Korean Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Korean Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis

Return to Index

Chapter 1

1

태 초 에 하 나 님 이 천 지 를 창 조 하 시 니 라 !

2

땅 이 혼 돈 하 고 공 허 하 며 흑 암 이 깊 음 위 에 있 고 하 나 님 의 신 ( 神 ) 은 수 면 에 운 행 하 시 니 라

3

하 나 님 이 가 라 사 대 빛 이 있 으 라 ! 하 시 매 빛 이 있 었 고

4

그 빛 이 하 나 님 의 보 시 기 에 좋 았 더 라 하 나 님 이 빛 과 어 두 움 을 나 누 사

5

빛 을 낮 이 라 칭 하 시 고 어 두 움 을 밤 이 라 칭 하 시 니 라 저 녁 이 되 며 아 침 이 되 니 이 는 첫 째 날 이 니 라

6

하 나 님 이 가 라 사 대 물 가 운 데 궁 창 이 있 어 물 과 물 로 나 뉘 게 하 리 라 ! 하 시 고

7

하 나 님 이 궁 창 을 만 드 사 궁 창 아 래 의 물 과 궁 창 위 의 물 로 나 뉘 게 하 시 매 그 대 로 되 니 라

8

하 나 님 이 궁 창 을 하 늘 이 라 칭 하 시 니 라 저 녁 이 되 며 아 침 이 되 니 이 는 둘 째 날 이 니 라

9

하 나 님 이 가 라 사 대 천 하 의 물 이 한 곳 으 로 모 이 고 뭍 이 드 러 나 라 ! 하 시 매 그 대 로 되 니 라

10

하 나 님 이 뭍 을 땅 이 라 칭 하 시 고 모 인 물 을 바 다 라 칭 하 시 니 라 하 나 님 의 보 시 기 에 좋 았 더 라

11

하 나 님 이 가 라 사 대 땅 은 풀 과 씨 맺 는 채 소 와 각 기 종 류 대 로 씨 가 진 열 매 맺 는 과 목 을 내 라 하 시 매 그 대 로 되 어

12

땅 이 풀 과 각 기 종 류 대 로 씨 맺 는 채 소 와 각 기 종 류 대 로 씨 가 진 열 매 맺 는 나 무 를 내 니 하 나 님 의 보 시 기 에 좋 았 더 라

13

저 녁 이 되 며 아 침 이 되 니 이 는 세 째 날 이 니 라

14

하 나 님 이 가 라 사 대 하 늘 의 궁 창 에 광 명 이 있 어 주 야 를 나 뉘 게 하 라 또 그 광 명 으 로 하 여 징 조 와 사 시 와 일 자 와 연 한 이 이 루 라

15

또 그 광 명 이 하 늘 의 궁 창 에 있 어 땅 에 비 취 라 하 시 고 ( 그 대 로 되 니 라 )

16

하 나 님 이 두 큰 광 명 을 만 드 사 큰 광 명 으 로 낮 을 주 관 하 게 하 시 고 작 은 광 명 으 로 밤 을 주 관 하 게 하 시 며 또 별 들 을 만 드 시 고

17

하 나 님 이 그 것 들 을 하 늘 의 궁 창 에 두 어 땅 에 비 취 게 하 시 며

18

주 야 를 주 관 하 게 하 시 며 빛 과 어 두 움 을 나 뉘 게 하 시 니 라 하 나 님 의 보 시 기 에 좋 았 더 라

19

저 녁 이 되 며 아 침 이 되 니 이 는 네 째 날 이 니 라

20

하 나 님 이 가 라 사 대 물 들 은 생 물 로 번 성 케 하 라 땅 위 하 늘 의 궁 창 에 는 새 가 날 으 라 하 시 고

21

하 나 님 이 큰 물 고 기 와 물 에 서 번 성 하 여 움 직 이 는 모 든 생 물 을 그 종 류 대 로, 날 개 있 는 모 든 새 를 그 종 류 대 로 창 조 하 시 니 하 나 님 의 보 시 기 에 좋 았 더 라

22

하 나 님 이 그 들 에 게 복 을 주 어 가 라 사 대 생 육 하 고 번 성 하 여 여 러 바 다 물 에 충 만 하 라 새 들 도 땅 에 번 성 하 라 하 시 니 라

23

저 녁 이 되 며 아 침 이 되 니 이 는 다 섯 째 날 이 니 라

24

하 나 님 이 가 라 사 대 땅 은 생 물 을 그 종 류 대 로 내 되 육 축 과 기 는 것 과 땅 의 짐 승 을 종 류 대 로 내 라 하 시 고 ( 그 대 로 되 니 라 )

25

하 나 님 이 땅 의 짐 승 을 그 종 류 대 로, 육 축 을 그 종 류 대 로, 땅 에 기 는 모 든 것 을 그 종 류 대 로 만 드 시 니 하 나 님 의 보 시 기 에 좋 았 더 라

26

하 나 님 이 가 라 사 대 우 리 의 형 상 을 따 라 우 리 의 모 양 대 로 우 리 가 사 람 을 만 들 고 그 로 바 다 의 고 기 와, 공 중 의 새 와, 육 축 과, 온 땅 과, 땅 에 기 는 모 든 것 을 다 스 리 게 하 자 하 시 고

27

하 나 님 이 자 기 형 상 곧 하 나 님 의 형 상 대 로 사 람 을 창 조 하 시 되 남 자 와 여 자 를 창 조 하 시 고

28

하 나 님 이 그 들 에 게 복 을 주 시 며 그 들 에 게 이 르 시 되 생 육 하 고 번 성 하 여 땅 에 충 만 하 라, 땅 을 정 복 하 라, 바 다 의 고 기 와 공 중 의 새 와 땅 에 움 직 이 는 모 든 생 물 을 다 스 리 라 하 시 니 라

29

하 나 님 이 가 라 사 대 내 가 온 지 면 의 씨 맺 는 모 든 채 소 와 씨 가 진 열 매 맺 는 모 든 나 무 를 너 희 에 게 주 노 니 너 희 식 물 이 되 리 라

30

또 땅 의 모 든 짐 승 과 공 중 의 모 든 새 와 생 명 이 있 어 땅 에 기 는 모 든 것 에 게 는 내 가 모 든 푸 른 풀 을 식 물 로 주 노 라 하 시 니 그 대 로 되 니 라

31

하 나 님 이 그 지 으 신 모 든 것 을 보 시 니 보 시 기 에 심 히 좋 았 더 라 저 녁 이 되 며 아 침 이 되 니 이 는 여 섯 째 날 이 니 라

Genesis 2


Genesis Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 1

Genesis

Return to Index

Chapter 2

1

천 지 와 만 물 이 다 이 루 니 라

2

하 나 님 의 지 으 시 던 일 이 일 곱 째 날 이 이 를 때 에 마 치 니 그 지 으 시 던 일 이 다 하 므 로 일 곱 째 날 에 안 식 하 시 니 라

3

하 나 님 이 일 곱 째 날 을 복 주 사 거 룩 하 게 하 셨 으 니 이 는 하 나 님 이 그 창 조 하 시 며 만 드 시 던 모 든 일 을 마 치 시 고 이 날 에 안 식 하 셨 음 이 더 라

4

여 호 와 하 나 님 이 천 지 를 창 조 하 신 때 에 천 지 의 창 조 된 대 략 이 이 러 하 니 라

5

여 호 와 하 나 님 이 땅 에 비 를 내 리 지 아 니 하 셨 고 경 작 할 사 람 도 없 었 으 므 로 들 에 는 초 목 이 아 직 없 었 고 밭 에 는 채 소 가 나 지 아 니 하 였 으 며

6

안 개 만 땅 에 서 올 라 와 온 지 면 을 적 셨 더 라

7

여 호 와 하 나 님 이 흙 으 로 사 람 을 지 으 시 고 생 기 를 그 코 에 불 어 넣 으 시 니 사 람 이 생 령 이 된 지 라

8

여 호 와 하 나 님 이 동 방 의 에 덴 에 동 산 을 창 설 하 시 고 그 지 으 신 사 람 을 거 기 두 시 고

9

여 호 와 하 나 님 이 그 땅 에 서 보 기 에 아 름 답 고 먹 기 에 좋 은 나 무 가 나 게 하 시 니 동 산 가 운 데 에 는 생 명 나 무 와 선 악 을 알 게 하 는 나 무 도 있 더 라

10

강 이 에 덴 에 서 발 원 하 여 동 산 을 적 시 고 거 기 서 부 터 갈 라 져 네 근 원 이 되 었 으 니

11

첫 째 의 이 름 은 비 손 이 라 금 이 있 는 하 윌 라 온 땅 에 둘 렸 으 며

12

그 땅 의 금 은 정 금 이 요 그 곳 에 는 베 델 리 엄 과 호 마 노 도 있 으 며

13

둘 째 강 의 이 름 은 기 혼 이 라 구 스 온 땅 에 둘 렸 고

14

세 째 강 의 이 름 은 힛 데 겔 이 라 앗 수 르 동 편 으 로 흐 르 며 네 째 강 은 유 브 라 데 더 라

15

여 호 와 하 나 님 이 그 사 람 을 이 끌 어 에 덴 동 산 에 두 사 그 것 을 다 스 리 며 지 키 게 하 시 고

16

여 호 와 하 나 님 이 그 사 람 에 게 명 하 여 가 라 사 대 동 산 각 종 나 무 의 실 과 는 네 가 임 의 로 먹 되

17

선 악 을 알 게 하 는 나 무 의 실 과 는 먹 지 말 라 ! 네 가 먹 는 날 에 는 정 녕 죽 으 리 라 ! 하 시 니 라

18

여 호 와 하 나 님 이 가 라 사 대 사 람 의 독 처 하 는 것 이 좋 지 못 하 니 내 가 그 를 위 하 여 돕 는 배 필 을 지 으 리 라 하 시 니 라

19

여 호 와 하 나 님 이 흙 으 로 각 종 들 짐 승 과 공 중 의 각 종 새 를 지 으 시 고 아 담 이 어 떻 게 이 름 을 짓 나 보 시 려 고 그 것 들 을 그 에 게 로 이 끌 어 이 르 시 니 아 담 이 각 생 물 을 일 컫 는 바 가 곧 그 이 름 이 라

20

아 담 이 모 든 육 축 과 공 중 의 새 와 들 의 모 든 짐 승 에 게 이 름 을 주 니 라 아 담 이 돕 는 배 필 이 없 으 므 로

21

여 호 와 하 나 님 이 아 담 을 깊 이 잠 들 게 하 시 니 잠 들 매 그 가 그 갈 빗 대 하 나 를 취 하 고 살 로 대 신 채 우 시 고

22

여 호 와 하 나 님 이 아 담 에 게 서 취 하 신 그 갈 빗 대 로 여 자 를 만 드 시 고 그 를 아 담 에 게 로 이 끌 어 오 시 니

23

아 담 이 가 로 되 ` 이 는 내 뼈 중 의 뼈 요 ! 살 중 의 살 이 라 ! 이 것 을 남 자 에 게 서 취 하 였 은 즉 여 자 라 칭 하 리 라' 하 니 라

24

이 러 므 로 남 자 가 부 모 를 떠 나 그 아 내 와 연 합 하 여 둘 이 한 몸 을 이 룰 지 로 다 !

25

아 담 과 그 아 내 두 사 람 이 벌 거 벗 었 으 나 부 끄 러 워 아 니 하 니 라

Genesis 3


Genesis Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 2

Genesis

Return to Index

Chapter 3

1

여 호 와 하 나 님 의 지 으 신 들 짐 승 중 에 뱀 이 가 장 간 교 하 더 라 뱀 이 여 자 에 게 물 어 가 로 되 ` 하 나 님 이 참 으 로 너 희 더 러 동 산 모 든 나 무 의 실 과 를 먹 지 말 라 하 시 더 냐 ?'

2

여 자 가 뱀 에 게 말 하 되 ` 동 산 나 무 의 실 과 를 우 리 가 먹 을 수 있 으 나

3

동 산 중 앙 에 있 는 나 무 의 실 과 는 하 나 님 의 말 씀 에 너 희 는 먹 지 도 말 고 만 지 지 도 말 라 너 희 가 죽 을 까 하 노 라 하 셨 느 니 라'

4

뱀 이 여 자 에 게 이 르 되 ` 너 희 가 결 코 죽 지 아 니 하 리 라

5

너 희 가 그 것 을 먹 는 날 에 는 너 희 눈 이 밝 아 하 나 님 과 같 이 되 어 선 악 을 알 줄 을 하 나 님 이 아 심 이 니 라'

6

여 자 가 그 나 무 를 본 즉 먹 음 직 도 하 고, 보 암 직 도 하 고, 지 혜 롭 게 할 만 큼 탐 스 럽 기 도 한 나 무 인 지 라 여 자 가 그 실 과 를 따 먹 고 자 기 와 함 께 한 남 편 에 게 도 주 매 그 도 먹 은 지 라

7

이 에 그 들 의 눈 이 밝 아 자 기 들 의 몸 이 벗 은 줄 을 알 고 무 화 과 나 무 잎 을 엮 어 치 마 를 하 였 더 라

8

그 들 이 날 이 서 늘 할 때 에 동 산 에 거 니 시 는 여 호 와 하 나 님 의 음 성 을 듣 고 아 담 과 그 아 내 가 여 호 와 하 나 님 의 낯 을 피 하 여 동 산 나 무 사 이 에 숨 은 지 라

9

여 호 와 하 나 님 이 아 담 을 부 르 시 며 그 에 게 이 르 시 되 네 가 어 디 있 느 냐 ?

10

가 로 되 ` 내 가 동 산 에 서 하 나 님 의 소 리 를 듣 고 내 가 벗 었 으 므 로 두 려 워 하 여 숨 었 나 이 다'

11

가 라 사 대 누 가 너 의 벗 었 음 을 네 게 고 하 였 느 냐 ? 내 가 너 더 러 먹 지 말 라 명 한 그 나 무 실 과 를 네 가 먹 었 느 냐 ?

12

아 담 이 가 로 되 ` 하 나 님 이 주 셔 서 나 와 함 께 하 게 하 신 여 자 그 가 그 나 무 실 과 를 내 게 주 므 로 내 가 먹 었 나 이 다'

13

여 호 와 하 나 님 이 여 자 에 게 이 르 시 되 네 가 어 찌 하 여 이 렇 게 하 였 느 냐 ? 여 자 가 가 로 되 ` 뱀 이 나 를 꾀 므 로 내 가 먹 었 나 이 다'

14

여 호 와 하 나 님 이 뱀 에 게 이 르 시 되 네 가 이 렇 게 하 였 으 니 네 가 모 든 육 축 과 들 의 모 든 짐 승 보 다 더 욱 저 주 를 받 아 배 로 다 니 고 종 신 토 록 흙 을 먹 을 지 니 라

15

내 가 너 로 여 자 와 원 수 가 되 게 하 고 너 의 후 손 도 여 자 의 후 손 과 원 수 가 되 게 하 리 니 여 자 의 후 손 은 네 머 리 를 상 하 게 할 것 이 요 너 는 그 의 발 꿈 치 를 상 하 게 할 것 이 니 라 하 시 고

16

또 여 자 에 게 이 르 시 되 내 가 네 게 잉 태 하 는 고 통 을 크 게 더 하 리 니 네 가 수 고 하 고 자 식 을 낳 을 것 이 며 너 는 남 편 을 사 모 하 고 남 편 은 너 를 다 스 릴 것 이 니 라 하 시 고

17

아 담 에 게 이 르 시 되 네 가 네 아 내 의 말 을 듣 고 내 가 너 더 러 먹 지 말 라 한 나 무 실 과 를 먹 었 은 즉 땅 은 너 로 인 하 여 저 주 를 받 고 너 는 종 신 토 록 수 고 하 여 야 그 소 산 을 먹 으 리 라

18

땅 이 네 게 가 시 덤 불 과 엉 겅 퀴 를 낼 것 이 라 너 의 먹 을 것 은 밭 의 채 소 인 즉

19

네 가 얼 굴 에 땀 이 흘 러 야 식 물 을 먹 고 필 경 은 흙 으 로 돌 아 가 리 니 그 속 에 서 네 가 취 함 을 입 었 음 이 라 너 는 흙 이 니 흙 으 로 돌 아 갈 것 이 니 라 하 시 니 라

20

아 담 이 그 아 내 를 하 와 라 이 름 하 였 으 니 그 는 모 든 산 자 의 어 미 가 됨 이 더 라

21

여 호 와 하 나 님 이 아 담 과 그 아 내 를 위 하 여 가 죽 옷 을 지 어 입 히 시 니 라

22

여 호 와 하 나 님 이 가 라 사 대 보 라, 이 사 람 이 선 악 을 아 는 일 에 우 리 중 하 나 같 이 되 었 으 니 그 가 그 손 을 들 어 생 명 나 무 실 과 도 먹 고 영 생 할 까 하 노 라 하 시 고

23

여 호 와 하 나 님 이 에 덴 동 산 에 서 그 사 람 을 내 어 보 내 어 그 의 근 본 된 토 지 를 갈 게 하 시 니 라

24

이 같 이 하 나 님 이 그 사 람 을 쫓 아 내 시 고 에 덴 동 산 동 편 에 그 룹 들 과 두 루 도 는 화 염 검 을 두 어 생 명 나 무 의 길 을 지 키 게 하 시 니 라

Genesis 4


Genesis Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 3

Genesis

Return to Index

Chapter 4

1

아 담 이 그 아 내 하 와 와 동 침 하 매 하 와 가 잉 태 하 여 가 인 을 낳 고 이 르 되 ` 내 가 여 호 와 로 말 미 암 아 득 남 하 였 다' 하 니 라

2

그 가 또 가 인 의 아 우 아 벨 을 낳 았 는 데 아 벨 은 양 치 는 자 이 었 고, 가 인 은 농 사 하 는 자 이 었 더 라

3

세 월 이 지 난 후 에 가 인 은 땅 의 소 산 으 로 제 물 을 삼 아 여 호 와 께 드 렸 고

4

아 벨 은 자 기 도 양 의 첫 새 끼 와 그 기 름 으 로 드 렸 더 니 여 호 와 께 서 아 벨 과 그 제 물 은 열 납 하 셨 으 나

5

가 인 과 그 제 물 은 열 납 하 지 아 니 하 신 지 라 가 인 이 심 히 분 하 여 안 색 이 변 하 니

6

여 호 와 께 서 가 인 에 게 이 르 시 되 네 가 분 하 여 함 은 어 찜 이 며 안 색 이 변 함 은 어 찜 이 뇨 ?

7

네 가 선 을 행 하 면 어 찌 낯 을 들 지 못 하 겠 느 냐 ? 선 을 행 치 아 니 하 면 죄 가 문 에 엎 드 리 느 니 라 죄 의 소 원 은 네 게 있 으 나 너 는 죄 를 다 스 릴 지 니 라

8

가 인 이 그 아 우 아 벨 에 게 고 하 니 라 그 후 그 들 이 들 에 있 을 때 에 가 인 이 그 아 우 아 벨 을 쳐 죽 이 니 라

9

여 호 와 께 서 가 인 에 게 이 르 시 되 네 아 우 아 벨 이 어 디 있 느 냐 ? 그 가 가 로 되 ` 내 가 알 지 못 하 나 이 다 내 가 내 아 우 를 지 키 는 자 이 니 까 ?'

10

가 라 사 대 네 가 무 엇 을 하 였 느 냐 ? 네 아 우 의 핏 소 리 가 땅 에 서 부 터 내 게 호 소 하 느 니 라

11

땅 이 그 입 을 벌 려 네 손 에 서 부 터 네 아 우 의 피 를 받 았 은 즉 네 가 땅 에 서 저 주 를 받 으 리 니

12

네 가 밭 갈 아 도 땅 이 다 시 는 그 효 력 을 네 게 주 지 아 니 할 것 이 요 너 는 땅 에 서 피 하 며 유 리 하 는 자 가 되 리 라

13

가 인 이 여 호 와 께 고 하 되 ` 내 죄 벌 이 너 무 중 하 여 견 딜 수 없 나 이 다

14

주 께 서 오 늘 이 지 면 에 서 나 를 쫓 아 내 시 온 즉 내 가 주 의 낯 을 뵈 옵 지 못 하 리 니 내 가 땅 에 서 피 하 며 유 리 하 는 자 가 될 지 라 무 릇 나 를 만 나 는 자 가 나 를 죽 이 겠 나 이 다'

15

여 호 와 께 서 그 에 게 이 르 시 되 그 렇 지 않 다 가 인 을 죽 이 는 자 는 벌 을 칠 배 나 받 으 리 라 하 시 고 가 인 에 게 표 를 주 사 만 나 는 누 구 에 게 든 지 죽 임 을 면 케 하 시 니 라

16

가 인 이 여 호 와 의 앞 을 떠 나 나 가 에 덴 동 편 놋 땅 에 거 하 였 더 니

17

아 내 와 동 침 하 니 그 가 잉 태 하 여 에 녹 을 낳 은 지 라 가 인 이 성 을 쌓 고 그 아 들 의 이 름 으 로 성 을 이 름 하 여 에 녹 이 라 하 였 더 라

18

에 녹 이 이 랏 을 낳 았 고, 이 랏 은 므 후 야 엘 을 낳 았 고, 므 후 야 엘 은 므 드 사 엘 을 낳 았 고, 므 드 사 엘 은 라 멕 을 낳 았 더 라

19

라 멕 이 두 아 내 를 취 하 였 으 니 하 나 의 이 름 은 아 다 요, 하 나 의 이 름 은 씰 라 며

20

아 다 는 야 발 을 낳 았 으 니 그 는 장 막 에 거 하 여 육 축 치 는 자 의 조 상 이 되 었 고

21

그 아 우 의 이 름 은 유 발 이 니 그 는 수 금 과 퉁 소 를 잡 는 모 든 자 의 조 상 이 되 었 으 며

22

씰 라 는 두 발 가 인 을 낳 았 으 니 그 는 동, 철 로 각 양 날 카 로 운 기 계 를 만 드 는 자 요 두 발 가 인 의 누 이 는 나 아 마 이 었 더 라

23

라 멕 이 아 내 들 에 게 이 르 되 ` 아 다 와 씰 라 여 내 소 리 를 들 으 라 라 멕 의 아 내 들 이 여 ! 내 말 을 들 으 라 나 의 창 상 을 인 하 여 내 가 사 람 을 죽 였 고 나 의 상 함 을 인 하 여 소 년 을 죽 였 도 다

24

가 인 을 위 하 여 는 벌 이 칠 배 일 진 대 라 멕 을 위 하 여 는 벌 이 칠 십 칠 배 이 리 로 다' 하 였 더 라

25

아 담 이 다 시 아 내 와 동 침 하 매 그 가 아 들 을 낳 아 그 이 름 을 셋 이 라 하 였 으 니 ` 이 는 하 나 님 이 내 게 가 인 의 죽 인 아 벨 대 신 에 다 른 씨 를 주 셨 다' 함 이 며

26

셋 도 아 들 을 낳 고 그 이 름 을 에 노 스 라 하 였 으 며 그 때 에 사 람 들 이 비 로 소 여 호 와 의 이 름 을 불 렀 더 라

Genesis 5


Genesis Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 4

Genesis

Return to Index

Chapter 5

1

아 담 자 손 의 계 보 가 이 러 하 니 라 하 나 님 이 사 람 을 창 조 하 실 때 에 하 나 님 의 형 상 대 로 지 으 시 되

2

남 자 와 여 자 를 창 조 하 셨 고 그 들 이 창 조 되 던 날 에 하 나 님 이 그 들 에 게 복 을 주 시 고 그 들 의 이 름 을 사 람 이 라 일 컬 으 셨 더 라

3

아 담 이 일 백 삼 십 세 에 자 기 모 양 곧 자 기 형 상 과 같 은 아 들 을 낳 아 이 름 을 셋 이 라 하 였 고

4

아 담 이 셋 을 낳 은 후 팔 백 년 을 지 내 며 자 녀 를 낳 았 으 며

5

그 가 구 백 삼 십 세 를 향 수 하 고 죽 었 더 라

6

셋 은 일 백 오 세 에 에 노 스 를 낳 았 고

7

에 노 스 를 낳 은 후 팔 백 칠 년 을 지 내 며 자 녀 를 낳 았 으 며

8

그 가 구 백 십 이 세 를 향 수 하 고 죽 었 더 라

9

에 노 스 는 구 십 세 에 게 난 을 낳 았 고

10

게 난 을 낳 은 후 팔 백 십 오 년 을 지 내 며 자 녀 를 낳 았 으 며

11

그 가 구 백 오 세 를 향 수 하 고 죽 었 더 라

12

게 난 은 칠 십 세 에 마 할 랄 렐 을 낳 았 고

13

마 할 랄 렐 을 낳 은 후 팔 백 사 십 년 을 지 내 며 자 녀 를 낳 았 으 며

14

그 가 구 백 십 세 를 향 수 하 고 죽 었 더 라

15

마 할 랄 렐 은 육 십 오 세 에 야 렛 을 낳 았 고

16

야 렛 을 낳 은 후 팔 백 삼 십 년 을 지 내 며 자 녀 를 낳 았 으 며

17

그 가 팔 백 구 십 오 세 를 향 수 하 고 죽 었 더 라

18

야 렛 은 일 백 육 십 이 세 에 에 녹 을 낳 았 고

19

에 녹 을 낳 은 후 팔 백 년 을 지 내 며 자 녀 를 낳 았 으 며

20

그 가 구 백 육 십 이 세 를 향 수 하 고 죽 었 더 라

21

에 녹 은 육 십 오 세 에 므 두 셀 라 를 낳 았 고

22

므 두 셀 라 를 낳 은 후 삼 백 년 을 하 나 님 과 동 행 하 며 자 녀 를 낳 았 으 며

23

그 가 삼 백 육 십 오 세 를 향 수 하 였 더 라

24

에 녹 이 하 나 님 과 동 행 하 더 니 하 나 님 이 그 를 데 려 가 시 므 로 세 상 에 있 지 아 니 하 였 더 라

25

므 두 셀 라 는 일 백 팔 십 칠 세 에 라 멕 을 낳 았 고

26

라 멕 을 낳 은 후 칠 백 팔 십 이 년 을 지 내 며 자 녀 를 낳 았 으 며

27

그 는 구 백 육 십 구 세 를 향 수 하 고 죽 었 더 라

28

라 멕 은 일 백 팔 십 이 세 에 아 들 을 낳 고

29

이 름 을 노 아 라 하 여 가 로 되 ` 여 호 와 께 서 땅 을 저 주 하 시 므 로 수 고 로 이 일 하 는 우 리 를 이 아 들 이 안 위 하 리 라' 하 였 더 라

30

라 멕 이 노 아 를 낳 은 후 오 백 구 십 오 년 을 지 내 며 자 녀 를 낳 았 으 며

31

그 는 칠 백 칠 십 칠 세 를 향 수 하 고 죽 었 더 라

32

노 아 가 오 백 세 된 후 에 셈 과, 함 과, 야 벳 을 낳 았 더 라

Genesis 6


Genesis Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 5

Genesis

Return to Index

Chapter 6

1

사 람 이 땅 위 에 번 성 하 기 시 작 할 때 에 그 들 에 게 서 딸 들 이 나 니

2

하 나 님 의 아 들 들 이 사 람 의 딸 들 의 아 름 다 움 을 보 고 자 기 들 의 좋 아 하 는 모 든 자 로 아 내 를 삼 는 지 라

3

여 호 와 께 서 가 라 사 대 나 의 신 ( 神 ) 이 영 원 히 사 람 과 함 께 하 지 아 니 하 리 니 이 는 그 들 이 육 체 가 됨 이 라 그 러 나 그 들 의 날 은 일 백 이 십 년 이 되 리 라 하 시 니 라

4

당 시 에 땅 에 네 피 림 이 있 었 고 그 후 에 도 하 나 님 의 아 들 들 이 사 람 의 딸 들 을 취 하 여 자 식 을 낳 았 으 니 그 들 이 용 사 라 고 대 에 유 명 한 사 람 이 었 더 라

5

여 호 와 께 서 사 람 의 죄 악 이 세 상 에 관 영 함 과 그 마 음 의 생 각 의 모 든 계 획 이 항 상 악 할 뿐 임 을 보 시 고

6

땅 위 에 사 람 지 으 셨 음 을 한 탄 하 사 마 음 에 근 심 하 시 고

7

가 라 사 대 나 의 창 조 한 사 람 을 내 가 지 면 에 서 쓸 어 버 리 되 사 람 으 로 부 터 육 축 과 기 는 것 과 공 중 의 새 까 지 그 리 하 리 니 이 는 내 가 그 것 을 지 었 음 을 한 탄 함 이 니 라 하 시 니 라

8

그 러 나 노 아 는 여 호 와 께 은 혜 를 입 었 더 라

9

노 아 의 사 적 은 이 러 하 니 라 노 아 는 의 인 이 요 당 세 에 완 전 한 자 라 그 가 하 나 님 과 동 행 하 였 으 며

10

그 가 세 아 들 을 낳 았 으 니 셈 과, 함 과, 야 벳 이 라

11

때 에 온 땅 이 하 나 님 앞 에 패 괴 하 여 강 포 가 땅 에 충 만 한 지 라

12

하 나 님 이 보 신 즉 땅 이 패 괴 하 였 으 니 이 는 땅 에 서 모 든 혈 육 있 는 자 의 행 위 가 패 괴 함 이 었 더 라

13

하 나 님 이 노 아 에 게 이 르 시 되 모 든 혈 육 있 는 자 의 강 포 가 땅 에 가 득 하 므 로 그 끝 날 이 내 앞 에 이 르 렀 으 니 내 가 그 들 을 땅 과 함 께 멸 하 리 라

14

너 는 잣 나 무 로 너 를 위 하 여 방 주 를 짓 되 그 안 에 간 들 을 막 고 역 청 으 로 그 안 팎 에 칠 하 라

15

그 방 주 의 제 도 는 이 러 하 니 장 이 삼 백 규 빗, 광 이 오 십 규 빗, 고 가 삼 십 규 빗 이 며

16

거 기 창 을 내 되 위 에 서 부 터 한 규 빗 에 내 고 그 문 은 옆 으 로 내 고 상 중 하 삼 층 으 로 할 지 니 라

17

내 가 홍 수 를 땅 에 일 으 켜 무 릇 생 명 의 기 식 있 는 육 체 를 천 하 에 서 멸 절 하 리 니 땅 에 있 는 자 가 다 죽 으 리 라

18

그 러 나 너 와 는 내 가 내 언 약 을 세 우 리 니 너 는 네 아 들 들 과 네 아 내 와 네 자 부 들 과 함 께 그 방 주 로 들 어 가 고

19

혈 육 있 는 모 든 생 물 을 너 는 각 기 암, 수 한 쌍 씩 방 주 로 이 끌 어 들 여 너 와 함 께 생 명 을 보 존 케 하 되

20

새 가 그 종 류 대 로, 육 축 이 그 종 류 대 로, 땅 에 기 는 모 든 것 이 그 종 류 대 로, 각 기 둘 씩 네 게 로 나 아 오 리 니 그 생 명 을 보 존 케 하 라

21

너 는 먹 을 모 든 식 물 을 네 게 로 가 져 다 가 저 축 하 라 이 것 이 너 와 그 들 의 식 물 이 되 리 라

22

노 아 가 그 와 같 이 하 되 하 나 님 이 자 기 에 게 명 하 신 대 로 다 준 행 하 였 더 라 !

Genesis 7


Genesis Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 6

Genesis

Return to Index

Chapter 7

1

여 호 와 께 서 노 아 에 게 이 르 시 되 너 와 네 온 집 은 방 주 로 들 어 가 라 네 가 이 세 대 에 내 앞 에 서 의 로 움 을 내 가 보 았 음 이 니 라 !

2

너 는 모 든 정 결 한 짐 승 은 암 수 일 곱 씩 부 정 한 것 은 암 수 둘 씩 을 네 게 로 취 하 며

3

공 중 의 새 도 암 수 일 곱 씩 을 취 하 여 그 씨 를 온 지 면 에 유 전 케 하 라

4

지 금 부 터 칠 일 이 면 내 가 사 십 주 야 를 땅 에 비 를 내 려 나 의 지 은 모 든 생 물 을 지 면 에 서 쓸 어 버 리 리 라

5

노 아 가 여 호 와 께 서 자 기 에 게 명 하 신 대 로 다 준 행 하 였 더 라 !

6

홍 수 가 땅 에 있 을 때 에 노 아 가 육 백 세 라

7

노 아 가 아 들 들 과 아 내 와 자 부 들 과 함 께 홍 수 를 피 하 여 방 주 에 들 어 갔 고

8

정 결 한 짐 승 과 부 정 한 짐 승 과 새 와 땅 에 기 는 모 든 것 이

9

하 나 님 이 노 아 에 게 명 하 신 대 로 암 수 둘 씩 노 아 에 게 나 아 와 방 주 로 들 어 갔 더 니

10

칠 일 후 에 홍 수 가 땅 에 덮 이 니

11

노 아 육 백 세 되 던 해 이 월 곧 그 달 십 칠 일 이 라 그 날 에 큰 깊 음 의 샘 들 이 터 지 며 하 늘 의 창 들 이 열 려

12

사 십 주 야 를 비 가 땅 에 쏟 아 졌 더 라

13

곧 그 날 에 노 아 와 그 의 아 들 셈, 함, 야 벳 과 노 아 의 처 와 세 자 부 가 다 방 주 로 들 어 갔 고

14

그 들 과 모 든 들 짐 승 이 그 종 류 대 로, 모 든 육 축 이 그 종 류 대 로, 땅 에 기 는 모 든 것 이 그 종 류 대 로, 모 든 새 곧 각 양 의 새 가 그 종 류 대 로

15

무 릇 기 식 이 있 는 육 체 가 둘 씩 노 아 에 게 나 아 와 방 주 로 들 어 갔 으 니

16

들 어 간 것 들 은 모 든 것 의 암, 수 라 하 나 님 이 그 에 게 명 하 신 대 로 들 어 가 매 여 호 와 께 서 그 를 닫 아 넣 으 시 니 라

17

홍 수 가 땅 에 사 십 일 을 있 었 는 지 라 물 이 많 아 져 방 주 가 땅 에 서 올 랐 고

18

물 이 더 많 아 져 땅 에 창 일 하 매 방 주 가 물 위 에 떠 다 녔 으 며

19

물 이 땅 에 더 욱 창 일 하 매 천 하 에 높 은 산 이 다 덮 였 더 니

20

물 이 불 어 서 십 오 규 빗 이 오 르 매 산 들 이 덮 인 지 라

21

땅 위 에 움 직 이 는 생 물 이 다 죽 었 으 니 곧 새 와 육 축 과 들 짐 승 과 땅 에 기 는 모 든 것 과 모 든 사 람 이 라

22

육 지 에 있 어 코 로 생 물 의 기 식 을 호 흡 하 는 것 은 다 죽 었 더 라

23

지 면 의 모 든 생 물 을 쓸 어 버 리 시 니 곧 사 람 과 짐 승 과 기 는 것 과 공 중 의 새 까 지 라 이 들 은 땅 에 서 쓸 어 버 림 을 당 하 였 으 되 홀 로 노 아 와 그 와 함 께 방 주 에 있 던 자 만 남 았 더 라

24

물 이 일 백 오 십 일 을 땅 에 창 일 하 였 더 라

Genesis 8


Genesis Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 7

Genesis

Return to Index

Chapter 8

1

하 나 님 이 노 아 와 그 와 함 께 방 주 에 있 는 모 든 들 짐 승 과 육 축 을 권 념 하 사 바 람 으 로 땅 위 에 불 게 하 시 매 물 이 감 하 였 고

2

깊 음 의 샘 과 하 늘 의 창 이 막 히 고 하 늘 에 서 비 가 그 치 매

3

물 이 땅 에 서 물 러 가 고 점 점 물 러 가 서 일 백 오 십 일 후 에 감 하 고

4

칠 월 곧 그 달 십 칠 일 에 방 주 가 아 라 랏 산 에 머 물 렀 으 며

5

물 이 점 점 감 하 여 시 월 곧 그 달 일 일 에 산 들 의 봉 우 리 가 보 였 더 라

6

사 십 일 을 지 나 서 노 아 가 그 방 주 에 지 은 창 을 열 고

7

까 마 귀 를 내 어 놓 으 매 까 마 귀 가 물 이 땅 에 서 마 르 기 까 지 날 아 왕 래 하 였 더 라

8

그 가 또 비 둘 기 를 내 어 놓 아 지 면 에 물 이 감 한 여 부 를 알 고 자 하 매

9

온 지 면 에 물 이 있 으 므 로 비 둘 기 가 접 족 할 곳 을 찾 지 못 하 고 방 주 로 돌 아 와 그 에 게 로 오 는 지 라 그 가 손 을 내 밀 어 방 주 속 자 기 에 게 로 받 아 들 이 고

10

또 칠 일 을 기 다 려 다 시 비 둘 기 를 방 주 에 서 내 어 놓 으 매

11

저 녁 때 에 비 둘 기 가 그 에 게 로 돌 아 왔 는 데 그 입 에 감 람 새 잎 사 귀 가 있 는 지 라 이 에 노 아 가 땅 에 물 이 감 한 줄 알 았 으 며

12

또 칠 일 을 기 다 려 비 둘 기 를 내 어 놓 으 매 다 시 는 그 에 게 로 돌 아 오 지 아 니 하 였 더 라

13

육 백 일 년 정 월 곧 그 달 일 일 에 지 면 에 물 이 걷 힌 지 라 노 아 가 방 주 뚜 껑 을 제 치 고 본 즉 지 면 에 물 이 걷 혔 더 니

14

이 월 이 십 칠 일 에 땅 이 말 랐 더 라

15

하 나 님 이 노 아 에 게 말 씀 하 여 가 라 사 대

16

너 는 네 아 내 와 네 아 들 들 과 네 자 부 들 로 더 불 어 방 주 에 서 나 오 고

17

너 와 함 께 한 모 든 혈 육 있 는 생 물 곧 새 와 육 축 과 땅 에 기 는 모 든 것 을 다 이 끌 어 내 라 이 것 들 이 땅 에 서 생 육 하 고 땅 에 서 번 성 하 리 라 하 시 매

18

노 아 가 그 아 들 들 과 그 아 내 와 그 자 부 들 과 함 께 나 왔 고

19

땅 위 의 동 물 곧 모 든 짐 승 과 모 든 기 는 것 과 모 든 새 도 그 종 류 대 로 방 주 에 서 나 왔 더 라

20

노 아 가 여 호 와 를 위 하 여 단 을 쌓 고 모 든 정 결 한 짐 승 중 에 서 와 모 든 정 결 한 새 중 에 서 취 하 여 번 제 로 단 에 드 렸 더 니

21

여 호 와 께 서 그 향 기 를 흠 향 하 시 고 그 중 심 에 이 르 시 되 내 가 다 시 는 사 람 으 로 인 하 여 땅 을 저 주 하 지 아 니 하 리 니 이 는 사 람 의 마 음 의 계 획 하 는 바 가 어 려 서 부 터 악 함 이 라 내 가 전 에 행 한 것 같 이 모 든 생 물 을 멸 하 지 아 니 하 리 니

22

땅 이 있 을 동 안 에 는 심 음 과, 거 둠 과, 추 위 와, 더 위 와, 여 름 과, 겨 울 과, 낮 과, 밤 이 쉬 지 아 니 하 리 라

Genesis 9


Genesis Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 8

Genesis

Return to Index

Chapter 9

1

하 나 님 이 노 아 와 그 아 들 들 에 게 복 을 주 시 며 그 들 에 게 이 르 시 되 생 육 하 고 번 성 하 여 땅 에 충 만 하 라 !

2

땅 의 모 든 짐 승 과 공 중 의 모 든 새 와 땅 에 기 는 모 든 것 과 바 다 의 모 든 고 기 가 너 희 를 두 려 워 하 며 너 희 를 무 서 워 하 리 니 이 들 은 너 희 손 에 붙 이 웠 음 이 라

3

무 릇 산 동 물 은 너 희 의 식 물 이 될 지 라 채 소 같 이 내 가 이 것 을 다 너 희 에 게 주 노 라

4

그 러 나 고 기 를 그 생 명 되 는 피 채 먹 지 말 것 이 니 라

5

내 가 반 드 시 너 희 피 곧 너 희 생 명 의 피 를 찾 으 리 니 짐 승 이 면 그 짐 승 에 게 서, 사 람 이 나 사 람 의 형 제 면 그 에 게 서 그 의 생 명 을 찾 으 리 라

6

무 릇 사 람 의 피 를 흘 리 면 사 람 이 그 피 를 흘 릴 것 이 니 이 는 하 나 님 이 자 기 형 상 대 로 사 람 을 지 었 음 이 니 라

7

너 희 는 생 육 하 고 번 성 하 며 땅 에 편 만 하 여 그 중 에 서 번 성 하 라 하 셨 더 라

8

하 나 님 이 노 아 와 그 와 함 께 한 아 들 들 에 게 일 러 가 라 사 대

9

내 가 내 언 약 을 너 희 와 너 희 후 손 과

10

너 희 와 함 께 한 모 든 생 물 곧 너 희 와 함 께 한 새 와 육 축 과 땅 의 모 든 생 물 에 게 세 우 리 니 방 주 에 서 나 온 모 든 것 곧 땅 의 모 든 짐 승 에 게 니 라

11

내 가 너 희 와 언 약 을 세 우 리 니 다 시 는 모 든 생 물 을 홍 수 로 멸 하 지 아 니 할 것 이 라 땅 을 침 몰 할 홍 수 가 다 시 있 지 아 니 하 리 라

12

하 나 님 이 가 라 사 대 내 가 나 와 너 희 와 및 너 희 와 함 께 하 는 모 든 생 물 사 이 에 영 세 까 지 세 우 는 언 약 의 증 거 는 이 것 이 라

13

내 가 내 무 지 개 를 구 름 속 에 두 었 나 니 이 것 이 나 의 세 상 과 의 언 약 의 증 거 니 라

14

내 가 구 름 으 로 땅 을 덮 을 때 에 무 지 개 가 구 름 속 에 나 타 나 면

15

내 가 나 와 너 희 와 및 혈 기 있 는 모 든 생 물 사 이 의 내 언 약 을 기 억 하 리 니 다 시 는 물 이 모 든 혈 기 있 는 자 를 멸 하 는 홍 수 가 되 지 아 니 할 지 라

16

무 지 개 가 구 름 사 이 에 있 으 리 니 내 가 보 고 나 하 나 님 과 땅 의 무 릇 혈 기 있 는 모 든 생 물 사 이 에 된 영 원 한 언 약 을 기 억 하 리 라

17

하 나 님 이 노 아 에 게 또 이 르 시 되 내 가 나 와 땅 에 있 는 모 든 생 물 사 이 에 세 운 언 약 의 증 거 가 이 것 이 라 하 셨 더 라

18

방 주 에 서 나 온 노 아 의 아 들 들 은 셈 과, 함 과, 야 벳 이 며 함 은 가 나 안 의 아 비 라

19

노 아 의 이 세 아 들 로 좇 아 백 성 이 온 땅 에 퍼 지 니 라

20

노 아 가 농 업 을 시 작 하 여 포 도 나 무 를 심 었 더 니

21

포 도 주 를 마 시 고 취 하 여 그 장 막 안 에 서 벌 거 벗 은 지 라

22

가 나 안 의 아 비 함 이 그 아 비 의 하 체 를 보 고 밖 으 로 나 가 서 두 형 제 에 게 고 하 매

23

셈 과 야 벳 이 옷 을 취 하 여 자 기 들 의 어 깨 에 메 고 뒷 걸 음 쳐 들 어 가 서 아 비 의 하 체 에 덮 었 으 며 그 들 이 얼 굴 을 돌 이 키 고 그 아 비 의 하 체 를 보 지 아 니 하 였 더 라

24

노 아 가 술 이 깨 어 그 작 은 아 들 이 자 기 에 게 행 한 일 을 알 고

25

이 에 가 로 되 ` 가 나 안 은 저 주 를 받 아 그 형 제 의 종 들 의 종 이 되 기 를 원 하 노 라'

26

또 가 로 되 ` 셈 의 하 나 님 여 호 와 를 찬 송 하 리 로 다 ! 가 나 안 은 셈 의 종 이 되 고

27

하 나 님 이 야 벳 을 창 대 케 하 사 셈 의 장 막 에 거 하 게 하 시 고 가 나 안 은 그 의 종 이 되 게 하 시 기 를 원 하 노 라' 하 였 더 라

28

홍 수 후 에 노 아 가 삼 백 오 십 년 을 지 내 었 고

29

향 년 이 구 백 오 십 세 에 죽 었 더 라

Genesis 10


Genesis Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 9

Genesis

Return to Index

Chapter 10

1

노 아 의 아 들 셈 과, 함 과, 야 벳 의 후 예 는 이 러 하 니 라 홍 수 후 에 그 들 이 아 들 들 을 낳 았 으 니

2

야 벳 의 아 들 은 고 멜 과, 마 곡 과, 마 대 와, 야 완 과, 두 발 과, 메 섹 과, 디 라 스 요

3

고 멜 의 아 들 은 아 스 그 나 스 와, 리 밧 과, 도 갈 마 요

4

야 완 의 아 들 은 엘 리 사 와, 달 시 스 와, 깃 딤 과, 도 다 님 이 라

5

이 들 로 부 터 여 러 나 라 백 성 으 로 나 뉘 어 서 각 기 방 언 과 종 족 과 나 라 대 로 바 닷 가 의 땅 에 머 물 렀 더 라

6

함 의 아 들 은 구 스 와, 미 스 라 임 과, 붓 과, 가 나 안 이 요

7

구 스 의 아 들 은 스 바 와, 하 윌 라 와, 삽 다 와, 라 아 마 와, 삽 드 가 요, 라 아 마 의 아 들 은 스 바 와, 드 단 이 며

8

구 스 가 또 니 므 롯 을 낳 았 으 니 그 는 세 상 에 처 음 영 걸 이 라

9

그 가 여 호 와 앞 에 서 특 이 한 사 냥 군 이 되 었 으 므 로 속 담 에 이 르 기 를 아 무 는 여 호 와 앞 에 니 므 롯 같 은 특 이 한 사 냥 군 이 로 다 하 더 라

10

그 의 나 라 는 시 날 땅 의 바 벨 과, 에 렉 과, 악 갓 과, 갈 레 에 서 시 작 되 었 으 며

11

그 가 그 땅 에 서 앗 수 르 로 나 아 가 니 느 웨 와, 르 호 보 딜 과, 갈 라 와

12

및 니 느 웨 와 갈 라 사 이 의 레 센 ( 이 는 큰 성 이 라 ) 을 건 축 하 였 으 며

13

미 스 라 임 은 루 딤 과, 아 나 밈 과, 르 하 빔 과, 납 두 힘 과

14

바 드 루 심 과, 가 슬 루 힘 과, 갑 도 림 을 낳 았 더 라 ( 블 레 셋 이 가 슬 루 힘 에 게 서 나 왔 더 라 )

15

가 나 안 은 장 자 시 돈 과, 헷 을 낳 고

16

또 여 부 스 족 속 과, 아 모 리 족 속 과, 기 르 가 스 족 속 과

17

히 위 족 속 과, 알 가 족 속 과, 신 족 속 과

18

아 르 왓 족 속 과, 스 말 족 속 과, 하 맛 족 속 의 조 상 을 낳 았 더 니 이 후 로 가 나 안 자 손 의 족 속 이 흩 어 져 처 하 였 더 라

19

가 나 안 의 지 경 은 시 돈 에 서 부 터 그 랄 을 지 나 가 사 까 지 와, 소 돔 과, 고 모 라 와, 아 드 마 와, 스 보 임 을 지 나 라 사 까 지 였 더 라

20

이 들 은 함 의 자 손 이 라 각 기 족 속 과 방 언 과 지 방 과 나 라 대 로 이 었 더 라

21

셈 은 에 벨 온 자 손 의 조 상 이 요 야 벳 의 형 이 라 그 에 게 도 자 녀 가 출 생 하 였 으 니

22

셈 의 아 들 은 엘 람 과, 앗 수 르 와, 아 르 박 삿 과, 룻 과, 아 람 이 요

23

아 람 의 아 들 은 우 스 와, 훌 과, 게 델 과, 마 스 며

24

아 르 박 삿 은 셀 라 를 낳 고, 셀 라 는 에 벨 을 낳 았 으 며

25

에 벨 은 두 아 들 을 낳 고, 하 나 의 이 름 을 벨 렉 이 라 하 였 으 니 그 때 에 세 상 이 나 뉘 었 음 이 요 벨 렉 의 아 우 의 이 름 은 욕 단 이 며

26

욕 단 은 알 모 닷 과, 셀 렙 과, 하 살 마 웹 과, 예 라 와

27

하 도 람 과, 우 살 과, 디 글 라 와

28

오 발 과, 아 비 마 엘 과, 스 바 와

29

오 빌 과, 하 윌 라 와, 요 밥 을 낳 았 으 니 이 들 은 다 욕 단 의 아 들 이 며

30

그 들 의 거 하 는 곳 은 메 사 에 서 부 터 스 발 로 가 는 길 의 동 편 산 이 었 더 라

31

이 들 은 셈 의 자 손 이 라 그 족 속 과 방 언 과 지 방 과 나 라 대 로 였 더 라

32

이 들 은 노 아 자 손 의 족 속 들 이 요 그 세 계 와 나 라 대 로 라 홍 수 후 에 이 들 에 게 서 땅 의 열 국 백 성 이 나 뉘 었 더 라

Genesis 11


Genesis Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 10

Genesis

Return to Index

Chapter 11

1

온 땅 의 구 음 이 하 나 이 요 언 어 가 하 나 이 었 더 라

2

이 에 그 들 이 동 방 으 로 옮 기 다 가 시 날 평 지 를 만 나 거 기 거 하 고

3

서 로 말 하 되 ` 자, 벽 돌 을 만 들 어 견 고 히 굽 자' 하 고 이 에 벽 돌 로 돌 을 대 신 하 며 역 청 으 로 진 흙 을 대 신 하 고

4

또 말 하 되 ` 자, 성 과 대 를 쌓 아 대 꼭 대 기 를 하 늘 에 닿 게 하 여 우 리 이 름 을 내 고 온 지 면 에 흩 어 짐 을 면 하 자' 하 였 더 니

5

여 호 와 께 서 인 생 들 의 쌓 는 성 과 대 를 보 시 려 고 강 림 하 셨 더 라

6

여 호 와 께 서 가 라 사 대 이 무 리 가 한 족 속 이 요, 언 어 도 하 나 이 므 로 이 같 이 시 작 하 였 으 니 이 후 로 는 그 경 영 하 는 일 을 금 지 할 수 없 으 리 로 다

7

자, 우 리 가 내 려 가 서 거 기 서 그 들 의 언 어 를 혼 잡 케 하 여 그 들 로 서 로 알 아 듣 지 못 하 게 하 자 하 시 고

8

여 호 와 께 서 거 기 서 그 들 을 온 지 면 에 흩 으 신 고 로 그 들 이 성 쌓 기 를 그 쳤 더 라

9

그 러 므 로 그 이 름 을 바 벨 이 라 하 니 이 는 여 호 와 께 서 거 기 서 온 땅 의 언 어 를 혼 잡 케 하 셨 음 이 라 여 호 와 께 서 거 기 서 그 들 을 온 지 면 에 흩 으 셨 더 라

10

셈 의 후 예 는 이 러 하 니 라 셈 은 일 백 세 곧 홍 수 후 이 년 에 아 르 박 삿 을 낳 았 고

11

아 르 박 삿 을 낳 은 후 에 오 백 년 을 지 내 며 자 녀 를 낳 았 으 며

12

아 르 박 삿 은 삼 십 오 세 에 셀 라 를 낳 았 고

13

셀 라 를 낳 은 후 에 사 백 삼 년 을 지 내 며 자 녀 를 낳 았 으 며

14

셀 라 는 삼 십 세 에 에 벨 을 낳 았 고

15

에 벨 을 낳 은 후 에 사 백 삼 년 을 지 내 며 자 녀 를 낳 았 으 며

16

에 벨 은 삼 십 사 세 에 벨 렉 을 낳 았 고

17

벨 렉 을 낳 은 후 에 사 백 삼 십 년 을 지 내 며 자 녀 를 낳 았 으 며

18

벨 렉 은 삼 십 세 에 르 우 를 낳 았 고

19

르 우 를 낳 은 후 에 이 백 구 년 을 지 내 며 자 녀 를 낳 았 으 며

20

르 우 는 삼 십 이 세 에 스 룩 을 낳 았 고

21

스 룩 을 낳 은 후 에 이 백 칠 년 을 지 내 며 자 녀 를 낳 았 으 며

22

스 룩 은 삼 십 세 에 나 홀 을 낳 았 고

23

나 홀 을 낳 은 후 에 이 백 년 을 지 내 며 자 녀 를 낳 았 으 며

24

나 홀 은 이 십 구 세 에 데 라 를 낳 았 고

25

데 라 를 낳 은 후 에 일 백 십 구 년 을 지 내 며 자 녀 를 낳 았 으 며

26

데 라 는 칠 십 세 에 아 브 람 과, 나 홀 과, 하 란 을 낳 았 더 라

27

데 라 의 후 예 는 이 러 하 니 라 데 라 는 아 브 람 과, 나 홀 과, 하 란 을 낳 았 고 하 란 은 롯 을 낳 았 으 며

28

하 란 은 그 아 비 데 라 보 다 먼 저 본 토 갈 대 아 우 르 에 서 죽 었 더 라

29

아 브 람 과 나 홀 이 장 가 들 었 으 니 아 브 람 의 아 내 이 름 은 사 래 며 나 홀 의 아 내 이 름 은 밀 가 니 하 란 의 딸 이 요 하 란 은 밀 가 의 아 비 며 또 이 스 가 의 아 비 더 라

30

사 래 는 잉 태 하 지 못 하 므 로 자 식 이 없 었 더 라

31

데 라 가 그 아 들 아 브 람 과 하 란 의 아 들 그 손 자 롯 과 그 자 부 아 브 람 의 아 내 사 래 를 데 리 고 갈 대 아 우 르 에 서 떠 나 가 나 안 땅 으 로 가 고 자 하 더 니 하 란 에 이 르 러 거 기 거 하 였 으 며

32

데 라 는 이 백 오 세 를 향 수 하 고 하 란 에 서 죽 었 더 라

Genesis 12


Genesis Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 11

Genesis

Return to Index

Chapter 12

1

여 호 와 께 서 아 브 람 에 게 이 르 시 되 너 는 너 의 본 토 친 척 아 비 집 을 떠 나 내 가 네 게 지 시 할 땅 으 로 가 라

2

내 가 너 로 큰 민 족 을 이 루 고 네 게 복 을 주 어 네 이 름 을 창 대 케 하 리 니 너 는 복 의 근 원 이 될 지 라 !

3

너 를 축 복 하 는 자 에 게 는 내 가 복 을 내 리 고 너 를 저 주 하 는 자 에 게 는 내 가 저 주 하 리 니 땅 의 모 든 족 속 이 너 를 인 하 여 복 을 얻 을 것 이 니 라 하 신 지 라

4

이 에 아 브 람 이 여 호 와 의 말 씀 을 좇 아 갔 고 롯 도 그 와 함 께 갔 으 며 아 브 람 이 하 란 을 떠 날 때 에 그 나 이 칠 십 오 세 였 더 라

5

아 브 람 이 그 아 내 사 래 와 조 카 롯 과 하 란 에 서 모 은 모 든 소 유 와 얻 은 사 람 들 을 이 끌 고 가 나 안 땅 으 로 가 려 고 떠 나 서 마 침 내 가 나 안 땅 에 들 어 갔 더 라

6

아 브 람 이 그 땅 을 통 과 하 여 세 겜 땅 모 레 상 수 리 나 무 에 이 르 니 그 때 에 가 나 안 사 람 이 그 땅 에 거 하 였 더 라

7

여 호 와 께 서 아 브 람 에 게 나 타 나 가 라 사 대 내 가 이 땅 을 네 자 손 에 게 주 리 라 하 신 지 라 그 가 자 기 에 게 나 타 나 신 여 호 와 를 위 하 여 그 곳 에 단 을 쌓 고

8

거 기 서 벧 엘 동 편 산 으 로 옮 겨 장 막 을 치 니 서 는 벧 엘 이 요, 동 은 아 이 라 그 가 그 곳 에 서 여 호 와 를 위 하 여 단 을 쌓 고 여 호 와 의 이 름 을 부 르 더 니

9

점 점 남 방 으 로 옮 겨 갔 더 라

10

그 땅 에 기 근 이 있 으 므 로 아 브 람 이 애 굽 에 우 거 하 려 하 여 그 리 로 내 려 갔 으 니 이 는 그 땅 에 기 근 이 심 하 였 음 이 라

11

그 가 애 굽 에 가 까 이 이 를 때 에 그 아 내 사 래 더 러 말 하 되 ` 나 알 기 에 그 대 는 아 리 따 운 여 인 이 라

12

애 굽 사 람 이 그 대 를 볼 때 에 이 르 기 를 이 는 그 의 아 내 라 하 고 나 는 죽 이 고 그 대 는 살 리 리 니

13

원 컨 대 그 대 는 나 의 누 이 라 하 라 그 리 하 면 내 가 그 대 로 인 하 여 안 전 하 고 내 목 숨 이 그 대 로 인 하 여 보 존 하 겠 노 라' 하 니 라

14

아 브 람 이 애 굽 에 이 르 렀 을 때 에 애 굽 사 람 들 이 그 여 인 의 심 히 아 리 따 움 을 보 았 고

15

바 로 의 대 신 들 도 그 를 보 고 바 로 앞 에 칭 찬 하 므 로 그 여 인 을 바 로 의 궁 으 로 취 하 여 들 인 지 라

16

이 에 바 로 가 그 를 인 하 여 아 브 람 을 후 대 하 므 로 아 브 람 이 양 과, 소 와, 노 비 와, 암 수 나 귀 와, 약 대 를 얻 었 더 라

17

여 호 와 께 서 아 브 람 의 아 내 사 래 의 연 고 로 바 로 와 그 집 에 큰 재 앙 을 내 리 신 지 라

18

바 로 가 아 브 람 을 불 러 서 이 르 되 ` 네 가 어 찌 하 여 나 를 이 렇 게 대 접 하 였 느 냐 ? 네 가 어 찌 하 여 그 를 네 아 내 라 고 내 게 고 하 지 아 니 하 였 느 냐 ?

19

네 가 어 찌 그 를 누 이 라 하 여 나 로 그 를 취 하 여 아 내 를 삼 게 하 였 느 냐 ? 네 아 내 가 여 기 있 으 니 이 제 데 려 가 라' 하 고

20

바 로 가 사 람 들 에 게 그 의 일 을 명 하 매 그 들 이 그 아 내 와 그 모 든 소 유 를 보 내 었 더 라

Genesis 13


Genesis Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 12

Genesis

Return to Index

Chapter 13

1

아 브 람 이 애 굽 에 서 나 올 새 그 와 그 아 내 와 모 든 소 유 며 롯 도 함 께 하 여 남 방 으 로 올 라 가 니

2

아 브 람 에 게 육 축 과 은, 금 이 풍 부 하 였 더 라

3

그 가 남 방 에 서 부 터 발 행 하 여 벧 엘 에 이 르 며 벧 엘 과 아 이 사 이 전 에 장 막 쳤 던 곳 에 이 르 니

4

그 가 처 음 으 로 단 을 쌓 은 곳 이 라 그 가 거 기 서 여 호 와 의 이 름 을 불 렀 더 라

5

아 브 람 의 일 행 롯 도 양 과 소 와 장 막 이 있 으 므 로

6

그 땅 이 그 들 의 동 거 함 을 용 납 지 못 하 였 으 니 곧 그 들 의 소 유 가 많 아 서 동 거 할 수 없 었 음 이 라

7

그 러 므 로 아 브 람 의 가 축 의 목 자 와 롯 의 가 축 의 목 자 가 서 로 다 투 고 또 가 나 안 사 람 과 브 리 스 사 람 도 그 땅 에 거 하 였 는 지 라

8

아 브 람 이 롯 에 게 이 르 되 ` 우 리 는 한 골 육 이 라 나 나, 너 나, 내 목 자 나, 네 목 자 나 서 로 다 투 게 말 자

9

네 앞 에 온 땅 이 있 지 아 니 하 냐 ? 나 를 떠 나 라 네 가 좌 하 면 나 는 우 하 고, 네 가 우 하 면 나 는 좌 하 리 라'

10

이 에 롯 이 눈 을 들 어 요 단 들 을 바 라 본 즉 소 알 까 지 온 땅 에 물 이 넉 넉 하 니 여 호 와 께 서 소 돔 과 고 모 라 를 멸 하 시 기 전 이 었 는 고 로 여 호 와 의 동 산 같 고 애 굽 땅 과 같 았 더 라

11

그 러 므 로 롯 이 요 단 온 들 을 택 하 고 동 으 로 옮 기 니 그 들 이 서 로 떠 난 지 라

12

아 브 람 은 가 나 안 땅 에 거 하 였 고 롯 은 평 지 성 읍 들 에 머 무 르 며 그 장 막 을 옮 겨 소 돔 까 지 이 르 렀 더 라

13

소 돔 사 람 은 악 하 여 여 호 와 앞 에 큰 죄 인 이 었 더 라

14

롯 이 아 브 람 을 떠 난 후 에 여 호 와 께 서 아 브 람 에 게 이 르 시 되 너 는 눈 을 들 어 너 있 는 곳 에 서 동 서 남 북 을 바 라 보 라 !

15

보 이 는 땅 을 내 가 너 와 네 자 손 에 게 주 리 니 영 원 히 이 르 리 라

16

내 가 네 자 손 으 로 땅 의 티 끌 같 게 하 리 니 사 람 이 땅 의 티 끌 을 능 히 셀 수 있 을 진 대 네 자 손 도 세 리 라

17

너 는 일 어 나 그 땅 을 종 과 횡 으 로 행 하 여 보 라 ! 내 가 그 것 을 네 게 주 리 라

18

이 에 아 브 람 이 장 막 을 옮 겨 헤 브 론 에 있 는 마 므 레 상 수 리 수 풀 에 이 르 러 거 하 며 거 기 서 여 호 와 를 위 하 여 단 을 쌓 았 더 라

Genesis 14


Genesis Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 13

Genesis

Return to Index

Chapter 14

1

당 시 에 시 날 왕 아 므 라 벨 과, 엘 라 살 왕 아 리 옥 과, 엘 람 왕 그 돌 라 오 멜 과, 고 임 왕 디 달 이

2

소 돔 왕 베 라 와, 고 모 라 왕 비 르 사 와, 아 드 마 왕 시 납 과, 수 보 임 왕 세 메 벨 과, 벨 라 곧 소 알 왕 과 싸 우 니 라

3

이 들 이 다 싯 딤 골 짜 기 곧 지 금 염 해 에 모 였 더 라

4

이 들 이 십 이 년 동 안 그 돌 라 오 멜 을 섬 기 다 가 제 십 삼 년 에 배 반 한 지 라

5

제 십 사 년 에 그 돌 라 오 멜 과 그 와 동 맹 한 왕 들 이 나 와 서 아 스 드 롯 가 르 나 임 에 서 르 바 족 속 을, 함 에 서 수 스 족 속 을, 사 웨 기 랴 다 임 에 서 엠 족 속 을 치 고

6

호 리 족 속 을 그 산 세 일 에 서 쳐 서 광 야 근 방 엘 바 란 까 지 이 르 렀 으 며

7

그 들 이 돌 이 켜 엔 미 스 밧 곧 가 데 스 에 이 르 러 아 말 렉 족 속 의 온 땅 과 하 사 손 다 말 에 사 는 아 모 리 족 속 을 친 지 라

8

소 돔 왕 과, 고 모 라 왕 과, 아 드 마 왕 과, 스 보 임 왕 과, 벨 라 곧 소 알 왕 이 나 와 서 싯 딤 골 짜 기 에 서 그 들 과 접 전 하 였 으 니

9

곧 그 다 섯 왕 이 엘 람 왕 그 돌 라 오 멜 과, 고 임 왕 디 달 과, 시 날 왕 아 므 라 벨 과, 엘 라 살 왕 아 리 옥 네 왕 과 교 전 하 였 더 라

10

싯 딤 골 짜 기 에 는 역 청 구 덩 이 가 많 은 지 라 소 돔 왕 과 고 모 라 왕 이 달 아 날 때 에 군 사 가 거 기 빠 지 고 그 나 머 지 는 산 으 로 도 망 하 매

11

네 왕 이 소 돔 과 고 모 라 의 모 든 재 물 과 양 식 을 빼 앗 아 가 고

12

소 돔 에 거 하 는 아 브 람 의 조 카 롯 도 사 로 잡 고 그 재 물 까 지 노 략 하 여 갔 더 라

13

도 망 한 자 가 와 서 히 브 리 사 람 아 브 람 에 게 고 하 니 때 에 아 브 람 이 아 모 리 족 속 마 므 레 의 상 수 리 수 풀 근 처 에 거 하 였 더 라 마 므 레 는 에 스 골 의 형 제 요 또 아 넬 의 형 제 라 이 들 은 아 브 람 과 동 맹 한 자 더 라

14

아 브 람 이 그 조 카 의 사 로 잡 혔 음 을 듣 고 집 에 서 길 리 고 연 습 한 자 삼 백 십 팔 인 을 거 느 리 고 단 까 지 쫓 아 가 서

15

그 가 신 을 나 누 어 밤 을 타 서 그 들 을 쳐 서 파 하 고 다 메 섹 좌 편 호 바 까 지 쫓 아 가 서

16

모 든 빼 앗 겼 던 재 물 과 자 기 조 카 롯 과 그 재 물 과 또 부 녀 와 인 민 을 다 찾 아 왔 더 라

17

아 브 람 이 그 돌 라 오 멜 과 그 와 함 께 한 왕 들 을 파 하 고 돌 아 올 때 에 소 돔 왕 이 사 웨 골 짜 기 곧 왕 곡 에 나 와 그 를 영 접 하 였 고

18

살 렘 왕 멜 기 세 덱 이 떡 과 포 도 주 를 가 지 고 나 왔 으 니 그 는 지 극 히 높 으 신 하 나 님 의 제 사 장 이 었 더 라

19

그 가 아 브 람 에 게 축 복 하 여 가 로 되 ` 천 지 의 주 재 시 요, 지 극 히 높 으 신 하 나 님 이 여 아 브 람 에 게 복 을 주 옵 소 서 !

20

너 희 대 적 을 네 손 에 붙 이 신 지 극 히 높 으 신 하 나 님 을 찬 송 할 지 로 다 !' 하 매 아 브 람 이 그 얻 은 것 에 서 십 분 일 을 멜 기 세 덱 에 게 주 었 더 라

21

소 돔 왕 이 아 브 람 에 게 이 르 되 ` 사 람 은 내 게 보 내 고 물 품 은 네 가 취 하 라'

22

아 브 람 이 소 돔 왕 에 게 이 르 되 ` 천 지 의 주 재 시 요 지 극 히 높 으 신 하 나 님 여 호 와 께 내 가 손 을 들 어 맹 세 하 노 니

23

네 말 이 내 가 아 브 람 으 로 치 부 케 하 였 다 할 까 하 여 네 게 속 한 것 은 무 론 한 실 이 나 신 들 메 라 도 내 가 취 하 지 아 니 하 리 라

24

오 직 소 년 들 의 먹 은 것 과 나 와 동 행 한 아 넬 과 에 스 골 과 마 므 레 의 분 깃 을 제 할 지 니 그 들 이 그 분 깃 을 취 할 것 이 니 라'

Genesis 15


Genesis Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 14

Genesis

Return to Index

Chapter 15

1

이 후 에 여 호 와 의 말 씀 이 이 상 중 에 아 브 람 에 게 임 하 여 가 라 사 대 아 브 람 아 두 려 워 말 라 ! 나 는 너 의 방 패 요, 너 의 지 극 히 큰 상 급 이 니 라

2

아 브 람 이 가 로 되 ` 주 여 호 와 여 무 엇 을 내 게 주 시 려 나 이 까 ? 나 는 무 자 하 오 니 나 의 상 속 자 는 이 다 메 섹 엘 리 에 셀 이 니 이 다'

3

아 브 람 이 또 가 로 되 ` 주 께 서 내 게 씨 를 아 니 주 셨 으 니 내 집 에 서 길 리 운 자 가 나 의 후 사 가 될 것 이 니 이 다'

4

여 호 와 의 말 씀 이 그 에 게 임 하 여 가 라 사 대 그 사 람 은 너 의 후 사 가 아 니 라 네 몸 에 서 날 자 가 네 후 사 가 되 리 라 하 시 고

5

그 를 이 끌 고 밖 으 로 나 가 가 라 사 대 하 늘 을 우 러 러 뭇 별 을 셀 수 있 나 보 라 ! 또 그 에 게 이 르 시 되 네 자 손 이 이 와 같 으 리 라

6

아 브 람 이 여 호 와 를 믿 으 니 여 호 와 께 서 이 를 그 의 의 로 여 기 시 고

7

또 그 에 게 이 르 시 되 나 는 이 땅 을 네 게 주 어 업 을 삼 게 하 려 고 너 를 갈 대 아 우 르 에 서 이 끌 어 낸 여 호 와 로 라 !

8

그 가 가 로 되 ` 주, 여 호 와 여 ! 내 가 이 땅 으 로 업 을 삼 을 줄 을 무 엇 로 알 리 이 까 ?'

9

여 호 와 께 서 그 에 게 이 르 시 되 나 를 위 하 여 삼 년 된 암 소 와, 삼 년 된 암 염 소 와, 삼 년 된 수 양 과, 산 비 둘 기 와, 집 비 둘 기 새 끼 를 취 할 지 니 라

10

아 브 람 이 그 모 든 것 을 취 하 여 그 중 간 을 쪼 개 고 그 쪼 갠 것 을 마 주 대 하 여 놓 고 그 새 는 쪼 개 지 아 니 하 였 으 며

11

솔 개 가 그 사 체 위 에 내 릴 때 에 는 아 브 람 이 쫓 았 더 라

12

해 질 때 에 아 브 람 이 깊 이 잠 든 중 에 캄 캄 함 이 임 하 므 로 심 히 두 려 워 하 더 니

13

여 호 와 께 서 아 브 람 에 게 이 르 시 되 너 는 정 녕 히 알 라 네 자 손 이 이 방 에 서 객 이 되 어 그 들 을 섬 기 겠 고 그 들 은 사 백 년 동 안 네 자 손 을 괴 롭 게 하 리 니

14

그 섬 기 는 나 라 를 내 가 징 치 할 지 며 그 후 에 네 자 손 이 큰 재 물 을 이 끌 고 나 오 리 라

15

너 는 장 수 하 다 가 평 안 히 조 상 에 게 로 돌 아 가 장 사 될 것 이 요

16

네 자 손 은 사 대 만 에 이 땅 으 로 돌 아 오 리 니 이 는 아 모 리 족 속 의 죄 악 이 아 직 관 영 치 아 니 함 이 니 라 하 시 더 니

17

해 가 져 서 어 둘 때 에 연 기 나 는 풀 무 가 보 이 며 타 는 횃 불 이 쪼 갠 고 기 사 이 로 지 나 더 라

18

그 날 에 여 호 와 께 서 아 브 람 으 로 더 불 어 언 약 을 세 워 가 라 사 대 내 가 이 땅 을 애 굽 강 에 서 부 터 그 큰 강 유 브 라 데 까 지 네 자 손 에 게 주 노 니

19

곧 겐 족 속 과, 그 니 스 족 속 과, 갓 몬 족 속 과,

20

헷 족 속 과, 브 리 스 족 속 과, 르 바 족 속 과,

21

아 모 리 족 속 과, 가 나 안 족 속 과, 기 르 가 스 족 속 과, 여 부 스 족 속 의 땅 이 니 라 하 셨 더 라

Genesis 16


Genesis Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 15

Genesis

Return to Index

Chapter 16

1

아 브 람 의 아 내 사 래 는 생 산 치 못 하 였 고 그 에 게 한 여 종 이 있 으 니 애 굽 사 람 이 요 이 름 은 하 갈 이 라

2

사 래 가 아 브 람 에 게 이 르 되 ` 여 호 와 께 서 나 의 생 산 을 허 락 지 아 니 하 셨 으 니 원 컨 대 나 의 여 종 과 동 침 하 라 내 가 혹 그 로 말 미 암 아 자 녀 를 얻 을 까 하 노 라' 하 매 아 브 람 이 사 래 의 말 을 들 으 니 라

3

아 브 람 의 아 내 사 래 가 그 여 종 애 굽 사 람 하 갈 을 가 져 그 남 편 아 브 람 에 게 첩 으 로 준 때 는 아 브 람 이 가 나 안 땅 에 거 한 지 십 년 후 이 었 더 라

4

아 브 람 이 하 갈 과 동 침 하 였 더 니 하 갈 이 잉 태 하 매 그 가 자 기 의 잉 태 함 을 깨 닫 고 그 여 주 인 을 멸 시 한 지 라

5

사 래 가 아 브 람 에 게 이 르 되 ` 나 의 받 는 욕 은 당 신 이 받 아 야 옳 도 다 내 가 나 의 여 종 을 당 신 의 품 에 두 었 거 늘 그 가 자 기 의 잉 태 함 을 깨 닫 고 나 를 멸 시 하 니 당 신 과 나 사 이 에 여 호 와 께 서 판 단 하 시 기 를 원 하 노 라'

6

아 브 람 이 사 래 에 게 이 르 되 ` 그 대 의 여 종 은 그 대 의 수 중 에 있 으 니 그 대 의 눈 에 좋 은 대 로 그 에 게 행 하 라' 하 매 사 래 가 하 갈 을 학 대 하 였 더 니 하 갈 이 사 래 의 앞 에 서 도 망 하 였 더 라

7

여 호 와 의 사 자 가 광 야 의 샘 곁 곧 술 길 샘 물 곁 에 서 그 를 만 나

8

가 로 되 ` 사 래 의 여 종 하 갈 아 네 가 어 디 서 왔 으 며 어 디 로 가 느 냐 ?' 그 가 가 로 되 ` 나 는 나 의 여 주 인 사 래 를 피 하 여 도 망 하 나 이 다'

9

여 호 와 의 사 자 가 그 에 게 이 르 되 네 여 주 인 에 게 로 돌 아 가 서 그 수 하 에 복 종 하 라

10

여 호 와 의 사 자 가 또 그 에 게 이 르 되 ` 내 가 네 자 손 으 로 크 게 번 성 하 여 그 수 가 많 아 셀 수 없 게 하 리 라

11

여 호 와 의 사 자 가 또 그 에 게 이 르 되 네 가 잉 태 하 였 은 즉 아 들 을 낳 으 리 니 그 이 름 을 이 스 마 엘 이 라 하 라 이 는 여 호 와 께 서 네 고 통 을 들 으 셨 음 이 니 라

12

그 가 사 람 중 에 들 나 귀 같 이 되 리 니 그 손 이 모 든 사 람 을 치 겠 고 모 든 사 람 의 손 이 그 를 칠 지 며 그 가 모 든 형 제 의 동 방 에 서 살 리 라' 하 니 라

13

하 갈 이 자 기 에 게 이 르 신 여 호 와 의 이 름 을 감 찰 하 시 는 하 나 님 이 라 하 였 으 니 이 는 ` 내 가 어 떻 게 여 기 서 나 를 감 찰 하 시 는 하 나 님 을 뵈 었 는 고' 함 이 라

14

이 러 므 로 그 샘 을 브 엘 라 해 로 이 라 불 렀 으 며 그 것 이 가 데 스 와 베 렛 사 이 에 있 더 라

15

하 갈 이 아 브 람 의 아 들 을 낳 으 매 아 브 람 이 하 갈 의 낳 은 그 아 들 을 이 름 하 여 이 스 마 엘 이 라 하 였 더 라

16

하 갈 이 아 브 람 에 게 이 스 마 엘 을 낳 을 때 에 아 브 람 이 팔 십 육 세 이 었 더 라

Genesis 17


Genesis Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 16

Genesis

Return to Index

Chapter 17

1

아 브 람 의 구 십 구 세 때 에 여 호 와 께 서 아 브 람 에 게 나 타 나 서 그 에 게 이 르 시 되 나 는 전 능 한 하 나 님 이 라 ! 너 는 내 앞 에 서 행 하 여 완 전 하 라 !

2

내 가 내 언 약 을 나 와 너 사 이 에 세 워 너 로 심 히 번 성 케 하 리 라 하 시 니

3

아 브 람 이 엎 드 린 대 하 나 님 이 또 그 에 게 일 러 가 라 사 대

4

내 가 너 와 내 언 약 을 세 우 니 너 는 열 국 의 아 비 가 될 지 라

5

이 제 후 로 는 네 이 름 을 아 브 람 이 라 하 지 아 니 하 고 아 브 라 함 이 라 하 리 니 이 는 내 가 너 로 열 국 의 아 비 가 되 게 함 이 니 라

6

내 가 너 로 심 히 번 성 케 하 리 니 나 라 들 이 네 게 로 좇 아 일 어 나 며 열 왕 이 네 게 로 좇 아 나 리 라

7

내 가 내 언 약 을 나 와 너 와 네 대 대 후 손 의 사 이 에 세 워 서 영 원 한 언 약 을 삼 고 너 와 네 후 손 의 하 나 님 이 되 리 라

8

내 가 너 와 네 후 손 에 게 너 의 우 거 하 는 이 땅 곧 가 나 안 일 경 으 로 주 어 영 원 한 기 업 이 되 게 하 고 나 는 그 들 의 하 나 님 이 되 리 라

9

하 나 님 이 또 아 브 라 함 에 게 이 르 시 되 그 런 즉 너 는 내 언 약 을 지 키 고 네 후 손 도 대 대 로 지 키 라 !

10

너 희 중 남 자 는 다 할 례 를 받 으 라 ! 이 것 이 나 와 너 희 와 너 희 후 손 사 이 에 지 킬 내 언 약 이 니 라

11

너 희 는 양 피 를 베 어 라 이 것 이 나 와 너 희 사 이 의 언 약 의 표 징 이 니 라

12

대 대 로 남 자 는 집 에 서 난 자 나 혹 너 희 자 손 이 아 니 요 이 방 사 람 에 게 서 돈 으 로 산 자 를 무 론 하 고 난 지 팔 일 만 에 할 례 를 받 을 것 이 라

13

너 희 집 에 서 난 자 든 지 너 희 돈 으 로 산 자 든 지 할 례 를 받 아 야 하 리 니 이 에 내 언 약 이 너 희 살 에 있 어 영 원 한 언 약 이 되 려 니 와

14

할 례 를 받 지 아 니 한 남 자 곧 그 양 피 를 베 지 아 니 한 자 는 백 성 중 에 서 끊 어 지 리 니 그 가 내 언 약 을 배 반 하 였 음 이 니 라

15

하 나 님 이 또 아 브 라 함 에 게 이 르 시 되 네 아 내 사 래 는 이 름 을 사 래 라 하 지 말 고 그 이 름 을 사 라 라 하 라

16

내 가 그 에 게 복 을 주 어 그 로 네 게 아 들 을 낳 아 주 게 하 며 내 가 그 에 게 복 을 주 어 그 로 열 국 의 어 미 가 되 게 하 리 니 민 족 의 열 왕 이 그 에 게 서 나 리 라

17

아 브 라 함 이 엎 드 리 어 웃 으 며 심 중 에 이 르 되 ` 백 세 된 사 람 이 어 찌 자 식 을 낳 을 까 ? 사 라 는 구 십 세 니 어 찌 생 산 하 리 요' 하 고

18

아 브 라 함 이 이 에 하 나 님 께 고 하 되 ` 이 스 마 엘 이 나 하 나 님 앞 에 살 기 를 원 하 나 이 다'

19

하 나 님 이 가 라 사 대 아 니 라 네 아 내 사 라 가 정 녕 네 게 아 들 을 낳 으 리 니 너 는 그 이 름 을 이 삭 이 라 하 라 내 가 그 와 내 언 약 을 세 우 리 리 그 의 후 손 에 게 영 원 한 언 약 이 되 리 라

20

이 스 마 엘 에 게 이 르 러 는 내 가 네 말 을 들 었 나 니 내 가 그 에 게 복 을 주 어 생 육 이 중 다 하 여 그 로 크 게 번 성 케 할 지 라 그 가 열 두 방 백 을 낳 으 리 니 내 가 그 로 큰 나 라 가 되 게 하 려 니 와

21

내 언 약 은 내 가 명 년, 이 기 한 에 사 라 가 네 게 낳 을 이 삭 과 세 우 리 라

22

하 나 님 이 아 브 라 함 과 말 씀 을 마 치 시 고 그 를 떠 나 올 라 가 셨 더 라

23

이 에 아 브 라 함 이 하 나 님 이 자 기 에 게 말 씀 하 신 대 로 이 날 에 그 아 들 이 스 마 엘 과 집 에 서 생 장 한 모 든 자 와 돈 으 로 산 모 든 자 곧 아 브 라 함 의 집 사 람 중 모 든 남 자 를 데 려 다 가 그 양 피 를 베 었 으 니

24

아 브 라 함 이 그 양 피 를 벤 때 는 구 십 구 세 이 었 고

25

그 아 들 이 스 마 엘 이 그 양 피 를 벤 때 는 십 삼 세 이 었 더 라

26

당 일 에 아 브 라 함 과 그 아 들 이 스 마 엘 이 할 례 를 받 았 고

27

그 집 의 모 든 남 자 곧 집 에 서 생 장 한 자 와 돈 으 로 이 방 사 람 에 게 서 사 온 자 가 다 그 와 함 께 할 례 를 받 았 더 라

Genesis 18


Genesis Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 17

Genesis

Return to Index

Chapter 18

1

여 호 와 께 서 마 므 레 상 수 리 수 풀 근 처 에 서 아 브 라 함 에 게 나 타 나 시 니 라 오 정 즈 음 에 그 가 장 막 문 에 앉 았 다 가

2

눈 을 들 어 본 즉 사 람 셋 이 맞 은 편 에 섰 는 지 라 그 가 그 들 을 보 자 곧 장 막 문 에 서 달 려 나 가 영 접 하 며 몸 을 땅 에 굽 혀

3

가 로 되 ` 내 주 여 ! 내 가 주 께 은 혜 를 입 었 사 오 면 원 컨 대 종 을 떠 나 지 나 가 지 마 옵 시 고

4

물 을 조 금 가 져 오 게 하 사 당 신 들 의 발 을 씻 으 시 고 나 무 아 래 서 쉬 소 서

5

내 가 떡 을 조 금 가 져 오 리 니 당 신 들 의 마 음 을 쾌 활 케 하 신 후 에 지 나 가 소 서 당 신 들 이 종 에 게 오 셨 음 이 니 이 다' 그 들 이 가 로 되 ` 네 말 대 로 그 리 하 라'

6

아 브 라 함 이 급 히 장 막 에 들 어 가 사 라 에 게 이 르 러 이 르 되 ` 속 히 고 운 가 루 세 스 아 를 가 져 다 가 반 죽 하 여 떡 을 만 들 라' 하 고

7

아 브 라 함 이 또 짐 승 떼 에 달 려 가 서 기 름 지 고 좋 은 송 아 지 를 취 하 여 하 인 에 게 주 니 그 가 급 히 요 리 한 지 라

8

아 브 라 함 이 뻐 터 와 우 유 와 하 인 이 요 리 한 송 아 지 를 가 져 다 가 그 들 의 앞 에 진 설 하 고 나 무 아 래 모 셔 서 매 그 들 이 먹 으 니 라

9

그 들 이 아 브 라 함 에 게 이 르 되 ` 네 아 내 사 라 가 어 디 있 느 냐 ?' 대 답 하 되 ` 장 막 에 있 나 이 다'

10

그 가 가 라 사 대 ` 기 한 이 이 를 때 에 내 가 정 녕 네 게 로 돌 아 오 리 니 네 아 내 사 라 에 게 아 들 이 있 으 리 라' 하 시 니 사 라 가 그 뒤 장 막 문 에 서 들 었 더 라

11

아 브 라 함 과 사 라 가 나 이 많 아 늙 었 고 사 라 의 경 수 는 끊 어 졌 는 지 라

12

사 라 가 속 으 로 웃 고 이 르 되 ` 내 가 노 쇠 하 였 고 내 주 인 도 늙 었 으 니 내 게 어 찌 낙 이 있 으 리 요 ?'

13

여 호 와 께 서 아 브 라 함 에 게 이 르 시 되 사 라 가 왜 웃 으 며 이 르 기 를 내 가 늙 었 거 늘 어 떻 게 아 들 을 낳 으 리 요 하 느 냐 ?

14

여 호 와 께 능 치 못 한 일 이 있 겠 느 냐 ! 기 한 이 이 를 때 에 내 가 네 게 로 돌 아 오 리 니 사 라 에 게 아 들 이 있 으 리 라

15

사 라 가 두 려 워 서 승 인 치 아 니 하 여 가 로 되 ` 내 가 웃 지 아 니 하 였 나 이 다' 가 라 사 대 ` 아 니 라 네 가 웃 었 느 니 라'

16

그 사 람 들 이 거 기 서 일 어 나 서 소 돔 으 로 향 하 고 아 브 라 함 은 그 들 을 전 송 하 러 함 께 나 가 니 라

17

여 호 와 께 서 가 라 사 대 나 의 하 려 는 것 을 아 브 라 함 에 게 숨 기 겠 느 냐 ?

18

아 브 라 함 은 강 대 한 나 라 가 되 고 천 하 만 민 은 그 를 인 하 여 복 을 받 게 될 것 이 아 니 냐 ?

19

내 가 그 로 그 자 식 과 권 속 에 게 명 하 여 여 호 와 의 도 를 지 켜 의 와 공 도 를 행 하 게 하 려 고 그 를 택 하 였 나 니 이 는 나 여 호 와 가 아 브 라 함 에 게 대 하 여 말 한 일 을 이 루 려 함 이 니 라

20

여 호 와 께 서 또 가 라 사 대 소 돔 과 고 모 라 에 대 한 부 르 짖 음 이 크 고 그 죄 악 이 심 히 중 하 니

21

내 가 이 제 내 려 가 서 그 모 든 행 한 것 이 과 연 내 게 들 린 부 르 짖 음 과 같 은 지 그 렇 지 않 은 지 내 가 보 고 알 려 하 노 라

22

그 사 람 들 이 거 기 서 떠 나 소 돔 으 로 향 하 여 가 고 아 브 라 함 은 여 호 와 앞 에 그 대 로 섰 더 니

23

가 까 이 나 아 가 가 로 되 ` 주 께 서 의 인 을 악 인 과 함 께 멸 하 시 려 나 이 까 ?

24

그 성 중 에 의 인 오 십 이 있 을 지 라 도 주 께 서 그 곳 을 멸 하 시 고 그 오 십 의 인 을 위 하 여 용 서 치 아 니 하 시 리 이 까 ?

25

주 께 서 이 같 이 하 사 의 인 을 악 인 과 함 께 죽 이 심 은 불 가 하 오 며 의 인 과 악 인 을 균 등 히 하 심 도 불 가 하 니 이 다 세 상 을 심 판 하 시 는 이 가 공 의 를 행 하 실 것 이 아 니 니 이 까 ?'

26

여 호 와 께 서 가 라 사 대 내 가 만 일 소 돔 성 중 에 서 의 인 오 십 을 찾 으 면 그 들 을 위 하 여 온 지 경 을 용 서 하 리 라

27

아 브 라 함 이 말 씀 하 여 가 로 되 ` 티 끌 과 같 은 나 라 도 감 히 주 께 고 하 나 이 다

28

오 십 의 인 중 에 오 인 이 부 족 할 것 이 면 그 오 인 부 족 함 을 인 하 여 온 성 을 멸 하 시 리 이 까 ?' 가 라 사 대 내 가 거 기 서 사 십 오 인 을 찾 으 면 멸 하 지 아 니 하 리 라

29

아 브 라 함 이 또 고 하 여 가 로 되 ` 거 기 서 사 십 인 을 찾 으 시 면 어 찌 하 시 려 나 이 까 ?' 가 라 사 대 사 십 인 을 인 하 여 멸 하 지 아 니 하 리 라

30

아 브 라 함 이 가 로 되 ` 내 주 여 노 하 지 마 옵 시 고 말 씀 하 게 하 옵 소 서 거 기 서 삼 십 인 을 찾 으 시 면 어 찌 하 시 려 나 이 까 ?' 가 라 사 대 내 가 거 기 서 삼 십 인 을 찾 으 면 멸 하 지 아 니 하 리 라

31

아 브 라 함 이 또 가 로 되 ` 내 가 감 히 내 주 께 고 하 나 이 다 거 기 서 이 십 인 을 찾 으 시 면 어 찌 하 시 려 나 이 까 ?' 가 라 사 대 내 가 이 십 인 을 인 하 여 멸 하 지 아 니 하 리 라

32

아 브 라 함 이 또 가 로 되 ` 주 는 노 하 지 마 옵 소 서 내 가 이 번 만 더 말 씀 하 리 이 다 거 기 서 십 인 을 찾 으 시 면 어 찌 하 시 려 나 이 까 ?' 가 라 사 대 내 가 십 인 을 인 하 여 도 멸 하 지 아 니 하 리 라

33

여 호 와 께 서 아 브 라 함 과 말 씀 을 마 치 시 고 즉 시 가 시 니 아 브 라 함 도 자 기 곳 으 로 돌 아 갔 더 라

Genesis 19


Genesis Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 18

Genesis

Return to Index

Chapter 19

1

날 이 저 물 때 에 그 두 천 사 가 소 돔 에 이 르 니 마 침 롯 이 소 돔 성 문 에 앉 았 다 가 그 들 을 보 고 일 어 나 영 접 하 고 땅 에 엎 드 리 어 절 하 여

2

가 로 되 ` 내 주 여 ! 돌 이 켜 종 의 집 으 로 들 어 와 발 을 씻 고 주 무 시 고 일 찌 기 일 어 나 갈 길 을 가 소 서' 그 들 이 가 로 되 ` 아 니 라 우 리 가 거 리 에 서 경 야 하 리 라'

3

롯 이 간 청 하 매 그 제 야 돌 이 켜 서 그 집 으 로 들 어 오 는 지 라 롯 이 그 들 을 위 하 여 식 탁 을 베 풀 고 무 교 병 을 구 우 니 그 들 이 먹 으 니 라

4

그 들 의 눕 기 전 에 그 성 사 람 곧 소 돔 백 성 들 이 무 론 노 소 하 고 사 방 에 서 다 모 여 그 집 을 에 워 싸 고

5

롯 을 부 르 고 그 에 게 이 르 되 ` 이 저 녁 에 네 게 온 사 람 이 어 디 있 느 냐 ? 이 끌 어 내 라 우 리 가 그 들 을 상 관 하 리 라'

6

롯 이 문 밖 의 무 리 에 게 로 나 가 서 뒤 로 문 을 닫 고

7

이 르 되 청 하 노 니 ` 내 형 제 들 아 이 런 악 을 행 치 말 라

8

내 게 남 자 를 가 까 이 아 니 한 두 딸 이 있 노 라 청 컨 대 내 가 그 들 을 너 희 에 게 로 이 끌 어 내 리 니 너 희 눈 에 좋 은 대 로 그 들 에 게 행 하 고 이 사 람 들 은 내 집 에 들 어 왔 은 즉 이 사 람 들 에 게 는 아 무 짓 도 하 지 말 라'

9

그 들 이 가 로 되 ` 너 는 물 러 나 라' 또 가 로 되 ` 이 놈 이 들 어 와 서 우 거 하 면 서 우 리 의 법 관 이 되 려 하 는 도 다 이 제 우 리 가 그 들 보 다 너 를 더 해 하 리 라' 하 고 롯 을 밀 치 며 가 까 이 나 아 와 서 그 문 을 깨 치 려 하 는 지 라

10

그 사 람 들 이 손 을 내 밀 어 롯 을 집 으 로 끌 어 들 이 고 문 을 닫 으 며

11

문 밖 의 무 리 로 무 론 대 소 하 고 그 눈 을 어 둡 게 하 니 그 들 이 문 을 찾 느 라 고 곤 비 하 였 더 라

12

그 사 람 들 이 롯 에 게 이 르 되 ` 이 외 에 네 게 속 한 자 가 또 있 느 냐 ? 네 사 위 나 자 녀 나 성 중 에 네 게 속 한 자 들 을 다 성 밖 으 로 이 끌 어 내 라

13

그 들 에 대 하 여 부 르 짖 음 이 여 호 와 앞 에 크 므 로 여 호 와 께 서 우 리 로 이 곳 을 멸 하 러 보 내 셨 나 니 우 리 가 멸 하 리 라'

14

롯 이 나 가 서 그 딸 과 정 혼 한 사 위 들 에 게 고 하 여 이 르 되 ` 여 호 와 께 서 이 성 을 멸 하 실 터 이 니 너 희 는 일 어 나 이 곳 에 서 떠 나 라' 하 되 그 사 위 들 이 농 담 으 로 여 겼 더 라

15

동 틀 때 에 천 사 가 롯 을 재 촉 하 여 가 로 되 ` 일 어 나 여 기 있 는 네 아 내 와 두 딸 을 이 끌 라 이 성 의 죄 악 중 에 함 께 멸 망 할 까 하 노 라'

16

그 러 나 롯 이 지 체 하 매 그 사 람 들 이 롯 의 손 과, 그 아 내 의 손 과, 두 딸 의 손 을 잡 아 인 도 하 여 성 밖 에 두 니 여 호 와 께 서 그 에 게 인 자 를 더 하 심 이 었 더 라

17

그 사 람 들 이 그 들 을 밖 으 로 이 끌 어 낸 후 에 이 르 되 ` 도 망 하 여 생 명 을 보 존 하 라 돌 아 보 거 나 들 에 머 무 르 거 나 하 지 말 고 산 으 로 도 망 하 여 멸 망 함 을 면 하 라'

18

롯 이 그 들 에 게 이 르 되 ` 내 주 여 그 리 마 옵 소 서

19

종 이 주 께 은 혜 를 얻 었 고 주 께 서 큰 인 자 를 내 게 베 푸 사 내 생 명 을 구 원 하 시 오 나 내 가 도 망 하 여 산 까 지 갈 수 없 나 이 다 두 렵 건 대 재 앙 을 만 나 죽 을 까 하 나 이 다

20

보 소 서 저 성 은 도 망 하 기 가 깝 고 작 기 도 하 오 니 나 로 그 곳 에 도 망 하 게 하 소 서 이 는 작 은 성 이 아 니 니 이 까 ? 내 생 명 이 보 존 되 리 이 다'

21

그 가 그 에 게 이 르 되 ` 내 가 이 일 에 도 네 소 원 을 들 었 은 즉 너 의 말 하 는 성 을 멸 하 지 아 니 하 리 니

22

그 리 로 속 희 도 망 하 라 네 가 거 기 이 르 기 까 지 는 내 가 아 무 일 도 행 할 수 없 노 라 하 였 더 라 그 러 므 로 그 성 이 름 을 소 알 이 라 불 렀 더 라

23

롯 이 소 알 에 들 어 갈 때 에 해 가 돋 았 더 라

24

여 호 와 께 서 하 늘 곧 여 호 와 에 게 로 서 유 황 과 불 을 비 같 이 소 돔 과 고 모 라 에 내 리 사

25

그 성 들 과 온 들 과 성 에 거 하 는 모 든 백 성 과 땅 에 난 것 을 다 엎 어 멸 하 셨 더 라

26

롯 의 아 내 는 뒤 를 돌 아 본 고 로 소 금 기 둥 이 되 었 더 라

27

아 브 라 함 이 그 아 침 에 일 찌 기 일 어 나 여 호 와 의 앞 에 섰 던 곳 에 이 르 러

28

소 돔 과 고 모 라 와 그 온 들 을 향 하 여 눈 을 들 어 연 기 가 옹 기 점 연 기 같 이 치 밀 음 을 보 았 더 라

29

하 나 님 이 들 의 성 들 을 멸 하 실 때 곧 롯 의 거 하 는 성 을 엎 으 실 때 에 아 브 라 함 을 생 각 하 사 롯 을 그 엎 으 시 는 중 에 서 내 어 보 내 셨 더 라

30

롯 이 소 알 에 거 하 기 를 두 려 워 하 여 두 딸 과 함 께 소 알 에 서 나 와 산 에 올 라 거 하 되 그 두 딸 과 함 께 굴 에 거 하 였 더 니

31

큰 딸 이 작 은 딸 에 게 이 르 되 ` 우 리 아 버 지 는 늙 으 셨 고 이 땅 에 는 세 상 의 도 리 를 좇 아 우 리 의 배 필 될 사 람 이 없 으 니

32

우 리 가 우 리 아 버 지 에 게 술 을 마 시 우 고 동 침 하 여 우 리 아 버 지 로 말 미 암 아 인 종 을 전 하 자' 하 고

33

그 밤 에 그 들 이 아 비 에 게 술 을 마 시 우 고 큰 딸 이 들 어 가 서 그 아 비 와 동 침 하 니 라 그 러 나 그 아 비 는 그 딸 의 눕 고 일 어 나 는 것 을 깨 닫 지 못 하 였 더 라

34

이 튿 날 에 큰 딸 이 작 은 딸 에 게 이 르 되 ` 어 제 밤 에 는 내 가 우 리 아 버 지 와 동 침 하 였 으 니 오 늘 밤 에 도 우 리 가 아 버 지 에 게 술 을 마 시 우 고 네 가 들 어 가 동 침 하 고 우 리 가 아 버 지 로 말 미 암 아 인 종 을 전 하 자' 하 고

35

이 밤 에 도 그 들 이 아 비 에 게 술 을 마 시 우 고 작 은 딸 이 일 어 나 아 비 와 동 침 하 니 라 그 러 나 아 비 는 그 딸 의 눕 고 일 어 나 는 것 을 깨 닫 지 못 하 였 더 라

36

롯 의 두 딸 이 아 비 로 말 미 암 아 잉 태 하 고

37

큰 딸 은 아 들 을 낳 아 이 름 을 모 압 이 라 하 였 으 니 오 늘 날 모 압 족 속 의 조 상 이 요

38

작 은 딸 도 아 들 을 낳 아 이 름 을 벤 암 미 라 하 였 으 니 오 늘 날 암 몬 족 속 의 조 상 이 었 더 라

Genesis 20


Genesis Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 19

Genesis

Return to Index

Chapter 20

1

아 브 라 함 이 거 기 서 남 방 으 로 이 사 하 여 가 데 스 와 술 사 이 그 랄 에 우 거 하 며

2

그 아 내 사 라 를 자 기 누 이 라 하 였 으 므 로 그 랄 왕 아 비 멜 렉 이 보 내 어 사 라 를 취 하 였 더 니

3

그 밤 에 하 나 님 이 아 비 멜 렉 에 게 현 몽 하 시 고 그 에 게 이 르 시 되 네 가 취 한 이 여 인 을 인 하 여 네 가 죽 으 리 니 그 가 남 의 아 내 임 이 니 라

4

아 비 멜 렉 이 그 여 인 을 가 까 이 아 니 한 고 로 그 가 대 답 하 되 ` 주 여, 주 께 서 의 로 운 백 성 도 멸 하 시 나 이 까 ?

5

그 가 나 더 러 이 는 내 누 이 라 고 하 지 아 니 하 였 나 이 까 ? 그 여 인 도 그 는 내 오 라 비 라 하 였 사 오 니 나 는 온 전 한 마 음 과 깨 끗 한 손 으 로 이 렇 게 하 였 나 이 다'

6

하 나 님 이 꿈 에 또 그 에 게 이 르 시 되 네 가 온 전 한 마 음 으 로 이 렇 게 한 줄 을 나 도 알 았 으 므 로 너 를 막 아 내 게 범 죄 하 지 않 게 하 였 나 니 여 인 에 게 가 까 이 못 하 게 함 이 이 까 닭 이 니 라

7

이 제 그 사 람 의 아 내 를 돌 려 보 내 라 그 는 선 지 자 라 그 가 너 를 위 하 여 기 도 하 리 니 네 가 살 려 니 와 네 가 돌 려 보 내 지 않 으 면 너 와 네 게 속 한 자 가 다 정 녕 죽 을 줄 알 지 니 라

8

아 비 멜 렉 이 그 아 침 에 일 찌 기 일 어 나 모 든 신 복 을 불 러 그 일 을 다 말 하 여 들 리 매 그 사 람 들 이 심 히 두 려 워 하 였 더 라

9

아 비 멜 렉 이 아 브 라 함 을 불 러 서 그 에 게 이 르 되 ` 네 가 어 찌 하 여 우 리 에 게 이 리 하 느 냐 ? 내 가 무 슨 죄 를 네 게 범 하 였 관 대 네 가 나 와 내 나 라 로 큰 죄 에 빠 질 뻔 하 게 하 였 느 냐 ? 네 가 합 당 치 않 은 일 을 네 게 행 하 였 도 다` 하 고

10

아 비 멜 렉 이 또 아 브 라 함 에 게 이 르 되 ` 네 가 무 슨 의 견 으 로 이 렇 게 하 였 느 냐 ?'

11

아 브 라 함 이 가 로 되 ` 이 곳 에 서 는 하 나 님 을 두 려 워 함 이 없 으 니 내 아 내 를 인 하 여 사 람 이 나 를 죽 일 까 생 각 하 였 음 이 요

12

또 그 는 실 로 나 의 이 복 누 이 로 서 내 처 가 되 었 음 이 니 라

13

하 나 님 이 나 로 내 아 비 집 을 떠 나 두 루 다 니 게 하 실 때 에 내 가 아 내 에 게 말 하 기 를 이 후 로 우 리 의 가 는 곳 마 다 그 대 는 나 를 그 대 의 오 라 비 라 하 라 이 것 이 그 대 가 내 게 베 풀 은 혜 라 하 였 었 노 라`

14

아 비 멜 렉 이 양 과 소 와 노 비 를 취 하 여 아 브 라 함 에 게 주 고 그 아 내 사 라 도 그 에 게 돌 려 보 내 고

15

아 브 라 함 에 게 이 르 되 ` 내 땅 이 네 앞 에 있 으 니 너 보 기 에 좋 은 대 로 거 하 라' 하 고

16

사 라 에 게 이 르 되 ` 내 가 은 천 개 를 네 오 라 비 에 게 주 어 서 그 것 으 로 너 와 함 께 한 여 러 사 람 앞 에 서 네 수 치 를 풀 게 하 였 노 니 네 일 이 다 선 히 해 결 되 었 느 니 라'

17

아 브 라 함 이 하 나 님 께 기 도 하 매 하 나 님 이 아 비 멜 렉 과 그 아 내 와 여 종 을 치 료 하 사 생 산 케 하 셨 으 니

18

여 호 와 께 서 이 왕 에 아 브 라 함 의 아 내 사 라 의 연 고 로 아 비 멜 렉 의 집 모 든 태 를 닫 히 셨 음 이 더 라

Genesis 21


Genesis Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 20

Genesis

Return to Index

Chapter 21

1

여 호 와 께 서 그 말 씀 대 로 사 라 를 권 고 하 셨 고 여 호 와 께 서 그 말 씀 대 로 사 라 에 게 행 하 셨 으 므 로

2

사 라 가 잉 태 하 고 하 나 님 의 말 씀 하 신 기 한 에 미 쳐 늙 은 아 브 라 함 에 게 아 들 을 낳 으 니

3

아 브 라 함 이 그 낳 은 아 들 곧 사 라 가 자 기 에 게 낳 은 아 들 을 이 름 하 여 이 삭 이 라 하 였 고

4

그 아 들 이 삭 이 난 지 팔 일 만 에 그 가 하 나 님 의 명 대 로 할 례 를 행 하 였 더 라

5

아 브 라 함 이 그 아 들 이 삭 을 낳 을 때 에 백 세 라

6

사 라 가 가 로 되 ` 하 나 님 이 나 로 웃 게 하 시 니 듣 는 자 가 다 나 와 함 께 웃 으 리 로 다'

7

또 가 로 되 ` 사 라 가 자 식 들 을 젖 먹 이 겠 다 고 누 가 아 브 라 함 에 게 말 하 였 으 리 요 마 는 아 브 라 함 노 경 에 내 가 아 들 을 낳 았 도 다' 하 니 라

8

아 이 가 자 라 매 젖 을 떼 고 이 삭 의 젖 을 떼 는 날 에 아 브 라 함 이 대 연 을 배 설 하 였 더 라

9

사 라 가 본 즉 아 브 라 함 의 아 들 애 굽 여 인 하 갈 의 소 생 이 이 삭 을 희 롱 하 는 지 라

10

그 가 아 브 라 함 에 게 이 르 되 ` 이 여 종 과 그 아 들 을 내 어 쫓 으 라 이 종 의 아 들 은 내 아 들 이 삭 과 함 께 기 업 을 얻 지 못 하 리 라' 하 매

11

아 브 라 함 이 그 아 들 을 위 하 여 그 일 이 깊 이 근 심 이 되 었 더 니

12

하 나 님 이 아 브 라 함 에 게 이 르 시 되 네 아 이 나 네 여 종 을 위 하 여 근 심 치 말 고 사 라 가 네 게 이 른 말 을 다 들 으 라 ! 이 삭 에 게 서 나 는 자 라 야 네 씨 라 칭 할 것 임 이 니 라

13

그 러 나 여 종 의 아 들 도 네 씨 니 내 가 그 로 한 민 족 을 이 루 게 하 리 라 하 신 지 라

14

아 브 라 함 이 아 침 에 일 찌 기 일 어 나 떡 과 물 한 가 죽 부 대 를 취 하 여 하 갈 의 어 깨 에 메 워 주 고 그 자 식 을 이 끌 고 가 게 하 매 하 갈 이 나 가 서 브 엘 세 바 들 에 서 방 황 하 더 니

15

가 죽 부 대 의 물 이 다 한 지 라 그 자 식 을 떨 기 나 무 아 래 두 며

16

가 로 되 ` 자 식 의 죽 는 것 을 참 아 보 지 못 하 겠 다' 하 고 살 한 바 탕 쯤 가 서 마 주 앉 아 바 라 보 며 방 성 대 곡 하 니

17

하 나 님 이 그 아 이 의 소 리 를 들 으 시 므 로 하 나 님 의 사 자 가 하 늘 에 서 부 터 하 갈 을 불 러 가 라 사 대 ` 하 갈 아, 무 슨 일 이 냐 ? 두 려 워 말 라 ! 하 나 님 이 거 기 있 는 아 이 의 소 리 를 들 으 셨 나 니

18

일 어 나 아 이 를 일 으 켜 네 손 으 로 붙 들 라 그 로 큰 민 족 을 이 루 게 하 리 라' 하 시 니 라

19

하 나 님 이 하 갈 의 눈 을 밝 히 시 매 샘 물 을 보 고 가 서 가 죽 부 대 에 물 을 채 워 다 가 그 아 이 에 게 마 시 웠 더 라

20

하 나 님 이 그 아 이 와 함 께 계 시 매 그 가 장 성 하 여 광 야 에 거 하 며 활 쏘 는 자 가 되 었 더 니

21

그 가 바 란 광 야 에 거 할 때 에 그 어 미 가 그 를 위 하 여 애 굽 땅 여 인 을 취 하 여 아 내 를 삼 게 하 였 더 라

22

때 에 아 비 멜 렉 과 그 군 대 장 관 비 골 이 아 브 라 함 에 게 말 하 여 가 로 되 네 가 무 슨 일 을 하 든 지 하 나 님 이 너 와 함 께 계 시 도 다 !

23

그 런 즉 너 는 나 와 내 아 들 과 내 손 자 에 게 거 짓 되 이 행 치 않 기 를 이 제 여 기 서 하 나 님 을 가 리 켜 내 게 맹 세 하 라 내 가 네 게 후 대 한 대 로 너 도 나 와 너 의 머 무 는 이 땅 에 행 할 것 이 니 라

24

아 브 라 함 이 가 로 되 ` 내 가 맹 세 하 리 라' 하 고

25

아 비 멜 렉 의 종 들 이 아 브 라 함 의 우 물 을 늑 탈 한 일 에 대 하 여 아 브 라 함 이 아 비 멜 렉 을 책 망 하 매

26

아 비 멜 렉 이 가 로 되 ` 누 가 그 리 하 였 는 지 내 가 알 지 못 하 노 라 너 도 내 게 고 하 지 아 니 하 였 고 나 도 듣 지 못 하 였 더 니 오 늘 이 야 들 었 노 라'

27

아 브 라 함 이 양 과 소 를 취 하 여 아 비 멜 렉 에 게 주 고 두 사 람 이 서 로 언 약 을 세 우 니 라

28

아 브 라 함 이 일 곱 암 양 새 끼 를 따 로 놓 으 니

29

아 비 멜 렉 이 아 브 라 함 에 게 이 르 되 ` 이 일 곱 암 양 새 끼 를 따 로 놓 음 은 어 찜 이 뇨 ?'

30

아 브 라 함 이 가 로 되 ` 너 는 내 손 에 서 이 암 양 새 끼 일 곱 을 받 아 내 가 이 우 물 판 증 거 를 삼 으 라' 하 고

31

두 사 람 이 거 기 서 서 로 맹 세 하 였 으 므 로 그 곳 을 브 엘 세 바 라 이 름 하 였 더 라

32

그 들 이 브 엘 세 바 에 서 언 약 을 세 우 매 아 비 멜 렉 과 그 군 대 장 관 비 골 은 떠 나 블 레 셋 족 속 의 땅 으 로 돌 아 갔 고

33

아 브 라 함 은 브 엘 세 바 에 에 셀 나 무 를 심 고 거 기 서 영 생 하 시 는 하 나 님 여 호 와 의 이 름 을 불 렀 으 며

34

그 가 블 레 셋 족 속 의 땅 에 서 여 러 날 을 지 내 었 더 라

Genesis 22


Genesis Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 21

Genesis

Return to Index

Chapter 22

1

그 일 후 에 하 나 님 이 아 브 라 함 을 시 험 하 시 려 고 그 를 부 르 시 되 아 브 라 함 아 하 시 니 그 가 가 로 되 ` 내 가 여 기 있 나 이 다'

2

여 호 와 께 서 가 라 사 대 네 아 들 네 사 랑 하 는 독 자 이 삭 을 데 리 고 모 리 아 땅 으 로 가 서 내 가 네 게 지 시 하 는 한 산 거 기 서 그 를 번 제 로 드 리 라

3

아 브 라 함 이 아 침 에 일 찌 기 일 어 나 나 귀 에 안 장 을 지 우 고 두 사 환 과 그 아 들 이 삭 을 데 리 고 번 제 에 쓸 나 무 를 쪼 개 어 가 지 고 떠 나 하 나 님 의 자 기 에 게 지 시 하 시 는 곳 으 로 가 더 니

4

제 삼 일 에 아 브 라 함 이 눈 을 들 어 그 곳 을 멀 리 바 라 본 지 라

5

이 에 아 브 라 함 이 사 환 에 게 이 르 되 ` 너 희 는 나 귀 와 함 께 여 기 서 기 다 리 라 내 가 아 이 와 함 께 저 기 가 서 경 배 하 고 너 희 에 게 로 돌 아 오 리 라' 하 고

6

아 브 라 함 이 이 에 번 제 나 무 를 취 하 여 그 아 들 이 삭 에 게 지 우 고 자 기 는 불 과 칼 을 손 에 들 고 두 사 람 이 동 행 하 더 니

7

이 삭 이 그 아 비 아 브 라 함 에 게 말 하 여 가 로 되 ` 내 아 버 지 여' 하 니 그 가 가 로 되 ` 내 아 들 아 내 가 여 기 있 노 라' 이 삭 이 가 로 되 ` 불 과 나 무 는 있 거 니 와 번 제 할 어 린 양 은 어 디 있 나 이 까 ?'

8

아 브 라 함 이 가 로 되 ` 아 들 아, 번 제 할 어 린 양 은 하 나 님 이 자 기 를 위 하 여 친 히 준 비 하 시 리 라' 하 고 두 사 람 이 함 께 나 아 가 서

9

하 나 님 이 그 에 게 지 시 하 신 곳 에 이 른 지 라 이 에 아 브 라 함 이 그 곳 에 단 을 쌓 고 나 무 를 벌 여 놓 고 그 아 들 이 삭 을 결 박 하 여 단 나 무 위 에 놓 고

10

손 을 내 밀 어 칼 을 잡 고 그 아 들 을 잡 으 려 하 더 니

11

여 호 와 의 사 자 가 하 늘 에 서 부 터 그 를 불 러 가 라 사 대 ` 아 브 라 함 아, 아 브 라 함 아' 하 시 는 지 라 아 브 라 함 이 가 로 되 ` 내 가 여 기 있 나 이 다' 하 매

12

사 자 가 가 라 사 대 ` 그 아 이 에 게 네 손 을 대 지 말 라 아 무 일 도 그 에 게 하 지 말 라 네 가 네 아 들 네 독 자 라 도 내 게 아 끼 지 아 니 하 였 으 니 내 가 이 제 야 네 가 하 나 님 을 경 외 하 는 줄 을 아 노 라'

13

아 브 라 함 이 눈 을 들 어 살 펴 본 즉 한 수 양 이 뒤 에 있 는 데 뿔 이 수 풀 에 걸 렸 는 지 라 아 브 라 함 이 가 서 그 수 양 을 가 져 다 가 아 들 을 대 신 하 여 번 제 로 드 렸 더 라

14

아 브 라 함 이 그 땅 이 름 을 ` 여 호 와 이 레' 라 하 였 으 므 로 오 늘 까 지 사 람 들 이 이 르 기 를 ` 여 호 와 의 산 에 서 준 비 되 리 라' 하 더 라

15

여 호 와 의 사 자 가 하 늘 에 서 부 터 두 번 째 아 브 라 함 을 불 러

16

가 라 사 대 여 호 와 께 서 이 르 시 기 를 내 가 나 를 가 리 켜 맹 세 하 노 니 네 가 이 같 이 행 하 여 네 아 들 네 독 자 를 아 끼 지 아 니 하 였 은 즉

17

내 가 네 게 큰 복 을 주 고 네 씨 로 크 게 성 하 여 하 늘 의 별 과 같 고 바 닷 가 의 모 래 와 같 게 하 리 니 네 씨 가 그 대 적 의 문 을 얻 으 리 라

18

또 네 씨 로 말 미 암 아 천 하 만 민 이 복 을 얻 으 리 니 이 는 네 가 나 의 말 을 준 행 하 였 음 이 니 라 ! 하 셨 다 하 니 라

19

이 에 아 브 라 함 이 그 사 환 에 게 로 돌 아 와 서 함 께 떠 나 브 엘 세 바 에 이 르 러 거 기 거 하 였 더 라

20

이 일 후 에 혹 이 아 브 라 함 에 게 고 하 여 이 르 기 를 ` 밀 가 가 그 대 의 동 생 나 홀 에 게 자 녀 를 낳 았 다' 하 였 더 라

21

그 맏 아 들 은 우 스 요 우 스 의 동 생 은 부 스 와, 아 람 의 아 비 그 므 엘 과

22

게 셋 과, 하 소 와, 빌 다 스 와, 이 들 랍 과, 브 두 엘 이 라

23

이 여 덟 사 람 은 아 브 라 함 의 동 생 나 홀 의 처 밀 가 의 소 생 이 며 브 두 엘 은 리 브 가 를 낳 았 고

24

나 홀 의 첩 르 우 마 라 하 는 자 도 데 바 와, 가 함 과, 다 하 스 와, 마 아 가 를 낳 았 더 라

Genesis 23


Genesis Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 22

Genesis

Return to Index

Chapter 23

1

사 라 가 일 백 이 십 칠 세 를 살 았 으 니 이 것 이 곧 사 라 의 향 년 이 라

2

사 라 가 가 나 안 땅 헤 브 론 곧 기 럇 아 르 바 에 서 죽 으 매 아 브 라 함 이 들 어 가 서 사 라 를 위 하 여 슬 퍼 하 며 애 통 하 다 가

3

그 시 체 앞 에 서 일 어 나 나 가 서 헷 족 속 에 게 말 하 여 가 로 되

4

` 나 는 당 신 들 중 에 나 그 네 요, 우 거 한 자 니 청 컨 대 당 신 들 중 에 서 내 게 매 장 지 를 주 어 소 유 를 삼 아 나 로 내 죽 은 자 를 내 어 장 사 하 게 하 시 오'

5

헷 족 속 이 아 브 라 함 에 게 대 답 하 여 가 로 되

6

` 내 주 여, 들 으 소 서 당 신 은 우 리 중 하 나 님 의 방 백 이 시 니 우 리 묘 실 중 에 서 좋 은 것 을 택 하 여 당 신 의 죽 은 자 를 장 사 하 소 서 우 리 중 에 서 자 기 묘 실 에 당 신 의 죽 은 자 장 사 함 을 금 할 자 가 없 으 리 이 다'

7

아 브 라 함 이 일 어 나 그 땅 거 민 헷 족 속 을 향 하 여 몸 을 굽 히 고

8

그 들 에 게 말 하 여 가 로 되 ` 나 로 나 의 죽 은 자 를 내 어 장 사 하 게 하 는 일 이 당 신 들 의 뜻 일 진 대 내 말 을 듣 고 나 를 위 하 여 소 할 의 아 들 에 브 론 에 게 구 하 여

9

그 로 그 밭 머 리 에 있 는 막 벨 라 굴 을 내 게 주 게 하 되 준 가 를 받 고 그 굴 을 내 게 주 어 서 당 신 들 중 에 내 소 유 매 장 지 가 되 게 하 기 를 원 하 노 라

10

때 에 에 브 론 이 헷 족 속 중 에 앉 았 더 니 그 가 헷 족 속 곧 성 문 에 들 어 온 모 든 자 의 듣 는 데 아 브 라 함 에 게 대 답 하 여 가 로 되

11

` 내 주 여, 그 리 마 시 고 내 말 을 들 으 소 서 내 가 그 밭 을 당 신 께 드 리 되 내 가 내 동 족 앞 에 서 당 신 께 드 리 고 그 속 의 굴 도 내 가 당 신 께 드 리 되 내 가 내 동 족 앞 에 서 당 신 께 드 리 오 니 당 신 의 죽 은 자 를 장 사 하 소 서'

12

아 브 라 함 이 이 에 그 땅 백 성 을 대 하 여 몸 을 굽 히 고

13

그 땅 백 성 의 듣 는 데 에 브 론 에 게 말 하 여 가 로 되 ` 당 신 이 합 당 히 여 기 면 청 컨 대 내 말 을 들 으 시 오 내 가 그 밭 값 을 당 신 에 게 주 리 니 당 신 은 내 게 서 받 으 시 오 내 가 나 의 죽 은 자 를 거 기 장 사 하 겠 노 라'

14

에 브 론 이 아 브 라 함 에 게 대 답 하 여 가 로 되

15

` 내 주 여, 내 게 들 으 소 서 땅 값 은 은 사 백 세 겔 이 나 나 와 당 신 사 이 에 어 찌 교 계 하 리 이 까 ? 당 신 의 죽 은 자 를 장 사 하 소 서'

16

아 브 라 함 이 에 브 론 의 말 을 좇 아 에 브 론 이 헷 족 속 의 듣 는 데 서 말 한 대 로 상 고 의 통 용 하 는 은 사 백 세 겔 을 달 아 에 브 론 에 게 주 었 더 니

17

마 므 레 앞 막 벨 라 에 있 는 에 브 론 의 밭 을 바 꾸 어 그 속 의 굴 과 그 사 방 에 둘 린 수 목 을 다

18

성 문 에 들 어 온 헷 족 속 앞 에 서 아 브 라 함 의 소 유 로 정 한 지 라

19

그 후 에 아 브 라 함 이 그 아 내 사 라 를 가 나 안 땅 마 므 레 앞 막 벨 라 밭 굴 에 장 사 하 였 더 라 ( 마 므 레 는 곧 헤 브 론 이 라 )

20

이 와 같 이 그 밭 과 그 속 의 굴 을 헷 족 속 이 아 브 라 함 소 유 매 장 지 로 정 하 였 더 라

Genesis 24


Genesis Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 23

Genesis

Return to Index

Chapter 24

1

아 브 라 함 이 나 이 많 아 늙 었 고 여 호 와 께 서 그 의 범 사 에 복 을 주 셨 더 라

2

아 브 라 함 이 자 기 집 모 든 소 유 를 맡 은 늙 은 종 에 게 이 르 되 ` 청 컨 대 네 손 을 내 환 도 뼈 밑 에 넣 으 라

3

내 가 너 로 하 늘 의 하 나 님, 땅 의 하 나 님 이 신 여 호 와 를 가 리 켜 맹 세 하 게 하 노 니 너 는 나 의 거 하 는 이 지 방 가 나 안 족 속 의 딸 중 에 서 내 아 들 을 위 하 여 아 내 를 택 하 지 말 고

4

내 고 향 내 족 속 에 게 로 가 서 내 아 들 이 삭 을 위 하 여 아 내 를 택 하 라'

5

종 이 가 로 되 ` 여 자 가 나 를 좇 아 이 땅 으 로 오 고 자 아 니 하 거 든 내 가 주 인 의 아 들 을 주 인 의 나 오 신 땅 으 로 인 도 하 여 돌 아 가 리 이 까 ?'

6

아 브 라 함 이 그 에 게 이 르 되 ` 삼 가 내 아 들 을 그 리 로 데 리 고 돌 아 가 지 말 라

7

하 늘 의 하 나 님 여 호 와 께 서 나 를 내 아 버 지 의 집 과 내 본 토 에 서 떠 나 게 하 시 고 내 게 말 씀 하 시 며 내 게 맹 세 하 여 이 르 시 기 를 이 땅 을 네 씨 에 게 주 리 라 하 셨 으 니 그 가 그 사 자 를 네 앞 서 보 내 실 지 라 네 가 거 기 서 내 아 들 을 위 하 여 아 내 를 택 할 지 니 라

8

만 일 여 자 가 너 를 좇 아 오 고 자 아 니 하 면 나 의 이 맹 세 가 너 와 상 관 이 없 나 니 오 직 내 아 들 을 데 리 고 그 리 로 가 지 말 지 니 라'

9

종 이 이 에 주 인 아 브 라 함 의 환 도 뼈 아 래 손 을 넣 고 이 일 에 대 하 여 그 에 게 맹 세 하 였 더 라

10

이 에 종 이 그 주 인 의 약 대 중 열 필 을 취 하 고 떠 났 는 데 곧 그 주 인 의 모 든 좋 은 것 을 가 지 고 떠 나 메 소 보 다 미 아 로 가 서 나 홀 의 성 에 이 르 러

11

그 약 대 를 성 밖 우 물 곁 에 꿇 렸 으 니 저 녁 때 라 여 인 들 이 물 을 길 러 나 올 때 이 었 더 라

12

그 가 가 로 되 ` 우 리 주 인 아 브 라 함 의 하 나 님 여 호 와 여 ! 원 컨 대 오 늘 날 나 로 순 적 히 만 나 게 하 사 나 의 주 인 아 브 라 함 에 게 은 혜 를 베 푸 시 옵 소 서 !

13

성 중 사 람 의 딸 들 이 물 길 러 나 오 겠 사 오 니 내 가 우 물 곁 에 섰 다 가

14

한 소 녀 에 게 이 르 기 를 청 컨 대 너 는 물 항 아 리 를 기 울 여 나 로 마 시 게 하 라 하 리 니 그 의 대 답 이 마 시 라 내 가 당 신 의 약 대 에 게 도 마 시 우 리 라 하 면 그 는 주 께 서 주 의 종 이 삭 을 위 하 여 정 하 신 자 라 이 로 인 하 여 주 께 서 나 의 주 인 에 게 은 혜 베 푸 심 을 내 가 알 겠 나 이 다'

15

말 을 마 치 지 못 하 여 서 리 브 가 가 물 항 아 리 를 어 깨 에 메 고 나 오 니 그 는 아 브 라 함 의 동 생 나 홀 의 아 내 밀 가 의 아 들 브 두 엘 의 소 생 이 라

16

그 소 녀 는 보 기 에 심 히 아 리 땁 고 지 금 까 지 남 자 가 가 까 이 하 지 아 니 한 처 녀 더 라 그 가 우 물 에 내 려 가 서 물 을 그 물 항 아 리 에 채 워 가 지 고 올 라 오 는 지 라

17

종 이 마 주 달 려 가 서 가 로 되 ` 청 컨 대 네 물 항 아 리 의 물 을 내 게 조 금 마 시 우 라'

18

그 가 가 로 되 ` 주 여, 마 시 소 서' 하 며 급 히 그 물 항 아 리 를 손 에 내 려 마 시 게 하 고

19

마 시 우 기 를 다 하 고 가 로 되 ` 당 신 의 약 대 도 위 하 여 물 을 길 어 그 것 들 로 배 불 리 마 시 게 하 리 이 다' 하 고

20

급 히 물 항 아 리 의 물 을 구 유 에 붓 고 다 시 길 으 려 고 우 물 로 달 려 가 서 모 든 약 대 를 위 하 여 긷 는 지 라

21

그 사 람 이 그 를 묵 묵 히 주 목 하 며 여 호 와 께 서 과 연 평 탄 한 길 을 주 신 여 부 를 알 고 자 하 더 니

22

약 대 가 마 시 기 를 다 하 매 그 가 반 세 겔 중 금 고 리 한 개 와, 열 세 겔 중 금 손 목 고 리 한 쌍 을 그 에 게 주 며

23

가 로 되 ` 네 가 뉘 딸 이 냐 ? 청 컨 대 내 게 고 하 라 네 부 친 의 집 에 우 리 유 숙 할 곳 이 있 느 냐 ?'

24

그 여 자 가 그 에 게 이 르 되 ` 나 는 밀 가 가 나 홀 에 게 낳 은 아 들 브 두 엘 의 딸 이 니 이 다'

25

또 가 로 되 ` 우 리 에 게 짚 과 보 리 가 족 하 며 유 숙 할 곳 도 있 나 이 다'

26

이 에 그 사 람 이 머 리 를 숙 여 여 호 와 께 경 배 하 고

27

가 로 되 ` 나 의 주 인 아 브 라 함 의 하 나 님 여 호 와 를 찬 송 하 나 이 다 ! 나 의 주 인 에 게 주 의 인 자 와 성 실 을 끊 이 지 아 니 하 셨 사 오 며 여 호 와 께 서 길 에 서 나 를 인 도 하 사 내 주 인 의 동 생 집 에 이 르 게 하 셨 나 이 다' 하 니 라

28

소 녀 가 달 려 가 서 이 일 을 어 미 집 에 고 하 였 더 니

29

리 브 가 에 게 오 라 비 가 있 어 이 름 은 라 반 이 라 그 가 우 물 로 달 려 가 그 사 람 에 게 이 르 니

30

그 가 그 누 이 의 고 리 와 그 손 의 손 목 고 리 를 보 고 또 그 누 이 리 브 가 가 그 사 람 이 자 기 에 게 이 같 이 말 하 더 라 함 을 듣 고 그 사 람 에 게 로 나 아 감 이 라 때 에 그 가 우 물 가 약 대 곁 에 섰 더 라

31

라 반 이 가 로 되 ` 여 호 와 께 복 을 받 은 자 여 ! 들 어 오 소 서 어 찌 밖 에 섰 나 이 까 ? 내 가 방 과 약 대 의 처 소 를 예 비 하 였 나 이 다'

32

그 사 람 이 집 으 로 들 어 가 매 라 반 이 약 대 의 짐 을 부 리 고 짚 과 보 리 를 약 대 에 게 주 고 그 사 람 의 발 과 그 종 자 의 발 씻 을 물 을 주 고

33

그 앞 에 식 물 을 베 푸 니 그 사 람 이 가 로 되 ` 내 가 내 일 을 진 술 하 기 전 에 는 먹 지 아 니 하 겠 나 이 다' 라 반 이 가 로 되 ` 말 하 소 서'

34

그 가 가 로 되 ` 나 는 아 브 라 함 의 종 이 니 이 다

35

여 호 와 께 서 나 의 주 인 에 게 크 게 복 을 주 어 창 성 케 하 시 되 우 양 과, 은, 금 과, 노 비 와, 약 대 와, 나 귀 를 그 에 게 주 셨 고

36

나 의 주 인 의 부 인 사 라 가 노 년 에 나 의 주 인 에 게 아 들 을 낳 으 매 주 인 이 그 모 든 소 유 를 그 아 들 에 게 주 었 나 이 다

37

나 의 주 인 이 나 로 맹 세 하 게 하 여 가 로 되 너 는 내 아 들 을 위 하 여 나 사 는 땅 가 나 안 족 속 의 딸 중 에 서 아 내 를 택 하 지 말 고

38

내 아 비 집 내 족 속 에 게 로 가 서 내 아 들 을 위 하 여 아 내 를 택 하 라 하 시 기 로

39

내 가 내 주 인 에 게 말 씀 하 되 혹 여 자 가 나 를 좇 지 아 니 하 면 어 찌 하 리 이 까 ? 한 즉

40

주 인 이 내 게 이 르 되 나 의 섬 기 는 여 호 와 께 서 그 사 자 를 너 와 함 께 보 내 어 네 게 평 탄 한 길 을 주 시 리 니 너 는 내 족 속 중 내 아 비 집 에 서 내 아 들 을 위 하 여 아 내 를 택 할 것 이 니 라

41

네 가 내 족 속 에 게 이 를 때 에 는 네 가 내 맹 세 와 상 관 이 없 으 리 라 설 혹 그 들 이 네 게 주 지 아 니 할 지 라 도 네 가 내 맹 세 와 상 관 이 없 으 리 라 하 시 기 로

42

내 가 오 늘 우 물 에 이 르 러 말 씀 하 기 를 나 의 주 인 아 브 라 함 의 하 나 님 여 호 와 여, 만 일 나 의 행 하 는 길 에 형 통 함 을 주 실 진 대

43

내 가 이 우 물 곁 에 섰 다 가 청 년 여 자 가 물 을 길 러 오 거 든 내 가 그 에 게 청 하 기 를 너 는 물 항 아 리 의 물 을 내 게 조 금 마 시 우 라 하 여

44

그 의 대 답 이 당 신 은 마 시 라 내 가 또 당 신 의 약 대 를 위 하 여 도 길 으 리 라 하 면 그 여 자 는 여 호 와 께 서 나 의 주 인 의 아 들 을 위 하 여 정 하 여 주 신 자 가 되 리 이 다 하 며

45

내 가 묵 도 하 기 를 마 치 지 못 하 여 리 브 가 가 물 항 아 리 를 어 깨 에 메 고 나 와 서 우 물 로 내 려 와 긷 기 로 내 가 그 에 게 이 르 기 를 청 컨 대 내 게 마 시 우 라 한 즉

46

그 가 급 히 물 항 아 리 를 어 깨 에 서 내 리 며 가 로 되 마 시 라 내 가 당 신 의 약 대 에 게 도 마 시 우 리 라 하 기 로 내 가 마 시 매 그 가 또 약 대 에 게 도 마 시 운 지 라

47

내 가 그 에 게 묻 기 를 네 가 뉘 딸 이 뇨 ? 한 즉 가 로 되 밀 가 가 나 홀 에 게 낳 은 브 두 엘 의 딸 이 라 하 기 로 내 가 고 리 를 그 코 에 꿰 고 손 목 고 리 를 그 손 에 끼 우 고

48

나 의 주 인 아 브 라 함 의 하 나 님 여 호 와 께 서 나 를 바 른 길 로 인 도 하 사 나 의 주 인 의 동 생 의 딸 을 그 아 들 을 위 하 여 택 하 게 하 셨 으 므 로 내 가 머 리 를 숙 여 그 에 게 경 배 하 고 찬 송 하 였 나 이 다 !

49

이 제 당 신 들 이 인 자 와 진 실 로 나 의 주 인 을 대 접 하 려 거 든 내 게 고 하 시 고 그 렇 지 않 을 지 라 도 내 게 고 하 여 나 로 좌 우 간 행 하 게 하 소 서'

50

라 반 과 브 두 엘 이 대 답 하 여 가 로 되 ` 이 일 이 여 호 와 께 로 말 미 암 았 으 니 우 리 는 가 부 를 말 할 수 없 노 라

51

리 브 가 가 그 대 앞 에 있 으 니 데 리 고 가 서 여 호 와 의 명 대 로 그 로 그 대 의 주 인 의 아 들 의 아 내 가 되 게 하 라'

52

아 브 라 함 의 종 이 그 들 의 말 을 듣 고 땅 에 엎 드 리 어 여 호 와 께 절 하 고

53

은, 금 패 물 과 의 복 을 꺼 내 어 리 브 가 에 게 주 고 그 오 라 비 와 어 미 에 게 도 보 물 을 주 니 라

54

이 에 그 들 곧 종 과 종 자 들 이 먹 고 마 시 고 유 숙 하 고 아 침 에 일 어 나 서 그 가 가 로 되 ` 나 를 보 내 어 내 주 인 에 게 로 돌 아 가 게 하 소 서'

55

리 브 가 의 오 라 비 와 그 어 미 가 가 로 되 ` 소 녀 로 며 칠 을 적 어 도 열 흘 을 우 리 와 함 께 있 게 하 라 그 후 에 그 가 갈 것 이 니 라'

56

그 사 람 이 그 들 에 게 이 르 되 ` 나 를 만 류 치 마 소 서 여 호 와 께 서 내 게 형 통 한 길 을 주 셨 으 니 나 를 보 내 어 내 주 인 에 게 로 돌 아 가 게 하 소 서'

57

그 들 이 가 로 되 ` 우 리 가 소 녀 를 불 러 그 에 게 물 으 리 라` 하 고

58

리 브 가 를 불 러 그 에 게 이 르 되 ` 네 가 이 사 람 과 함 께 가 려 느 냐 ?` 그 가 대 답 하 되 ` 가 겠 나 이 다'

59

그 들 이 그 누 이 리 브 가 와 그 의 유 모 와 아 브 라 함 의 종 과 종 자 들 을 보 내 며

60

리 브 가 에 게 축 복 하 여 가 로 되 ` 우 리 누 이 여, 너 는 천 만 인 의 어 미 가 될 지 어 다 ! 네 씨 로 그 원 수 의 성 문 을 얻 게 할 지 어 다'

61

리 브 가 가 일 어 나 비 자 와 함 께 약 대 를 타 고 그 사 람 을 따 라 가 니 종 이 리 브 가 를 데 리 고 가 니 라

62

때 에 이 삭 이 브 엘 라 해 로 이 에 서 왔 으 니 그 가 남 방 에 거 하 였 었 음 이 라

63

이 삭 이 저 물 때 에 들 에 나 가 묵 상 하 다 가 눈 을 들 어 보 매 약 대 들 이 오 더 라

64

리 브 가 가 눈 을 들 어 이 삭 을 바 라 보 고 약 대 에 서 내 려

65

종 에 게 말 하 되 ` 들 에 서 배 회 하 다 가 우 리 에 게 로 마 주 오 는 자 가 누 구 뇨 ?' 종 이 가 로 되 ` 이 는 내 주 인 이 니 이 다' 리 브 가 가 면 박 을 취 하 여 스 스 로 가 리 우 더 라

66

종 이 그 행 한 일 을 다 이 삭 에 게 고 하 매

67

이 삭 이 리 브 가 를 인 도 하 여 모 친 사 라 의 장 막 으 로 들 이 고 그 를 취 하 여 아 내 를 삼 고 사 랑 하 였 으 니 이 삭 이 모 친 상 사 후 에 위 로 를 얻 었 더 라

Genesis 25


Genesis Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 24

Genesis

Return to Index

Chapter 25

1

아 브 라 함 이 후 처 를 취 하 였 으 니 그 이 름 은 그 두 라 라

2

그 가 시 므 란 과, 욕 산 과, 므 단 과, 미 디 안 과, 이 스 박 과, 수 아 을 낳 았 고

3

욕 산 과, 스 바 와, 드 단 을 낳 았 으 며 드 단 의 자 손 은 앗 수 르 족 속 과, 르 두 시 족 속 과, 르 움 미 족 속 이 며

4

미 디 안 의 아 들 은 에 바 와, 에 벨 과, 하 녹 과, 아 비 다 와, 엘 다 아 니 다 그 두 라 의 자 손 이 었 더 라

5

아 브 라 함 이 이 삭 에 게 자 기 모 든 소 유 를 주 었 고

6

자 기 서 자 들 에 게 도 재 물 을 주 어 자 기 생 전 에 그 들 로 자 기 아 들 이 삭 을 떠 나 동 방 곧 동 국 으 로 가 게 하 였 더 라

7

아 브 라 함 의 향 년 이 일 백 칠 십 오 세 라

8

그 가 수 가 높 고 나 이 많 아 기 운 이 진 하 여 죽 어 자 기 열 조 에 게 로 돌 아 가 매

9

그 아 들 이 삭 과 이 스 마 엘 이 그 를 마 므 레 앞 헷 족 속 소 할 의 아 들 에 브 론 의 밭 에 있 는 막 벨 라 굴 에 장 사 하 였 으 니

10

이 것 은 아 브 라 함 이 헷 족 속 에 게 서 산 밭 이 라 아 브 라 함 과 그 아 내 사 라 가 거 기 장 사 되 니 라

11

아 브 라 함 이 죽 은 후 에 하 나 님 이 그 아 들 이 삭 에 게 복 을 주 셨 고 이 삭 을 브 엘 라 해 로 이 근 처 에 거 하 였 더 라

12

사 라 의 여 종 애 굽 인 하 갈 이 아 브 라 함 에 게 낳 은 아 들 이 스 마 엘 의 후 예 는 이 러 하 고

13

이 스 마 엘 의 아 들 들 의 이 름 은 그 이 름 과 그 세 대 대 로 이 와 같 으 니 라 이 스 마 엘 의 장 자 는 느 바 욧 이 요, 그 다 음 은 게 달 과, 앗 브 엘 과, 밉 삼 과,

14

미 스 마 와, 두 마 와, 맛 사 와,

15

하 닷 과, 데 마 와, 여 둘 과, 나 비 스 와, 게 드 마 니

16

이 들 은 이 스 마 엘 의 아 들 들 이 요 그 촌 과 부 락 대 로 된 이 름 이 며 그 족 속 대 로 는 십 이 방 백 이 었 더 라

17

이 스 마 엘 은 향 년 이 일 백 삼 십 칠 세 에 기 운 이 진 하 여 죽 어 자 기 열 조 에 게 로 돌 아 갔 고

18

그 자 손 들 은 하 윌 라 에 서 부 터 앗 수 르 로 통 하 는 애 굽 앞 술 까 지 이 르 러 그 모 든 형 제 의 맞 은 편 에 거 하 였 더 라

19

아 브 라 함 의 아 들 이 삭 의 후 예 는 이 러 하 니 라 아 브 라 함 이 이 삭 을 낳 았 고

20

이 삭 은 사 십 세 에 리 브 가 를 취 하 여 아 내 를 삼 았 으 니 리 브 가 는 밧 단 아 람 의 아 람 족 속 중 브 두 엘 의 딸 이 요 아 람 족 속 중 라 반 의 누 이 였 더 라

21

이 삭 이 그 아 내 가 잉 태 하 지 못 하 므 로 그 를 위 하 여 여 호 와 께 간 구 하 매 여 호 와 께 서 그 간 구 를 들 으 셨 으 므 로 그 아 내 리 브 가 가 잉 태 하 였 더 니

22

아 이 들 이 그 의 태 속 에 서 서 로 싸 우 는 지 라 그 가 가 로 되 ` 이 같 으 면 내 가 어 찌 할 꼬 ?' 하 고 가 서 여 호 와 께 묻 자 온 대

23

여 호 와 께 서 그 에 게 이 르 시 되 두 국 민 이 네 태 중 에 있 구 나 두 민 족 이 네 복 중 에 서 부 터 나 누 이 리 라 이 족 속 이, 저 족 속 보 다 강 하 겠 고 큰 자 는 어 린 자 를 섬 기 리 라 하 셨 더 라

24

그 해 산 기 한 이 찬 즉 태 에 쌍 동 이 가 있 었 는 데

25

먼 저 나 온 자 는 붉 고 전 신 이 갖 옷 같 아 서 이 름 을 에 서 라 하 였 고

26

후 에 나 온 아 우 는 손 으 로 에 서 의 발 꿈 치 를 잡 았 으 므 로 그 이 름 을 야 곱 이 라 하 였 으 며 리 브 가 가 그 들 을 낳 을 때 에 이 삭 이 육 십 세 이 었 더 라

27

그 아 이 들 이 장 성 하 매 에 서 는 익 숙 한 사 냥 군 인 고 로 들 사 람 이 되 고 야 곱 은 종 용 한 사 람 인 고 로 장 막 에 거 하 니

28

이 삭 은 에 서 의 사 냥 한 고 기 를 좋 아 하 므 로 그 를 사 랑 하 고 리 브 가 는 야 곱 을 사 랑 하 였 더 라

29

야 곱 이 죽 을 쑤 었 더 니 에 서 가 들 에 서 부 터 돌 아 와 서 심 히 곤 비 하 여

30

야 곱 에 게 이 르 되 ` 내 가 곤 비 하 니 그 붉 은 것 을 나 로 먹 게 하 라' 한 지 라 그 러 므 로 에 서 의 별 명 은 에 돔 이 더 라

31

야 곱 이 가 로 되 ` 형 의 장 자 의 명 분 을 오 늘 날 내 게 팔 라'

32

에 서 가 가 로 되 ` 내 가 죽 게 되 었 으 니 이 장 자 의 명 분 이 내 게 무 엇 이 유 익 하 리 요'

33

야 곱 이 가 로 되 ` 오 늘 내 게 맹 세 하 라' 에 서 가 맹 세 하 고 장 자 의 명 분 을 야 곱 에 게 판 지 라

34

야 곱 이 떡 과 팥 죽 을 에 서 에 게 주 매 에 서 가 먹 으 며 마 시 고 일 어 나 서 갔 으 니 에 서 가 장 자 의 명 분 을 경 홀 히 여 김 이 었 더 라

Genesis 26


Genesis Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 25

Genesis

Return to Index

Chapter 26

1

아 브 라 함 때 에 첫 흉 년 이 들 었 더 니 그 땅 에 또 흉 년 이 들 매 이 삭 이 그 랄 로 가 서 블 레 셋 왕 아 비 멜 렉 에 게 이 르 렀 더 니

2

여 호 와 께 서 이 삭 에 게 나 타 나 가 라 사 대 애 굽 으 로 내 려 가 지 말 고 내 가 네 게 지 시 하 는 땅 에 거 하 라

3

이 땅 에 유 하 면 내 가 너 와 함 께 있 어 네 게 주 고 내 가 이 모 든 땅 을 너 와 네 자 손 에 게 주 리 라 내 가 네 아 비 아 브 라 함 에 게 맹 세 한 것 을 이 루 어

4

네 자 손 을 하 늘 의 별 과 같 이 번 성 케 하 며 이 모 든 땅 을 네 자 손 에 게 주 리 니 네 자 손 을 인 하 여 천 하 만 민 이 복 을 받 으 리 라

5

이 는 아 브 라 함 이 내 말 을 순 종 하 고 내 명 령 과, 내 계 명 과, 내 율 례 와, 내 법 도 를 지 켰 음 이 니 라 하 시 니 라

6

이 삭 이 그 랄 에 거 하 였 더 니

7

그 곳 사 람 들 이 그 아 내 를 물 으 매 그 가 말 하 기 를 그 는 나 의 누 이 라 하 였 으 니 리 브 가 는 보 기 에 아 리 따 우 므 로 그 곳 백 성 이 리 브 가 로 인 하 여 자 기 를 죽 일 까 하 여 그 는 나 의 아 내 라 하 기 를 두 려 워 함 이 었 더 라

8

이 삭 이 거 기 오 래 거 하 였 더 니 이 삭 이 그 아 내 리 브 가 를 껴 안 은 것 을 블 레 셋 왕 아 비 멜 렉 이 창 으 로 내 다 본 지 라

9

이 에 아 비 멜 렉 이 이 삭 을 불 러 이 르 되 ` 그 가 정 녕 네 아 내 여 늘 어 찌 네 누 이 라 하 였 느 냐 ?' 이 삭 이 그 에 게 대 답 하 되 ` 내 생 각 에 그 를 인 하 여 내 가 죽 게 될 까 두 려 워 하 였 음 이 로 라'

10

아 비 멜 렉 이 가 로 되 ` 네 가 어 찌 우 리 에 게 이 렇 게 행 하 였 느 냐 ? 백 성 중 하 나 가 네 아 내 와 동 침 하 기 쉬 웠 을 뻔 하 였 은 즉 네 가 죄 를 우 리 에 게 입 혔 으 리 라'

11

아 비 멜 렉 이 이 에 모 든 백 성 에 게 명 하 여 가 로 되 ` 이 사 람 이 나 그 아 내 에 게 범 하 는 자 는 죽 이 리 라' 하 였 더 라

12

이 삭 이 그 땅 에 서 농 사 하 여 그 해 에 백 배 나 얻 었 고 여 호 와 께 서 복 을 주 시 므 로

13

그 사 람 이 창 대 하 고 왕 성 하 여 마 침 내 거 부 가 되 어

14

양 과 소 가 떼 를 이 루 고 노 복 이 심 히 많 으 므 로 블 레 셋 사 람 이 그 를 시 기 하 여

15

그 아 비 아 브 라 함 때 에 그 아 비 의 종 들 이 판 모 든 우 물 을 막 고 흙 으 로 메 웠 더 라

16

아 비 멜 렉 이 이 삭 에 게 이 르 되 ` 네 가 우 리 보 다 크 게 강 성 한 즉 우 리 를 떠 나 가 라'

17

이 삭 이 그 곳 을 떠 나 그 랄 골 짜 기 에 장 막 을 치 고 거 기 우 거 하 며

18

그 아 비 아 브 라 함 때 에 팠 던 우 물 들 을 다 시 팠 으 니 이 는 아 브 라 함 죽 은 후 에 블 레 셋 사 람 이 그 우 물 들 을 메 웠 음 이 라 이 삭 이 그 우 물 들 의 이 름 을 그 아 비 의 부 르 던 이 름 으 로 불 렀 더 라

19

이 삭 의 종 들 이 골 짜 기 에 파 서 샘 근 원 을 얻 었 더 니

20

그 랄 목 자 들 이 이 삭 의 목 자 와 다 투 어 가 로 되 ` 이 물 은 우 리 의 것 이 라' 하 매 이 삭 이 그 다 툼 을 인 하 여 그 우 물 이 름 을 에 섹 이 라 하 였 으 며

21

또 다 른 우 물 을 팠 더 니 그 들 이 또 다 투 는 고 로 그 이 름 을 싯 나 라 하 였 으 며

22

이 삭 이 거 기 서 옮 겨 다 른 우 물 을 팠 더 니 그 들 이 다 투 지 아 니 하 였 으 므 로 그 이 름 을 르 호 봇 이 라 하 여 가 로 되 ` 이 제 는 여 호 와 께 서 우 리 의 장 소 를 넓 게 하 셨 으 니 이 땅 에 서 우 리 가 번 성 하 리 로 다' 하 였 더 라

23

이 삭 이 거 기 서 부 터 브 엘 세 바 로 올 라 갔 더 니

24

그 밤 에 여 호 와 께 서 그 에 게 나 타 나 가 라 사 대 나 는 네 아 비 아 브 라 함 의 하 나 님 이 니 두 려 워 말 라 ! 내 종 아 브 라 함 을 위 하 여 내 가 너 와 함 께 있 어 네 게 복 을 주 어 네 자 손 으 로 번 성 케 하 리 라 하 신 지 라

25

이 삭 이 그 곳 에 단 을 쌓 아 여 호 와 의 이 름 을 부 르 고 거 기 장 막 을 쳤 더 니 그 종 들 이 거 기 서 도 우 물 을 팠 더 라

26

아 비 멜 렉 이 그 친 구 아 훗 삿 과 군 대 장 관 비 골 로 더 불 어 그 랄 에 서 부 터 이 삭 에 게 로 온 지 라

27

이 삭 이 그 들 에 게 이 르 되 ` 너 희 가 나 를 미 워 하 여 나 로 너 희 를 떠 나 가 게 하 였 거 늘 어 찌 하 여 내 게 왔 느 냐 ?'

28

그 들 이 가 로 되 ` 여 호 와 께 서 너 와 함 께 계 심 을 우 리 가 분 명 히 보 았 으 므 로 우 리 의 사 이 곧 우 리 와 너 의 사 이 에 맹 세 를 세 워 너 와 계 약 을 맺 으 리 라 말 하 였 노 라

29

너 는 우 리 를 해 하 지 말 라 이 는 우 리 가 너 를 범 하 지 아 니 하 고 선 한 일 만 네 게 행 하 며 너 로 평 안 히 가 게 하 였 음 이 니 라 이 제 너 는 여 호 와 께 복 을 받 은 자 니 라 !'

30

이 삭 이 그 들 을 위 하 여 잔 치 를 베 풀 매 그 들 이 먹 고 마 시 고

31

아 침 에 일 찌 기 일 어 나 서 로 맹 세 한 후 에 이 삭 이 그 들 을 보 내 매 그 들 이 평 안 히 갔 더 라

32

그 날 에 이 삭 의 종 들 이 자 기 들 의 판 우 물 에 대 하 여 이 삭 에 게 와 서 고 하 여 가 로 되 ` 우 리 가 물 을 얻 었 나 이 다' 하 매

33

그 가 그 이 름 을 세 바 라 한 지 라 그 러 므 로 그 성 읍 이 름 이 오 늘 까 지 브 엘 세 바 더 라

34

에 서 가 사 십 세 에 헷 족 속 브 에 리 의 딸 유 딧 과, 헷 족 속 엘 론 의 딸 바 스 맛 을 아 내 로 취 하 였 더 니

35

그 들 이 이 삭 과 리 브 가 의 마 음 의 근 심 이 되 었 더 라

Genesis 27


Genesis Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 26

Genesis

Return to Index

Chapter 27

1

이 삭 이 나 이 많 아 눈 이 어 두 워 잘 보 지 못 하 더 니 맏 아 들 에 서 를 불 러 가 로 되 ` 내 아 들 아' 하 매 그 가 가 로 되 ` 내 가 여 기 있 나 이 다' 하 니

2

이 삭 이 가 로 되 ` 내 가 이 제 늙 어 어 느 날 죽 을 는 지 알 지 못 하 노 니

3

그 런 즉 네 기 구 곧 전 통 과 활 을 가 지 고 들 에 가 서 나 를 위 하 여 사 냥 하 여

4

나 의 즐 기 는 별 미 를 만 들 어 내 게 로 가 져 다 가 먹 게 하 여 나 로 죽 기 전 에 내 마 음 껏 네 게 축 복 하 게 하 라'

5

이 삭 이 그 아 들 에 서 에 게 말 할 때 에 리 브 가 가 들 었 더 니 에 서 가 사 냥 하 여 오 려 고 들 로 나 가 매

6

리 브 가 가 그 아 들 야 곱 에 게 일 러 가 로 되 ` 네 부 친 이 네 형 에 서 에 게 말 씀 하 시 는 것 을 내 가 들 으 니 이 르 시 기 를

7

나 를 위 하 여 사 냥 하 여 가 져 다 가 별 미 를 만 들 어 나 로 먹 게 하 여 죽 기 전 에 여 호 와 앞 에 서 네 게 축 복 하 게 하 라 하 셨 으 니

8

그 런 즉 내 아 들 아 내 말 을 좇 아 내 가 네 게 명 하 는 대 로

9

염 소 떼 에 가 서 거 기 서 염 소 의 좋 은 새 끼 를 내 게 로 가 져 오 면 내 가 그 것 으 로 네 부 친 을 위 하 여 그 즐 기 시 는 별 미 를 만 들 리 니

10

네 가 그 것 을 가 져 네 부 친 께 드 려 서 그 로 죽 으 시 기 전 에 네 게 축 복 하 기 위 하 여 잡 수 시 게 하 라'

11

야 곱 이 그 모 친 리 브 가 에 게 이 르 되 ` 내 형 에 서 는 털 사 람 이 요, 나 는 매 끈 매 끈 한 사 람 인 즉

12

아 버 지 께 서 나 를 만 지 실 진 대 내 가 아 버 지 께 속 이 는 자 로 뵈 일 지 라 복 은 고 사 하 고 저 주 를 받 을 까 하 나 이 다'

13

어 미 가 그 에 게 이 르 되 ` 내 아 들 아, 너 의 저 주 는 내 게 로 돌 리 리 니 내 말 만 좇 고 가 서 가 져 오 라'

14

그 가 가 서 취 하 여 어 미 에 게 로 가 져 왔 더 니 그 어 미 가 그 아 비 의 즐 기 는 별 미 를 만 들 었 더 라

15

리 브 가 가 집 안 자 기 처 소 에 있 는 맏 아 들 에 서 의 좋 은 의 복 을 취 하 여 작 은 아 들 야 곱 에 게 입 히 고

16

또 염 소 새 끼 의 가 죽 으 로 그 손 과 목 의 매 끈 매 끈 한 곳 에 꾸 미 고

17

그 만 든 별 미 와 떡 을 자 기 아 들 야 곱 의 손 에 주 매

18

야 곱 이 아 버 지 에 게 나 아 가 서 ` 내 아 버 지 여' 하 고 부 른 대 가 로 되 ` 내 가 여 기 있 노 라 내 아 들 아 네 가 누 구 냐 ?'

19

야 곱 이 아 비 에 게 대 답 하 되 ` 나 는 아 버 지 의 맏 아 들 에 서 로 소 이 다 아 버 지 께 서 내 게 명 하 신 대 로 내 가 하 였 사 오 니 청 컨 대 일 어 나 앉 아 서 내 사 냥 한 고 기 를 잡 수 시 고 아 버 지 의 마 음 껏 내 게 축 복 하 소 서 !'

20

이 삭 이 그 아 들 에 게 이 르 되 ` 내 아 들 아, 네 가 어 떻 게 이 같 이 속 히 잡 았 느 냐 ?' 그 가 가 로 되 ` 아 버 지 의 하 나 님 여 호 와 께 서 나 로 순 적 히 만 나 게 하 셨 음 이 니 이 다'

21

이 삭 이 야 곱 에 게 이 르 되 ` 내 아 들 아, 가 까 이 오 라 네 가 과 연 내 아 들 에 서 인 지 아 닌 지 내 가 너 를 만 지 려 하 노 라'

22

야 곱 이 그 아 비 이 삭 에 게 가 까 이 가 니 이 삭 이 만 지 며 가 로 되 ` 음 성 은 야 곱 의 음 성 이 나, 손 은 에 서 의 손 이 로 다' 하 며

23

그 손 이 형 에 서 의 손 과 같 이 털 이 있 으 므 로 능 히 분 별 치 못 하 고 축 복 하 였 더 라

24

이 삭 이 가 로 되 네 가 참 내 아 들 에 서 냐 그 가 대 답 하 되 그 러 하 니 이 다

25

이 삭 이 가 로 되 ` 내 게 로 가 져 오 라 내 아 들 의 사 냥 한 고 기 를 먹 고 내 마 음 껏 네 게 축 복 하 리 라 !' 야 곱 이 그 에 게 로 가 져 가 매 그 가 먹 고 또 포 도 주 를 가 져 가 매 그 가 마 시 고

26

그 아 비 이 삭 이 그 에 게 이 르 되 ` 내 아 들 아, 가 까 이 와 서 내 게 입 맞 추 라`

27

그 가 가 까 이 가 서 그 에 게 입 맞 추 니 아 비 가 그 옷 의 향 취 를 맡 고 그 에 게 축 복 하 여 가 로 되 ` 내 아 들 의 향 취 는 여 호 와 의 복 주 신 밭 의 향 취 로 다

28

하 나 님 은 하 늘 의 이 슬 과 땅 의 기 름 짐 이 며 풍 성 한 곡 식 과 포 도 주 로 네 게 주 시 기 를 원 하 노 라

29

만 민 이 너 를 섬 기 고 열 국 이 네 게 굴 복 하 리 니 네 가 형 제 들 의 주 가 되 고 네 어 미 의 아 들 들 이 네 게 굴 복 하 며 네 게 저 주 하 는 자 는 저 주 를 받 고 네 게 축 복 하 는 자 는 복 을 받 기 를 원 하 노 라'

30

이 삭 이 야 곱 에 게 축 복 하 기 를 마 치 매 야 곱 이 그 아 비 이 삭 앞 에 서 나 가 자 곧 그 형 에 서 가 사 냥 하 여 돌 아 온 지 라

31

그 가 별 미 를 만 들 어 아 비 에 게 로 가 지 고 가 서 가 로 되 ` 아 버 지 여, 일 어 나 서 아 들 의 사 냥 한 고 기 를 잡 수 시 고 마 음 껏 내 게 축 복 하 소 서'

32

그 아 비 이 삭 이 그 에 게 이 르 되 ` 너 는 누 구 냐 ?' 그 가 대 답 하 되 ` 나 는 아 버 지 의 아 들 곧 아 버 지 의 맏 아 들 에 서 로 소 이 다`

33

이 삭 이 심 히 크 게 떨 며 가 로 되 ` 그 런 즉 사 냥 한 고 기 를 내 게 가 져 온 자 가 누 구 냐 ? 너 오 기 전 에 내 가 다 먹 고 그 를 위 하 여 축 복 하 였 은 즉 그 가 정 녕 복 을 받 을 것 이 니 라 !'

34

에 서 가 그 아 비 의 말 을 듣 고 방 성 대 곡 하 며 아 비 에 게 이 르 되 ` 내 아 버 지 여, 내 게 축 복 하 소 서 내 게 도 그 리 하 소 서'

35

이 삭 이 가 로 되 ` 네 아 우 가 간 교 하 게 와 서 네 복 을 빼 앗 았 도 다'

36

에 서 가 가 로 되 ` 그 의 이 름 을 야 곱 이 라 함 이 합 당 치 아 니 하 니 이 까 ? 그 가 나 를 속 임 이 이 것 이 두 번 째 니 이 다 전 에 는 나 의 장 자 의 명 분 을 빼 앗 고 이 제 는 내 복 을 빼 앗 았 나 이 다' 또 가 로 되 ` 아 버 지 께 서 나 를 위 하 여 빌 복 을 남 기 지 아 니 하 셨 나 이 까 ?'

37

이 삭 이 에 서 에 게 대 답 하 여 가 로 되 ` 내 가 그 를 너 의 주 로 세 우 고 그 모 든 형 제 를 내 가 그 에 게 종 으 로 주 었 으 며 곡 식 과 포 도 주 를 그 에 게 공 급 하 였 으 니 내 아 들 아 ! 내 가 네 게 무 엇 을 할 수 있 으 랴 ?'

38

에 서 가 아 비 에 게 이 르 되 ` 내 아 버 지 여, 아 버 지 의 빌 복 이 이 하 나 뿐 이 리 이 까 ? 내 아 버 지 여, 내 게 축 복 하 소 서 내 게 도 그 리 하 소 서' 하 고 소 리 를 높 여 우 니

39

그 아 비 이 삭 이 그 에 게 대 답 하 여 가 로 되 ` 너 의 주 소 는 땅 의 기 름 짐 에 서 뜨 고 내 리 는 하 늘 이 슬 에 서 뜰 것 이 며

40

너 는 칼 을 믿 고 생 활 하 겠 고 네 아 우 를 섬 길 것 이 며 네 가 매 임 을 벗 을 때 에 는 그 멍 에 를 네 목 에 서 떨 쳐 버 리 리 라' 하 였 더 라

41

그 아 비 가 야 곱 에 게 축 복 한 그 축 복 을 인 하 여 에 서 가 야 곱 을 미 워 하 여 심 중 에 이 르 기 를 ` 아 버 지 를 곡 할 때 가 가 까 왔 은 즉 내 가 내 아 우 야 곱 을 죽 이 리 라' 하 였 더 니

42

맏 아 들 에 서 의 이 말 이 리 브 가 에 게 들 리 매 이 에 보 내 어 작 은 아 들 야 곱 을 불 러 그 에 게 이 르 되 ` 네 형 에 서 가 너 를 죽 여 그 한 을 풀 려 하 나 니

43

내 아 들 아, 내 말 을 좇 아 일 어 나 하 란 으 로 가 서 내 오 라 버 니 라 반 에 게 피 하 여

44

네 형 의 노 가 풀 리 기 까 지 몇 날 동 안 그 와 함 께 거 하 라

45

네 형 의 분 노 가 풀 려 네 가 자 기 에 게 행 한 것 을 잊 어 버 리 거 든 내 가 곧 보 내 어 너 를 거 기 서 불 러 오 리 라 어 찌 하 루 에 너 희 둘 을 잃 으 랴'

46

리 브 가 가 이 삭 에 게 이 르 되 ` 내 가 헷 사 람 의 딸 들 을 인 하 여 나 의 생 명 을 싫 어 하 거 늘 야 곱 이 만 일 이 땅 의 딸 들 곧 그 들 과 같 은 헷 사 람 의 딸 들 중 에 서 아 내 를 취 하 면 나 의 생 명 이 내 게 무 슨 재 미 가 있 으 리 이 까 ?'

Genesis 28


Genesis Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 27

Genesis

Return to Index

Chapter 28

1

이 삭 이 야 곱 을 불 러 그 에 게 축 복 하 고 또 부 탁 하 여 가 로 되 ` 너 는 가 나 안 사 람 의 딸 들 중 에 서 아 내 를 취 하 지 말 고

2

일 어 나 밧 단 아 람 으 로 가 서 너 의 외 조 부 브 두 엘 집 에 이 르 러 거 기 서 너 의 외 삼 촌 라 반 의 딸 중 에 서 아 내 를 취 하 라

3

전 능 하 신 하 나 님 이 네 게 복 을 주 어 너 로 생 육 하 고 번 성 케 하 사 너 로 여 러 족 속 을 이 루 게 하 시 고

4

아 브 라 함 에 게 허 락 하 신 복 을 네 게 주 시 되 너 와 너 와 함 께 네 자 손 에 게 주 사 너 로 하 나 님 이 아 브 라 함 에 게 주 신 땅 곧 너 의 우 거 하 는 땅 을 유 업 으 로 받 게 하 시 기 를 원 하 노 라'

5

이 에 이 삭 이 야 곱 을 보 내 었 더 니 밧 단 아 람 으 로 가 서 라 반 에 게 이 르 렀 으 니 라 반 은 아 람 사 람 브 두 엘 의 아 들 이 요 야 곱 과 에 서 의 어 미 리 브 가 의 오 라 비 더 라

6

에 서 가 본 즉 이 삭 이 야 곱 에 게 축 복 하 고 그 를 밧 단 아 람 으 로 보 내 어 거 기 서 아 내 를 취 하 게 하 였 고 또 그 에 게 축 복 하 고 명 하 기 를 ` 너 는 가 나 안 사 람 의 딸 들 중 에 서 아 내 를 취 하 지 말 라' 하 였 고

7

또 야 곱 이 부 모 의 명 을 좇 아 밧 단 아 람 으 로 갔 으 며

8

에 서 가 또 본 즉 가 나 안 사 람 의 딸 들 이 그 아 비 이 삭 을 기 쁘 게 못 하 는 지 라

9

이 에 에 서 가 이 스 마 엘 에 게 가 서 그 본 처 들 외 에 아 브 라 함 의 아 들 이 스 마 엘 의 딸 이 요 느 바 욧 의 누 이 인 마 할 랏 을 아 내 로 취 하 였 더 라

10

야 곱 이 브 엘 세 바 에 서 떠 나 하 란 으 로 향 하 여 가 더 니

11

한 곳 에 이 르 러 는 해 가 진 지 라 거 기 서 유 숙 하 려 고 그 곳 의 한 돌 을 취 하 여 베 개 하 고 거 기 누 워 자 더 니

12

꿈 에 본 즉 사 닥 다 리 가 땅 위 에 섰 는 데 그 꼭 대 기 가 하 늘 에 닿 았 고 또 본 즉 하 나 님 의 사 자 가 그 위 에 서 오 르 락 내 리 락 하 고

13

또 본 즉 여 호 와 께 서 그 위 에 서 서 가 라 사 대 나 는 여 호 와 니 너 의 조 부 아 브 라 함 의 하 나 님 이 요 이 삭 의 하 나 님 이 라 ! 너 누 운 땅 을 내 가 너 와 네 자 손 에 게 주 리 니

14

네 자 손 이 땅 의 티 끌 같 이 되 어 서 동 서 남 북 에 편 만 할 지 며 땅 의 모 든 족 속 이 너 와 네 자 손 을 인 하 여 복 을 얻 으 리 라 !

15

내 가 너 와 함 께 있 어 네 가 어 디 로 가 든 지 너 를 지 키 며 너 를 이 끌 어 이 땅 으 로 돌 아 오 게 할 지 라 내 가 네 게 허 락 한 것 을 다 이 루 기 까 지 너 를 떠 나 지 아 니 하 리 라 ! 하 신 지 라

16

야 곱 이 잠 이 깨 어 가 로 되 ` 여 호 와 께 서 과 연 여 기 계 시 거 늘 내 가 알 지 못 하 였 도 다'

17

이 에 두 려 워 하 여 가 로 되 ` 두 렵 도 다, 이 곳 이 여 ! 다 른 것 이 아 니 라 이 는 하 나 님 의 전 이 요, 이 는 하 늘 의 문 이 로 다' 하 고

18

야 곱 이 아 침 에 일 찌 기 일 어 나 베 개 하 였 던 돌 을 가 져 기 둥 으 로 세 우 고 그 위 에 기 름 을 붓 고

19

그 곳 이 름 을 벧 엘 이 라 하 였 더 라 이 성 의 본 이 름 은 루 스 더 라

20

야 곱 이 서 원 하 여 가 로 되 ` 하 나 님 이 나 와 함 께 계 시 사 내 가 가 는 이 길 에 서 나 를 지 키 시 고 먹 을 양 식 과 입 을 옷 을 주 사

21

나 로 평 안 히 아 비 집 으 로 돌 아 가 게 하 시 오 면 여 호 와 께 서 나 의 하 나 님 이 되 실 것 이 요

22

내 가 기 둥 으 로 세 운 이 돌 이 하 나 님 의 전 이 될 것 이 요 하 나 님 께 서 내 게 주 신 모 든 것 에 서 십 분 일 을 내 가 반 드 시 하 나 님 께 드 리 겠 나 이 다` 하 였 더 라

Genesis 29


Genesis Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 28

Genesis

Return to Index

Chapter 29

1

야 곱 이 발 행 하 여 동 방 사 람 의 땅 에 이 르 러

2

본 즉 들 에 우 물 이 있 고 그 곁 에 양 세 떼 가 누 웠 으 니 이 는 목 자 들 이 그 우 물 에 서 물 을 양 떼 에 게 먹 임 이 라 큰 돌 로 우 물 아 구 를 덮 었 다 가

3

모 든 떼 가 모 이 면 그 들 이 우 물 아 구 에 서 돌 을 옮 기 고 양 에 게 물 을 먹 이 고 는 여 전 히 우 물 아 구 그 자 리 에 돌 을 덮 더 라

4

야 곱 이 그 들 에 게 이 르 되 ` 나 의 형 제 여 어 디 로 서 뇨 ?' 그 들 이 가 로 되 ` 하 란 에 서 로 라'

5

야 곱 이 그 들 에 게 이 르 되 ` 너 희 가 나 홀 의 손 자 라 반 을 아 느 냐 ?' 그 들 이 가 로 되 ` 아 노 라'

6

야 곱 이 그 들 에 게 이 르 되 ` 그 가 평 안 하 냐 ?' 가 로 되 ` 평 안 하 니 라 딸 라 헬 이 지 금 양 을 몰 고 오 느 니 라'

7

야 곱 이 가 로 되 ` 해 가 아 직 높 은 즉 짐 승 모 일 때 가 아 니 니 양 에 게 물 을 먹 이 고 가 서 뜯 기 라'

8

그 들 이 가 로 되 ` 우 리 가 그 리 하 지 못 하 겠 노 라 떼 가 다 모 이 고 목 자 들 이 우 물 아 구 에 서 돌 을 옮 겨 야 우 리 가 양 에 게 물 을 먹 이 느 리 라'

9

야 곱 이 그 들 과 말 하 는 중 에 라 헬 이 그 아 비 의 양 과 함 께 오 니 그 가 그 의 양 들 을 침 이 었 더 라

10

야 곱 이 그 외 삼 촌 라 반 의 딸 라 헬 과 그 외 삼 촌 의 양 을 보 고 나 아 가 서 우 물 아 구 에 서 돌 을 옮 기 고 외 삼 촌 라 반 의 양 떼 에 게 물 을 먹 이 고

11

그 가 라 헬 에 게 입 맞 추 고 소 리 내 어 울 며

12

그 에 게 자 기 가 그 의 아 비 의 생 질 이 요 리 브 가 의 아 들 됨 을 고 하 였 더 니 라 헬 이 달 려 가 서 그 아 비 에 게 고 하 매

13

라 반 이 그 생 질 야 곱 의 소 식 을 듣 고 달 려 와 서 그 를 영 접 하 여 안 고 입 맞 추 고 자 기 집 으 로 인 도 하 여 들 이 니 야 곱 이 자 기 의 모 든 일 을 라 반 에 게 고 하 매

14

라 반 이 가 로 되 ` 너 는 참 으 로 나 의 골 육 이 로 다' 하 였 더 라 야 곱 이 한 달 을 그 와 함 께 거 하 더 니

15

라 반 이 야 곱 에 게 이 르 되 ` 네 가 비 록 나 의 생 질 이 나 어 찌 공 으 로 내 일 만 하 겠 느 냐 ? 무 엇 이 네 보 수 겠 느 냐 ? 내 게 고 하 라'

16

라 반 이 두 딸 이 있 으 니 형 의 이 름 은 레 아 요 아 우 의 이 름 은 라 헬 이 라

17

레 아 는 안 력 이 부 족 하 고 라 헬 은 곱 고 아 리 따 우 니

18

야 곱 이 라 헬 을 연 애 하 므 로 대 답 하 되 ` 내 가 외 삼 촌 의 작 은 딸 라 헬 을 위 하 여 외 삼 촌 에 게 칠 년 을 봉 사 하 리 이 다'

19

라 반 이 가 로 되 ` 그 를 네 게 주 는 것 이 타 인 에 게 주 는 것 보 다 나 으 니 나 와 함 께 있 으 라'

20

야 곱 이 라 헬 을 위 하 여 칠 년 동 안 라 반 을 봉 사 하 였 으 나 그 를 연 애 하 는 까 닭 에 칠 년 을 수 일 같 이 여 겼 더 라

21

야 곱 이 라 반 에 게 이 르 되 ` 내 기 한 이 찼 으 니 내 아 내 를 내 게 주 소 서 내 가 그 에 게 들 어 가 겠 나 이 다'

22

라 반 이 그 곳 사 람 을 다 모 아 잔 치 하 고

23

저 녁 에 그 딸 레 아 를 야 곱 에 게 로 데 려 가 매 야 곱 이 그 에 게 로 들 어 가 니 라

24

라 반 이 또 그 여 종 실 바 를 그 딸 레 아 에 게 시 녀 로 주 었 더 라

25

야 곱 이 아 침 에 보 니 레 아 라 라 반 에 게 이 르 되 ` 외 삼 촌 이 어 찌 하 여 내 게 이 같 이 행 하 셨 나 이 까 ? 내 가 라 헬 을 위 하 여 외 삼 촌 께 봉 사 하 지 아 니 하 였 나 이 까 ? 외 삼 촌 이 나 를 속 이 심 은 어 찜 이 니 이 까 ?'

26

라 반 이 가 로 되 ` 형 보 다 아 우 를 먼 저 주 는 것 은 우 리 지 방 에 서 하 지 아 니 하 는 바 이 라

27

이 를 위 하 여 칠 일 을 채 우 라 우 리 가 그 도 네 게 주 리 니 네 가 그 를 위 하 여 또 칠 년 을 내 게 봉 사 할 지 니 라'

28

야 곱 이 그 대 로 하 여 그 칠 일 을 채 우 매 라 반 이 딸 라 헬 도 그 에 게 아 내 로 주 고

29

라 반 이 또 그 여 종 빌 하 를 그 딸 라 헬 에 게 주 어 시 녀 가 되 게 하 매

30

야 곱 이 또 한 라 헬 에 게 로 들 어 갔 고 그 가 레 아 보 다 라 헬 을 더 사 랑 하 고 다 시 칠 년 을 라 반 에 게 봉 사 하 였 더 라

31

여 호 와 께 서 레 아 에 게 총 이 없 음 을 보 시 고 그 의 태 를 여 셨 으 나 라 헬 은 무 자 하 였 더 라

32

레 아 가 잉 태 하 여 아 들 을 낳 고 그 이 름 을 르 우 벤 이 라 하 여 가 로 되 ` 여 호 와 께 서 나 의 괴 로 움 을 권 고 하 셨 으 니 이 제 는 내 남 편 이 나 를 사 랑 하 리 로 다' 하 였 더 라

33

그 가 다 시 잉 태 하 여 아 들 을 낳 고 가 로 되 ` 여 호 와 께 서 나 의 총 이 없 음 을 들 으 셨 으 므 로 내 게 이 도 주 셨 도 다' 하 고 그 이 름 을 시 므 온 이 라 하 였 으 며

34

그 가 또 잉 태 하 여 아 들 을 낳 고 가 로 되 ` 내 가 그 에 게 세 아 들 을 낳 았 으 니 내 남 편 이 지 금 부 터 나 와 연 합 하 리 로 다' 하 고 그 이 름 을 레 위 라 하 였 으 며

35

그 가 또 잉 태 하 여 아 들 을 낳 고 가 로 되 ` 내 가 이 제 는 여 호 와 를 찬 송 하 리 로 다 !' 하 고 이 로 인 하 여 그 가 그 이 름 을 유 다 라 하 였 고 그 의 생 산 이 멈 추 었 더 라

Genesis 30


Genesis Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 29

Genesis

Return to Index

Chapter 30

1

라 헬 이 자 기 가 야 곱 에 게 아 들 을 낳 지 못 함 을 보 고 그 형 을 투 기 하 여 야 곱 에 게 이 르 되 ` 나 로 자 식 을 낳 게 하 라 그 렇 지 아 니 하 면 내 가 죽 겠 노 라'

2

야 곱 이 라 헬 에 게 노 를 발 하 여 가 로 되 ` 그 대 로 성 태 치 못 하 게 하 시 는 이 는 하 나 님 이 시 니 내 가 하 나 님 을 대 신 하 겠 느 냐 ?'

3

라 헬 이 가 로 되 ` 나 의 여 종 빌 하 에 게 로 들 어 가 라 그 가 아 들 을 낳 아 내 무 릎 에 두 리 니 그 러 면 나 도 그 를 인 하 여 자 식 을 얻 겠 노 라' 하 고

4

그 시 녀 빌 하 를 남 편 에 게 첩 으 로 주 매 야 곱 이 그 에 게 로 들 어 갔 더 니

5

빌 하 가 잉 태 하 여 야 곱 에 게 아 들 을 낳 은 지 라

6

라 헬 이 가 로 되 ` 하 나 님 이 내 억 울 함 을 푸 시 려 고 내 소 리 를 들 으 사 내 게 아 들 을 주 셨 다' 하 고 이 로 인 하 여 그 이 름 을 단 이 라 하 였 으 며

7

라 헬 의 시 녀 빌 하 가 다 시 잉 태 하 여 둘 째 아 들 을 야 곱 에 게 낳 으 매

8

라 헬 이 가 로 되 ` 내 가 형 과 크 게 경 쟁 하 여 이 기 었 다' 하 고 그 이 름 을 납 달 리 라 하 였 더 라

9

레 아 가 자 기 의 생 산 이 멈 춤 을 보 고 그 시 녀 실 바 를 취 하 여 야 곱 에 게 주 어 첩 을 삼 게 하 였 더 니

10

레 아 의 시 녀 실 바 가 야 곱 에 게 아 들 을 낳 으 매

11

레 아 가 가 로 되 ` 복 되 도 다' 하 고 그 이 름 을 갓 이 라 하 였 으 며

12

레 아 의 시 녀 실 바 가 둘 째 아 들 을 야 곱 에 게 낳 으 매

13

레 아 가 가 로 되 ` 기 쁘 도 다 모 든 딸 들 이 나 를 기 쁜 자 라 하 리 로 다' 하 고 그 이 름 을 아 셀 이 라 하 였 더 라

14

맥 추 때 에 르 우 벤 이 나 가 서 들 에 서 합 환 채 를 얻 어 어 미 레 아 에 게 드 렸 더 니 라 헬 이 레 아 에 게 이 르 되 ` 형 의 아 들 의 합 환 채 를 청 구 하 노 라'

15

레 아 가 그 에 게 이 르 되 ` 네 가 내 남 편 을 빼 앗 은 것 이 작 은 일 이 냐 ? 네 가 내 아 들 의 합 환 채 도 빼 앗 고 자 하 느 냐 ?' 라 헬 이 가 로 되 ` 그 러 면 형 의 아 들 의 합 환 채 대 신 에 오 늘 밤 에 내 남 편 이 형 과 동 침 하 리 라' 하 리 라

16

저 물 때 에 야 곱 이 들 에 서 돌 아 오 매 레 아 가 나 와 서 그 를 영 접 하 며 이 르 되 ` 내 게 로 들 어 오 라 내 가 내 아 들 의 합 환 채 로 당 신 을 샀 노 라' 그 밤 에 야 곱 이 그 와 동 침 하 였 더 라

17

하 나 님 이 레 아 를 들 으 셨 으 므 로 그 가 잉 태 하 여 다 섯 째 아 들 을 야 곱 에 게 낳 은 지 라

18

레 아 가 가 로 되 ` 내 가 내 시 녀 를 남 편 에 게 주 었 으 므 로 하 나 님 이 내 게 그 값 을 주 셨 다' 하 고 그 이 름 을 잇 사 갈 이 라 하 였 으 며

19

레 아 가 다 시 잉 태 하 여 여 섯 째 아 들 을 야 곱 에 게 낳 은 지 라

20

레 아 가 가 로 되 ` 하 나 님 이 네 게 후 한 선 물 을 주 시 도 다 내 가 남 편 에 게 여 섯 아 들 을 낳 았 으 니 이 제 는 그 가 나 와 함 께 거 하 리 라' 하 고 그 이 름 을 스 불 론 이 라 하 였 으 며

21

그 후 에 그 가 딸 을 낳 고 그 이 름 을 디 나 라 하 였 더 라

22

하 나 님 이 라 헬 을 생 각 하 신 지 라 하 나 님 이 그 를 들 으 시 고 그 태 를 여 신 고 로

23

그 가 잉 태 하 여 아 들 을 낳 고 가 로 되 ` 하 나 님 이 나 의 부 끄 러 움 을 씻 으 셨 다' 하 고

24

그 이 름 을 요 셉 이 라 하 니 여 호 와 는 다 시 다 른 아 들 을 내 게 더 하 시 기 를 원 하 노 라 함 이 었 더 라

25

라 헬 이 요 셉 을 낳 은 때 에 야 곱 이 라 반 에 게 이 르 되 ` 나 를 보 내 어 내 고 향 내 본 토 로 가 게 하 시 되

26

내 가 외 삼 촌 에 게 서 일 하 고 얻 은 처 자 를 내 게 주 어 나 로 가 게 하 소 서 내 가 외 삼 촌 께 한 일 은 외 삼 촌 이 아 시 나 이 다'

27

라 반 이 그 에 게 이 르 되 ` 여 호 와 께 서 너 로 인 하 여 내 게 복 주 신 줄 을 내 가 깨 달 았 노 니 네 가 나 를 사 랑 스 럽 게 여 기 거 든 유 하 라'

28

또 가 로 되 ` 네 품 삯 을 정 하 라 내 가 그 것 을 주 리 라'

29

야 곱 이 그 에 게 이 르 되 ` 내 가 어 떻 게 외 삼 촌 을 섬 겼 는 지, 어 떻 게 외 삼 촌 의 짐 승 을 쳤 는 지 외 삼 촌 이 아 시 나 이 다

30

내 가 오 기 전 에 는 외 삼 촌 의 소 유 가 적 더 니 번 성 하 여 떼 를 이 루 었 나 이 다 나 의 공 력 을 따 라 여 호 와 께 서 외 삼 촌 에 게 복 을 주 셨 나 이 다 그 러 나 나 는 어 느 때 에 나 내 집 을 세 우 리 이 까 ?'

31

라 반 이 가 로 되 내 가 무 엇 으 로 네 게 주 랴 야 곱 이 가 로 되 외 삼 촌 께 서 아 무 것 도 내 게 주 실 것 이 아 니 라 나 를 위 하 여 이 일 을 행 하 시 면 내 가 다 시 외 삼 촌 의 양 떼 를 먹 이 고 지 키 리 이 다

Genesis 31


Genesis Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 30

Genesis

Return to Index

Chapter 31

1

야 곱 이 들 은 즉 라 반 의 아 들 들 의 말 이 ` 야 곱 이 우 리 아 버 지 의 소 유 를 다 빼 앗 고 우 리 아 버 지 의 소 유 로 인 하 여 이 같 이 거 부 가 되 었 다' 하 는 지 라

2

야 곱 이 라 반 의 안 색 을 본 즉 자 기 에 게 대 하 여 전 과 같 지 아 니 하 더 라

3

여 호 와 께 서 야 곱 에 게 이 르 시 되 네 조 상 의 땅, 네 족 속 에 게 로 돌 아 가 라 내 가 너 와 함 께 있 으 리 라 하 신 지 라

4

야 곱 이 보 내 어 라 헬 과 레 아 를 자 기 양 떼 있 는 들 로 불 러 다 가

5

그 들 에 게 이 르 되 ` 내 가 그 대 들 의 아 버 지 의 안 색 을 본 즉 내 게 대 하 여 전 과 같 지 아 니 하 도 다 그 러 할 지 라 도 내 아 버 지 의 하 나 님 은 나 와 함 께 계 셨 느 니 라

6

그 대 들 도 알 거 니 와 내 가 힘 을 다 하 여 그 대 들 의 아 버 지 를 섬 겼 거 늘

7

그 대 들 의 아 버 지 가 나 를 속 여 품 삯 을 열 번 이 나 변 역 하 였 느 니 라 그 러 나 하 나 님 이 그 를 금 하 사 나 를 해 치 못 하 게 하 셨 으 며

8

그 가 이 르 기 를 점 있 는 것 이 네 삯 이 되 리 라 하 면 온 양 떼 의 낳 은 것 이 점 있 는 것 이 요 또 얼 룩 무 늬 있 는 것 이 네 삯 이 되 리 라 하 면 온 양 떼 의 낳 은 것 이 얼 룩 무 늬 있 는 것 이 니

9

하 나 님 이 이 같 이 그 대 들 의 아 버 지 의 짐 승 을 빼 앗 아 내 게 주 셨 으 니 라

10

그 양 떼 가 새 끼 밸 때 에 내 가 꿈 에 눈 을 들 어 보 니 양 떼 를 탄 수 양 은 다 얼 룩 무 늬 있 는 것, 점 있 는 것, 아 롱 진 것 이 었 더 라

11

꿈 에 하 나 님 의 사 자 가 내 게 말 씀 하 시 기 를 야 곱 아 ! 하 기 로 내 가 대 답 하 기 를 여 기 있 나 이 다 ! 하 매

12

가 라 사 대 네 눈 을 들 어 보 라 ! 양 떼 를 탄 수 양 은 다 얼 룩 무 늬 있 는 것, 점 있 는 것, 아 롱 진 것 이 니 라 라 반 이 네 게 행 한 모 든 것 을 내 가 보 았 노 라

13

나 는 벧 엘 하 나 님 이 라 ! 네 가 거 기 서 기 둥 에 기 름 을 붓 고 거 기 서 내 게 서 원 하 였 으 니 지 금 일 어 나 이 곳 을 떠 나 서 네 출 생 지 로 돌 아 가 라 하 셨 느 니 라'

14

라 헬 과 레 아 가 그 에 게 대 답 하 여 가 로 되 ` 우 리 가 우 리 아 버 지 집 에 서 무 슨 분 깃 이 나 유 업 이 나 있 으 리 요

15

아 버 지 가 우 리 를 팔 고 우 리 의 돈 을 다 먹 었 으 니 아 버 지 가 우 리 를 외 인 으 로 여 기 는 것 이 아 닌 가

16

하 나 님 이 우 리 아 버 지 에 게 서 취 하 신 재 물 은 우 리 와 우 리 자 식 의 것 이 니 이 제 하 나 님 이 당 신 에 게 이 르 신 일 을 다 준 행 하 라'

17

야 곱 이 일 어 나 자 식 들 과 아 내 들 을 약 대 들 에 게 태 우 고

18

그 얻 은 바 모 든 짐 승 과 모 든 소 유 물 곧 그 가 밧 단 아 람 에 서 얻 은 짐 승 을 이 끌 고 가 나 안 땅 에 있 는 그 아 비 이 삭 에 게 로 가 려 할 새

19

때 에 라 반 이 양 털 을 깎 으 러 갔 으 므 로 라 헬 은 그 아 비 의 드 라 빔 을 도 적 질 하 고

20

야 곱 은 그 거 취 를 아 람 사 람 라 반 에 게 고 하 지 않 고 가 만 히 떠 났 더 라

21

그 가 그 모 든 소 유 를 이 끌 고 강 을 건 너 길 르 앗 산 을 향 하 여 도 망 한 지

22

삼 일 만 에 야 곱 의 도 망 한 것 이 라 반 에 게 들 린 지 라

23

라 반 이 그 형 제 를 거 느 리 고 칠 일 길 을 쫓 아 가 길 르 앗 산 에 서 그 에 게 미 쳤 더 니

24

밤 에 하 나 님 이 아 람 사 람 라 반 에 게 현 몽 하 여 가 라 사 대 너 는 삼 가 야 곱 에 게 선 악 간 말 하 지 말 라 하 셨 더 라

25

라 반 이 야 곱 을 쫓 아 미 치 니 야 곱 이 산 에 장 막 을 쳤 는 지 라 라 반 이 그 형 제 로 더 불 어 길 르 앗 산 에 장 막 을 치 고

26

라 반 이 야 곱 에 게 이 르 되 ` 네 가 내 게 알 리 지 아 니 하 고 가 만 히 내 딸 들 을 칼 로 잡 은 자 같 이 끌 고 갔 으 니 어 찌 이 같 이 하 였 느 냐 ?

27

내 가 즐 거 움 과, 노 래 와, 북 과, 수 금 으 로 너 를 보 내 겠 거 늘 어 찌 하 여 네 가 나 를 속 이 고 가 만 히 도 망 하 고 내 게 고 하 지 아 니 하 였 으 며

28

나 로 내 손 자 들 과 딸 들 에 게 입 맞 추 지 못 하 게 하 였 느 냐 ? 네 소 위 가 실 로 어 리 석 도 다

29

너 를 해 할 만 한 능 력 이 내 손 에 있 으 나 너 희 아 버 지 의 하 나 님 이 어 제 밤 에 내 게 말 씀 하 시 기 를 너 는 삼 가 야 곱 에 게 선 악 간 말 하 지 말 라 하 셨 느 니 라

30

이 제 네 가 네 아 비 집 을 사 모 하 여 돌 아 가 려 는 것 은 가 하 거 니 와 어 찌 내 신 ( 神 ) 을 도 적 질 하 였 느 냐 ?'

31

야 곱 이 라 반 에 게 대 답 하 여 가 로 되 ` 내 가 말 하 기 를 외 삼 촌 이 외 삼 촌 의 딸 들 을 내 게 서 억 지 로 빼 앗 으 리 라 하 여 두 려 워 하 였 음 이 니 이 다

32

외 삼 촌 의 신 은 뉘 게 서 찾 든 지 그 는 살 지 못 할 것 이 요 우 리 형 제 들 앞 에 서 무 엇 이 든 지 외 삼 촌 의 것 이 발 견 되 거 든 외 삼 촌 에 게 로 하 소 서' 하 니 야 곱 은 라 헬 이 그 것 을 도 적 질 한 줄 을 알 지 못 함 이 었 더 라

33

라 반 이 야 곱 의 장 막 에 들 어 가 고 레 아 의 장 막 에 들 어 가 고 두 여 종 의 장 막 에 들 어 갔 으 나 찾 지 못 하 고 레 아 의 장 막 에 서 나 와 라 헬 의 장 막 에 들 어 가 매

34

라 헬 이 그 드 라 빔 을 가 져 약 대 안 장 아 래 넣 고 그 위 에 앉 은 지 라 라 반 이 그 장 막 에 서 찾 다 가 얻 지 못 하 매

35

라 헬 이 그 아 비 에 게 이 르 되 ` 마 침 경 수 가 나 므 로 일 어 나 서 영 접 할 수 없 사 오 니 내 주 는 노 하 지 마 소 서' 하 니 라 라 반 이 그 드 라 빔 을 두 루 찾 다 가 얻 지 못 한 지 라

36

야 곱 이 노 하 여 라 반 을 책 망 할 새 야 곱 이 라 반 에 게 대 척 하 여 가 로 되 나 의 허 물 이 무 엇 이 니 이 까 ? 무 슨 죄 가 있 기 에 외 삼 촌 께 서 나 를 불 같 이 급 히 쫓 나 이 까 ?

37

외 삼 촌 께 서 내 물 건 을 다 뒤 져 보 셨 으 니 외 삼 촌 의 가 장 집 물 중 에 무 엇 을 찾 았 나 이 까 ? 여 기 나 의 형 제 와 외 삼 촌 의 형 제 앞 에 그 것 을 두 고 우 리 두 사 이 에 판 단 하 게 하 소 서

38

내 가 이 이 십 년 에 외 삼 촌 과 함 께 하 였 거 니 와 외 삼 촌 의 암 양 들 이 나 암 염 소 들 이 낙 태 하 지 아 니 하 였 고 또 외 삼 촌 의 양 떼 의 수 양 을 내 가 먹 지 아 니 하 였 으 며

39

물 려 찢 긴 것 은 내 가 외 삼 촌 에 게 로 가 져 가 지 아 니 하 고 스 스 로 그 것 을 보 충 하 였 으 며 낮 에 도 적 을 맞 았 든 지, 밤 에 도 적 을 맞 았 든 지, 내 가 외 삼 촌 에 게 물 어 내 었 으 며

40

내 가 이 와 같 이 낮 에 는 더 위 를 무 릅 쓰 고, 밤 에 는 추 위 를 당 하 며, 눈 붙 일 겨 를 도 없 이 지 내 었 나 이 다

41

내 가 외 삼 촌 의 집 에 거 한 이 이 십 년 에 외 삼 촌 의 두 딸 을 위 하 여 십 사 년, 외 삼 촌 의 양 떼 를 위 하 여 육 년 을 외 삼 촌 을 봉 사 하 였 거 니 와 외 삼 촌 께 서 내 품 값 을 열 번 이 나 변 역 하 셨 으 니

42

우 리 아 버 지 의 하 나 님, 아 브 라 함 의 하 나 님, 곧 이 삭 의 경 외 하 는 이 가 나 와 함 께 계 시 지 아 니 하 셨 더 면 외 삼 촌 께 서 이 제 나 를 공 수 로 돌 려 보 내 셨 으 리 이 다 마 는 하 나 님 이 나 의 고 난 과 내 손 의 수 고 를 감 찰 하 시 고 어 제 밤 에 외 삼 촌 을 책 망 하 셨 나 이 다

43

라 반 이 야 곱 에 게 대 답 하 여 가 로 되 ` 딸 들 은 내 딸 이 요, 자 식 들 은 내 자 식 이 요, 양 떼 는 나 의 양 떼 요, 네 가 보 는 것 은 다 내 것 이 라 내 가 오 늘 날 내 딸 들 과 그 낳 은 자 식 들 에 게 어 찌 할 수 있 으 랴 ?

44

이 제 오 라 너 와 내 가 언 약 을 세 워 그 것 으 로 너 와 나 사 이 에 증 거 를 삼 을 것 이 니 라'

45

이 에 야 곱 이 돌 을 가 져 기 둥 으 로 세 우 고

46

또 ` 그 형 제 들 에 게 돌 을 모 으 라` 하 니 그 들 이 돌 을 취 하 여 무 더 기 를 이 루 매 무 리 가 거 기 무 더 기 곁 에 서 먹 고

47

라 반 은 그 것 을 여 갈 사 하 두 다 라 칭 하 였 고 야 곱 은 그 것 을 갈 르 엣 이 라 칭 하 였 으 니

48

라 반 의 말 에 ` 오 늘 날 이 무 더 기 가 너 와 나 사 이 에 증 거 가 된 다' 하 였 으 므 로 그 이 름 을 갈 르 엣 이 라 칭 하 였 으 며

49

또 미 스 바 라 하 였 으 니 이 는 그 의 말 에 ` 우 리 피 차 떠 나 있 을 때 에 여 호 와 께 서 너 와 나 사 이 에 감 찰 하 옵 소 서' 함 이 라

50

` 네 가 내 딸 을 박 대 하 거 나 내 딸 들 외 에 다 른 아 내 들 을 취 하 면 사 람 은 우 리 와 함 께 할 자 가 없 어 도 보 라, 하 나 님 이 너 와 나 사 이 에 증 거 하 시 느 니 라' 하 였 더 라

51

라 반 이 또 야 곱 에 게 이 르 되 ` 내 가 너 와 나 사 이 에 둔 이 무 더 기 를 보 라 또 이 기 둥 을 보 라

52

이 무 더 기 가 증 거 가 되 고 이 기 둥 이 증 거 가 되 나 니 내 가 이 무 더 기 를 넘 어 네 게 로 가 서 해 하 지 않 을 것 이 요, 네 가 이 무 더 기, 이 기 둥 을 넘 어 내 게 로 와 서 해 하 지 않 을 것 이 라

53

아 브 라 함 의 하 나 님, 나 홀 의 하 나 님, 그 들 의 조 상 의 하 나 님 은 우 리 사 이 에 판 단 하 옵 소 서' 하 매 야 곱 이 그 아 비 이 삭 의 경 외 하 는 이 를 가 리 켜 맹 세 하 고

54

야 곱 이 또 산 에 서 제 사 를 드 리 고 형 제 들 을 불 러 떡 을 먹 이 니 그 들 이 떡 을 먹 고 산 에 서 경 야 하 고

55

라 반 이 아 침 에 일 찌 기 일 어 나 손 자 들 과 딸 들 에 게 입 맞 추 며 그 들 에 게 축 복 하 고 떠 나 고 향 으 로 돌 아 갔 더 라

Genesis 32


Genesis Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 31

Genesis

Return to Index

Chapter 32

1

야 곱 이 그 길 을 진 행 하 더 니 하 나 님 의 사 자 들 이 그 를 만 난 지 라

2

야 곱 이 그 들 을 볼 때 에 이 르 기 를 ` 이 는 하 나 님 의 군 대 라' 하 고 그 땅 이 름 을 마 하 나 임 이 라 하 였 더 라

3

야 곱 이 세 일 땅 에 돔 들 에 있 는 형 에 서 에 게 로 사 자 들 을 자 기 보 다 앞 서 보 내 며

4

그 들 에 게 부 탁 하 여 가 로 되 ` 너 희 는 이 같 이 내 주 에 서 에 게 고 하 라 주 의 종 야 곱 이 말 하 기 를 내 가 라 반 에 게 붙 여 서 지 금 까 지 있 었 사 오 며

5

내 게 소 와, 나 귀 와, 양 떼 와, 노 비 가 있 사 오 므 로 사 람 을 보 내 어 내 주 께 고 하 고 내 주 께 은 혜 받 기 를 원 하 나 이 다 하 더 라 하 라' 하 였 더 니

6

사 자 들 이 야 곱 에 게 돌 아 와 가 로 되 ` 우 리 가 주 인 의 형 에 서 에 게 이 른 즉 그 가 사 백 인 을 거 느 리 고 주 인 을 만 나 려 고 오 더 이 다'

7

야 곱 이 심 히 두 렵 고 답 답 하 여 자 기 와 함 께 한 종 자 와 양 과, 소 와, 약 대 를 두 떼 로 나 누 고

8

가 로 되 ` 에 서 가 와 서 한 떼 를 치 면, 남 은 한 떼 는 피 하 리 라' 하 고

9

야 곱 이 또 가 로 되 ` 나 의 조 부 아 브 라 함 의 하 나 님, 나 의 아 버 지 이 삭 의 하 나 님, 여 호 와 여 ! 주 께 서 전 에 내 게 명 하 시 기 를 네 고 향 네 족 속 에 게 로 돌 아 가 라 내 가 네 게 은 혜 를 베 풀 리 라 하 셨 나 이 다

10

나 는 주 께 서 주 의 종 에 게 베 푸 신 모 든 은 총 과 모 든 진 리 를 조 금 이 라 도 감 당 할 수 없 사 오 나 내 가 내 지 팡 이 만 가 지 고 이 요 단 을 건 넜 더 니 지 금 은 두 떼 나 이 루 었 나 이 다

11

내 가 주 께 간 구 하 오 니 내 형 의 손 에 서 에 서 의 손 에 서 나 를 건 져 내 시 옵 소 서 내 가 그 를 두 려 워 하 옴 은 그 가 와 서 나 와 내 처 자 들 을 칠 까 겁 냄 이 니 이 다

12

주 께 서 말 씀 하 시 기 를 내 가 정 녕 네 게 은 혜 를 베 풀 어 네 씨 로 바 다 의 셀 수 없 는 모 래 와 같 이 많 게 하 리 라 하 셨 나 이 다'

13

야 곱 이 거 기 서 경 야 하 고 그 소 유 중 에 서 형 에 서 를 위 하 여 예 물 을 택 하 니

14

암 염 소 가 이 백 이 요, 수 염 소 가 이 십 이 요, 암 양 이 이 백 이 요, 수 양 이 이 십 이 요,

15

젖 나 는 약 대 삼 십 과 그 새 끼 요, 암 소 가 사 십 이 요, 황 소 가 열 이 요, 암 나 귀 가 이 십 이 요, 그 새 끼 나 귀 가 열 이 라,

16

그 것 을 각 각 떼 로 나 눠 종 들 의 손 에 맡 기 고 그 종 들 에 게 이 르 되 나 보 다 앞 서 건 너 가 서 각 떼 로 상 거 가 뜨 게 하 라 하 고

17

그 가 또 앞 선 자 에 게 부 탁 하 여 가 로 되 ` 내 형 에 서 가 너 를 만 나 묻 기 를 네 가 뉘 사 람 이 며 어 디 로 가 느 냐 ? 네 앞 엣 것 은 뉘 것 이 냐 ? 하 거 든

18

대 답 하 기 를 주 의 종 야 곱 의 것 이 요, 자 기 주 에 서 에 게 로 보 내 는 예 물 이 오 며 야 곱 도 우 리 뒤 에 있 나 이 다 하 라' 하 고

19

그 둘 째 와 세 째 와 각 떼 를 따 라 가 는 자 에 게 부 탁 하 여 가 로 되 ` 너 희 도 에 서 를 만 나 거 든 곧 이 같 이 그 에 게 고 하 고

20

또 너 희 는 말 하 기 를 주 의 종 야 곱 이 우 리 뒤 에 있 다 하 라' 하 니 이 는 야 곱 의 생 각 에 ` 내 가 내 앞 에 보 내 는 예 물 로 형 의 감 정 을 푼 후 에 대 면 하 면 형 이 혹 시 나 를 받 으 리 라' 함 이 었 더 라

21

그 예 물 은 그 의 앞 서 행 하 고 그 는 무 리 가 운 데 서 경 야 하 다 가

22

밤 에 일 어 나 두 아 내 와 두 여 종 과 열 한 아 들 을 인 도 하 여 얍 복 나 루 를 건 널 새

23

그 들 을 인 도 하 여 시 내 를 건 네 며 그 소 유 도 건 네 고

24

야 곱 은 홀 로 남 았 더 니 어 떤 사 람 이 날 이 새 도 록 야 곱 과 씨 름 하 다 가

25

그 사 람 이 자 기 가 야 곱 을 이 기 지 못 함 을 보 고 야 곱 의 환 도 뼈 를 치 매 야 곱 의 환 도 뼈 가 그 사 람 과 씨 름 할 때 에 위 골 되 었 더 라

26

그 사 람 이 가 로 되 ` 날 이 새 려 하 니 나 로 가 게 하 라' 야 곱 이 가 로 되 ` 당 신 이 내 게 축 복 하 지 아 니 하 면 가 게 하 지 아 니 하 겠 나 이 다 !'

27

그 사 람 이 그 에 게 이 르 되 ` 네 이 름 이 무 엇 이 냐 ?' 그 가 가 로 되 ` 야 곱 이 니 이 다'

28

그 사 람 이 가 로 되 ` 네 이 름 을 다 시 는 야 곱 이 라 부 를 것 이 아 니 요 이 스 라 엘 이 라 부 를 것 이 니 이 는 네 가 하 나 님 과 사 람 으 로 더 불 어 겨 루 어 이 기 었 음 이 니 라'

29

야 곱 이 청 하 여 가 로 되 ` 당 신 의 이 름 을 고 하 소 서' 그 사 람 이 가 로 되 ` 어 찌 내 이 름 을 묻 느 냐 ?' 하 고 거 기 서 야 곱 에 게 축 복 한 지 라

30

그 러 므 로 야 곱 이 그 곳 이 름 을 브 니 엘 이 라 하 였 으 니 그 가 이 르 기 를 내 가 하 나 님 과 대 면 하 여 보 았 으 나 내 생 명 이 보 전 되 었 다' 함 이 더 라

31

그 가 브 니 엘 을 지 날 때 에 해 가 돋 았 고 그 환 도 뼈 로 인 하 여 절 었 더 라

32

그 사 람 이 야 곱 의 환 도 뼈 큰 힘 줄 을 친 고 로 이 스 라 엘 사 람 들 이 지 금 까 지 환 도 뼈 큰 힘 줄 을 먹 지 아 니 하 더 라

Genesis 33


Genesis Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 32

Genesis

Return to Index

Chapter 33

1

야 곱 이 눈 을 들 어 보 니 에 서 가 사 백 인 을 거 느 리 고 오 는 지 라 그 자 식 들 을 나 누 어 레 아 와 라 헬 과 두 여 종 에 게 맡 기 고

2

여 종 과 그 자 식 들 은 앞 에 두 고 레 아 와 그 자 식 들 은 다 음 에 두 고 라 헬 과 요 셉 은 뒤 에 두 고

3

자 기 는 그 들 앞 에 서 나 아 가 되 몸 을 일 곱 번 땅 에 굽 히 며 그 형 에 서 에 게 가 까 이 하 니

4

에 서 가 달 려 와 서 그 를 맞 아 서 안 고 목 을 어 긋 맞 기 고 그 와 입 맞 추 고 피 차 우 니 라

5

에 서 가 눈 을 들 어 여 인 과 자 식 들 을 보 고 묻 되 ` 너 와 함 께 한 이 들 은 누 구 냐 ?' 야 곱 이 가 로 되 ` 하 나 님 이 주 의 종 에 게 은 혜 로 주 신 자 식 이 니 이 다'

6

때 에 여 종 들 이 그 자 식 으 로 더 불 어 나 아 와 절 하 고

7

레 아 도 그 자 식 으 로 더 불 어 나 아 와 절 하 고 그 후 에 요 셉 이 라 헬 로 더 불 어 나 아 와 절 하 니

8

에 서 가 또 가 로 되 ` 나 의 만 난 바 이 모 든 떼 는 무 슨 까 닭 이 냐 ?' 야 곱 이 가 로 되 ` 내 주 께 은 혜 를 입 으 려 함 이 니 이 다'

9

에 서 가 가 로 되 ` 내 동 생 아, 내 게 있 는 것 이 족 하 니 네 소 유 는 네 게 두 라'

10

야 곱 이 가 로 되 ` 그 렇 지 아 니 하 니 이 다 형 님 께 은 혜 를 얻 었 사 오 면 청 컨 대 내 손 에 서 이 예 물 을 받 으 소 서 내 가 형 님 의 얼 굴 을 뵈 온 즉 하 나 님 의 얼 굴 을 본 것 같 사 오 며 형 님 도 나 를 기 뻐 하 심 이 니 이 이 다

11

하 나 님 이 내 게 은 혜 를 베 푸 셨 고 나 의 소 유 도 족 하 오 니 청 컨 대 내 가 형 님 께 드 리 는 예 물 을 받 으 소 서' 하 고 그 에 게 강 권 하 매 받 으 니 라

12

에 서 가 가 로 되 ` 우 리 가 떠 나 가 자 내 가 너 의 앞 잡 이 가 되 리 라'

13

야 곱 이 그 에 게 이 르 되 ` 내 주 도 아 시 거 니 와 자 식 들 은 유 약 하 고 내 게 있 는 양 떼 와 소 가 새 끼 를 데 렸 은 즉 하 루 만 과 히 몰 면 모 든 떼 가 죽 으 리 니

14

청 컨 대 내 주 는 종 보 다 앞 서 가 소 서 나 는 앞 에 가 는 짐 승 과 자 식 의 행 보 대 로 천 천 히 인 도 하 여 세 일 로 가 서 내 주 께 나 아 가 리 이 다'

15

에 서 가 가 로 되 ` 내 가 내 종 자 수 인 을 네 게 머 물 리 라' 야 곱 이 가 로 되 ` 어 찌 하 여 그 리 하 리 이 까 ? 나 로 내 주 께 은 혜 를 얻 게 하 소 서' 하 매

16

이 날 에 에 서 는 세 일 로 회 정 하 고

17

야 곱 은 숙 곳 에 이 르 러 자 기 를 위 하 여 집 을 짓 고 짐 승 을 위 하 여 우 릿 간 을 지 은 고 로 그 땅 이 름 을 숙 곳 이 라 부 르 더 라

18

야 곱 이 밧 단 아 람 에 서 부 터 평 안 히 가 나 안 땅 세 겜 성 에 이 르 러 성 앞 에 그 장 막 을 치 고

19

그 장 막 친 밭 을 세 겜 의 아 비 하 몰 의 아 들 들 의 손 에 서 은 일 백 개 로 사 고

Genesis 34


Genesis Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 33

Genesis

Return to Index

Chapter 34

1

레 아 가 야 곱 에 게 낳 은 딸 디 나 가 그 땅 여 자 를 보 러 나 갔 더 니

2

히 위 족 속 중 하 몰 의 아 들 그 땅 추 장 세 겜 이 그 를 보 고 끌 어 들 여 강 간 하 여 욕 되 게 하 고

3

그 마 음 이 깊 이 야 곱 의 딸 디 나 에 게 연 련 하 며 그 소 녀 를 사 랑 하 여 그 의 마 음 을 말 로 위 로 하 고

4

그 아 비 하 몰 에 게 청 하 여 가 로 되 ` 이 소 녀 를 내 아 내 로 얻 게 하 여 주 소 서' 하 였 더 라

5

야 곱 이 그 딸 디 나 를 그 가 더 럽 혔 다 함 을 들 었 으 나 자 기 아 들 들 이 들 에 서 목 축 하 므 로 그 들 의 돌 아 오 기 까 지 잠 잠 하 였 고

6

세 겜 의 아 비 하 몰 은 야 곱 에 게 말 하 러 왔 으 며

7

야 곱 의 아 들 들 은 들 에 서 이 를 듣 고 돌 아 와 서 사 람 사 람 이 근 심 하 고 심 히 노 하 였 으 니 이 는 세 겜 이 야 곱 의 딸 을 강 간 하 여 이 스 라 엘 에 게 부 끄 러 운 일 곧 행 치 못 할 일 을 행 하 였 음 이 더 라

8

하 몰 이 그 들 에 게 이 르 되 ` 내 아 들 세 겜 이 마 음 으 로 너 희 딸 을 연 련 하 여 하 니 원 컨 대 그 를 세 겜 에 게 주 어 아 내 를 삼 게 하 라

9

너 희 가 우 리 와 통 혼 하 여 너 희 딸 을 우 리 에 게 주 며 우 리 딸 을 너 희 가 취 하 고

10

너 희 가 우 리 와 함 께 거 하 되 땅 이 너 희 앞 에 있 으 니 여 기 머 물 러 매 매 하 며 여 기 서 기 업 을 얻 으 라' 하 고

11

세 겜 도 디 나 의 아 비 와 남 형 들 에 게 이 르 되 ` 나 로 너 희 에 게 은 혜 를 입 게 하 라 너 희 가 내 게 청 구 하 는 것 은 내 가 수 응 하 리 니

12

이 소 녀 만 내 게 주 어 아 내 가 되 게 하 라 아 무 리 큰 빙 물 과 예 물 을 청 구 할 지 라 도 너 희 가 내 게 말 한 대 로 수 응 하 리 라'

13

야 곱 의 아 들 들 이 세 겜 과 그 아 비 하 몰 에 게 속 여 대 답 하 였 으 니 이 는 세 겜 이 그 누 이 디 나 를 더 럽 혔 음 이 라

14

야 곱 의 아 들 들 이 그 들 에 게 말 하 되 ` 우 리 는 그 리 하 지 못 하 겠 노 라 할 례 받 지 아 니 한 사 람 에 게 우 리 누 이 를 줄 수 없 노 니 이 는 우 리 의 수 욕 이 됨 이 니 라

15

그 런 즉 이 같 이 하 면 너 희 에 게 허 락 하 리 라 만 일 너 희 중 남 자 가 다 할 례 를 받 고 우 리 같 이 되 면

16

우 리 딸 을 너 희 에 게 주 며 너 희 딸 을 우 리 가 취 하 며 너 희 가 함 께 거 하 여 한 민 족 이 되 려 니 와

17

너 희 가 만 일 우 리 를 듣 지 아 니 하 고 할 례 를 받 지 아 니 하 면 우 리 는 곧 우 리 딸 을 데 리 고 가 리 라'

18

그 들 의 말 을 하 몰 과 그 아 들 세 겜 이 좋 게 여 기 므 로

19

이 소 년 이 그 일 행 하 기 를 지 체 치 아 니 하 였 으 니 그 가 야 곱 의 딸 을 사 랑 함 이 며 그 는 그 아 비 집 에 가 장 존 귀 함 일 러 라

20

하 몰 과 그 아 들 세 겜 이 성 문 에 이 르 러 그 고 을 사 람 에 게 말 하 여 가 로 되

21

` 이 사 람 들 은 우 리 와 친 목 하 고 이 땅 은 넓 어 그 들 을 용 납 할 만 하 니 그 들 로 여 기 서 거 주 하 며 매 매 하 게 하 고 우 리 가 그 들 의 딸 들 을 아 내 로 취 하 고 우 리 딸 들 도 그 들 에 게 주 자

22

그 러 나 우 리 중 에 모 든 남 자 가 그 들 의 할 례 를 받 음 같 이 할 례 를 받 아 야 그 사 람 들 이 우 리 와 함 께 거 하 여 한 민 족 되 기 를 허 락 할 것 이 라

23

그 리 하 면 그 들 의 생 축 과 재 산 과 그 모 든 짐 승 이 우 리 의 소 유 가 되 지 않 겠 느 냐 ? 다 만 그 말 대 로 하 자 그 리 하 면 그 들 이 우 리 와 함 께 거 하 리 라'

24

성 문 으 로 출 입 하 는 모 든 자 가 하 몰 과 그 아 들 세 겜 의 말 을 듣 고 성 문 으 로 출 입 하 는 그 모 든 남 자 가 할 례 를 받 으 니 라

25

제 삼 일 에 미 쳐 그 들 이 고 통 할 때 에 야 곱 의 두 아 들 디 나 의 오 라 비 시 므 온 과 레 위 가 각 기 칼 을 가 지 고 가 서 부 지 중 에 성 을 엄 습 하 여 그 모 든 남 자 를 죽 이 고

26

칼 로 하 몰 과 그 아 들 세 겜 을 죽 이 고 디 나 를 세 겜 의 집 에 서 데 려 오 고

27

야 곱 의 여 러 아 들 이 그 시 체 있 는 성 으 로 가 서 노 략 하 였 으 니 이 는 그 들 이 그 누 이 를 더 럽 힌 연 고 라

28

그 들 이 양 과, 소 와, 나 귀 와, 그 성 에 있 는 것 과, 들 에 있 는 것 과,

29

그 모 든 재 물 을 빼 앗 으 며 그 자 녀 와 아 내 들 을 사 로 잡 고 집 속 의 물 건 을 다 노 략 한 지 라

30

야 곱 이 시 므 온 과 레 위 에 게 이 르 되 너 희 가 내 게 화 를 끼 쳐 나 로 이 땅 사 람 곧 가 나 안 족 속 과 브 리 스 족 속 에 게 냄 새 를 내 게 하 였 도 다 나 는 수 가 적 은 즉 그 들 이 모 여 나 를 치 고 나 를 죽 이 리 니 그 리 하 면 나 와 내 집 이 멸 망 하 리 라

31

그 들 이 가 로 되 ` 그 가 우 리 누 이 를 창 녀 같 이 대 우 함 이 가 하 니 이 까 ?'

Genesis 35


Genesis Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 34

Genesis

Return to Index

Chapter 35

1

하 나 님 이 야 곱 에 게 이 르 시 되 일 어 나 벧 엘 로 올 라 가 서 거 기 거 하 며 네 가 네 형 에 서 의 낯 을 피 하 여 도 망 하 던 때 에 네 게 나 타 났 던 하 나 님 께 거 기 서 단 을 쌓 으 라 ! 하 신 지 라

2

야 곱 이 이 에 자 기 집 사 람 과 자 기 와 함 께 한 모 든 자 에 게 이 르 되 ` 너 희 중 의 이 방 신 상 을 버 리 고 자 신 을 정 결 케 하 고 의 복 을 바 꾸 라

3

우 리 가 일 어 나 벧 엘 로 올 라 가 자 나 의 환 난 날 에 내 게 응 답 하 시 며 나 의 가 는 길 에 서 나 와 함 께 하 신 하 나 님 께 내 가 거 기 서 단 을 쌓 으 려 하 노 라' 하 매

4

그 들 이 자 기 손 에 있 는 모 든 이 방 신 상 과 자 기 귀 에 있 는 고 리 를 야 곱 에 게 주 는 지 라 야 곱 이 그 것 들 을 세 겜 근 처 상 수 리 나 무 아 래 묻 고

5

그 들 이 발 행 하 였 으 나 하 나 님 이 그 사 면 고 을 들 로 크 게 두 려 워 하 게 하 신 고 로 야 곱 의 아 들 들 을 추 격 하 는 자 가 없 었 더 라

6

야 곱 과 그 와 함 께 한 모 든 사 람 이 가 나 안 땅 루 스 곧 벧 엘 에 이 르 고

7

그 가 거 기 서 단 을 쌓 고 그 곳 을 엘 벧 엘 이 라 불 렀 으 니 이 는 그 형 의 낯 을 피 할 때 에 하 나 님 이 그 에 게 거 기 서 나 타 나 셨 음 이 더 라

8

리 브 가 의 유 모 드 보 라 가 죽 으 매 그 를 벧 엘 아 래 상 수 리 나 무 밑 에 장 사 하 고 그 나 무 이 름 을 알 론 바 굿 이 라 불 렀 더 라

9

야 곱 이 밧 단 아 람 에 서 돌 아 오 매 하 나 님 이 다 시 야 곱 에 게 나 타 나 서 그 에 게 복 을 주 시 고

10

그 에 게 이 르 시 되 네 이 름 이 야 곱 이 다 마 는 네 이 름 을 다 시 는 야 곱 이 라 부 르 지 않 겠 고 이 스 라 엘 이 네 이 름 이 되 리 라 하 시 고 그 가 그 의 이 름 을 이 스 라 엘 이 라 부 르 시 고

11

그 에 게 이 르 시 되 나 는 전 능 한 하 나 님 이 니 라 ! 생 육 하 며 번 성 하 라 ! 국 민 과 많 은 국 민 이 네 게 서 나 고 왕 들 이 네 허 리 에 서 나 오 리 라

12

내 가 아 브 라 함 과 이 삭 에 게 준 땅 을 네 게 주 고 내 가 네 후 손 에 게 도 그 땅 을 주 리 라 ! 하 시 고

13

하 나 님 이 그 와 말 씀 하 시 던 곳 에 서 그 를 떠 나 올 라 가 시 는 지 라

14

야 곱 이 하 나 님 의 자 기 와 말 씀 하 시 던 곳 에 기 둥 곧 돌 기 둥 을 세 우 고 그 위 에 전 제 물 을 붓 고 또 그 위 에 기 름 을 붓 고

15

하 나 님 이 자 기 와 말 씀 하 시 던 곳 의 이 름 을 벧 엘 이 라 불 렀 더 라

16

그 들 이 벧 엘 에 서 발 행 하 여 에 브 랏 에 이 르 기 까 지 얼 마 길 을 격 한 곳 에 서 라 헬 이 임 산 하 여 심 히 신 고 하 더 니

17

그 가 난 산 할 즈 음 에 산 파 가 그 에 게 이 르 되 ` 두 려 워 말 라 지 금 그 대 가 또 득 남 하 느 니 라' 하 매

18

그 가 죽 기 에 임 하 여 그 혼 이 떠 나 려 할 때 에 아 들 의 이 름 은 베 노 니 라 불 렀 으 나 그 아 비 가 그 를 베 냐 민 이 라 불 렀 더 라

19

라 헬 이 죽 으 매 에 브 랏 곧 베 들 레 헴 길 에 장 사 되 었 고

20

야 곱 이 라 헬 의 묘 에 비 를 세 웠 더 니 지 금 까 지 라 헬 의 묘 비 라 일 컫 더 라

21

이 스 라 엘 이 다 시 발 행 하 여 에 델 망 대 를 지 나 장 막 을 쳤 더 라

22

이 스 라 엘 이 그 땅 에 유 할 때 에 르 우 벤 이 가 서 그 서 모 빌 하 와 통 간 하 매 이 스 라 엘 이 이 를 들 었 더 라 야 곱 의 아 들 은 열 둘 이 라

23

레 아 의 소 생 은 야 곱 의 장 자 르 우 벤 과, 그 다 음 시 므 온 과, 레 위 와, 유 다 와, 잇 사 갈 과, 스 불 론 이 요,

24

라 헬 의 소 생 은 요 셉 과, 베 냐 민 이 며,

25

라 헬 의 여 종 빌 하 의 소 생 은 단 과, 납 달 리 요,

26

레 아 의 여 종 실 바 의 소 생 은 갓 과, 아 셀 이 니, 이 들 은 야 곱 의 아 들 들 이 요 밧 단 아 람 에 서 그 에 게 낳 은 자 더 라

27

야 곱 이 기 럇 아 르 바 의 마 므 레 로 가 서 그 아 비 이 삭 에 게 이 르 렀 으 니 기 럇 아 르 바 는 곧 아 브 라 함 과 이 삭 의 우 거 하 던 헤 브 론 이 더 라

28

이 삭 의 나 이 일 백 팔 십 세 라

29

이 삭 이 나 이 많 고 늙 어 기 운 이 진 하 매 죽 어 자 기 열 조 에 게 로 돌 아 가 니 그 아 들 에 서 와 야 곱 이 그 를 장 사 하 였 더 라

Genesis 36


Genesis Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 35

Genesis

Return to Index

Chapter 36

1

에 서 곧 에 돔 의 대 략 이 이 러 하 니 라

2

에 서 가 가 나 안 여 인 중 헷 족 속 중 엘 론 의 딸 아 다 와, 히 위 족 속 중 시 브 온 의 딸 아 나 의 소 생 오 홀 리 바 마 를 자 기 아 내 로 취 하 고

3

또 이 스 마 엘 의 딸 느 바 욧 의 누 이 바 스 맛 을 취 하 였 더 니

4

아 다 는 엘 리 바 스 를 에 서 에 게 낳 았 고, 바 스 맛 은 르 우 엘 을 낳 았 고

5

오 홀 리 바 마 는 여 우 스 와, 얄 람 과, 고 라 를 낳 았 으 니 이 들 은 에 서 의 아 들 이 요 가 나 안 땅 에 서 그 에 게 낳 은 자 더 라

6

에 서 가 자 기 아 내 들 과, 자 기 자 녀 들 과, 자 기 집 의 모 든 사 람 과, 자 기 의 가 축 과, 자 기 모 든 짐 승 과, 자 기 가 가 나 안 땅 에 서 얻 은 모 든 재 물 을 이 끌 고 그 동 생 야 곱 을 떠 나 타 처 로 갔 으 니

7

두 사 람 의 소 유 가 풍 부 하 여 함 께 거 할 수 없 음 이 러 라 그 들 의 우 거 한 땅 이 그 들 의 가 축 으 로 인 하 여 그 들 을 용 납 할 수 없 었 더 라

8

이 에 에 서 곧 에 돔 이 세 일 산 에 거 하 니 라

9

세 일 산 에 거 한 에 돔 족 속 의 조 상 에 서 의 대 략 이 이 러 하 고

10

그 자 손 의 이 름 은 이 러 하 니 라 에 서 의 아 내 아 다 의 아 들 은 엘 리 바 스 요, 에 서 의 아 내 바 스 맛 의 아 들 은 르 우 엘 이 며

11

엘 리 바 스 의 아 들 들 은 데 만 과, 오 말 과, 스 보 와, 가 담 과, 그 나 스 요,

12

에 서 의 아 들 엘 리 바 스 의 첩 딤 나 는 아 말 렉 을 엘 리 바 스 에 게 낳 았 으 니 이 들 은 에 서 의 아 내 아 다 의 자 손 이 며

13

르 우 엘 의 아 들 들 은 나 핫 과, 세 라 와, 삼 마 와, 미 사 니 이 들 은 에 서 의 아 내 바 스 맛 의 자 손 이 며

14

시 브 온 의 손 녀 아 나 의 딸 에 서 의 아 내 오 홀 리 바 마 의 아 들 들 은 이 러 하 니 그 가 여 우 스 와, 얄 람 과, 고 라 를 에 서 에 게 낳 았 더 라

15

에 서 자 손 중 족 장 은 이 러 하 니 라 에 서 의 장 자 엘 리 바 스 의 자 손 에 는 데 만 족 장, 오 말 족 장, 스 보 족 장, 그 나 스 족 장 과

16

고 라 족 장, 가 담 족 장, 아 말 렉 족 장 이 니 이 들 은 에 돔 땅 에 있 는 엘 리 바 스 로 말 미 암 아 나 온 족 장 들 이 요 이 들 은 아 다 의 자 손 이 며

17

에 서 의 아 들 르 우 엘 의 자 손 에 는 나 핫 족 장, 세 라 족 장, 삼 마 족 장, 미 사 족 장 이 니 이 들 은 에 돔 땅 에 있 는 르 우 엘 로 말 미 암 아 나 온 족 장 들 이 요 이 들 은 에 서 의 아 내 바 스 맛 의 자 손 이 며

18

에 서 의 아 내 오 홀 리 바 마 의 아 들 들 은 여 우 스 족 장, 얄 람 족 장, 고 라 족 장 이 니 이 들 은 아 나 의 딸 이 요 에 서 의 아 내 인 오 홀 리 바 마 로 말 미 암 아 나 온 족 장 들 이 라

19

에 서 곧 에 돔 의 자 손 으 로 서 족 장 된 자 들 이 이 러 하 였 더 라

20

그 땅 의 원 거 인 호 리 족 속 세 일 의 자 손 은 로 단 과, 소 발 과, 시 브 온 과, 아 나 와,

21

디 손 과, 에 셀 과, 디 산 이 니 이 들 은 에 돔 땅 에 있 는 세 일 의 자 손 중 호 리 족 속 으 로 말 미 암 아 나 온 족 장 들 이 요

22

로 단 의 자 녀 는 호 리 와, 헤 맘 과, 로 단 의 누 이 딤 나 요

23

소 발 의 자 녀 는 알 완 과, 마 나 핫 과, 에 발 과, 스 보 와, 오 남 이 요

24

시 브 온 의 자 녀 는 아 야 와, 아 나 며 이 아 나 는 그 아 비 시 브 온 의 나 귀 를 칠 때 에 광 야 에 서 온 천 을 발 견 하 였 고

25

아 나 의 자 녀 는 디 손 과, 오 홀 리 바 마 니 오 홀 리 바 마 는 아 나 의 딸 이 며

26

디 손 의 자 녀 는 헴 단 과, 에 스 반 과, 이 드 란 과, 그 란 이 요

27

에 셀 의 자 녀 는 빌 한 과, 사 아 완 과, 아 간 이 요

28

디 산 의 자 녀 는 우 스 와, 아 란 이 니

29

호 리 족 속 의 족 장 들 은 곧 로 단 족 장, 소 발 족 장, 시 브 온 족 장, 아 나 족 장

30

디 손 족 장, 에 셀 족 장, 디 산 족 장 이 라 이 들 은 그 구 역 을 따 라 세 일 땅 에 있 는 호 리 족 속 으 로 말 미 암 아 나 온 족 장 들 이 었 더 라

31

이 스 라 엘 자 손 을 다 스 리 는 왕 이 있 기 전 에 에 돔 땅 을 다 스 리 는 왕 이 이 러 하 니 라

32

브 올 의 아 들 벨 라 가 에 돔 의 왕 이 되 었 으 니 그 도 성 의 이 름 은 딘 하 바 며

33

벨 라 가 죽 고 보 스 라 사 람 세 라 의 아 들 요 밥 이 그 를 대 신 하 여 왕 이 되 고

34

요 밥 이 죽 고 데 만 족 속 의 땅 의 후 삼 이 그 를 대 신 하 여 왕 이 되 고

35

후 삼 이 죽 고 브 닷 의 아 들 곧 모 압 들 에 서 미 디 안 족 속 을 친 하 닷 이 그 를 대 신 하 여 왕 이 되 니 그 도 성 이 름 은 아 윗 이 며

36

하 닷 이 죽 고 마 스 레 가 의 삼 라 가 그 를 대 신 하 여 왕 이 되 고

37

삼 라 가 죽 고 유 브 라 데 하 숫 가 르 호 봇 의 사 울 이 그 를 대 신 하 여 왕 이 되 고

38

사 울 이 죽 고 악 볼 의 아 들 바 알 하 난 이 그 를 대 신 하 여 왕 이 되 고

39

악 볼 의 아 들 바 알 하 난 이 죽 고 하 달 이 그 를 대 신 하 여 왕 이 되 니 그 도 성 이 름 은 바 우 며 그 처 의 이 름 은 므 헤 다 벨 이 니 마 드 렛 의 딸 이 요 메 사 합 의 손 녀 더 라

40

에 서 에 게 서 나 온 족 장 들 의 이 름 은 그 종 족 과 거 처 와 이 름 대 로 이 러 하 니 딤 나 족 장, 알 와 족 장, 여 뎃 족 장

41

오 홀 리 바 마 족 장, 엘 라 족 장, 비 논 족 장

42

그 나 스 족 장, 데 만 족 장, 밉 살 족 장

43

막 디 엘 족 장, 이 람 족 장 이 라 이 들 은 그 구 역 과 거 처 를 따 른 에 돔 족 장 들 이 며 에 돔 족 속 의 조 상 은 에 서 더 라

Genesis 37


Genesis Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 36

Genesis

Return to Index

Chapter 37

1

야 곱 이 가 나 안 땅 곧 그 아 비 의 우 거 하 던 땅 에 거 하 였 으 니

2

야 곱 의 약 전 이 이 러 하 니 라 요 셉 이 십 칠 세 의 소 년 으 로 서 그 형 제 와 함 께 양 을 칠 때 에 그 아 비 의 첩 빌 하 와 실 바 의 아 들 들 로 더 불 어 함 께 하 였 더 니 그 가 그 들 의 과 실 을 아 비 에 게 고 하 더 라

3

요 셉 은 노 년 에 얻 은 아 들 이 므 로 이 스 라 엘 이 여 러 아 들 보 다 그 를 깊 이 사 랑 하 여 위 하 여 채 색 옷 을 지 었 더 니

4

그 형 들 이 아 비 가 형 제 들 보 다 그 를 사 랑 함 을 보 고 그 를 미 워 하 여 그 에 게 언 사 가 불 평 하 였 더 라

5

요 셉 이 꿈 을 꾸 고 자 기 형 들 에 게 고 하 매 그 들 이 그 를 더 욱 미 워 하 였 더 라

6

요 셉 이 그 들 에 게 이 르 되 ` 청 컨 대 나 의 꾼 꿈 을 들 으 시 오

7

우 리 가 밭 에 서 곡 식 을 묶 더 니 내 단 은 일 어 서 고 당 신 들 의 단 은 내 단 을 둘 러 서 서 절 하 더 이 다'

8

그 형 들 이 그 에 게 이 르 되 ` 네 가 참 으 로 우 리 의 왕 이 되 겠 느 냐 ? 참 으 로 우 리 를 다 스 리 게 되 겠 느 냐 ?' 하 고 그 꿈 과 그 말 을 인 하 여 그 를 더 욱 미 워 하 더 니

9

요 셉 이 다 시 꿈 을 꾸 고 그 형 들 에 게 고 하 여 가 로 되 ` 내 가 또 꿈 을 꾼 즉 해 와 달 과 열 한 별 이 내 게 절 하 더 이 다' 하 니 라

10

그 가 그 꿈 으 로 부 형 에 게 고 하 매 아 비 가 그 를 꾸 짖 고 그 에 게 이 르 되 ` 너 의 꾼 꿈 이 무 엇 이 냐 나 와 네 모 와 네 형 제 들 이 참 으 로 가 서 땅 에 엎 드 려 네 게 절 하 겠 느 냐 ?'

11

그 형 들 은 시 기 하 되 그 아 비 는 그 말 을 마 음 에 두 었 더 라

12

그 형 들 이 세 겜 에 가 서 아 비 의 양 떼 를 칠 때 에

13

이 스 라 엘 이 요 셉 에 게 이 르 되 ` 네 형 들 이 세 겜 에 서 양 을 치 지 아 니 하 느 냐 ? 너 를 그 들 에 게 로 보 내 리 라' 요 셉 이 아 비 에 게 대 답 하 되 ` 내 가 그 리 하 겠 나 이 다'

14

이 스 라 엘 이 그 에 게 이 르 되 ` 가 서 네 형 들 과 양 떼 가 다 잘 있 는 여 부 를 보 고 돌 아 와 내 게 고 하 라' 하 고 그 를 헤 브 론 골 짜 기 에 서 보 내 매 이 에 세 겜 으 로 가 니 라

15

어 떤 사 람 이 그 를 만 난 즉 그 가 들 에 서 방 황 하 는 지 라 그 사 람 이 그 에 게 물 어 가 로 되 ` 네 가 무 엇 을 찾 느 냐 ?'

16

그 가 가 로 되 ` 내 가 나 의 형 들 을 찾 으 오 니 청 컨 대 그 들 의 양 치 는 곳 을 내 게 가 르 치 소 서'

17

그 사 람 이 가 로 되 ` 그 들 이 여 기 서 떠 났 느 니 라 내 가 그 들 의 말 을 들 으 니 도 단 으 로 가 자 하 더 라' 요 셉 이 그 형 들 의 뒤 를 따 라 가 서 도 단 에 서 그 들 을 만 나 니 라

18

요 셉 이 그 들 에 게 가 까 이 오 기 전 에 그 들 이 요 셉 을 멀 리 서 보 고 죽 이 기 를 꾀 하 여

19

서 로 이 르 되 ` 꿈 꾸 는 자 가 오 는 도 다

20

자, 그 를 죽 여 한 구 덩 이 에 던 지 고 우 리 가 말 하 기 를 악 한 짐 승 이 그 를 잡 아 먹 었 다 하 자 그 꿈 이 어 떻 게 되 는 것 을 우 리 가 볼 것 이 니 라' 하 는 지 라

21

르 우 벤 이 듣 고 요 셉 을 그 들 의 손 에 서 구 원 하 려 하 여 가 로 되 ` 우 리 가 그 생 명 은 상 하 지 말 자'

22

르 우 벤 이 또 그 들 에 게 이 르 되 ` 피 를 흘 리 지 말 라 그 를 광 야 그 구 덩 이 에 던 지 고 손 을 그 에 게 대 지 말 라' 하 니 이 는 그 가 요 셉 을 그 들 의 손 에 서 구 원 하 여 그 아 비 에 게 로 돌 리 려 함 이 었 더 라

23

요 셉 이 형 들 에 게 이 르 매 그 형 들 이 요 셉 의 옷 곧 그 입 은 채 색 옷 을 벗 기 고

24

그 를 잡 아 구 덩 이 에 던 지 니 그 구 덩 이 는 빈 것 이 라 그 속 에 물 이 없 었 더 라

25

그 들 이 앉 아 음 식 을 먹 다 가 눈 을 들 어 본 즉 한 떼 이 스 마 엘 족 속 이 길 르 앗 에 서 오 는 데 그 약 대 들 에 향 품 과, 유 향 과, 몰 약 을 싣 고 애 굽 으 로 내 려 가 는 지 라

26

유 다 가 자 기 형 제 에 게 이 르 되 ` 우 리 가 우 리 동 생 을 죽 이 고 그 의 피 를 은 익 한 들 무 엇 이 유 익 할 까 ?

27

자, 그 를 이 스 마 엘 사 람 에 게 팔 고 우 리 손 을 그 에 게 대 지 말 자 그 는 우 리 의 동 생 이 요 우 리 의 골 육 이 니 라' 하 매 형 제 들 이 청 종 하 였 더 라

28

때 에 미 디 안 사 람 상 고 들 이 지 나 는 지 라 그 들 이 요 셉 을 구 덩 이 에 서 끌 어 올 리 고 은 이 십 개 에 그 를 이 스 마 엘 사 람 들 에 게 팔 매 그 상 고 들 이 요 셉 을 데 리 고 애 굽 으 로 갔 더 라

29

르 우 벤 이 돌 아 와 서 구 덩 이 에 이 르 러 본 즉 거 기 요 셉 이 없 는 지 라 옷 을 찢 고

30

아 우 들 에 게 로 와 서 가 로 되 ` 아 이 가 없 도 다 나 는 나 는 어 디 로 갈 까 ?'

31

그 들 이 요 셉 의 옷 을 취 하 고 수 염 소 를 죽 여 그 옷 을 피 에 적 시 고

32

그 채 색 옷 을 보 내 어 그 아 비 에 게 로 가 져 다 가 이 르 기 를 ` 우 리 가 이 것 을 얻 었 으 니 아 버 지 의 아 들 의 옷 인 가 아 닌 가 보 소 서' 하 매

33

아 비 가 그 것 을 알 아 보 고 가 로 되 ` 내 아 들 의 옷 이 라 악 한 짐 승 이 그 를 먹 었 도 다 요 셉 이 정 녕 찢 겼 도 다' 하 고

34

자 기 옷 을 찢 고 굵 은 베 로 허 리 를 묶 고 오 래 도 록 그 아 들 을 위 하 여 애 통 하 니

35

그 모 든 자 녀 가 위 로 하 되 그 가 그 위 로 를 받 지 아 니 하 여 가 로 되 ` 내 가 슬 퍼 하 며 음 부 에 내 려 아 들 에 게 로 가 리 라' 하 고 그 아 비 가 그 를 위 하 여 울 었 더 라

36

미 디 안 사 람 이 애 굽 에 서 바 로 의 신 하 시 위 대 장 보 디 발 에 게 요 셉 을 팔 았 더 라

Genesis 38


Genesis Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 37

Genesis

Return to Index

Chapter 38

1

그 후 에 유 다 가 자 기 형 제 에 게 서 내 려 가 서 아 둘 람 사 람 히 라 에 게 로 나 아 가 니 라

2

유 다 가 거 기 서 가 나 안 사 람 수 아 라 하 는 자 의 딸 을 보 고 그 를 취 하 여 동 침 하 니

3

그 가 잉 태 하 여 아 들 을 낳 으 매 유 다 가 그 이 름 을 엘 이 라 하 니 라

4

그 가 다 시 잉 태 하 여 아 들 을 낳 고 그 이 름 을 오 난 이 라 하 고

5

그 가 또 다 시 아 들 을 낳 고 그 이 름 을 셀 라 라 하 니 라 그 가 셀 라 를 낳 을 때 에 유 다 는 거 십 에 있 었 더 라

6

유 다 가 장 자 엘 을 위 하 여 아 내 를 취 하 니 그 이 름 은 다 말 이 더 라

7

유 다 의 장 자 엘 이 여 호 와 목 전 에 악 하 므 로 여 호 와 께 서 그 를 죽 이 신 지 라

8

유 다 가 오 난 에 게 이 르 되 ` 네 형 수 에 게 로 들 어 가 서 남 편 의 아 우 의 본 분 을 행 하 여 네 형 을 취 하 여 씨 가 있 게 하 라'

9

오 난 이 그 씨 가 자 기 것 이 되 지 않 을 줄 알 므 로 형 수 에 게 들 어 갔 을 때 에 형 에 게 아 들 을 얻 게 아 니 하 려 고 땅 에 설 정 하 매

10

그 일 이 여 호 와 목 전 에 악 하 므 로 여 호 와 께 서 그 도 죽 이 시 니

11

유 다 가 그 며 느 리 다 말 에 게 이 르 되 ` 수 절 하 고 네 아 비 집 에 있 어 서 내 아 들 셀 라 가 장 성 하 기 를 기 다 리 라' 하 니 셀 라 도 그 형 들 같 이 죽 을 까 염 려 함 이 라 다 말 이 가 서 그 아 비 집 에 있 으 니 라

12

얼 마 후 에 유 다 의 아 내 수 아 의 딸 이 죽 은 지 라 유 다 가 위 로 를 받 은 후 에 그 친 구 아 둘 람 사 람 히 라 와 함 께 딤 나 로 올 라 가 서 자 기 양 털 깍 는 자 에 게 이 르 렀 더 니

13

혹 이 다 말 에 게 고 하 되 ` 네 시 부 가 자 기 양 털 을 깎 으 려 고 딤 나 에 올 라 왔 다' 한 지 라

14

그 가 그 과 부 의 의 복 을 벗 고 면 박 으 로 얼 굴 을 가 리 고 몸 을 휩 싸 고 딤 나 길 곁 에 나 임 문 에 앉 으 니 이 는 셀 라 가 장 성 함 을 보 았 어 도 자 기 를 그 의 아 내 로 주 지 않 음 을 인 함 이 라

15

그 가 얼 굴 을 가 리 웠 으 므 로 유 다 가 그 를 보 고 창 녀 로 여 겨

16

길 곁 으 로 그 에 게 나 아 가 가 로 되 ` 청 컨 대 나 로 네 게 들 어 가 게 하 라' 하 니 그 자 부 인 줄 알 지 못 하 였 음 이 라 그 가 가 로 되 ` 당 신 이 무 엇 을 주 고 내 게 들 어 오 려 느 냐 ?'

17

유 다 가 가 로 되 내 가 내 떼 에 서 염 소 새 끼 를 주 리 라 그 가 가 로 되 당 신 이 그 것 을 줄 때 까 지 약 조 물 을 주 겠 느 냐 ?

18

유 다 가 가 로 되 ` 무 슨 약 조 물 을 네 게 주 랴 ?' 그 가 가 로 되 ` 당 신 의 도 장 과 그 끈 과 당 신 의 손 에 있 는 지 팡 이 로 하 라' 유 다 가 그 것 들 을 그 에 게 주 고 그 에 게 로 들 어 갔 더 니 그 가 유 다 로 말 미 암 아 잉 태 하 였 더 라

19

그 가 일 어 나 떠 나 가 서 그 면 박 을 벗 고 과 부 의 의 복 을 도 로 입 으 니 라

20

유 다 가 그 친 구 아 둘 람 사 람 의 손 에 부 탁 하 여 염 소 새 끼 를 보 내 고 그 여 인 의 손 에 서 약 조 물 을 찾 으 려 하 였 으 나 그 가 그 여 인 을 찾 지 못 한 지 라

21

그 가 그 곳 사 람 에 게 물 어 가 로 되 ` 길 곁 에 나 임 에 있 던 창 녀 가 어 디 있 느 냐 ?` 그 들 이 가 로 되 ` 여 기 는 창 녀 가 없 느 니 라'

22

그 가 유 다 에 게 로 돌 아 와 가 로 되 ` 내 가 그 를 찾 지 못 하 고 그 곳 사 람 도 이 르 기 를 여 기 는 창 녀 가 없 다 하 더 라`

23

유 다 가 가 로 되 ` 그 로 그 것 을 가 지 게 두 라 우 리 가 부 끄 러 움 을 당 할 까 하 노 라 내 가 이 염 소 새 끼 를 보 내 었 으 나 그 대 가 그 를 찾 지 못 하 였 느 니 라'

24

석 달 쯤 후 에 혹 이 유 다 에 게 고 하 여 가 로 되 ` 네 며 느 리 다 말 이 행 음 하 였 고 그 행 음 함 을 인 하 여 잉 태 하 였 느 니 라' 유 다 가 가 로 되 ` 그 를 끌 어 내 어 불 사 르 라'

25

여 인 이 끌 려 나 갈 때 에 보 내 어 시 부 에 게 이 르 되 ` 이 물 건 임 자 로 말 미 암 아 잉 태 하 였 나 이 다 청 컨 대 보 소 서, 이 도 장 과 그 끈 과 지 팡 이 가 뉘 것 이 니 이 까 ?' 한 지 라

26

유 다 가 그 것 들 을 알 아 보 고 가 로 되 ` 그 는 나 보 다 옳 도 다 내 가 그 를 내 아 들 셀 라 에 게 주 지 아 니 하 였 음 이 로 다' 하 고 다 시 는 그 를 가 까 이 하 지 아 니 하 였 더 라

27

임 산 하 여 보 니 쌍 태 라

28

해 산 할 때 에 손 이 나 오 는 지 라 산 파 가 가 로 되 ` 이 는 먼 저 나 온 자 라' 하 고 홍 사 를 가 져 그 손 에 매 었 더 니

29

그 손 을 도 로 들 이 며 그 형 제 가 나 오 는 지 라 산 파 가 가 로 되 ` 네 가 어 찌 하 여 터 치 고 나 오 느 냐 ?' 한 고 로 그 이 름 을 베 레 스 라 불 렀 고

30

그 형 제 곧 손 에 홍 사 있 는 자 가 뒤 에 나 오 니 그 이 름 을 세 라 라 불 렀 더 라

Genesis 39


Genesis Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 38

Genesis

Return to Index

Chapter 39

1

요 셉 이 이 끌 려 애 굽 에 내 려 가 매 바 로 의 신 하 시 위 대 장 애 굽 사 람 보 디 발 이 그 를 그 리 로 데 려 간 이 스 마 엘 사 람 의 손 에 서 그 를 사 니 라

2

여 호 와 께 서 요 셉 과 함 께 하 시 므 로 그 가 형 통 한 자 가 되 어 그 주 인 애 굽 사 람 의 집 에 있 으 니

3

그 주 인 이 여 호 와 께 서 그 와 함 께 하 심 을 보 며 또 여 호 와 께 서 그 의 범 사 에 형 통 케 하 심 을 보 았 더 라

4

요 셉 이 그 주 인 에 게 은 혜 를 입 어 섬 기 매 그 가 요 셉 으 로 가 정 총 무 를 삼 고 자 기 소 유 를 다 그 손 에 위 임 하 니

5

그 가 요 셉 에 게 자 기 집 과 그 모 든 소 유 물 을 주 관 하 게 한 때 부 터 여 호 와 께 서 요 셉 을 위 하 여 그 애 굽 사 람 의 집 에 복 을 내 리 시 므 로 여 호 와 의 복 이 그 의 집 과 밭 에 있 는 모 든 소 유 에 미 친 지 라

6

주 인 이 그 소 유 를 다 요 셉 의 손 에 위 임 하 고 자 기 식 료 외 에 는 간 섭 하 지 아 니 하 였 더 라 요 셉 은 용 모 가 준 수 하 고 아 담 하 였 더 라

7

그 후 에 그 주 인 의 처 가 요 셉 에 게 눈 짓 하 다 가 동 침 하 기 를 청 하 니

8

요 셉 이 거 절 하 며 자 기 주 인 의 처 에 게 이 르 되 ` 나 의 주 인 이 가 중 제 반 소 유 를 간 섭 지 아 니 하 고 다 내 손 에 위 임 하 였 으 니

9

이 집 에 는 나 보 다 큰 이 가 없 으 며 주 인 이 아 무 것 도 내 게 금 하 지 아 니 하 였 어 도 금 한 것 은 당 신 뿐 이 니 당 신 은 자 기 아 내 임 이 라 그 런 즉 내 가 어 찌 이 큰 악 을 행 하 여 하 나 님 께 득 죄 하 리 이 까 ?'

10

여 인 이 날 마 다 요 셉 에 게 청 하 였 으 나 요 셉 이 듣 지 아 니 하 여 동 침 하 지 아 니 할 뿐 더 러 함 께 있 지 도 아 니 하 니 라

11

그 러 할 때 에 요 셉 이 시 무 하 러 그 집 에 들 어 갔 더 니 그 집 사 람 은 하 나 도 거 기 없 었 더 라

12

그 여 인 이 그 옷 을 잡 고 가 로 되 ` 나 와 동 침 하 자' 요 셉 이 자 기 옷 을 그 손 에 버 리 고 도 망 하 여 나 가 매

13

그 가 요 셉 이 그 옷 을 자 기 손 에 버 려 두 고 도 망 하 여 나 감 을 보 고

14

집 사 람 들 을 불 러 서 그 들 에 게 이 르 되 ` 보 라, 주 인 이 히 브 리 사 람 을 우 리 에 게 데 려 다 가 우 리 를 희 롱 하 게 하 도 다 그 가 나 를 겁 간 코 자 내 게 로 들 어 오 기 로 내 가 크 게 소 리 질 렀 더 니

15

그 가 나 의 소 리 질 러 부 름 을 듣 고 그 옷 을 내 게 버 려 두 고 도 망 하 여 나 갔 느 니 라' 하 고

16

그 옷 을 곁 에 두 고 자 기 주 인 이 집 으 로 돌 아 오 기 를 기 다 려

17

이 말 로 그 에 게 고 하 여 가 로 되 ` 당 신 이 우 리 에 게 데 려 온 히 브 리 종 이 나 를 희 롱 코 자 내 게 로 들 어 왔 기 로

18

내 가 소 리 질 러 불 렀 더 니 그 가 그 옷 을 내 게 버 려 두 고 도 망 하 여 나 갔 나 이 다'

19

주 인 이 그 아 내 가 자 기 에 게 고 하 기 를 ` 당 신 의 종 이 내 게 이 같 이 행 하 였 다' 하 는 말 을 듣 고 심 히 노 한 지 라

20

이 에 요 셉 의 주 인 이 그 를 잡 아 옥 에 넣 으 니 그 옥 은 왕 의 죄 수 를 가 두 는 곳 이 었 더 라 요 셉 이 옥 에 갇 혔 으 나

21

여 호 와 께 서 요 셉 과 함 께 하 시 고 그 에 게 인 자 를 더 하 사 전 옥 에 게 은 혜 를 받 게 하 시 매

22

전 옥 이 옥 중 죄 수 를 다 요 셉 의 손 에 맡 기 므 로 그 제 반 사 무 를 요 셉 이 처 리 하 고

23

전 옥 은 그 의 손 에 맡 긴 것 을 무 엇 이 든 지 돌 아 보 지 아 니 하 였 으 니 이 는 여 호 와 께 서 요 셉 과 함 께 하 심 이 라 여 호 와 께 서 그 의 범 사 에 형 통 케 하 셨 더 라

Genesis 40


Genesis Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 39

Genesis

Return to Index

Chapter 40

1

그 후 에 애 굽 왕 의 술 맡 은 자 와 떡 굽 는 자 가 그 주 애 굽 왕 에 게 범 죄 한 지 라

2

바 로 가 그 두 관 원 장 곧 술 맡 은 관 원 장 과 떡 굽 는 관 원 장 에 게 노 하 여

3

그 들 을 시 위 대 장 의 집 안 에 있 는 옥 에 가 두 니 곧 요 셉 의 갇 힌 곳 이 라

4

시 위 대 장 이 요 셉 으 로 그 들 에 게 수 종 하 게 하 매 요 셉 이 그 들 을 섬 겼 더 라 그 들 이 갇 힌 지 수 일 이 라

5

옥 에 갇 힌 애 굽 왕 의 술 맡 은 자 와 떡 굽 는 자 두 사 람 이 하 룻 밤 에 꿈 을 꾸 니 각 기 몽 조 가 다 르 더 라

6

아 침 에 요 셉 이 들 어 가 보 니 그 들 에 게 근 심 빛 이 있 는 지 라

7

요 셉 이 그 주 인 의 집 에 자 기 와 함 께 갇 힌 바 로 의 관 원 장 에 게 묻 되 당 신 들 이 오 늘 어 찌 하 여 근 심 빛 이 있 나 이 까 ?

8

그 들 이 그 에 게 이 르 되 ` 우 리 가 꿈 을 꾸 었 으 나 이 를 해 석 할 자 가 없 도 다' 요 셉 이 그 들 에 게 이 르 되 ` 해 석 은 하 나 님 께 있 지 아 니 하 나 이 까 ? 청 컨 대 내 게 고 하 소 서'

9

술 맡 은 관 원 장 이 그 꿈 을 요 셉 에 게 말 하 여 가 로 되 ` 내 가 꿈 에 보 니 내 앞 에 포 도 나 무 가 있 는 데

10

그 나 무 에 세 가 지 가 있 고 싹 이 나 서 꽃 이 피 고 포 도 송 이 가 익 었 고

11

내 손 에 바 로 의 잔 이 있 기 로 내 가 포 도 를 따 서 그 즙 을 바 로 의 잔 에 짜 서 그 잔 을 바 로 의 손 에 드 렸 노 라'

12

요 셉 이 그 에 게 이 르 되 ` 그 해 석 이 이 러 하 니 세 가 지 는 사 흘 이 라

13

지 금 부 터 사 흘 안 에 바 로 가 당 신 의 머 리 를 들 고 당 신 의 전 직 을 회 복 하 리 니 당 신 이 이 왕 에 술 맡 은 자 가 되 었 을 때 에 하 던 것 같 이 바 로 의 잔 을 그 손 에 받 들 게 되 리 이 다

14

당 신 이 득 의 하 거 든 나 를 생 각 하 고 내 게 은 혜 를 베 풀 어 서 내 사 정 을 바 로 에 게 고 하 여 이 집 에 서 나 를 건 져 내 소 서

15

나 는 히 브 리 땅 에 서 끌 려 온 자 요 여 기 서 도 옥 에 갇 힐 일 은 행 치 아 니 하 였 나 이 다'

16

떡 굽 는 관 원 장 이 그 해 석 이 길 함 을 보 고 요 셉 에 게 이 르 되 ` 나 도 꿈 에 보 니 흰 떡 세 광 주 리 가 내 머 리 에 있 고

17

그 윗 광 주 리 에 바 로 를 위 하 여 만 든 각 종 구 운 식 물 이 있 는 데 새 들 이 내 머 리 의 광 주 리 에 서 그 것 을 먹 더 라'

18

요 셉 이 대 답 하 여 가 로 되 ` 그 해 석 은 이 러 하 니 세 광 주 리 는 사 흘 이 라

19

지 금 부 터 사 흘 안 에 바 로 가 당 신 의 머 리 를 끊 고 당 신 을 나 무 에 달 리 니 새 들 이 당 신 의 고 기 를 뜯 어 먹 으 리 이 다' 하 더 니

20

제 삼 일 은 바 로 의 탄 일 이 라 바 로 가 모 든 신 하 를 위 하 여 잔 치 할 때 에 술 맡 은 관 원 장 과 떡 굽 는 관 원 장 으 로 머 리 를 그 신 하 중 에 들 게 하 니 라

21

바 로 의 술 맡 은 관 원 장 은 전 직 을 회 복 하 매 그 가 잔 을 바 로 의 손 에 받 들 어 드 렸 고

22

떡 굽 는 관 원 장 은 매 여 달 리 니 요 셉 이 그 들 에 게 해 석 함 과 같 이 되 었 으 나

23

술 맡 은 관 원 장 이 요 셉 을 기 억 지 않 고 잊 었 더 라

Genesis 41


Genesis Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 40

Genesis

Return to Index

Chapter 41

1

만 이 년 후 에 바 로 가 꿈 을 꾼 즉 자 기 가 하 숫 가 에 섰 는 데

2

보 니 아 름 답 고 살 진 일 곱 암 소 가 하 수 에 서 올 라 와 갈 밭 에 서 뜯 어 먹 고

3

그 뒤 에 또 흉 악 하 고 파 리 한 다 른 일 곱 암 소 가 하 수 에 서 올 라 와 그 소 와 함 께 하 숫 가 에 섰 더 니

4

그 흉 악 하 고 파 리 한 소 가 그 아 름 답 고 살 진 일 곱 소 를 먹 은 지 라 바 로 가 곧 깨 었 다 가

5

다 시 잠 이 들 어 꿈 을 꾸 니 한 줄 기 에 무 성 하 고 충 실 한 일 곱 이 삭 이 나 오 고

6

그 후 에 또 세 약 하 고 동 풍 에 마 른 일 곱 이 삭 이 나 오 더 니

7

그 세 약 한 일 곱 이 삭 이 무 성 하 고 충 실 한 일 곱 이 삭 을 삼 킨 지 라 바 로 가 깬 즉 꿈 이 라

8

아 침 에 그 마 음 이 번 민 하 여 보 내 어 애 굽 의 술 객 과 박 사 를 모 두 불 러 그 들 에 게 그 꿈 을 고 하 였 으 나 그 것 을 바 로 에 게 해 석 하 는 자 가 없 었 더 라

9

술 맡 은 관 원 장 이 바 로 에 게 고 하 여 가 로 되 ` 내 가 오 늘 날 나 의 허 물 을 추 억 하 나 이 다

10

바 로 께 서 종 들 에 게 노 하 사 나 와 떡 굽 는 관 원 장 을 시 위 대 장 의 집 에 가 두 셨 을 때 에

11

나 와 그 가 하 룻 밤 에 꿈 을 꾼 즉 각 기 징 조 가 있 는 꿈 이 라

12

그 곳 에 시 위 대 장 의 종 된 히 브 리 소 년 이 우 리 와 함 께 있 기 로 우 리 가 그 에 게 고 하 매 그 가 우 리 의 꿈 을 풀 되 그 꿈 대 로 각 인 에 게 해 석 하 더 니

13

그 해 석 한 대 로 되 어 나 는 복 직 하 고 그 는 매 여 달 렸 나 이 다'

14

이 에 바 로 가 보 내 어 요 셉 을 부 르 매 그 들 이 급 히 그 를 옥 에 서 낸 지 라 요 셉 이 곧 수 염 을 깎 고 그 옷 을 갈 아 입 고 바 로 에 게 들 어 오 니

15

바 로 가 요 셉 에 게 이 르 되 ` 내 가 한 꿈 을 꾸 었 으 나 그 것 을 해 석 하 는 자 가 없 더 니 들 은 즉 너 는 꿈 을 들 으 면 능 히 푼 다 더 라`

16

요 셉 이 바 로 에 게 대 답 하 여 가 로 되 ` 이 는 내 게 있 는 것 이 아 니 라 하 나 님 이 바 로 에 게 평 안 한 대 답 을 하 시 리 이 다'

17

바 로 가 요 셉 에 게 이 르 되 ` 내 가 꿈 에 하 숫 가 에 서 서

18

보 니 살 지 고 아 름 다 운 일 곱 암 소 가 하 숫 가 에 올 라 와 갈 밭 에 서 뜯 어 먹 고

19

그 뒤 에 또 약 하 고 심 히 흉 악 하 고 파 리 한 일 곱 암 소 가 올 라 오 니 그 같 이 흉 악 한 것 들 은 애 굽 땅 에 서 내 가 아 직 보 지 못 한 것 이 라

20

그 파 리 하 고 흉 악 한 소 가 처 음 의 일 곱 살 진 소 를 먹 었 으 며

21

먹 었 으 나 먹 은 듯 하 지 아 니 하 여 여 전 히 흉 악 하 더 라 내 가 곧 깨 었 다 가

22

다 시 꿈 에 보 니 한 줄 기 에 무 성 하 고 충 실 한 일 곱 이 삭 이 나 오 고

23

그 후 에 또 세 약 하 고 동 풍 에 마 른 일 곱 이 삭 이 나 더 니

24

그 세 약 한 이 삭 이 좋 은 일 곱 이 삭 을 삼 키 더 라 내 가 그 꿈 을 술 객 에 게 말 하 였 으 나 그 것 을 내 게 보 이 는 자 가 없 느 니 라'

25

요 셉 이 바 로 에 게 고 하 되 ` 바 로 의 꿈 은 하 나 이 라 하 나 님 이 그 하 실 일 을 바 로 에 게 보 이 심 이 니 이 다

26

일 곱 좋 은 암 소 는 일 곱 해 요, 일 곱 좋 은 이 삭 도 일 곱 해 니, 그 꿈 은 하 나 이 라

27

그 후 에 올 라 온 파 리 하 고 흉 악 한 일 곱 소 는 칠 년 이 요, 동 풍 에 말 라 속 이 빈 일 곱 이 삭 도 일 곱 해 흉 년 이 니

28

내 가 바 로 에 게 고 하 기 를 하 나 님 이 그 하 실 일 로 바 로 에 게 보 이 신 다 함 이 이 것 이 라

29

온 애 굽 땅 에 일 곱 해 큰 풍 년 이 있 겠 고

30

후 에 일 곱 해 흉 년 이 들 므 로 애 굽 땅 에 있 던 풍 년 을 다 잊 어 버 리 게 되 고 이 땅 이 기 근 으 로 멸 망 되 리 니

31

후 에 든 그 흉 년 이 너 무 심 하 므 로 이 전 풍 년 을 이 땅 에 서 기 억 하 지 못 하 게 되 리 이 다

32

바 로 께 서 꿈 을 두 번 겹 쳐 꾸 신 것 은 하 나 님 이 이 일 을 정 하 셨 음 이 라 속 히 행 하 시 리 니

33

이 제 바 로 께 서 는 명 철 하 고 지 혜 있 는 사 람 을 택 하 여 애 굽 땅 을 치 리 하 게 하 시 고

34

바 로 께 서 는 또 이 같 이 행 하 사 국 중 에 여 러 관 리 를 두 어 그 일 곱 해 풍 년 에 애 굽 땅 의 오 분 의 일 을 거 두 되

35

그 관 리 로 장 차 올 풍 년 의 모 든 곡 물 을 거 두 고 그 곡 물 을 바 로 의 손 에 돌 려 양 식 을 위 하 여 각 성 에 적 치 하 게 하 소 서

36

이 와 같 이 그 곡 물 을 이 땅 에 저 장 하 여 애 굽 땅 에 임 할 일 곱 해 흉 년 을 예 비 하 시 면 땅 이 이 흉 년 을 인 하 여 멸 망 치 아 니 하 리 이 다'

37

바 로 와 그 모 든 신 하 가 이 일 을 좋 게 여 긴 지 라

38

바 로 가 그 신 하 들 에 게 이 르 되 ` 이 와 같 이 하 나 님 의 신 이 감 동 한 사 람 을 우 리 가 어 찌 얻 을 수 있 으 리 요' 하 고

39

요 셉 에 게 이 르 되 ` 하 나 님 이 이 모 든 것 을 네 게 보 이 셨 으 니 너 와 같 이 명 철 하 고 지 혜 있 는 자 가 없 도 다

40

너 는 내 집 을 치 리 하 라 내 백 성 이 다 네 명 을 복 종 하 리 니 나 는 너 보 다 높 음 이 보 좌 뿐 이 니 라'

41

바 로 가 또 요 셉 에 게 이 르 되 ` 내 가 너 로 애 굽 온 땅 을 총 리 하 게 하 노 라' 하 고

42

자 기 의 인 장 반 지 를 빼 어 요 셉 의 손 에 끼 우 고 그 에 게 세 마 포 옷 을 입 히 고 금 사 슬 을 목 에 걸 고

43

자 기 에 게 있 는 버 금 수 레 에 그 를 태 우 매 무 리 가 그 앞 에 서 소 리 지 르 기 를 ` 엎 드 리 라' 하 더 라 바 로 가 그 로 애 굽 전 국 을 총 리 하 게 하 였 더 라

44

바 로 가 요 셉 에 게 이 르 되 ` 나 는 바 로 라 애 굽 온 땅 에 서 네 허 락 없 이 는 수 족 을 놀 릴 자 가 없 으 리 라' 하 고

45

그 가 요 셉 의 이 름 을 사 브 낫 바 네 아 라 하 고 또 온 제 사 장 보 디 베 라 의 딸 아 스 낫 을 그 에 게 주 어 아 내 를 삼 게 하 니 라 요 셉 이 나 가 애 굽 온 땅 을 순 찰 하 니 라

46

요 셉 이 애 굽 왕 바 로 앞 에 설 때 에 삼 십 세 라 그 가 바 로 앞 을 떠 나 애 굽 온 땅 을 순 찰 하 니

47

일 곱 해 풍 년 에 토 지 소 출 이 심 히 많 은 지 라

48

요 셉 이 애 굽 땅 에 있 는 그 칠 년 곡 물 을 거 두 어 각 성 에 저 축 하 되 각 성 주 위 의 밭 의 곡 물 을 그 성 중 에 저 장 하 매

49

저 장 한 곡 식 이 바 다 모 래 같 이 심 히 많 아 세 기 를 그 쳤 으 니 그 수 가 한 이 없 음 이 었 더 라

50

흉 년 이 들 기 전 에 요 셉 에 게 두 아 들 을 낳 되 곧 온 제 사 장 보 디 베 라 의 딸 아 스 낫 이 그 에 게 낳 은 지 라

51

요 셉 이 그 장 자 의 이 름 을 므 낫 세 라 하 였 으 니 ` 하 나 님 이 나 로 나 의 모 든 고 난 과 나 의 아 비 의 온 집 일 을 잊 어 버 리 게 하 셨 다' 함 이 요

52

차 자 의 이 름 을 에 브 라 임 이 라 하 였 으 니 ` 하 나 님 이 나 로 나 의 수 고 한 땅 에 서 창 성 하 게 하 셨 다' 함 이 었 더 라

53

애 굽 땅 에 일 곱 해 풍 년 이 그 치 고

54

요 셉 의 말 과 같 이 일 곱 해 흉 년 이 들 기 시 작 하 매 각 국 에 는 기 근 이 있 으 나 애 굽 온 땅 에 는 식 물 이 있 더 니

55

애 굽 온 땅 이 주 리 매 백 성 이 바 로 에 게 부 르 짖 어 양 식 을 구 하 는 지 라 바 로 가 애 굽 모 든 백 성 에 게 이 르 되 ` 요 셉 에 게 가 서 그 가 너 희 에 게 이 르 는 대 로 하 라' 하 니 라

56

온 지 면 에 기 근 이 있 으 매 요 셉 이 모 든 창 고 를 열 고 애 굽 백 성 에 게 팔 새 애 굽 땅 에 기 근 이 심 하 며

57

각 국 백 성 도 양 식 을 사 려 고 애 굽 으 로 들 어 와 요 셉 에 게 이 르 렀 으 니 기 근 이 온 세 상 에 심 함 이 었 더 라

Genesis 42


Genesis Chapter 42 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 41

Genesis

Return to Index

Chapter 42

1

때 에 야 곱 이 애 굽 에 곡 식 이 있 음 을 보 고 아 들 들 에 게 이 르 되 ` 너 희 는 어 찌 하 여 서 로 관 망 만 하 느 냐 ?'

2

야 곱 이 또 이 르 되 ` 내 가 들 은 즉 저 애 굽 에 곡 식 이 있 다 하 니 너 희 는 그 리 로 가 서 거 기 서 우 리 를 위 하 여 사 오 라 그 리 하 면 우 리 가 살 고 죽 지 아 니 하 리 라 !' 하 매

3

요 셉 의 형 십 인 이 애 굽 에 서 곡 식 을 사 려 고 내 려 갔 으 나

4

야 곱 이 요 셉 의 아 우 베 냐 민 을 그 형 들 과 함 께 보 내 지 아 니 하 였 으 니 이 는 그 의 말 이 ` 재 난 이 그 에 게 미 칠 까 두 렵 다' 함 이 었 더 라

5

이 스 라 엘 의 아 들 들 이 양 식 사 러 간 자 중 에 있 으 니 가 나 안 땅 에 기 근 이 있 음 이 라

6

때 에 요 셉 이 나 라 의 총 리 로 서 그 땅 모 든 백 성 에 게 팔 더 니 요 셉 의 형 들 이 와 서 그 앞 에 서 땅 에 엎 드 려 절 하 매

7

요 셉 이 보 고 형 들 인 줄 아 나 모 르 는 체 하 고 엄 한 소 리 로 그 들 에 말 하 여 가 로 되 ` 너 희 가 어 디 서 왔 느 냐 ?' 그 들 이 가 로 되 ` 곡 물 을 사 려 고 가 나 안 에 서 왔 나 이 다'

8

요 셉 은 그 형 들 을 아 나 그 들 은 요 셉 을 알 지 못 하 더 라

9

요 셉 이 그 들 에 게 대 하 여 꾼 꿈 을 생 각 하 고 그 들 에 게 이 르 되 ` 너 희 는 정 탐 들 이 라 이 나 라 의 틈 을 엿 보 려 고 왔 느 니 라'

10

그 들 이 그 에 게 이 르 되 ` 내 주 여, 아 니 니 이 다 종 들 은 곡 물 을 사 러 왔 나 이 다

11

우 리 는 다 한 사 람 의 아 들 로 서 독 실 한 자 니 종 들 은 정 탐 이 아 니 니 이 다'

12

요 셉 이 그 들 에 게 이 르 되 ` 아 니 라 너 희 가 이 나 라 의 틈 을 엿 보 러 왔 느 니 라'

13

그 들 이 가 로 되 ` 주 의 종 우 리 들 은 십 이 형 제 로 서 가 나 안 땅 한 사 람 의 아 들 들 이 라 말 째 아 들 은 오 늘 아 버 지 와 함 께 있 고 또 하 나 는 없 어 졌 나 이 다'

14

요 셉 이 그 들 에 게 이 르 되 ` 내 가 너 희 에 게 이 르 기 를 너 희 는 정 탐 들 이 라 한 말 이 이 것 이 니 라

15

너 희 는 이 같 이 하 여 너 희 진 실 함 을 증 명 할 것 이 라 바 로 의 생 명 으 로 맹 세 하 노 니 너 희 말 째 아 우 가 여 기 오 지 아 니 하 면 너 희 가 여 기 서 나 가 지 못 하 리 라

16

너 희 중 하 나 를 보 내 어 너 희 아 우 를 데 려 오 게 하 고 너 희 는 갇 히 어 있 으 라 내 가 너 희 의 말 을 시 험 하 여 너 희 중 에 진 실 이 있 는 지 보 리 라 바 로 의 생 명 으 로 맹 세 하 노 니 그 리 하 지 아 니 하 면 너 희 는 과 연 정 탐 이 니 라' 하 고

17

그 들 을 다 함 께 삼 일 을 가 두 었 더 라

18

삼 일 만 에 요 셉 이 그 들 에 게 이 르 되 ` 나 는 하 나 님 을 경 외 하 노 니 너 희 는 이 같 이 하 여 생 명 을 보 전 하 라

19

너 희 가 독 실 한 자 이 면 너 희 형 제 중 한 사 람 만 그 옥 에 갇 히 게 하 고 너 희 는 곡 식 을 가 지 고 가 서 너 희 집 들 의 주 림 을 구 하 고

20

너 희 말 째 아 우 를 내 게 로 데 리 고 오 라 그 리 하 면 너 희 말 이 진 실 함 이 되 고 너 희 가 죽 지 아 니 하 리 라' 그 들 이 그 대 로 하 니 라

21

그 들 이 서 로 말 하 되 ` 우 리 가 아 우 의 일 로 인 하 여 범 죄 하 였 도 다 그 가 우 리 에 게 애 걸 할 때 에 그 마 음 의 괴 로 움 을 보 고 도 듣 지 아 니 하 였 으 므 로 이 괴 로 움 이 우 리 에 게 임 하 도 다'

22

르 우 벤 이 그 들 에 게 대 답 하 여 가 로 되 ` 내 가 너 희 더 러 그 아 이 에 게 득 죄 하 지 말 라 고 하 지 아 니 하 였 느 냐 ? 그 래 도 너 희 가 듣 지 아 니 하 였 느 니 라 그 러 므 로 그 의 피 값 을 내 게 되 었 도 다' 하 니

23

피 차 간 에 통 변 을 세 웠 으 므 로 그 들 은 요 셉 이 그 말 을 알 아 들 은 줄 을 알 지 못 하 였 더 라

24

요 셉 이 그 들 을 떠 나 가 서 울 고 다 시 돌 아 와 서 그 들 과 말 하 다 가 그 들 중 에 서 시 므 온 을 취 하 여 그 들 의 목 전 에 서 결 박 하 고

25

명 하 여 곡 물 을 그 그 릇 에 채 우 게 하 고 각 인 의 돈 은 그 자 루 에 도 로 넣 게 하 고 또 길 양 식 을 그 들 에 게 주 게 하 니 그 대 로 행 하 였 더 라

26

그 들 이 곡 식 을 나 귀 에 싣 고 그 곳 을 떠 났 더 니

27

한 사 람 이 객 점 에 서 나 귀 에 게 먹 이 를 주 려 고 자 루 를 풀 고 본 즉 그 돈 이 자 루 아 구 에 있 는 지 라

28

그 가 그 형 제 에 게 고 하 되 ` 내 돈 을 도 로 넣 었 도 다 보 라, 자 루 속 에 있 도 다' 이 에 그 들 이 혼 이 나 서 떨 며 서 로 돌 아 보 며 말 하 되 ` 하 나 님 이 어 찌 하 여 우 리 에 게 이 일 을 행 하 셨 는 고' 하 고

29

그 들 이 가 나 안 땅 에 돌 아 와 그 아 비 야 곱 에 게 이 르 러 그 만 난 일 을 자 세 히 고 하 여 가 로 되

30

` 그 땅 의 주, 그 사 람 이 엄 히 우 리 에 게 말 씀 하 고 우 리 를 그 나 라 정 탐 자 로 여 기 기 로

31

우 리 가 그 에 게 이 르 되 우 리 는 독 실 한 자 요 정 탐 이 아 니 니 이 다

32

우 리 는 한 아 비 의 아 들 십 이 형 제 로 서 하 나 는 없 어 지 고 말 째 는 오 늘 우 리 아 버 지 와 함 께 가 나 안 땅 에 있 나 이 다 하 였 더 니

33

그 땅 의 주 그 사 람 이 우 리 에 게 이 르 되 내 가 이 같 이 하 여 너 희 가 독 실 한 자 임 을 알 리 니 너 희 형 제 중 하 나 를 내 게 두 고 양 식 을 가 지 고 가 서 너 희 집 들 의 주 림 을 구 하 고

34

너 희 말 째 아 우 를 내 게 로 데 려 오 라 그 리 하 면 너 희 가 정 탐 이 아 니 요 독 실 한 자 임 을 내 가 알 고 너 희 형 제 를 너 희 에 게 돌 리 리 니 너 희 가 이 나 라 에 서 무 역 하 리 라 하 더 이 다' 하 고

35

각 기 자 루 를 쏟 고 본 즉 각 인 의 돈 뭉 치 가 그 자 루 속 에 있 는 지 라 그 들 과 그 아 비 가 돈 뭉 치 를 보 고 다 두 려 워 하 더 니

36

그 아 비 야 곱 이 그 들 에 게 이 르 되 ` 너 희 가 나 로 나 의 자 식 들 을 잃 게 하 도 다 요 셉 도 없 어 졌 고 시 므 온 도 없 어 졌 거 늘 베 냐 민 을 또 빼 앗 아 가 고 자 하 니 이 는 다 나 를 해 롭 게 함 이 로 다'

37

르 우 벤 이 아 비 에 게 고 하 여 가 로 되 ` 내 가 그 를 아 버 지 께 로 데 리 고 오 지 아 니 하 거 든 나 의 두 아 들 을 죽 이 소 서 그 를 내 손 에 맡 기 소 서 내 가 그 를 아 버 지 께 로 데 리 고 돌 아 오 리 이 다'

38

야 곱 이 가 로 되 ` 내 아 들 은 너 희 와 함 께 내 려 가 지 못 하 리 니 그 의 형 은 죽 고 그 만 남 았 음 이 라 만 일 너 희 행 하 는 길 에 서 재 난 이 그 몸 에 미 치 면 너 희 가 나 의 흰 머 리 로 슬 피 음 부 로 내 려 가 게 함 이 되 리 라'

Genesis 43


Genesis Chapter 43 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 42

Genesis

Return to Index

Chapter 43

1

그 땅 에 기 근 이 심 하 고

2

그 들 이 애 굽 에 서 가 져 온 곡 식 을 다 먹 으 매 그 아 비 가 그 들 에 게 이 르 되 ` 다 시 가 서 우 리 를 위 하 여 양 식 을 조 금 사 라'

3

유 다 가 아 비 에 게 말 하 여 가 로 되 ` 그 사 람 이 엄 히 우 리 에 게 경 계 하 여 가 로 되 너 희 아 우 가 너 희 와 함 께 하 지 아 니 하 면 너 희 가 내 얼 굴 을 보 지 못 하 리 라 하 였 으 니

4

아 버 지 께 서 우 리 아 우 를 우 리 와 함 께 보 내 시 면 우 리 가 내 려 가 서 아 버 지 를 위 하 여 양 식 을 사 려 니 와

5

아 버 지 께 서 만 일 그 를 보 내 지 않 으 시 면 우 리 는 내 려 가 지 아 니 하 리 니 그 사 람 이 우 리 에 게 말 하 기 를 너 희 아 우 가 너 희 와 함 께 하 지 아 니 하 면 너 희 가 내 얼 굴 을 보 지 못 하 리 라 하 였 음 이 니 이 다'

6

이 스 라 엘 이 가 로 되 ` 너 희 가 어 찌 하 여 너 희 에 게 오 히 려 아 우 가 있 다 고 그 사 람 에 게 고 하 여 나 를 해 롭 게 하 였 느 냐 ?'

7

그 들 이 가 로 되 ` 그 사 람 이 우 리 와 우 리 의 친 족 에 대 하 여 자 세 히 힐 문 하 여 이 르 기 를 너 희 아 버 지 가 그 저 살 았 느 냐 ? 너 희 에 게 아 우 가 있 느 냐 ? 하 기 로 그 말 을 조 조 이 그 에 게 대 답 한 것 이 라 그 가 너 희 아 우 를 데 리 고 내 려 오 라 할 줄 을 우 리 가 어 찌 알 았 으 리 이 까 ?'

8

유 다 가 아 비 이 스 라 엘 에 게 이 르 되 ` 저 아 이 를 나 와 함 께 보 내 시 면 우 리 가 곧 가 리 니 그 러 면 우 리 와 아 버 지 와 우 리 어 린 것 들 이 다 살 고 죽 지 아 니 하 리 이 다

9

내 가 그 의 몸 을 담 보 하 오 리 니 아 버 지 께 서 내 손 에 그 를 물 으 소 서 내 가 만 일 그 를 아 버 지 께 데 려 다 가 아 버 지 앞 에 두 지 아 니 하 면 내 가 영 원 히 죄 를 지 리 이 다

10

우 리 가 지 체 하 지 아 니 하 였 더 면 벌 써 두 번 갔 다 왔 으 리 이 다`

11

그 들 의 아 비 이 스 라 엘 이 그 들 에 게 이 르 되 ` 그 러 할 진 대 이 렇 게 하 라 너 희 는 이 땅 의 아 름 다 운 소 산 을 그 릇 에 담 아 가 지 고 내 려 가 서 그 사 람 에 게 예 물 을 삼 을 지 니 곧 유 향 조 금 과, 꿀 조 금 과, 향 품 과, 몰 약 과, 비 자 와, 파 단 행 이 니 라

12

너 희 손 에 돈 을 배 나 가 지 고 너 희 자 루 아 구 에 도 로 넣 여 온 그 돈 을 다 시 가 지 고 가 라 혹 차 착 이 있 었 을 까 두 렵 도 다

13

네 아 우 도 데 리 고 떠 나 다 시 그 사 람 에 게 로 가 라

14

전 능 하 신 하 나 님 께 서 그 사 람 앞 에 서 너 희 에 게 은 혜 를 베 푸 사 그 사 람 으 로 너 희 다 른 형 제 와 베 냐 민 을 돌 려 보 내 게 하 시 기 를 원 하 노 라 내 가 자 식 을 잃 게 되 면 잃 으 리 로 다 !'

15

그 사 람 들 이 그 예 물 을 취 하 고 갑 절 돈 을 자 기 들 의 손 에 가 지 고 베 냐 민 을 데 리 고 애 굽 에 내 려 가 서 요 셉 의 앞 에 서 니 라

16

요 셉 이 베 냐 민 이 그 들 과 함 께 있 음 을 보 고 청 지 기 에 게 이 르 되 ` 이 사 람 들 을 집 으 로 인 도 해 들 이 고 짐 승 을 잡 고 준 비 하 라 이 사 람 들 이 오 정 에 나 와 함 께 먹 을 것 이 니 라'

17

그 사 람 이 요 셉 의 명 대 로 하 여 그 사 람 들 을 요 셉 의 집 으 로 인 도 하 니

18

그 사 람 들 이 요 셉 의 집 으 로 인 도 되 매 두 려 워 하 여 이 르 되 ` 전 일 우 리 자 루 에 넣 여 있 던 돈 의 일 로 우 리 가 끌 려 드 도 다 이 는 우 리 를 잡 아 노 예 를 삼 고 우 리 의 나 귀 를 빼 앗 으 려 함 이 로 다' 하 고

19

그 들 이 요 셉 의 청 지 기 에 게 가 까 이 나 아 가 그 집 문 앞 에 서 그 에 게 고 하 여

20

가 로 되 ` 내 주 여, 우 리 가 전 일 에 내 려 와 서 양 식 을 사 가 지 고

21

객 점 에 이 르 러 자 루 를 풀 어 본 즉 각 인 의 돈 이 본 수 대 로 자 루 아 구 에 있 기 로 우 리 가 도 로 가 져 왔 고

22

양 식 살 다 른 돈 도 우 리 가 가 지 고 내 려 왔 나 이 다 우 리 의 돈 을 우 리 자 루 에 넣 은 자 는 누 구 인 지 우 리 가 알 지 못 하 나 이 다'

23

그 가 이 르 되 ` 너 희 는 안 심 하 라 두 려 워 말 라 ! 너 희 하 나 님 너 희 아 버 지 의 하 나 님 이 재 물 을 너 희 자 루 에 넣 어 너 희 에 게 주 신 것 이 니 라 너 희 돈 은 내 가 이 미 받 았 느 니 라' 하 고 시 므 온 을 그 들 에 게 로 이 끌 어 내 고

24

그 들 을 요 셉 의 집 으 로 인 도 하 고 물 을 주 어 발 을 씻 게 하 며 그 나 귀 에 게 먹 이 를 주 더 라

25

그 들 이 여 기 서 먹 겠 다 함 을 들 으 므 로 예 물 을 정 돈 하 고 요 셉 이 오 정 에 오 기 를 기 다 리 더 니

26

요 셉 이 집 으 로 오 매 그 들 이 그 집 으 로 들 어 가 서 그 예 물 을 그 에 게 드 리 고 땅 에 엎 드 리 어 절 하 니

27

요 셉 이 그 들 의 안 부 를 물 으 며 가 로 되 ` 너 희 아 버 지 너 희 가 말 하 던 그 노 인 이 안 녕 하 시 냐 ? 지 금 까 지 생 존 하 셨 느 냐 ?'

28

그 들 이 대 답 하 되 ` 주 의 종 우 리 아 비 가 평 안 하 고 지 금 까 지 생 존 하 였 나 이 다' 하 고 머 리 숙 여 절 하 더 라

29

요 셉 이 눈 을 들 어 자 기 어 머 니 의 아 들 자 기 동 생 베 냐 민 을 보 고 가 로 되 너 희 가 내 게 말 하 던 너 희 작 은 동 생 이 이 냐 ? 그 가 또 가 로 되 소 자 여 하 나 님 이 네 게 은 혜 베 푸 시 기 를 원 하 노 라

30

요 셉 이 아 우 를 인 하 여 마 음 이 타 는 듯 하 므 로 급 히 울 곳 을 찾 아 안 방 으 로 들 어 가 서 울 고

31

얼 굴 을 씻 고 나 와 서 그 정 을 억 제 하 고 ` 음 식 을 차 리 라' 하 매

32

그 들 이 요 셉 에 게 따 로 하 고 그 형 제 들 에 게 따 로 하 고 배 식 하 는 애 굽 사 람 에 게 도 따 로 하 니 애 굽 사 람 은 히 브 리 사 람 과 같 이 먹 으 면 부 정 을 입 음 이 었 더 라

33

그 들 이 요 셉 의 앞 에 앉 되 그 장 유 의 차 서 대 로 앉 히 운 바 되 니 그 들 이 서 로 이 상 히 여 겼 더 라

34

요 셉 이 자 기 식 물 로 그 들 에 게 주 되 베 냐 민 에 게 는 다 른 사 람 보 다 오 배 나 주 매 그 들 이 마 시 며 요 셉 과 함 께 즐 거 워 하 였 더 라

Genesis 44


Genesis Chapter 44 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 43

Genesis

Return to Index

Chapter 44

1

요 셉 이 그 청 지 기 에 명 하 여 가 로 되 ` 양 식 을 각 인 의 자 루 에 실 을 수 있 을 만 큼 채 우 고 각 인 의 돈 을 그 자 루 에 넣 고

2

또 잔 내 곧 은 잔 을 그 소 년 의 자 루 아 구 에 넣 고 그 양 식 값 돈 도 함 께 넣 으 라' 하 매 그 가 요 셉 의 명 령 대 로 하 고

3

개 동 시 에 사 람 들 과 그 나 귀 를 보 내 니 라

4

그 들 이 성 에 서 나 가 멀 리 가 기 전 에 요 셉 이 청 지 기 에 게 이 르 되 ` 일 어 나 그 사 람 들 의 뒤 를 따 라 미 칠 때 에 그 들 에 게 이 르 기 를 너 희 가 어 찌 하 여 악 으 로 선 을 갚 느 냐 ?

5

이 것 은 내 주 인 이 가 지 고 마 시 며 늘 점 치 는 데 쓰 는 것 이 아 니 냐 ? 너 희 가 이 같 이 하 니 악 하 도 다 하 라'

6

청 지 기 가 그 들 에 게 따 라 미 쳐 그 대 로 말 하 니

7

그 들 이 그 에 게 대 답 하 되 ` 우 리 주 여, 어 찌 이 렇 게 말 씀 하 시 나 이 까 ? 이 런 일 은 종 들 이 결 단 코 아 니 하 나 이 다

8

우 리 자 루 에 있 던 돈 도 우 리 가 가 나 안 땅 에 서 부 터 당 신 에 게 로 가 져 왔 거 늘 우 리 가 어 찌 당 신 주 인 의 집 에 서 은, 금 을 도 적 질 하 리 이 까 ?

9

종 들 중 뉘 게 서 발 견 되 든 지 그 는 죽 을 것 이 요 우 리 는 우 리 주 의 종 이 되 리 이 다'

10

그 가 가 로 되 ` 그 러 면 너 희 말 과 같 이 하 리 라 그 것 이 뉘 게 서 든 지 발 견 되 면 그 는 우 리 종 이 될 것 이 요 너 희 에 게 는 책 망 이 없 으 리 라'

11

그 들 이 각 각 급 히 자 루 를 땅 에 내 려 놓 고 각 기 푸 니

12

그 가 나 이 많 은 자 에 게 서 부 터 시 작 하 여 나 이 적 은 자 에 게 까 지 수 탐 하 매 잔 이 베 냐 민 의 자 루 에 서 발 견 된 지 라

13

그 들 이 옷 을 찢 고 각 기 짐 을 나 귀 에 싣 고 성 으 로 돌 아 오 니 라

14

유 다 와 그 형 제 들 이 요 셉 의 집 에 이 르 니 요 셉 이 오 히 려 그 곳 에 있 는 지 라 그 앞 땅 에 엎 드 리 니

15

요 셉 이 그 들 에 게 이 르 되 ` 너 희 가 어 찌 하 여 이 런 일 을 행 하 였 느 냐 ? 나 같 은 사 람 이 점 잘 칠 줄 을 너 희 가 알 지 못 하 느 냐 ?'

16

유 다 가 가 로 되 ` 우 리 가 내 주 께 무 슨 말 을 하 오 리 이 까 ? 무 슨 설 명 을 하 오 리 이 까 ? 어 떻 게 우 리 의 정 직 을 나 타 내 리 이 까 ? 하 나 님 이 종 들 의 죄 악 을 적 발 하 셨 으 니 우 리 와 이 잔 이 발 견 된 자 가 다 내 주 의 종 이 되 겠 나 이 다'

17

요 셉 이 가 로 되 ` 내 가 결 코 그 리 하 지 아 니 하 리 라 잔 이 그 손 에 서 발 견 된 자 만 나 의 종 이 되 고 너 희 는 평 안 히 너 희 아 버 지 께 로 도 로 올 라 갈 것 이 니 라'

18

유 다 가 그 에 게 가 까 이 가 서 가 로 되 ` 내 주 여, 청 컨 대 종 으 로 내 주 의 귀 에 한 말 씀 을 고 하 게 하 소 서 주 의 종 에 게 노 하 지 마 옵 소 서 주 는 바 로 와 같 으 심 이 니 이 다

19

이 전 에 내 주 께 서 종 들 에 게 물 으 시 되 너 희 는 아 비 가 있 느 냐 ? 아 우 가 있 느 냐 ? 하 시 기 에

20

우 리 가 내 주 께 고 하 되 우 리 에 게 아 비 가 있 으 니 노 인 이 요 또 그 노 년 에 얻 은 아 들 소 년 이 있 으 니 그 의 형 은 죽 고 그 어 미 의 끼 친 것 은 그 뿐 이 므 로 그 아 비 가 그 를 사 랑 하 나 이 다 하 였 더 니

21

주 께 서 또 종 들 에 게 이 르 시 되 그 를 내 게 로 데 리 고 내 려 와 서 나 로 그 를 목 도 하 게 하 라 하 시 기 로

22

우 리 가 내 주 께 말 씀 하 기 를 그 아 이 는 아 비 를 떠 나 지 못 할 지 니 떠 나 면 아 비 가 죽 겠 나 이 다

23

주 께 서 또 주 의 종 들 에 게 말 씀 하 시 되 너 희 말 째 아 우 가 너 희 와 함 께 내 려 오 지 아 니 하 면 너 희 가 다 시 내 얼 굴 을 보 지 못 하 리 라 하 시 기 로

24

우 리 가 주 의 종 우 리 아 비 에 게 로 도 로 올 라 가 서 내 주 의 말 씀 을 그 에 게 고 하 였 나 이 다

25

그 후 에 우 리 아 비 가 다 시 가 서 곡 물 을 조 금 사 오 라 하 시 기 로

26

우 리 가 이 르 되 우 리 가 내 려 갈 수 없 나 이 다 우 리 말 째 아 우 가 함 께 하 면 내 려 가 려 니 와 말 째 아 우 가 우 리 와 함 께 함 이 아 니 면 그 사 람 의 얼 굴 을 볼 수 없 음 이 니 이 다

27

주 의 종 우 리 아 비 가 우 리 에 게 이 르 되 너 희 도 알 거 니 와 내 아 내 가 내 게 두 아 들 을 낳 았 으 나

28

하 나 는 내 게 서 나 간 고 로 내 가 말 하 기 를 정 녕 찢 겨 죽 었 다 하 고 내 가 지 금 까 지 그 를 보 지 못 하 거 늘

29

너 희 가 이 도 내 게 서 취 하 여 가 려 한 즉 만 일 재 해 가 그 몸 에 미 치 면 나 의 흰 머 리 로 슬 피 음 부 로 내 려 가 게 하 리 라 하 니

30

아 비 의 생 명 과 아 이 의 생 명 이 서 로 결 탁 되 었 거 늘 이 제 내 가 주 의 종 우 리 아 비 에 게 돌 아 갈 때 에 아 이 가 우 리 와 함 께 하 지 아 니 하 면

31

아 비 가 아 이 의 없 음 을 보 고 죽 으 리 니 이 같 이 되 면 종 들 이 주 의 종 우 리 아 비 의 흰 머 리 로 슬 피 음 부 로 내 려 가 게 함 이 니 이 다

32

주 의 종 이 내 아 비 에 게 아 이 를 담 보 하 기 를 내 가 이 를 아 버 지 께 로 데 리 고 돌 아 오 지 아 니 하 면 영 영 히 아 버 지 께 죄 를 지 리 이 다 하 였 사 오 니

33

청 컨 대 주 의 종 으 로 아 이 를 대 신 하 여 있 어 서 주 의 종 이 되 게 하 시 고 아 이 는 형 제 와 함 께 도 로 올 려 보 내 소 서

34

내 가 어 찌 아 이 와 함 께 하 지 아 니 하 고 내 아 비 에 게 로 올 라 갈 수 있 으 리 이 까 ? 두 렵 건 대 재 해 가 내 아 비 에 게 미 침 을 보 리 이 다'

Genesis 45


Genesis Chapter 45 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 44

Genesis

Return to Index

Chapter 45

1

요 셉 이 시 종 하 는 자 들 앞 에 서 그 정 을 억 제 하 지 못 하 여 소 리 질 러 모 든 사 람 을 자 기 에 게 서 물 러 가 라 하 고 그 형 제 에 게 자 기 를 알 리 니 때 에 그 와 함 께 한 자 가 없 었 더 라

2

요 셉 이 방 성 대 곡 하 니 애 굽 사 람 에 게 들 리 며 바 로 의 궁 중 에 들 리 더 라

3

요 셉 이 그 형 들 에 게 이 르 되 ` 나 는 요 셉 이 라 내 아 버 지 께 서 아 직 살 아 계 시 니 이 까 ?' 형 들 이 그 앞 에 서 놀 라 서 능 히 대 답 하 지 못 하 는 지 라

4

요 셉 이 형 들 에 게 이 르 되 ` 내 게 로 가 까 이 오 소 서` 그 들 이 가 까 이 가 니 가 로 되 ` 나 는 당 신 들 의 아 우 요 셉 이 니 당 신 들 이 애 굽 에 판 자 라

5

당 신 들 이 나 를 이 곳 에 팔 았 으 므 로 근 심 하 지 마 소 서 한 탄 하 지 마 소 서 ! 하 나 님 이 생 명 을 구 원 하 시 려 고 나 를 당 신 들 앞 서 보 내 셨 나 이 다

6

이 땅 에 이 년 동 안 흉 년 이 들 었 으 나 아 직 오 년 은 기 경 도 못 하 고 추 수 도 못 할 지 라

7

하 나 님 이 큰 구 원 으 로 당 신 들 의 생 명 을 보 존 하 고 당 신 들 의 후 손 을 세 상 에 두 시 려 고 나 를 당 신 들 앞 서 보 내 셨 나 니

8

그 런 즉 나 를 이 리 로 보 낸 자 는 당 신 들 이 아 니 요 하 나 님 이 시 라 하 나 님 이 나 로 바 로 의 아 비 를 삼 으 시 며 그 온 집 의 주 를 삼 으 시 며 애 굽 온 땅 의 치 리 자 를 삼 으 셨 나 이 다

9

당 신 들 은 속 히 아 버 지 께 로 올 라 가 서 고 하 기 를 아 버 지 의 아 들 요 셉 의 말 에 하 나 님 이 나 를 애 굽 전 국 의 주 로 세 우 셨 으 니 내 게 로 지 체 말 고 내 려 오 사

10

아 버 지 의 아 들 들 과 아 버 지 의 손 자 들 과 아 버 지 의 양 과 소 와 모 든 소 유 가 고 센 땅 에 있 어 서 나 와 가 깝 게 하 소 서

11

흉 년 이 아 직 다 섯 해 가 있 으 니 내 가 거 기 서 아 버 지 를 봉 양 하 리 이 다 아 버 지 와 아 버 지 의 가 속 과 아 버 지 의 모 든 소 속 이 결 핍 할 까 하 나 이 다 하 더 라 하 소 서

12

당 신 들 의 눈 과 내 아 우 베 냐 민 의 눈 이 보 는 바 당 신 들 에 게 이 말 을 하 는 것 은 내 입 이 라

13

당 신 들 은 나 의 애 굽 에 서 의 영 화 와 당 신 들 의 본 모 든 것 을 다 내 아 버 지 께 고 하 고 속 히 모 시 고 내 려 오 소 서' 하 며

14

자 기 아 우 베 냐 민 의 목 을 안 고 우 니 베 냐 민 도 요 셉 의 목 을 안 고 우 니 라

15

요 셉 이 또 형 들 과 입 맞 추 며 안 고 우 니 형 들 이 그 제 야 요 셉 과 말 하 니 라

16

요 셉 의 형 들 이 왔 다 는 소 문 이 바 로 의 궁 에 들 리 매 바 로 와 그 신 복 이 기 뻐 하 고

17

바 로 는 요 셉 에 게 이 르 되 ` 네 형 들 에 게 명 하 기 를 너 희 는 이 렇 게 하 여 너 희 양 식 을 싣 고 가 서 가 나 안 땅 에 이 르 거 든

18

너 희 아 비 와 너 희 가 속 을 이 끌 고 내 게 로 오 라 내 가 너 희 에 게 애 굽 땅 아 름 다 운 것 을 주 리 니 너 희 가 나 라 의 기 름 진 것 을 먹 으 리 라

19

이 제 명 을 받 았 으 니 이 렇 게 하 라 너 희 는 애 굽 땅 에 서 수 레 를 가 져 다 가 너 희 자 녀 와 아 내 를 태 우 고 너 희 아 비 를 데 려 오 라

20

또 너 희 의 기 구 를 아 끼 지 말 라 온 애 굽 땅 의 좋 은 것 이 너 희 것 임 이 니 라 하 라`

21

이 스 라 엘 의 아 들 들 이 그 대 로 할 새 요 셉 이 바 로 의 명 대 로 그 들 에 게 로 수 레 를 주 고 길 양 식 을 주 며

22

또 그 들 에 게 다 각 기 옷 한 벌 씩 주 되 베 냐 민 에 게 는 은 삼 백 과 옷 다 섯 벌 을 주 고

23

그 가 또 이 와 같 이 그 아 비 에 게 보 내 되 수 나 귀 열 필 에 애 굽 의 아 름 다 운 물 품 을 실 리 고 암 나 귀 열 필 에 는 아 비 에 게 길 에 서 공 궤 할 곡 식 과 떡 과 양 식 을 실 리 고

24

이 에 형 들 을 돌 려 보 내 며 그 들 에 게 이 르 되 ` 당 신 들 은 노 중 에 서 다 투 지 말 라' 하 였 더 라

25

그 들 이 애 굽 에 서 올 라 와 가 나 안 땅 으 로 들 어 가 서 아 비 야 곱 에 게 이 르 러

26

고 하 여 가 로 되 ` 요 셉 이 지 금 까 지 살 아 있 어 애 굽 땅 총 리 가 되 었 더 이 다' 야 곱 이 그 들 을 믿 지 아 니 하 므 로 기 색 하 더 니

27

그 들 이 또 요 셉 이 자 기 들 에 게 부 탁 한 모 든 말 로 그 아 비 에 게 고 하 매 그 아 비 야 곱 이 요 셉 의 자 기 를 태 우 려 고 보 낸 수 레 를 보 고 야 기 운 이 소 생 한 지 라

28

이 스 라 엘 이 가 로 되 ` 족 하 도 다 내 아 들 요 셉 이 지 금 까 지 살 았 으 니 내 가 죽 기 전 에 가 서 그 를 보 리 라'

Genesis 46


Genesis Chapter 46 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 45

Genesis

Return to Index

Chapter 46

1

이 스 라 엘 이 모 든 소 유 를 이 끌 고 발 행 하 여 브 엘 세 바 에 이 르 러 그 아 비 이 삭 의 하 나 님 께 희 생 을 드 리 니

2

밤 에 하 나 님 이 이 상 중 에 이 스 라 엘 에 게 나 타 나 시 고 불 러 가 라 사 대 야 곱 아 ! 야 곱 아 ! 하 시 는 지 라 야 곱 이 가 로 되 ` 내 가 여 기 있 나 이 다` 하 매

3

하 나 님 이 가 라 사 대 나 는 하 나 님 이 라 네 아 비 의 하 나 님 이 니 애 굽 으 로 내 려 가 기 를 두 려 워 말 라 내 가 거 기 서 너 로 큰 민 족 을 이 루 게 하 리 라

4

내 가 너 와 함 께 애 굽 으 로 내 려 가 겠 고 정 녕 너 를 인 도 하 여 다 시 올 라 올 것 이 며 요 셉 이 그 손 으 로 네 눈 을 감 기 리 라 하 셨 더 라

5

야 곱 이 브 엘 세 바 에 서 발 행 할 새 이 스 라 엘 의 아 들 들 이 바 로 의 태 우 려 고 보 낸 수 레 에 자 기 들 의 아 비 야 곱 과 자 기 들 의 처 자 들 을 태 웠 고

6

그 생 축 과 가 나 안 땅 에 서 얻 은 재 물 을 이 끌 었 으 며 야 곱 과 그 자 손 들 이 다 함 께 애 굽 으 로 갔 더 라

7

이 와 같 이 야 곱 이 그 아 들 들 과 손 자 들 과, 딸 들 과, 손 녀 들 곧 그 모 든 자 손 을 데 리 고 애 굽 으 로 갔 더 라

8

애 굽 으 로 내 려 간 이 스 라 엘 가 족 의 이 름 이 이 러 하 니 야 곱 과 그 아 들 들 곧 야 곱 의 맏 아 들 르 우 벤 과

9

르 우 벤 의 아 들 하 녹 과, 발 루 와, 헤 스 론 과, 갈 미 요

10

시 므 온 의 아 들 곧 여 무 엘 과, 야 민 과, 오 핫 과, 야 긴 과, 스 할 과, 가 나 안 여 인 의 소 생 사 울 이 요

11

레 위 의 아 들 곧 게 르 손 과, 그 핫 과, 므 라 리 요

12

유 다 의 아 들 곧 엘 과, 오 난 과, 셀 라 와, 베 레 스 와, 세 라 니, 엘 과 오 난 은 가 나 안 땅 에 서 죽 었 고 또 베 레 스 의 아 들 곧 헤 스 론 과, 하 물 이 요

13

잇 사 갈 의 아 들 곧 돌 라 와, 부 와 와, 욥 과, 시 므 론 이 요

14

스 불 론 의 아 들 곧 세 렛 과, 엘 론 과, 얄 르 엘 이 니

15

이 들 은 레 아 가 밧 단 아 람 에 서 야 곱 에 게 낳 은 자 손 들 이 라 그 딸 디 나 를 합 하 여 남 자 와 여 자 가 삼 십 삼 명 이 며

16

갓 의 아 들 곧 시 뵨 과, 학 기 와, 수 니 와, 에 스 본 과, 에 리 와, 아 로 디 와, 아 렐 리 요

17

아 셀 의 아 들 곧 임 나 와, 이 스 와 와, 이 스 위 와, 브 리 아 와 그 들 의 누 이 세 라 며 또 브 리 아 의 아 들 곧 헤 벨 과, 말 기 엘 이 니

18

이 들 은 라 반 이 그 딸 레 아 에 게 준 실 바 가 야 곱 에 게 낳 은 자 손 들 이 라 합 십 륙 명 이 요

19

야 곱 의 아 내 라 헬 의 아 들 곧 요 셉 과, 베 냐 민 이 요

20

애 굽 땅 에 서 온 제 사 장 보 디 베 라 의 딸 아 스 낫 이 요 셉 에 게 낳 은 므 낫 세 와 에 브 라 임 이 요

21

베 냐 민 의 아 들 곧 벨 라 와, 베 겔 과, 아 스 벨 과, 게 라 와, 나 아 만 과, 에 히 와, 로 스 와, 뭅 빔 과, 훔 빔 과, 아 릇 이 니

22

이 들 은 라 헬 이 야 곱 에 게 낳 은 자 손 이 라 합 십 사 명 이 요

23

단 의 아 들 후 심 이 요

24

납 달 리 의 아 들 곧 야 스 엘 과, 구 니 와, 예 셀 과, 실 렘 이 라

25

이 들 은 라 반 이 그 딸 라 헬 에 게 준 빌 하 가 야 곱 에 게 낳 은 자 손 이 니 합 이 칠 명 이 라

26

야 곱 과 함 께 애 굽 에 이 른 자 는 야 곱 의 자 부 외 에 육 십 륙 명 이 니 이 는 다 야 곱 의 몸 에 서 나 온 자 며

27

애 굽 에 서 요 셉 에 게 낳 은 아 들 이 두 명 이 니 야 곱 의 집 사 람 으 로 애 굽 에 이 른 자 의 도 합 이 칠 십 명 이 었 더 라

28

야 곱 이 유 다 를 요 셉 에 게 미 리 보 내 어 자 기 를 고 센 으 로 인 도 하 게 하 고 다 고 센 땅 에 이 르 니

29

요 셉 이 수 레 를 갖 추 고 고 센 으 로 올 라 가 서 아 비 이 스 라 엘 을 맞 으 며 그 에 게 보 이 고 그 목 을 어 긋 맞 겨 안 고 얼 마 동 안 울 매

30

이 스 라 엘 이 요 셉 에 게 이 르 되 ` 네 가 지 금 까 지 살 아 있 고 내 가 네 얼 굴 을 보 았 으 니 지 금 죽 어 도 가 하 도 다'

31

요 셉 이 그 형 들 과 아 비 의 권 속 에 게 이 르 되 내 가 올 라 가 서 바 로 에 게 고 하 여 이 르 기 를 ` 가 나 안 땅 에 있 던 내 형 들 과 내 아 비 의 권 속 이 내 게 로 왔 는 데

32

그 들 은 목 자 라 목 축 으 로 업 을 삼 으 므 로 그 양 과 소 와 모 든 소 유 를 이 끌 고 왔 나 이 다 하 리 니

33

바 로 가 당 신 들 을 불 러 서 너 희 의 업 이 무 엇 이 냐 ? 묻 거 든

34

당 신 들 은 고 하 기 를 주 의 종 들 은 어 렸 을 때 부 터 지 금 까 지 목 축 하 는 자 이 온 데 우 리 와 우 리 선 조 가 다 그 러 하 니 이 다 하 소 서 애 굽 사 람 은 다 목 축 을 가 증 히 여 기 나 니 당 신 들 이 고 센 땅 에 거 하 게 되 리 이 다`

Genesis 47


Genesis Chapter 47 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 46

Genesis

Return to Index

Chapter 47

1

요 셉 이 바 로 에 게 가 서 고 하 여 가 로 되 ` 나 의 아 비 와 형 들 과 그 들 의 양 과 소 와 모 든 소 유 가 가 나 안 땅 에 서 와 서 고 센 땅 에 있 나 이 다' 하 고

2

형 들 중 오 인 을 택 하 여 바 로 에 게 보 이 니

3

바 로 가 요 셉 의 형 들 에 게 묻 되 ` 너 희 생 업 이 무 엇 이 냐 ? 그 들 이 바 로 에 게 대 답 하 되 ` 종 들 은 목 자 이 온 데 우 리 와 선 조 가 다 그 러 하 니 이 다' 하 고

4

그 들 이 또 바 로 에 게 고 하 되 ` 가 나 안 땅 에 기 근 이 심 하 여 종 들 의 떼 를 칠 곳 이 없 기 로 종 들 이 이 곳 에 우 거 하 러 왔 사 오 니 청 컨 대 종 들 로 고 센 땅 에 거 하 게 하 소 서'

5

바 로 가 요 셉 에 게 일 러 가 로 되 ` 네 아 비 와 형 들 이 네 게 왔 은 즉

6

애 굽 땅 이 네 앞 에 있 으 니 땅 의 좋 은 곳 에 네 아 비 와 형 들 로 거 하 게 하 되 고 센 땅 에 그 들 로 거 하 게 하 고 그 들 중 에 능 한 자 가 있 는 줄 알 거 든 그 들 로 나 의 짐 승 을 주 관 하 게 하 라'

7

요 셉 이 자 기 아 비 야 곱 을 인 도 하 여 바 로 앞 에 서 게 하 니 야 곱 이 바 로 에 게 축 복 하 매

8

바 로 가 야 곱 에 게 묻 되 ` 네 연 세 가 얼 마 뇨 ?'

9

야 곱 이 바 로 에 게 고 하 되 ` 내 나 그 네 길 의 세 월 이 일 백 삼 십 년 이 니 이 다 나 의 연 세 가 얼 마 못 되 니 우 리 조 상 의 나 그 네 길 의 세 월 에 미 치 지 못 하 나 험 악 한 세 월 을 보 내 었 나 이 다' 하 고

10

야 곱 이 바 로 에 게 축 복 하 고 그 앞 에 서 나 오 니 라

11

요 셉 이 바 로 의 명 대 로 그 아 비 와 형 들 에 게 거 할 곳 을 주 되 애 굽 의 좋 은 땅 라 암 세 스 를 그 들 에 게 주 어 기 업 을 삼 게 하 고

12

또 그 아 비 와 형 들 과 아 비 의 온 집 에 그 식 구 를 따 라 식 물 을 주 어 공 궤 하 였 더 라

13

기 근 이 더 욱 심 하 여 사 방 에 식 물 이 없 고 애 굽 땅 과 가 나 안 땅 이 기 근 으 로 쇠 약 하 니

14

요 셉 이 곡 식 을 팔 아 애 굽 땅 과 가 나 안 땅 에 있 는 돈 을 몰 수 히 거 두 고 그 돈 을 바 로 의 궁 으 로 가 져 오 니

15

애 굽 땅 과 가 나 안 땅 에 돈 이 진 한 지 라 애 굽 백 성 이 다 요 셉 에 게 와 서 가 로 되 ` 돈 이 진 하 였 사 오 니 우 리 에 게 식 물 을 주 소 서 어 찌 주 앞 에 서 죽 으 리 이 까 ?'

16

요 셉 이 가 로 되 ` 너 희 의 짐 승 을 내 라 돈 이 진 하 였 은 즉 내 가 너 희 의 짐 승 과 바 꾸 어 주 리 라'

17

그 들 이 그 짐 승 을 요 셉 에 게 끌 어 오 는 지 라 요 셉 이 그 말 과 양 떼 와 소 떼 와 나 귀 를 받 고 그 들 에 게 식 물 을 주 되 곧 그 모 든 짐 승 과 바 꾸 어 서 그 해 동 안 에 식 물 로 그 들 을 기 르 니 라

18

그 해 가 다 하 고 새 해 가 되 매 무 리 가 요 셉 에 게 와 서 그 에 게 고 하 되 우 리 가 주 께 숨 기 지 아 니 하 나 이 다 우 리 의 돈 이 다 하 였 고 우 리 의 짐 승 떼 가 주 께 로 돌 아 갔 사 오 니 주 께 낼 것 이 아 무 것 도 남 지 아 니 하 고 우 리 의 몸 과 전 지 뿐 이 라

19

우 리 가 어 찌 우 리 의 전 지 와 함 께 주 의 목 전 에 죽 으 리 이 까 ? 우 리 몸 과 우 리 토 지 를 식 물 로 사 소 서 우 리 가 토 지 와 함 께 바 로 의 종 이 되 리 니 우 리 에 게 종 자 를 주 시 면 우 리 가 살 고 죽 지 아 니 하 고 전 지 도 황 폐 치 아 니 하 리 이 다'

20

그 러 므 로 요 셉 이 애 굽 전 지 를 다 사 서 바 로 에 게 드 리 니 애 굽 사 람 이 기 근 에 몰 려 서 각 기 전 지 를 팖 이 라 땅 이 바 로 의 소 유 가 되 니 라

21

요 셉 이 애 굽 이 끝 에 서 저 끝 까 지 의 백 성 을 성 읍 들 에 옮 겼 으 나

22

제 사 장 의 전 지 는 사 지 아 니 하 였 으 니 제 사 장 은 바 로 에 게 서 녹 을 받 음 이 라 바 로 의 주 는 녹 을 먹 으 므 로 그 전 지 를 팔 지 않 음 이 었 더 라

23

요 셉 이 백 성 에 게 이 르 되 ` 오 늘 날 내 가 바 로 를 위 하 여 너 희 몸 과 너 희 전 지 를 샀 노 라 여 기 종 자 가 있 으 니 너 희 는 그 땅 에 뿌 리 라

24

추 수 의 오 분 일 을 바 로 에 게 상 납 하 고 사 분 은 너 희 가 취 하 여 전 지 의 종 자 도 삼 고 너 희 의 양 식 도 삼 고 너 희 집 사 람 과 어 린 아 이 의 양 식 도 삼 으 라'

25

그 들 이 가 로 되 ` 주 께 서 우 리 를 살 리 셨 사 오 니 우 리 가 주 께 은 혜 를 입 고 바 로 의 종 이 되 겠 나 이 다'

26

요 셉 이 애 굽 토 지 법 을 세 우 매 그 오 분 일 이 바 로 에 게 상 납 되 나 제 사 장 의 토 지 는 바 로 의 소 유 가 되 지 아 니 하 여 오 늘 까 지 이 르 니 라

27

이 스 라 엘 족 속 이 애 굽 고 센 땅 에 거 하 며 거 기 서 산 업 을 얻 고 생 육 하 며 번 성 하 였 더 라

28

야 곱 이 애 굽 땅 에 십 칠 년 을 거 하 였 으 니 그 의 수 가 일 백 사 십 칠 세 라

29

이 스 라 엘 의 죽 을 기 한 이 가 까 우 매 그 가 그 아 들 요 셉 을 불 러 그 에 게 이 르 되 ` 이 제 내 가 네 게 은 혜 를 입 었 거 든 청 하 노 니 네 손 을 내 환 도 뼈 아 래 넣 어 서 나 를 인 애 와 성 심 으 로 대 접 하 여 애 굽 에 장 사 하 지 않 기 를 맹 세 하 고

30

내 가 조 상 들 과 함 께 눕 거 든 너 는 나 를 애 굽 에 서 메 어 다 가 선 영 에 장 사 하 라' 요 셉 이 가 로 되 ` 내 가 아 버 지 의 말 씀 대 로 행 하 리 이 다 !'

31

야 곱 이 또 가 로 되 ` 내 게 맹 세 하 라' 맹 세 하 니 이 스 라 엘 이 침 상 머 리 에 서 경 배 하 니 라

Genesis 48


Genesis Chapter 48 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 47

Genesis

Return to Index

Chapter 48

1

이 일 후 에 혹 이 요 셉 에 게 고 하 기 를 ` 네 부 친 이 병 들 었 다' 하 므 로 그 가 곧 두 아 들 므 낫 세 와 에 브 라 임 과 함 께 이 르 니

2

혹 이 야 곱 에 게 고 하 되 ` 네 아 들 요 셉 이 네 게 왔 다' 하 매 이 스 라 엘 이 힘 을 내 어 침 상 에 앉 아

3

요 셉 에 게 이 르 되 ` 이 전 에 가 나 안 땅 루 스 에 서 전 능 한 하 나 님 이 내 게 나 타 나 복 을 허 락 하 여

4

내 게 이 르 시 되 내 가 너 로 생 육 하 게 하 며 번 성 하 게 하 여 네 게 서 많 은 백 성 이 나 게 하 고 내 가 이 땅 을 네 후 손 에 게 주 어 영 원 한 기 업 이 되 게 하 리 라 하 셨 느 니 라

5

내 가 애 굽 으 로 와 서 네 게 이 르 기 전 에 애 굽 에 서 네 게 낳 은 두 아 들 에 브 라 임 과 므 낫 세 는 내 것 이 라 르 우 벤 과 시 므 온 처 럼 내 것 이 될 것 이 요

6

이 들 후 의 네 소 생 이 네 것 이 될 것 이 며 그 산 업 은 그 형 의 명 의 하 에 서 함 께 하 리 라

7

내 게 관 하 여 는 내 가 이 전 에 내 가 밧 단 에 서 올 때 에 라 헬 이 나 를 따 르 는 노 중 가 나 안 땅 에 서 죽 었 는 데 그 곳 은 에 브 랏 까 지 길 이 오 히 려 격 한 곳 이 라 내 가 거 기 서 그 를 에 브 랏 길 에 장 사 하 였 느 니 라' ( 에 브 랏 은 곧 베 들 레 헴 이 라 )

8

이 스 라 엘 이 요 셉 의 아 들 들 을 보 고 가 로 되 ` 이 들 은 누 구 냐 ?`

9

요 셉 이 그 아 비 에 게 고 하 되 ` 이 는 하 나 님 이 여 기 서 내 게 주 신 아 들 들 이 니 이 다` 아 비 가 가 로 되 ` 그 들 을 이 끌 어 내 앞 으 로 나 아 오 라 내 가 그 들 에 게 축 복 하 리 라'

10

이 스 라 엘 의 눈 이 나 이 로 인 하 여 어 두 워 서 보 지 못 하 더 라 요 셉 이 두 아 들 을 이 끌 어 아 비 앞 으 로 나 아 가 니 이 스 라 엘 이 그 들 에 게 입 맞 추 고 그 들 을 안 고

11

요 셉 에 게 이 르 되 ` 내 가 네 얼 굴 을 보 리 라 고 는 뜻 하 지 못 하 였 더 니 하 나 님 이 내 게 네 소 생 까 지 보 이 셨 도 다'

12

요 셉 이 아 비 무 릎 사 이 에 서 두 아 들 을 물 리 고 땅 에 엎 드 려 절 하 고

13

우 수 로 는 에 브 라 임 을 이 스 라 엘 의 좌 수 를 향 하 게 하 고 좌 수 로 는 므 낫 세 를 이 스 라 엘 의 우 수 를 향 하 게 하 고 이 끌 어 그 에 게 가 까 이 나 아 가 매

14

이 스 라 엘 이 우 수 를 차 자 에 브 라 임 의 머 리 에 얹 고 좌 수 를 펴 서 므 낫 세 의 머 리 에 얹 으 니 므 낫 세 는 장 자 라 도 팔 을 어 긋 맞 겨 얹 었 더 라

15

그 가 요 셉 을 위 하 여 축 복 하 여 가 로 되 ` 내 조 부 아 브 라 함 과 아 버 지 이 삭 의 섬 기 던 하 나 님, 나 의 남 으 로 부 터 지 금 까 지 나 를 기 르 신 하 나 님,

16

나 를 모 든 환 난 에 서 건 지 신 사 자 께 서 이 아 이 에 게 복 을 주 시 오 며 이 들 로 내 이 름 과 내 조 부 아 브 라 함 과 아 버 지 이 삭 의 이 름 으 로 칭 하 게 하 시 오 며 이 들 로 세 상 에 서 번 식 되 게 하 시 기 를 원 하 나 이 다'

17

요 셉 이 그 아 비 가 우 수 를 에 브 라 임 의 머 리 에 얹 은 것 을 보 고 기 뻐 아 니 하 여 아 비 의 손 을 들 어 에 브 라 임 의 머 리 에 서 므 낫 세 의 머 리 로 옮 기 고 자 하 여

18

그 아 비 에 게 이 르 되 ` 아 버 지 여, 그 리 마 옵 소 서 이 는 장 자 니 우 수 를 그 머 리 에 얹 으 소 서'

19

아 비 가 허 락 지 아 니 하 여 가 로 되 ` 나 도 안 다 내 아 들 아 ! 나 도 안 다 그 도 한 족 속 이 되 며 그 도 크 게 되 려 니 와 그 아 우 가 그 보 다 큰 자 가 되 고 그 자 손 이 여 러 민 족 을 이 루 리 라` 하 고

20

그 날 에 그 들 에 게 축 복 하 여 가 로 되 ` 이 스 라 엘 족 속 이 너 로 축 복 하 기 를 하 나 님 이 너 로 에 브 라 임 같 고 므 낫 세 같 게 하 시 리 라 하 리 라' 하 여 에 브 라 임 을 므 낫 세 보 다 앞 세 웠 더 라

21

이 스 라 엘 이 요 셉 에 게 또 이 르 되 ` 나 는 죽 으 나 하 나 님 이 너 희 와 함 께 계 시 사 너 희 를 인 도 하 여 너 희 조 상 의 땅 으 로 돌 아 가 게 하 시 려 니 와

22

내 가 네 게 네 형 제 보 다 일 부 분 을 더 주 었 나 니 이 는 내 가 내 칼 과 활 로 아 모 리 족 속 의 손 에 서 빼 앗 은 것 이 니 라'

Genesis 49


Genesis Chapter 49 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 48

Genesis

Return to Index

Chapter 49

1

야 곱 이 그 아 들 들 을 불 러 이 르 되 너 희 는 모 이 라 너 희 의 후 일 에 당 할 일 을 내 가 너 희 에 게 이 르 리 라

2

너 희 는 모 여 들 으 라 야 곱 의 아 들 들 아 너 희 아 비 이 스 라 엘 에 게 들 을 지 어 다 !

3

르 우 벤 아 너 는 내 장 자 요 나 의 능 력 이 요 나 의 기 력 의 시 작 이 라 위 광 이 초 등 하 고 권 능 이 탁 월 하 도 다 마 는

4

물 의 끓 음 같 았 은 즉 너 는 탁 월 치 못 하 리 니 네 가 아 비 의 침 상 에 올 라 더 럽 혔 음 이 로 다 그 가 내 침 상 에 올 랐 었 도 다

5

시 므 온 과 레 위 는 형 제 요 그 들 의 칼 은 잔 해 하 는 기 계 로 다

6

내 혼 아, 그 들 의 모 의 에 상 관 하 지 말 지 어 다 내 영 광 아 그 들 의 집 회 에 참 여 하 지 말 지 어 다 그 들 이 그 분 노 대 로 사 람 을 죽 이 고 그 혈 기 대 로 소 의 발 목 힘 줄 을 끊 었 음 이 로 다

7

그 노 염 이 혹 독 하 니 저 주 를 받 을 것 이 요 분 기 가 맹 렬 하 니 저 주 를 받 을 것 이 라 내 가 그 들 을 야 곱 중 에 서 나 누 며 이 스 라 엘 중 에 서 흩 으 리 로 다

8

유 다 야, 너 는 네 형 제 의 찬 송 이 될 지 라 ! 네 손 이 네 원 수 의 목 을 잡 을 것 이 요 네 아 비 의 아 들 들 이 네 앞 에 절 하 리 로 다

9

유 다 는 사 자 새 끼 로 다 내 아 들 아 ! 너 는 움 킨 것 을 찢 고 올 라 갔 도 다 그 의 엎 드 리 고 웅 크 림 이 수 사 자 같 고 암 사 자 같 으 니 누 가 그 를 범 할 수 있 으 랴

10

홀 이 유 다 를 떠 나 지 아 니 하 며 치 리 자 의 지 팡 이 가 그 발 사 이 에 서 떠 나 지 아 니 하 시 기 를 실 로 가 오 시 기 까 지 미 치 리 니 그 에 게 모 든 백 성 이 복 종 하 리 로 다

11

그 의 나 귀 를 포 도 나 무 에 매 며 그 암 나 귀 새 끼 를 아 름 다 운 포 도 나 무 에 맬 것 이 며 또 그 옷 을 포 도 주 에 빨 며 그 복 장 을 포 도 즙 에 빨 리 로 다

12

그 눈 은 포 도 주 로 인 하 여 붉 겠 고 그 이 는 우 유 로 인 하 여 희 리 로 다

13

스 불 론 은 해 변 에 거 하 리 니 그 곳 은 배 매 는 해 변 이 라 그 지 경 이 시 돈 까 지 리 로 다

14

잇 사 갈 은 양 의 우 리 사 이 에 꿇 어 앉 은 건 장 한 나 귀 로 다

15

그 는 쉴 곳 을 보 고 좋 게 여 기 며 토 지 를 보 고 아 름 답 게 여 기 고 어 깨 를 내 려 짐 을 메 고 압 제 아 래 서 섬 기 리 로 다

16

단 은 이 스 라 엘 의 한 지 파 같 이 그 백 성 을 심 판 하 리 로 다

17

단 은 길 의 뱀 이 요 첩 경 의 독 사 리 로 다 말 굽 을 물 어 서 그 탄 자 로 뒤 로 떨 어 지 게 하 리 로 다

18

여 호 와 여 ! 나 는 주 의 구 원 을 기 다 리 나 이 다

19

갓 은 군 대 의 박 격 을 받 으 나 도 리 어 그 뒤 를 추 격 하 리 로 다

20

아 셀 에 게 서 나 는 식 물 은 기 름 진 것 이 라 그 가 왕 의 진 수 를 공 궤 하 리 로 다

21

납 달 리 는 놓 인 암 사 슴 이 라 아 름 다 운 소 리 를 발 하 는 도 다

22

요 셉 은 무 성 한 가 지 곧 샘 곁 의 무 성 한 가 지 라 그 가 지 가 담 을 넘 었 도 다

23

활 쏘 는 자 가 그 를 학 대 하 며 그 를 쏘 며 그 를 군 박 하 였 으 나

24

요 셉 의 활 이 도 리 어 견 강 하 며 그 의 팔 이 힘 이 있 으 니 야 곱 의 전 능 자 의 손 을 힘 입 음 이 라 그 로 부 터 이 스 라 엘 의 반 석 인 목 자 가 나 도 다

25

네 아 비 의 하 나 님 께 로 말 미 암 나 니 그 가 너 를 도 우 실 것 이 요 전 능 자 로 말 미 암 나 니 그 가 네 게 복 을 주 실 것 이 라 위 로 하 늘 의 복 과 아 래 로 원 천 의 복 과 젖 먹 이 는 복 과 태 의 복 이 리 로 다

26

네 아 비 의 축 복 이 내 부 여 조 의 축 복 보 다 나 아 서 영 원 한 산 이 한 없 음 같 이 이 축 복 이 요 셉 의 머 리 로 돌 아 오 며 그 형 제 중 뛰 어 난 자 의 정 수 리 로 돌 아 오 리 로 다

27

베 냐 민 은 물 어 뜯 는 이 리 라 아 침 에 는 빼 앗 은 것 을 먹 고 저 녁 에 는 움 킨 것 을 나 누 리 로 다

28

이 들 은 이 스 라 엘 의 십 이 지 파 라 이 와 같 이 그 아 비 가 그 들 에 게 말 하 고 그 들 에 게 축 복 하 였 으 되 곧 그 들 각 인 의 분 량 대 로 축 복 하 였 더 라

29

그 가 그 들 에 게 명 하 여 가 로 되 ` 내 가 내 열 조 에 게 로 돌 아 가 리 니 나 를 헷 사 람 에 브 론 밭 에 있 는 굴 에 우 리 부 여 조 와 함 께 장 사 하 라

30

이 굴 은 가 나 안 땅 마 므 레 앞 막 벨 라 밭 에 있 는 것 이 라 아 브 라 함 이 헷 사 람 에 브 론 에 게 서 밭 과 함 께 사 서 그 소 유 매 장 지 를 삼 았 으 므 로

31

아 브 라 함 과 그 아 내 사 라 가 거 기 장 사 되 었 고 이 삭 과 그 아 내 리 브 가 도 거 기 장 사 되 었 으 며 나 도 레 아 를 그 곳 에 장 사 하 였 노 라

32

이 밭 과 거 기 있 는 굴 은 헷 사 람 에 게 서 산 것 이 니 라'

33

야 곱 이 아 들 에 게 명 하 기 를 마 치 고 그 발 을 침 상 에 거 두 고 기 운 이 진 하 여 그 열 조 에 게 로 돌 아 갔 더 라

Genesis 50


Genesis Chapter 50 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 49

Genesis

Return to Index

Chapter 50

1

요 셉 이 아 비 얼 굴 에 구 푸 려 울 며 입 맞 추 고

2

그 수 종 의 사 에 게 명 하 여 향 재 료 로 아 비 의 몸 에 넣 게 하 매 의 사 가 이 스 라 엘 에 게 그 대 로 하 되

3

사 십 일 이 걸 렸 으 니 향 재 료 를 넣 는 데 는 이 날 수 가 걸 림 이 며 애 굽 사 람 들 은 칠 십 일 동 안 그 를 위 하 여 곡 하 였 더 라

4

곡 하 는 기 한 이 지 나 매 요 셉 이 바 로 의 궁 에 말 하 여 가 로 되 ` 내 가 너 희 에 게 은 혜 를 입 었 으 면 청 컨 대 바 로 의 귀 에 고 하 기 를

5

우 리 아 버 지 가 나 로 맹 세 하 게 하 여 이 르 되 내 가 죽 거 든 가 나 안 땅 에 내 가 파 서 둔 묘 실 에 나 를 장 사 하 라 하 였 나 니 나 로 올 라 가 서 내 가 다 시 오 리 이 다 하 라' 하 였 더 니

6

바 로 가 가 로 되 ` 그 가 네 게 시 킨 맹 세 대 로 올 라 가 서 네 아 비 를 장 사 하 라'

7

요 셉 이 자 기 아 비 를 장 사 하 러 올 라 가 니 바 로 의 모 든 신 하 와 바 로 궁 의 장 로 들 과 애 굽 땅 의 모 든 장 로 와

8

요 셉 의 온 집 과 그 형 제 들 과 그 아 비 의 집 이 그 와 함 께 올 라 가 고 그 들 의 어 린 아 이 들 과 양 떼 와 소 떼 만 고 센 땅 에 남 겼 으 며

9

병 거 와 기 병 이 요 셉 을 따 라 올 라 가 니 그 떼 가 심 히 컸 더 라

10

그 들 이 요 단 강 건 너 편 아 닷 타 작 마 당 에 이 르 러 거 기 서 크 게 호 곡 하 고 애 통 하 며 요 셉 이 아 비 를 위 하 여 칠 일 동 안 애 곡 하 였 더 니

11

그 땅 거 민 가 나 안 백 성 들 이 아 닷 마 당 의 애 통 을 보 고 가 로 되 ` 이 는 애 굽 사 람 의 큰 애 통 이 라' 하 였 으 므 로 그 땅 이 름 을 아 벨 미 스 라 임 이 라 하 였 으 니 곧 요 단 강 건 너 편 이 더 라

12

야 곱 의 아 들 들 이 부 명 을 좇 아 행 하 여

13

그 를 가 나 안 땅 으 로 메 어 다 가 마 므 레 앞 막 벨 라 밭 굴 에 장 사 하 였 으 니 이 는 아 브 라 함 이 헷 족 속 에 브 론 에 게 밭 과 함 께 사 서 소 유 매 장 지 를 삼 은 곳 이 더 라

14

요 셉 이 아 비 를 장 사 한 후 에 자 기 형 제 와 호 상 군 과 함 께 애 굽 으 로 돌 아 왔 더 라

15

요 셉 의 형 제 들 이 그 아 비 가 죽 었 음 을 보 고 말 하 되 ` 요 셉 이 혹 시 우 리 를 미 워 하 여 우 리 가 그 에 게 행 한 모 든 악 을 다 갚 지 나 아 니 할 까 ?' 하 고

16

요 셉 에 게 말 을 전 하 여 가 로 되 ` 당 신 의 아 버 지 가 돌 아 가 시 기 전 에 명 하 여 이 르 시 기 를

17

너 희 는 이 같 이 요 셉 에 게 이 르 라 네 형 들 이 네 게 악 을 행 하 였 을 지 라 도 이 제 바 라 건 대 그 허 물 과 죄 를 용 서 하 라 하 셨 다 하 라 하 셨 나 니 당 신 의 아 버 지 의 하 나 님 의 종 들 의 죄 를 이 제 용 서 하 소 서` 하 매 요 셉 의 그 말 을 들 을 때 에 울 었 더 라

18

그 형 들 이 또 친 히 와 서 요 셉 의 앞 에 엎 드 려 가 로 되 ` 우 리 는 당 신 의 종 이 니 이 다'

19

요 셉 이 그 들 에 게 이 르 되 ` 두 려 워 마 소 서 내 가 하 나 님 을 대 신 하 리 이 까 ?

20

당 신 들 은 나 를 해 하 려 하 였 으 나 하 나 님 은 그 것 을 선 으 로 바 꾸 사 오 늘 과 같 이 만 민 의 생 명 을 구 원 하 게 하 시 려 하 셨 나 니

21

당 신 들 은 두 려 워 마 소 서 내 가 당 신 들 과 당 신 들 의 자 녀 를 기 르 리 이 다' 하 고 그 들 을 간 곡 한 말 로 위 로 하 였 더 라

22

요 셉 이 그 아 비 의 가 족 과 함 께 애 굽 에 거 하 여 일 백 십 세 를 살 며

23

에 브 라 임 의 자 손 삼 대 를 보 았 으 며 므 낫 세 의 아 들 마 길 의 아 들 들 도 요 셉 의 슬 하 에 서 양 육 되 었 더 라

24

요 셉 이 그 형 제 에 게 이 르 되 ` 나 는 죽 으 나 하 나 님 이 너 희 를 권 고 하 시 고 너 희 를 이 땅 에 서 인 도 하 여 내 사 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 하 신 땅 에 이 르 게 하 시 리 라` 하 고

25

요 셉 이 또 이 스 라 엘 자 손 에 게 맹 세 시 켜 이 르 기 를 ` 하 나 님 이 정 녕 너 희 를 권 고 하 시 리 니 너 희 는 여 기 서 내 해 골 을 메 고 올 라 가 겠 다 하 라' 하 였 더 라

26

요 셉 이 일 백 십 세 에 죽 으 매 그 들 이 그 의 몸 에 향 재 료 를 넣 고 애 굽 에 서 입 관 하 였 더 라

Exodus 1


Exodus Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Genesis 50

Exodus

Return to Index

Chapter 1

1

야 곱 과 함 께 각 기 권 속 을 데 리 고 애 굽 에 이 른 이 스 라 엘 아 들 들 의 이 름 은 이 러 하 니

2

르 우 벤 과, 시 므 온 과, 레 위 와, 유 다 와

3

잇 사 갈 과, 스 불 론 과, 베 냐 민 과

4

단 과, 납 달 리 와, 갓 과, 아 셀 이 요

5

이 미 애 굽 에 있 는 요 셉 까 지 야 곱 의 혈 속 이 모 두 칠 십 인 이 었 더 라

6

요 셉 과 그 의 모 든 형 제 와 그 시 대 사 람 은 다 죽 었 고

7

이 스 라 엘 자 손 은 생 육 이 중 다 하 고 번 식 하 고 창 성 하 고 심 히 강 대 하 여 온 땅 에 가 득 하 게 되 었 더 라

8

그 가 그 신 민 에 게 이 르 되 ` 이 백 성 이 스 라 엘 자 손 이 우 리 보 다 많 고 강 하 도 다

9

자, 우 리 가 그 들 에 게 대 하 여 지 혜 롭 게 하 자 두 렵 건 대 그 들 이 더 많 게 되 면 전 쟁 이 일 어 날 때 에 우 리 대 적 과 합 하 여 우 리 와 싸 우 고 이 땅 에 서 갈 까 하 노 라' 하 고

10

감 독 들 을 그 들 위 에 세 우 고 그 들 에 게 무 거 운 짐 을 지 워 괴 롭 게 하 여 그 들 로 바 로 를 위 하 여 국 고 성 비 돔 과 라 암 셋 을 건 축 하 게 하 니 라

11

그 러 나 학 대 를 받 을 수 록 더 욱 번 식 하 고 창 성 하 니 애 굽 사 람 이 이 스 라 엘 자 손 을 인 하 여 근 심 하 여

12

이 스 라 엘 자 손 의 역 사 를 엄 하 게 하 여

13

고 역 으 로 그 들 의 생 활 을 괴 롭 게 하 니 곧 흙 이 기 기 와 벽 돌 굽 기 와 농 사 의 여 러 가 지 일 이 라 그 시 키 는 역 사 가 다 엄 하 였 더 라

14

애 굽 왕 이 히 브 리 산 파 십 브 라 라 하 는 자 와 부 아 라 하 는 자 에 게 일 러

15

가 로 되 ` 너 희 는 히 브 리 여 인 을 위 하 여 조 산 할 때 에 살 펴 서 남 자 여 든 죽 이 고 여 자 여 든 그 는 살 게 두 라'

16

그 러 나 산 파 들 이 하 나 님 을 두 려 워 하 여 애 굽 왕 의 명 을 어 기 고 남 자 를 살 린 지 라

17

애 굽 왕 이 산 파 를 불 러 서 그 들 에 게 이 르 되 ` 너 희 가 어 찌 이 같 이 하 여 남 자 를 살 렸 느 냐 ?'

18

산 파 가 바 로 에 게 대 답 하 되 ` 히 브 리 여 인 은 애 굽 여 인 과 같 지 아 니 하 고 건 장 하 여 산 파 가 그 들 에 게 이 르 기 전 에 해 산 하 였 더 이 다' 하 매

19

하 나 님 이 그 산 파 들 에 게 은 혜 를 베 푸 시 니 라 백 성 은 생 육 이 번 성 하 고 심 히 강 대 하 며

20

산 파 는 하 나 님 을 경 외 하 였 으 므 로 하 나 님 이 그 들 의 집 을 왕 성 케 하 신 지 라

21

그 러 므 로 바 로 가 그 모 든 신 민 에 게 명 하 여 가 로 되 ` 남 자 가 나 거 든 너 희 는 그 를 하 수 에 던 지 고 여 자 여 든 살 리 라' 하 였 더 라

Exodus 2


Exodus Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 1

Exodus

Return to Index

Chapter 2

1

레 위 족 속 중 한 사 람 이 가 서 레 위 여 자 에 게 장 가 들 었 더 니

2

그 여 자 가 잉 태 하 여 아 들 을 낳 아 그 준 수 함 을 보 고 그 를 석 달 을 숨 겼 더 니

3

더 숨 길 수 없 이 되 매 그 를 위 하 여 갈 상 자 를 가 져 다 가 역 청 과 나 무 진 을 칠 하 고 아 이 를 거 기 담 아 하 숫 가 갈 대 사 이 에 두 고

4

그 누 이 가 어 떻 게 되 는 것 을 알 려 고 멀 리 섰 더 니

5

바 로 의 딸 이 목 욕 하 러 하 수 로 내 려 오 고 시 녀 들 은 하 숫 가 에 거 닐 때 에 그 가 갈 대 사 이 에 상 자 를 보 고 시 녀 를 보 내 어 가 져 다 가

6

열 고 그 아 이 를 보 니 아 이 가 우 는 지 라 그 가 불 쌍 히 여 겨 가 로 되 ` 이 는 히 브 리 사 람 의 아 이 로 다'

7

그 누 이 가 바 로 의 딸 에 게 이 르 되 ` 내 가 가 서 히 브 리 여 인 중 에 서 유 모 를 불 러 다 가 당 신 을 위 하 여 이 아 이 를 젖 먹 이 게 하 리 이 까 ?'

8

바 로 의 딸 이 그 에 게 이 르 되 ` 가 라' 그 소 녀 가 가 서 아 이 의 어 미 를 불 러 오 니

9

바 로 의 딸 이 그 에 게 이 르 되 ` 이 아 이 를 데 려 다 가 나 를 위 하 여 젖 을 먹 이 라 내 가 그 삯 을 주 리 라' 여 인 이 아 이 를 데 려 다 가 젖 을 먹 이 더 니

10

그 아 이 가 자 라 매 바 로 의 딸 에 게 로 데 려 가 니 그 의 아 들 이 되 니 라 그 가 그 이 름 을 모 세 라 하 여 가 로 되 ` 이 는 내 가 그 를 물 에 서 건 져 내 었 음 이 라' 하 였 더 라

11

모 세 가 장 성 한 후 에 한 번 은 자 기 형 제 들 에 게 나 가 서 그 고 역 함 을 보 더 니 어 떤 애 굽 사 람 이 어 떤 히 브 리 사 람 곧 자 기 형 제 를 치 는 것 을 본 지 라

12

좌 우 로 살 펴 사 람 이 없 음 을 보 고 그 애 굽 사 람 을 쳐 죽 여 모 래 에 감 추 니 라

13

이 튿 날 다 시 나 가 니 두 히 브 리 사 람 이 서 로 싸 우 는 지 라 그 그 른 자 에 게 이 르 되 ` 네 가 어 찌 하 여 동 포 를 치 느 냐 ?' 하 매

14

그 가 가 로 되 ` 누 가 너 로 우 리 의 주 재 와 법 관 을 삼 았 느 냐 ? 네 가 애 굽 사 람 을 죽 임 같 이 나 도 죽 이 려 느 냐 ?' 모 세 가 두 려 워 하 여 가 로 되 ` 일 이 탄 로 되 었 도 다'

15

바 로 가 이 일 을 듣 고 모 세 를 죽 이 고 자 하 여 찾 은 지 라 모 세 가 바 로 의 낯 을 피 하 여 미 디 안 땅 에 머 물 며 하 루 는 우 물 곁 에 앉 았 더 라

16

미 디 안 제 사 장 에 게 일 곱 딸 이 있 더 니 그 들 이 와 서 물 을 길 어 구 유 에 채 우 고 그 아 비 의 양 무 리 에 게 먹 이 려 하 는 데

17

목 자 들 이 와 서 그 들 을 쫓 는 지 라 모 세 가 일 어 나 그 들 을 도 와 그 양 무 리 에 게 먹 이 니 라

18

그 들 이 그 아 비 르 우 엘 에 게 이 를 때 에 아 비 가 가 로 되 ` 너 희 가 오 늘 은 어 찌 하 여 이 같 이 속 히 돌 아 오 느 냐 ?'

19

그 들 이 가 로 되 ` 한 애 굽 사 람 이 우 리 를 목 자 들 의 손 에 서 건 져 내 고 우 리 를 위 하 여 물 을 길 어 양 무 리 에 게 먹 였 나 이 다'

20

아 비 가 딸 들 에 게 이 르 되 ` 그 사 람 이 어 디 있 느 냐 ? 너 희 가 어 찌 하 여 그 사 람 을 버 리 고 왔 느 냐 ? 그 를 청 하 여 음 식 으 로 대 접 하 라' 하 였 더 라

21

모 세 가 그 와 동 거 하 기 를 기 뻐 하 매 그 가 그 딸 십 보 라 를 모 세 에 게 주 었 더 니

22

그 가 아 들 을 낳 으 매 모 세 가 그 이 름 을 게 르 솜 이 라 하 여 가 로 되 ` 내 가 타 국 에 서 객 이 되 었 음 이 라' 하 였 더 라

23

여 러 해 후 에 애 굽 왕 은 죽 었 고 이 스 라 엘 자 손 은 고 역 으 로 인 하 여 탄 식 하 며 부 르 짖 으 니 그 고 역 으 로 인 하 여 부 르 짖 는 소 리 가 하 나 님 께 상 달 한 지 라

24

하 나 님 이 그 고 통 소 리 를 들 으 시 고 아 브 라 함 과 이 삭 과 야 곱 에 게 세 운 그 언 약 을 기 억 하 사

25

이 스 라 엘 자 손 을 권 념 하 셨 더 라

Exodus 3


Exodus Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 2

Exodus

Return to Index

Chapter 3

1

모 세 가 그 장 인 미 디 안 제 사 장 이 드 로 의 양 무 리 를 치 더 니 그 무 리 를 광 야 서 편 으 로 인 도 하 여 하 나 님 의 산 호 렙 에 이 르 매

2

여 호 와 의 사 자 가 떨 기 나 무 불 꽃 가 운 데 서 그 에 게 나 타 나 시 니 라 그 가 보 니 떨 기 나 무 에 불 이 붙 었 으 나 사 라 지 지 아 니 하 는 지 라

3

이 에 가 로 되 ` 내 가 돌 이 켜 가 서 이 큰 광 경 을 보 리 라 떨 기 나 무 가 어 찌 하 여 타 지 아 니 하 는 고 ?' 하 는 동 시 에

4

여 호 와 께 서 그 가 보 려 고 돌 이 켜 오 는 것 을 보 신 지 라 하 나 님 이 떨 기 나 무 가 운 데 서 그 를 불 러 가 라 사 대 모 세 야, 모 세 야 ! 하 시 매 그 가 가 로 되 ' 내 가 여 기 있 나 이 다'

5

하 나 님 이 가 라 사 대 이 리 로 가 까 이 하 지 말 라 너 의 선 곳 은 거 룩 한 땅 이 니 네 발 에 서 신 을 벗 으 라 !

6

또 이 르 시 되 나 는 네 조 상 의 하 나 님 이 니 아 브 라 함 의 하 나 님, 이 삭 의 하 나 님, 야 곱 의 하 나 님 이 니 라 모 세 가 하 나 님 뵈 옵 기 를 두 려 워 하 여 얼 굴 을 가 리 우 매

7

여 호 와 께 서 가 라 사 대 내 가 애 굽 에 있 는 내 백 성 의 고 통 을 정 녕 히 보 고 그 들 이 그 간 역 자 로 인 하 여 부 르 짖 음 을 듣 고 그 우 고 를 알 고

8

내 가 내 려 와 서 그 들 을 애 굽 인 의 손 에 서 건 져 내 고 그 들 을 그 땅 에 서 인 도 하 여 아 름 답 고 광 대 한 땅 젖 과 꿀 이 흐 르 는 땅 곧 가 나 안 족 속, 헷 족 속, 아 모 리 족 속, 브 리 스 족 속, 히 위 족 속, 여 부 스 족 속 의 지 방 에 이 르 려 하 노 라

9

이 제 이 스 라 엘 자 손 의 부 르 짖 음 이 내 게 달 하 고 애 굽 사 람 이 그 들 을 괴 롭 게 하 는 학 대 도 내 가 보 았 으 니

10

이 제 내 가 너 를 바 로 에 게 보 내 어 너 로 내 백 성 이 스 라 엘 자 손 을 애 굽 에 서 인 도 하 여 내 게 하 리 라

11

모 세 가 하 나 님 께 고 하 되 ` 내 가 누 구 관 대 바 로 에 게 가 며 이 스 라 엘 자 손 을 애 굽 에 서 인 도 하 여 내 리 이 까 ?'

12

하 나 님 이 가 라 사 대 내 가 정 녕 너 와 함 께 있 으 리 라 ! 네 가 백 성 을 애 굽 에 서 인 도 하 여 낸 후 에 너 희 가 이 산 에 서 하 나 님 을 섬 기 리 니 이 것 이 내 가 너 를 보 낸 증 거 니 라

13

모 세 가 하 나 님 께 고 하 되 ` 내 가 이 스 라 엘 자 손 에 게 가 서 이 르 기 를 너 희 조 상 의 하 나 님 이 나 를 너 희 에 게 보 내 셨 다 하 면 그 들 이 내 게 묻 기 를 그 의 이 름 이 무 엇 이 냐 ? 하 리 니 내 가 무 엇 이 라 고 그 들 에 게 말 하 리 이 까 ?'

14

하 나 님 이 모 세 에 게 이 르 시 되 나 는 스 스 로 있 는 자 니 라 ! 또 이 르 시 되 너 는 이 스 라 엘 자 손 에 게 이 같 이 이 르 기 를 스 스 로 있 는 자 가 나 를 너 희 에 게 보 내 셨 다 하 라

15

하 나 님 이 또 모 세 에 게 이 르 시 되 너 는 이 스 라 엘 자 손 에 게 이 같 이 이 르 기 를 나 를 너 희 에 게 보 내 신 이 는 너 희 조 상 의 하 나 님 곧 아 브 라 함 의 하 나 님, 이 삭 의 하 나 님, 야 곱 의 하 나 님 여 호 와 라 하 라 이 는 나 의 영 원 한 이 름 이 요 대 대 로 기 억 할 나 의 표 호 니 라 !

16

너 는 가 서 이 스 라 엘 장 로 들 을 모 으 고 그 들 에 게 이 르 기 를 여 호 와 너 희 조 상 의 하 나 님 곧 아 브 라 함 과 이 삭 과 야 곱 의 하 나 님 이 내 게 나 타 나 이 르 시 되 내 가 실 로 너 희 를 권 고 하 여 너 희 가 애 굽 에 서 당 한 일 을 보 았 노 라

17

내 가 말 하 였 거 니 와 내 가 너 희 를 애 굽 의 고 난 중 에 서 인 도 하 여 내 어 젖 과 꿀 이 흐 르 는 땅 곧 가 나 안 족 속, 헷 족 속, 아 모 리 족 속, 브 리 스 족 속, 히 위 족 속, 여 부 스 족 속 의 땅 으 로 올 라 가 게 하 리 라 하 셨 다 하 면

18

그 들 이 네 말 을 들 으 리 니 너 는 그 들 의 장 로 들 과 함 께 애 굽 왕 에 게 이 르 기 를 히 브 리 사 람 의 하 나 님 여 호 와 께 서 우 리 에 게 임 하 셨 은 즉 우 리 가 우 리 하 나 님 여 호 와 께 희 생 을 드 리 려 하 오 니 사 흘 길 쯤 광 야 로 가 기 를 허 락 하 소 서 하 라

19

내 가 아 노 니 강 한 손 으 로 치 기 전 에 는 애 굽 왕 이 너 희 의 가 기 를 허 락 지 아 니 하 다 가

20

내 가 내 손 을 들 어 애 굽 중 에 여 러 가 지 이 적 으 로 그 나 라 를 친 후 에 야 그 가 너 희 를 보 내 리 라

21

내 가 애 굽 사 람 으 로 이 백 성 에 게 은 혜 를 입 히 게 할 지 라 너 희 가 갈 때 에 빈 손 으 로 가 지 아 니 하 리 니

22

여 인 마 다 그 이 웃 사 람 과 및 자 기 집 에 우 거 하 는 자 에 게 은 패 물 과 금 패 물 과 의 복 을 구 하 여 너 희 자 녀 를 꾸 미 라 너 희 가 애 굽 사 람 의 물 품 을 취 하 리 라

Exodus 4


Exodus Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 3

Exodus

Return to Index

Chapter 4

1

모 세 가 대 답 하 여 가 로 되 ` 그 러 나 그 들 이 나 를 믿 지 아 니 하 며 내 말 을 듣 지 아 니 하 고 이 르 기 를 여 호 와 께 서 네 게 나 타 나 지 아 니 하 셨 다 하 리 이 다'

2

여 호 와 께 서 그 에 게 이 르 시 되 네 손 에 있 는 것 이 무 엇 이 냐 ? 그 가 가 로 되 ` 지 팡 이 니 이 다'

3

여 호 와 께 서 가 라 사 대 그 것 을 땅 에 던 지 라 ! 곧 땅 에 던 지 니 그 것 이 뱀 이 된 지 라 모 세 가 뱀 앞 에 서 피 하 매

4

여 호 와 께 서 모 세 에 게 이 르 시 되 네 손 을 내 밀 어 그 꼬 리 를 잡 으 라 ! 그 가 손 을 내 밀 어 잡 으 니 그 손 에 서 지 팡 이 가 된 지 라

5

또 가 라 사 대 이 는 그 들 로 그 조 상 의 하 나 님 곧 아 브 라 함 의 하 나 님, 이 삭 의 하 나 님, 야 곱 의 하 나 님 여 호 와 가 네 게 나 타 난 줄 을 믿 게 함 이 니 라 하 시 고

6

여 호 와 께 서 또 가 라 사 대 네 손 을 품 에 넣 으 라 ! 하 시 매 손 을 품 에 넣 었 다 가 내 어 보 니 그 손 에 문 둥 병 이 발 하 여 눈 같 이 흰 지 라

7

가 라 사 대 네 손 을 다 시 품 에 넣 으 라 ! 하 시 매 그 가 다 시 손 을 품 에 넣 었 다 가 내 어 보 니 손 이 여 상 하 더 라

8

여 호 와 께 서 가 라 사 대 그 들 이 너 를 믿 지 아 니 하 며 그 처 음 이 적 의 표 징 을 받 지 아 니 하 여 도 둘 째 이 적 의 표 징 은 믿 으 리 라

9

그 들 이 이 두 이 적 을 믿 지 아 니 하 며 네 말 을 듣 지 아 니 하 거 든 너 는 하 수 를 조 금 취 하 여 다 가 육 지 에 부 으 라 ! 네 가 취 한 하 수 가 육 지 에 서 피 가 되 리 라

10

모 세 가 여 호 와 께 고 하 되 ` 주 여, 나 는 본 래 말 에 능 치 못 한 자 라 주 께 서 주 의 종 에 게 명 하 신 후 에 도 그 러 하 니 나 는 입 이 뻣 뻣 하 고 혀 가 둔 한 자 니 이 다'

11

여 호 와 께 서 그 에 게 이 르 시 되 누 가 사 람 의 입 을 지 었 느 뇨 ! 누 가 벙 어 리 나 귀 머 거 리 나 눈 밝 은 자 나 소 경 이 되 게 하 였 느 뇨 ! 나 여 호 와 가 아 니 뇨 ?

12

이 제 가 라 내 가 네 입 과 함 께 있 어 서 할 말 을 가 르 치 리 라

13

모 세 가 가 로 되 ` 주 여, 보 낼 만 한 자 를 보 내 소 서'

14

여 호 와 께 서 모 세 를 향 하 여 노 를 발 하 시 고 가 라 사 대 레 위 사 람 네 형 아 론 이 있 지 아 니 하 뇨 ? 그 의 말 잘 함 을 내 가 아 노 라 그 가 너 를 만 나 러 나 오 나 니 그 가 너 를 볼 때 에 마 음 에 기 뻐 할 것 이 라

15

너 는 그 에 게 말 하 고 그 입 에 말 을 주 라 내 가 네 입 과 그 의 입 에 함 께 있 어 서 너 의 행 할 일 을 가 르 치 리 라

16

그 가 너 를 대 신 하 여 백 성 에 게 말 할 것 이 니 그 는 네 입 을 대 신 할 것 이 요 너 는 그 에 게 하 나 님 같 이 되 리 라

17

너 는 이 지 팡 이 를 손 에 잡 고 이 것 으 로 이 적 을 행 할 지 니 라

18

모 세 가 장 인 이 드 로 에 게 로 돌 아 가 서 그 에 게 이 르 되 ` 내 가 애 굽 에 있 는 내 형 제 들 에 게 로 돌 아 가 서 그 들 이 생 존 하 였 는 지 보 려 하 오 니 나 로 가 게 하 소 서' 이 드 로 가 그 에 게 ' 평 안 히 가 라' 하 니 라

19

여 호 와 께 서 미 디 안 에 서 모 세 에 게 이 르 시 되 애 굽 으 로 돌 아 가 라 네 생 명 을 찾 던 자 가 다 죽 었 느 니 라

20

모 세 가 그 아 내 와 아 들 들 을 나 귀 에 태 우 고 애 굽 으 로 돌 아 가 는 데 하 나 님 의 지 팡 이 를 손 에 잡 았 더 라

21

여 호 와 께 서 모 세 에 게 이 르 시 되 네 가 애 굽 으 로 돌 아 가 거 든 내 가 네 손 에 준 이 적 을 바 로 앞 에 서 다 행 하 라 그 러 나 내 가 그 의 마 음 을 강 퍅 케 한 즉 그 가 백 성 을 놓 지 아 니 하 리 니

22

너 는 바 로 에 게 이 르 기 를 여 호 와 의 말 씀 에 이 스 라 엘 은 내 아 들, 내 장 자 라 !

23

내 가 네 게 이 르 기 를 내 아 들 을 놓 아 서 나 를 섬 기 게 하 라 하 여 도 네 가 놓 기 를 거 절 하 니 내 가 네 아 들 네 장 자 를 죽 이 리 라 하 셨 다 하 라 하 시 니 라

24

여 호 와 께 서 길 의 숙 소 에 서 모 세 를 만 나 사 그 를 죽 이 려 하 시 는 지 라

25

십 보 라 가 차 돌 을 취 하 여 그 아 들 의 양 피 를 베 어 모 세 의 발 앞 에 던 지 며 가 로 되 ` 당 신 은 참 으 로 내 게 피 남 편 이 로 다' 하 니

26

여 호 와 께 서 모 세 를 놓 으 시 니 라 그 때 에 십 보 라 가 피 남 편 이 라 함 은 할 례 를 인 함 이 었 더 라

27

여 호 와 께 서 아 론 에 게 이 르 시 되 광 야 에 가 서 모 세 를 맞 으 라 하 시 매 그 가 가 서 하 나 님 의 산 에 서 모 세 를 만 나 그 에 게 입 맞 추 니

28

모 세 가 여 호 와 께 서 자 기 에 게 부 탁 하 여 보 내 신 모 든 말 씀 과 여 호 와 께 서 자 기 에 게 명 하 신 모 든 이 적 을 아 론 에 게 고 하 니 라

29

모 세 와 아 론 이 가 서 이 스 라 엘 자 손 의 모 든 장 로 를 모 으 고

30

아 론 이 여 호 와 께 서 모 세 에 게 명 하 신 모 든 말 씀 을 전 하 고 백 성 앞 에 서 이 적 을 행 하 니

31

백 성 이 믿 으 며 여 호 와 께 서 이 스 라 엘 자 손 을 돌 아 보 시 고 그 고 난 을 감 찰 하 셨 다 함 을 듣 고 머 리 숙 여 경 배 하 였 더 라

Exodus 5


Exodus Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 4

Exodus

Return to Index

Chapter 5

1

그 후 에 모 세 와 아 론 이 가 서 바 로 에 게 이 르 되 ` 이 스 라 엘 하 나 님 여 호 와 의 말 씀 에 내 백 성 을 보 내 라 그 들 이 광 야 에 서 내 앞 에 절 기 를 지 킬 것 이 니 라 하 셨 나 이 다'

2

바 로 가 가 로 되 ` 여 호 와 가 누 구 관 대 내 가 그 말 을 듣 고 이 스 라 엘 을 보 내 겠 느 냐 ? 나 는 여 호 와 를 알 지 못 하 니 이 스 라 엘 도 보 내 지 아 니 하 리 라'

3

그 들 이 가 로 되 ` 히 브 리 인 의 하 나 님 이 우 리 에 게 나 타 나 셨 은 즉 우 리 가 사 흘 길 쯤 광 야 에 가 서 우 리 하 나 님 여 호 와 께 희 생 을 드 리 려 하 오 니 가 기 를 허 락 하 소 서 여 호 와 께 서 온 역 이 나 칼 로 우 리 를 치 실 까 두 려 워 하 나 이 다'

4

애 굽 왕 이 그 들 에 게 이 르 되 ` 모 세 와 아 론 아 ! 너 희 가 어 찌 하 여 백 성 으 로 역 사 를 쉬 게 하 느 냐 ? 가 서 너 희 의 역 사 나 하 라'

5

또 가 로 되 ` 이 제 나 라 에 이 백 성 이 많 거 늘 너 희 가 그 들 로 역 사 를 쉬 게 하 는 도 다' 하 고

6

바 로 가 당 일 에 백 성 의 간 역 자 들 과 패 장 들 에 게 명 하 여 가 로 되

7

` 너 희 는 백 성 에 게 다 시 는 벽 돌 소 용 의 짚 을 전 과 같 이 주 지 말 고 그 들 로 가 서 스 스 로 줍 게 하 라

8

또 그 들 의 전 에 만 든 벽 돌 수 효 대 로 그 들 로 만 들 게 하 고 감 하 지 말 라 그 들 이 게 으 르 므 로 소 리 질 러 이 르 기 를 우 리 가 가 서 우 리 하 나 님 께 희 생 을 드 리 자 하 나 니

9

그 사 람 들 의 고 역 을 무 겁 게 함 으 로 수 고 롭 게 하 여 그 들 로 거 짓 말 을 듣 지 않 게 하 라'

10

간 역 자 들 과 패 장 들 이 나 아 가 백 성 에 게 일 러 가 로 되 ` 바 로 의 말 씀 에 내 가 너 희 에 게 짚 을 주 지 아 니 하 리 니

11

너 희 는 짚 을 얻 을 곳 으 로 가 서 주 우 라 너 희 일 은 조 금 도 감 하 지 아 니 하 리 라' 하 셨 느 니 라

12

백 성 이 애 굽 온 땅 에 흩 어 져 곡 초 그 루 터 기 를 거 두 어 다 가 짚 을 대 신 하 니

13

간 역 자 들 이 그 들 을 독 촉 하 여 가 로 되 ` 너 희 는 짚 이 있 을 때 와 같 이 당 일 일 을 당 일 에 마 치 라' 하 며

14

바 로 의 간 역 자 들 이 자 기 들 의 세 운 바 이 스 라 엘 자 손 의 패 장 들 을 때 리 며 가 로 되 ' 너 희 가 어 찌 하 여 어 제 와 오 늘 에 만 드 는 벽 돌 의 수 효 를 전 과 같 이 채 우 지 아 니 하 였 느 냐 ?' 하 니 라

15

이 스 라 엘 자 손 의 패 장 들 이 가 서 바 로 에 게 호 소 하 여 가 로 되 ` 왕 은 어 찌 하 여 종 들 에 게 이 같 이 하 시 나 이 까 ?

16

종 들 에 게 짚 을 주 지 아 니 하 고 그 들 이 우 리 더 러 벽 돌 을 만 들 라 하 나 이 다 종 들 이 매 를 맞 으 오 니 이 는 왕 의 백 성 의 허 물 이 니 이 다'

17

바 로 가 가 로 되 ` 너 희 가 게 으 르 다, 게 으 르 다 그 러 므 로 너 희 가 이 르 기 를 우 리 가 가 서 여 호 와 께 희 생 을 드 리 자 하 는 도 다

18

이 제 가 서 일 하 라 짚 은 너 희 에 게 주 지 않 을 지 라 도 너 희 가 벽 돌 을 여 수 히 바 칠 지 니 라'

19

이 스 라 엘 자 손 의 패 장 들 이 너 희 의 매 일 만 드 는 벽 돌 을 조 금 도 감 하 지 못 하 리 라 함 을 듣 고 화 가 몸 에 미 친 줄 알 고

20

그 들 이 바 로 를 떠 나 나 올 때 에 모 세 와 아 론 이 길 에 선 것 을 만 나

21

그 들 에 게 이 르 되 ` 너 희 가 우 리 로 바 로 의 눈 과 그 신 하 의 눈 에 미 운 물 건 이 되 게 하 고 그 들 의 손 에 칼 을 주 어 우 리 를 죽 이 게 하 는 도 다 여 호 와 는 너 희 를 감 찰 하 시 고 판 단 하 시 기 를 원 하 노 라'

22

모 세 가 여 호 와 께 돌 아 와 서 고 하 되 ` 주 여, 어 찌 하 여 이 백 성 으 로 학 대 를 당 케 하 셨 나 이 까 ? 어 찌 하 여 나 를 보 내 셨 나 이 까 ?

23

내 가 바 로 에 게 와 서 주 의 이 름 으 로 말 함 으 로 부 터 그 가 이 백 성 을 더 학 대 하 며 주 께 서 도 주 의 백 성 을 구 원 치 아 니 하 시 나 이 다'

Exodus 6


Exodus Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 5

Exodus

Return to Index

Chapter 6

1

여 호 와 께 서 모 세 에 게 이 르 시 되 이 제 내 가 바 로 에 게 하 는 일 을 네 가 보 리 라 강 한 손 을 더 하 므 로 바 로 가 그 들 을 보 내 리 라 강 한 손 을 더 하 므 로 바 로 가 그 들 을 그 땅 에 서 쫓 아 내 리 라

2

하 나 님 이 모 세 에 게 말 씀 하 여 가 라 사 대 나 는 여 호 와 로 라 !

3

내 가 아 브 라 함 과 이 삭 과 야 곱 에 게 전 능 의 하 나 님 으 로 나 타 났 으 나 나 의 이 름 을 여 호 와 로 는 그 들 에 게 알 리 지 아 니 하 였 고

4

가 나 안 땅 곧 그 들 의 우 거 하 는 땅 을 주 기 로 그 들 과 언 약 하 였 더 니

5

이 제 애 굽 사 람 이 종 을 삼 은 이 스 라 엘 자 손 의 신 음 을 듣 고 나 의 언 약 을 기 억 하 노 라

6

그 러 므 로 이 스 라 엘 자 손 에 게 말 하 기 를 나 는 여 호 와 라 내 가 애 굽 사 람 의 무 거 운 짐 밑 에 서 너 희 를 빼 어 내 며 그 고 역 에 서 너 희 를 건 지 며 편 팔 과 큰 재 앙 으 로 너 희 를 구 속 하 여

7

너 희 로 내 백 성 을 삼 고 나 는 너 희 하 나 님 이 되 리 니 나 는 애 굽 사 람 의 무 거 운 짐 밑 에 서 너 희 를 빼 어 낸 너 희 하 나 님 여 호 와 인 줄 너 희 가 알 지 라

8

내 가 아 브 라 함 과 이 삭 과 야 곱 에 게 주 기 로 맹 세 한 땅 으 로 너 희 를 인 도 하 고 그 땅 을 너 희 에 게 주 어 기 업 을 삼 게 하 리 라 나 는 여 호 와 로 라 하 셨 다 하 라

9

모 세 가 이 와 같 이 이 스 라 엘 자 손 에 게 전 하 나 그 들 이 마 음 의 상 함 과 역 사 의 혹 독 함 을 인 하 여 모 세 를 듣 지 아 니 하 였 더 라

10

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

11

들 어 가 서 애 굽 왕 바 로 에 게 말 하 여 이 스 라 엘 자 손 을 그 땅 에 서 내 어 보 내 게 하 라

12

모 세 가 여 호 와 앞 에 고 하 여 가 로 되 ` 이 스 라 엘 자 손 도 나 를 듣 지 아 니 하 였 거 든 바 로 가 어 찌 들 으 리 이 까 ? 나 는 입 이 둔 한 자 니 이 다'

13

여 호 와 께 서 모 세 와 아 론 에 게 말 씀 하 사 그 들 로 이 스 라 엘 자 손 과 애 굽 왕 바 로 에 게 명 을 전 하 고 이 스 라 엘 자 손 을 애 굽 땅 에 서 인 도 하 여 내 게 하 시 니 라

14

그 조 상 을 따 라 집 의 어 른 은 이 러 하 니 라 이 스 라 엘 의 장 자 르 우 벤 의 아 들 하 녹 과, 발 루 와, 헤 스 론 과, 갈 미 니 이 들 은 르 우 벤 의 족 장 이 요

15

시 므 온 의 아 들 여 무 엘 과, 야 민 과, 오 핫 과, 야 긴 과, 소 할 과, 가 나 안 여 인 의 소 생 사 울 이 니 이 들 은 시 므 온 의 족 장 이 요

16

레 위 의 아 들 들 의 이 름 은 그 연 치 대 로 이 러 하 니 게 르 손 과, 고 핫 과, 므 라 리 요 레 위 의 수 는 일 백 삼 십 칠 세 이 었 으 며

17

게 르 손 의 아 들 들 은 그 가 족 대 로 립 니 와, 시 므 이 요

18

고 핫 의 아 들 들 은 아 므 람 과, 이 스 할 과, 헤 브 론 과, 웃 시 엘 이 요, 고 핫 의 수 는 일 백 삼 십 삼 세 이 었 으 며

19

므 라 리 의 아 들 은 마 흘 리 와, 무 시 니 이 들 은 그 연 치 대 로 레 위 의 족 장 이 요

20

아 므 람 이 그 아 비 의 누 이 요 게 벳 을 아 내 로 취 하 였 고 그 가 아 론 과 모 세 를 낳 았 으 며 아 므 람 의 수 는 일 백 삼 십 칠 세 이 었 으 며

21

이 스 할 의 아 들 은 고 라 와, 네 벡 과, 시 그 리 요

22

웃 시 엘 의 아 들 은 미 사 엘 과, 엘 사 반 과, 시 드 리 요

23

아 론 이 암 미 나 답 의 딸 나 손 의 누 이 엘 리 세 바 를 아 내 로 취 하 였 고 그 가 나 답 과, 아 비 후 와, 엘 르 아 살 과, 이 다 말 을 낳 았 으 며

24

고 라 의 아 들 은 앗 실 과, 엘 가 나 와, 아 비 아 삽 이 니 이 들 은 고 라 사 람 의 족 장 이 요

25

아 론 의 아 들 엘 르 아 살 이 부 디 엘 의 딸 중 에 서 아 내 를 취 하 였 고 그 가 비 느 하 스 를 낳 았 으 니 이 들 은 레 위 사 람 의 조 상 을 따 라 가 족 의 어 른 들 이 라

26

이 스 라 엘 자 손 을 그 군 대 대 로 애 굽 땅 에 서 인 도 하 라 하 신 여 호 와 의 명 을 받 은 자 는 이 아 론 과 모 세 요

27

애 굽 왕 바 로 에 게 이 스 라 엘 자 손 을 애 굽 에 서 내 어 보 내 라 말 한 자 도 이 모 세 와 아 론 이 었 더 라

28

여 호 와 께 서 애 굽 땅 에 서 모 세 에 게 말 씀 하 시 던 날 에

29

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대 나 는 여 호 와 라 내 가 네 게 이 르 는 바 를 너 는 애 굽 왕 바 로 에 게 다 고 하 라

30

모 세 가 여 호 와 앞 에 서 고 하 되 ` 나 는 입 이 둔 한 자 이 오 니 바 로 가 어 찌 나 를 들 으 리 이 까 ?'

Exodus 7


Exodus Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 6

Exodus

Return to Index

Chapter 7

1

여 호 와 께 서 모 세 에 게 이 르 시 되 볼 지 어 다 ! 내 가 너 로 바 로 에 게 신 이 되 게 하 였 은 즉 네 형 아 론 은 네 대 언 자 가 되 리 니

2

내 가 네 게 명 한 바 를 너 는 네 형 아 론 에 게 말 하 고 그 는 바 로 에 게 말 하 여 그 로 이 스 라 엘 자 손 을 그 땅 에 서 보 내 게 할 지 니 라

3

내 가 바 로 의 마 음 을 강 퍅 케 하 고 나 의 표 징 과 나 의 이 적 을 애 굽 땅 에 많 이 행 하 리 라 마 는

4

바 로 가 너 희 를 듣 지 아 니 할 터 인 즉 내 가 내 손 을 애 굽 에 더 하 여 여 러 큰 재 앙 을 내 리 고 내 군 대 내 백 성 이 스 라 엘 자 손 을 그 땅 에 서 인 도 하 여 낼 지 라

5

내 가 내 손 을 애 굽 위 에 펴 서 이 스 라 엘 자 손 을 그 땅 에 서 인 도 하 여 낼 때 에 야 애 굽 사 람 이 나 를 여 호 와 인 줄 알 리 라 하 시 매

6

모 세 와 아 론 이 여 호 와 께 서 자 기 들 에 게 명 하 신 대 로 곧 그 대 로 행 하 였 더 라

7

그 들 이 바 로 에 게 말 할 때 에 모 세 는 팔 십 세 이 었 고 아 론 은 팔 십 삼 세 이 었 더 라

8

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

9

바 로 가 너 희 에 게 이 르 기 를 너 희 는 이 적 을 보 이 라 하 거 든 너 는 아 론 에 게 명 하 기 를 너 의 지 팡 이 를 가 져 바 로 앞 에 던 지 라 하 라 그 것 이 뱀 이 되 리 라

10

모 세 와 아 론 이 바 로 에 게 가 서 여 호 와 의 명 하 신 대 로 행 하 여 아 론 이 바 로 와 그 신 하 앞 에 지 팡 이 를 던 졌 더 니 뱀 이 된 지 라

11

바 로 도 박 사 와 박 수 를 부 르 매 그 애 굽 술 객 들 도 그 술 법 으 로 그 와 같 이 행 하 되

12

각 사 람 이 지 팡 이 를 던 지 매 뱀 이 되 었 으 나 아 론 의 지 팡 이 가 그 들 의 지 팡 이 를 삼 키 니 라

13

그 러 나 바 로 의 마 음 이 강 퍅 하 여 그 들 을 듣 지 아 니 하 니 여 호 와 의 말 씀 과 같 더 라

14

여 호 와 께 서 모 세 에 게 이 르 시 되 바 로 의 마 음 이 완 강 하 여 백 성 보 내 기 를 거 절 하 는 도 다

15

아 침 에 너 는 바 로 에 게 로 가 라 그 가 물 로 나 오 리 니 너 는 하 숫 가 에 서 서 그 를 맞 으 며 그 뱀 되 었 던 지 팡 이 를 손 에 잡 고

16

그 에 게 이 르 기 를 히 브 리 사 람 의 하 나 님 여 호 와 께 서 나 를 왕 에 게 보 내 어 이 르 시 되 내 백 성 을 보 내 라 그 들 이 광 야 에 서 나 를 섬 길 것 이 니 라 하 였 으 나 이 제 까 지 네 가 듣 지 아 니 하 도 다

17

여 호 와 가 이 같 이 이 르 노 니 네 가 이 로 인 하 여 나 를 여 호 와 인 줄 알 리 라 하 셨 느 니 라 볼 지 어 다 ! 내 가 내 손 의 지 팡 이 로 하 수 를 치 면 그 것 이 피 로 변 하 고

18

하 수 의 고 기 가 죽 고 그 물 에 서 는 악 취 가 나 리 니 애 굽 사 람 들 이 그 물 마 시 기 를 싫 어 하 리 라 하 라

19

여 호 와 께 서 또 모 세 에 게 이 르 시 되 아 론 에 게 명 하 기 를 네 지 팡 이 를 잡 고 네 팔 을 애 굽 의 물 들 과 하 수 들 과 운 하 와 못 과 모 든 호 수 위 에 펴 라 하 라 그 것 들 이 피 가 되 리 니 애 굽 온 땅 에 와, 나 무 그 릇 에 와, 돌 그 릇 에 모 두 피 가 있 으 리 라

20

모 세 와 아 론 이 여 호 와 의 명 하 신 대 로 행 하 여 바 로 와 그 신 하 의 목 전 에 서 지 팡 이 를 들 어 하 수 를 치 니 그 물 이 다 피 로 변 하 고

21

하 수 의 고 기 가 죽 고 그 물 에 서 는 악 취 가 나 니 애 굽 사 람 들 이 하 수 물 을 마 시 지 못 하 며 애 굽 온 땅 에 는 피 가 있 으 나

22

애 굽 술 객 들 도 자 기 술 법 으 로 그 와 같 이 행 하 므 로 바 로 의 마 음 이 강 퍅 하 여 그 들 을 듣 지 아 니 하 니 여 호 와 의 말 씀 과 같 더 라

23

바 로 가 돌 이 켜 궁 으 로 들 어 가 고 그 일 에 도 관 념 하 지 아 니 하 였 고

24

애 굽 사 람 들 은 하 수 물 을 마 실 수 없 으 므 로 하 숫 가 를 두 루 파 서 마 실 물 을 구 하 였 더 라

25

여 호 와 께 서 하 수 를 치 신 후 칠 일 이 지 나 니 라

Exodus 8


Exodus Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 7

Exodus

Return to Index

Chapter 8

1

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 바 로 에 게 가 서 그 에 게 이 르 기 를 여 호 와 의 말 씀 에 내 백 성 을 보 내 라 그 들 이 나 를 섬 길 것 이 니 라

2

네 가 만 일 보 내 기 를 거 절 하 면 내 가 개 구 리 로 너 의 온 지 경 을 칠 지 라

3

개 구 리 가 하 수 에 서 무 수 히 생 기 고 올 라 와 서 네 궁 에 와, 네 침 실 에 와, 네 침 상 위 에 와, 네 신 하 의 집 에 와, 네 백 성 에 게 와, 네 화 덕 에 와, 네 떡 반 죽 그 릇 에 들 어 갈 지 며

4

개 구 리 가 네 게 와, 네 백 성 에 게 와, 네 모 든 신 하 에 게 오 르 리 라 하 셨 다 하 라

5

여 호 와 께 서 모 세 에 게 이 르 시 되 아 론 에 게 명 하 기 를 네 지 팡 이 를 잡 고 네 팔 을 강 들 과 운 하 들 과 못 위 에 펴 서 개 구 리 로 애 굽 땅 에 올 라 오 게 하 라 할 지 니 라

6

아 론 이 팔 을 애 굽 물 들 위 에 펴 매 개 구 리 가 올 라 와 서 애 굽 땅 에 덮 이 니

7

술 객 들 도 자 기 술 법 대 로 이 와 같 이 하 여 개 구 리 로 애 굽 땅 에 올 라 오 게 하 였 더 라

8

바 로 가 모 세 와 아 론 을 불 러 이 르 되 ` 여 호 와 께 구 하 여 개 구 리 를 나 와 내 백 성 에 게 서 떠 나 게 하 라 내 가 이 백 성 을 보 내 리 니 그 들 이 여 호 와 께 희 생 을 드 릴 것 이 니 라'

9

모 세 가 바 로 에 게 이 르 되 ` 내 가 왕 과 왕 의 신 하 와 왕 의 백 성 을 위 하 여 어 느 때 에 구 하 여 이 개 구 리 를 왕 과 왕 궁 에 서 끊 어 서 하 수 에 만 있 게 하 오 리 이 까 ? 내 게 보 이 소 서'

10

그 가 가 로 되 ` 내 일 이 니 라' 모 세 가 가 로 되 ` 왕 의 말 씀 대 로 하 여 왕 으 로 우 리 하 나 님 여 호 와 와 같 은 이 가 없 는 줄 을 알 게 하 리 니

11

개 구 리 가 왕 과, 왕 궁 과, 왕 의 신 하 와, 왕 의 백 성 을 떠 나 서 하 수 에 만 있 으 리 이 다' 하 고

12

모 세 와 아 론 이 바 로 를 떠 나 나 가 서 바 로 에 게 내 리 신 개 구 리 에 대 하 여 모 세 가 여 호 와 께 간 구 하 매

13

여 호 와 께 서 모 세 의 말 대 로 하 시 니 개 구 리 가 집 에 서, 마 당 에 서, 밭 에 서 나 와 서 죽 은 지 라

14

사 람 들 이 모 아 무 더 기 로 쌓 으 니 땅 에 서 악 취 가 나 더 라

15

그 러 나 바 로 가 숨 을 통 할 수 있 음 을 볼 때 에 그 마 음 을 완 강 케 하 여 그 들 을 듣 지 아 니 하 였 으 니 여 호 와 의 말 씀 과 같 더 라

16

여 호 와 께 서 모 세 에 게 이 르 시 되 아 론 에 게 명 하 기 를 네 지 팡 이 를 들 어 땅 의 티 끌 을 치 라 하 라 그 것 이 애 굽 온 땅 에 서 이 가 되 리 라

17

그 들 이 그 대 로 행 할 쌔 아 론 이 지 팡 이 를 잡 고 손 을 들 어 땅 의 티 끌 을 치 매 애 굽 온 땅 의 티 끌 이 다 이 가 되 어 사 람 과 생 축 에 게 오 르 니

18

술 객 들 이 자 기 술 법 으 로 이 같 이 행 하 여 이 를 내 려 하 였 으 나 못 하 였 고 이 는 사 람 과 생 축 에 게 있 은 지 라

19

술 객 이 바 로 에 게 고 하 되 ` 이 는 하 나 님 의 권 능 이 니 이 다 !' 하 나 바 로 의 마 음 이 강 퍅 케 되 어 그 들 을 듣 지 아 니 하 였 으 니 여 호 와 의 말 씀 과 같 더 라

20

여 호 와 께 서 모 세 에 게 이 르 시 되 아 침 에 일 찌 기 일 어 나 바 로 앞 에 서 라 그 가 물 로 나 오 리 니 그 에 게 이 르 기 를 여 호 와 의 말 씀 에 내 백 성 을 보 내 라 그 들 이 나 를 섬 길 것 이 니 라

21

네 가 만 일 내 백 성 을 보 내 지 아 니 하 면 내 가 너 와 네 신 하 와 네 백 성 을 보 내 지 아 니 하 면 내 가 너 와 네 신 하 와 네 백 성 과 네 집 들 에 파 리 떼 를 보 내 리 니 애 굽 사 람 의 집 집 에 파 리 떼 가 가 득 할 것 이 며 그 들 의 거 하 는 땅 에 도 그 러 하 리 라

22

그 날 에 내 가 내 백 성 의 거 하 는 고 센 땅 을 구 별 하 여 그 곳 에 는 파 리 떼 가 없 게 하 리 니 이 로 말 미 암 아 나 는 세 상 중 의 여 호 와 인 줄 을 네 가 알 게 될 것 이 라

23

내 가 내 백 성 과 네 백 성 사 이 에 구 별 을 두 리 니 내 일 이 표 징 이 있 으 리 라 하 셨 다 하 라 하 시 고

24

여 호 와 께 서 그 와 같 이 하 시 니 무 수 한 파 리 떼 가 바 로 의 궁 에 와, 그 신 하 의 집 에 와, 애 굽 전 국 에 이 르 니 파 리 떼 로 인 하 여 땅 이 해 를 받 더 라

25

바 로 가 모 세 와 아 론 을 불 러 이 르 되 ` 너 희 는 가 서 이 땅 에 서 너 희 하 나 님 께 희 생 을 드 리 라'

26

모 세 가 가 로 되 ` 그 리 함 은 불 가 하 니 이 다 우 리 가 우 리 하 나 님 여 호 와 께 희 생 을 드 리 는 것 은 애 굽 사 람 의 미 워 하 는 바 이 온 즉 우 리 가 만 일 애 굽 사 람 의 목 전 에 서 희 생 을 드 리 면 그 들 이 그 것 을 미 워 하 여 우 리 를 돌 로 치 지 아 니 하 리 이 까 ?

27

우 리 가 사 흘 길 쯤 광 야 로 들 어 가 서 우 리 하 나 님 여 호 와 께 희 생 을 드 리 되 우 리 에 게 명 하 시 는 대 로 하 려 하 나 이 다'

28

바 로 가 가 로 되 ` 내 가 너 희 를 보 내 리 니 너 희 가 너 희 하 나 님 여 호 와 께 광 야 에 서 희 생 을 드 릴 것 이 나 너 무 멀 리 는 가 지 말 라 그 런 즉 너 희 는 나 를 위 하 여 기 도 하 라'

29

모 세 가 가 로 되 ` 내 가 왕 을 떠 나 가 서 여 호 와 께 기 도 하 리 니 내 일 이 면 파 리 떼 가 바 로 와 바 로 의 신 하 와 바 로 의 백 성 을 떠 나 려 니 와 바 로 는 이 백 성 을 보 내 어 여 호 와 께 희 생 을 드 리 는 일 에 다 시 거 짓 을 행 치 마 소 서' 하 고

30

모 세 가 바 로 를 떠 나 나 와 서 여 호 와 께 기 도 하 니

31

여 호 와 께 서 모 세 의 말 대 로 하 사 파 리 를 바 로 와 그 신 하 와 그 백 성 에 게 몰 수 히 떠 나 게 하 시 니 라

32

그 러 나 바 로 가 이 때 에 도 마 음 을 완 강 케 하 여 백 성 을 보 내 지 아 니 하 였 더 라

Exodus 9


Exodus Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 8

Exodus

Return to Index

Chapter 9

1

여 호 와 께 서 모 세 에 게 이 르 시 되 바 로 에 게 들 어 가 서 그 에 게 이 르 라 히 브 리 사 람 의 하 나 님 여 호 와 께 서 말 씀 하 시 기 를 내 백 성 을 보 내 라 그 들 이 나 를 섬 길 것 이 니 라

2

네 가 만 일 그 들 보 내 기 를 거 절 하 고 억 지 로 잡 아 두 면

3

여 호 와 의 손 이 들 에 있 는 네 생 축 곧 말 과 나 귀 와 약 대 와 우 양 에 게 더 하 리 니 심 한 악 질 이 있 을 것 이 며

4

여 호 와 가 이 스 라 엘 의 생 축 과 애 굽 의 생 축 을 구 별 하 리 니 이 스 라 엘 자 손 에 속 한 것 은 하 나 도 죽 지 아 니 하 리 라 하 셨 다 하 라 하 시 고

5

여 호 와 께 서 기 한 을 정 하 여 가 라 사 대 여 호 와 가 내 일 이 땅 에 서 이 일 을 행 하 리 라 하 시 더 니

6

이 튿 날 에 여 호 와 께 서 이 일 을 행 하 시 니 애 굽 의 모 든 생 축 은 죽 었 으 나 이 스 라 엘 자 손 의 생 축 은 하 나 도 죽 지 아 니 한 지 라

7

바 로 가 보 내 어 본 즉 이 스 라 엘 의 생 축 은 하 나 도 죽 지 아 니 하 였 더 라 그 러 나 바 로 의 마 음 이 완 강 하 여 백 성 을 보 내 지 아 니 하 니 라

8

여 호 와 께 서 모 세 와 아 론 에 게 이 르 시 되 너 희 는 풀 무 의 재 두 움 큼 을 가 지 고 모 세 가 바 로 의 목 전 에 서 하 늘 을 향 하 여 날 리 라

9

그 재 가 애 굽 온 땅 의 티 끌 이 되 어 애 굽 온 땅 의 사 람 과 짐 승 에 게 붙 어 서 독 종 이 발 하 리 라

10

그 들 이 풀 무 의 재 를 가 지 고 바 로 앞 에 서 서 모 세 가 하 늘 을 향 하 여 날 리 니 사 람 과 짐 승 에 게 붙 어 독 종 이 발 하 고

11

술 객 도 독 종 으 로 인 하 여 모 세 앞 에 서 지 못 하 니 독 종 이 술 객 들 로 부 터 애 굽 모 든 사 람 에 게 발 하 였 음 이 라

12

그 러 나 여 호 와 께 서 바 로 의 마 음 을 강 퍅 케 하 셨 으 므 로 그 들 을 듣 지 아 니 하 였 으 니 여 호 와 께 서 모 세 에 게 말 씀 하 심 과 같 더 라

13

여 호 와 께 서 모 세 에 게 이 르 시 되 아 침 에 일 찌 기 일 어 나 바 로 앞 에 서 서 그 에 게 이 르 기 를 히 브 리 사 람 의 하 나 님 여 호 와 의 말 씀 에 내 백 성 을 보 내 라 그 들 이 나 를 섬 길 것 이 니 라

14

내 가 이 번 에 는 모 든 재 앙 을 네 마 음 과 네 신 하 와 네 백 성 에 게 내 려 너 로 온 천 하 에 나 와 같 은 자 가 없 음 을 알 게 하 리 라

15

내 가 손 을 펴 서 온 역 으 로 너 와 네 백 성 을 쳤 더 면 네 가 세 상 에 서 끊 어 졌 을 것 이 나

16

네 가 너 를 세 웠 음 은 나 의 능 력 을 네 게 보 이 고 내 이 름 이 온 천 하 에 전 파 되 게 하 려 하 였 음 이 니 라

17

네 가 여 전 히 내 백 성 앞 에 자 고 하 고 그 들 을 보 내 지 아 니 하 느 냐 ?

18

내 일 이 맘 때 면 내 가 중 한 우 박 을 내 리 리 니 애 굽 개 국 이 래 로 그 같 은 것 이 있 지 않 던 것 이 리 라

19

이 제 보 내 어 네 생 축 과 네 들 에 있 는 것 을 다 모 으 라 사 람 이 나 짐 승 이 나 무 릇 들 에 있 어 서 집 에 돌 아 오 지 않 은 자 에 게 는 우 박 이 그 위 에 내 리 리 니 그 것 들 이 죽 으 리 라 하 셨 다 하 라 하 시 니 라

20

바 로 의 신 하 중 에 여 호 와 의 말 씀 을 두 려 워 하 는 자 들 은 그 종 들 과 생 축 을 집 으 로 피 하 여 들 였 으 나

21

여 호 와 의 말 씀 을 마 음 에 두 지 아 니 하 는 자 는 그 종 들 과 생 축 을 들 에 그 대 로 두 었 더 라

22

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 하 늘 을 향 하 여 손 을 들 어 애 굽 전 국 에 우 박 이 애 굽 땅 의 사 람 과 짐 승 과 밭 의 모 든 채 소 에 내 리 게 하 라

23

모 세 가 하 늘 을 향 하 여 지 팡 이 를 들 매 여 호 와 께 서 뇌 성 과 우 박 을 보 내 시 고 불 을 내 려 땅 에 달 리 게 하 시 니 라 여 호 와 께 서 우 박 을 애 굽 땅 에 내 리 시 매

24

우 박 의 내 림 과 불 덩 이 가 우 박 에 섞 여 내 림 이 심 히 맹 렬 하 니 애 굽 전 국 에 그 개 국 이 래 로 그 같 은 것 이 없 던 것 이 라

25

우 박 이 애 굽 온 땅 에 서 사 람 과 짐 승 을 무 론 하 고 무 릇 밭 에 있 는 것 을 쳤 으 며 우 박 이 또 밭 의 모 든 채 소 를 치 고 들 의 모 든 나 무 를 꺽 었 으 되

26

이 스 라 엘 자 손 의 거 한 고 센 땅 에 는 우 박 이 없 었 더 라

27

바 로 가 사 람 을 보 내 어 모 세 와 아 론 을 불 러 그 들 에 게 이 르 되 ` 이 번 은 내 가 범 죄 하 였 노 라 여 호 와 는 의 로 우 시 고 나 와 나 의 백 성 은 악 하 도 다

28

여 호 와 께 구 하 여 이 뇌 성 과 우 박 을 그 만 그 치 게 하 라 내 가 너 희 를 보 내 리 니 너 희 가 다 시 는 머 물 지 아 니 하 리 라'

29

모 세 가 그 에 게 이 르 되 ` 내 가 성 에 서 나 가 자 곧 내 손 을 여 호 와 를 향 하 여 펴 리 니 그 리 하 면 뇌 성 이 그 치 고 우 박 이 다 시 있 지 않 을 지 라 세 상 이 여 호 와 께 속 한 줄 을 왕 이 알 리 이 다

30

그 러 나 왕 과 왕 의 신 하 들 이 여 호 와 하 나 님 을 아 직 도 두 려 워 아 니 할 줄 을 내 가 아 나 이 다'

31

때 에 보 리 는 이 삭 이 나 왔 고 삼 은 꽃 이 피 었 으 므 로 삼 과 보 리 가 상 하 였 으 나

32

그 러 나 밀 과 나 맥 은 자 라 지 아 니 한 고 로 상 하 지 아 니 하 였 더 라

33

모 세 가 바 로 를 떠 나 성 에 서 나 가 서 여 호 와 를 향 하 여 손 을 펴 매 뇌 성 과 우 박 이 그 치 고 비 가 땅 에 내 리 지 아 니 하 니 라

34

바 로 가 비 와 우 박 과 뇌 성 의 그 친 것 을 볼 때 에 다 시 범 죄 하 여 마 음 을 완 강 케 하 니 그 와 그 신 하 가 일 반 이 라

35

바 로 의 마 음 이 강 퍅 하 여 이 스 라 엘 자 손 을 보 내 지 아 니 하 였 으 니 여 호 와 께 서 모 세 에 게 말 씀 하 심 과 같 더 라

Exodus 10


Exodus Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 9

Exodus

Return to Index

Chapter 10

1

여 호 와 께 서 모 세 에 게 이 르 시 되 바 로 에 게 로 들 어 가 라 내 가 그 의 마 음 과 그 신 하 들 의 마 음 을 완 강 케 함 은 나 의 표 징 을 그 들 중 에 보 이 기 위 함 이 며

2

너 로 내 가 애 굽 에 서 행 한 일 들 곧 내 가 그 가 운 데 서 행 한 표 징 을 네 아 들 과 네 자 손 의 귀 에 전 하 게 하 려 함 이 라 너 희 가 나 를 여 호 와 인 줄 알 리 라

3

모 세 와 아 론 이 바 로 에 게 들 어 가 서 그 에 게 이 르 되 ` 히 브 리 사 람 의 하 나 님 여 호 와 께 서 말 씀 하 시 기 를 네 가 어 느 때 까 지 내 앞 에 겸 비 치 아 니 하 겠 느 냐 ? 내 백 성 을 보 내 라 ! 그 들 이 나 를 섬 길 것 이 라

4

네 가 만 일 내 백 성 보 내 기 를 거 절 하 면 내 일 내 가 메 뚜 기 로 네 경 내 에 들 어 가 게 하 리 니

5

메 뚜 기 가 지 면 을 덮 어 서 사 람 이 땅 을 볼 수 없 을 것 이 라 메 뚜 기 가 네 게 남 은 그 것 곧 우 박 을 면 하 고 남 은 것 을 먹 으 며 들 에 너 를 위 하 여 자 라 는 모 든 나 무 를 먹 을 것 이 며

6

또 네 집 들 과 네 모 든 신 하 의 집 들 과 모 든 애 굽 사 람 의 집 들 에 가 득 하 리 니 이 는 네 아 비 와 네 조 상 이 세 상 에 있 어 옴 으 로 오 늘 까 지 보 지 못 하 였 던 것 이 리 라 하 셨 다' 하 고 돌 이 켜 바 로 에 게 서 나 오 니

7

바 로 의 신 하 들 이 그 에 게 고 하 되 ` 어 느 때 까 지 이 사 람 이 우 리 의 함 정 이 되 리 이 까 ? 그 사 람 들 을 보 내 어 그 하 나 님 여 호 와 를 섬 기 게 하 소 서 ! 왕 은 아 직 도 애 굽 이 망 한 줄 을 알 지 못 하 시 나 이 까 ?' 하 고

8

모 세 와 아 론 을 바 로 에 게 로 다 시 데 려 오 니 바 로 가 그 들 에 게 이 르 되 가 서 너 희 하 나 님 여 호 와 를 섬 기 라 ! 갈 자 는 누 구 누 구 뇨 ?

9

모 세 가 가 로 되 ` 우 리 가 여 호 와 앞 에 절 기 를 지 킬 것 인 즉 우 리 가 남 녀 노 소 와 우 양 을 데 리 고 가 겠 나 이 다'

10

바 로 가 그 들 에 게 이 르 되 ` 내 가 너 희 와 너 희 어 린 것 들 을 보 내 면 여 호 와 를 너 희 와 함 께 하 게 함 과 일 반 이 니 라 삼 갈 지 어 다 너 희 경 영 이 악 하 니 라

11

그 는 불 가 하 니 너 희 남 정 만 가 서 여 호 와 를 섬 기 라 이 것 이 너 희 의 구 하 는 바 니 라' 이 에 그 들 이 바 로 앞 에 서 쫓 겨 나 니 라

12

여 호 와 께 서 모 세 에 게 이 르 시 되 네 손 을 애 굽 땅 위 에 들 어 메 뚜 기 로 애 굽 땅 에 올 라 와 서 우 박 에 상 하 지 아 니 한 밭 의 모 든 채 소 를 먹 게 하 라

13

모 세 가 애 굽 땅 위 에 그 지 팡 이 를 들 매 여 호 와 께 서 동 풍 을 일 으 켜 온 낮 과 온 밤 에 불 게 하 시 니 아 침 에 미 쳐 동 풍 이 메 뚜 기 를 불 어 들 인 지 라

14

메 뚜 기 가 애 굽 온 땅 에 이 르 러 그 사 방 에 내 리 매 그 해 가 심 하 니 이 런 메 뚜 기 는 전 에 도 없 었 고 후 에 도 없 을 러 라

15

메 뚜 기 가 온 지 면 에 덮 여 날 으 매 땅 이 어 둡 게 되 었 고 메 뚜 기 가 우 박 에 상 하 지 아 니 한 밭 의 채 소 와 나 무 열 매 를 다 먹 었 으 므 로 애 굽 전 경 에 나 무 나 밭 의 채 소 나 푸 른 것 은 남 지 아 니 하 였 더 라

16

바 로 가 모 세 와 아 론 을 급 히 불 러 서 이 르 되 ` 내 가 너 희 하 나 님 여 호 와 와 너 희 에 게 득 죄 하 였 으 니

17

청 컨 대 나 의 죄 를 이 번 만 용 서 하 고 너 희 하 나 님 여 호 와 께 구 하 여 이 죽 음 만 을 내 게 서 떠 나 게 하 라'

18

그 가 바 로 에 게 서 나 가 서 여 호 와 께 구 하 매

19

여 호 와 께 서 돌 이 켜 강 렬 한 서 풍 이 불 게 하 사 메 뚜 기 를 홍 해 에 몰 아 넣 으 시 니 애 굽 온 지 경 에 메 뚜 기 가 하 나 도 남 지 아 니 하 니 라

20

그 러 나 여 호 와 께 서 바 로 의 마 음 을 강 퍅 케 하 셨 으 므 로 이 스 라 엘 자 손 을 보 내 지 아 니 하 였 더 라

21

여 호 와 께 서 모 세 에 게 이 르 시 되 하 늘 을 향 하 여 네 손 을 들 어 서 애 굽 땅 위 에 흑 암 이 있 게 하 라 곧 더 듬 을 만 한 흑 암 이 리 라

22

모 세 가 하 늘 을 향 하 여 손 을 들 매 캄 캄 한 흑 암 이 삼 일 동 안 애 굽 온 땅 에 있 어 서

23

그 동 안 은 사 람 사 람 이 서 로 볼 수 없 으 며 자 기 처 소 에 서 일 어 나 는 자 가 없 으 되 이 스 라 엘 자 손 의 거 하 는 곳 에 는 광 명 이 있 었 더 라

24

바 로 가 모 세 를 불 러 서 이 르 되 ` 너 희 는 가 서 여 호 와 를 섬 기 되 너 희 양 과 소 는 머 물 러 두 고 너 희 어 린 것 은 너 희 와 함 께 갈 지 니 라'

25

모 세 가 가 로 되 ` 왕 이 라 도 우 리 하 나 님 여 호 와 께 드 릴 희 생 과 번 제 물 을 우 리 에 게 주 어 야 하 겠 고

26

우 리 의 생 축 도 우 리 와 함 께 가 고 한 마 리 도 남 길 수 없 으 니 이 는 우 리 가 그 중 에 서 취 하 여 우 리 하 나 님 여 호 와 를 섬 길 것 임 이 며 또 우 리 가 거 기 이 르 기 까 지 는 어 떤 것 으 로 여 호 와 를 섬 기 는 지 알 지 못 함 이 니 이 다' 하 나

27

여 호 와 께 서 바 로 의 마 음 을 강 퍅 케 하 셨 으 므 로 그 들 을 보 내 기 를 즐 겨 아 니 하 고

28

모 세 에 게 이 르 되 ` 너 는 나 를 떠 나 가 고 스 스 로 삼 가 다 시 내 얼 굴 을 보 지 말 라 내 얼 굴 을 보 는 날 에 는 죽 으 리 라'

29

모 세 가 가 로 되 ` 왕 의 말 씀 이 옳 으 니 이 다 ! 내 가 다 시 는 왕 의 얼 굴 을 보 지 아 니 하 리 이 다 !'

Exodus 11


Exodus Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 10

Exodus

Return to Index

Chapter 11

1

여 호 와 께 서 모 세 에 게 이 르 시 기 를 내 가 이 제 한 가 지 재 앙 을 바 로 와 애 굽 에 내 린 후 에 야 그 가 너 희 를 여 기 서 보 낼 지 라 그 가 너 희 를 보 낼 때 에 는 여 기 서 정 녕 다 쫓 아 내 리 니

2

백 성 에 게 말 하 여 남 녀 로 각 기 이 웃 들 에 게 은 금 패 물 을 구 하 게 하 라 하 시 더 니

3

여 호 와 께 서 그 백 성 으 로 애 굽 사 람 의 은 혜 를 받 게 하 셨 고 또 그 사 람 모 세 는 애 굽 국 에 서 바 로 의 신 하 와 백 성 에 게 심 히 크 게 뵈 었 더 라

4

모 세 가 바 로 에 게 이 르 되 ` 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 밤 중 에 내 가 애 굽 가 운 데 로 들 어 가 리 니

5

애 굽 가 운 데 처 음 난 것 은 위 에 앉 은 바 로 의 장 자 로 부 터 맷 돌 뒤 에 있 는 여 종 의 장 자 까 지 와 모 든 생 축 의 처 음 난 것 이 죽 을 지 라

6

애 굽 전 국 에 전 무 후 무 한 큰 곡 성 이 있 으 리 라

7

그 러 나 이 스 라 엘 자 손 에 게 는 사 람 에 게 나 짐 승 에 게 나 개 도 그 혀 를 움 직 이 지 않 으 리 니 여 호 와 가 애 굽 사 람 과 이 스 라 엘 사 이 에 구 별 하 는 줄 을 너 희 가 알 리 라' 하 셨 나 니

8

왕 이 이 모 든 신 하 가 내 게 내 려 와 서 내 게 절 하 며 이 르 기 를 ` 너 와 너 를 좇 는 온 백 성 은 나 가 라 한 후 에 야 내 가 나 가 리 라' 하 고 심 히 노 하 여 바 로 에 게 서 나 오 니 라

9

여 호 와 께 서 모 세 에 게 이 르 시 기 를 바 로 가 너 희 를 듣 지 아 니 할 찌 라 그 러 므 로 내 가 애 굽 땅 에 서 나 의 기 사 를 더 하 리 라 하 셨 고

10

모 세 와 아 론 이 이 모 든 기 사 를 바 로 앞 에 서 행 하 였 으 나 여 호 와 께 서 바 로 의 마 음 을 강 퍅 케 하 셨 으 므 로 그 가 이 스 라 엘 자 손 을 그 나 라 에 서 보 내 지 아 니 하 였 더 라

Exodus 12


Exodus Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 11

Exodus

Return to Index

Chapter 12

1

여 호 와 께 서 애 굽 땅 에 서 모 세 와 아 론 에 게 일 러 가 라 사 대

2

이 달 로 너 희 에 게 달 의 시 작 곧 해 의 첫 달 이 되 게 하 고

3

너 희 는 이 스 라 엘 회 중 에 게 고 하 여 이 르 라 이 달 열 흘 에 너 희 매 인 이 어 린 양 을 취 할 지 니 각 가 족 대 로 그 식 구 를 위 하 여 어 린 양 을 취 하 되

4

그 어 린 양 에 대 하 여 식 구 가 너 무 적 으 면 그 집 의 이 웃 과 함 께 수 를 따 라 서 하 나 를 취 하 며 각 사 람 의 식 량 을 따 라 서 너 희 어 린 양 을 계 산 할 것 이 며

5

너 희 어 린 양 은 흠 없 고 일 년 된 수 컷 으 로 하 되 양 이 나 염 소 중 에 서 취 하 고

6

이 달 십 사 일 까 지 간 직 하 였 다 가 해 질 때 에 이 스 라 엘 회 중 이 그 양 을 잡 고

7

양 을 먹 을 집 문 좌 우 설 주 와 인 방 에 바 르 고

8

그 밤 에 그 고 기 를 불 에 구 워 무 교 병 과 쓴 나 물 과 아 울 러 먹 되

9

날 로 나 물 에 삶 아 서 나 먹 지 말 고 그 머 리 와 정 강 이 와 내 장 을 다 불 에 구 워 먹 고

10

아 침 까 지 남 겨 두 지 말 며 아 침 까 지 남 은 것 은 곧 소 화 하 라

11

너 희 는 그 것 을 이 렇 게 먹 을 지 니 허 리 에 띠 를 띠 고 발 에 신 을 신 고 손 에 지 팡 이 를 잡 고 급 히 먹 으 라 ! 이 것 이 여 호 와 의 유 월 절 이 니 라 !

12

내 가 그 밤 에 애 굽 땅 에 두 루 다 니 며 사 람 과 짐 승 을 무 론 하 고 애 굽 나 라 가 운 데 처 음 난 것 을 다 치 고 애 굽 의 모 든 신 에 게 벌 을 내 리 리 라 나 는 여 호 와 로 라 !

13

내 가 애 굽 땅 을 칠 때 에 그 피 가 너 희 의 거 하 는 집 에 있 어 서 너 희 를 위 하 여 표 적 이 될 지 라 내 가 피 를 볼 때 에 너 희 를 넘 어 가 리 니 재 앙 이 너 희 에 게 내 려 멸 하 지 아 니 하 리 라

14

너 희 는 이 날 을 기 념 하 여 여 호 와 의 절 기 를 삼 아 영 원 한 규 례 로 대 대 에 지 킬 지 니 라 !

15

너 희 는 칠 일 동 안 무 교 병 을 먹 을 지 니 그 첫 날 에 누 룩 을 너 희 집 에 서 제 하 라 ! 무 릇 첫 날 부 터 칠 일 까 지 유 교 병 을 먹 는 자 는 이 스 라 엘 에 서 끊 쳐 지 리 라

16

너 희 에 게 첫 날 에 도 성 회 요 제 칠 일 에 도 성 회 가 되 리 니 이 두 날 에 는 아 무 일 도 하 지 말 고 각 인 의 식 물 만 너 희 가 갖 출 것 이 니 라

17

너 희 는 무 교 절 을 지 키 라 ! 이 날 에 내 가 너 희 군 대 를 애 굽 땅 에 서 인 도 하 여 내 었 음 이 니 라 그 러 므 로 너 희 가 영 원 한 규 례 를 삼 아 이 날 을 대 대 로 지 킬 지 라 !

18

정 월 에 그 달 십 사 일 저 녁 부 터 이 십 일 일 저 녁 까 지 너 희 는 무 교 병 을 먹 을 것 이 요

19

칠 일 동 안 은 누 룩 을 너 희 집 에 있 지 않 게 하 라 무 릇 유 교 물 을 먹 는 타 국 인 이 든 지 본 국 에 서 난 자 든 지 무 론 하 고 이 스 라 엘 회 중 에 서 끊 쳐 지 리 니

20

너 희 는 아 무 유 교 물 이 든 지 먹 지 말 고 너 희 모 든 유 하 는 곳 에 서 무 교 병 을 먹 을 지 니 라

21

모 세 가 이 스 라 엘 모 든 장 로 를 불 러 서 그 들 에 게 이 르 되 ` 너 희 는 나 가 서 너 희 가 족 대 로 어 린 양 을 택 하 여 유 월 절 양 으 로 잡 고

22

너 희 는 우 슬 초 묶 음 을 취 하 여 그 릇 에 담 은 피 에 적 시 어 서 그 피 를 문 인 방 과 좌 우 설 주 에 뿌 리 고 아 침 까 지 한 사 람 도 자 기 집 문 밖 에 나 가 지 말 라

23

여 호 와 께 서 애 굽 사 람 을 치 러 두 루 다 니 실 때 에 문 인 방 과 좌 우 설 주 의 피 를 보 시 면 그 문 을 넘 으 시 고 멸 하 는 자 로 너 희 집 에 들 어 가 서 너 희 를 치 지 못 하 게 하 실 것 임 이 니 라

24

너 희 는 이 일 을 규 례 로 삼 아 너 희 와 너 희 자 손 이 영 원 히 지 킬 것 이 니

25

너 희 는 여 호 와 께 서 허 락 하 신 대 로 너 희 에 게 주 시 는 땅 에 이 를 때 에 이 예 식 을 지 킬 것 이 라

26

이 후 에 너 희 자 녀 가 묻 기 를 이 예 식 이 무 슨 뜻 이 냐 ? 하 거 든

27

너 희 는 이 르 기 를 이 는 여 호 와 의 유 월 절 제 사 라 여 호 와 께 서 애 굽 사 람 을 치 실 때 에 애 굽 에 있 는 이 스 라 엘 자 손 의 집 을 넘 으 사 우 리 의 집 을 구 원 하 셨 느 니 라 하 라' 하 매 백 성 이 머 리 숙 여 경 배 하 니 라

28

이 스 라 엘 자 손 이 물 러 가 서 그 대 로 행 하 되 여 호 와 께 서 모 세 와 아 론 에 게 명 하 신 대 로 행 하 니 라

29

밤 중 에 여 호 와 께 서 애 굽 땅 에 서 모 든 처 음 난 것 곧 위 에 앉 은 바 로 의 장 자 로 부 터 옥 에 갇 힌 사 람 의 장 자 까 지 와 생 축 의 처 음 난 것 을 다 치 시 매

30

그 밤 에 바 로 와 그 모 든 신 하 와 모 든 애 굽 사 람 이 일 어 나 고 애 굽 에 큰 호 곡 이 있 었 으 니 이 는 그 나 라 에 사 망 치 아 니 한 집 이 하 나 도 없 었 음 이 었 더 라

31

밤 에 바 로 가 모 세 와 아 론 을 불 러 서 이 르 되 ` 너 희 와 이 스 라 엘 자 손 은 일 어 나 내 백 성 가 운 데 서 떠 나 서 너 희 의 말 대 로 가 서 여 호 와 를 섬 기 며

32

너 희 의 말 대 로 너 희 의 양 도 소 도 몰 아 가 고 나 를 위 하 여 축 복 하 라' 하 며

33

애 굽 사 람 들 은 말 하 기 를 ` 우 리 가 다 죽 은 자 가 되 도 다' 하 고 백 성 을 재 촉 하 여 그 지 경 에 서 속 히 보 내 려 하 므 로

34

백 성 이 발 교 되 지 못 한 반 죽 담 은 그 릇 을 옷 에 싸 서 어 깨 에 메 니 라

35

이 스 라 엘 자 손 이 모 세 의 말 대 로 하 여 애 굽 사 람 에 게 은 금 패 물 과 의 복 을 구 하 매

36

여 호 와 께 서 애 굽 사 람 으 로 백 성 에 게 은 혜 를 입 히 게 하 사 그 들 의 구 하 는 대 로 주 게 하 시 므 로 그 들 이 애 굽 사 람 의 물 품 을 취 하 였 더 라

37

이 스 라 엘 자 손 이 라 암 셋 에 서 발 행 하 여 숙 곳 에 이 르 니 유 아 외 에 보 행 하 는 장 정 이 육 십 만 가 량 이 요

38

중 다 한 잡 족 과 양 과 소 와 심 히 많 은 생 축 이 그 들 과 함 께 하 였 으 며

39

그 들 이 가 지 고 나 온 발 교 되 지 못 한 반 죽 으 로 무 교 병 을 구 웠 으 니 이 는 그 들 이 애 굽 에 서 쫓 겨 남 으 로 지 체 할 수 없 었 음 이 며 아 무 양 식 도 준 비 하 지 못 하 였 음 이 었 더 라

40

이 스 라 엘 자 손 이 애 굽 에 거 주 한 지 사 백 삼 십 년 이 라

41

사 백 삼 십 년 이 마 치 는 그 날 에 여 호 와 의 군 대 가 다 애 굽 땅 에 서 나 왔 은 즉

42

이 밤 은 그 들 을 애 굽 땅 에 서 인 도 하 여 내 심 을 인 하 여 여 호 와 앞 에 지 킬 것 이 니 이 는 여 호 와 의 밤 이 라 이 스 라 엘 자 손 이 다 대 대 로 지 킬 것 이 니 라

43

여 호 와 께 서 모 세 와 아 론 에 게 이 르 시 되 유 월 절 규 례 가 이 러 하 니 라 이 방 사 람 은 먹 지 못 할 것 이 나

44

각 사 람 이 돈 으 로 산 종 은 할 례 를 받 은 후 에 먹 을 것 이 며

45

거 류 인 과 타 국 품 군 은 먹 지 못 하 리 라

46

한 집 에 서 먹 되 그 고 기 를 조 금 도 집 밖 으 로 내 지 말 고 뼈 도 꺾 지 말 지 며

47

이 스 라 엘 회 중 이 다 이 것 을 지 킬 지 니 라

48

너 희 와 함 께 거 하 는 타 국 인 이 여 호 와 의 유 월 절 을 지 키 고 자 하 거 든 그 모 든 남 자 는 할 례 를 받 은 후 에 야 가 까 이 하 여 지 킬 지 니 곧 그 는 본 토 인 과 같 이 될 것 이 나 할 례 받 지 못 한 자 는 먹 지 못 할 것 이 니 라

49

본 토 인 에 게 나 너 희 중 에 우 거 한 이 방 인 에 게 나 이 법 이 동 일 하 니 라 하 셨 으 므 로

50

온 이 스 라 엘 자 손 이 이 와 같 이 행 하 되 여 호 와 께 서 모 세 와 아 론 에 게 명 하 신 대 로 행 하 였 으 며

51

그 같 은 날 에 여 호 와 께 서 이 스 라 엘 자 손 을 그 군 대 대 로 애 굽 땅 에 서 인 도 하 여 내 셨 더 라

Exodus 13


Exodus Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 12

Exodus

Return to Index

Chapter 13

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 중 에 사 람 이 나 짐 승 이 나 무 론 하 고 초 태 생 은 다 거 룩 히 구 별 하 여 내 게 돌 리 라 이 는 내 것 이 니 라 ! 하 시 니 라

3

모 세 가 백 성 에 게 이 르 되 ` 너 희 는 애 굽 에 서 곧 종 되 었 던 집 에 서 나 온 그 날 을 기 념 하 여 유 교 병 을 먹 지 말 라 여 호 와 께 서 그 손 의 권 능 으 로 너 희 를 그 곳 에 서 인 도 하 여 내 셨 음 이 니 라

4

아 빕 월 이 날 에 너 희 가 나 왔 으 니

5

여 호 와 께 서 너 를 인 도 하 여 가 나 안 사 람 과, 헷 사 람 과, 아 모 리 사 람 과, 히 위 사 람 과, 여 부 스 사 람 의 땅 곧 네 게 주 시 려 고 네 조 상 들 에 게 맹 세 하 신 바 젖 과 꿀 이 흐 르 는 땅 에 이 르 게 하 시 거 든 너 는 이 달 에 이 예 식 을 지 켜

6

칠 일 동 안 무 교 병 을 먹 고 제 칠 일 에 는 여 호 와 께 절 기 를 지 키 라

7

칠 일 동 안 에 는 무 교 병 을 먹 고 유 교 병 을 너 희 곳 에 있 게 하 지 말 며 네 지 경 안 에 서 누 룩 을 네 게 보 이 지 도 말 게 하 며

8

너 는 그 날 에 네 아 들 에 게 뵈 어 이 르 기 를 이 예 식 은 내 가 애 굽 에 서 나 올 때 에 여 호 와 께 서 나 를 위 하 여 행 하 신 일 을 인 함 이 라 하 고

9

이 것 으 로 네 손 의 기 호 와 네 미 간 의 표 를 삼 고 여 호 와 의 율 법 으 로 네 입 에 있 게 하 라 이 는 여 호 와 께 서 능 하 신 손 으 로 너 를 애 굽 에 서 인 도 하 여 내 셨 음 이 니

10

연 년 이 기 한 에 이 르 러 이 규 례 를 지 킬 지 니 라

11

여 호 와 께 서 너 와 네 조 상 에 게 맹 세 하 신 대 로 너 를 가 나 안 사 람 의 땅 에 인 도 하 시 고 그 땅 을 네 게 주 시 거 든

12

너 는 무 릇 초 태 생 과 네 게 있 는 생 축 의 초 태 생 을 다 구 별 하 여 여 호 와 께 돌 리 라 수 컷 은 여 호 와 의 것 이 니 라

13

나 귀 의 첫 새 끼 는 다 어 린 양 으 로 대 속 할 것 이 요 그 렇 게 아 니 하 려 면 그 목 을 꺽 을 것 이 며 너 의 아 들 중 모 든 장 자 된 자 는 다 대 속 할 지 니 라

14

장 래 에 네 아 들 이 네 게 묻 기 를 이 것 이 어 찜 이 냐 ? 하 거 든 너 는 그 에 게 이 르 기 를 여 호 와 께 서 그 손 의 권 능 으 로 우 리 를 애 굽 에 서 곧 종 이 되 었 던 집 에 서 인 도 하 여 내 실 쌔

15

그 때 에 바 로 가 강 퍅 하 여 우 리 를 보 내 지 아 니 하 매 여 호 와 께 서 애 굽 나 라 가 운 데 처 음 낳 은 것 까 지 다 죽 이 신 고 로 초 태 생 의 수 컷 은 다 여 호 와 께 희 생 으 로 드 리 고 우 리 장 자 는 다 대 속 하 나 니

16

이 것 으 로 네 손 의 기 호 와 네 미 간 의 표 를 삼 으 라 여 호 와 께 서 그 손 의 권 능 으 로 우 리 를 애 굽 에 서 인 도 하 여 내 셨 음 이 니 라 할 지 니 라'

17

바 로 가 백 성 을 보 낸 후 에 블 레 셋 사 람 의 땅 의 길 은 가 까 울 지 라 도 하 나 님 이 그 들 을 그 길 로 인 도 하 지 아 니 하 셨 으 니 이 는 하 나 님 이 말 씀 하 시 기 를 이 백 성 이 전 쟁 을 보 면 뉘 우 쳐 애 굽 으 로 돌 아 갈 까 하 셨 음 이 라

18

그 러 므 로 하 나 님 이 홍 해 의 광 야 길 로 돌 려 백 성 을 인 도 하 시 매 이 스 라 엘 자 손 이 애 굽 땅 에 서 항 오 를 지 어 나 올 때 에

19

모 세 가 요 셉 의 해 골 을 취 하 였 으 니 이 는 요 셉 이 이 스 라 엘 자 손 으 로 단 단 히 맹 세 케 하 여 이 르 기 를 ' 하 나 님 이 필 연 너 희 를 권 고 하 시 리 니 너 희 는 나 의 해 골 을 여 기 서 가 지 고 나 가 라' 하 였 음 이 었 더 라

20

그 들 이 숙 곳 에 서 발 행 하 여 광 야 끝 에 담 에 장 막 을 치 니

21

여 호 와 께 서 그 들 앞 에 행 하 사 낮 에 는 구 름 기 둥 으 로 그 들 의 길 을 인 도 하 시 고 밤 에 는 불 기 둥 으 로 그 들 에 게 비 취 사 주 야 로 진 행 하 게 하 시 니

22

낮 에 는 구 름 기 둥, 밤 에 는 불 기 둥 이 백 성 앞 에 서 떠 나 지 아 니 하 니 라

Exodus 14


Exodus Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 13

Exodus

Return to Index

Chapter 14

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 을 명 하 여 돌 쳐 서 바 다 와 믹 돌 사 이 의 비 하 히 롯 앞 곧 바 알 스 본 맞 은 편 바 닷 가 에 장 막 을 치 게 하 라

3

바 로 가 이 스 라 엘 자 손 에 대 하 여 말 하 기 를 ` 그 들 이 그 땅 에 서 아 득 하 여 광 야 에 갇 힌 바 되 었 다 할 지 라'

4

내 가 바 로 의 마 음 을 강 퍅 케 한 즉 바 로 가 그 들 의 뒤 를 따 르 리 니 내 가 그 와 그 온 군 대 를 인 하 여 영 광 을 얻 어 애 굽 사 람 으 로 나 를 여 호 와 인 줄 알 게 하 리 라 하 시 매 무 리 가 그 대 로 행 하 니 라

5

혹 이 백 성 의 도 망 한 것 을 애 굽 왕 에 게 고 하 매 바 로 와 그 신 하 들 이 백 성 에 대 하 여 마 음 이 변 하 여 가 로 되 ' 우 리 가 어 찌 이 같 이 하 여 이 스 라 엘 을 우 리 를 섬 김 에 서 놓 아 보 내 었 는 고 ?' 하 고

6

바 로 가 곧 그 병 거 를 갖 추 고 그 백 성 을 데 리 고 갈 새

7

특 별 병 거 육 백 승 과 애 굽 의 모 든 병 거 를 발 하 니 장 관 들 이 다 거 느 렸 더 라

8

여 호 와 께 서 애 굽 왕 바 로 의 마 음 을 강 퍅 케 하 셨 으 므 로 그 가 이 스 라 엘 자 손 의 뒤 를 따 르 니 이 스 라 엘 자 손 이 담 대 히 나 갔 음 이 라

9

애 굽 사 람 들 과 바 로 의 말 들 병 거 들 과 그 마 병 과 그 군 대 가 그 들 의 뒤 를 따 라 바 알 스 본 맞 은 편 비 하 히 롯 곁 해 변 그 장 막 친 데 미 치 니 라

10

바 로 가 가 까 와 올 때 에 이 스 라 엘 자 손 이 눈 을 들 어 본 즉 애 굽 사 람 들 이 자 기 뒤 에 미 친 지 라 이 스 라 엘 자 손 이 심 히 두 려 워 하 여 여 호 와 께 부 르 짖 고

11

그 들 이 또 모 세 에 게 이 르 되 ` 애 굽 에 매 장 지 가 없 으 므 로 당 신 이 우 리 를 이 끌 어 내 어 이 광 야 에 서 죽 게 하 느 뇨 ? 어 찌 하 여 당 신 이 우 리 를 애 굽 에 서 이 끌 어 내 어 이 같 이 우 리 에 게 하 느 뇨 ?

12

우 리 가 애 굽 에 서 당 신 에 게 고 한 말 이 이 것 이 아 니 뇨 ? 이 르 기 를 우 리 를 버 려 두 라 우 리 가 애 굽 사 람 을 섬 길 것 이 라 하 지 아 니 하 더 뇨 ? 애 굽 사 람 을 섬 기 는 것 이 광 야 에 서 죽 는 것 보 다 낫 겠 노 라'

13

모 세 가 백 성 에 게 이 르 되 ` 너 희 는 두 려 워 말 고 가 만 히 서 서 여 호 와 께 서 오 늘 날 너 희 를 위 하 여 행 하 시 는 구 원 을 보 라 ! 너 희 가 오 늘 본 애 굽 사 람 을 또 다 시 는 영 원 히 보 지 못 하 리 라

14

여 호 와 께 서 너 희 를 위 하 여 싸 우 시 리 니 너 희 는 가 만 히 있 을 지 니 라 !'

15

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 어 찌 하 여 내 게 부 르 짖 느 뇨 이 스 라 엘 자 손 을 명 하 여 앞 으 로 나 가 게 하 고

16

지 팡 이 를 들 고 손 을 바 다 위 로 내 밀 어 그 것 으 로 갈 라 지 게 하 라 이 스 라 엘 자 손 이 바 다 가 운 데 육 지 로 행 하 리 라

17

내 가 애 굽 사 람 들 의 마 음 을 강 퍅 케 할 것 인 즉 그 들 이 그 뒤 를 따 라 들 어 갈 것 이 라 내 가 바 로 와 그 모 든 군 대 와 그 병 거 와 마 병 을 인 하 여 영 광 을 얻 으 리 니

18

내 가 바 로 와 그 병 거 와 마 병 으 로 인 하 여 영 광 을 얻 을 때 에 야 애 굽 사 람 들 이 나 를 여 호 와 인 줄 알 리 라 하 시 더 니

19

이 스 라 엘 진 앞 에 행 하 던 하 나 님 의 사 자 가 옮 겨 그 뒤 로 행 하 매 구 름 기 둥 도 앞 에 서 그 뒤 로 옮 겨

20

애 굽 진 과 이 스 라 엘 진 사 이 에 이 르 러 서 니 저 편 은 구 름 과 흑 암 이 있 고 이 편 은 밤 이 광 명 하 므 로 밤 새 도 록 저 편 이 이 편 에 가 까 이 못 하 였 더 라

21

모 세 가 바 다 위 로 손 을 내 어 민 대 여 호 와 께 서 큰 동 풍 으 로 밤 새 도 록 바 닷 물 을 물 러 가 게 하 시 니 물 이 갈 라 져 바 다 가 마 른 땅 이 된 지 라

22

이 스 라 엘 자 손 이 바 다 가 운 데 육 지 로 행 하 고 물 은 그 들 의 좌 우 에 벽 이 되 니

23

애 굽 사 람 들 과 바 로 의 말 들, 병 거 들 과 그 마 병 들 이 다 그 뒤 를 쫓 아 바 다 가 운 데 로 들 어 오 는 지 라

24

새 벽 에 여 호 와 께 서 불 구 름 기 둥 가 운 데 서 애 굽 군 대 를 보 시 고 그 군 대 를 어 지 럽 게 하 시 며

25

그 병 거 바 퀴 를 벗 겨 서 달 리 기 에 극 난 하 게 하 시 니 애 굽 사 람 들 이 가 로 되 ' 이 스 라 엘 앞 에 서 우 리 가 도 망 하 자 ! 여 호 와 가 그 들 을 위 하 여 싸 워 애 굽 사 람 들 을 치 는 도 다'

26

여 호 와 께 서 모 세 에 게 이 르 시 되 네 손 을 바 다 위 로 내 어 밀 어 물 이 애 굽 사 람 들 과 그 병 거 들 과 마 병 들 위 에 다 시 흐 르 게 하 라 하 시 니

27

모 세 가 곧 손 을 바 다 위 로 내 어 밀 매 새 벽 에 미 쳐 바 다 의 그 세 력 이 회 복 된 지 라 애 굽 사 람 들 이 물 을 거 스 려 도 망 하 나 여 호 와 께 서 애 굽 사 람 들 을 바 다 가 운 데 엎 으 시 니

28

물 이 다 시 흘 러 병 거 들 과 기 병 들 을 덮 되 그 들 의 뒤 를 쫓 아 바 다 에 들 어 간 바 로 의 군 대 를 다 덮 고 하 나 도 남 기 지 아 니 하 였 더 라

29

그 러 나 이 스 라 엘 자 손 은 바 다 가 운 데 육 지 로 행 하 였 고 물 이 좌 우 에 벽 이 되 었 었 더 라

30

그 날 에 여 호 와 께 서 이 같 이 이 스 라 엘 을 애 굽 사 람 의 손 에 서 구 원 하 시 매 이 스 라 엘 이 바 닷 가 의 애 굽 사 람 의 시 체 를 보 았 더 라

31

이 스 라 엘 이 여 호 와 께 서 애 굽 사 람 들 에 게 베 푸 신 큰 일 을 보 았 으 므 로 백 성 이 여 호 와 를 경 외 하 며 여 호 와 와 그 종 모 세 를 믿 었 더 라

Exodus 15


Exodus Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 14

Exodus

Return to Index

Chapter 15

1

이 때 에 모 세 와 이 스 라 엘 자 손 이 이 노 래 로 여 호 와 께 노 래 하 니 일 렀 으 되 내 가 여 호 와 를 찬 송 하 리 니 그 는 높 고 영 화 로 우 심 이 요 말 과 그 탄 자 를 바 다 에 던 지 셨 음 이 로 다

2

여 호 와 는 나 의 힘 이 요, 노 래 시 며, 나 의 구 원 이 시 로 다 그 는 나 의 하 나 님 이 시 니 내 가 그 를 찬 송 할 것 이 요 내 아 비 의 하 나 님 이 시 니 내 가 그 를 높 이 리 로 다

3

여 호 와 는 용 사 시 니 여 호 와 는 그 의 이 름 이 시 로 다

4

그 가 바 로 의 병 거 와 그 군 대 를 바 다 에 던 지 시 니 그 택 한 장 관 이 홍 해 에 잠 겼 고

5

큰 물 이 그 들 을 덮 으 니 그 들 이 돌 처 럼 깊 음 에 내 렸 도 다

6

여 호 와 여 주 의 오 른 손 이 권 능 으 로 영 광 을 나 타 내 시 니 이 다 여 호 와 여 ! 주 의 오 른 손 이 원 수 를 부 수 시 니 이 다

7

주 께 서 주 의 큰 위 엄 으 로 주 를 거 스 리 는 자 를 엎 으 시 나 이 다 주 께 서 진 노 를 발 하 시 니 그 진 노 가 그 들 을 초 개 같 이 사 르 니 이 다

8

주 의 콧 김 에 물 이 쌓 이 되 파 도 가 언 덕 같 이 일 어 서 고 큰 물 이 바 다 가 운 데 엉 기 니 이 다

9

대 적 의 말 이 내 가 쫓 아 미 쳐 탈 취 물 을 나 누 리 라 내 가 그 들 로 인 하 여 내 마 음 을 채 우 리 라 내 가 내 칼 을 빼 리 니 내 손 이 그 들 을 멸 하 리 라 하 였 으 나

10

주 께 서 주 의 바 람 을 일 으 키 시 매 바 다 가 그 들 을 덮 으 니 그 들 이 흉 용 한 물 에 납 같 이 잠 겼 나 이 다

11

여 호 와 여 ! 신 중 에 주 와 같 은 자 누 구 니 이 까 ? 주 와 같 이 거 룩 함 에 영 광 스 러 우 며 찬 송 할 만 한 위 엄 이 있 으 며 기 이 한 일 을 행 하 는 자 누 구 니 이 까 ?

12

주 께 서 오 른 손 을 드 신 즉 땅 이 그 들 을 삼 켰 나 이 다

13

주 께 서 그 구 속 하 신 백 성 을 은 혜 로 인 도 하 시 되 주 의 힘 으 로 그 들 을 주 의 성 결 한 처 소 에 들 어 가 게 하 시 나 이 다

14

열 방 이 듣 고 떨 며 블 레 셋 거 민 이 두 려 움 에 잡 히 며

15

에 돔 방 백 이 놀 라 고 모 압 영 웅 이 떨 림 에 잡 히 며 가 나 안 거 민 이 다 낙 담 하 나 이 다

16

놀 람 과 두 려 움 이 그 들 에 게 미 치 매 주 의 팔 이 큼 을 인 하 여 그 들 이 돌 같 이 고 요 하 였 사 오 되 여 호 와 여 ! 주 의 백 성 이 통 과 하 기 까 지 곧 주 의 사 신 백 성 이 통 과 하 기 까 지 였 나 이 다

17

주 께 서 백 성 을 인 도 하 사 그 들 을 주 의 기 업 의 산 에 심 으 시 리 이 다 여 호 와 여 ! 이 는 주 의 처 소 를 삼 으 시 려 고 예 비 하 신 것 이 라 주 여 ! 이 것 이 주 의 손 으 로 세 우 신 성 소 로 소 이 다

18

여 호 와 의 다 스 리 심 이 영 원 무 궁 하 시 도 다 하 였 더 라

19

바 로 의 말 과 병 거 와 마 병 이 함 께 바 다 에 들 어 가 매 여 호 와 께 서 바 닷 물 로 그 들 위 에 돌 이 켜 흐 르 게 하 셨 으 나 이 스 라 엘 자 손 은 바 다 가 운 데 서 육 지 로 행 한 지 라

20

아 론 의 누 이 선 지 자 미 리 암 이 손 에 소 고 를 잡 으 매 모 든 여 인 도 그 를 따 라 나 오 며 소 고 를 잡 고 춤 추 니

21

미 리 암 이 그 들 에 게 화 답 하 여 가 로 되 ` 너 희 는 여 호 와 를 찬 송 하 라 ! 그 는 높 고 영 화 로 우 심 이 요 말 과 그 탄 자 를 바 다 에 던 지 셨 음 이 로 다' 하 였 더 라

22

모 세 가 홍 해 에 서 이 스 라 엘 을 인 도 하 매 그 들 이 나 와 서 수 르 광 야 로 들 어 가 서 거 기 서 사 흘 길 을 행 하 였 으 나 물 을 얻 지 못 하 고

23

마 라 에 이 르 렀 더 니 그 곳 물 이 써 서 마 시 지 못 하 겠 으 므 로 그 이 름 을 마 라 라 하 였 더 라

24

백 성 이 모 세 를 대 하 여 원 망 하 여 가 로 되 ` 우 리 가 무 엇 을 마 실 까 ?' 하 매

25

모 세 가 여 호 와 께 부 르 짖 었 더 니 여 호 와 께 서 그 에 게 한 나 무 를 지 시 하 시 니 그 가 물 에 던 지 매 물 이 달 아 졌 더 라 거 기 서 여 호 와 께 서 그 들 을 위 하 여 법 도 와 율 례 를 정 하 시 고 그 들 을 시 험 하 실 쌔

26

가 라 사 대 너 희 가 너 희 하 나 님 나 여 호 와 의 말 을 청 종 하 고 나 의 보 기 에 의 를 행 하 며 내 계 명 에 귀 를 기 울 이 며 내 모 든 규 례 를 지 키 면 내 가 애 굽 사 람 에 게 내 린 모 든 질 병 의 하 나 도 너 희 에 게 내 리 지 아 니 하 리 니 나 는 너 희 를 치 료 하 는 여 호 와 임 이 니 라 !

27

그 들 이 엘 림 에 이 르 니 거 기 물 샘 열 둘 과 종 려 칠 십 주 가 있 는 지 라 거 기 서 그 들 이 그 물 곁 에 장 막 을 치 니 라

Exodus 16


Exodus Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 15

Exodus

Return to Index

Chapter 16

1

이 스 라 엘 자 손 의 온 회 중 이 엘 림 에 서 떠 나 엘 림 과 시 내 산 사 이 신 광 야 에 이 르 니 애 굽 에 서 나 온 후 제 이 월 십 오 일 이 라

2

이 스 라 엘 온 회 중 이 그 광 야 에 서 모 세 와 아 론 을 원 망 하 여

3

그 들 에 게 이 르 되 ` 우 리 가 애 굽 땅 에 서 고 기 가 마 곁 에 앉 았 던 때 와 떡 을 배 불 리 먹 던 때 에 여 호 와 의 손 에 죽 었 더 면 좋 았 을 것 을 너 희 가 이 광 야 로 우 리 를 인 도 하 여 내 어 이 온 회 중 으 로 주 려 죽 게 하 는 도 다'

4

때 에 여 호 와 께 서 모 세 에 게 이 르 시 되 ` 보 라 ! 내 가 너 희 를 위 하 여 하 늘 에 서 양 식 을 비 같 이 내 리 리 니 백 성 이 나 가 서 일 용 할 것 을 날 마 다 거 둘 것 이 라 이 같 이 하 여 그 들 이 나 의 율 법 을 준 행 하 나 아 니 하 나 내 가 시 험 하 리 라

5

제 육 일 에 는 그 들 이 그 거 둔 것 을 예 비 할 지 니 날 마 다 거 두 던 것 의 갑 절 이 되 리 라'

6

모 세 와 아 론 이 온 이 스 라 엘 자 손 에 게 이 르 되 ` 저 녁 이 되 면 너 희 가 여 호 와 께 서 너 희 를 애 굽 땅 에 서 인 도 하 여 내 셨 음 을 알 것 이 요

7

아 침 에 는 너 희 가 여 호 와 의 영 광 을 보 리 니 이 는 여 호 와 께 서 너 희 가 자 기 를 향 하 여 원 망 함 을 들 으 셨 음 이 라 우 리 가 누 구 관 대 너 희 가 우 리 를 대 하 여 원 망 하 느 냐 ?'

8

모 세 가 또 가 로 되 ` 여 호 와 께 서 저 녁 에 는 너 희 에 게 고 기 를 주 어 먹 이 시 고 아 침 에 는 떡 으 로 배 불 리 시 리 니 이 는 여 호 와 께 서 자 기 를 향 하 여 너 희 의 원 망 하 는 그 말 을 들 으 셨 음 이 니 라 우 리 가 누 구 냐 ? 너 희 의 원 망 은 우 리 를 향 하 여 함 이 아 니 요 여 호 와 를 향 하 여 함 이 로 다'

9

모 세 가 또 아 론 에 게 이 르 되 ` 이 스 라 엘 자 손 의 온 회 중 에 게 명 하 기 를 여 호 와 께 가 까 이 나 아 오 라 ! 여 호 와 께 서 너 희 의 원 망 함 을 들 으 셨 느 니 라 하 라'

10

아 론 이 이 스 라 엘 자 손 의 온 회 중 에 게 말 하 매 그 들 이 광 야 를 바 라 보 니 여 호 와 의 영 광 이 구 름 속 에 나 타 나 더 라

11

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

12

내 가 이 스 라 엘 자 손 의 원 망 함 을 들 었 노 라 그 들 에 게 고 하 여 이 르 기 를 너 희 가 해 질 때 에 는 고 기 를 먹 고 아 침 에 는 떡 으 로 배 부 르 리 니 나 는 여 호 와 너 희 의 하 나 님 인 줄 알 리 라 하 라 하 시 니 라

13

저 녁 에 는 메 추 라 기 가 와 서 진 에 덮 이 고 아 침 에 는 이 슬 이 진 사 면 에 있 더 니

14

그 이 슬 이 마 른 후 에 광 야 지 면 에 작 고 둥 글 며 서 리 같 이 세 미 한 것 이 있 는 지 라

15

이 스 라 엘 자 손 이 보 고 그 것 이 무 엇 인 지 알 지 못 하 여 서 로 이 르 되 이 것 이 무 엇 이 냐 ? 하 니 모 세 가 그 들 에 게 이 르 되 이 는 여 호 와 께 서 너 희 에 게 주 어 먹 게 하 신 양 식 이 라

16

여 호 와 께 서 이 같 이 명 하 시 기 를 너 희 각 사 람 의 식 량 대 로 이 것 을 거 둘 지 니 곧 너 희 인 수 대 로 매 명 에 한 오 멜 씩 취 하 되 각 사 람 이 그 장 막 에 있 는 자 들 을 위 하 여 취 할 지 니 라 하 셨 느 니 라

17

이 스 라 엘 자 손 이 그 같 이 하 였 더 니 그 거 둔 것 이 많 기 도 하 고 적 기 도 하 나

18

오 멜 로 되 어 본 즉 많 이 거 둔 자 도 남 음 이 없 고 적 게 거 둔 자 도 부 족 함 이 없 이 각 기 식 량 대 로 거 두 었 더 라

19

모 세 가 그 들 에 게 이 르 기 를 ` 아 무 든 지 아 침 까 지 그 것 을 남 겨 두 지 말 라' 하 였 으 나

20

그 들 이 모 세 의 말 을 청 종 치 아 니 하 고 더 러 는 아 침 까 지 두 었 더 니 벌 레 가 생 기 고 냄 새 가 난 지 라 모 세 가 그 들 에 게 노 하 니 라

21

무 리 가 아 침 마 다 각 기 식 량 대 로 거 두 었 고 해 가 뜨 겁 게 쪼 이 면 그 것 이 스 러 졌 더 라

22

제 육 일 에 는 각 사 람 이 갑 절 의 식 물 곧 하 나 에 두 오 멜 씩 거 둔 지 라 회 중 의 모 든 두 목 이 와 서 모 세 에 게 고 하 매

23

모 세 가 그 들 에 게 이 르 되 ` 여 호 와 께 서 이 같 이 말 씀 하 셨 느 니 라 내 일 은 휴 식 이 니 여 호 와 께 거 룩 한 안 식 일 이 라 너 희 가 구 울 것 은 굽 고 삶 을 것 은 삶 고, 그 나 머 지 는 다 너 희 를 위 하 여 아 침 까 지 간 수 하 라'

24

그 들 이 모 세 의 명 대 로 아 침 까 지 간 수 하 였 으 나 냄 새 도 나 지 아 니 하 고 벌 레 도 생 기 지 아 니 한 지 라

25

모 세 가 가 로 되 ` 오 늘 은 그 것 을 먹 으 라 오 늘 은 여 호 와 께 안 식 일 인 즉 오 늘 은 너 희 가 그 것 을 들 에 서 얻 지 못 하 리 라

26

육 일 동 안 은 너 희 가 그 것 을 거 두 되 제 칠 일 은 안 식 일 인 즉 그 날 에 는 없 으 리 라 !' 하 였 으 나

27

제 칠 일 에 백 성 중 더 러 가 거 두 러 나 갔 다 가 얻 지 못 하 니 라

28

여 호 와 께 서 모 세 에 게 이 르 시 되 어 느 때 까 지 너 희 가 내 계 명 과 내 율 법 을 지 키 지 아 니 하 려 느 냐 ?

29

볼 지 어 다 ! 여 호 와 가 너 희 에 게 안 식 일 을 줌 으 로 제 육 일 에 는 이 들 양 식 을 너 희 에 게 주 는 것 이 니 너 희 는 각 기 처 소 에 있 고 제 칠 일 에 는 아 무 도 그 처 소 에 서 나 오 지 말 지 니 라

30

그 러 므 로 백 성 이 제 칠 일 에 안 식 하 니 라

31

이 스 라 엘 족 속 이 그 이 름 을 만 나 라 하 였 으 며 깟 씨 같 고 도 희 고 맛 은 꿀 섞 은 과 자 같 았 더 라

32

모 세 가 가 로 되 ` 여 호 와 께 서 이 같 이 명 하 시 기 를 이 것 을 오 멜 에 채 워 서 너 의 대 대 후 손 을 위 하 여 간 수 하 라 이 는 내 가 너 희 를 애 굽 땅 에 서 인 도 하 여 낼 때 에 광 야 에 서 너 희 에 게 먹 인 양 식 을 그 들 에 게 보 이 기 위 함 이 니 라 하 셨 다' 하 고

33

또 아 론 에 게 이 르 되 ` 항 아 리 를 가 져 다 가 그 속 에 만 나 한 오 멜 을 담 아 여 호 와 앞 에 두 어 너 희 대 대 로 간 수 하 라'

34

아 론 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 그 것 을 증 거 판 앞 에 두 어 간 수 하 게 하 였 고

35

이 스 라 엘 자 손 이 사 람 사 는 땅 에 이 르 기 까 지 사 십 년 동 안 만 나 를 먹 되 곧 가 나 안 지 경 에 이 르 기 까 지 그 들 이 만 나 를 먹 었 더 라

36

오 멜 은 에 바 십 분 의 일 이 더 라

Exodus 17


Exodus Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 16

Exodus

Return to Index

Chapter 17

1

이 스 라 엘 자 손 의 온 회 중 이 여 호 와 의 명 령 대 로 신 광 야 에 서 떠 나 그 노 정 대 로 행 하 여 르 비 딤 에 장 막 을 쳤 으 나 백 성 이 마 실 물 이 없 는 지 라

2

백 성 이 모 세 와 다 투 어 가 로 되 ` 우 리 에 게 물 을 주 어 마 시 게 하 라' 모 세 가 그 들 에 게 이 르 되 ' 너 희 가 어 찌 하 여 나 와 다 투 느 냐 ? 너 희 가 어 찌 하 여 여 호 와 를 시 험 하 느 냐 ?'

3

거 기 서 백 성 이 물 에 갈 하 매 그 들 이 모 세 를 대 하 여 원 망 하 여 가 로 되 당 신 이 어 찌 하 여 우 리 를 애 굽 에 서 인 도 하 여 내 어 서 우 리 와 우 리 자 녀 와 우 리 생 축 으 로 목 말 라 죽 게 하 느 냐 ?

4

모 세 가 여 호 와 께 부 르 짖 어 가 로 되 ` 내 가 이 백 성 에 게 어 떻 게 하 리 이 까 ? 그 들 이 얼 마 아 니 면 내 게 돌 질 하 겠 나 이 다'

5

여 호 와 께 서 모 세 에 게 이 르 시 되 백 성 앞 을 지 나 가 서 이 스 라 엘 장 로 들 을 데 리 고 하 수 를 치 던 네 지 팡 이 를 손 에 잡 고 가 라

6

내 가 거 기 서 호 렙 산 반 석 위 에 너 를 대 하 여 서 리 니 너 는 반 석 을 치 라 ! 그 것 에 서 물 이 나 리 니 백 성 이 마 시 리 라 모 세 가 이 스 라 엘 장 로 들 의 목 전 에 서 그 대 로 행 하 니 라

7

그 가 그 곳 이 름 을 맛 사 라 또 는 므 리 바 라 불 렀 으 니 이 는 이 스 라 엘 자 손 이 다 투 었 음 이 요 또 는 그 들 이 여 호 와 를 시 험 하 여 이 르 기 를 ' 여 호 와 께 서 우 리 중 에 계 신 가 아 닌 가' 하 였 음 이 더 라

8

때 에 아 말 렉 이 이 르 러 이 스 라 엘 과 르 비 딤 에 서 싸 우 니 라

9

모 세 가 여 호 수 아 에 게 이 르 되 ` 우 리 를 위 하 여 사 람 들 을 택 하 여 나 가 서 아 말 렉 과 싸 우 라 내 일 내 가 하 나 님 의 지 팡 이 를 손 에 잡 고 산 꼭 대 기 에 서 리 라'

10

여 호 수 아 가 모 세 의 말 대 로 행 하 여 아 말 렉 과 싸 우 고 모 세 와 아 론 과 훌 은 산 꼭 대 기 에 올 라 가 서

11

모 세 가 손 을 들 면 이 스 라 엘 이 이 기 고 손 을 내 리 면 아 말 렉 이 이 기 더 니

12

모 세 의 팔 이 피 곤 하 매 그 들 이 돌 을 가 져 다 가 모 세 의 아 래 에 놓 아 그 로 그 위 에 앉 게 하 고 아 론 과 훌 이 하 나 는 이 편 에 서 하 나 는 저 편 에 서 모 세 의 손 을 붙 들 어 올 렸 더 니 그 손 이 해 가 지 도 록 내 려 오 지 아 니 한 지 라

13

여 호 수 아 가 칼 날 로 아 말 렉 과 그 백 성 을 쳐 서 파 하 니 라

14

여 호 와 께 서 모 세 에 게 이 르 시 되 이 것 을 책 에 기 록 하 여 기 념 하 게 하 고 여 호 수 아 의 귀 에 외 워 들 리 라 내 가 아 말 렉 을 도 말 하 여 천 하 에 서 기 억 함 이 없 게 하 리 라

15

모 세 가 단 을 쌓 고 그 이 름 을 ` 여 호 와 닛 시' 라 하 고

16

가 로 되 여 호 와 께 서 맹 세 하 시 기 를 여 호 와 가 아 말 렉 으 로 더 불 어 대 대 로 싸 우 리 라 하 셨 다 하 였 더 라

Exodus 18


Exodus Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 17

Exodus

Return to Index

Chapter 18

1

모 세 의 장 인 미 디 안 제 사 장 이 드 로 가 하 나 님 이 모 세 에 게 와 자 기 백 성 이 스 라 엘 에 게 하 신 일 곧 여 호 와 께 서 이 스 라 엘 을 애 굽 에 서 인 도 하 여 내 신 모 든 일 을 들 으 니 라

2

모 세 의 장 인 이 드 로 가 모 세 가 돌 려 보 내 었 던 그 의 아 내 십 보 라 와

3

그 두 아 들 을 데 렸 으 니 그 하 나 의 이 름 은 게 르 솜 이 라 이 는 모 세 가 이 르 기 를 ' 내 가 이 방 에 서 객 이 되 었 다' 함 이 요

4

하 나 의 이 름 은 엘 리 에 셀 이 라 이 는 ` 내 아 버 지 의 하 나 님 이 나 를 도 우 사 바 로 의 칼 에 서 구 원 하 셨 다' 함 이 더 라

5

모 세 의 장 인 이 드 로 가 모 세 의 아 들 들 과 그 아 내 로 더 불 어 광 야 에 들 어 와 모 세 에 게 이 르 니 곧 모 세 가 하 나 님 의 산 에 진 친 곳 이 라

6

그 가 모 세 에 게 전 언 하 되 ` 그 대 의 장 인 나 이 드 로 가 그 대 의 아 내 와 그 와 함 께 한 그 두 아 들 로 더 불 어 그 대 에 게 왔 노 라'

7

모 세 가 나 가 서 그 장 인 을 맞 아 절 하 고 그 에 게 입 맞 추 고 그 들 이 서 로 문 안 하 고 함 께 장 막 에 들 어 가 서

8

모 세 가 여 호 와 께 서 이 스 라 엘 을 위 하 여 바 로 와 애 굽 사 람 에 게 행 하 신 모 든 일 과 길 에 서 그 들 의 당 한 모 든 고 난 과 여 호 와 께 서 그 들 을 구 원 하 신 일 을 다 그 장 인 에 게 고 하 매

9

이 드 로 가 여 호 와 께 서 이 스 라 엘 에 게 모 든 은 혜 를 베 푸 사 애 굽 사 람 의 손 에 서 구 원 하 심 을 기 뻐 하 여

10

가 로 되 ` 여 호 와 를 찬 송 하 리 로 다 ! 너 희 를 애 굽 사 람 의 손 에 서 와 바 로 의 손 에 서 건 져 내 시 고 백 성 을 애 굽 사 람 의 손 밑 에 서 건 지 셨 도 다

11

이 제 내 가 알 았 도 다 ! 여 호 와 는 모 든 신 보 다 크 시 므 로 이 스 라 엘 에 게 교 만 히 행 하 는 그 들 을 이 기 셨 도 다' 하 고

12

모 세 의 장 인 이 드 로 가 번 제 물 과 희 생 을 하 나 님 께 가 져 오 매 아 론 과 이 스 라 엘 모 든 장 로 가 와 서 모 세 의 장 인 과 함 께 하 나 님 앞 에 서 떡 을 먹 으 니 라

13

이 튿 날 에 모 세 가 백 성 을 재 판 하 느 라 고 앉 았 고 백 성 은 아 침 부 터 저 녁 까 지 모 세 의 곁 에 섰 는 지 라

14

모 세 의 장 인 이 모 세 가 백 성 에 게 행 하 는 모 든 일 을 보 고 가 로 되 ` 그 대 가 이 백 성 에 게 행 하 는 이 일 이 어 찜 이 뇨 ? 어 찌 하 여 그 대 는 홀 로 앉 았 고 백 성 은 아 침 부 터 저 녁 까 지 그 대 의 곁 에 섰 느 뇨 ?'

15

모 세 가 그 장 인 에 게 대 답 하 되 ` 백 성 이 하 나 님 께 물 으 려 고 내 게 로 옴 이 라

16

그 들 이 일 이 있 으 면 내 게 로 오 나 니 내 가 그 양 편 을 판 단 하 여 하 나 님 의 율 례 와 법 도 를 알 게 하 나 이 다'

17

모 세 의 장 인 이 그 에 게 이 르 되 ` 그 대 의 하 는 것 이 선 하 지 못 하 도 다

18

그 대 와 그 대 와 함 께 한 이 백 성 이 필 연 기 력 이 쇠 하 리 니 이 일 이 그 대 에 게 너 무 중 함 이 라 그 대 가 혼 자 할 수 없 으 리 라

19

이 제 내 말 을 들 으 라 ! 내 가 그 대 에 게 방 침 을 가 르 치 리 니 하 나 님 이 그 대 와 함 께 계 실 지 로 다 ! 그 대 는 백 성 을 위 하 여 하 나 님 앞 에 있 어 서 소 송 을 하 나 님 께 베 풀 며

20

그 들 에 게 율 례 와 법 도 를 가 르 쳐 서 마 땅 히 갈 길 과 할 일 을 그 들 에 게 보 이 고

21

그 대 는 또 온 백 성 가 운 데 서 재 덕 이 겸 전 한 자 곧 하 나 님 을 두 려 워 하 며 진 실 무 망 하 며 불 의 한 이 를 미 워 하 는 자 를 빼 서 백 성 위 에 세 워 천 부 장 과 백 부 장 과 오 십 부 장 과 십 부 장 을 삼 아

22

그 들 로 때 를 따 라 백 성 을 재 판 하 게 하 라 무 릇 큰 일 이 면 그 대 에 게 베 풀 것 이 고 무 릇 작 은 일 이 면 그 들 이 스 스 로 재 판 할 것 이 니 그 리 하 면 그 들 이 그 대 와 함 께 담 당 할 것 인 즉 일 이 그 대 에 게 쉬 우 리 라

23

그 대 가 만 일 이 일 을 하 고 하 나 님 께 서 도 그 대 에 게 인 가 하 시 면 그 대 가 이 일 을 감 당 하 고 이 모 든 백 성 도 자 기 곳 으 로 평 안 히 가 리 라'

24

이 에 모 세 가 자 기 장 인 의 말 을 듣 고 그 모 든 말 대 로 하 여

25

이 스 라 엘 무 리 중 에 서 재 덕 이 겸 전 한 자 를 빼 서 그 들 로 백 성 의 두 목 곧 천 부 장 과 백 부 장 과 오 십 부 장 과 십 부 장 을 삼 으 매

26

그 들 이 때 를 따 라 백 성 을 재 판 하 되 어 려 운 일 은 모 세 에 게 베 풀 고 쉬 운 일 은 자 단 하 더 라

27

모 세 가 그 장 인 을 보 내 니 그 가 자 기 고 향 으 로 돌 아 가 니 라

Exodus 19


Exodus Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 18

Exodus

Return to Index

Chapter 19

1

이 스 라 엘 자 손 이 애 굽 땅 에 서 나 올 때 부 터 제 삼 월 곧 그 때 에 그 들 이 시 내 광 야 에 이 르 니 라

2

그 들 이 르 비 딤 을 떠 나 시 내 광 야 에 이 르 러 그 광 야 에 장 막 을 치 되 산 앞 에 장 막 을 치 니 라

3

모 세 가 하 나 님 앞 에 올 라 가 니 여 호 와 께 서 산 에 서 그 를 불 러 가 라 사 대 너 는 이 같 이 야 곱 족 속 에 게 이 르 고 이 스 라 엘 자 손 에 게 고 하 라

4

나 의 애 굽 사 람 에 게 어 떻 게 행 하 였 음 과 내 가 어 떻 게 독 수 리 날 개 로 너 희 를 업 어 내 게 로 인 도 하 였 음 을 너 희 가 보 았 느 니 라

5

세 계 가 다 내 게 속 하 였 나 니 너 희 가 내 말 을 잘 듣 고 내 언 약 을 지 키 면 너 희 는 열 국 중 에 서 내 소 유 가 되 겠 고

6

너 희 가 내 게 대 하 여 제 사 장 나 라 가 되 며 거 룩 한 백 성 이 되 리 라 너 는 이 말 을 이 스 라 엘 자 손 에 게 고 할 지 니 라 !

7

모 세 가 와 서 백 성 의 장 로 들 을 불 러 여 호 와 께 서 자 기 에 게 명 하 신 그 모 든 말 씀 을 그 앞 에 진 술 하 니

8

백 성 이 일 제 히 응 답 하 여 가 로 되 ` 여 호 와 의 명 하 신 대 로 우 리 가 다 행 하 리 이 다 !' 모 세 가 백 성 의 말 로 여 호 와 께 회 보 하 매

9

여 호 와 께 서 모 세 에 게 이 르 시 되 내 가 빽 빽 한 구 름 가 운 데 서 네 게 일 함 은 내 가 너 와 말 하 는 것 을 백 성 으 로 듣 게 하 며 또 한 너 를 영 원 히 믿 게 하 려 함 이 니 라 모 세 가 백 성 의 말 로 여 호 와 께 고 하 였 으 므 로

10

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 백 성 에 게 로 가 서 오 늘 과 내 일 그 들 을 성 결 케 하 며 그 들 로 옷 을 빨 고

11

예 비 하 여 제 삼 일 을 기 다 리 게 하 라 이 는 제 삼 일 에 나 여 호 와 가 온 백 성 의 목 전 에 시 내 산 에 강 림 할 것 임 이 니

12

너 는 백 성 을 위 하 여 사 면 으 로 지 경 을 정 하 고 이 르 기 를 너 희 는 삼 가 산 에 오 르 거 나 그 지 경 을 범 하 지 말 지 니 산 을 범 하 는 자 는 정 녕 죽 임 을 당 할 것 이 라

13

손 을 그 에 게 댐 이 없 이 그 런 자 는 돌 에 맞 아 죽 임 을 당 하 거 나 살 에 쐬 어 죽 임 을 당 하 리 니 짐 승 이 나 사 람 을 무 론 하 고 살 지 못 하 리 라 나 팔 을 길 게 불 거 든 산 앞 에 이 를 것 이 니 라 하 라

14

모 세 가 산 에 서 내 려 백 성 에 게 이 르 러 백 성 으 로 성 결 케 하 니 그 들 이 자 기 옷 을 빨 더 라

15

모 세 가 백 성 에 게 이 르 되 ` 예 비 하 여 제 삼 일 을 기 다 리 고 여 인 을 가 까 이 말 라' 하 니 라

16

제 삼 일 아 침 에 우 뢰 와 번 개 와 빽 빽 한 구 름 이 산 위 에 있 고 나 팔 소 리 가 심 히 크 니 진 중 모 든 백 성 이 다 떨 더 라

17

모 세 가 하 나 님 을 맞 으 려 고 백 성 을 거 느 리 고 진 에 서 나 오 매 그 들 이 산 기 슭 에 섰 더 니

18

시 내 산 에 연 기 가 자 욱 하 니 여 호 와 께 서 불 가 운 데 서 거 기 강 림 하 심 이 라 그 연 기 가 옹 기 점 연 기 같 이 떠 오 르 고 온 산 이 크 게 진 동 하 며

19

나 팔 소 리 가 점 점 커 질 때 에 모 세 가 말 한 즉 하 나 님 이 음 성 으 로 대 답 하 시 더 라

20

여 호 와 께 서 시 내 산 곧 그 산 꼭 대 기 에 강 림 하 시 고 그 리 로 모 세 를 부 르 시 니 모 세 가 올 라 가 매

21

여 호 와 께 서 모 세 에 게 이 르 시 되 내 려 가 서 백 성 을 신 칙 하 라 백 성 이 돌 파 하 고 나 여 호 와 께 로 와 서 보 려 고 하 다 가 많 이 죽 을 까 하 노 라

22

또 여 호 와 께 가 까 이 하 는 제 사 장 들 로 그 몸 을 성 결 히 하 게 하 라 나 여 호 와 가 그 들 을 돌 격 할 까 하 노 라

23

모 세 가 여 호 와 께 고 하 되 ` 주 께 서 우 리 에 게 명 하 여 이 르 시 기 를 산 사 면 에 지 경 을 세 워 산 을 거 룩 하 게 하 라 하 셨 사 온 즉 백 성 이 시 내 산 에 오 르 지 못 하 리 이 다'

24

여 호 와 께 서 그 에 게 이 르 시 되 가 라 너 는 내 려 가 서 아 론 과 함 께 올 라 오 고 제 사 장 들 과 백 성 에 게 는 돌 파 하 고 나 여 호 와 에 게 로 올 라 오 지 못 하 게 하 라 내 가 그 들 을 돌 격 할 까 하 노 라

25

모 세 가 백 성 에 게 내 려 가 서 그 들 에 게 고 하 니 라

Exodus 20


Exodus Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 19

Exodus

Return to Index

Chapter 20

1

하 나 님 이 이 모 든 말 씀 으 로 일 러 가 라 사 대

2

나 는 너 를 애 굽 땅 종 되 었 던 집 에 서 인 도 하 여 낸 너 의 하 나 님 여 호 와 로 라

3

너 는 나 외 에 는 다 른 신 들 을 네 게 있 게 말 지 니 라 !

4

너 를 위 하 여 새 긴 우 상 을 만 들 지 말 고 또 위 로 하 늘 에 있 는 것 이 나 아 래 로 땅 에 있 는 것 이 나 땅 아 래 물 속 에 있 는 것 의 아 무 형 상 이 든 지 만 들 지 말 며

5

그 것 들 에 게 절 하 지 말 며 그 것 들 을 섬 기 지 말 라 ! 나 여 호 와 너 의 하 나 님 은 질 투 하 는 하 나 님 인 즉 나 를 미 워 하 는 자 의 죄 를 갚 되 아 비 로 부 터 아 들 에 게 로 삼 사 대 까 지 이 르 게 하 거 니 와

6

나 를 사 랑 하 고 내 계 명 을 지 키 는 자 에 게 는 천 대 까 지 은 혜 를 베 푸 느 니 라

7

너 는 너 의 하 나 님 여 호 와 의 이 름 을 망 령 되 이 일 컫 지 말 라 ! 나 여 호 와 의 이 름 을 망 령 되 이 일 컫 는 자 를 죄 없 다 하 지 아 니 하 리 라

8

안 식 일 을 기 억 하 여 거 룩 히 지 키 라 !

9

엿 새 동 안 은 힘 써 네 모 든 일 을 행 할 것 이 나

10

제 칠 일 은 너 의 하 나 님 여 호 와 의 안 식 일 인 즉 너 나 네 아 들 이 나 네 육 축 이 나 네 문 안 에 유 하 는 객 이 라 도 아 무 일 도 하 지 말 라

11

이 는 엿 새 동 안 에 나 여 호 와 가 하 늘 과 땅 과 바 다 와 그 가 운 데 모 든 것 을 만 들 고 제 칠 일 에 쉬 었 음 이 라 그 러 므 로 나 여 호 와 가 안 식 일 을 복 되 게 하 여 그 날 을 거 룩 하 게 하 였 느 니 라

12

네 부 모 를 공 경 하 라 ! 그 리 하 면 너 의 하 나 님 나 여 호 와 가 네 게 준 땅 에 서 네 생 명 이 길 리 라

13

살 인 하 지 말 지 니 라 !

14

간 음 하 지 말 지 니 라 !

15

도 적 질 하 지 말 지 니 라 !

16

네 이 웃 에 대 하 여 거 짓 증 거 하 지 말 지 니 라 !

17

네 이 웃 의 집 을 탐 내 지 말 지 니 라 ! 네 이 웃 의 아 내 나, 그 의 남 종 이 나, 그 의 여 종 이 나, 그 의 소 나, 그 의 나 귀 나, 무 릇 네 이 웃 의 소 유 를 탐 내 지 말 지 니 라 !

18

뭇 백 성 이 우 뢰 와 번 개 와 나 팔 소 리 와 산 의 연 기 를 본 지 라 그 들 이 볼 때 에 떨 며 멀 리 서 서

19

모 세 에 게 이 르 되 ` 당 신 이 우 리 에 게 말 씀 하 소 서 우 리 가 들 으 리 이 다 하 나 님 이 우 리 에 게 말 씀 하 시 지 말 게 하 소 서 우 리 가 죽 을 까 하 나 이 다'

20

모 세 가 백 성 에 게 이 르 되 ` 두 려 워 말 라 ! 하 나 님 이 강 림 하 심 은 너 희 를 시 험 하 고 너 희 로 경 외 하 여 범 죄 치 않 게 하 려 하 심 이 니 라'

21

백 성 은 멀 리 섰 고 모 세 는 하 나 님 의 계 신 암 흑 으 로 가 까 이 가 니 라

22

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 이 스 라 엘 자 손 에 게 이 같 이 이 르 라 내 가 하 늘 에 서 부 터 너 희 에 게 말 하 는 것 을 너 희 가 친 히 보 았 으 니

23

너 희 는 나 를 비 겨 서 은 으 로 신 상 이 나 금 으 로 신 상 을 너 희 를 위 하 여 만 들 지 말 고

24

내 게 토 단 을 쌓 고 그 위 에 너 의 양 과 소 로 너 의 번 제 와 화 목 제 를 드 리 라 내 가 무 릇 내 이 름 을 기 념 하 게 하 는 곳 에 서 네 게 강 림 하 여 복 을 주 리 라

25

네 가 내 게 돌 로 단 을 쌓 거 든 다 듬 은 돌 로 쌓 지 말 라 네 가 정 으 로 그 것 을 쪼 면 부 정 하 게 함 이 니 라

26

너 는 층 계 로 내 단 에 오 르 지 말 라 네 하 체 가 그 위 에 서 드 러 날 까 함 이 니 라

Exodus 21


Exodus Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 20

Exodus

Return to Index

Chapter 21

1

네 가 백 성 앞 에 세 울 율 례 는 이 러 하 니 라

2

네 가 히 브 리 종 을 사 면 그 가 육 년 동 안 섬 길 것 이 요 제 칠 년 에 는 값 없 이 나 가 자 유 할 것 이 요

3

그 가 단 신 으 로 왔 으 면 단 신 으 로 나 갈 것 이 요, 장 가 들 었 으 면 그 아 내 도 그 와 함 께 나 가 려 니 와

4

상 전 이 그 에 게 아 내 를 줌 으 로 그 아 내 가 자 녀 간 낳 았 으 면 그 아 내 와 그 자 식 들 은 상 전 에 게 속 할 것 이 요 그 는 단 신 으 로 나 갈 것 이 로 되

5

종 이 진 정 으 로 말 하 기 를 ` 내 가 상 전 과 내 처 자 를 사 랑 하 니 나 가 서 자 유 하 지 않 겠 노 라' 하 면

6

상 전 이 그 를 데 리 고 재 판 장 에 게 로 갈 것 이 요 또 그 를 문 이 나 문 설 주 앞 으 로 데 리 고 가 서 그 것 에 다 가 송 곳 으 로 그 귀 를 뚫 을 것 이 라 그 가 영 영 히 그 상 전 을 섬 기 리 라

7

사 람 이 그 딸 을 여 종 으 로 팔 았 으 면 그 는 남 종 같 이 나 오 지 못 할 지 며

8

만 일 상 전 이 그 를 기 뻐 아 니 하 여 상 관 치 아 니 하 면 그 를 속 신 케 할 것 이 나 그 여 자 를 속 임 이 되 었 으 니 타 국 인 에 게 팔 지 못 할 것 이 요

9

만 일 그 를 자 기 아 들 에 게 주 기 로 하 였 으 면 그 를 딸 같 이 대 접 할 것 이 요

10

만 일 상 전 이 달 리 장 가 를 들 지 라 도 그 의 의 복 과 음 식 과 동 침 하 는 것 은 끊 지 못 할 것 이 요

11

이 세 가 지 를 시 행 하 지 아 니 하 면 그 는 속 전 을 내 지 않 고 거 저 나 가 게 할 것 이 니 라

12

사 람 을 쳐 죽 인 자 는 반 드 시 죽 일 것 이 나

13

만 일 사 람 이 계 획 한 일 이 아 니 라 나 하 나 님 이 사 람 을 그 손 에 붙 임 이 면 내 가 위 하 여 한 곳 을 정 하 리 니 그 사 람 이 그 리 로 도 망 할 것 이 며

14

사 람 이 그 이 웃 을 짐 짓 모 살 하 였 으 면 너 는 그 를 내 단 에 서 라 도 잡 아 내 어 죽 일 지 니 라 !

15

자 기 아 비 나 어 미 를 치 는 자 는 반 드 시 죽 일 지 니 라 !

16

사 람 을 후 린 자 가 그 사 람 을 팔 았 든 지 자 기 수 하 에 두 었 든 지 그 를 반 드 시 죽 일 지 니 라 !

17

그 아 비 나 어 미 를 저 주 하 는 자 는 반 드 시 죽 일 지 니 라 !

18

사 람 이 서 로 싸 우 다 가 하 나 가 돌 이 나 주 먹 으 로 그 적 수 를 쳤 으 나 그 가 죽 지 않 고 자 리 에 누 었 다 가

19

지 팡 이 를 짚 고 기 동 하 면 그 를 친 자 가 형 벌 은 면 하 되 기 간 손 해 를 배 상 하 고 그 로 전 치 되 게 할 지 니 라

20

사 람 이 매 로 그 남 종 이 나 여 종 을 쳐 서 당 장 에 죽 으 면 반 드 시 형 벌 을 받 으 려 니 와

21

그 가 일 일 이 나 이 일 을 연 명 하 면 형 벌 을 면 하 리 니 그 는 상 전 의 금 전 임 이 니 라

22

사 람 이 서 로 싸 우 다 가 아 이 밴 여 인 을 다 쳐 낙 태 케 하 였 으 나 다 른 해 가 없 으 면 그 남 편 의 청 구 대 로 반 드 시 벌 금 을 내 되 재 판 장 의 판 결 을 좇 아 낼 것 이 니 라

23

그 러 나 다 른 해 가 있 으 면 갚 되 생 명 은 생 명 으 로,

24

눈 은 눈 으 로, 이 는 이 로, 손 은 손 으 로, 발 은 발 로

25

데 운 것 은 데 움 으 로, 상 하 게 한 것 은 상 함 으 로, 때 린 것 은 때 림 으 로 갚 을 지 니 라 !

26

사 람 이 그 남 종 의 한 눈 이 나 여 종 의 한 눈 을 쳐 서 상 하 게 하 면 그 눈 대 신 에 그 를 놓 을 것 이 며

27

그 남 종 의 한 이 나 여 종 의 한 이 를 쳐 서 빠 뜨 리 면 그 이 대 신 에 그 를 놓 을 지 니 라

28

소 가 남 자 나 여 자 를 받 아 서 죽 이 면 그 소 는 반 드 시 돌 에 맞 아 죽 을 것 이 요 그 고 기 는 먹 지 말 것 이 며 임 자 는 형 벌 을 면 하 려 니 와

29

소 는 본 래 받 는 버 릇 이 있 고 그 임 자 는 그 로 인 하 여 경 고 를 받 았 으 되 단 속 하 지 아 니 하 므 로 남 녀 간 에 받 아 죽 이 면 그 소 는 돌 로 쳐 죽 일 것 이 고 임 자 도 죽 일 것 이 며

30

만 일 그 에 게 속 죄 금 을 명 하 면 무 릇 그 명 한 것 을 생 명 의 속 으 로 낼 것 이 요

31

아 들 을 받 든 지 딸 을 받 든 지 이 율 례 대 로 그 임 자 에 게 행 할 것 이 며

32

소 가 만 일 남 종 이 나 여 종 을 받 으 면 소 임 자 가 은 삼 십 세 겔 을 그 상 전 에 게 줄 것 이 요 소 는 돌 에 맞 아 죽 을 지 니 라 !

33

사 람 이 구 덩 이 를 열 어 두 거 나 구 덩 이 를 파 고 덮 지 아 니 함 으 로 소 나 나 귀 가 거 기 에 빠 지 면

34

그 구 덩 이 주 인 이 잘 조 처 하 여 짐 승 의 임 자 에 게 돈 을 줄 것 이 요 죽 은 것 은 그 의 차 지 가 될 지 니 라 !

35

이 사 람 의 소 가 저 사 람 의 소 를 받 아 죽 이 면 산 소 를 팔 아 그 값 을 반 분 하 고 죽 은 것 도 반 분 하 려 니 와

36

그 소 가 본 래 받 는 버 릇 이 있 는 줄 을 알 고 도 그 임 자 가 단 속 하 지 아 니 하 였 으 면 그 는 소 로 소 를 갚 을 것 이 요 죽 은 것 은 그 의 차 지 가 될 지 니 라

Exodus 22


Exodus Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 21

Exodus

Return to Index

Chapter 22

1

사 람 이 소 나 양 을 도 적 질 하 여 잡 거 나 팔 면 그 는 소 하 나 에 소 다 섯 으 로 갚 고 양 하 나 에 양 넷 으 로 갚 을 지 니 라 !

2

도 적 이 뚫 고 들 어 옴 을 보 고 그 를 쳐 죽 이 면 피 흘 린 죄 가 없 으 나

3

해 돋 은 후 이 면 피 흘 린 죄 가 있 으 리 라 도 적 은 반 드 시 배 상 할 것 이 나 배 상 할 것 이 없 으 면 그 몸 을 팔 아 그 도 적 질 한 것 을 배 상 할 것 이 요

4

도 적 질 한 것 이 살 아 그 손 에 있 으 면 소 나 나 귀 나 양 을 무 론 하 고 갑 절 을 배 상 할 지 니 라 !

5

사 람 이 밭 에 서 나 포 도 원 에 서 먹 이 다 가 그 짐 승 을 놓 아 서 남 의 밭 에 서 먹 게 하 면 자 기 밭 의 제 일 좋 은 것 과 자 기 포 도 원 의 제 일 좋 은 것 으 로 배 상 할 지 니 라 !

6

불 이 나 서 가 시 나 무 에 미 쳐 낟 가 리 나 거 두 지 못 한 곡 식 이 나 전 원 을 태 우 면 불 놓 은 자 가 반 드 시 배 상 할 지 니 라 !

7

사 람 이 돈 이 나 물 품 을 이 웃 에 게 맡 겨 지 키 게 하 였 다 가 그 이 웃 의 집 에 서 봉 적 하 였 는 데 그 도 적 이 잡 히 면 갑 절 을 배 상 할 것 이 요

8

도 적 이 잡 히 지 아 니 하 면 그 집 주 인 이 재 판 장 앞 에 가 서 자 기 가 그 이 웃 의 물 품 에 손 댄 여 부 의 조 사 를 받 을 것 이 며

9

어 떠 한 과 실 에 든 지, 소 에 든 지, 나 귀 에 든 지, 양 에 든 지, 의 복 에 든 지, 또 는 아 무 잃 은 물 건 에 든 지, 그 것 에 대 하 여 혹 이 이 르 기 를 이 것 이 그 것 이 라 하 면 두 편 이 재 판 장 앞 에 나 아 갈 것 이 요 재 판 장 이 죄 있 다 고 하 는 자 가 그 상 대 편 에 게 갑 절 을 배 상 할 지 니 라 !

10

사 람 이 나 귀 나 소 나 양 이 나 다 른 짐 승 을 이 웃 에 게 맡 겨 지 키 게 하 였 다 가 죽 거 나 상 하 거 나 몰 려 가 도 본 사 람 이 없 으 면

11

두 사 람 사 이 에 맡 은 자 가 이 웃 의 것 에 손 을 대 지 아 니 하 였 다 고 여 호 와 로 맹 세 할 것 이 요 그 임 자 는 그 대 로 믿 을 것 이 며 그 사 람 은 배 상 하 지 아 니 하 려 니 와

12

만 일 자 기 에 게 서 봉 적 하 였 으 면 그 임 자 에 게 배 상 할 것 이 며

13

만 일 찢 겼 으 면 그 것 을 가 져 다 가 증 거 할 것 이 요 그 찢 긴 것 에 대 하 여 배 상 하 지 않 을 지 니 라 !

14

만 일 이 웃 에 게 빌 어 온 것 이 그 임 자 가 함 께 있 지 아 니 할 때 에 상 하 거 나 죽 으 면 반 드 시 배 상 하 려 니 와

15

그 임 자 가 그 것 과 함 께 하 였 으 면 배 상 하 지 않 을 지 며 세 낸 것 도 세 를 위 하 여 왔 은 즉 배 상 하 지 않 을 지 니 라 !

16

사 람 이 정 혼 하 지 아 니 한 처 녀 를 꾀 어 동 침 하 였 으 면 빙 폐 를 드 려 아 내 로 삼 을 것 이 요

17

만 일 그 아 비 가 그 로 그 에 게 주 기 를 거 절 하 면 그 는 처 녀 에 게 빙 폐 하 는 일 례 로 돈 을 낼 지 니 라 !

18

너 는 무 당 을 살 려 두 지 말 지 니 라 !

19

짐 승 과 행 음 하 는 자 는 반 드 시 죽 일 지 니 라 !

20

여 호 와 외 에 다 른 신 에 게 희 생 을 드 리 는 자 는 멸 할 지 니 라 !

21

너 는 이 방 나 그 네 를 압 제 하 지 말 며 그 들 을 학 대 하 지 말 라 너 희 도 애 굽 땅 에 서 나 그 네 이 었 었 음 이 니 라

22

너 는 과 부 나 고 아 를 해 롭 게 하 지 말 라 !

23

네 가 만 일 그 들 을 해 롭 게 하 므 로 그 들 이 내 게 부 르 짖 으 면 내 가 반 드 시 그 부 르 짖 음 을 들 을 지 라

24

나 의 노 가 맹 렬 하 므 로 내 가 칼 로 너 희 를 죽 이 리 니 너 희 아 내 는 과 부 가 되 고 너 희 자 녀 는 고 아 가 되 리 라

25

네 가 만 일 너 와 함 께 한 나 의 백 성 중 가 난 한 자 에 게 돈 을 꾸 이 거 든 너 는 그 에 게 채 주 같 이 하 지 말 며 변 리 를 받 지 말 것 이 며

26

네 가 만 일 이 웃 의 옷 을 전 당 잡 거 든 해 가 지 기 전 에 그 에 게 돌 려 보 내 라

27

그 몸 을 가 릴 것 이 이 뿐 이 라 이 는 그 살 의 옷 인 즉 그 가 무 엇 을 입 고 자 겠 느 냐 ? 그 가 내 게 부 르 짖 으 면 내 가 들 으 리 니 나 는 자 비 한 자 임 이 니 라

28

너 는 재 판 장 을 욕 하 지 말 며 백 성 의 유 사 를 저 주 하 지 말 지 니 라 !

29

너 는 너 의 추 수 한 것 과 너 의 짜 낸 즙 을 드 리 기 에 더 디 게 말 지 며 너 의 처 음 난 아 들 들 을 내 게 줄 지 며

30

너 의 소 와 양 도 그 일 례 로 하 되 칠 일 동 안 어 미 와 함 께 있 게 하 다 가 팔 일 만 에 내 게 줄 지 니 라 !

31

너 희 는 내 게 거 룩 한 사 람 이 될 지 니 들 에 서 짐 승 에 게 찢 긴 것 의 고 기 를 먹 지 말 고 개 에 게 던 질 지 니 라 !

Exodus 23


Exodus Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 22

Exodus

Return to Index

Chapter 23

1

너 는 허 망 한 풍 설 을 전 파 하 지 말 며 악 인 과 연 합 하 여 무 함 하 는 증 인 이 되 지 말 며

2

다 수 를 따 라 악 을 행 하 지 말 며 송 사 에 다 수 를 따 라 부 정 당 한 증 거 를 하 지 말 며

3

가 난 한 자 의 송 사 라 고 편 벽 되 이 두 호 하 지 말 지 니 라 !

4

네 가 만 일 네 원 수 의 길 잃 은 소 나 나 귀 를 만 나 거 든 반 드 시 그 사 람 에 게 로 돌 릴 지 며

5

네 가 만 일 너 를 미 워 하 는 자 의 나 귀 가 짐 을 싣 고 엎 드 러 짐 을 보 거 든 삼 가 버 려 두 지 말 고 그 를 도 와 그 짐 을 부 리 울 지 니 라 !

6

너 는 가 난 한 자 의 송 사 라 고 공 평 치 않 게 하 지 말 며

7

거 짓 일 을 멀 리 하 며 무 죄 한 자 와 의 로 운 자 를 죽 이 지 말 라 ! 나 는 악 인 을 의 롭 다 하 지 아 니 하 겠 노 라

8

너 는 뇌 물 을 받 지 말 라 ! 뇌 물 은 밝 은 자 의 눈 을 어 둡 게 하 고 의 로 운 자 의 말 을 굽 게 하 느 니 라

9

너 는 이 방 나 그 네 를 압 제 하 지 말 라 ! 너 희 가 애 굽 땅 에 서 나 그 네 되 었 었 은 즉 나 그 네 의 정 경 을 아 느 니 라

10

너 는 육 년 동 안 은 너 의 땅 에 파 종 하 여 그 소 산 을 거 두 고

11

제 칠 년 에 는 갈 지 말 고 묵 여 두 어 서 네 백 성 의 가 난 한 자 로 먹 게 하 라 그 남 은 것 은 들 짐 승 이 먹 으 리 라 너 의 포 도 원 과 감 람 원 도 그 리 할 지 니 라

12

너 는 육 일 동 안 에 네 일 을 하 고 제 칠 일 에 는 쉬 라 네 소 와 나 귀 가 쉴 것 이 며 네 계 집 종 의 자 식 과 나 그 네 가 숨 을 돌 리 리 라

13

내 가 네 게 이 른 모 든 일 을 삼 가 지 키 고 다 른 신 들 의 이 름 은 부 르 지 도 말 며 네 입 에 서 들 리 게 도 말 지 니 라

14

너 는 매 년 삼 차 내 게 절 기 를 지 킬 지 니 라 !

15

너 는 무 교 병 의 절 기 를 지 키 라 ! 내 가 네 게 명 한 대 로 아 빕 월 의 정 한 때 에 칠 일 동 안 무 교 병 을 먹 을 지 니 이 는 그 달 에 네 가 애 굽 에 서 나 왔 음 이 라 빈 손 으 로 내 게 보 이 지 말 지 니 라 !

16

맥 추 절 을 지 키 라 ! 이 는 네 가 수 고 하 여 밭 에 뿌 린 것 의 첫 열 매 를 거 둠 이 니 라 수 장 절 을 지 키 라 ! 이 는 네 가 수 고 하 여 이 룬 것 을 연 종 에 밭 에 서 부 터 거 두 어 저 장 함 이 니 라

17

너 의 모 든 남 자 는 매 년 세 번 씩 주 여 호 와 께 보 일 지 니 라 !

18

너 는 내 희 생 의 피 를 유 교 병 과 함 께 드 리 지 말 며 내 절 기 희 생 의 기 름 을 아 침 까 지 남 겨 두 지 말 지 니 라

19

너 의 토 지 에 서 처 음 익 은 열 매 의 첫 것 을 가 져 다 가 너 의 하 나 님 여 호 와 의 전 에 드 릴 지 니 라 너 는 염 소 새 끼 를 그 어 미 의 젖 으 로 삶 지 말 지 니 라

20

내 가 사 자 를 네 앞 서 보 내 어 길 에 서 너 를 보 호 하 여 너 로 내 가 예 비 한 곳 에 이 르 게 하 리 니

21

너 희 는 삼 가 그 목 소 리 를 청 종 하 고 그 를 노 엽 게 하 지 말 라 ! 그 가 너 희 허 물 을 사 하 지 아 니 할 것 은 내 이 름 이 그 에 게 있 음 이 니 라

22

네 가 그 목 소 리 를 잘 청 종 하 고 나 의 모 든 말 대 로 행 하 면 내 가 네 원 수 에 게 원 수 가 되 고 네 대 적 에 게 대 적 이 될 지 라

23

나 의 사 자 가 네 앞 서 가 서 너 를 아 모 리 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 가 나 안 사 람 과, 히 위 사 람 과, 여 부 스 사 람 에 게 로 인 도 하 고 나 는 그 들 을 끊 으 리 니

24

너 는 그 들 의 신 을 숭 배 하 지 말 며 섬 기 지 말 며 그 들 의 소 위 를 본 받 지 말 며 그 것 들 을 다 훼 파 하 며 그 주 상 을 타 파 하 고

25

너 의 하 나 님 여 호 와 를 섬 기 라 ! 그 리 하 면 여 호 와 가 너 희 의 양 식 과 물 에 복 을 내 리 고 너 희 중 에 병 을 제 하 리 니

26

네 나 라 에 낙 태 하 는 자 가 없 고 잉 태 치 못 하 는 자 가 없 을 것 이 라 내 가 너 의 날 수 를 채 우 리 라

27

내 가 내 위 엄 을 네 앞 서 보 내 어 너 의 이 를 곳 의 모 든 백 성 을 파 하 고 너 의 모 든 원 수 로 너 를 등 지 게 할 것 이 며

28

내 가 왕 벌 을 네 앞 에 보 내 리 니 그 벌 이 히 위 족 속 과, 가 나 안 족 속 과, 헷 족 속 을 네 앞 에 서 쫓 아 내 리 라

29

그 러 나 그 땅 이 황 무 하 게 되 어 들 짐 승 이 번 성 하 여 너 희 를 해 할 까 하 여 일 년 안 에 는 그 들 을 네 앞 에 서 쫓 아 내 지 아 니 하 고

30

네 가 번 성 하 여 그 땅 을 기 업 으 로 얻 을 때 까 지 내 가 그 들 을 네 앞 에 서 조 금 씩 쫓 아 내 리 라

31

너 의 지 경 을 홍 해 에 서 부 터 블 레 셋 바 다 까 지 광 야 에 서 부 터 하 수 까 지 정 하 고 그 땅 의 거 민 을 네 앞 에 서 쫓 아 낼 지 라

32

너 는 그 들 과 그 들 의 신 과 언 약 하 지 말 라 !

33

그 들 이 네 땅 에 머 무 르 지 못 할 것 은 그 들 이 너 로 내 게 범 죄 케 할 까 두 려 움 이 라 네 가 그 신 을 섬 기 면 그 것 이 너 의 올 무 가 되 리 라

Exodus 24


Exodus Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 23

Exodus

Return to Index

Chapter 24

1

또 모 세 에 게 이 르 시 되 너 는 아 론 과 나 답 과 아 비 후 와 이 스 라 엘 장 로 칠 십 인 과 함 께 여 호 와 에 게 로 올 라 와 멀 리 서 경 배 하 고

2

너 모 세 만 여 호 와 에 게 가 까 이 나 아 오 고 그 들 은 가 까 이 나 아 오 지 말 며 백 성 은 너 와 함 께 올 라 오 지 말 지 니 라 !

3

모 세 가 와 서 여 호 와 의 모 든 말 씀 과 그 모 든 율 례 를 백 성 에 게 고 하 매 그 들 이 한 소 리 로 응 답 하 여 가 로 되 ' 여 호 와 의 명 하 신 모 든 말 씀 을 우 리 가 준 행 하 리 이 다 !'

4

모 세 가 여 호 와 의 모 든 말 씀 을 기 록 하 고 이 른 아 침 에 일 어 나 산 아 래 단 을 쌓 고 이 스 라 엘 십 이 지 파 대 로 열 두 기 둥 을 세 우 고

5

이 스 라 엘 자 손 의 청 년 들 을 보 내 어 번 제 와 소 로 화 목 제 를 여 호 와 께 드 리 게 하 고

6

모 세 가 피 를 취 하 여 반 은 양 푼 에 담 고, 반 은 단 에 뿌 리 고

7

언 약 서 를 가 져 백 성 에 게 낭 독 하 여 들 리 매 그 들 이 가 로 되 ` 여 호 와 의 모 든 말 씀 을 우 리 가 준 행 하 리 이 다'

8

모 세 가 그 피 를 취 하 여 백 성 에 게 뿌 려 가 로 되 ` 이 는 여 호 와 께 서 이 모 든 말 씀 에 대 하 여 너 희 와 세 우 신 언 약 의 피 니 라'

9

모 세 와 아 론 과, 나 답 과, 아 비 후 와 이 스 라 엘 장 로 칠 십 인 이 올 라 가 서

10

이 스 라 엘 하 나 님 을 보 니 그 발 아 래 에 는 청 옥 을 편 듯 하 고 하 늘 같 이 청 명 하 더 라

11

하 나 님 이 이 스 라 엘 의 존 귀 한 자 들 에 게 손 을 대 지 아 니 하 셨 고 그 들 은 하 나 님 을 보 고 먹 고 마 셨 더 라

12

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 산 에 올 라 내 게 로 와 서 거 기 있 으 라 너 로 그 들 을 가 르 치 려 고 내 가 율 법 과 계 명 을 친 히 기 록 한 돌 판 을 네 게 주 리 라

13

모 세 가 그 종 자 여 호 수 아 와 함 께 일 어 나 하 나 님 의 산 으 로 올 라 가 며

14

장 로 들 에 게 이 르 되 ` 너 희 는 여 기 서 우 리 가 너 희 에 게 로 돌 아 오 기 까 지 기 다 리 라 아 론 과 훌 이 너 희 와 함 께 하 리 니 무 릇 일 이 있 는 자 는 그 들 에 게 로 나 아 갈 지 니 라' 하 고

15

모 세 가 산 에 오 르 매 구 름 이 산 을 가 리 며

16

여 호 와 의 영 광 이 시 내 산 위 에 머 무 르 고 구 름 이 육 일 동 안 산 을 가 리 더 니 제 칠 일 에 여 호 와 께 서 구 름 가 운 데 모 세 를 부 르 시 니 라

17

산 위 의 여 호 와 의 영 광 이 이 스 라 엘 자 손 의 눈 에 맹 렬 한 불 같 이 보 였 고

18

모 세 는 구 름 속 으 로 들 어 가 서 산 위 에 올 랐 으 며 사 십 일 사 십 야 를 산 에 있 으 니 라

Exodus 25


Exodus Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 24

Exodus

Return to Index

Chapter 25

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 명 하 여 내 게 예 물 을 가 져 오 라 하 고 무 릇 즐 거 운 마 음 으 로 내 는 자 에 게 서 내 게 드 리 는 것 을 너 희 는 받 을 지 니 라

3

너 희 가 그 들 에 게 서 받 을 예 물 은 이 러 하 니 금 과 은 과 놋 과

4

청 색, 자 색, 홍 색 실 과, 가 는 베 실 과, 염 소 털 과,

5

붉 은 물 들 인 수 양 의 가 죽 과, 해 달 의 가 죽 과, 조 각 목 과,

6

등 유 와 관 유 에 드 는 향 품 과 분 향 할 향 을 만 들 향 품 과

7

호 마 노 며 에 봇 과 흉 패 에 물 릴 보 석 이 니 라

8

내 가 그 들 중 에 거 할 성 소 를 그 들 을 시 켜 나 를 위 하 여 짓 되

9

무 릇 내 가 네 게 보 이 는 대 로 장 막 의 식 양 과 그 기 구 의 식 양 을 따 라 지 을 지 니 라

10

그 들 은 조 각 목 으 로 궤 를 짓 되 장 이 이 규 빗 반, 광 이 일 규 빗 반, 고 가 일 규 빗 반 이 되 게 하 고

11

너 는 정 금 으 로 그 것 을 싸 되 그 안 팎 을 싸 고 윗 가 로 돌 아 가 며 금 테 를 두 르 고

12

금 고 리 넷 을 부 어 만 들 어 그 네 발 에 달 되 이 편 에 두 고 리 요, 저 편 에 두 고 리 며

13

조 각 목 으 로 채 를 만 들 고 금 으 로 싸 고

14

그 채 를 궤 양 편 고 리 에 꿰 어 서 궤 를 메 게 하 며

15

채 를 궤 의 고 리 에 꿴 대 로 두 고 빼 어 내 지 말 지 며

16

내 가 네 게 줄 증 거 판 을 궤 속 에 둘 지 며

17

정 금 으 로 속 죄 소 를 만 들 되 장 이 이 규 빗 반, 광 이 일 규 빗 반 이 되 게 하 고

18

금 으 로 그 룹 둘 을 속 죄 소 두 끝 에 쳐 서 만 들 되

19

한 그 룹 은 이 끝 에, 한 그 룹 은 저 끝 에 곧 속 죄 소 두 끝 에 속 죄 소 와 한 덩 이 로 연 하 게 할 지 며

20

그 룹 들 은 그 날 개 를 높 이 펴 서 그 날 개 로 속 죄 소 를 덮 으 며 그 얼 굴 을 서 로 대 하 여 속 죄 소 를 향 하 게 하 고

21

속 죄 소 를 궤 위 에 얹 고 내 가 네 게 줄 증 거 판 을 궤 속 에 넣 으 라

22

거 기 서 내 가 너 와 만 나 고 속 죄 소 위 곧 증 거 궤 위 에 있 는 두 그 룹 사 이 에 서 내 가 이 스 라 엘 자 손 을 위 하 여 네 게 명 할 모 든 일 을 네 게 이 르 리 라

23

너 는 조 각 목 으 로 상 을 만 들 되 장 이 이 규 빗, 광 이 일 규 빗, 고 가 일 규 빗 반 이 되 게 하 고

24

정 금 으 로 싸 고 주 위 에 금 테 를 두 르 고

25

그 사 면 에 손 바 닥 넓 이 만 한 턱 을 만 들 고 그 턱 주 위 에 금 으 로 테 를 만 들 고

26

그 것 을 위 하 여 금 고 리 넷 을 만 들 어 네 발 위 네 모 퉁 이 에 달 되

27

턱 곁 에 달 라 이 는 상 멜 채 를 꿸 곳 이 며

28

또 조 각 목 으 로 그 채 를 만 들 고 금 으 로 싸 라 상 을 이 것 으 로 멜 것 이 니 라

29

너 는 대 접 과, 숟 가 락 과, 병 과 붓 는 잔 을 만 들 되 정 금 으 로 만 들 지 며

30

상 위 에 진 설 병 을 두 어 항 상 내 앞 에 있 게 할 지 니 라 !

31

너 는 정 금 으 로 등 대 를 쳐 서 만 들 되 그 밑 판 과, 줄 기 와, 잔 과, 꽃 받 침 과, 꽃 을 한 덩 이 로 연 하 게 하 고

32

가 지 여 섯 을 등 대 곁 에 서 나 오 게 하 되 그 세 가 지 는 이 편 으 로 나 오 고 그 세 가 지 는 저 편 으 로 나 오 게 하 며

33

이 편 가 지 에 살 구 꽃 형 상 의 잔 셋 과 꽃 받 침 과 꽃 이 있 게 하 고 저 편 가 지 에 도 살 구 꽃 형 상 의 잔 셋 과 꽃 받 침 과 꽃 이 있 게 하 여 등 대 에 서 나 온 여 섯 가 지 를 같 게 할 지 며

34

등 대 줄 기 에 는 살 구 꽃 형 상 의 잔 넷 과 꽃 받 침 과 꽃 이 있 게 하 고

35

등 대 에 서 나 온 여 섯 가 지 를 위 하 여 꽃 받 침 이 있 게 하 되 두 가 지 아 래 한 꽃 받 침 이 있 어 줄 기 와 연 하 게 하 며 또 두 가 지 아 래 한 꽃 받 침 이 있 어 줄 기 와 연 하 게 하 고

36

그 꽃 받 침 과 가 지 를 줄 기 와 연 하 게 하 여 전 부 를 정 금 으 로 쳐 만 들 고

37

등 잔 일 곱 을 만 들 어 그 위 에 두 어 앞 을 비 추 게 하 며

38

그 불 집 게 와 불 똥 그 릇 도 정 금 으 로 만 들 지 니

39

등 대 와 이 모 든 기 구 를 정 금 한 달 란 트 로 만 들 되

40

너 는 삼 가 이 산 에 서 네 게 보 인 식 양 대 로 할 지 니 라 !

Exodus 26


Exodus Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 25

Exodus

Return to Index

Chapter 26

1

너 는 성 막 을 만 들 되 앙 장 열 폭 을 가 늘 게 꼰 베 실 과, 청 색, 자 색, 홍 색 실 로 그 룹 을 공 교 히 수 놓 아 만 들 지 니

2

매 폭 의 장 은 이 십 팔 규 빗, 광 은 사 규 빗 으 로 각 폭 의 장 단 을 같 게 하 고

3

그 앙 장 다 섯 폭 을 서 로 연 하 며, 다 른 다 섯 폭 도 서 로 연 하 고

4

그 앙 장 의 연 락 할 말 폭 가 에 청 색 고 를 만 들 며, 다 른 연 락 할 말 폭 가 에 도 그 와 같 이 하 고

5

앙 장 말 폭 가 에 고 오 십 을 달 며, 다 른 앙 장 말 폭 가 에 도 고 오 십 을 달 고 그 고 들 을 서 로 대 하 게 하 고

6

금 갈 고 리 오 십 을 만 들 고, 그 갈 고 리 로 앙 장 을 연 합 하 여 한 성 막 을 이 룰 지 며

7

그 성 막 을 덮 는 막 곧 앙 장 을 염 소 털 로 만 들 되 열 한 폭 을 만 들 지 며

8

각 폭 의 장 은 삼 십 규 빗, 광 은 사 규 빗 으 로 열 한 폭 의 장 단 을 같 게 하 고

9

그 앙 장 다 섯 폭 을 서 로 연 하 며, 또 여 섯 폭 을 서 로 연 하 고, 그 여 섯 째 폭 절 반 은 성 막 전 면 에 접 어 드 리 우 고

10

앙 장 을 연 락 할 말 폭 가 에 고 오 십 을 달 며, 다 른 연 락 할 말 폭 가 에 도 고 오 십 을 달 고

11

놋 갈 고 리 오 십 을 만 들 고, 그 갈 고 리 로 그 고 를 꿰 어 연 합 하 여 한 막 이 되 게 하 고

12

그 막 곧 앙 장 의 나 머 지 그 반 폭 은 성 막 뒤 에 드 리 우 고

13

막 곧 앙 장 의 길 이 의 남 은 것 은 이 편 에 한 규 빗, 저 편 에 한 규 빗 씩 성 막 좌 우 양 편 에 덮 어 드 리 우 고

14

붉 은 물 들 인 수 양 의 가 죽 으 로 막 의 덮 개 를 만 들 고, 해 달 의 가 죽 으 로 그 웃 덮 개 를 만 들 지 니 라 !

15

너 는 조 각 목 으 로 성 막 을 위 하 여 널 판 을 만 들 어 세 우 되

16

각 판 의 장 은 십 규 빗, 광 은 일 규 빗 반 으 로 하 고

17

각 판 에 두 촉 씩 내 어 서 로 연 하 게 하 되 너 는 성 막 널 판 을 다 그 와 같 이 하 라

18

너 는 성 막 을 위 하 여 널 판 을 만 들 되, 남 편 을 위 하 여 널 판 스 물 을 만 들 고

19

스 무 널 판 아 래 은 받 침 마 흔 을 만 들 지 니 이 널 판 아 래 에 도 그 두 촉 을 위 하 여 두 받 침 을 만 들 고 저 널 판 아 래 에 도 그 두 촉 을 위 하 여 두 받 침 을 만 들 지 라

20

성 막 다 른 편 곧 그 북 편 을 위 하 여 도 널 판 스 물 로 하 고

21

은 받 침 마 흔 을 이 널 판 아 래 에 도 두 받 침, 저 널 판 아 래 에 도 두 받 침 으 로 하 며

22

성 막 뒤 곧 그 서 편 을 위 하 여 는 널 판 여 섯 을 만 들 고

23

성 막 뒤 두 모 퉁 이 편 을 위 하 여 는 널 판 둘 을 만 들 되

24

아 래 에 서 부 터 위 까 지 각 기 두 겹 두 께 로 하 여 윗 고 리 에 이 르 게 하 고 두 모 퉁 이 편 을 다 그 리 하 며

25

그 여 덟 널 판 에 는 은 받 침 이 열 여 섯 이 니 이 판 아 래 에 도 두 받 침 이 요, 저 판 아 래 에 도 두 받 침 이 니 라

26

너 는 조 각 목 으 로 띠 를 만 들 지 니 성 막 이 편 널 판 을 위 하 여 다 섯 이 요

27

성 막 저 편 널 판 을 위 하 여 다 섯 이 요, 성 막 뒤 곧 서 편 널 판 을 위 하 여 다 섯 이 요,

28

널 판 가 운 데 있 는 중 간 띠 는 이 끝 에 서 저 끝 에 미 치 게 하 고

29

그 널 판 들 을 금 으 로 싸 고 그 널 판 들 의 띠 를 꿸 금 고 리 를 만 들 고 그 띠 를 금 으 로 싸 라

30

너 는 산 에 서 보 인 식 양 대 로 성 막 을 세 울 지 니 라 !

31

너 는 청 색 자 색 홍 색 실 과 가 늘 게 꼰 베 실 로 짜 서 장 을 만 들 고 그 위 에 그 룹 들 을 공 교 히 수 놓 아 서

32

금 갈 고 리 로 네 기 둥 위 에 드 리 우 되 그 네 기 둥 을 조 각 목 으 로 만 들 고 금 으 로 싸 서 네 은 받 침 위 에 둘 지 며

33

그 장 을 갈 고 리 아 래 드 리 운 후 에 증 거 궤 를 그 장 안 에 들 여 놓 으 라 그 장 이 너 희 를 위 하 여 성 소 와 지 성 소 를 구 별 하 리 라

34

너 는 지 성 소 에 있 는 증 거 궤 위 에 속 죄 소 를 두 고

35

그 장 바 깥 북 편 에 상 을 놓 고 남 편 에 등 대 를 놓 아 상 과 대 하 게 할 지 며

36

청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 수 놓 아 짜 서 성 막 문 을 위 하 여 장 을 만 들 고

37

그 문 장 을 위 하 여 기 둥 다 섯 을 조 각 목 으 로 만 들 어 금 으 로 싸 고 그 갈 고 리 도 금 으 로 만 들 찌 며 또 그 기 둥 을 위 하 여 받 침 다 섯 을 놋 으 로 부 어 만 들 지 니 라 !

Exodus 27


Exodus Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 26

Exodus

Return to Index

Chapter 27

1

너 는 조 각 목 으 로 장 이 오 규 빗, 광 이 오 규 빗 의 단 을 만 들 되 네 모 반 듯 하 게 하 며 고 는 삼 규 빗 으 로 하 고

2

그 네 모 퉁 이 위 에 뿔 을 만 들 되 그 뿔 이 그 것 에 연 하 게 하 고 그 단 을 놋 으 로 쌀 지 며

3

재 를 담 는 통 과, 부 삽 과, 대 야 와, 고 기 갈 고 리 와, 불 옮 기 는 그 릇 을 만 들 되 단 의 그 릇 을 다 놋 으 로 만 들 지 며

4

단 을 위 하 여 놋 으 로 그 물 을 만 들 고 그 위 네 모 퉁 이 에 놋 고 리 넷 을 만 들 고

5

그 물 은 단 사 면 가 장 자 리 아 래 곧 단 절 반 에 오 르 게 할 지 며

6

또 그 단 을 위 하 여 채 를 만 들 되 조 각 목 으 로 만 들 고 놋 으 로 쌀 지 며

7

단 양 편 고 리 에 그 채 를 꿰 어 단 을 메 게 할 지 며

8

단 은 널 판 으 로 비 게 만 들 되 산 에 서 네 게 보 인 대 로 그 들 이 만 들 지 니 라 !

9

너 는 성 막 의 뜰 을 만 들 찌 니 남 을 향 하 여 뜰 남 편 에 광 이 백 규 빗 의 세 마 포 장 을 쳐 서 그 한 편 을 당 하 게 할 지 니

10

그 기 둥 이 스 물 이 며 그 받 침 스 물 은 놋 으 로 하 고 그 기 둥 의 갈 고 리 와 가 름 대 는 은 으 로 할 찌 며

11

그 북 편 에 도 광 이 백 규 빗 의 포 장 을 치 되 그 기 둥 이 스 물 이 며 그 기 둥 의 받 침 스 물 은 놋 으 로 하 고 그 기 둥 의 갈 고 리 와 가 름 대 는 은 으 로 할 지 며

12

뜰 의 옆 곧 서 편 에 광 오 십 규 빗 의 포 장 을 치 되 그 기 둥 이 열 이 요, 받 침 이 열 이 며

13

동 을 향 하 여 뜰 동 편 의 광 도 오 십 규 빗 이 될 지 며

14

문 이 편 을 위 하 여 포 장 이 십 오 규 빗 이 며, 그 기 둥 이 셋 이 요, 받 침 이 셋 이 요

15

문 저 편 을 위 하 여 도 포 장 이 십 오 규 빗 이 며, 그 기 둥 이 셋 이 요, 받 침 이 셋 이 며

16

뜰 문 을 위 하 여 는 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 수 놓 아 짠 이 십 규 빗 의 장 이 있 게 할 지 니 그 기 둥 이 넷 이 요, 받 침 이 넷 이 며

17

뜰 사 면 모 든 기 둥 의 가 름 대 와 갈 고 리 는 은 이 요, 그 받 침 은 놋 이 며

18

뜰 의 장 은 백 규 빗 이 요, 광 은 오 십 규 빗 이 요, 세 마 포 장 의 고 는 오 규 빗 이 요, 그 받 침 은 놋 이 며

19

성 막 에 서 쓰 는 모 든 기 구 와 그 말 뚝 과 뜰 의 포 장 말 뚝 을 다 놋 으 로 할 지 니 라 !

20

너 는 또 이 스 라 엘 자 손 에 게 명 하 여 감 람 으 로 찧 어 낸 순 결 한 기 름 을 등 불 을 위 하 여 네 게 로 가 져 오 게 하 고 끊 이 지 말 고 등 불 을 켜 되

21

아 론 과 그 아 들 들 로 회 막 한 증 거 궤 앞 휘 장 밖 에 서 저 녁 부 터 아 침 까 지 항 상 여 호 와 앞 에 그 등 불 을 간 검 하 게 하 라 ! 이 는 이 스 라 엘 자 손 의 대 대 로 영 원 한 규 례 니 라

Exodus 28


Exodus Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 27

Exodus

Return to Index

Chapter 28

1

너 는 이 스 라 엘 자 손 중 네 형 아 론 과 그 아 들 들 곧 나 답 과, 아 비 후 와, 엘 르 아 살 과, 이 다 말 을 그 와 함 께 네 게 로 나 아 오 게 하 여 나 를 섬 기 는 제 사 장 직 분 을 행 하 게 하 되

2

네 형 아 론 을 위 하 여 거 룩 한 옷 을 지 어 서 영 화 롭 고 아 름 답 게 할 지 니

3

너 는 무 릇 마 음 에 지 혜 있 는 자, 곧 내 가 지 혜 로 운 영 으 로 채 운 자 들 에 게 말 하 여 아 론 의 옷 을 지 어 그 를 거 룩 하 게 하 여 내 게 제 사 장 직 분 을 행 하 게 하 라

4

그 들 의 지 을 옷 은 이 러 하 니 곧 흉 패 와, 에 봇 과, 겉 옷 과, 반 포 속 옷 과, 관 과, 띠 라 그 들 이 네 형 아 론 과 그 아 들 들 을 위 하 여 거 룩 한 옷 을 지 어 아 론 으 로 내 게 제 사 장 직 분 을 행 하 게 할 지 며

5

그 들 의 쓸 것 은 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 이 니 라

6

그 들 이 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 공 교 히 짜 서 에 봇 을 짓 되

7

그 것 에 견 대 둘 을 달 아 그 두 끝 을 연 하 게 하 고

8

에 봇 위 에 매 는 띠 는 에 봇 짜 는 법 으 로 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 에 봇 에 공 교 히 붙 여 짤 지 며

9

호 마 노 두 개 를 취 하 여 그 위 에 이 스 라 엘 아 들 들 의 이 름 을 새 기 되

10

그 들 의 연 치 대 로 여 섯 이 름 을 한 보 석 에 나 머 지 여 섯 이 름 은 다 른 보 석 에

11

보 석 을 새 기 는 자 가 인 에 새 김 같 이 너 는 이 스 라 엘 아 들 들 의 이 름 을 그 두 보 석 에 새 겨 금 테 에 물 리 고

12

그 두 보 석 을 에 봇 두 견 대 에 붙 여 이 스 라 엘 아 들 들 의 기 념 보 석 을 삼 되 아 론 이 여 호 와 앞 에 서 그 들 의 이 름 을 그 두 어 깨 에 메 어 서 기 념 이 되 게 할 지 며

13

너 는 금 으 로 테 를 만 들 고

14

정 금 으 로 노 끈 처 럼 두 사 슬 을 땋 고 그 땋 은 사 슬 을 그 테 에 달 지 니 라

15

너 는 판 결 흉 패 를 에 봇 짜 는 법 으 로 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 공 교 히 짜 서 만 들 되

16

장 광 이 한 뼘 씩 두 겹 으 로 네 모 반 듯 하 게 하 고

17

그 것 에 네 줄 로 보 석 을 물 리 되 첫 줄 은 홍 보 석, 황 옥, 녹 주 옥 이 요,

18

둘 째 줄 은 석 류 석, 남 보 석, 홍 마 노 요,

19

세 째 줄 은 호 박, 백 마 노, 자 수 정 이 요,

20

네 째 줄 은 녹 보 석, 호 마 노, 벽 옥 으 로 다 금 테 에 물 릴 지 니

21

이 보 석 들 은 이 스 라 엘 아 들 들 의 이 름 대 로 열 둘 이 라 매 보 석 에 열 두 지 파 의 한 이 름 씩 인 을 새 기 는 법 으 로 새 기 고

22

정 금 으 로 노 끈 처 럼 땋 은 사 슬 을 흉 패 위 에 붙 이 고

23

또 금 고 리 둘 을 만 들 어 흉 패 위 곧 흉 패 두 끝 에 그 두 고 리 를 달 고

24

땋 은 두 금 사 슬 로 흉 패 두 끝 두 고 리 에 꿰 어 매 고

25

두 땋 은 사 슬 의 다 른 두 끝 을 에 봇 앞 두 견 대 의 금 테 에 매 고

26

또 금 고 리 둘 을 만 들 어 흉 패 아 래 양 편 가 안 쪽 곧 에 봇 에 닿 은 곳 에 달 고

27

또 금 고 리 둘 을 만 들 어 에 봇 앞 두 견 대 아 래 매 는 자 리 가 까 운 편 곧 공 교 히 짠 띠 윗 편 에 달 고

28

청 색 끈 으 로 흉 패 고 리 와 에 봇 고 리 에 꿰 어 흉 패 로 공 교 히 짠 에 봇 띠 위 에 붙 여 떠 나 지 않 게 하 라

29

아 론 이 성 소 에 들 어 갈 때 에 는 이 스 라 엘 아 들 들 의 이 름 을 기 록 한 이 판 결 흉 패 를 가 슴 에 붙 여 여 호 와 앞 에 영 원 한 기 념 을 삼 을 것 이 니 라

30

너 는 우 림 과 둠 밈 을 판 결 흉 패 안 에 넣 어 아 론 으 로 여 호 와 앞 에 들 어 갈 때 에 그 가 슴 위 에 있 게 하 라 아 론 이 여 호 와 앞 에 서 이 스 라 엘 자 손 의 판 결 을 항 상 그 가 슴 위 에 둘 지 니 라 !

31

너 는 에 봇 받 침 겉 옷 을 전 부 청 색 으 로 하 되

32

두 어 깨 사 이 에 머 리 들 어 갈 구 멍 을 내 고 그 주 위 에 갑 옷 깃 같 이 깃 을 짜 서 찢 어 지 지 않 게 하 고

33

그 옷 가 장 자 리 로 돌 아 가 며 청 색, 자 색, 홍 색 실 로 석 류 를 수 놓 고 금 방 울 을 간 격 하 여 달 되

34

그 옷 가 장 자 리 로 돌 아 가 며 한 금 방 울 한 석 류, 한 금 방 울 한 석 류 가 있 게 하 라

35

아 론 이 입 고 여 호 와 를 섬 기 러 성 소 에 들 어 갈 때 와 성 소 에 서 나 갈 때 에 그 소 리 가 들 릴 것 이 라 그 리 하 면 그 가 죽 지 아 니 하 리 라 !

36

너 는 또 정 금 으 로 패 를 만 들 어 인 을 새 기 는 법 으 로 그 위 에 새 기 되 여 호 와 께 성 결 이 라 하 고

37

그 패 를 청 색 끈 으 로 관 위 에 매 되 곧 전 면 에 있 게 하 라

38

이 패 가 아 론 의 이 마 에 있 어 서 그 로 이 스 라 엘 자 손 의 거 룩 하 게 드 리 는 성 물 의 죄 건 을 담 당 하 게 하 라 그 패 가 아 론 의 이 마 에 늘 있 으 므 로 그 성 물 을 여 호 와 께 서 받 으 시 게 되 리 라

39

너 는 가 는 베 실 로 반 포 속 옷 을 짜 고 가 는 베 실 로 관 을 만 드 고 띠 를 수 놓 아 만 들 지 니 라 !

40

너 는 아 론 의 아 들 들 을 위 하 여 속 옷 을 만 들 며 그 들 을 위 하 여 띠 를 만 들 며 그 들 을 위 하 여 관 을 만 들 어 서 영 화 롭 고 아 름 답 게 하 되

41

너 는 그 것 들 로 네 형 아 론 과 그 와 함 께 한 그 아 들 들 에 게 입 히 고 그 들 에 게 기 름 을 부 어 위 임 하 고 거 룩 하 게 하 여 그 들 로 제 사 장 직 분 을 내 게 행 하 게 할 지 며

42

또 그 들 을 위 하 여 베 로 고 의 를 만 들 어 허 리 에 서 부 터 넓 적 다 리 까 지 이 르 게 하 여 하 체 를 가 리 게 하 라

43

아 론 과 그 아 들 들 이 회 막 에 들 어 갈 때 에 나 제 단 에 가 까 이 하 여 거 룩 한 곳 에 서 섬 길 때 에 그 것 들 을 입 어 야 죄 를 지 어 서 죽 지 아 니 하 리 니 그 와 후 손 의 영 원 히 지 킬 규 례 니 라

Exodus 29


Exodus Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 28

Exodus

Return to Index

Chapter 29

1

너 는 그 들 에 게 나 를 섬 길 제 사 장 직 분 을 위 임 하 여 그 들 로 거 룩 하 게 할 일 이 이 러 하 니 곧 젊 은 수 소 하 나 와, 흠 없 는 수 양 둘 을 취 하 고

2

무 교 병 과, 기 름 섞 인 무 교 과 자 와, 기 름 바 른 무 교 전 병 을 모 두 고 운 밀 가 루 로 만 들 고

3

그 것 들 을 한 광 주 리 에 담 고 그 것 을 광 주 리 에 담 은 채 그 송 아 지 와 두 양 과 함 께 가 져 오 고

4

너 는 아 론 과 그 아 들 들 을 회 막 문 으 로 데 려 다 가 물 로 씻 기 고

5

의 복 을 가 져 다 가 아 론 에 게 속 옷 과, 에 봇 받 침 겉 옷 과, 에 봇 을 입 히 고 흉 패 를 달 고 에 봇 에 공 교 히 짠 띠 를 띠 우 고

6

그 머 리 에 관 을 씌 우 고 그 위 에 성 패 를 더 하 고

7

관 유 를 가 져 다 가 그 머 리 에 부 어 바 르 고

8

그 아 들 들 을 데 려 다 가 그 들 에 게 속 옷 을 입 히 고

9

아 론 과 그 아 들 들 에 게 띠 를 띠 우 며 관 을 씌 워 서 제 사 장 의 직 분 을 그 들 에 게 맡 겨 영 원 한 규 례 가 되 게 하 라 너 는 이 같 이 아 론 과 그 아 들 들 에 게 위 임 하 여 거 룩 하 게 할 지 니 라 !

10

너 는 수 송 아 지 를 회 막 앞 으 로 끌 어 오 고 아 론 과 그 아 들 들 은 그 송 아 지 머 리 에 안 수 할 지 며

11

너 는 회 막 문 여 호 와 앞 에 서 그 송 아 지 를 잡 고

12

그 피 를 네 손 가 락 으 로 단 뿔 들 에 바 르 고 그 피 전 부 를 단 밑 에 쏟 을 지 며

13

내 장 에 덮 인 모 든 기 름 과 간 위 에 있 는 꺼 풀 과, 두 콩 팥 과, 그 위 의 기 름 을 취 하 여 단 위 에 불 사 르 고

14

그 수 소 의 고 기 와 가 죽 과 똥 은 진 밖 에 서 불 사 르 라 ! 이 는 속 죄 제 니 라

15

너 는 또 수 양 하 나 를 취 하 고 아 론 과 그 아 들 들 은 그 수 양 의 머 리 위 에 안 수 할 지 며

16

너 는 그 수 양 을 잡 고 그 피 를 취 하 여 단 위 의 주 위 에 뿌 리 고

17

그 수 양 의 각 을 뜨 고 그 장 부 와 다 리 는 씻 어 각 뜬 고 기 와 그 머 리 와 함 께 두 고

18

그 수 양 의 전 부 를 단 위 에 불 사 르 라 ! 이 는 여 호 와 께 드 리 는 번 제 요 이 는 향 기 로 운 냄 새 니 여 호 와 께 드 리 는 화 제 니 라

19

너 는 다 른 수 양 을 취 하 고 아 론 과 그 아 들 들 은 그 수 양 의 머 리 위 에 안 수 할 지 며

20

너 는 그 수 양 을 잡 고 그 피 를 취 하 여 아 론 의 오 른 귓 부 리 와, 그 아 들 들 의 오 른 귓 부 리 에 바 르 고, 그 오 른 손 엄 지 와, 오 른 발 엄 지 에 바 르 고 그 피 를 단 주 위 에 뿌 리 고

21

단 위 의 피 와 관 유 를 취 하 여 아 론 과, 그 옷 과, 그 아 들 들 과, 그 아 들 들 의 옷 에 뿌 리 라 그 와, 그 옷 과, 그 아 들 들 과, 그 아 들 들 의 옷 이 거 룩 하 리 라

22

또 너 는 그 수 양 의 기 름 과 기 름 진 꼬 리 와 그 내 장 에 덮 인 기 름 과 간 위 의 꺼 풀 과 두 콩 팥 과 그 것 들 위 의 기 름 과 우 편 넓 적 다 리 를 취 하 라 ! 이 는 위 임 식 의 수 양 이 며

23

또 여 호 와 앞 에 있 는 무 교 병 광 주 리 에 서 떡 한 덩 이 와 기 름 바 른 과 자 하 나 와 전 병 하 나 를 취 하 고

24

그 전 부 를 아 론 의 손 과 그 아 들 들 의 손 에 주 고 그 것 을 흔 들 어 여 호 와 앞 에 요 제 를 삼 을 지 며

25

너 는 그 것 을 그 들 의 손 에 서 취 하 여 단 위 에 서 번 제 물 을 더 하 여 불 사 르 라 ! 이 는 여 호 와 앞 에 향 기 로 운 냄 새 니 곧 여 호 와 께 드 리 는 화 제 니 라

26

너 는 위 임 식 수 양 의 가 슴 을 취 하 여 여 호 와 앞 에 흔 들 어 요 제 를 삼 으 라 ! 이 는 너 의 분 깃 이 니 라

27

너 는 그 흔 든 요 제 물 곧 아 론 과 그 아 들 들 의 위 임 식 수 양 의 가 슴 과 넓 적 다 리 를 거 룩 하 게 하 라

28

이 는 이 스 라 엘 자 손 이 아 론 과 그 자 손 에 게 돌 릴 영 원 한 분 깃 이 요, 거 제 물 이 니 곧 이 스 라 엘 자 손 이 화 목 제 의 희 생 중 에 서 취 한 거 제 물 로 서 여 호 와 께 드 리 는 거 제 물 이 니 라

29

아 론 의 성 의 는 아 론 의 후 에 그 아 들 들 에 게 돌 릴 지 니 그 들 이 그 것 을 입 고 기 름 부 음 으 로 위 임 을 받 을 것 이 며

30

그 를 이 어 제 사 장 이 되 는 아 들 이 회 막 에 들 어 가 서 성 소 에 서 섬 길 때 에 는 칠 일 동 안 그 것 을 입 을 지 니 라 !

31

너 는 위 임 식 수 양 을 취 하 여 거 룩 한 곳 에 서 그 고 기 를 삶 고

32

아 론 과 그 아 들 들 이 회 막 문 에 서 그 수 양 의 고 기 와 광 주 리 에 있 는 떡 을 먹 을 찌 라

33

속 죄 물 곧 그 들 을 위 임 하 며 그 들 은 거 룩 하 게 하 는 데 쓰 는 것 은 그 들 은 먹 되 타 인 은 먹 지 못 할 지 니 이 는 성 물 이 됨 이 며

34

위 임 식 고 기 나 떡 이 아 침 까 지 남 았 으 면 그 것 을 불 에 사 를 지 니 이 는 거 룩 한 즉 먹 지 못 할 지 니 라 !

35

너 는 내 가 무 릇 네 게 명 한 대 로 아 론 과 그 아 들 들 에 게 그 같 이 하 여 칠 일 동 안 위 임 식 을 행 하 되

36

매 일 수 송 아 지 하 나 로 속 죄 하 기 위 하 여 속 죄 제 를 드 리 며 또 단 을 위 하 여 깨 끗 케 하 고 그 것 에 기 름 을 부 어 거 룩 하 게 하 라

37

네 가 칠 일 동 안 단 을 위 하 여 속 죄 하 여 거 룩 하 게 하 라 ! 그 리 하 면 지 극 히 거 룩 한 단 이 되 리 니 무 릇 단 에 접 촉 하 는 것 이 거 룩 하 리 라

38

네 가 단 위 에 드 릴 것 은 이 러 하 니 라 매 일 일 년 된 어 린 양 두 마 리 니

39

한 어 린 양 은 아 침 에 드 리 고, 한 어 린 양 은 저 녁 때 에 드 릴 지 며

40

한 어 린 양 에 고 운 밀 가 루 에 바 십 분 일 과, 찧 은 기 름 힌 의 사 분 일 을 더 하 고 또 전 제 로 포 도 주 힌 의 사 분 일 을 더 할 지 며

41

한 어 린 양 은 저 녁 때 에 드 리 되 아 침 과 일 반 으 로 소 제 와 전 제 를 그 것 과 함 께 드 려 향 기 로 운 냄 새 가 되 게 하 여 여 호 와 께 화 제 를 삼 을 지 니

42

이 는 너 희 가 대 대 로 여 호 와 앞 회 막 문 에 서 늘 드 릴 번 제 라 내 가 거 기 서 너 희 와 만 나 고 네 게 말 하 리 라

43

내 가 거 기 서 이 스 라 엘 자 손 을 만 나 리 니 내 영 광 을 인 하 여 회 막 이 거 룩 하 게 될 지 라 !

44

내 가 그 회 막 과 단 을 거 룩 하 게 하 며 아 론 과 그 아 들 들 도 거 룩 하 게 하 여 내 게 제 사 장 직 분 을 행 하 게 하 며

45

내 가 이 스 라 엘 자 손 중 에 거 하 여 그 들 의 하 나 님 이 되 리 니

46

그 들 은 내 가 그 들 의 하 나 님 여 호 와 로 서 그 들 중 에 거 하 려 고 그 들 을 애 굽 땅 에 서 인 도 하 여 낸 줄 을 알 리 라 나 는 그 들 의 하 나 님 여 호 와 니 라 !

Exodus 30


Exodus Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 29

Exodus

Return to Index

Chapter 30

1

너 는 분 향 할 단 을 만 들 지 니 곧 조 각 목 으 로 만 들 되

2

장 이 일 규 빗, 광 이 일 규 빗 으 로 네 모 반 듯 하 게 하 고 고 는 이 규 빗 으 로 하 며 그 뿔 을 그 것 과 연 하 게 하 고

3

단 상 면 과 전 후 좌 우 면 과 뿔 을 정 금 으 로 싸 고 주 위 에 금 테 를 두 를 지 며

4

금 테 아 래 양 편 에 금 고 리 둘 을 만 들 되 곧 그 양 편 에 만 들 지 니 이 는 단 을 메 는 채 를 꿸 곳 이 며

5

그 채 를 조 각 목 으 로 만 들 고 금 으 로 싸 고

6

그 단 을 증 거 궤 위 속 죄 소 맞 은 편 곧 증 거 궤 앞 에 있 는 장 밖 에 두 라 그 속 죄 소 는 내 가 너 와 만 날 곳 이 며

7

아 론 이 아 침 마 다 그 위 에 향 기 로 운 향 을 사 르 되 등 불 을 정 리 할 때 에 사 를 지 며

8

또 저 녁 때 등 불 을 켤 때 에 사 를 지 니 이 향 은 너 희 가 대 대 로 여 호 와 앞 에 끊 지 못 할 지 며

9

너 희 는 그 위 에 다 른 향 을 사 르 지 말 며 번 제 나 소 제 를 드 리 지 말 며 전 제 의 술 을 붓 지 말 며

10

아 론 이 일 년 일 차 씩 이 향 단 뿔 을 위 하 여 속 죄 하 되 속 죄 제 의 피 로 일 년 일 차 씩 대 대 로 속 죄 할 지 니 라 ! 이 단 은 여 호 와 께 지 극 히 거 룩 하 니 라

11

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

12

네 가 이 스 라 엘 자 손 의 수 효 를 따 라 조 사 할 때 에 조 사 받 은 각 사 람 은 그 생 명 의 속 전 을 여 호 와 께 드 릴 지 니 이 는 그 계 수 할 때 에 그 들 중 에 온 역 이 없 게 하 려 함 이 라

13

무 릇 계 수 중 에 드 는 자 마 다 성 소 에 세 겔 대 로 반 세 겔 을 낼 지 니 한 세 겔 은 이 십 게 라 라 그 반 세 겔 을 여 호 와 께 드 릴 지 며

14

무 릇 계 수 중 에 드 는 자 곧 이 십 세 이 상 된 자 가 여 호 와 께 드 리 되

15

너 희 의 생 명 을 속 하 기 위 하 여 여 호 와 께 드 릴 때 에 부 자 라 고 반 세 겔 에 서 더 내 지 말 고, 가 난 한 자 라 고 덜 내 지 말 지 며

16

너 는 이 스 라 엘 자 손 에 게 서 속 전 을 취 하 여 회 막 의 봉 사 에 쓰 라 이 것 이 여 호 와 앞 에 서 이 스 라 엘 자 손 의 기 념 이 되 어 서 너 희 의 생 명 을 속 하 리 라

17

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

18

너 는 물 두 멍 을 놋 으 로 만 들 어 씻 게 하 되 그 것 을 회 막 과 단 사 이 에 두 고 그 속 에 물 을 담 으 라

19

아 론 과 그 아 들 들 이 그 두 멍 에 서 수 족 을 씻 되

20

그 들 이 회 막 에 들 어 갈 때 에 물 로 씻 어 죽 기 를 면 할 것 이 요 단 에 가 까 이 가 서 그 직 분 을 행 하 여 화 제 를 여 호 와 앞 에 사 를 때 에 도 그 리 할 지 니 라

21

이 와 같 이 그 들 이 그 수 족 을 씻 어 죽 기 를 면 할 지 니 이 는 그 와 그 자 손 이 대 대 로 영 원 히 지 킬 규 례 니 라

22

여 호 와 께 서 모 세 에 게 또 일 러 가 라 사 대

23

너 는 상 등 향 품 을 취 하 되 액 체 몰 약 오 백 세 겔 과, 그 반 수 의 향 기 로 운 육 계 이 백 오 십 세 겔 과, 향 기 로 운 창 포 이 백 오 십 세 겔 과,

24

계 피 오 백 세 겔 을 성 소 의 세 겔 대 로 하 고 감 람 기 름 한 힌 을 취 하 여

25

그 것 으 로 거 룩 한 관 유 를 만 들 되 향 을 제 조 하 는 법 대 로 향 기 름 을 만 들 지 니 그 것 이 거 룩 한 관 유 가 될 지 라

26

너 는 그 것 으 로 회 막 과 증 거 궤 에 바 르 고

27

상 과 그 모 든 기 구 며 등 대 와 그 기 구 며 분 향 단 과

28

및 번 제 단 과 그 모 든 기 구 와 물 두 멍 과 그 받 침 에 발 라

29

그 것 들 을 지 성 물 로 구 별 하 라 ! 무 릇 이 것 에 접 촉 하 는 것 이 거 룩 하 리 라

30

너 는 아 론 과 그 아 들 들 에 게 기 름 을 발 라 그 들 을 거 룩 하 게 하 고 그 들 로 내 게 제 사 장 직 분 을 행 하 게 하 고

31

이 스 라 엘 자 손 에 게 고 하 여 이 르 기 를 이 것 은 너 희 대 대 로 내 게 거 룩 한 관 유 니

32

사 람 의 몸 에 붓 지 말 며 이 방 법 대 로 이 와 같 은 것 을 만 들 지 말 라 이 는 거 룩 하 니 너 희 는 거 룩 히 여 기 라

33

무 릇 이 와 같 은 것 을 만 드 는 자 나 무 릇 이 것 을 타 인 에 게 붓 는 자 는 그 백 성 중 에 서 끊 쳐 지 리 라 하 라

34

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 소 합 향 과, 나 감 향 과, 풍 자 향 의 향 품 을 취 하 고 그 향 품 을 유 향 에 섞 되 각 기 동 일 한 중 수 로 하 고

35

그 것 으 로 향 을 만 들 되 향 만 드 는 법 대 로 만 들 고 그 것 에 소 금 을 쳐 서 성 결 하 게 하 고

36

그 향 얼 마 를 곱 게 찧 어 내 가 너 와 만 날 회 막 안 증 거 궤 앞 에 두 라 이 향 은 너 희 에 게 지 극 히 거 룩 하 니 라 !

37

네 가 만 들 향 은 여 호 와 를 위 하 여 거 룩 한 것 이 니 그 방 법 대 로 너 희 를 위 하 여 만 들 지 말 라 !

38

무 릇 맡 으 려 고 이 같 은 것 을 만 드 는 자 는 그 백 성 중 에 서 끊 쳐 지 리 라 !

Exodus 31


Exodus Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 30

Exodus

Return to Index

Chapter 31

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

내 가 유 다 지 파 훌 의 손 자 요 우 리 의 아 들 인 브 사 렐 을 지 명 하 여 부 르 고

3

하 나 님 의 신 을 그 에 게 충 만 하 게 하 여 지 혜 와 총 명 과 지 식 과 여 러 가 지 재 주 로

4

공 교 한 일 을 연 구 하 여 금 과 은 과 놋 으 로 만 들 게 하 며

5

보 석 을 깍 아 물 리 며 나 무 를 새 겨 서 여 러 가 지 일 을 하 게 하 고

6

내 가 또 단 지 파 아 히 사 막 의 아 들 오 홀 리 압 을 세 워 그 와 함 께 하 게 하 며 무 릇 지 혜 로 운 마 음 이 있 는 자 에 게 내 가 지 혜 를 주 어 그 들 로 내 가 네 게 명 한 것 을 다 만 들 게 할 지 니

7

곧 회 막 과, 증 거 궤 와, 그 위 의 속 죄 소 와, 회 막 의 모 든 기 구 와

8

상 과, 그 기 구 와, 정 금 등 대 와, 그 모 든 기 구 와, 분 향 단 과

9

번 제 단 과, 그 모 든 기 구 와, 물 두 멍 과, 그 받 침 과

10

제 사 직 을 행 할 때 에 입 는 공 교 히 짠 의 복 곧 제 사 장 아 론 의 성 의 와 그 아 들 들 의 옷 과

11

관 유 와 성 소 의 향 기 로 운 향 이 라 무 릇 내 가 네 게 명 한 대 로 그 들 이 만 들 지 니 라 !

12

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

13

너 는 이 스 라 엘 자 손 에 게 고 하 여 이 르 기 를 너 희 는 나 의 안 식 일 을 지 키 라 ! 이 는 나 와 너 희 사 이 에 너 희 대 대 의 표 징 이 니 나 는 너 희 를 거 룩 하 게 하 는 여 호 와 인 줄 너 희 로 알 게 함 이 라

14

너 희 는 안 식 일 을 지 킬 지 니 이 는 너 희 에 게 성 일 이 됨 이 라 무 릇 그 날 에 일 하 는 자 는 그 백 성 중 에 서 그 생 명 이 끊 쳐 지 리 라

15

엿 새 동 안 은 일 할 것 이 나 제 칠 일 은 큰 안 식 일 이 니 여 호 와 께 거 룩 한 것 이 라 무 릇 안 식 일 에 일 하 는 자 를 반 드 시 죽 일 지 니 라 !

16

이 같 이 이 스 라 엘 자 손 이 안 식 일 을 지 켜 서 그 것 으 로 대 대 로 영 원 한 언 약 을 삼 을 것 이 니

17

이 는 나 와 이 스 라 엘 자 손 사 이 에 영 원 한 표 징 이 며 나 여 호 와 가 엿 새 동 안 에 천 지 를 창 조 하 고 제 칠 일 에 쉬 어 평 안 하 였 음 이 니 라 하 라

18

여 호 와 께 서 시 내 산 위 에 서 모 세 에 게 이 르 시 기 를 마 치 신 때 에 증 거 판 둘 을 모 세 에 게 주 시 니 이 는 돌 판 이 요 하 나 님 이 친 히 쓰 신 것 이 더 라

Exodus 32


Exodus Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 31

Exodus

Return to Index

Chapter 32

1

백 성 이 모 세 가 산 에 서 내 려 옴 이 더 딤 을 보 고 모 여 아 론 에 게 이 르 러 가 로 되 ' 일 어 나 라 우 리 를 인 도 할 신 을 우 리 를 위 하 여 만 들 라 이 모 세 곧 우 리 를 애 굽 땅 에 서 인 도 하 여 낸 사 람 은 어 찌 되 었 는 지 알 지 못 함 이 라'

2

아 론 이 그 들 에 게 이 르 되 ` 너 희 아 내 와 자 녀 의 귀 의 금 고 리 를 빼 어 내 게 로 가 져 오 라'

3

모 든 백 성 이 그 귀 에 서 금 고 리 를 빼 어 아 론 에 게 로 가 져 오 매

4

아 론 이 그 들 의 손 에 서 그 고 리 를 받 아 부 어 서 각 도 로 새 겨 송 아 지 형 상 을 만 드 니 그 들 이 말 하 되 ' 이 스 라 엘 아 ! 이 는 너 희 를 애 굽 땅 에 서 인 도 하 여 낸 너 희 신 이 로 다' 하 는 지 라

5

아 론 이 보 고 그 앞 에 단 을 쌓 고 이 에 공 포 하 여 가 로 되 ` 내 일 은 여 호 와 의 절 일 이 니 라' 하 니

6

이 튿 날 에 그 들 이 일 찌 기 일 어 나 번 제 를 드 리 며 화 목 제 를 드 리 고 앉 아 서 먹 고 마 시 며 일 어 나 서 뛰 놀 더 라

7

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 내 려 가 라 네 가 애 굽 땅 에 서 인 도 하 여 낸 네 백 성 이 부 패 하 였 도 다

8

그 들 이 내 가 그 들 에 게 명 한 길 을 속 히 떠 나 자 기 를 위 하 여 송 아 지 를 부 어 만 들 고 그 것 을 숭 배 하 며 그 것 에 게 희 생 을 드 리 며 말 하 기 를 애 굽 땅 에 서 인 도 하 여 낸 너 희 신 이 라 하 였 도 다

9

여 호 와 께 서 또 모 세 에 게 이 르 시 되 내 가 이 백 성 을 보 니 목 이 곧 은 백 성 이 로 다

10

그 런 즉 나 대 로 하 게 하 라 ! 내 가 그 들 에 게 진 노 하 여 그 들 을 진 멸 하 고 너 로 큰 나 라 가 되 게 하 리 라

11

모 세 가 그 하 나 님 여 호 와 께 구 하 여 가 로 되 ' 여 호 와 여 ! 어 찌 하 여 애 굽 땅 에 서 인 도 하 여 내 신 주 의 백 성 에 게 진 노 하 시 나 이 까 ?

12

어 찌 하 여 애 굽 사 람 으 로 이 르 기 를 여 호 와 가 화 를 내 려 그 백 성 을 산 에 서 죽 이 고 지 면 에 서 진 멸 하 려 고 인 도 하 여 내 었 다 하 게 하 려 하 시 나 이 까 ? 주 의 맹 렬 한 노 를 그 치 시 고 뜻 을 돌 이 키 사 주 의 백 성 에 게 이 화 를 내 리 지 마 옵 소 서 !

13

주 의 종 아 브 라 함 과 이 삭 과 이 스 라 엘 을 기 억 하 소 서 ! 주 께 서 주 를 가 리 켜 그 들 에 게 맹 세 하 여 이 르 시 기 를 내 가 너 희 자 손 을 하 늘 의 별 처 럼 많 게 하 고 나 의 허 락 한 이 온 땅 을 너 희 의 자 손 에 게 주 어 영 원 한 기 업 이 되 게 하 리 라 하 셨 나 이 다'

14

여 호 와 께 서 뜻 을 돌 이 키 사 말 씀 하 신 화 를 그 백 성 에 게 내 리 지 아 니 하 시 니 라

15

모 세 가 돌 이 켜 산 에 서 내 려 오 는 데 증 거 의 두 판 이 그 손 에 있 고 그 판 의 양 면 이 편 저 편 에 글 자 가 있 으 니

16

그 판 은 하 나 님 이 만 드 신 것 이 요, 글 자 는 하 나 님 이 쓰 셔 서 판 에 새 기 신 것 이 더 라

17

여 호 수 아 가 백 성 의 떠 듦 을 듣 고 모 세 에 게 말 하 되 ` 진 중 에 서 싸 우 는 소 리 가 나 나 이 다'

18

모 세 가 가 로 되 ` 이 는 승 전 가 도 아 니 요, 패 하 여 부 르 짖 는 소 리 도 아 니 라 나 의 듣 기 에 는 노 래 하 는 소 리 로 다' 하 고

19

진 에 가 까 이 이 르 러 송 아 지 와 그 춤 추 는 것 을 보 고 대 노 하 여 손 에 서 그 판 들 을 산 아 래 로 던 져 깨 뜨 리 니 라

20

모 세 가 그 들 의 만 든 송 아 지 를 가 져 불 살 라 부 수 어 가 루 를 만 들 어 물 에 뿌 려 이 스 라 엘 자 손 에 게 마 시 우 니 라

21

모 세 가 아 론 에 게 이 르 되 ` 이 백 성 이 네 게 어 떻 게 하 였 기 에 네 가 그 들 로 중 죄 에 빠 지 게 하 였 느 뇨 ?'

22

아 론 이 가 로 되 ` 내 주 여, 노 하 지 마 소 서 이 백 성 의 악 함 을 당 신 이 아 나 이 다

23

그 들 이 내 게 말 하 기 를 우 리 를 위 하 여 우 리 를 인 도 할 신 을 만 들 라 이 모 세 곧 우 리 를 애 굽 땅 에 서 인 도 하 여 낸 사 람 은 어 찌 되 었 는 지 알 수 없 노 라 하 기 에

24

내 가 그 들 에 게 이 르 기 를 금 이 있 는 자 는 빼 어 내 라 한 즉 그 들 이 그 것 을 내 게 로 가 져 왔 기 로 내 가 불 에 던 졌 더 니 이 송 아 지 가 나 왔 나 이 다'

25

모 세 가 본 즉 백 성 이 방 자 하 니 이 는 아 론 이 그 들 로 방 자 하 게 하 여 원 수 에 게 조 롱 거 리 가 되 게 하 였 음 이 라

26

이 에 모 세 가 진 문 에 서 서 가 로 되 ` 누 구 든 지 여 호 와 의 편 에 있 는 자 는 내 게 로 나 아 오 라 !' 하 매 레 위 자 손 이 다 모 여 그 에 게 로 오 는 지 라

27

모 세 가 그 들 에 게 이 르 되 ` 이 스 라 엘 의 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 너 희 는 각 각 허 리 에 칼 을 차 고 진 이 문 에 서 저 문 까 지 왕 래 하 며 각 사 람 이 그 형 제 를, 각 사 람 이 그 친 구 를, 각 사 람 이 그 이 웃 을 도 륙 하 라 하 셨 느 니 라'

28

레 위 자 손 이 모 세 의 말 대 로 행 하 매 이 날 에 백 성 중 에 삼 천 명 가 량 이 죽 인 바 된 지 라

29

모 세 가 이 르 되 ` 각 사 람 이 그 아 들 과 그 형 제 를 쳤 으 니 오 늘 날 여 호 와 께 헌 신 하 게 되 었 느 니 라 그 가 오 늘 날 너 희 에 게 복 을 내 리 시 리 라'

30

이 튿 날 모 세 가 백 성 에 게 이 르 되 ` 너 희 가 큰 죄 를 범 하 였 도 다 내 가 이 제 여 호 와 께 로 올 라 가 노 니 혹 너 희 의 죄 를 속 할 까 하 노 라' 하 고

31

여 호 와 께 로 다 시 나 아 가 여 짜 오 되 ` 슬 프 도 소 이 다 ! 이 백 성 이 자 기 들 을 위 하 여 금 신 을 만 들 었 사 오 니 큰 죄 를 범 하 였 나 이 다

32

그 러 나 합 의 하 시 면 이 제 그 들 의 죄 를 사 하 시 옵 소 서 ! 그 렇 지 않 사 오 면 원 컨 대 주 의 기 록 하 신 책 에 서 내 이 름 을 지 워 버 려 주 옵 소 서 !'

33

여 호 와 께 서 모 세 에 게 이 르 시 되 누 구 든 지 내 게 범 죄 하 면 그 는 내 가 내 책 에 서 지 워 버 리 리 라

34

이 제 가 서 내 가 네 게 말 한 곳 으 로 백 성 을 인 도 하 라 내 사 자 가 네 앞 서 가 리 라 그 러 나 내 가 보 응 할 날 에 는 그 들 의 죄 를 보 응 하 리 라

35

여 호 와 께 서 백 성 을 치 시 니 이 는 그 들 이 아 론 의 만 든 바 그 송 아 지 를 만 들 었 음 이 더 라

Exodus 33


Exodus Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 32

Exodus

Return to Index

Chapter 33

1

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 네 가 애 굽 땅 에 서 인 도 하 여 낸 백 성 과 함 께 여 기 서 떠 나 서 내 가 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 하 기 를 네 자 손 에 게 주 마 한 그 땅 으 로 올 라 가 라

2

내 가 사 자 를 네 앞 서 보 내 어 가 나 안 사 람 과, 아 모 리 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 을 쫓 아 내 고

3

너 희 로 젖 과 꿀 이 흐 르 는 땅 에 이 르 게 하 려 니 와 나 는 너 희 와 함 께 올 라 가 지 아 니 하 리 니 너 희 는 목 이 곧 은 백 성 인 즉 내 가 중 로 에 서 너 희 를 진 멸 할 까 염 려 함 이 니 라 하 시 니

4

백 성 이 이 황 송 한 말 씀 을 듣 고 슬 퍼 하 여 한 사 람 도 그 몸 을 단 장 하 지 아 니 하 니

5

여 호 와 께 서 모 세 에 게 이 르 시 기 를 이 스 라 엘 자 손 에 게 이 르 라 너 희 는 목 이 곧 은 백 성 인 즉 내 가 순 식 간 이 라 도 너 희 중 에 행 하 면 너 희 를 진 멸 하 리 니 너 희 단 장 품 을 제 하 라 ! 그 리 하 면 내 가 너 희 에 게 어 떻 게 할 일 을 알 겠 노 라 하 셨 음 이 라

6

이 스 라 엘 자 손 이 호 렙 산 에 서 부 터 그 단 장 품 을 제 하 니 라

7

모 세 가 항 상 장 막 을 취 하 여 진 밖 에 쳐 서 진 과 멀 리 떠 나 게 하 고 회 막 이 라 이 름 하 니 여 호 와 를 앙 모 하 는 자 는 다 진 바 깥 회 막 으 로 나 아 가 며

8

모 세 가 회 막 으 로 나 아 갈 때 에 는 백 성 이 다 일 어 나 자 기 장 막 문 에 서 서 모 세 가 회 막 에 들 어 가 기 까 지 바 라 보 며

9

모 세 가 회 막 에 들 어 갈 때 에 구 름 기 둥 이 내 려 회 막 문 에 서 며 여 호 와 께 서 모 세 와 말 씀 하 시 니

10

모 든 백 성 이 회 막 문 에 구 름 기 둥 이 섰 음 을 보 고 다 일 어 나 각 기 장 막 문 에 서 서 경 배 하 며

11

사 람 이 그 친 구 와 이 야 기 함 같 이 여 호 와 께 서 는 모 세 와 대 면 하 여 말 씀 하 시 며 모 세 는 진 으 로 돌 아 오 나 그 수 종 자 눈 의 아 들 청 년 여 호 수 아 는 회 막 을 떠 나 지 아 니 하 니 라

12

모 세 가 여 호 와 께 고 하 되 ` 보 시 옵 소 서 ! 주 께 서 나 더 러 이 백 성 을 인 도 하 여 올 라 가 라 하 시 면 서 나 와 함 께 보 낼 자 를 내 게 지 시 하 지 아 니 하 시 나 이 다 주 께 서 전 에 말 씀 하 시 기 를 나 는 이 름 으 로 도 너 를 알 고 너 도 내 앞 에 은 총 을 입 었 다 하 셨 사 온 즉

13

내 가 참 으 로 주 의 목 전 에 은 총 을 입 게 하 시 며 이 족 속 을 주 의 백 성 으 로 여 기 소 서 !'

14

여 호 와 께 서 가 라 사 대 내 가 친 히 가 리 라 ! 내 가 너 로 편 케 하 리 라 !

15

모 세 가 여 호 와 께 고 하 되 ` 주 께 서 친 히 가 지 아 니 하 시 려 거 든 우 리 를 이 곳 에 서 올 려 보 내 지 마 옵 소 서

16

나 와 주 의 백 성 이 주 의 목 전 에 은 총 입 은 줄 을 무 엇 으 로 알 리 이 까 ? 주 께 서 우 리 와 함 께 행 하 심 으 로 나 와 주 의 백 성 을 천 하 만 민 중 에 구 별 하 심 이 아 니 니 이 까 ?'

17

여 호 와 께 서 모 세 에 게 이 르 시 되 너 의 말 하 는 이 일 도 내 가 하 리 니 너 는 내 목 전 에 은 총 을 입 었 고 내 가 이 름 으 로 도 너 를 앎 이 니 라

18

모 세 가 가 로 되 ` 원 컨 대 주 의 영 광 을 내 게 보 이 소 서 !'

19

여 호 와 께 서 가 라 사 대 내 가 나 의 모 든 선 한 형 상 을 네 앞 으 로 지 나 게 하 고 여 호 와 의 이 름 을 네 앞 에 반 포 하 리 라 나 는 은 혜 줄 자 에 게 은 혜 를 주 고 긍 휼 히 여 길 자 에 게 긍 휼 을 베 푸 느 니 라

20

또 가 라 사 대 네 가 내 얼 굴 을 보 지 못 하 리 니 나 를 보 고 살 자 가 없 음 이 니 라

21

여 호 와 께 서 가 라 사 대 보 라 내 곁 에 한 곳 이 있 으 니 너 는 그 반 석 위 에 섰 으 라

22

내 영 광 이 지 날 때 에 내 가 너 를 반 석 틈 에 두 고 내 가 지 나 도 록 내 손 으 로 너 를 덮 었 다 가

23

손 을 거 두 리 니 네 가 내 등 을 볼 것 이 요 얼 굴 은 보 지 못 하 리 라

Exodus 34


Exodus Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 33

Exodus

Return to Index

Chapter 34

1

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 돌 판 둘 을 처 음 것 과 같 이 깍 아 만 들 라 네 가 깨 뜨 린 바 처 음 것 과 같 이 깎 아 만 들 라 네 가 깨 뜨 린 바 처 음 판 에 있 던 말 을 내 가 그 판 에 쓰 리 니

2

아 침 전 에 예 비 하 고 아 침 에 시 내 산 에 올 라 와 산 꼭 대 기 에 서 내 게 보 이 되

3

아 무 도 너 와 함 께 오 르 지 말 며 온 산 에 인 적 을 금 하 고 양 과 소 도 산 앞 에 서 먹 지 못 하 게 하 라

4

모 세 가 돌 판 둘 을 처 음 것 과 같 이 깎 아 만 들 고 아 침 에 일 찌 기 일 어 나 그 두 돌 판 을 손 에 들 고 여 호 와 의 명 대 로 시 내 산 에 올 라 가 니

5

여 호 와 께 서 구 름 가 운 데 강 림 하 사 그 와 함 께 거 기 서 서 여 호 와 의 이 름 을 반 포 하 실 쌔

6

여 호 와 께 서 그 의 앞 으 로 지 나 시 며 반 포 하 시 되 여 호 와 로 라 ! 여 호 와 로 라 ! 자 비 롭 고 은 혜 롭 고 노 하 기 를 더 디 하 고 인 자 와 진 실 이 많 은 하 나 님 이 로 라

7

인 자 를 천 대 까 지 베 풀 며 악 과 과 실 과 죄 를 용 서 하 나 형 벌 받 을 자 는 결 단 코 면 죄 하 지 않 고 아 비 의 악 을 자 여 손 삼 사 대 까 지 보 응 하 리 라

8

모 세 가 급 히 땅 에 엎 드 리 어 경 배 하 며

9

가 로 되 ` 주 여 ! 내 가 주 께 은 총 을 입 었 거 든 원 컨 대 주 는 우 리 중 에 서 행 하 옵 소 서 이 는 목 이 곧 은 백 성 이 니 이 다 우 리 의 악 과 죄 를 사 하 시 고 우 리 로 주 의 기 업 을 삼 으 소 서 !'

10

여 호 와 께 서 가 라 사 대 보 라 내 가 언 약 을 세 우 나 니 곧 내 가 아 직 온 땅 아 무 국 민 에 게 도 행 치 아 니 한 이 적 을 너 희 전 체 백 성 앞 에 행 할 것 이 라 너 의 머 무 는 나 라 백 성 이 다 여 호 와 의 소 위 를 보 리 니 내 가 너 를 위 하 여 행 할 일 이 두 려 운 것 임 이 니 라

11

너 는 내 가 오 늘 네 게 명 하 는 것 을 삼 가 지 키 라 보 라 ! 내 가 네 앞 에 서 아 모 리 사 람 과, 가 나 안 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 을 쫓 아 내 리 니

12

너 는 스 스 로 삼 가 네 가 들 어 가 는 땅 의 거 민 과 언 약 을 세 우 지 말 라 그 들 이 너 희 중 에 올 무 가 될 까 하 노 라

13

너 희 는 도 리 어 그 들 의 단 들 을 헐 고 그 들 의 주 상 을 깨 뜨 리 고 그 들 의 아 세 라 상 을 찍 을 지 어 다 !

14

너 는 다 른 신 에 게 절 하 지 말 라 ! 여 호 와 는 질 투 라 이 름 하 는 질 투 의 하 나 님 임 이 니 라 !

15

너 는 삼 가 그 땅 의 거 민 과 언 약 을 세 우 지 말 지 니 이 는 그 들 이 모 든 신 을 음 란 히 섬 기 며 그 신 들 에 게 희 생 을 드 리 고 너 를 청 하 면 네 가 그 희 생 을 먹 을 까 함 이 며

16

또 네 가 그 들 의 딸 들 로 네 아 들 들 의 아 내 를 삼 음 으 로 그 들 의 딸 들 이 그 신 들 을 음 란 히 섬 기 며 네 아 들 로 그 들 의 신 들 을 음 란 히 섬 기 게 할 까 함 이 니 라

17

너 는 신 상 들 을 부 어 만 들 지 말 지 니 라 !

18

너 는 무 교 절 을 지 키 되 내 가 네 게 명 한 대 로 아 빕 월 그 기 한 에 칠 일 동 안 무 교 병 을 먹 으 라 이 는 네 가 아 빕 월 에 애 굽 에 서 나 왔 음 이 니 라

19

무 릇 초 태 생 은 다 내 것 이 며 무 릇 네 가 축 의 수 컷 처 음 난 우 양 도 다 그 러 하 며

20

나 귀 의 첫 새 끼 는 어 린 양 으 로 대 속 할 것 이 요 그 렇 게 아 니 하 려 면 그 목 을 꺾 을 것 이 며 네 아 들 중 장 자 는 다 대 속 할 지 며 빈 손 으 로 내 얼 굴 을 보 지 말 지 니 라 !

21

너 는 엿 새 동 안 일 하 고 제 칠 일 에 는 쉴 지 니 밭 갈 때 에 나 거 둘 때 에 도 쉴 지 며

22

칠 칠 절 곧 맥 추 의 초 실 절 을 지 키 고 가 을 에 는 수 장 절 을 지 키 라 !

23

너 희 모 든 남 자 는 매 년 세 번 씩 주 여 호 와 이 스 라 엘 의 하 나 님 앞 에 보 일 지 라

24

내 가 열 방 을 네 앞 에 서 쫓 아 내 고 네 지 경 을 넓 히 리 니 네 가 매 년 세 번 씩 여 호 와 너 희 하 나 님 께 보 이 러 올 때 에 아 무 사 람 도 네 땅 을 탐 내 어 엿 보 지 못 하 리 라 !

25

너 는 내 희 생 의 피 를 유 교 병 과 함 께 드 리 지 말 며 유 월 절 희 생 을 아 침 까 지 두 지 말 지 며

26

너 의 토 지 소 산 의 처 음 익 은 것 을 가 져 다 가 너 의 하 나 님 여 호 와 의 전 에 드 릴 지 며 너 는 염 소 새 끼 를 그 어 미 의 젖 으 로 삶 지 말 지 니 라

27

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 이 말 들 을 기 록 하 라 내 가 이 말 들 의 뜻 대 로 너 와 이 스 라 엘 과 언 약 을 세 웠 음 이 니 라 하 시 니 라

28

모 세 가 여 호 와 와 함 께 사 십 일 사 십 야 를 거 기 있 으 면 서 떡 도 먹 지 아 니 하 였 고 물 도 마 시 지 아 니 하 였 으 며 여 호 와 께 서 는 언 약 의 말 씀 곧 십 계 를 그 판 들 에 기 록 하 셨 더 라

29

모 세 가 그 증 거 의 두 판 을 자 기 손 에 들 고 시 내 산 에 서 내 려 오 니 그 산 에 서 내 려 올 때 에 모 세 는 자 기 가 여 호 와 와 말 씀 하 였 음 을 인 하 여 얼 굴 꺼 풀 에 광 채 가 나 나 깨 닫 지 못 하 였 더 라

30

아 론 과 온 이 스 라 엘 자 손 이 모 세 를 볼 때 에 모 세 의 얼 굴 꺼 풀 에 광 채 남 을 보 고 그 에 게 가 까 이 하 기 를 두 려 워 하 더 니

31

모 세 가 그 들 을 부 르 니 아 론 과 회 중 의 모 든 어 른 이 모 세 에 게 로 오 고 모 세 가 그 들 과 말 하 니

32

그 후 에 야 온 이 스 라 엘 자 손 이 가 까 이 오 는 지 라 모 세 가 여 호 와 께 서 시 내 산 에 서 자 기 에 게 이 르 신 말 씀 을 다 그 들 에 게 명 하 고

33

그 들 에 게 말 하 기 를 마 치 고 수 건 으 로 자 기 얼 굴 을 가 리 웠 더 라

34

그 러 나 모 세 가 여 호 와 앞 에 들 어 가 서 함 께 말 씀 할 때 에 는 나 오 기 까 지 수 건 을 벗 고 있 다 가 나 와 서 는 그 명 하 신 일 을 이 스 라 엘 자 손 에 게 고 하 며

35

이 스 라 엘 자 손 이 모 세 의 얼 굴 의 광 채 를 보 는 고 로 모 세 가 여 호 와 께 말 씀 하 러 들 어 가 기 까 지 다 시 수 건 으 로 자 기 얼 굴 을 가 리 웠 더 라

Exodus 35


Exodus Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 34

Exodus

Return to Index

Chapter 35

1

모 세 가 이 스 라 엘 의 온 회 중 을 모 으 고 그 들 에 게 이 르 되 ` 여 호 와 께 서 너 희 에 게 명 하 사 행 하 게 하 신 말 씀 이 이 러 하 니 라

2

엿 새 동 안 은 일 하 고 제 칠 일 은 너 희 에 게 성 일 이 니 여 호 와 께 특 별 한 안 식 일 이 라 무 릇 이 날 에 일 하 는 자 를 죽 일 지 니

3

안 식 일 에 는 너 희 의 모 든 처 소 에 서 불 도 피 우 지 말 지 니 라 !'

4

모 세 가 이 스 라 엘 자 손 의 온 회 중 에 게 고 하 여 가 로 되 ` 여 호 와 의 명 하 신 일 이 이 러 하 니 라 이 르 시 기 를

5

너 희 의 소 유 중 에 서 너 희 는 여 호 와 께 드 릴 것 을 취 하 되 무 릇 마 음 에 원 하 는 자 는 그 것 을 가 져 다 가 여 호 와 께 드 릴 지 니 곧 금 과 은 과 놋 과

6

청 색, 자 색, 홍 색 실 과, 가 는 베 실 과, 염 소 털 과

7

붉 은 물 들 인 수 양 의 가 죽 과, 해 달 의 가 죽 과, 조 각 목 과

8

등 유 와, 및 관 유 에 드 는 향 품 과, 분 향 할 향 을 만 드 는 향 품 과

9

호 마 노 며, 에 봇 과, 흉 패 에 물 릴 보 석 이 니 라

10

무 릇 너 희 중 마 음 이 지 혜 로 운 자 는 와 서 여 호 와 의 명 하 신 것 을 다 만 들 지 니

11

곧 성 막 과, 그 막 과, 그 덮 개 와, 그 갈 고 리 와, 그 널 판 과, 그 띠 와, 그 기 둥 과, 그 받 침 과,

12

증 거 궤 와, 그 채 와, 속 죄 소 와, 그 가 리 는 장 과,

13

상 과, 그 채 와, 그 모 든 기 구 와, 진 설 병 과,

14

불 켜 는 등 대 와, 그 기 구 와, 그 등 잔 과, 등 유 와,

15

분 향 단 과, 그 채 와, 관 유 와, 분 향 할 향 품 과, 성 막 문 의 장 과,

16

번 제 단 과, 그 놋 그 물 과, 그 채 와, 그 모 든 기 구 와, 물 두 멍 과, 그 받 침 과,

17

뜰 의 포 장 과, 그 기 둥 과, 그 받 침 과, 뜰 문 의 장 과,

18

장 막 말 뚝 과, 뜰 의 포 장 말 뚝 과, 그 줄 과,

19

성 소 에 서 섬 기 기 위 하 여 공 교 히 만 든 옷 곧 제 사 직 분 을 행 할 때 에 입 는 제 사 장 아 론 의 거 룩 한 옷 과 그 아 들 들 의 옷 이 니 라

20

이 스 라 엘 자 손 의 온 회 중 이 모 세 앞 에 서 물 러 갔 더 니

21

무 릇 마 음 이 감 동 된 자 와 무 릇 자 원 하 는 자 가 와 서 성 막 을 짓 기 위 하 여 그 속 에 서 쓸 모 든 것 을 위 하 여, 거 룩 한 옷 을 위 하 여 예 물 을 가 져 여 호 와 께 드 렸 으 니

22

곧 마 음 에 원 하 는 남 녀 가 와 서 가 슴 핀 과, 귀 고 리 와, 가 락 지 와, 목 거 리 와, 여 러 가 지 금 품 을 가 져 왔 으 되 사 람 마 다 여 호 와 께 금 예 물 을 드 렸 으 며

23

무 릇 청 색, 자 색, 홍 색 실 과, 가 는 베 실 과, 염 소 털 과, 붉 은 물 들 인 수 양 의 가 죽 과, 해 달 의 가 죽 이 있 는 자 도 가 져 왔 으 며

24

무 릇 은 과 놋 으 로 예 물 을 삼 는 자 는 가 져 다 가 여 호 와 께 드 렸 으 며 무 릇 섬 기 는 일 에 소 용 되 는 조 각 목 이 있 는 자 는 가 져 왔 으 며

25

마 음 이 슬 기 로 운 모 든 여 인 은 손 수 실 을 낳 고 그 낳 은 청 색, 자 색, 홍 색 실 과, 가 는 베 실 을 가 져 왔 으 며

26

마 음 에 감 동 을 받 아 슬 기 로 운 모 든 여 인 은 염 소 털 로 실 을 낳 았 으 며

27

모 든 족 장 은 호 마 노 와 및 에 봇 과 흉 패 에 물 릴 보 석 을 가 져 왔 으 며

28

등 불 과, 관 유 와, 분 향 할 향 에 소 용 되 는 기 름 과, 향 품 을 가 져 왔 으 니

29

마 음 에 원 하 는 이 스 라 엘 자 손 의 남 녀 마 다 여 호 와 께 서 모 세 의 손 을 빙 자 하 여 명 하 신 모 든 것 을 만 들 기 위 하 여 물 품 을 가 져 다 가 여 호 와 께 즐 거 이 드 림 이 이 러 하 였 더 라

30

모 세 가 이 스 라 엘 자 손 에 게 이 르 되 ` 볼 지 어 다 여 호 와 께 서 유 다 지 파 훌 의 손 자 요 우 리 의 아 들 인 브 사 렐 을 지 명 하 여 부 르 시 고

31

하 나 님 의 신 을 그 에 게 충 만 케 하 여 지 혜 와 총 명 과 지 식 으 로 여 러 가 지 일 을 하 게 하 시 되

32

공 교 한 일 을 연 구 하 여 금 과 은 과 놋 으 로 일 하 게 하 시 며

33

보 석 을 깎 아 물 리 며 나 무 를 새 기 는 여 러 가 지 공 교 한 일 을 하 게 하 셨 고

34

또 그 와 단 지 파 아 히 사 막 의 아 들 오 홀 리 압 을 감 동 시 키 사 가 르 치 게 하 시 며

35

지 혜 로 운 마 음 을 그 들 에 게 충 만 하 게 하 사 여 러 가 지 일 을 하 게 하 시 되 조 각 하 는 일 과, 공 교 로 운 일 과, 청 색, 자 색, 홍 색 실 과, 가 는 베 실 로 수 놓 은 일 과 짜 는 일 과 그 외 에 여 러 가 지 일 을 하 게 하 시 고 공 교 로 운 일 을 연 구 하 게 하 셨 나 니

Exodus 36


Exodus Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 35

Exodus

Return to Index

Chapter 36

1

브 사 렐 과 오 홀 리 압 과 및 마 음 이 지 혜 로 운 사 람 곧 여 호 와 께 서 지 혜 와 총 명 을 부 으 사 성 소 에 쓸 모 든 일 을 할 줄 알 게 하 심 을 입 은 자 들 은 여 호 와 의 무 릇 명 하 신 대 로 할 것 이 니 라'

2

모 세 가 브 살 렐 과 오 홀 리 압 과 및 마 음 이 지 혜 로 운 사 람 곧 그 마 음 에 여 호 와 께 로 지 혜 를 얻 고 와 서 그 일 을 하 려 고 마 음 에 원 하 는 모 든 자 를 부 르 매

3

그 들 이 이 스 라 엘 자 손 의 성 소 의 모 든 것 을 만 들 기 위 하 여 가 져 온 예 물 을 모 세 에 게 서 받 으 니 라 그 러 나 백 성 이 아 침 마 다 자 원 하 는 예 물 을 연 하 여 가 져 오 는 고 로

4

성 소 의 모 든 일 을 하 는 지 혜 로 운 자 들 이 각 기 하 는 일 을 정 지 하 고 와 서

5

모 세 에 게 고 하 여 가 로 되 ` 백 성 이 너 무 많 이 가 져 오 므 로 여 호 와 의 명 하 신 일 에 쓰 기 에 남 음 이 있 나 이 다'

6

모 세 가 명 을 내 리 매 그 들 이 진 중 에 공 포 하 여 가 로 되 ` 무 론 남 녀 하 고 성 소 에 드 릴 예 물 을 다 시 만 들 지 말 라' 하 매 백 성 이 가 져 오 기 를 정 지 하 니

7

있 는 재 료 가 모 든 일 을 하 기 에 넉 넉 하 여 남 음 이 있 었 더 라

8

일 하 는 사 람 중 에 마 음 이 지 혜 로 운 모 든 사 람 이 열 폭 앙 장 으 로 성 막 을 지 었 으 니 곧 가 늘 게 꼰 베 실 과, 청 색, 자 색, 홍 색 실 로 그 룹 들 을 무 늬 놓 아 짜 서 지 은 것 이 라

9

매 폭 의 장 은 이 십 팔 규 빗, 광 은 사 규 빗 으 로 각 폭 의 장 단 을 같 게 하 여

10

그 다 섯 폭 을 서 로 연 하 며, 또 그 다 섯 폭 을 서 로 연 하 고

11

연 락 할 말 폭 가 에 청 색 고 를 만 들 며, 다 른 연 락 할 말 폭 가 에 도 고 를 만 들 되

12

그 연 락 할 한 폭 에 고 오 십 을 달 고, 다 른 연 락 할 한 폭 의 가 에 도 고 오 십 을 달 아, 그 고 들 이 서 로 대 하 게 하 고

13

금 갈 고 리 오 십 을 만 들 어, 그 갈 고 리 로 두 앙 장 을 연 하 여 한 막 을 이 루 었 더 라

14

그 성 막 을 덮 는 막 곧 앙 장 을 염 소 털 로 만 들 되 십 일 폭 을 만 들 었 으 니

15

각 폭 의 장 은 삼 십 규 빗, 광 은 사 규 빗 으 로 십 일 폭 의 장 단 을 같 게 하 여

16

그 앙 장 다 섯 폭 을 서 로 연 하 며, 또 여 섯 폭 을 서 로 연 하 고

17

앙 장 을 연 락 할 말 폭 가 에 도 고 오 십 을 달 며, 다 른 연 락 할 말 폭 가 에 도 고 오 십 을 달 고

18

놋 갈 고 리 오 십 을 만 들 어, 그 앙 장 을 연 합 하 여 한 막 이 되 게 하 고

19

붉 은 물 들 인 수 양 의 가 죽 으 로 막 의 덮 개 를 만 들 고 해 달 의 가 죽 으 로 그 웃 덮 개 를 만 들 었 더 라

20

그 가 또 조 각 목 으 로 성 막 에 세 울 널 판 들 을 만 들 었 으 니

21

각 판 의 장 은 십 규 빗, 광 은 일 규 빗 반 이 며

22

각 판 에 두 촉 이 있 어 서 로 연 하 게 하 였 으 니 성 막 의 모 든 판 이 그 러 하 며

23

성 막 을 위 하 여 널 판 을 만 들 었 으 되, 남 으 로 는 남 편 에 널 판 이 이 십 이 라

24

그 이 십 널 판 밑 에 은 받 침 사 십 을 만 들 었 으 되, 곧 이 널 판 밑 에 도 두 받 침 이 그 두 촉 을 받 게 하 였 으 며

25

성 막 다 른 편 곧 북 편 을 위 하 여 도 널 판 이 십 을 만 들 고

26

또 은 받 침 사 십 을 만 들 었 으 니 곧 이 판 밑 에 도 두 받 침 이 요, 저 판 밑 에 도 두 받 침 이 며

27

장 막 뒤 곧 서 편 을 위 하 여 는 널 판 여 섯 을 만 들 었 고

28

장 막 뒤 두 모 퉁 이 편 을 위 하 여 는 널 판 둘 을 만 들 되

29

아 래 서 부 터 위 까 지 각 기 두 겹 두 께 로 하 여 윗 고 리 에 이 르 게 하 고 두 모 퉁 이 편 을 다 그 리 하 며

30

그 널 판 은 여 덟 이 요, 그 받 침 은 은 받 침 열 여 섯 이 라, 각 널 판 밑 에 둘 씩 이 었 더 라

31

그 가 또 조 각 목 으 로 띠 를 만 들 었 으 니 곧 성 막 이 편 널 판 을 위 하 여 다 섯 이 요

32

성 막 저 편 널 판 을 위 하 여 다 섯 이 요, 성 막 뒤 곧 서 편 널 판 을 위 하 여 다 섯 이 며

33

그 중 간 띠 를 만 들 되, 널 판 중 간 이 끝 에 서 저 끝 에 미 치 게 하 였 으 며

34

그 널 판 들 을 금 으 로 싸 고 그 널 판 에 띠 를 꿸 금 고 리 를 만 들 고, 그 띠 도 금 으 로 쌌 더 라

35

그 가 또 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 장 을 짜 고 그 위 에 그 룹 들 을 공 교 히 수 놓 고

36

조 각 목 으 로 네 기 둥 을 만 들 어 금 으 로 쌌 으 며, 그 갈 고 리 는 금 이 며 기 둥 의 네 받 침 은 은 으 로 부 어 만 들 었 으 며

37

청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 수 놓 아 장 막 문 을 위 하 여 장 을 만 들 고

38

문 장 의 기 둥 다 섯 과 그 갈 고 리 를 만 들 고, 기 둥 머 리 와 그 가 름 대 를 금 으 로 쌌 으 며 그 다 섯 받 침 은 놋 이 었 더 라

Exodus 37


Exodus Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 36

Exodus

Return to Index

Chapter 37

1

브 사 렐 이 조 각 목 으 로 궤 를 만 들 었 으 니 장 이 이 규 빗 반, 광 이 일 규 빗 반, 고 가 일 규 빗 반 이 며

2

정 금 으 로 안 팎 을 싸 고 윗 가 로 돌 아 가 며 금 테 를 만 들 었 으 며

3

금 고 리 넷 을 부 어 만 들 어 네 발 에 달 았 으 니 곧 이 편 에 두 고 리 요, 저 편 에 두 고 리 며

4

조 각 목 으 로 채 를 만 들 어 금 으 로 싸 고

5

그 채 를 궤 양 편 고 리 에 꿰 어 궤 를 메 게 하 였 으 며

6

정 금 으 로 속 죄 소 를 만 들 었 으 니 장 이 이 규 빗 반, 광 이 일 규 빗 반 이 며

7

금 으 로 그 룹 둘 을 속 죄 소 양 편 에 쳐 서 만 들 었 으 되

8

한 그 룹 은 이 편 끝 에, 한 그 룹 은 저 편 끝 에 곧 속 죄 소 와 한 덩 이 로 그 양 편 에 만 들 었 으 니

9

그 룹 들 이 그 날 개 를 높 이 펴 서 그 날 개 로 속 죄 소 를 덮 으 며 그 얼 굴 을 서 로 대 하 여 속 죄 소 를 향 하 였 더 라

10

그 가 또 조 각 목 으 로 상 을 만 들 었 으 니 장 이 이 규 빗, 광 이 일 규 빗, 고 가 일 규 빗 반 이 며

11

정 금 으 로 싸 고 윗 가 로 돌 아 가 며 금 테 를 둘 렀 으 며

12

그 사 면 에 손 바 닥 넓 이 만 한 턱 을 만 들 고 그 턱 주 위 에 금 으 로 테 를 만 들 었 고

13

상 을 위 하 여 금 고 리 넷 을 부 어 만 들 어 네 발 위 네 모 퉁 이 에 달 았 으 니

14

그 고 리 가 턱 곁 에 있 어 서 상 을 메 는 채 를 꿰 게 하 였 으 며

15

또 조 각 목 으 로 상 멜 채 를 만 들 어 금 으 로 쌌 으 며

16

상 위 의 기 구 곧 대 접 과, 숟 가 락 과, 잔 과, 붓 는 병 을 정 금 으 로 만 들 었 더 라

17

그 가 또 정 금 으 로 등 대 를 만 들 되 그 것 을 쳐 서 만 들 었 으 니 그 밑 판 과, 줄 기 와, 잔 과, 꽃 받 침 과, 꽃 이 그 것 과 한 덩 이 로 되 었 고

18

여 섯 가 지 가 그 곁 에 서 나 왔 으 니 곧 등 대 의 세 가 지 는 저 편 으 로 나 왔 고, 등 대 의 세 가 지 는 이 편 으 로 나 왔 으 며

19

이 편 가 지 에 살 구 꽃 형 상 의 잔 셋 과, 꽃 받 침 과, 꽃 이 있 고 저 편 가 지 에 살 구 꽃 형 상 의 잔 셋 과, 꽃 받 침 과, 꽃 이 있 어 등 대 에 서 나 온 여 섯 가 지 가 그 러 하 며

20

등 대 줄 기 에 는 살 구 꽃 형 상 의 잔 넷 과, 꽃 받 침 과, 꽃 이 있 고

21

등 대 에 서 나 온 여 섯 가 지 를 위 하 여 는 꽃 받 침 이 있 게 하 였 으 되 두 가 지 아 래 한 꽃 받 침 이 있 어 줄 기 와 연 하 였 고 또 두 가 지 아 래 한 꽃 받 침 이 있 어 줄 기 와 연 하 게 하 였 으 니

22

이 꽃 받 침 과 가 지 들 을 줄 기 와 연 하 여 전 부 를 정 금 으 로 쳐 서 만 들 었 으 며

23

등 잔 일 곱 과, 그 불 집 게 와, 불 똥 그 릇 을 정 금 으 로 만 들 었 으 니

24

등 대 와 그 모 든 기 구 는 정 금 한 달 란 트 로 만 들 었 더 라

25

그 가 또 조 각 목 으 로 분 향 할 단 을 만 들 었 으 니 장 이 일 규 빗 이 요, 광 이 일 규 빗 이 라 네 모 반 듯 하 고 고 는 이 규 빗 이 며 그 뿔 들 이 단 과 연 하 였 으 며

26

단 상 면 과 전 후 좌 우 면 과 그 뿔 을 정 금 으 로 싸 고 주 위 에 금 테 를 둘 렀 고

27

그 테 아 래 양 편 에 금 고 리 둘 을 만 들 었 으 되 곧 그 양 편 에 만 들 어 단 을 메 는 채 를 꿰 게 하 였 으 며

28

조 각 목 으 로 그 채 를 만 들 어 금 으 로 쌌 으 며

29

거 룩 한 관 유 와 향 품 으 로 정 결 한 향 을 만 들 었 으 되 향 을 만 드 는 법 대 로 하 였 더 라

Exodus 38


Exodus Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 37

Exodus

Return to Index

Chapter 38

1

그 가 또 조 각 목 으 로 번 제 단 을 만 들 었 으 니 장 이 오 규 빗 이 요, 광 이 오 규 빗 이 라 네 모 반 듯 하 고 고 는 삼 규 빗 이 며

2

그 네 모 퉁 이 위 에 그 뿔 을 만 들 되 그 뿔 을 단 과 연 하 게 하 고 단 을 놋 으 로 쌌 으 며

3

단 의 모 든 기 구 곧 통 과, 부 삽 과, 대 야 와, 고 기 갈 고 리 와, 불 옮 기 는 그 릇 을 다 놋 으 로 만 들 고

4

단 을 위 하 여 놋 그 물 을 만 들 어 단 사 면 가 장 자 리 아 래 두 되 단 절 반 에 오 르 게 하 고

5

그 놋 그 물 네 모 퉁 이 에 채 를 꿸 고 리 넷 을 부 어 만 들 었 으 며

6

채 를 조 각 목 으 로 만 들 어 놋 으 로 싸 고

7

단 양 편 고 리 에 그 채 를 꿰 어 메 게 하 였 으 며 단 은 널 판 으 로 비 게 만 들 었 더 라

8

그 가 놋 으 로 물 두 멍 을 만 들 고 그 받 침 도 놋 으 로 하 였 으 니 곧 회 막 문 에 서 수 종 드 는 여 인 들 의 거 울 로 만 들 었 더 라

9

그 가 또 뜰 을 만 들 었 으 니 남 으 로 뜰 의 남 편 에 는 세 마 포 포 장 이 백 규 빗 이 라

10

그 기 둥 이 스 물 이 며, 그 받 침 이 스 물 이 니, 놋 이 요 기 둥 의 갈 고 리 와 가 름 대 는 은 이 며

11

그 북 편 에 도 백 규 빗 이 라, 그 기 둥 이 스 물 이 며, 그 받 침 이 스 물 이 니, 놋 이 요 기 둥 의 갈 고 리 와 가 름 대 는 은 이 며

12

서 편 에 포 장 은 오 십 규 빗 이 라, 그 기 둥 이 열 이 요, 받 침 이 열 이 며, 기 둥 의 갈 고 리 와, 가 름 대 는 은 이 며

13

동 으 로 동 편 에 도 오 십 규 빗 이 라

14

문 이 편 의 포 장 이 십 오 규 빗 이 요, 그 기 둥 이 셋 이 요, 받 침 이 셋 이 며

15

문 저 편 도 그 와 같 으 니 뜰 문 이 편, 저 편 의 포 장 이 십 오 규 빗 씩 이 요, 그 기 둥 이 셋 씩, 받 침 이 셋 씩 이 라

16

뜰 사 면 의 포 장 은 세 마 포 요

17

기 둥 받 침 은 놋 이 요, 기 둥 의 갈 고 리 와 가 름 대 는 은 이 요, 기 둥 머 리 싸 개 는 은 이 며, 뜰 의 모 든 기 둥 에 은 가 름 대 를 꿰 었 으 며

18

뜰 의 문 장 을 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 수 놓 아 짰 으 니 장 은 이 십 규 빗 이 요, 광 곧 고 는 뜰 의 포 장 과 같 이 오 규 빗 이 며

19

그 기 둥 은 넷 인 데 그 받 침 넷 은 놋 이 요, 그 갈 고 리 는 은 이 요, 그 머 리 싸 개 와 가 름 대 도 은 이 며

20

성 막 말 뚝 과 뜰 의 사 면 포 장 말 뚝 은 다 놋 이 더 라

21

성 막 곧 증 거 막 을 위 하 여 레 위 사 람 의 쓴 재 료 의 물 목 은 제 사 장 아 론 의 아 들 이 다 말 이 모 세 의 명 대 로 계 산 하 였 으 며

22

유 다 지 파 훌 의 손 자 요 우 리 의 아 들 인 브 사 렐 은 여 호 와 께 서 모 세 에 게 명 하 신 모 든 것 을 만 들 었 고

23

단 지 파 아 히 사 막 의 아 들 오 홀 리 압 은 그 와 함 께 하 였 으 니 오 홀 리 압 은 재 능 이 있 어 서 조 각 하 며 또 청 색, 자 색, 홍 색 실 과, 가 는 베 실 로 수 놓 은 자 더 라

24

성 소 건 축 비 용 으 로 드 린 금 은 성 소 의 세 겔 대 로 이 십 구 달 란 트 와 칠 백 삼 십 세 겔 이 며

25

조 사 를 받 은 회 중 의 드 린 은 은 성 소 의 세 겔 대 로 일 백 달 란 트 와 일 천 칠 백 칠 십 오 세 겔 이 니

26

조 사 를 받 은 자 가 이 십 세 이 상 으 로 육 십 만 삼 천 오 백 오 십 명 인 즉 성 소 의 세 겔 대 로 매 인 에 게 은 한 베 가 곧 반 세 겔 씩 이 라

27

은 일 백 달 란 트 로 성 소 의 판 장 받 침 과 문 장 기 둥 받 침 합 일 백 을 부 어 만 들 었 으 니 매 받 침 에 한 달 란 트 씩 합 일 백 달 란 트 요

28

일 천 칠 백 칠 십 오 세 겔 로 기 둥 갈 고 리 를 만 들 고 기 둥 머 리 를 싸 고 기 둥 가 름 대 를 만 들 었 으 며

29

드 린 놋 은 칠 십 달 란 트 와 이 천 사 백 세 겔 이 라

30

이 것 으 로 회 막 문 기 둥 받 침 과, 놋 단 과, 놋 그 물 과, 단 의 모 든 기 구 를 만 들 었 으 며

31

뜰 사 면 의 기 둥 받 침 과 그 문 장 기 둥 받 침 이 며 성 막 의 모 든 말 뚝 과 뜰 사 면 의 모 든 말 뚝 을 만 들 었 더 라

Exodus 39


Exodus Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 38

Exodus

Return to Index

Chapter 39

1

그 들 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 청 색, 자 색, 홍 색 실 로 성 소 에 서 섬 기 기 위 한 정 교 한 옷 을 만 들 고 또 아 론 을 위 한 거 룩 한 옷 을 만 들 었 더 라

2

그 가 또 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 에 봇 을 만 들 었 으 되

3

금 실 을 얇 게 쳐 서 오 려 서 실 을 만 들 어 청 색, 자 색, 홍 색 실 과, 가 는 베 실 에 섞 어 공 교 히 짜 고

4

에 봇 을 위 하 여 견 대 를 만 들 어 그 두 끝 에 달 아 서 로 연 하 게 하 고

5

에 봇 위 에 에 봇 을 매 는 띠 를 에 봇 과 같 은 모 양 으 로 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 에 봇 에 붙 여 짰 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

6

그 들 이 또 호 마 노 를 깎 아 금 테 에 물 려 인 을 새 김 같 이 이 스 라 엘 의 아 들 들 의 이 름 을 그 것 에 새 겨

7

에 봇 견 대 에 달 아 이 스 라 엘 자 손 의 기 념 보 석 을 삼 았 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

8

그 가 또 흉 패 를 공 교 히 짜 되 에 봇 과 같 은 모 양 으 로 금 실 과, 청 색, 자 색, 홍 색 실 과, 가 늘 게 꼰 베 실 로 하 였 으 니

9

그 것 의 장 이 한 뼘, 광 이 한 뼘 으 로 네 모 반 듯 하 고 두 겹 이 며

10

그 것 에 네 줄 보 석 을 물 렸 으 니 곧 홍 보 석, 황 옥, 녹 주 옥 이 첫 줄 이 요

11

둘 째 줄 은 석 류 석, 남 보 석, 홍 마 노 요

12

세 째 줄 은 호 박, 백 마 노, 자 수 정 이 요

13

네 째 줄 은 녹 보 석, 호 마 노, 벽 옥 이 라 다 금 테 에 물 렸 으 니

14

이 보 석 들 은 이 스 라 엘 아 들 들 의 이 름 곧 그 들 의 이 름 대 로 열 둘 이 라 인 을 새 김 같 이 그 열 두 지 파 의 각 이 름 을 새 겼 으 며

15

그 들 이 또 정 금 으 로 사 슬 을 노 끈 처 럼 땋 아 흉 패 에 붙 이 고

16

또 금 테 둘 과 금 고 리 둘 을 만 들 어 그 두 고 리 를 흉 패 두 끝 에 달 고

17

그 두 땋 은 금 사 슬 을 흉 패 끝 두 고 리 에 꿰 어 매 었 으 며

18

그 땋 은 두 사 슬 의 다 른 두 끝 을 에 봇 앞 두 견 대 의 금 테 에 매 고

19

또 금 고 리 둘 을 만 들 어 흉 패 두 끝 에 달 았 으 니 곧 그 에 봇 에 대 한 안 쪽 가 에 달 았 으 며

20

또 금 고 리 둘 을 만 들 어 에 봇 앞 두 견 대 아 래 매 는 자 리 가 까 운 편 곧 공 교 히 짠 에 봇 띠 윗 편 에 달 고

21

청 색 끈 으 로 흉 패 고 리 와 에 봇 고 리 에 꿰 어 흉 패 로 공 교 히 짠 에 봇 띠 위 에 붙 여 서 에 봇 을 떠 나 지 않 게 하 였 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

22

그 가 에 봇 받 침 긴 옷 을 전 부 청 색 으 로 짜 서 만 들 되

23

그 옷 의 두 어 깨 사 이 에 구 멍 을 내 고 갑 옷 깃 같 이 그 구 멍 주 위 에 깃 을 짜 서 찢 어 지 지 않 게 하 고

24

청 색, 자 색, 홍 색 실 과, 가 는 베 실 로 그 옷 가 장 자 리 에 석 류 를 수 놓 고

25

정 금 으 로 방 울 을 만 들 어 그 옷 가 장 자 리 로 돌 아 가 며 석 류 사 이 사 이 에 달 되

26

방 울 과 석 류 를 서 로 간 격 하 여 공 직 하 는 그 옷 가 장 자 리 로 돌 아 가 며 달 았 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

27

그 들 이 또 직 조 한 가 는 베 로 아 론 과 그 아 들 들 을 위 하 여 속 옷 을 짓 고

28

세 마 포 로 두 건 을 짓 고 세 마 포 로 빛 난 관 을 만 들 고 가 는 베 실 로 짜 서 세 마 포 고 의 들 을 만 들 고

29

가 는 베 실 과, 청 색, 자 색, 홍 색 실 로 수 놓 아 띠 를 만 들 었 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

30

그 들 이 또 정 금 으 로 거 룩 한 패 를 만 들 고 인 을 새 김 같 이 그 위 에 여 호 와 께 성 결 이 라 새 기 고

31

그 패 를 청 색 끈 으 로 관 전 면 에 달 았 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 였 더 라

32

이 스 라 엘 자 손 이 이 와 같 이 성 막 곧 회 막 의 모 든 역 사 를 준 공 하 여 여 호 와 께 서 모 세 에 게 명 하 신 대 로 다 행 하 고

33

그 들 이 성 막 을 모 세 에 게 로 가 져 왔 으 니 곧 막 과, 그 모 든 기 구 와, 그 갈 고 리 들 과, 그 널 판 들 과, 그 띠 들 과, 그 기 둥 들 과, 그 받 침 들 과,

34

붉 은 물 들 인 수 양 의 가 죽 덮 개 와, 해 달 의 가 죽 덮 개 와, 가 리 우 는 장 과,

35

증 거 궤 와, 그 채 들 과, 속 죄 소 와,

36

상 과, 그 모 든 기 구 와, 진 설 병 과,

37

정 금 등 대 와, 그 잔 곧 벌 여 놓 은 등 잔 과, 그 모 든 기 구 와, 등 유 와,

38

금 단 과, 관 유 와, 향 기 로 운 향 과, 장 막 문 장 과,

39

놋 단 과, 그 놋 그 물 과, 그 채 들 과, 그 모 든 기 구 와, 물 두 멍 과, 그 받 침 과,

40

뜰 의 포 장 들 과, 그 기 둥 들 과, 그 받 침 들 과, 뜰 문 의 장 과, 그 줄 들 과, 그 말 뚝 들 과, 회 막 의 소 용 곧 성 막 의 모 든 기 구 와,

41

성 소 에 서 섬 기 기 위 한 정 교 한 옷 곧 제 사 직 분 을 행 할 때 에 입 는 제 사 장 아 론 의 거 룩 한 옷 과 그 아 들 들 의 옷 이 라

42

여 호 와 께 서 모 세 에 게 명 하 신 대 로 이 스 라 엘 자 손 이 모 든 역 사 를 필 하 매

43

모 세 가 그 필 한 모 든 것 을 본 즉 여 호 와 께 서 명 하 신 대 로 되 었 으 므 로 그 들 에 게 축 복 하 였 더 라

Exodus 40


Exodus Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 39

Exodus

Return to Index

Chapter 40

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 정 월 초 일 일 에 성 막 곧 회 막 을 세 우 고

3

또 증 거 궤 를 들 여 놓 고 또 장 으 로 그 궤 를 가 리 우 고

4

또 상 을 들 여 놓 고 그 위 에 물 품 을 진 설 하 고 등 대 를 들 여 놓 고 불 을 켜 고

5

또 금 향 단 을 증 거 궤 앞 에 두 고 성 막 문 에 장 을 달 고

6

또 번 제 단 을 회 막 의 성 막 문 앞 에 놓 고

7

또 물 두 멍 을 회 막 과 단 사 이 에 놓 고 그 속 에 물 을 담 고

8

또 뜰 주 위 에 포 장 을 치 고 뜰 문 에 장 을 달 고

9

또 관 유 를 취 하 여 성 막 과 그 안 에 있 는 모 든 것 에 발 라 그 것 과 그 모 든 기 구 를 거 룩 하 게 하 라 ! 그 것 이 거 룩 하 리 라

10

너 는 또 번 제 단 과 그 모 든 기 구 에 발 라 그 안 을 거 룩 하 게 하 라 ! 그 단 이 지 극 히 거 룩 하 리 라

11

너 는 또 물 두 멍 과 그 받 침 에 발 라 거 룩 하 게 하 고

12

또 아 론 과 그 아 들 들 을 회 막 문 으 로 데 려 다 가 물 로 씻 기 고

13

아 론 에 게 거 룩 한 옷 을 입 히 고 그 에 게 기 름 을 부 어 거 룩 하 게 하 여 그 로 내 게 제 사 장 의 직 분 을 행 하 게 하 라

14

너 는 또 그 아 들 들 을 데 려 다 가 그 들 에 게 겉 옷 을 입 히 고

15

그 아 비 에 게 기 름 을 부 음 같 이 그 들 에 게 도 부 어 서 그 들 로 내 게 제 사 장 직 분 을 행 하 게 하 라 그 들 이 기 름 부 음 을 받 았 은 즉 대 대 로 영 영 히 제 사 장 이 되 리 라 하 시 매

16

모 세 가 그 같 이 행 하 되 곧 여 호 와 께 서 자 기 에 게 명 하 신 대 로 다 행 하 였 더 라

17

제 이 년 정 월 곧 그 달 초 일 일 에 성 막 을 세 우 니 라

18

모 세 가 성 막 을 세 우 되, 그 받 침 들 을 놓 고 그 널 판 들 을 세 우 고, 그 띠 를 띠 우 고 그 기 둥 들 을 세 우 고,

19

또 성 막 위 에 막 을 펴 고 그 위 에 덮 개 를 덮 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

20

그 가 또 증 거 판 을 궤 속 에 넣 고 채 를 궤 에 꿰 고 속 죄 소 를 궤 위 에 두 고

21

또 그 궤 를 성 막 에 들 여 놓 고 장 을 드 리 워 서 그 증 거 궤 를 가 리 우 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

22

그 가 또 회 막 안 곧 성 막 북 편 으 로 장 밖 에 상 을 놓 고

23

또 여 호 와 앞 그 상 위 에 떡 을 진 설 하 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

24

그 가 또 회 막 안 곧 성 막 남 편 에 등 대 를 놓 아 상 과 대 하 게 하 고

25

또 여 호 와 앞 에 등 잔 에 불 을 켜 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

26

그 가 또 금 향 단 을 회 막 안 장 앞 에 두 고

27

그 위 에 향 기 로 운 향 을 사 르 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

28

그 가 또 성 막 문 에 장 을 달 고

29

또 회 막 의 성 막 문 앞 에 번 제 단 을 두 고 번 제 와 소 제 를 그 위 에 드 리 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

30

그 가 또 물 두 멍 을 회 막 과 단 사 이 에 두 고 거 기 씻 을 물 을 담 고

31

자 기 와 아 론 과 그 아 들 들 이 거 기 서 수 족 을 씻 되

32

그 들 이 회 막 에 들 어 갈 때 와 단 에 가 까 이 갈 때 에 씻 었 으 니 여 호 와 께 서 모 세 에 게 명 하 신 대 로 되 니 라

33

그 가 또 성 막 과 단 사 면 뜰 에 포 장 을 치 고 뜰 문 의 장 을 다 니 라 모 세 가 이 같 이 역 사 를 필 하 였 더 라

34

그 후 에 구 름 이 회 막 에 덮 이 고 여 호 와 의 영 광 이 성 막 에 충 만 하 매

35

모 세 가 회 막 에 들 어 갈 수 없 었 으 니 이 는 구 름 이 회 막 위 에 덮 이 고 여 호 와 의 영 광 이 성 막 에 충 만 함 이 었 으 며

36

구 름 이 성 막 위 에 서 떠 오 를 때 에 는 이 스 라 엘 자 손 이 그 모 든 행 하 는 길 에 앞 으 로 발 행 하 였 고

37

구 름 이 떠 오 르 지 않 을 때 에 는 떠 오 르 는 날 까 지 발 행 하 지 아 니 하 였 으 며

38

낮 에 는 여 호 와 의 구 름 이 성 막 위 에 있 고 밤 에 는 불 이 그 구 름 가 운 데 있 음 을 이 스 라 엘 의 온 족 속 이 그 모 든 행 하 는 길 에 서 친 히 보 았 더 라

Leviticus 1


Leviticus Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Exodus 40

Leviticus

Return to Index

Chapter 1

1

여 호 와 께 서 회 막 에 서 모 세 를 부 르 시 고 그 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 중 에 누 구 든 지 여 호 와 께 예 물 을 드 리 려 거 든 생 축 중 에 서 소 나 양 으 로 예 물 을 드 릴 지 니 라 !

3

그 예 물 이 소 의 번 제 이 면 흠 없 는 수 컷 으 로 회 막 문 에 서 여 호 와 앞 에 열 납 하 시 도 록 드 릴 지 니 라 !

4

그 가 번 제 물 의 머 리 에 안 수 할 지 니 그 리 하 면 열 납 되 어 그 를 위 하 여 속 죄 가 될 것 이 라

5

그 는 여 호 와 앞 에 서 그 수 송 아 지 를 잡 을 것 이 요, 아 론 의 자 손 제 사 장 들 은 그 피 를 가 져 다 가 회 막 문 앞 단 사 면 에 뿌 릴 것 이 며

6

그 는 또 그 번 제 희 생 의 가 죽 을 벗 기 고 각 을 뜰 것 이 요,

7

제 사 장 아 론 의 자 손 들 은 단 위 에 불 을 두 고 불 위 에 나 무 를 벌 여 놓 고

8

아 론 의 자 손 제 사 장 들 은 그 뜬 각 과 머 리 와 기 름 을 단 윗 불 위 에 있 는 나 무 에 벌 여 놓 을 것 이 며

9

그 내 장 과 정 갱 이 를 물 로 씻 을 것 이 요, 제 사 장 은 그 전 부 를 단 위 에 불 살 라 번 제 를 삼 을 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라.

10

만 일 그 예 물 이 떼 의 양 이 나 염 소 의 번 제 이 면 흠 없 는 수 컷 으 로 드 릴 지 니

11

그 가 단 북 편 에 서 여 호 와 앞 에 서 잡 을 것 이 요, 아 론 의 자 손 제 사 장 들 은 그 피 를 단 사 면 에 뿌 릴 것 이 며

12

그 는 그 것 의 각 을 뜨 고 그 머 리 와 그 기 름 을 베 어 낼 것 이 요, 제 사 장 은 그 것 을 다 단 윗 불 위 에 있 는 나 무 에 벌 여 놓 을 것 이 며

13

그 내 장 과 정 갱 이 를 물 로 씻 을 것 이 요, 제 사 장 은 그 전 부 를 가 져 다 가 단 위 에 불 살 라 번 제 를 삼 을 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라.

14

만 일 여 호 와 께 드 리 는 예 물 이 새 의 번 제 이 면 산 비 둘 기 나 집 비 둘 기 새 끼 로 예 물 을 삼 을 것 이 요,

15

제 사 장 은 그 것 을 단 으 로 가 져 다 가 그 머 리 를 비 틀 어 끊 고 단 위 에 불 사 르 고 피 는 단 곁 에 흘 릴 것 이 며

16

멱 통 과 그 더 러 운 것 은 제 하 여 단 동 편 재 버 리 는 곳 에 던 지 고

17

또 그 날 개 자 리 에 서 그 몸 을 찢 되 아 주 찢 지 말 고 제 사 장 이 그 것 을 단 윗 불 위 의 나 무 위 에 살 라 번 제 를 삼 을 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라

Leviticus 2


Leviticus Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

누 구 든 지 소 제 의 예 물 을 여 호 와 께 드 리 려 거 든 고 운 가 루 로 예 물 을 삼 아 그 위 에 기 름 을 붓 고 또 그 위 에 유 향 을 놓 아

2

아 론 의 자 손 제 사 장 들 에 게 로 가 져 올 것 이 요 제 사 장 은 그 고 운 기 름 가 루 한 줌 과 그 모 든 유 향 을 취 하 여 기 념 물 로 단 위 에 불 사 를 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라.

3

그 소 제 물 의 남 은 것 은 아 론 과 그 자 손 에 게 돌 릴 지 니 이 는 여 호 와 의 화 제 중 에 지 극 히 거 룩 한 것 이 니 라

4

네 가 화 덕 에 구 운 것 으 로 소 제 의 예 물 을 드 리 려 거 든 고 운 가 루 에 기 름 을 섞 어 만 든 무 교 병 이 나 기 름 을 바 른 무 교 병 을 드 릴 것 이 요,

5

번 철 에 부 친 것 으 로 소 제 의 예 물 을 드 리 려 거 든 고 운 가 루 에 누 룩 을 넣 지 말 고 기 름 을 섞 어

6

조 각 으 로 나 누 고 그 위 에 기 름 을 부 을 지 니 이 는 소 제 니 라

7

네 가 솥 에 삶 은 것 으 로 소 제 를 드 리 려 거 든 고 운 가 루 와 기 름 을 섞 어 만 들 지 니 라 !

8

너 는 이 것 들 로 만 든 소 제 물 을 여 호 와 께 로 가 져 다 가 제 사 장 에 게 줄 것 이 요, 제 사 장 은 그 것 을 단 으 로 가 져 다 가

9

그 소 제 물 중 에 서 기 념 할 것 을 취 하 여 단 위 에 불 사 를 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라.

10

소 제 물 의 남 은 것 은 아 론 과 그 자 손 에 게 돌 릴 찌 니 이 는 여 호 와 의 화 제 중 에 지 극 히 거 룩 한 것 이 니 라

11

무 릇 너 희 가 여 호 와 께 드 리 는 소 제 물 에 는 모 두 누 룩 을 넣 지 말 지 니 너 희 가 누 룩 이 나 꿀 을 여 호 와 께 화 제 로 드 려 사 르 지 못 할 지 니 라

12

처 음 익 은 것 으 로 는 그 것 을 여 호 와 께 드 릴 지 나 향 기 로 운 냄 새 를 위 하 여 는 단 에 올 리 지 말 지 며

13

네 모 든 소 제 물 에 소 금 을 치 라 ! 네 하 나 님 의 언 약 의 소 금 을 네 소 제 에 빼 지 못 할 지 니 네 모 든 예 물 에 소 금 을 드 릴 지 니 라 !

14

너 는 첫 이 삭 의 소 제 를 여 호 와 께 드 리 거 든 첫 이 삭 을 볶 아 찧 은 것 으 로 너 의 소 제 를 삼 되

15

그 위 에 기 름 을 붓 고 그 위 에 유 향 을 더 할 지 니 이 는 소 제 니 라 !

16

제 사 장 은 찧 은 곡 식 얼 마 와, 기 름 의 얼 마 와, 모 든 유 향 을 기 념 물 로 불 사 를 지 니 이 는 여 호 와 께 드 리 는 화 제 니 라

Leviticus 3


Leviticus Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

사 람 이 만 일 화 목 제 의 희 생 을 예 물 로 드 리 되 소 로 드 리 려 거 든 수 컷 이 나 암 컷 이 나 흠 없 는 것 으 로 여 호 와 앞 에 드 릴 지 니

2

그 예 물 의 머 리 에 안 수 하 고 회 막 문 에 서 잡 을 것 이 요, 아 론 의 자 손 제 사 장 들 은 그 피 를 제 단 사 면 에 뿌 릴 것 이 며

3

그 는 또 그 화 목 제 의 희 생 중 에 서 여 호 와 께 화 제 를 드 릴 지 니 곧 내 장 에 덮 인 기 름 과, 내 장 에 붙 은 모 든 기 름 과,

4

두 콩 팥 과, 그 위 의 기 름 곧 허 리 근 방 에 있 는 것 과, 간 에 덮 인 꺼 풀 을 콩 팥 과 함 께 취 할 것 이 요

5

아 론 의 자 손 은 그 것 을 단 윗 불 위 에 있 는 나 무 위 번 제 물 위 에 사 를 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 니 라

6

만 일 여 호 와 께 예 물 로 드 리 는 화 목 제 의 희 생 이 양 이 면 수 컷 이 나 암 컷 이 나 흠 없 는 것 으 로 드 릴 지 며

7

만 일 예 물 로 드 리 는 것 이 어 린 양 이 면 그 것 을 여 호 와 앞 으 로 끌 어 다 가

8

그 예 물 의 머 리 에 안 수 하 고 회 막 앞 에 서 잡 을 것 이 요, 아 론 의 자 손 은 그 피 를 단 사 면 에 뿌 릴 것 이 며

9

그 는 그 화 목 제 의 희 생 중 에 서 여 호 와 께 화 제 를 드 릴 지 니 그 기 름 곧 미 려 골 에 서 벤 바 기 름 진 꼬 리 와, 내 장 에 덮 힌 기 름 과, 내 장 에 붙 은 모 든 기 름 과,

10

두 콩 팥 과, 그 위 의 기 름 곧 허 리 근 방 에 있 는 것 과, 간 에 덮 인 꺼 풀 을 콩 팥 과 함 께 취 할 것 이 요

11

제 사 장 은 그 것 을 단 위 에 불 사 를 지 니 이 는 화 제 로 여 호 와 께 드 리 는 식 물 이 니 라

12

만 일 예 물 이 염 소 면 그 것 을 여 호 와 앞 으 로 끌 어 다 가

13

그 머 리 에 안 수 하 고 회 막 앞 에 서 잡 을 것 이 요, 아 론 의 자 손 은 그 피 를 단 사 면 에 뿌 릴 것 이 며

14

그 는 그 중 에 서 예 물 을 취 하 여 여 호 와 께 화 제 를 드 릴 지 니 곧 내 장 에 덮 인 기 름 과, 내 장 에 붙 은 모 든 기 름 과,

15

두 콩 팥 과, 그 위 의 기 름 곧 허 리 근 방 에 있 는 것 과, 간 에 덮 인 꺼 풀 을 콩 팥 과 함 께 취 할 것 이 요

16

제 사 장 은 그 것 을 단 위 에 불 사 를 지 니 이 는 화 제 로 드 리 는 식 물 이 요, 향 기 로 운 냄 새 라 모 든 기 름 은 여 호 와 의 것 이 니 라

17

너 희 는 기 름 과 피 를 먹 지 말 라 ! 이 는 너 희 모 든 처 소 에 서 대 대 로 영 원 한 규 례 니 라 !

Leviticus 4


Leviticus Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 누 구 든 지 여 호 와 의 금 령 중 하 나 라 도 그 릇 범 하 였 으 되

3

만 일 기 름 부 음 을 받 은 제 사 장 이 범 죄 하 여 백 성 으 로 죄 얼 을 입 게 하 였 으 면 그 범 한 죄 를 인 하 여 흠 없 는 수 송 아 지 로 속 죄 제 물 을 삼 아 여 호 와 께 드 릴 지 니

4

곧 그 수 송 아 지 를 회 막 문 여 호 와 앞 으 로 끌 어 다 가 그 수 송 아 지 머 리 에 안 수 하 고 그 것 을 여 호 와 앞 에 서 잡 을 것 이 요

5

기 름 부 음 을 받 은 제 사 장 은 그 수 송 아 지 의 피 를 가 지 고 회 막 에 들 어 가 서

6

그 제 사 장 이 손 가 락 에 그 피 를 찍 어 여 호 와 앞 곧 성 소 장 앞 에 일 곱 번 뿌 릴 것 이 며

7

제 사 장 은 또 그 피 를 여 호 와 앞 곧 회 막 안 향 단 뿔 에 바 르 고 그 송 아 지 의 피 전 부 를 회 막 문 앞 번 제 단 밑 에 쏟 을 것 이 며

8

또 그 속 죄 제 물 된 수 송 아 지 의 모 든 기 름 을 취 할 지 니 곧 내 장 에 덮 인 기 름 과, 내 장 에 붙 은 모 든 기 름 과,

9

두 콩 팥 과, 그 위 의 기 름 곧 허 리 근 방 에 있 는 것 과, 간 에 덮 인 꺼 풀 을 콩 팥 과, 함 께 취 하 되

10

화 목 제 희 생 의 소 에 게 서 취 함 같 이 할 것 이 요, 제 사 장 은 그 것 을 번 제 단 위 에 불 사 를 것 이 며

11

그 수 송 아 지 의 가 죽 과, 그 모 든 고 기 와, 그 머 리 와, 다 리 와, 내 장 과,

12

곧 그 송 아 지 의 전 체 를 진 바 깥 재 버 리 는 곳 인 청 결 한 곳 으 로 가 져 다 가 불 로 나 무 위 에 사 르 되 곧 재 버 리 는 곳 에 서 사 를 지 니 라

13

만 일 이 스 라 엘 온 회 중 이 여 호 와 의 금 령 중 하 나 라 도 그 릇 범 하 여 허 물 이 있 으 나 스 스 로 깨 닫 지 못 하 다 가

14

그 범 한 죄 를 깨 달 으 면 회 중 은 수 송 아 지 를 속 죄 제 로 드 릴 지 니 그 것 을 회 막 앞 으 로 끌 어 다 가

15

회 중 의 장 로 들 이 여 호 와 앞 에 서 그 수 송 아 지 머 리 에 안 수 하 고 그 것 을 여 호 와 앞 에 서 잡 을 것 이 요

16

기 름 부 음 을 받 은 제 사 장 은 그 수 송 아 지 의 피 를 가 지 고 회 막 에 들 어 가 서

17

그 제 사 장 이 손 가 락 으 로 그 피 를 찍 어 여 호 와 앞 장 앞 에 일 곱 번 뿌 릴 것 이 며

18

또 그 피 로 회 막 안 여 호 와 앞 에 있 는 단 뿔 에 바 르 고 그 피 전 부 는 회 막 문 앞 번 제 단 밑 에 쏟 을 것 이 며

19

그 기 름 은 다 취 하 여 단 위 에 불 사 르 되

20

그 송 아 지 를 속 제 죄 의 수 송 아 지 에 게 한 것 같 이 할 지 며 제 사 장 이 그 것 으 로 회 중 을 위 하 여 속 죄 한 즉 그 들 이 사 함 을 얻 으 리 라 !

21

그 는 그 수 송 아 지 를 진 밖 으 로 가 져 다 가 첫 번 수 송 아 지 를 사 름 같 이 사 를 지 니 이 는 회 중 의 속 죄 제 니 라

22

만 일 족 장 이 그 하 나 님 여 호 와 의 금 령 중 하 나 라 도 부 지 중 에 범 하 여 허 물 이 있 었 다 가

23

그 범 한 죄 에 깨 우 침 을 받 거 든 그 는 흠 없 는 수 염 소 를 예 물 로 가 져 다 가

24

그 수 염 소 의 머 리 에 안 수 하 고 여 호 와 앞 번 제 희 생 을 잡 는 곳 에 서 잡 을 지 니 이 는 속 죄 제 라

25

제 사 장 은 그 속 죄 희 생 의 피 를 손 가 락 으 로 찍 어 번 제 단 뿔 에 바 르 고 그 피 는 번 제 단 밑 에 쏟 고

26

그 모 든 기 름 은 화 목 제 희 생 의 기 름 같 이 단 위 에 불 사 를 지 니 이 같 이 제 사 장 이 그 범 한 죄 에 대 하 여 그 를 위 하 여 속 죄 한 즉 그 가 사 함 을 얻 으 리 라 !

27

만 일 평 민 의 하 나 가 여 호 와 의 금 령 중 하 나 라 도 부 지 중 에 범 하 여 허 물 이 있 었 다 가

28

그 범 한 죄 에 깨 우 침 을 받 거 든 그 는 흠 없 는 암 염 소 를 끌 고 와 서 그 범 한 죄 를 인 하 여 그 것 을 예 물 로 삼 아

29

그 속 죄 제 희 생 의 머 리 에 안 수 하 고 그 희 생 을 번 제 소 에 서 잡 을 것 이 요

30

제 사 장 은 손 가 락 으 로 그 피 를 찍 어 번 제 단 뿔 에 바 르 고 그 피 전 부 를 단 밑 에 쏟 고

31

그 모 든 기 름 을 화 목 제 희 생 의 기 름 을 취 한 것 같 이 취 하 여 단 위 에 불 살 라 여 호 와 께 향 기 롭 게 할 지 니 제 사 장 이 그 를 위 하 여 속 죄 한 즉 그 가 사 함 을 얻 으 리 라 !

32

그 가 만 일 어 린 양 을 속 죄 제 물 로 가 져 오 려 거 든 흠 없 는 암 컷 을 끌 어 다 가

33

그 속 죄 제 희 생 의 머 리 에 안 수 하 고 번 제 희 생 을 잡 는 곳 에 서 잡 아 속 죄 제 를 삼 을 것 이 요

34

제 사 장 은 그 속 죄 제 희 생 의 피 를 손 가 락 으 로 찍 어 번 제 단 뿔 에 바 르 고 그 피 는 전 부 를 단 밑 에 쏟 고

35

그 모 든 기 름 을 화 목 제 어 린 양 의 기 름 을 취 한 것 같 이 취 하 여 단 위 여 호 와 의 화 제 물 위 에 불 사 를 지 니 이 같 이 제 사 장 이 그 의 범 한 죄 에 대 하 여 그 를 위 하 여 속 죄 한 즉 그 가 사 함 을 얻 으 리 라 !

Leviticus 5


Leviticus Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

누 구 든 지 증 인 이 되 어 맹 세 시 키 는 소 리 를 듣 고 도 그 본 일 이 나 아 는 일 을 진 술 치 아 니 하 면 죄 가 있 나 니 그 허 물 이 그 에 게 로 돌 아 갈 것 이 요

2

누 구 든 지 부 정 한 들 짐 승 의 사 체 나, 부 정 한 가 축 의 사 체 나, 부 정 한 곤 충 의 사 체 들, 무 릇 부 정 한 것 을 만 졌 으 면 부 지 중 에 라 할 지 라 도 그 몸 이 더 러 워 져 서 허 물 이 있 을 것 이 요

3

혹 시 부 지 중 에 사 람 의 부 정 에 다 닥 쳤 는 데 그 사 람 의 부 정 이 어 떠 한 부 정 이 든 지 그 것 을 깨 달 을 때 에 는 허 물 이 있 을 것 이 요

4

혹 누 구 든 지 무 심 중 에 입 으 로 맹 세 를 발 하 여 악 을 하 리 라 하 든 지, 선 을 하 리 라 하 면 그 사 람 의 무 심 중 에 맹 세 를 발 하 여 말 한 것 이 어 떠 한 일 이 든 지 깨 닫 지 못 하 다 가 그 것 을 깨 달 을 때 에 는 그 중 하 나 에 허 물 이 있 을 것 이 니

5

이 중 하 나 에 허 물 이 있 을 때 에 는 아 무 일 에 범 과 하 였 노 라 자 복 하 고

6

그 범 과 를 인 하 여 여 호 와 께 속 건 제 를 드 리 되 양 떼 의 암 컷 어 린 양 이 나 염 소 를 끌 어 다 가 속 죄 제 를 드 릴 것 이 요 제 사 장 은 그 의 허 물 을 위 하 여 속 죄 할 지 니 라 !

7

만 일 힘 이 어 린 양 에 미 치 지 못 하 거 든 그 범 과 를 속 하 기 위 하 여 산 비 둘 기 둘 이 나 집 비 둘 기 새 끼 둘 을 여 호 와 께 로 가 져 가 되 하 나 는 속 죄 제 물 을 삼 고, 하 나 는 번 제 물 을 삼 아

8

제 사 장 에 게 로 가 져 갈 것 이 요, 제 사 장 은 그 속 죄 제 물 을 먼 저 드 리 되 그 머 리 를 목 에 서 비 틀 어 끊 고 몸 은 아 주 쪼 개 지 말 며

9

그 속 죄 제 물 의 피 를 단 곁 에 뿌 리 고 그 남 은 피 는 단 밑 에 흘 릴 지 니 이 는 속 죄 제 요

10

그 다 음 것 은 규 례 대 로 번 제 를 드 릴 지 니 제 사 장 이 그 의 범 과 를 위 하 여 속 한 즉 그 가 사 함 을 얻 으 리 라 !

11

만 일 힘 이 산 비 둘 기 둘 이 나 집 비 둘 기 둘 에 도 미 치 지 못 하 거 든 그 범 과 를 인 하 여 고 운 가 루 에 바 십 분 일 을 예 물 로 가 져 다 가 속 죄 제 물 로 드 리 되 이 는 속 죄 제 인 즉 그 위 에 기 름 을 붓 지 말 며 유 향 을 놓 지 말 고

12

그 것 을 제 사 장 에 게 로 가 져 갈 것 이 요, 제 사 장 은 그 것 을 기 념 물 로 한 움 큼 을 취 하 여 단 위 여 호 와 의 화 제 물 위 에 불 사 를 지 니 이 는 속 죄 제 라

13

제 사 장 이 그 가 이 중 에 하 나 를 범 하 여 얻 은 허 물 을 위 하 여 속 한 즉 그 가 사 함 을 얻 으 리 라 ! 그 나 머 지 는 소 제 물 같 이 제 사 장 에 게 돌 릴 지 니 라 !

14

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

15

누 구 든 지 여 호 와 의 성 물 에 대 하 여 그 릇 범 과 하 였 거 든 여 호 와 께 속 건 제 를 드 리 되 너 의 지 정 한 가 치 를 따 라 성 소 의 세 겔 로 몇 세 겔 은 에 상 당 한 흠 없 는 수 양 을 떼 중 에 서 끌 어 다 가 속 건 제 로 드 려 서

16

성 물 에 대 한 범 과 를 갚 되 그 것 에 오 분 일 을 더 하 여 제 사 장 에 게 줄 것 이 요 제 사 장 은 그 속 건 제 의 수 양 으 로 그 를 위 하 여 속 한 즉 그 가 사 함 을 얻 으 리 라 !

17

만 일 누 구 든 지 여 호 와 의 금 령 중 하 나 를 부 지 중 에 범 하 여 도 허 물 이 라 벌 을 당 할 것 이 니

18

그 는 너 의 지 정 한 가 치 대 로 떼 중 흠 없 는 수 양 을 속 건 제 물 로 제 사 장 에 게 로 가 져 올 것 이 요, 제 사 장 은 그 의 부 지 중 에 그 릇 범 한 허 물 을 위 하 여 속 한 즉 그 가 사 함 을 얻 으 리 라 !

19

이 는 속 건 제 니 그 가 실 로 여 호 와 앞 에 범 과 함 이 니 라

Leviticus 6


Leviticus Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

누 구 든 지 여 호 와 께 신 실 치 못 하 여 범 죄 하 되 곧 남 의 물 건 을 맡 거 나 전 당 잡 거 나 강 도 질 하 거 나 늑 봉 하 고 도 사 실 을 부 인 하 거 나

3

남 의 잃 은 물 건 을 얻 고 도 사 실 을 부 인 하 여 거 짓 맹 세 하 는 등 사 람 이 이 모 든 일 중 에 하 나 라 도 행 하 여 범 죄 하 면

4

이 는 죄 를 범 하 였 고 죄 가 있 는 자 니 그 빼 앗 은 것 이 나 늑 봉 한 것 이 나 맡 은 것 이 나 얻 은 유 실 물 이 나

5

무 릇 그 거 짓 맹 세 한 물 건 을 돌 려 보 내 되 곧 그 본 물 에 오 분 일 을 더 하 여 돌 려 보 낼 것 이 니 그 죄 가 드 러 나 는 날 에 그 임 자 에 게 줄 것 이 요

6

그 는 또 그 속 건 제 를 여 호 와 께 가 져 올 지 니 곧 너 의 지 정 한 가 치 대 로 떼 중 흠 없 는 수 양 을 속 건 제 물 을 위 하 여 제 사 장 에 게 로 끌 어 올 것 이 요

7

제 사 장 은 여 호 와 앞 에 서 그 를 위 하 여 속 죄 한 즉 그 는 무 슨 허 물 이 든 지 사 함 을 얻 으 리 라 !

8

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

9

아 론 과 그 자 손 에 게 명 하 여 이 르 라 번 제 의 규 례 는 이 러 하 니 라 번 제 물 은 단 위 석 쇠 위 에 아 침 까 지 두 고 단 의 불 로 그 위 에 서 꺼 지 지 않 게 할 것 이 요

10

제 사 장 은 세 마 포 긴 옷 을 입 고 세 마 포 고 의 로 하 체 를 가 리 우 고 단 위 에 서 탄 번 제 의 재 를 가 져 다 가 단 곁 에 두 고

11

그 옷 을 벗 고 다 른 옷 을 입 고 그 재 를 진 바 깥 정 결 한 곳 으 로 가 져 갈 것 이 요

12

단 위 에 불 은 항 상 피 워 꺼 지 지 않 게 할 지 니 제 사 장 은 아 침 마 다 나 무 를 그 위 에 태 우 고 번 제 물 을 그 위 에 벌 여 놓 고 화 목 제 의 기 름 을 그 위 에 사 를 지 며

13

불 은 끊 이 지 않 고 단 위 에 피 워 꺼 지 지 않 게 할 지 니 라

14

소 제 의 규 례 는 이 러 하 니 라 아 론 의 자 손 은 그 것 을 단 앞 여 호 와 앞 에 드 리 되

15

그 소 제 의 고 운 기 름 가 루 한 웅 큼 과 소 제 물 위 의 유 향 을 다 취 하 여 기 념 물 로 단 위 에 불 살 라 여 호 와 앞 에 향 기 로 운 냄 새 가 되 게 하 고

16

그 나 머 지 는 아 론 과 그 자 손 이 먹 되 누 룩 을 넣 지 말 고 거 룩 한 곳 회 막 뜰 에 서 먹 을 지 니 라 !

17

그 것 에 누 룩 을 넣 어 굽 지 말 라 ! 이 는 나 의 화 제 중 에 서 내 가 그 들 에 게 주 어 그 소 득 이 되 게 하 는 것 이 라 속 죄 제 와 속 건 제 같 이 지 극 히 거 룩 한 즉

18

무 릇 아 론 자 손 의 남 자 는 이 를 먹 을 지 니 이 는 여 호 와 의 화 제 중 에 서 그 들 의 대 대 로 영 원 한 소 득 이 됨 이 라 이 를 만 지 는 자 마 다 거 룩 하 니 라 !

19

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

20

아 론 과 그 자 손 이 기 름 부 음 을 받 는 날 에 여 호 와 께 드 릴 예 물 은 이 러 하 니 라 고 운 가 루 에 바 십 분 일 을 항 상 드 리 는 소 제 물 로 삼 아 그 절 반 은 아 침 에, 절 반 은 저 녁 에 드 리 되

21

그 것 을 기 름 으 로 반 죽 하 여 번 철 에 굽 고 기 름 에 적 시 어 다 가 썰 어 소 제 로 여 호 와 께 드 려 향 기 로 운 냄 새 가 되 게 하 라

22

이 소 제 는 아 론 의 자 손 중 기 름 부 음 을 받 고 그 를 이 어 제 사 장 된 자 가 드 릴 것 이 요, 영 원 한 규 례 로 여 호 와 께 온 전 히 불 사 를 것 이 니

23

무 릇 제 사 장 의 소 제 물 은 온 전 히 불 사 르 고 먹 지 말 지 니 라 !

24

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

25

아 론 과 그 아 들 들 에 게 고 하 여 이 르 라 ! 속 죄 제 의 규 례 는 이 러 하 니 라 속 죄 제 희 생 은 지 극 히 거 룩 하 니 여 호 와 앞 번 제 희 생 을 잡 는 곳 에 서 그 속 죄 제 희 생 을 잡 을 것 이 요

26

죄 를 위 하 여 제 사 드 리 는 제 사 장 이 그 것 을 먹 되 곧 회 막 뜰 거 룩 한 곳 에 서 먹 을 것 이 며

27

무 릇 그 고 기 에 접 촉 하 는 자 는 거 룩 할 것 이 며 그 피 가 어 떤 옷 에 든 지 묻 었 으 면 묻 은 그 것 을 거 룩 한 곳 에 서 빨 것 이 요

28

그 고 기 를 토 기 에 삶 았 으 면 그 그 릇 을 깨 뜨 릴 것 이 요, 유 기 에 삶 았 으 면 그 그 릇 을 닦 고 물 에 씻 을 것 이 며

29

그 고 기 는 지 극 히 거 룩 하 니 제 사 장 의 남 자 마 다 먹 을 것 이 니 라

30

그 러 나 피 를 가 지 고 회 막 에 들 어 가 성 소 에 서 속 하 게 한 속 죄 제 희 생 의 고 기 는 먹 지 못 할 지 니 불 사 를 지 니 라

Leviticus 7


Leviticus Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

속 건 제 의 규 례 는 이 러 하 니 라 이 는 지 극 히 거 룩 하 니

2

번 제 희 생 을 잡 는 곳 에 서 속 건 제 의 희 생 을 잡 을 것 이 요 제 사 장 은 그 피 를 단 사 면 에 뿌 릴 것 이 며

3

그 모 든 기 름 을 드 리 되 곧 그 기 름 진 꼬 리 와, 내 장 에 덮 인 기 름 과,

4

두 콩 팥 과, 그 위 의 기 름 곧 허 리 근 방 에 있 는 것 과, 간 에 덮 인 꺼 풀 을 콩 팥 과 함 께 취 하 고

5

제 사 장 은 그 것 을 다 단 위 에 불 살 라 여 호 와 께 화 제 로 드 릴 것 이 니 라 이 는 속 건 제 요

6

지 극 히 거 룩 하 니 이 것 을 제 사 장 의 남 자 마 다 먹 되 거 룩 한 곳 에 서 먹 을 지 며

7

속 건 제 나 속 죄 제 는 일 례 니 그 제 육 은 속 하 는 제 사 장 에 게 로 돌 아 갈 것 이 요

8

사 람 의 번 제 를 드 리 는 제 사 장 곧 그 제 사 장 은 그 드 린 번 제 물 의 가 죽 을 자 기 가 얻 을 것 이 며

9

무 릇 화 덕 에 구 운 소 제 물 과 솥 에 나 번 철 에 만 든 소 제 물 은 그 드 린 제 사 장 에 게 로 돌 아 갈 것 이 니

10

무 릇 소 제 물 은 기 름 섞 은 것 이 나 마 른 것 이 나 아 론 의 모 든 자 손 이 평 균 히 분 배 할 것 이 니 라

11

여 호 와 께 드 릴 화 목 제 희 생 의 규 례 는 이 러 하 니 라

12

만 일 그 것 을 감 사 하 므 로 드 리 거 든 기 름 섞 은 무 교 병 과 기 름 바 른 무 교 병 과 고 운 가 루 에 기 름 섞 어 구 운 과 자 를 그 감 사 희 생 과 함 께 드 리 고

13

또 유 교 병 을 화 목 제 의 감 사 희 생 과 함 께 그 예 물 에 드 리 되

14

그 전 체 의 예 물 중 에 서 하 나 씩 여 호 와 께 거 제 로 드 리 고 그 것 을 화 목 제 의 피 를 뿌 린 제 사 장 들 에 게 로 돌 릴 지 니 라 !

15

감 사 함 으 로 드 리 는 화 목 제 희 생 의 고 기 는 드 리 는 그 날 에 먹 을 것 이 요, 조 금 이 라 도 이 튿 날 아 침 까 지 두 지 말 것 이 니 라

16

그 러 나 그 희 생 의 예 물 이 서 원 이 나 자 원 의 예 물 이 면 그 희 생 을 드 린 날 에 먹 을 것 이 요, 그 남 은 것 은 이 튿 날 에 도 먹 되

17

그 희 생 의 고 기 가 제 삼 일 까 지 남 았 으 면 불 사 를 지 니

18

만 일 그 화 목 제 희 생 의 고 기 를 제 삼 일 에 조 금 이 라 도 먹 으 면 그 제 사 는 열 납 되 지 않 을 것 이 라 드 린 자 에 게 도 예 물 답 게 못 되 고 도 리 어 가 증 한 것 이 될 것 이 며 그 것 을 먹 는 자 는 죄 를 당 하 리 라

19

그 고 기 가 부 정 한 물 건 에 접 촉 되 었 으 면 먹 지 말 고 불 사 를 것 이 라 그 고 기 는 깨 끗 한 자 만 먹 을 것 이 니

20

만 일 몸 이 부 정 한 자 가 여 호 와 께 속 한 화 목 제 희 생 의 고 기 를 먹 으 면 그 사 람 은 자 기 백 성 중 에 서 끊 쳐 질 것 이 요

21

만 일 누 구 든 지 부 정 한 것 곧 사 람 의 부 정 이 나 부 정 한 짐 승 이 나 부 정 하 고 가 증 한 아 무 물 건 이 든 지 만 지 고 여 호 와 께 속 한 화 목 제 희 생 의 고 기 를 먹 으 면 그 사 람 도 자 기 백 성 중 에 서 끊 쳐 지 리 라 !

22

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

23

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 는 소 나 양 이 나 염 소 의 기 름 을 먹 지 말 것 이 요

24

스 스 로 죽 은 것 의 기 름 이 나 짐 승 에 게 찢 긴 것 의 기 름 은 달 리 는 쓰 려 니 와 결 단 코 먹 지 말 지 니 라

25

사 람 이 여 호 와 께 화 제 로 드 리 는 희 생 의 기 름 을 먹 으 면 그 먹 는 자 는 자 기 백 성 중 에 서 끊 쳐 지 리 라 !

26

너 희 의 사 는 모 든 곳 에 서 무 슨 피 든 지 새 나 짐 승 의 피 를 먹 지 말 라 !

27

무 슨 피 든 지 먹 는 사 람 이 있 으 면 그 사 람 은 다 자 기 백 성 중 에 서 끊 쳐 지 리 라 !

28

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

29

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 화 목 제 의 희 생 을 여 호 와 께 드 리 려 는 자 는 그 화 목 제 희 생 중 에 서 그 예 물 을 취 하 여 여 호 와 께 가 져 오 되

30

여 호 와 의 화 제 는 그 사 람 이 자 기 손 으 로 가 져 올 지 니 곧 그 제 물 의 기 름 과 가 슴 을 가 져 올 것 이 요 제 사 장 은 그 가 슴 을 여 호 와 앞 에 흔 들 어 요 제 를 삼 고

31

그 기 름 은 단 위 에 불 사 를 것 이 며 가 슴 은 아 론 과 그 자 손 들 에 게 돌 릴 것 이 며

32

또 너 희 는 그 화 목 제 희 생 의 우 편 뒷 다 리 를 제 사 장 에 게 주 어 거 제 를 삼 을 지 니

33

아 론 의 자 손 중 화 목 제 희 생 의 피 와 기 름 을 드 리 는 자 가 그 우 편 뒷 다 리 를 자 기 의 소 득 으 로 삼 을 것 이 라

34

내 가 이 스 라 엘 자 손 의 화 목 제 중 에 서 그 흔 든 가 슴 과 든 뒷 다 리 를 취 하 여 제 사 장 아 론 과 그 자 손 에 게 주 었 나 니 이 는 이 스 라 엘 자 손 에 게 받 을 영 원 한 소 득 이 니 라

35

이 는 여 호 와 의 화 제 중 에 서 아 론 에 게 돌 릴 것 과 그 자 손 에 게 돌 릴 것 이 니 그 들 을 세 워 여 호 와 의 제 사 장 의 직 분 을 행 하 게 한 날

36

곧 그 들 에 게 기 름 부 은 날 에 여 호 와 께 서 명 하 사 이 스 라 엘 자 손 중 에 서 그 들 에 게 돌 리 게 하 신 것 이 라 대 대 로 영 원 히 받 을 소 득 이 니 라

37

이 는 번 제 와, 소 제 와, 속 죄 제 와, 속 건 제 와, 위 임 제 와, 화 목 제 의 규 례 라

38

여 호 와 께 서 시 내 광 야 에 서 이 스 라 엘 자 손 에 게 그 예 물 을 여 호 와 께 드 리 라 명 하 신 날 에 시 내 산 에 서 이 같 이 모 세 에 게 명 하 셨 더 라

Leviticus 8


Leviticus Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 아 론 과, 그 아 들 들 과, 그 의 복 과, 관 유 와, 속 죄 제 의 수 송 아 지 와 수 양 둘 과 무 교 병 한 광 주 리 를 이 끌 고

3

온 회 중 을 회 막 문 에 모 으 라

4

모 세 가 여 호 와 꼐 서 자 기 에 게 명 하 신 대 로 하 매 회 중 이 회 막 문 에 모 인 지 라

5

모 세 가 회 중 에 게 이 르 되 ' 여 호 와 께 서 행 하 라 고 명 하 신 것 이 이 러 하 니 라' 하 고

6

아 론 과 그 아 들 들 을 데 려 다 가 물 로 그 들 을 씻 기 고

7

아 론 에 게 속 옷 을 입 히 며 띠 를 띠 우 고 겉 옷 을 입 히 며 에 봇 을 더 하 고 에 봇 의 기 묘 하 게 짠 띠 를 띠 워 서 에 봇 을 몸 에 매 고

8

흉 패 를 붙 이 고 흉 패 에 우 림 과 둠 밈 을 넣 고

9

그 머 리 에 관 을 씌 우 고 그 관 위 전 면 에 금 패 를 붙 이 니 곧 거 룩 한 관 이 라 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

10

모 세 가 관 유 를 취 하 여 장 막 과 그 안 에 있 는 모 든 것 에 발 라 거 룩 하 게 하 고

11

또 단 에 일 곱 번 뿌 리 고 또 그 단 과 그 모 든 기 구 와 물 두 멍 과 그 받 침 에 발 라 거 룩 하 게 하 고

12

또 관 유 로 아 론 의 머 리 에 부 어 발 라 거 룩 하 게 하 고

13

모 세 가 또 아 론 의 아 들 들 을 데 려 다 가 그 들 에 게 속 옷 을 입 히 고 띠 를 띠 우 며 관 을 씌 웠 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

14

모 세 가 또 속 죄 제 의 수 송 아 지 를 끌 어 오 니 아 론 과 그 아 들 들 이 그 속 죄 제 수 송 아 지 머 리 에 안 수 하 매

15

모 세 가 잡 고 그 피 를 취 하 여 손 가 락 으 로 그 피 를 단 의 네 귀 퉁 이 뿔 에 발 라 단 을 깨 끗 하 게 하 고 그 피 는 단 밑 에 쏟 아 단 을 속 하 여 거 룩 하 게 하 고

16

또 내 장 에 덮 인 모 든 기 름 과, 간 꺼 풀 과, 두 콩 팥 과, 그 기 름 을 취 하 여 단 위 에 불 사 르 고

17

그 수 송 아 지 곧 그 가 죽 과 고 기 와 똥 은 진 밖 에 불 살 랐 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

18

또 번 제 의 수 양 을 드 릴 새 아 론 과 그 아 들 들 이 그 수 양 의 머 리 에 안 수 하 매

19

모 세 가 잡 아 그 피 를 단 주 위 에 뿌 리 고

20

그 수 양 의 각 을 뜨 고 그 머 리 와 각 뜬 것 과 기 름 을 불 사 르 고

21

물 로 내 장 과 정 갱 이 들 을 씻 고 그 수 양 의 전 부 를 단 위 에 불 사 르 니 이 는 향 기 로 운 냄 새 를 위 하 여 드 리 는 번 제 로 여 호 와 께 드 리 는 화 제 라 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

22

또 다 른 수 양 곧 위 임 식 의 수 양 을 드 릴 새 아 론 과 그 아 들 들 이 그 수 양 의 머 리 에 안 수 하 매

23

모 세 가 잡 고 그 피 를 취 하 여 아 론 의 오 른 귓 부 리 와, 오 른 손 엄 지 가 락 과, 오 른 발 엄 지 가 락 에 바 르 고

24

아 론 의 아 들 들 을 데 려 다 가 그 오 른 귓 부 리 와, 오 른 손 엄 지 가 락 과, 오 른 발 엄 지 가 락 에 그 피 를 바 르 고 또 그 피 를 단 주 위 에 뿌 리 고

25

그 가 또 그 기 름 과, 기 름 진 꼬 리 와, 내 장 에 덮 인 모 든 기 름 과, 간 꺼 풀 과, 두 콩 팥 과, 기 름 과, 우 편 뒷 다 리 를 취 하 고

26

여 호 와 앞 무 교 병 광 주 리 에 서 무 교 병 한 개 와 기 름 섞 은 떡 한 개 와 전 병 한 개 를 취 하 여 그 기 름 위 에 와 우 편 뒷 다 리 위 에 놓 아

27

그 전 부 를 아 론 의 손 과 그 아 들 들 의 손 에 두 어 여 호 와 앞 에 흔 들 어 요 제 를 삼 게 하 고

28

모 세 가 그 것 을 그 들 의 손 에 서 취 하 여 단 윗 번 제 물 위 에 불 사 르 니 이 는 향 기 로 운 냄 새 를 위 하 여 드 리 는 위 임 식 제 사 로 여 호 와 께 드 리 는 화 제 라

29

이 에 모 세 가 그 가 슴 을 취 하 여 여 호 와 앞 에 흔 들 어 요 제 를 삼 았 으 니 이 는 위 임 식 수 양 의 모 세 의 응 식 이 라 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

30

모 세 가 관 유 와 단 위 의 피 를 취 하 여 아 론 과 그 옷 과 그 아 들 들 과 그 아 들 들 의 옷 에 뿌 려 서 아 론 과 그 옷 과 그 아 들 들 과 그 아 들 들 의 옷 을 거 룩 하 게 하 고

31

아 론 과 그 아 들 들 에 게 이 르 되 ` 내 게 이 미 명 하 시 기 를 아 론 과 그 아 들 들 은 먹 으 라 하 셨 은 즉 너 희 는 회 막 문 에 서 그 고 기 를 삶 아 위 임 식 광 주 리 안 의 떡 과 아 울 러 그 곳 에 서 먹 고

32

고 기 와 떡 의 나 머 지 는 불 사 를 지 며

33

위 임 식 은 칠 일 동 안 행 하 나 니 위 임 식 이 마 치 는 날 까 지 칠 일 동 안 은 회 막 문 에 나 가 지 말 라

34

오 늘 날 행 한 것 은 여 호 와 께 서 너 희 를 위 하 여 속 하 게 하 시 려 고 명 하 신 것 이 니

35

너 희 는 칠 주 야 를 회 막 문 에 거 하 여 여 호 와 의 부 탁 을 지 키 라 ! 그 리 하 면 사 망 을 면 하 리 라 내 가 이 같 이 명 령 을 받 았 느 니 라'

36

아 론 과 그 아 들 들 이 여 호 와 께 서 모 세 로 명 하 신 모 든 일 을 준 행 하 니 라

Leviticus 9


Leviticus Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

제 팔 일 에 모 세 가 아 론 과 그 아 들 들 과 이 스 라 엘 장 로 들 을 불 러 다 가

2

아 론 에 게 이 르 되 ` 흠 없 는 송 아 지 를 속 죄 제 를 위 하 여 취 하 고 흠 없 는 수 양 을 번 제 를 위 하 여 취 하 여 여 호 와 앞 에 드 리 고

3

이 스 라 엘 자 손 에 게 고 하 여 이 르 기 를 너 희 는 수 염 소 를 속 죄 제 를 위 하 여 취 하 고 또 송 아 지 와 어 린 양 의 일 년 되 고 흠 없 는 것 을 번 제 를 위 하 여 취 하 고

4

또 화 목 제 를 위 하 여 여 호 와 앞 에 드 릴 수 소 와 수 양 을 취 하 고 또 기 름 섞 은 소 제 물 을 가 져 오 라 하 라 오 늘 여 호 와 께 서 너 희 에 게 나 타 나 실 것 임 이 니 라' 하 매

5

그 들 이 모 세 의 명 한 모 든 것 을 회 막 앞 으 로 가 져 오 고 온 회 중 이 나 아 와 여 호 와 앞 에 선 지 라

6

모 세 가 가 로 되 ` 이 는 여 호 와 께 서 너 희 에 게 하 라 고 명 하 신 것 이 니 여 호 와 의 영 광 이 너 희 에 게 나 타 나 리 라'

7

그 가 또 아 론 에 게 이 르 되 ` 너 는 단 에 나 아 가 네 속 죄 제 와 네 번 제 를 드 려 서 너 를 위 하 여, 백 성 을 위 하 여 속 하 고 또 백 성 의 예 물 을 드 려 서 그 들 을 위 하 여 속 하 되 무 릇 여 호 와 의 명 대 로 하 라'

8

이 에 아 론 이 단 에 나 아 가 자 기 를 위 한 속 죄 제 송 아 지 를 잡 으 매

9

아 론 의 아 들 들 이 그 피 를 아 론 에 게 받 들 어 주 니 아 론 이 손 가 락 으 로 그 피 를 찍 어 단 뿔 들 에 바 르 고 그 피 는 단 밑 에 쏟 고

10

그 속 죄 제 희 생 의 기 름 과 콩 팥 과 간 꺼 풀 을 단 위 에 불 사 르 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 고

11

그 고 기 와 가 죽 은 진 밖 에 서 불 사 르 니 라

12

아 론 이 또 번 제 희 생 을 잡 으 매 아 론 의 아 들 들 이 그 피 를 그 에 게 로 가 져 오 니 그 가 그 피 를 단 주 위 에 뿌 리 고

13

그 들 이 또 번 제 의 희 생 곧 그 각 과 머 리 를 그 에 게 로 가 져 오 매 그 가 단 위 에 불 사 르 고

14

또 내 장 과 정 갱 이 는 씻 어 서 단 윗 번 제 물 위 에 불 사 르 니 라

15

그 가 또 백 성 의 예 물 을 드 리 되 곧 백 성 을 위 한 속 죄 제 의 염 소 를 취 하 여 잡 아 전 과 같 이 죄 를 위 하 여 드 리 고

16

또 번 제 희 생 을 드 리 되 규 례 대 로 드 리 고

17

또 소 제 를 드 리 되 그 중 에 서 한 움 큼 을 취 하 여 아 침 번 제 물 에 더 하 여 단 위 에 불 사 르 고

18

또 백 성 을 위 하 는 화 목 제 희 생 의 수 소 와 수 양 을 잡 으 매 아 론 의 아 들 들 이 그 피 를 그 에 게 로 가 져 오 니 그 가 단 주 위 에 뿌 리 고

19

그 들 이 또 수 소 와, 수 양 의 기 름 과, 기 름 진 꼬 리 와, 내 장 에 덮 인 것 과, 콩 팥 과, 간 꺼 풀 을 아 론 에 게 로 가 져 다 가

20

그 기 름 을 가 슴 들 위 에 놓 으 매 아 론 이 그 기 름 을 단 위 에 불 사 르 고

21

가 슴 들 과 우 편 뒷 다 리 를 그 가 여 호 와 앞 에 요 제 로 흔 드 니 모 세 의 명 한 것 과 같 았 더 라

22

아 론 이 백 성 을 향 하 여 손 을 들 어 축 복 함 으 로 속 죄 제 와 번 제 와 화 목 제 를 필 하 고 내 려 오 니 라

23

모 세 와 아 론 이 회 막 에 들 어 갔 다 가 나 와 서 백 성 에 게 축 복 하 매 여 호 와 의 영 광 이 온 백 성 에 게 나 타 나 며

24

불 이 여 호 와 앞 에 서 나 와 단 위 의 번 제 물 과 기 름 을 사 른 지 라 온 백 성 이 이 를 보 고 소 리 지 르 며 엎 드 렸 더 라

Leviticus 10


Leviticus Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

아 론 의 아 들 나 답 과 아 비 후 가 각 기 향 로 를 가 져 다 가 여 호 와 의 명 하 시 지 않 은 다 른 불 을 담 아 여 호 와 앞 에 분 향 하 였 더 니

2

불 이 여 호 와 앞 에 서 나 와 그 들 을 삼 키 매 그 들 이 여 호 와 앞 에 서 죽 은 지 라

3

모 세 가 아 론 에 게 이 르 되 ` 이 는 여 호 와 의 말 씀 이 라 ! 이 르 시 기 를 나 는 나 를 가 까 이 하 는 자 중 에 내 가 거 룩 하 다 함 을 얻 겠 고 온 백 성 앞 에 내 가 영 광 을 얻 으 리 라 하 셨 느 니 라' 아 론 이 잠 잠 하 니

4

모 세 가 아 론 의 아 자 비 웃 시 엘 의 아 들 미 사 엘 과 엘 사 반 을 불 러 그 들 에 게 이 르 되 ' 나 아 와 너 희 형 제 들 을 성 소 앞 에 서 진 밖 으 로 메 어 가 라' 하 매

5

그 들 이 나 아 와 모 세 의 명 대 로 그 들 을 옷 입 은 채 진 밖 으 로 메 어 내 니

6

모 세 가 아 론 과 그 아 들 엘 르 아 살 과 이 다 말 에 게 이 르 되 ` 너 희 는 머 리 를 풀 거 나 옷 을 찢 지 말 아 서 너 희 죽 음 을 면 하 고 여 호 와 의 진 노 가 온 회 중 에 게 미 침 을 면 케 하 라 오 직 너 희 형 제 이 스 라 엘 온 족 속 이 여 호 와 의 치 신 불 로 인 하 여 슬 퍼 할 것 이 니 라

7

여 호 와 의 관 유 가 너 희 에 게 있 은 즉 너 희 는 회 막 문 에 나 가 지 말 아 서 죽 음 을 면 할 지 니 라' 그 들 이 모 세 의 명 대 로 하 니 라

8

여 호 와 께 서 아 론 에 게 일 러 가 라 사 대

9

너 나 네 자 손 들 이 회 막 에 들 어 갈 때 에 는 포 도 주 나 독 주 를 마 시 지 말 아 서 너 희 사 망 을 면 하 라 ! 이 는 너 희 대 대 로 영 영 한 규 례 라

10

그 리 하 여 야 너 희 가 거 룩 하 고 속 된 것 을 분 별 하 며 부 정 하 고 정 한 것 을 분 별 하 고

11

또 여 호 와 가 모 세 로 명 한 모 든 규 례 를 이 스 라 엘 자 손 에 게 가 르 치 리 라

12

모 세 가 아 론 과 그 남 은 아 들 엘 르 아 살 에 게 와 이 다 말 에 게 이 르 되 여 호 와 께 드 린 화 제 중 소 제 의 남 은 것 은 지 극 히 거 룩 하 니 너 희 는 그 것 을 취 하 여 누 룩 을 넣 지 말 고 단 곁 에 서 먹 되

13

이 는 여 호 와 의 화 제 중 네 응 식 과 네 아 들 의 응 식 인 즉 너 희 는 그 것 을 거 룩 한 곳 에 서 먹 으 라 ! 내 가 명 령 을 받 았 느 니 라

14

흔 든 가 슴 과 든 뒷 다 리 는 너 와 네 자 녀 가 너 와 함 께 정 결 한 곳 에 서 먹 을 지 니 이 는 이 스 라 엘 자 손 의 화 목 제 희 생 중 에 서 네 응 식 과 네 자 손 의 응 식 으 로 주 신 것 임 이 니 라

15

그 든 뒷 다 리 와 흔 든 가 슴 으 로 화 제 의 기 름 과 함 께 가 져 다 가 여 호 와 앞 에 흔 들 어 요 제 를 삼 을 지 니 이 는 여 호 와 의 명 령 대 로 너 와 네 자 손 의 영 원 한 응 식 이 니 라'

16

모 세 가 속 죄 제 드 린 염 소 를 찾 은 즉 이 미 불 살 랐 는 지 라 그 가 아 론 의 남 은 아 들 엘 르 아 살 과 이 다 말 에 게 노 하 여 가 로 되

17

` 이 속 죄 제 희 생 은 지 극 히 거 룩 하 거 늘 너 희 가 어 찌 하 여 거 룩 한 곳 에 서 먹 지 아 니 하 였 느 뇨 ? 이 는 너 희 로 회 중 의 죄 를 담 당 하 여 그 들 을 위 하 여 여 호 와 앞 에 속 하 게 하 려 고 너 희 에 게 주 신 것 이 니 라

18

그 피 를 성 소 에 들 여 오 지 아 니 하 였 으 니 그 제 육 은 너 희 가 나 의 명 한 대 로 거 룩 한 곳 에 서 먹 었 어 야 할 것 이 니 라'

19

아 론 이 모 세 에 게 이 르 되 ` 오 늘 그 들 이 그 속 죄 제 와 번 제 를 여 호 와 께 드 렸 어 도 이 런 일 이 내 게 임 하 였 거 늘 오 늘 내 가 속 죄 제 육 을 먹 었 더 면 여 호 와 께 서 어 찌 선 히 여 기 셨 으 리 요'

20

모 세 가 그 말 을 듣 고 좋 게 여 겼 더 라

Leviticus 11


Leviticus Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

여 호 와 께 서 모 세 와 아 론 에 게 고 하 여 그 들 에 게 이 르 시 되

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 육 지 모 든 짐 승 중 너 희 의 먹 을 만 한 생 물 은 이 러 하 니

3

짐 승 중 무 릇 굽 이 갈 라 져 쪽 발 이 되 고 새 김 질 하 는 것 은 너 희 가 먹 되

4

새 김 질 하 는 것 이 나 굽 이 갈 라 진 짐 승 중 에 도 너 희 가 먹 지 못 할 것 은 이 러 하 니 약 대 는 새 김 질 은 하 되 굽 이 갈 라 지 지 아 니 하 였 으 므 로 너 희 에 게 부 정 하 고

5

사 반 도 새 김 질 은 하 되 굽 이 갈 라 지 지 아 니 하 였 으 므 로 너 희 에 게 부 정 하 고

6

토 끼 도 새 김 질 은 하 되 굽 이 갈 라 지 지 아 니 하 였 으 므 로 너 희 에 게 부 정 하 고

7

돼 지 는 굽 이 갈 라 져 쪽 발 이 로 되 새 김 질 을 못 하 므 로 너 희 에 게 부 정 하 니

8

너 희 는 이 고 기 를 먹 지 말 고 그 주 검 도 만 지 지 말 라 이 것 들 은 너 희 에 게 부 정 하 니 라

9

물 에 있 는 모 든 것 중 너 희 의 먹 을 만 한 것 은 이 것 이 니 무 릇 강 과 바 다 와 다 른 물 에 있 는 것 중 에 지 느 러 미 와 비 늘 있 는 것 은 너 희 가 먹 되

10

무 릇 물 에 서 동 하 는 것 과, 무 릇 물 에 서 사 는 것 곧 무 릇 강 과, 바 다 에 있 는 것 으 로 서 지 느 러 미 와 비 늘 없 는 것 은 너 희 에 게 가 증 한 것 이 라

11

이 들 은 너 희 에 게 가 증 한 것 이 니 너 희 는 그 고 기 를 먹 지 말 고 그 주 검 을 가 증 히 여 기 라

12

수 중 생 물 에 지 느 러 미 와 비 늘 없 는 것 은 너 희 에 게 가 증 하 니 라

13

새 중 에 너 희 가 가 증 히 여 길 것 은 이 것 이 라 이 것 들 이 가 증 한 즉 먹 지 말 지 니 곧 독 수 리 와, 솔 개 와, 어 응 과,

14

매 와, 매 종 류 와,

15

까 마 귀 종 류 와

16

타 조 와, 다 호 마 스 와, 갈 매 기 와, 새 매 종 류 와,

17

올 빼 미 와, 노 자 와, 부 엉 이 와,

18

따 오 기 와, 당 아 와, 올 응 과,

19

학 과, 황 새 종 류 와, 대 승 과, 박 쥐 니 라

20

날 개 가 있 고 네 발 로 기 어 다 니 는 곤 충 은 너 희 에 게 가 증 하 되

21

오 직 날 개 가 있 고 네 발 로 기 어 다 니 는 모 든 곤 충 중 에 그 발 에 뛰 는 다 리 가 있 어 서 땅 에 서 뛰 는 것 은 너 희 가 먹 을 지 니

22

곧 그 중 에 메 뚜 기 종 류 와, 베 짱 이 종 류 와, 귀 뚜 라 미 종 류 와, 팟 종 이 종 류 는 너 희 가 먹 으 려 니 와

23

오 직 날 개 가 있 고 기 어 다 니 는 곤 충 은 다 너 희 에 게 가 증 하 니 라

24

이 런 유 는 너 희 를 부 정 케 하 나 니 누 구 든 지 이 것 들 의 주 검 을 만 지 면 저 녁 까 지 부 정 할 것 이 며

25

무 릇 그 주 검 을 옮 기 는 자 는 그 옷 을 빨 지 니 저 녁 까 지 부 정 하 리 라

26

무 릇 굽 이 갈 라 진 짐 승 중 에 쪽 발 이 아 닌 것 이 나 새 김 질 아 니 하 는 것 의 주 검 은 다 네 게 부 정 하 니 만 지 는 자 는 부 정 할 것 이 요

27

네 발 로 다 니 는 모 든 짐 승 중 발 바 닥 으 로 다 니 는 것 은 다 네 게 부 정 하 니 그 주 검 을 만 지 는 자 는 저 녁 까 지 부 정 할 것 이 며

28

그 주 검 을 옮 기 는 자 는 그 옷 을 빨 지 니 저 녁 까 지 부 정 하 리 라 그 것 들 이 네 게 부 정 하 니 라

29

땅 에 기 는 바 기 는 것 중 에 네 게 부 정 한 것 은 이 러 하 니 곧 쪽 제 비 와, 쥐 와, 도 마 뱀 종 류 와,

30

합 개 와, 육 지 악 어 와, 수 궁 과, 사 막 도 마 뱀 과, 칠 면 석 척 이 라

31

모 든 기 는 것 중 이 것 들 은 네 게 부 정 하 니 무 릇 그 주 검 을 만 지 는 자 는 저 녁 까 지 부 정 할 것 이 며

32

이 런 것 중 어 떤 것 의 주 검 이 목 기 에 든 지, 의 복 에 든 지, 가 죽 에 든 지, 부 대 에 든 지, 무 론 무 엇 에 쓰 는 그 릇 에 든 지 떨 어 지 면 부 정 하 여 지 리 니 물 에 담 그 라 저 녁 까 지 부 정 하 다 가 정 할 것 이 며

33

그 것 중 어 떤 것 이 어 느 질 그 릇 에 떨 어 지 면 그 속 에 있 는 것 이 다 부 정 하 여 지 나 니 너 는 그 그 릇 을 깨 뜨 리 라

34

먹 을 만 한 축 축 한 식 물 이 거 기 담 겼 으 면 부 정 하 여 질 것 이 요, 그 같 은 그 릇 의 마 실 만 한 마 실 것 도 부 정 할 것 이 며

35

이 런 것 의 주 검 이 물 건 위 에 떨 어 지 면 그 것 이 모 두 부 정 하 여 지 리 니 화 덕 이 든 지, 질 탕 관 이 든 지 깨 뜨 려 버 리 라 ! 이 것 이 부 정 하 여 져 서 너 희 에 게 부 정 한 것 이 되 리 라

36

샘 물 이 나 방 축 물 웅 덩 이 는 부 정 하 여 지 지 아 니 하 되 그 주 검 에 다 닥 치 는 것 만 부 정 하 여 질 것 이 요

37

이 것 들 의 주 검 이 심 을 종 자 에 떨 어 질 지 라 도 그 것 이 정 하 거 니 와

38

종 자 에 물 을 더 할 때 에 그 것 이 그 위 에 떨 어 지 면 너 희 에 게 부 정 하 리 라

39

너 희 의 먹 을 만 한 짐 승 이 죽 은 때 에 그 사 체 를 만 지 는 자 는 저 녁 까 지 부 정 할 것 이 며

40

그 것 을 먹 는 자 는 그 옷 을 빨 것 이 요 저 녁 까 지 부 정 할 것 이 며 그 주 검 을 옮 기 는 자 도 그 옷 을 빨 것 이 요 저 녁 까 지 부 정 하 리 라

41

땅 에 기 어 다 니 는 모 든 기 는 것 은 가 증 한 즉 먹 지 못 할 지 니

42

곧 땅 에 기 어 다 니 는 모 든 기 는 것 중 에 배 로 밀 어 다 니 는 것 이 나 네 발 로 걷 는 것 이 나 여 러 발 을 가 진 것 이 라 너 희 가 먹 지 말 지 니 이 는 가 증 함 이 니 라

43

너 희 는 기 는 바 기 어 다 니 는 것 을 인 하 여 자 기 로 가 증 하 게 되 게 말 며 또 한 그 것 을 인 하 여 스 스 로 더 럽 혀 부 정 하 게 되 게 말 라

44

나 는 여 호 와 너 희 하 나 님 이 라 ! 내 가 거 룩 하 니 너 희 도 몸 을 구 별 하 여 거 룩 하 게 하 고 땅 에 기 는 바 기 어 다 니 는 것 으 로 인 하 여 스 스 로 더 럽 히 지 말 라

45

나 는 너 희 의 하 나 님 이 되 려 고 너 희 를 애 굽 땅 에 서 인 도 하 여 낸 여 호 와 라 내 가 거 룩 하 니 너 희 도 거 룩 할 지 어 다 !

46

이 는 짐 승 과 새 와 물 에 서 움 직 이 는 모 든 생 물 과 땅 에 기 는 모 든 기 어 다 니 는 것 에 대 한 규 례 니

47

부 정 하 고 정 한 것 과 먹 을 생 물 과 먹 지 못 할 생 물 을 분 별 한 것 이 니 라

Leviticus 12


Leviticus Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 여 인 이 잉 태 하 여 남 자 를 낳 으 면 그 는 칠 일 동 안 부 정 하 리 니 곧 경 도 할 때 와 같 이 부 정 할 것 이 며

3

제 팔 일 에 는 그 아 이 의 양 피 를 벨 것 이 요

4

그 여 인 은 오 히 려 삼 십 삼 일 을 지 나 야 산 혈 이 깨 끗 하 리 니 정 결 케 되 는 기 한 이 차 기 전 에 는 성 물 을 만 지 지 도 말 며 성 소 에 들 어 가 지 도 말 것 이 며

5

여 자 를 낳 으 면 그 는 이 칠 일 동 안 부 정 하 리 니 경 도 할 때 와 같 을 것 이 며 산 혈 이 깨 끗 하 게 됨 은 육 십 육 일 을 지 나 야 하 리 라

6

자 녀 간 정 결 케 되 는 기 한 이 차 거 든 그 여 인 은 번 제 를 위 하 여 일 년 된 어 린 양 을 취 하 고 속 죄 제 를 위 하 여 집 비 둘 기 새 끼 나 산 비 둘 기 를 취 하 여 회 막 문 제 사 장 에 게 로 가 져 갈 것 이 요

7

제 사 장 은 그 것 을 여 호 와 앞 에 드 려 서 여 인 을 위 하 여 속 죄 할 지 니 그 리 하 면 산 혈 이 깨 끗 하 리 라 이 는 자 녀 간 생 산 한 여 인 에 게 대 한 규 례 니 라

8

그 여 인 의 힘 이 어 린 양 에 미 치 지 못 하 거 든 산 비 둘 기 둘 이 나 집 비 둘 기 새 끼 둘 을 가 져 다 가 하 나 는 번 제 물 로, 하 나 는 속 죄 제 물 로 삼 을 것 이 요 제 사 장 은 그 를 위 하 여 속 할 지 니 그 가 정 결 하 리 라

Leviticus 13


Leviticus Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

2

사 람 의 피 부 에 무 엇 이 돋 거 나 딱 지 가 앉 거 나 색 점 이 생 겨 서 그 피 부 에 문 둥 병 같 이 되 거 든 곧 제 사 장 아 론 에 게 나 그 자 손 중 한 제 사 장 에 게 로 데 리 고 갈 것 이 요

3

제 사 장 은 그 피 부 의 병 을 진 찰 할 지 니 환 처 의 털 이 희 어 졌 고 환 처 가 피 부 보 다 우 묵 하 여 졌 으 면 이 는 문 둥 병 의 환 처 라 제 사 장 이 진 단 하 여 그 를 부 정 하 다 할 것 이 요

4

피 부 에 색 점 이 희 나 우 묵 하 지 아 니 하 고 그 털 이 희 지 아 니 하 면 제 사 장 은 그 환 자 를 칠 일 동 안 금 고 할 것 이 며

5

칠 일 만 에 제 사 장 이 그 를 진 찰 할 지 니 그 의 보 기 에 그 환 처 가 변 하 지 아 니 하 고 병 색 이 피 부 에 퍼 지 지 아 니 하 였 으 면 제 사 장 이 그 를 또 칠 일 동 안 을 금 고 할 것 이 며

6

칠 일 만 에 제 사 장 이 또 진 찰 할 지 니 그 환 처 가 엷 어 졌 고 병 색 이 피 부 에 퍼 지 지 아 니 하 였 으 면 피 부 병 이 라 제 사 장 이 그 를 정 하 다 할 것 이 요 그 는 옷 을 빨 것 이 라 그 리 하 면 정 하 리 라

7

그 러 나 정 결 한 여 부 를 위 하 여 제 사 장 에 게 보 인 후 에 병 이 피 부 에 퍼 지 면 제 사 장 에 게 다 시 보 일 것 이 요

8

제 사 장 은 진 찰 할 지 니 그 병 이 피 부 에 퍼 졌 으 면 그 를 부 정 하 다 진 단 할 것 이 라 이 는 문 둥 병 임 이 니 라

9

사 람 에 게 문 둥 병 이 들 었 거 든 그 를 제 사 장 에 게 로 데 려 갈 것 이 요

10

제 사 장 은 진 찰 할 지 니 피 부 에 흰 점 이 돋 고 털 이 희 어 지 고 거 기 난 육 이 생 겼 으 면

11

이 는 그 의 피 부 의 오 랜 문 둥 병 이 라 제 사 장 이 부 정 하 다 진 단 할 것 이 요 그 가 이 미 부 정 하 였 은 즉 금 고 하 지 는 않 을 것 이 며

12

제 사 장 의 보 기 에 문 둥 병 이 그 피 부 에 크 게 발 하 였 으 되 그 환 자 의 머 리 부 터 발 까 지 퍼 졌 거 든

13

그 가 진 찰 할 것 이 요 문 둥 병 이 과 연 그 전 신 에 퍼 졌 으 면 그 환 자 를 정 하 다 할 지 니 다 희 어 진 자 인 즉 정 하 거 니 와

14

아 무 때 든 지 그 에 게 난 육 이 발 생 하 면 그 는 부 정 한 즉

15

제 사 장 이 난 육 을 보 고 그 를 부 정 하 다 진 단 할 지 니 그 난 육 은 부 정 한 것 인 즉 이 는 문 둥 병 이 며

16

그 난 육 이 변 하 여 다 시 희 어 지 면 제 사 장 에 게 로 갈 것 이 요

17

제 사 장 은 그 를 진 찰 하 여 서 그 환 처 가 희 어 졌 으 면 환 자 를 정 하 다 할 지 니 그 는 정 하 니 라

18

피 부 에 종 기 가 생 겼 다 가 나 았 고

19

그 종 처 에 흰 점 이 돋 거 나 희 고 불 그 스 름 한 색 점 이 생 겼 으 면 제 사 장 에 게 보 일 것 이 요

20

그 는 진 찰 하 여 피 부 보 다 얕 고 그 털 이 희 면 그 를 부 정 하 다 진 단 할 지 니 이 는 종 기 로 된 문 둥 병 의 환 처 임 이 니 라

21

그 러 나 제 사 장 의 보 기 에 거 기 흰 털 이 없 고 피 부 보 다 얕 지 아 니 하 고 빛 이 엷 으 면 제 사 장 은 그 를 칠 일 동 안 금 고 할 것 이 며

22

그 병 이 크 게 피 부 에 퍼 졌 으 면 제 사 장 은 그 를 부 정 하 다 진 단 할 지 니 이 는 그 환 처 임 이 니 라

23

그 러 나 그 색 점 이 여 전 하 고 퍼 지 지 아 니 하 였 으 면 이 는 종 기 흔 적 이 니 제 사 장 은 그 를 정 하 다 진 단 할 지 니 라

24

피 부 를 불 에 데 었 는 데 그 덴 곳 에 불 그 스 름 하 고 희 거 나 순 전 히 흰 색 점 이 생 기 면

25

제 사 장 은 진 찰 할 지 니 그 색 점 의 털 이 희 고 그 자 리 가 피 부 보 다 우 묵 하 면 이 는 화 상 에 서 발 한 문 둥 병 인 즉 제 사 장 은 그 를 부 정 하 다 할 것 은 문 둥 병 의 환 처 가 됨 이 니 라

26

그 러 나 제 사 장 의 보 기 에 그 색 점 에 흰 털 이 없 으 며 그 자 리 가 피 부 보 다 얕 지 아 니 하 고 빛 이 엷 으 면 그 는 그 를 칠 일 동 안 금 고 할 것 이 며

27

칠 일 만 에 제 사 장 이 그 를 진 찰 할 지 니 만 일 병 이 크 게 피 부 에 퍼 졌 으 면 그 는 그 를 부 정 하 다 진 단 할 것 은 문 둥 병 의 환 처 임 이 니 라

28

만 일 색 점 이 여 전 하 여 피 부 에 퍼 지 지 아 니 하 고 빛 이 엷 으 면 화 상 으 로 부 은 것 이 니 제 사 장 은 그 를 정 하 다 할 것 은 이 는 화 상 의 흔 적 임 이 니 라

29

남 자 나 여 자 의 머 리 에 나 수 염 에 환 처 가 있 으 면

30

제 사 장 은 진 찰 할 지 니 환 처 가 피 부 보 다 우 묵 하 고 그 자 리 에 누 르 고 가 는 털 이 있 으 면 그 는 그 를 부 정 하 다 할 것 은 이 는 옴 이 라 머 리 에 나 수 염 에 발 한 문 둥 병 임 이 니 라

31

만 일 제 사 장 의 보 기 에 그 옴 의 환 처 가 피 부 보 다 우 묵 하 지 아 니 하 고 그 자 리 에 검 은 털 이 없 으 면 제 사 장 은 그 옴 환 자 를 칠 일 동 안 금 고 할 것 이 며

32

칠 일 만 에 제 사 장 은 그 환 처 를 진 찰 할 지 니 그 옴 이 퍼 지 지 아 니 하 고 그 자 리 에 누 른 털 이 없 고 피 부 보 다 우 묵 하 지 아 니 하 거 든

33

그 는 모 발 을 밀 되 환 처 는 밀 지 말 것 이 요 제 사 장 은 옴 환 자 를 또 칠 일 동 안 금 고 할 것 이 며

34

칠 일 만 에 제 사 장 은 그 옴 을 또 진 찰 할 지 니 그 옴 이 피 부 에 퍼 지 지 아 니 하 고 피 부 보 다 우 묵 하 지 아 니 하 면 그 는 그 를 정 하 다 진 단 할 것 이 요 그 는 그 옷 을 빨 지 니 정 하 려 니 와

35

깨 끗 한 후 에 라 도 옴 이 크 게 피 부 에 퍼 지 면

36

제 사 장 은 그 를 진 찰 할 지 니 과 연 옴 이 피 부 에 퍼 졌 으 면 누 른 털 을 찾 을 것 없 이 그 는 부 정 하 니 라

37

그 러 나 제 사 장 의 보 기 에 옴 이 여 전 하 고 그 자 리 에 검 은 털 이 났 으 면 그 옴 은 나 았 고 그 사 람 은 정 하 니 제 사 장 은 그 를 정 하 다 진 단 할 지 니 라

38

남 자 나 여 자 의 피 부 에 색 점 곧 흰 색 점 이 있 으 면

39

제 사 장 은 진 찰 할 지 니 그 피 부 의 색 점 이 부 유 스 름 하 면 이 는 피 부 에 발 한 어 루 러 기 라 그 는 정 하 니 라

40

누 구 든 지 그 머 리 털 이 빠 지 면 그 는 대 머 리 니 정 하 고

41

앞 머 리 가 빠 져 도 그 는 이 마 대 머 리 니 정 하 니 라

42

그 러 나 대 머 리 나 이 마 대 머 리 에 희 고 불 그 스 름 한 색 점 이 있 으 면 이 는 문 둥 병 이 대 머 리 에 나 이 마 대 머 리 에 발 함 이 라

43

제 사 장 은 그 를 진 찰 할 지 니 그 대 머 리 에 나 이 마 대 머 리 에 돋 은 색 점 이 희 고 불 그 스 름 하 여 피 부 에 발 한 문 둥 병 과 같 으 면

44

이 는 문 둥 환 자 라 부 정 하 니 제 사 장 은 그 를 부 정 하 다 확 실 히 진 단 할 것 은 그 환 처 가 그 머 리 에 있 음 이 니 라

45

문 둥 환 자 는 옷 을 찢 고 머 리 를 풀 며 윗 입 술 을 가 리 우 고 외 치 기 를 부 정 하 다 부 정 하 다 할 것 이 요

46

병 있 는 날 동 안 은 늘 부 정 할 것 이 라 그 가 부 정 한 즉 혼 자 살 되 진 밖 에 살 지 니 라 !

47

만 일 의 복 에 문 둥 병 색 점 이 발 하 여 털 옷 에 나, 베 옷 에 나

48

베 나, 털 의 날 에 나, 씨 에 나, 혹 가 죽 에 나, 무 릇 가 죽 으 로 만 든 것 에 있 되

49

그 의 복 에 나, 가 죽 에 나, 그 날 에 나, 씨 에 나, 무 릇 가 죽 으 로 만 든 것 에 병 색 이 푸 르 거 나 붉 으 면 이 는 문 둥 병 의 색 점 이 라 제 사 장 에 게 보 일 것 이 요

50

제 사 장 은 그 색 점 을 살 피 고 그 것 을 칠 일 동 안 간 직 하 였 다 가

51

칠 일 만 에 그 색 점 을 살 필 지 니 그 색 점 이 그 의 복 의 날 에 나, 씨 에 나, 가 죽 에 나, 가 죽 으 로 만 든 것 에 퍼 졌 으 면 이 는 악 성 문 둥 병 이 라 그 것 이 부 정 하 니

52

그 는 그 색 점 있 는 의 복 이 나, 털 이 나, 베 의 날 이 나, 씨 나, 무 릇 가 죽 으 로 만 든 것 을 불 사 를 지 니 이 는 악 성 문 둥 병 인 즉 그 것 을 불 사 를 지 니 라 !

53

그 러 나 제 사 장 의 보 기 에 그 색 점 이 그 의 복 의 날 에 나, 씨 에 나, 무 릇 가 죽 으 로 만 든 것 에 퍼 지 지 아 니 하 였 으 면

54

제 사 장 은 명 하 여 그 색 점 있 는 것 을 빨 게 하 고 또 칠 일 동 안 간 직 하 였 다 가

55

그 빤 곳 을 볼 지 니 그 색 점 의 빛 이 변 치 아 니 하 고 그 색 점 이 퍼 지 지 아 니 하 였 으 면 부 정 하 니 너 는 그 것 을 불 사 르 라 이 는 거 죽 에 있 든 지, 속 에 있 든 지, 악 성 문 둥 병 이 니 라

56

빤 후 에 제 사 장 의 보 기 에 그 색 점 이 엷 으 면 그 의 복 에 서 나, 가 죽 에 서 나, 그 날 에 서 나, 씨 에 서 나, 그 색 점 을 찢 어 버 릴 것 이 요

57

그 의 복 의 날 에 나 씨 에 나 무 릇 가 죽 으 로 만 든 것 에 색 점 이 여 전 히 보 이 면 복 발 하 는 것 이 니 너 는 그 색 점 있 는 것 을 불 사 를 지 니 라

58

네 가 빤 의 복 의 날 에 나, 씨 에 나, 무 릇 가 죽 으 로 만 든 것 에 그 색 점 이 벗 어 졌 으 면 그 것 을 다 시 빨 아 야 정 하 리 라

59

이 는 털 옷 에 나, 베 옷 에 나, 그 날 에 나, 씨 에 나, 무 릇 가 죽 으 로 만 든 것 에 발 한 문 둥 병 색 점 의 정 하 고 부 정 한 것 을 단 정 하 는 규 례 니 라

Leviticus 14


Leviticus Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

문 둥 환 자 의 정 결 케 되 는 날 의 규 례 는 이 러 하 니 곧 그 사 람 을 제 사 장 에 게 로 데 려 갈 것 이 요

3

제 사 장 은 진 에 서 나 가 서 진 찰 할 지 니 그 환 자 에 게 있 던 문 둥 병 환 처 가 나 았 으 면

4

제 사 장 은 그 를 위 하 여 명 하 여 정 한 산 새 두 마 리 와, 백 향 목 과, 홍 색 실 과, 우 슬 초 를 가 져 오 게 하 고

5

제 사 장 은 또 명 하 여 그 새 하 나 는 흐 르 는 물 위 질 그 릇 안 에 서 잡 게 하 고

6

다 른 새 는 산 대 로 취 하 여 백 향 목 과, 홍 색 실 과, 우 슬 초 와 함 께 가 져 다 가 흐 르 는 물 위 에 서 잡 은 새 피 를 찍 어

7

문 둥 병 에 서 정 결 함 을 받 을 자 에 게 일 곱 번 뿌 려 정 하 다 하 고 그 산 새 는 들 에 놓 을 지 며

8

정 결 함 을 받 는 자 는 그 옷 을 빨 고 모 든 털 을 밀 고 물 로 몸 을 씻 을 것 이 라 그 리 하 면 정 하 리 니 그 후 에 진 에 들 어 올 것 이 나 자 기 장 막 밖 에 칠 일 을 거 할 것 이 요

9

칠 일 만 에 그 모 든 털 을 밀 되 머 리 털 과 수 염 과 눈 썹 을 다 밀 고 그 옷 을 빨 고 몸 을 물 에 씻 을 것 이 라 그 리 하 면 정 하 리 라

10

제 팔 일 에 그 는 흠 없 는 어 린 수 양 둘 과 일 년 된 흠 없 는 어 린 암 양 하 나 와 또 고 운 가 루 에 바 십 분 삼 에 기 름 섞 은 소 제 물 과 기 름 한 록 을 취 할 것 이 요

11

정 결 케 하 는 제 사 장 은 정 결 함 을 받 을 자 와 그 물 건 들 을 회 막 문 여 호 와 앞 에 두 고

12

어 린 수 양 하 나 를 취 하 여 기 름 한 록 과 아 울 러 속 건 제 로 드 리 되 여 호 와 앞 에 흔 들 어 요 제 를 삼 고

13

그 어 린 수 양 은 거 룩 한 장 소 곧 속 죄 제 와 번 제 희 생 잡 는 곳 에 서 잡 을 것 이 며 속 건 제 물 은 속 죄 제 물 과 일 례 로 제 사 장 에 게 돌 릴 지 니 이 는 지 극 히 거 룩 한 것 이 니 라

14

제 사 장 은 그 속 건 제 희 생 의 피 를 취 하 여 정 결 함 을 받 을 자 의 우 편 귓 부 리 와, 우 편 손 엄 지 가 락 과, 우 편 발 엄 지 가 락 에 바 를 것 이 요

15

제 사 장 은 또 그 한 록 의 기 름 을 취 하 여 자 기 좌 편 손 바 닥 에 따 르 고

16

우 편 손 가 락 으 로 좌 편 손 의 기 름 을 찍 어 그 손 가 락 으 로 그 것 을 여 호 와 앞 에 일 곱 번 뿌 릴 것 이 요

17

손 에 남 은 기 름 은 제 사 장 이 정 결 함 을 받 는 자 의 우 편 귓 부 리 와, 우 편 손 엄 지 가 락 과, 우 편 발 엄 지 가 락 곧 속 건 제 희 생 의 피 위 에 바 를 것 이 며

18

오 히 려 그 손 에 남 은 기 름 은 제 사 장 이 그 정 결 함 을 받 는 자 의 머 리 에 바 르 고 여 호 와 앞 에 서 제 사 장 은 그 를 위 하 여 속 죄 하 고

19

또 제 사 장 은 속 죄 제 를 드 려 그 부 정 함 을 인 하 여 정 결 함 을 받 으 려 는 자 를 위 하 여 속 죄 하 고 그 후 에 번 제 희 생 을 잡 을 것 이 요

20

제 사 장 은 그 번 제 와 소 제 를 단 에 드 려 그 를 위 하 여 속 죄 할 것 이 라 그 리 하 면 그 가 정 결 하 리 라 !

21

그 가 가 난 하 여 이 에 힘 이 미 치 지 못 하 면 그 는 흔 들 어 자 기 를 속 할 속 건 제 를 위 하 여 어 린 수 양 하 나 와 소 제 를 위 하 여 고 운 가 루 에 바 십 분 일 에 기 름 섞 은 것 과 기 름 한 록 을 취 하 고

22

그 힘 이 미 치 는 대 로 산 비 둘 기 둘 이 나 집 비 둘 기 새 끼 둘 을 취 하 되 하 나 는 속 죄 제 물 로, 하 나 는 번 제 물 로 삼 아

23

제 팔 일 에 그 결 례 를 위 하 여 그 것 들 을 회 막 문 여 호 와 앞 제 사 장 에 게 로 가 져 갈 것 이 요

24

제 사 장 은 속 건 제 어 린 양 과 기 름 한 록 을 취 하 여 여 호 와 앞 에 흔 들 어 요 제 를 삼 고

25

속 건 제 의 어 린 양 을 잡 아 서 제 사 장 은 그 속 건 제 희 생 의 피 를 취 하 여 정 결 함 을 받 을 자 의 우 편 손 엄 지 가 락 과, 우 편 발 엄 지 가 락 에 바 를 것 이 요

26

제 사 장 은 그 기 름 을 자 기 좌 편 손 바 닥 에 따 르 고

27

우 편 손 가 락 으 로 좌 편 손 의 기 름 을 조 금 찍 어 여 호 와 앞 에 일 곱 번 뿌 릴 것 이 요

28

그 손 의 기 름 은 제 사 장 이 정 결 함 을 받 을 자 의 우 편 귓 부 리 와, 우 편 손 엄 지 가 락 과, 우 편 발 엄 지 가 락 곧 속 건 제 희 생 의 피 를 바 른 곳 에 바 를 것 이 며

29

또 그 손 에 남 은 기 름 은 제 사 장 이 그 정 결 함 을 받 는 자 의 머 리 에 발 라 여 호 와 앞 에 서 그 를 위 하 여 속 죄 할 것 이 며

30

그 는 힘 이 미 치 는 대 로 산 비 둘 기 하 나 나 집 비 둘 기 새 끼 하 나 를 드 리 되

31

곧 그 힘 이 미 치 는 것 의 하 나 는 속 죄 제 로, 나 는 소 제 와 함 께 번 제 로 드 릴 것 이 요, 제 사 장 은 정 결 함 을 받 을 자 를 위 하 여 여 호 와 앞 에 속 죄 할 지 니

32

문 둥 병 환 자 로 서 그 결 례 에 힘 이 부 족 한 자 의 규 례 가 이 러 하 니 라

33

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

34

내 가 네 게 기 업 으 로 주 는 가 나 안 땅 에 너 희 가 이 른 때 에 내 가 너 희 기 업 의 땅 에 서 어 느 집 에 문 둥 병 색 점 을 발 하 게 하 거 든

35

그 집 주 인 은 제 사 장 에 게 와 서 고 하 기 를 무 슨 색 점 이 집 에 생 겼 다 할 것 이 요

36

제 사 장 은 그 색 점 을 보 러 가 기 전 에 그 가 장 집 물 에 부 정 을 면 케 하 기 위 하 여 명 하 여 그 집 을 비 게 한 후 에 들 어 가 서 그 집 을 볼 지 니

37

그 색 점 을 볼 때 에 그 집 벽 에 푸 르 거 나 붉 은 무 늬 의 색 점 이 있 어 벽 보 다 우 묵 하 면

38

제 사 장 은 그 집 문 으 로 나 와 그 집 을 칠 일 동 안 폐 쇄 하 였 다 가

39

칠 일 만 에 또 와 서 살 펴 볼 것 이 요 그 색 점 이 벽 에 퍼 졌 으 면

40

그 는 명 하 여 색 점 있 는 돌 을 빼 어 성 밖 부 정 한 곳 에 버 리 게 하 고

41

또 집 안 사 면 을 긁 게 하 고 그 긁 은 흙 을 성 밖 부 정 한 곳 에 쏟 아 버 리 게 할 것 이 요

42

그 들 은 다 른 돌 로 그 돌 을 대 신 하 며 다 른 흙 으 로 집 에 바 를 지 니 라

43

돌 을 빼 며 집 을 긁 고 고 쳐 바 른 후 에 색 점 이 집 에 복 발 하 거 든

44

제 사 장 은 또 와 서 살 펴 볼 것 이 요 그 색 점 이 만 일 집 에 퍼 졌 으 면 악 성 문 둥 병 인 즉 이 는 부 정 하 니

45

그 는 그 집 을 헐 고 돌 과 그 재 목 과 그 집 의 모 든 흙 을 성 밖 부 정 한 곳 으 로 내 어 갈 것 이 며

46

그 집 을 폐 쇄 한 날 동 안 에 들 어 가 는 자 는 저 녁 까 지 부 정 할 것 이 요

47

그 집 에 서 자 는 자 는 그 옷 을 빨 것 이 요 그 집 에 서 먹 는 자 도 그 옷 을 빨 것 이 니 라

48

그 집 을 고 쳐 바 른 후 에 제 사 장 이 들 어 가 살 펴 보 아 서 색 점 이 집 에 퍼 지 지 아 니 하 였 으 면 이 는 색 점 이 나 은 것 이 니 제 사 장 은 그 집 을 정 하 다 하 고

49

그 는 그 집 을 정 결 케 하 기 위 하 여 새 두 마 리 와, 백 향 목 과, 홍 색 실 과, 우 슬 초 를 취 하 고

50

그 새 하 나 를 흐 르 는 물 위 질 그 릇 안 에 서 잡 고

51

백 향 목 과, 우 슬 초 와, 홍 색 실 과, 산 새 를 가 져 다 가 잡 은 새 의 피 와 흐 르 는 물 을 찍 어 그 집 에 일 곱 번 뿌 릴 것 이 요

52

그 는 새 의 피 와, 흐 르 는 물 과, 산 새 와, 백 향 목 과, 우 슬 초 와, 홍 색 실 로 집 을 정 결 케 하 고

53

그 산 새 는 성 밖 들 에 놓 아 그 집 을 위 하 여 속 할 것 이 라 그 리 하 면 정 결 하 리 라 !

54

이 는 각 종 문 둥 병 환 처 에 대 한 규 례 니 곧 옴 과

55

의 복 과 가 옥 의 문 둥 병 과

56

붓 는 것 과 피 부 병 과 색 점 의

57

언 제 는 부 정 하 고 언 제 는 정 함 을 가 르 치 는 것 이 니 문 둥 병 의 규 례 가 이 러 하 니 라

Leviticus 15


Leviticus Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 누 구 든 지 몸 에 유 출 병 이 있 으 면 그 유 출 병 을 인 하 여 부 정 한 자 라

3

그 유 출 병 으 로 말 미 암 아 부 정 함 이 이 러 하 니 곧 몸 에 서 흘 러 나 오 든 지 그 것 이 엉 겼 든 지 부 정 한 즉

4

유 출 병 있 는 자 의 눕 는 상 은 다 부 정 하 고 그 의 앉 았 던 자 리 도 다 부 정 하 니

5

그 침 상 에 접 촉 하 는 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

6

유 출 병 있 는 자 의 앉 았 던 자 리 에 앉 는 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

7

유 출 병 있 는 자 의 몸 에 접 촉 하 는 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

8

유 출 병 있 는 자 가 정 한 자 에 게 침 을 뱉 으 면 정 한 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

9

유 출 병 있 는 자 의 탔 던 안 장 은 다 부 정 하 며

10

그 몸 아 래 닿 았 던 것 에 접 촉 한 자 는 다 저 녁 까 지 부 정 하 며 그 런 것 을 옮 기 는 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

11

유 출 병 있 는 자 가 물 로 손 을 씻 지 아 니 하 고 아 무 든 지 만 지 면 그 자 는 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

12

유 출 병 있 는 자 의 만 진 질 그 릇 은 깨 뜨 리 고 목 기 는 다 물 로 씻 을 지 니 라

13

유 출 병 있 는 자 는 그 유 출 이 깨 끗 하 여 지 거 든 그 몸 이 정 결 하 기 위 하 여 칠 일 을 계 산 하 여 옷 을 빨 고 흐 르 는 물 에 몸 을 씻 을 것 이 요 그 리 하 면 정 하 리 니

14

제 팔 일 에 산 비 둘 기 둘 이 나 집 비 둘 기 새 끼 둘 을 자 기 를 위 하 여 취 하 고 회 막 문 여 호 와 앞 으 로 가 서 제 사 장 에 게 줄 것 이 요

15

제 사 장 은 그 하 나 는 속 죄 제 로, 하 나 는 번 제 로 드 려 그 의 유 출 병 을 인 하 여 여 호 와 앞 에 속 죄 할 지 니 라 !

16

설 정 한 자 는 전 신 을 물 로 씻 을 것 이 며 저 녁 까 지 부 정 하 리 라

17

무 릇 정 수 가 묻 은 옷 이 나 가 죽 은 물 에 빨 것 이 며 저 녁 까 지 부 정 하 리 라

18

남 녀 가 동 침 하 여 설 정 하 였 거 든 둘 다 물 로 몸 을 씻 을 것 이 며 저 까 지 부 정 하 리 라

19

어 떤 여 인 이 유 출 을 하 되 그 유 출 이 피 면 칠 일 동 안 불 결 하 니 무 릇 그 를 만 지 는 자 는 저 녁 까 지 부 정 할 것 이 요

20

그 불 결 할 동 안 에 그 의 누 웠 던 자 리 는 다 부 정 하 며 그 의 앉 았 던 자 리 도 다 부 정 한 즉

21

그 침 상 을 만 지 는 자 는 다 옷 을 빨 고 물 로 몸 을 씻 을 것 이 요 저 녁 까 지 부 정 할 것 이 며

22

그 좌 석 을 만 지 는 자 도 다 옷 을 빨 고 물 로 몸 을 씻 을 것 이 요 저 녁 까 지 부 정 할 것 이 며

23

그 의 침 상 과 무 릇 그 좌 석 에 있 는 것 을 만 지 는 자 도 저 녁 까 지 부 정 할 것 이 며

24

누 구 든 지 이 여 인 과 동 침 하 여 그 불 결 에 전 염 되 면 칠 일 동 안 부 정 할 것 이 라 그 의 눕 는 상 은 무 릇 부 정 하 니 라

25

여 인 의 피 의 유 출 이 그 불 결 기 외 에 있 어 서 여 러 날 이 간 다 든 지 그 유 출 이 불 결 기 를 지 나 든 지 하 면 그 부 정 을 유 출 하 는 날 동 안 은 무 릇 그 불 결 한 때 와 같 이 부 정 한 즉

26

무 릇 그 유 출 이 있 는 날 동 안 에 그 의 눕 는 침 상 은 그 에 게 불 결 한 때 의 침 상 과 같 고 무 릇 그 의 앉 는 자 리 도 부 정 함 이 불 결 의 부 정 과 같 으 니

27

이 런 것 을 만 지 는 자 는 무 릇 부 정 한 즉 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 할 것 이 요

28

그 의 유 출 이 그 치 면 칠 일 을 센 후 에 야 정 하 리 니

29

그 는 제 팔 일 에 산 비 둘 기 둘 이 나 집 비 둘 기 새 끼 둘 을 자 기 를 위 하 여 취 하 여 회 막 문 앞 제 사 장 에 게 로 가 져 올 것 이 요

30

제 사 장 은 그 하 나 는 속 죄 제 로, 하 나 는 번 제 로 드 려 유 출 로 부 정 한 여 인 을 위 하 여 여 호 와 앞 에 속 할 지 니 라

31

너 희 는 이 와 같 이 이 스 라 엘 자 손 으 로 그 부 정 에 서 떠 나 게 하 여 그 들 로 그 가 운 데 있 는 내 장 막 을 더 럽 히 고 그 부 정 한 중 에 서 죽 음 을 면 케 할 찌 니 라

32

이 규 례 는 유 출 병 이 있 는 자 와 설 정 함 으 로 부 정 을 입 은 자 와

33

불 결 을 앓 는 여 인 과 유 출 병 이 있 는 남 녀 와 불 결 한 여 인 과 동 침 한 자 에 게 관 한 것 이 니 라

Leviticus 16


Leviticus Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

아 론 의 두 아 들 이 여 호 와 앞 에 나 아 가 다 가 죽 은 후 에 여 호 와 께 서 모 세 에 게 말 씀 하 시 니 라

2

여 호 와 께 서 모 세 에 게 이 르 시 되 네 형 아 론 에 게 이 르 라 성 소 의 장 안 법 궤 위 속 죄 소 앞 에 무 시 로 들 어 오 지 말 아 서 사 망 을 면 하 라 내 가 구 름 가 운 데 서 속 죄 소 위 에 나 타 남 이 니 라

3

아 론 이 성 소 에 들 어 오 려 면 수 송 아 지 로 속 죄 제 물 을 삼 고 수 양 으 로 번 제 물 을 삼 고

4

거 룩 한 세 마 포 속 옷 을 입 으 며 세 마 포 고 의 를 살 에 입 고 세 마 포 띠 를 띠 며 세 마 포 관 을 쓸 지 니 이 것 들 은 거 룩 한 옷 이 라 물 로 몸 을 씻 고 입 을 것 이 며

5

이 스 라 엘 자 손 의 회 중 에 게 서 속 죄 제 물 을 위 하 여 수 염 소 둘 과 번 제 물 을 위 하 여 수 양 하 나 를 취 할 지 니 라

6

아 론 은 자 기 를 위 한 속 죄 제 의 수 송 아 지 를 드 리 되 자 기 와 권 속 을 위 하 여 속 죄 하 고

7

또 그 두 염 소 를 취 하 여 회 막 문 여 호 와 앞 에 두 고

8

두 염 소 를 위 하 여 제 비 뽑 되 한 제 비 는 여 호 와 를 위 하 고, 한 제 비 는 아 사 셀 을 위 하 여 할 지 며

9

아 론 은 여 호 와 를 위 하 여 제 비 뽑 은 염 소 를 속 죄 제 로 드 리 고

10

아 사 셀 을 위 하 여 제 비 뽑 은 염 소 는 산 대 로 여 호 와 앞 에 두 었 다 가 그 것 으 로 속 죄 하 고 아 사 셀 을 위 하 여 광 야 로 보 낼 지 니 라

11

아 론 은 자 기 를 위 한 속 죄 제 의 수 송 아 지 를 드 리 되 자 기 와 권 속 을 위 하 여 속 죄 하 고 자 기 를 위 한 그 속 죄 제 수 송 아 지 를 잡 고

12

향 로 를 취 하 여 여 호 와 앞 단 위 에 서 피 운 불 을 그 것 에 채 우 고 또 두 손 에 곱 게 간 향 기 로 운 향 을 채 워 가 지 고 장 안 에 들 어 가 서

13

여 호 와 앞 에 서 분 향 하 여 향 연 으 로 증 거 궤 위 속 죄 소 를 가 리 우 게 할 지 니 그 리 하 면 그 가 죽 음 을 면 할 것 이 며

14

그 는 또 수 송 아 지 의 피 를 취 하 여 손 가 락 으 로 속 죄 소 동 편 에 뿌 리 고 또 손 가 락 으 로 그 피 를 속 죄 소 앞 에 일 곱 번 뿌 릴 것 이 며

15

또 백 성 을 위 한 속 죄 제 염 소 를 잡 아 그 피 를 가 지 고 장 안 에 들 어 가 서 그 수 송 아 지 피 로 행 함 같 이 그 피 로 행 하 여 속 죄 소 위 와 속 죄 소 앞 에 뿌 릴 지 니

16

곧 이 스 라 엘 자 손 의 부 정 과 그 범 한 모 든 죄 를 인 하 여 지 성 소 를 위 하 여 속 죄 하 고 또 그 들 의 부 정 한 중 에 있 는 회 막 을 위 하 여 그 같 이 할 것 이 요

17

그 가 지 성 소 에 속 죄 하 러 들 어 가 서 자 기 와 그 권 속 과 이 스 라 엘 온 회 중 을 위 하 여 속 죄 하 고 나 오 기 까 지 는 누 구 든 지 회 막 에 있 지 못 할 것 이 며

18

그 는 여 호 와 앞 단 으 로 나 와 서 그 것 을 위 하 여 속 죄 할 지 니 곧 그 수 송 아 지 의 피 와 염 소 의 피 를 취 하 여 단 귀 퉁 이 뿔 들 에 바 르 고

19

또 손 가 락 으 로 그 피 를 그 위 에 일 곱 번 뿌 려 이 스 라 엘 자 손 의 부 정 에 서 단 을 성 결 케 할 것 이 요

20

그 지 성 소 와 회 막 과 단 을 위 하 여 속 죄 하 기 를 마 친 후 에 산 염 소 를 드 리 되

21

아 론 은 두 손 으 로 산 염 소 의 머 리 에 안 수 하 여 이 스 라 엘 자 손 의 모 든 불 의 와 그 범 한 모 든 죄 를 고 하 고 그 죄 를 염 소 의 머 리 에 두 어 미 리 정 한 사 람 에 게 맡 겨 광 야 로 보 낼 지 니

22

염 소 가 그 들 의 모 든 불 의 를 지 고 무 인 지 경 에 이 르 거 든 그 는 그 염 소 를 광 야 에 놓 을 지 니 라

23

아 론 은 회 막 에 들 어 가 서 지 성 소 에 들 어 갈 때 에 입 었 던 세 마 포 옷 을 벗 어 거 기 두 고

24

거 룩 한 곳 에 서 물 로 몸 을 씻 고 자 기 옷 을 입 고 나 와 서 자 기 의 번 제 와 백 성 의 번 제 를 드 려 자 기 와 백 성 을 위 하 여 속 죄 하 고

25

속 죄 제 희 생 의 기 름 을 단 에 불 사 를 것 이 요

26

염 소 를 아 사 셀 에 게 보 낸 자 는 옷 을 빨 고 물 로 몸 을 씻 은 후 에 진 에 들 어 올 것 이 며

27

속 죄 제 수 송 아 지 와 속 죄 제 염 소 의 피 를 성 소 로 들 여 다 가 속 죄 하 였 은 즉 그 가 죽 과 고 기 와 똥 을 밖 으 로 내 어 다 가 불 사 를 것 이 요

28

불 사 른 자 는 옷 을 빨 고 물 로 몸 을 씻 은 후 에 진 에 들 어 올 지 니 라

29

너 희 는 영 원 히 이 규 례 를 지 킬 지 니 라 ! 칠 월 곧 그 달 십 일 에 너 희 는 스 스 로 괴 롭 게 하 고 아 무 일 도 하 지 말 되 본 토 인 이 든 지 너 희 중 에 우 거 하 는 객 이 든 지 그 리 하 라

30

이 날 에 너 희 를 위 하 여 속 죄 하 여 너 희 로 정 결 케 하 리 니 너 희 모 든 죄 에 서 너 희 가 여 호 와 앞 에 정 결 하 리 라

31

이 는 너 희 에 게 큰 안 식 일 인 즉 너 희 는 스 스 로 괴 롭 게 할 지 니 영 원 히 지 킬 규 례 라

32

그 기 름 부 음 을 받 고 위 임 되 어 그 아 비 를 대 신 하 여 제 사 장 의 직 분 을 행 하 는 제 사 장 은 속 죄 하 되 세 마 포 옷 곧 성 의 를 입 고

33

지 성 소 를 위 하 여 속 죄 하 며 회 막 과 단 을 위 하 여 속 죄 하 고 또 제 사 장 들 과 백 성 의 회 중 을 위 하 여 속 죄 할 지 니

34

이 는 너 희 의 영 원 히 지 킬 규 례 라 이 스 라 엘 자 손 의 모 든 죄 를 위 하 여 일 년 일 차 속 죄 할 것 이 니 라 아 론 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 행 하 니 라

Leviticus 17


Leviticus Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

아 론 과 그 아 들 들 과 이 스 라 엘 모 든 자 손 에 게 고 하 여 그 들 에 게 이 르 기 를 여 호 와 의 명 령 이 이 러 하 시 다 하 라

3

무 릇 이 스 라 엘 집 의 누 구 든 지 소 나 어 린 양 이 나 염 소 를 진 안 에 서 잡 든 지 진 밖 에 서 잡 든 지

4

먼 저 회 막 문 으 로 끌 어 다 가 여 호 와 의 장 막 앞 에 서 여 호 와 께 예 물 로 드 리 지 아 니 하 는 자 는 피 흘 린 자 로 여 길 것 이 라 그 가 피 를 흘 렸 은 즉 자 기 백 성 중 에 서 끊 쳐 지 리 라 !

5

그 런 즉 이 스 라 엘 자 손 이 들 에 서 잡 던 희 생 을 회 막 문 여 호 와 께 로 끌 어 다 가 제 사 장 에 게 주 어 화 목 제 로 여 호 와 께 드 려 야 할 것 이 요

6

제 사 장 은 그 피 를 회 막 문 여 호 와 의 단 에 뿌 리 고 그 기 름 을 불 살 라 여 호 와 께 향 기 로 운 냄 새 가 되 게 할 것 이 라

7

그 들 은 전 에 음 란 히 섬 기 던 수 염 소 에 게 다 시 제 사 하 지 말 것 이 니 라 이 는 그 들 이 대 대 로 지 킬 영 원 한 규 례 니 라 !

8

너 는 또 그 들 에 게 이 르 라 무 릇 이 스 라 엘 집 사 람 이 나 혹 시 그 들 중 에 우 거 하 는 타 국 인 이 번 제 나 희 생 을 드 리 되

9

회 막 문 으 로 가 져 다 가 여 호 와 께 드 리 지 아 니 하 면 그 는 백 성 중 에 서 끊 쳐 지 리 라 !

10

무 릇 이 스 라 엘 집 사 람 이 나 그 들 중 에 우 거 하 는 타 국 인 중 에 어 떤 피 든 지 먹 는 자 가 있 으 면 내 가 그 피 먹 는 사 람 에 게 진 노 하 여 그 를 백 성 중 에 서 끊 으 리 니

11

육 체 의 생 명 은 피 에 있 음 이 라 내 가 이 피 를 너 희 에 게 주 어 단 에 뿌 려 너 희 의 생 명 을 위 하 여 속 하 게 하 였 나 니 생 명 이 피 에 있 으 므 로 피 가 죄 를 속 하 느 니 라

12

그 러 므 로 내 가 이 스 라 엘 자 손 에 게 말 하 기 를 너 희 중 에 아 무 도 피 를 먹 지 말 며 너 희 중 에 우 거 하 는 타 국 인 이 라 도 피 를 먹 지 말 라 하 였 나 니

13

무 릇 이 스 라 엘 자 손 이 나 그 들 중 에 우 거 하 는 타 국 인 이 먹 을 만 한 짐 승 이 나 새 를 사 냥 하 여 잡 거 든 그 피 를 흘 리 고 흙 으 로 덮 을 지 니 라

14

모 든 생 물 은 그 피 가 생 명 과 일 체 라 그 러 므 로 내 가 이 스 라 엘 자 손 에 게 이 르 기 를 너 희 는 어 느 육 체 의 피 든 지 먹 지 말 라 하 였 나 니 모 든 육 체 의 생 명 은 그 피 인 즉 무 릇 피 를 먹 는 자 는 끊 쳐 지 리 라 !

15

무 릇 스 스 로 죽 은 것 이 나 들 짐 승 에 게 찢 겨 죽 은 것 을 먹 은 자 는 본 토 인 이 나 타 국 인 이 나 물 론 하 고 그 옷 을 빨 고 물 로 몸 을 씻 을 것 이 며 저 녁 까 지 부 정 하 고 그 후 에 정 하 려 니 와

16

그 가 빨 지 아 니 하 거 나 몸 을 물 로 씻 지 아 니 하 면 죄 를 당 하 리 라

Leviticus 18


Leviticus Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 이 스 라 엘 자 손 에 게 고 하 여 이 르 라 나 는 여 호 와 너 희 하 나 님 이 라 !

3

너 희 는 그 거 하 던 애 굽 땅 의 풍 속 을 좇 지 말 며 내 가 너 희 를 인 도 할 가 나 안 땅 의 풍 속 과 규 례 도 행 하 지 말 고

4

너 희 는 나 의 법 도 를 좇 으 며 나 의 규 례 를 지 켜 그 대 로 행 하 라 ! 나 는 너 희 의 하 나 님 여 호 와 니 라 !

5

너 희 는 나 의 규 례 와 법 도 를 지 키 라 ! 사 람 이 이 를 행 하 면 그 로 인 하 여 살 리 라 ! 나 는 여 호 와 니 라 !

6

너 희 는 골 육 지 친 을 가 까 이 하 여 그 하 체 를 범 치 말 라 나 는 여 호 와 니 라 !

7

네 어 미 의 하 체 는 곧 네 아 비 의 하 체 니 너 는 범 치 말 라 그 는 네 어 미 인 즉 너 는 그 의 하 체 를 너 는 범 치 말 지 니 라

8

너 는 계 모 의 하 체 를 범 치 말 라 이 는 네 아 비 의 하 체 니 라

9

너 는 네 자 매 곧 네 아 비 의 딸 이 나 네 어 미 의 딸 이 나 집 에 서 나 타 처 에 서 출 생 하 였 음 을 물 론 하 고 그 들 의 하 체 를 범 치 말 지 니 라

10

너 는 손 녀 나 외 손 녀 의 하 체 를 범 치 말 라 이 는 너 의 하 체 니 라

11

네 계 모 가 네 아 비 에 게 낳 은 딸 은 네 누 이 니 너 는 그 하 체 를 범 치 말 지 니 라

12

너 는 고 모 의 하 체 를 범 치 말 라 그 는 네 아 비 의 골 육 지 친 이 니 라

13

너 는 이 모 의 하 체 를 범 치 말 라 그 는 네 어 미 의 골 육 지 친 이 니 라

14

너 는 네 아 비 형 제 의 아 내 를 가 까 이 하 여 그 하 체 를 범 치 말 라 그 는 네 백 숙 모 니 라

15

너 는 자 부 의 하 체 를 범 치 말 라 그 는 네 아 들 의 아 내 니 그 하 체 를 범 치 말 지 니 라

16

너 는 형 제 의 아 내 의 하 체 를 범 치 말 라 이 는 네 형 제 의 하 체 니 라

17

너 는 여 인 과 그 여 인 의 딸 의 하 체 를 아 울 러 범 치 말 며 또 그 여 인 의 손 녀 나 외 손 녀 를 아 울 러 취 하 여 그 하 체 를 범 치 말 라 그 들 은 그 의 골 육 지 친 이 니 이 는 악 행 이 니 라

18

너 는 아 내 가 생 존 할 동 안 에 그 형 제 를 취 하 여 하 체 를 범 하 여 그 로 투 기 케 하 지 말 지 니 라

19

너 는 여 인 이 경 도 로 불 결 할 동 안 에 그 에 게 가 까 이 하 여 그 하 체 를 범 치 말 지 니 라

20

너 는 타 인 의 아 내 와 통 간 하 여 그 로 자 기 를 더 럽 히 지 말 지 니 라

21

너 는 결 단 코 자 녀 를 몰 렉 에 게 주 어 불 로 통 과 케 말 아 서 네 하 나 님 의 이 름 을 욕 되 게 하 지 말 라 나 는 여 호 와 니 라 !

22

너 는 여 자 와 교 합 함 같 이 남 자 와 교 합 하 지 말 라 이 는 가 증 한 일 이 니 라

23

너 는 짐 승 과 교 합 하 여 자 기 를 더 럽 히 지 말 며 여 자 가 된 자 는 짐 승 앞 에 서 서 그 것 과 교 접 하 지 말 라 이 는 문 란 한 일 이 니 라

24

너 희 는 이 모 든 일 로 스 스 로 더 럽 히 지 말 라 내 가 너 희 의 앞 에 서 쫓 아 내 는 족 속 들 이 이 모 든 일 로 인 하 여 더 러 워 졌 고

25

그 땅 도 더 러 워 졌 으 므 로 내 가 그 악 을 인 하 여 벌 하 고 그 땅 도 스 스 로 그 거 민 을 토 하 여 내 느 니 라

26

그 러 므 로 너 희 곧 너 희 의 동 족 이 나 혹 시 너 희 중 에 우 거 하 는 타 국 인 이 나 나 의 규 례 와 법 도 를 지 키 고 이 런 가 증 한 일 의 하 나 도 행 하 지 말 라

27

너 희 의 전 에 있 던 그 땅 거 민 이 이 모 든 가 증 한 일 을 행 하 였 고 그 땅 도 더 러 워 졌 느 니 라

28

너 희 도 더 럽 히 면 그 땅 이 너 희 있 기 전 거 민 을 토 함 같 이 너 희 를 토 할 까 하 노 라

29

무 릇 이 가 증 한 일 을 하 나 라 도 행 하 는 자 는 그 백 성 중 에 서 끊 쳐 지 리 라 !

30

그 러 므 로 너 희 는 내 명 령 을 지 키 고 너 희 있 기 전 에 행 하 던 가 증 한 풍 속 을 하 나 라 도 좇 음 으 로 스 스 로 더 럽 히 지 말 라 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

Leviticus 19


Leviticus Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 이 스 라 엘 자 손 의 온 회 중 에 게 고 하 여 이 르 라 너 희 는 거 룩 하 라 ! 나 여 호 와 너 희 하 나 님 이 거 룩 함 이 니 라

3

너 희 각 사 람 은 부 모 를 경 외 하 고 나 의 안 식 일 을 지 키 라 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

4

너 희 는 헛 것 을 위 하 지 말 며 너 희 를 위 하 여 신 상 들 을 부 어 만 들 지 말 라 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

5

너 희 는 화 목 제 희 생 을 여 호 와 께 드 릴 때 에 열 납 되 도 록 드 리 고

6

그 제 물 은 드 리 는 날 과 이 튿 날 에 먹 고 제 삼 일 까 지 남 았 거 든 불 사 르 라

7

제 삼 일 에 조 금 이 라 도 먹 으 면 가 증 한 것 이 되 어 열 납 되 지 못 하 고

8

그 것 을 먹 는 자 는 여 호 와 의 성 물 더 럽 힘 을 인 하 여 죄 를 당 하 리 니 그 가 그 백 성 중 에 서 끊 쳐 지 리 라 !

9

너 희 땅 의 곡 물 을 벨 때 에 너 는 밭 모 퉁 이 까 지 다 거 두 지 말 고 너 의 떨 어 진 이 삭 도 줍 지 말 며

10

너 의 포 도 원 의 열 매 를 다 따 지 말 며 너 의 포 도 원 에 떨 어 진 열 매 도 줍 지 말 고 가 난 한 사 람 과 타 국 인 을 위 하 여 버 려 두 라 나 는 너 희 하 나 님 여 호 와 니 라 !

11

너 희 는 도 적 질 하 지 말 며 속 이 지 말 며 서 로 거 짓 말 하 지 말 며

12

너 희 는 내 이 름 으 로 거 짓 맹 세 함 으 로 네 하 나 님 의 이 름 을 욕 되 게 하 지 말 라 ! 나 는 여 호 와 니 라 !

13

너 는 네 이 웃 을 압 제 하 지 말 며 늑 탈 하 지 말 며 품 군 의 삯 을 아 침 까 지 밤 새 도 록 네 게 두 지 말 며

14

너 는 귀 먹 은 자 를 저 주 하 지 말 며 소 경 앞 에 장 애 물 을 놓 지 말 고 네 하 나 님 을 경 외 하 라 ! 나 는 여 호 와 니 라 !

15

너 희 는 재 판 할 때 에 불 의 를 행 치 말 며 가 난 한 자 의 편 을 들 지 말 며 세 력 있 는 자 라 고 두 호 하 지 말 고 공 의 로 사 람 을 재 판 할 지 며

16

너 는 네 백 성 중 으 로 돌 아 다 니 며 사 람 을 논 단 하 지 말 며 네 이 웃 을 대 적 하 여 죽 을 지 경 에 이 르 게 하 지 말 라 나 는 여 호 와 니 라 !

17

너 는 네 형 제 를 마 음 으 로 미 워 하 지 말 며 이 웃 을 인 하 여 죄 를 당 치 않 도 록 그 를 반 드 시 책 선 하 라

18

원 수 를 갚 지 말 며 동 포 를 원 망 하 지 말 며 이 웃 사 랑 하 기 를 네 몸 과 같 이 하 라 ! 나 는 여 호 와 니 라 !

19

너 희 는 내 규 례 를 지 킬 지 어 다 ! 네 육 축 을 다 른 종 류 와 교 합 시 키 지 말 며 네 밭 에 두 종 자 를 섞 어 뿌 리 지 말 며 두 재 료 로 직 조 한 옷 을 입 지 말 지 며

20

무 릇 아 직 속 량 도 되 지 못 하 고 해 방 도 되 지 못 하 고 정 혼 한 씨 종 과 사 람 이 행 음 하 면 두 사 람 이 형 벌 은 받 으 려 니 와 그 들 이 죽 임 을 당 치 아 니 할 것 은 그 여 인 은 아 직 해 방 되 지 못 하 였 음 이 라

21

그 남 자 는 그 속 건 제 물 곧 속 건 제 수 양 을 회 막 문 여 호 와 께 로 끌 어 올 것 이 요

22

제 사 장 은 그 의 범 한 죄 를 위 하 여 그 속 건 제 의 수 양 으 로 여 호 와 앞 에 속 죄 할 것 이 요 그 리 하 면 그 의 범 한 죄 의 사 함 을 받 으 리 라 !

23

너 희 가 그 땅 에 들 어 가 각 종 과 목 을 심 거 든 그 열 매 는 아 직 할 례 받 지 못 한 것 으 로 여 기 되 곧 삼 년 동 안 너 희 는 그 것 을 할 례 받 지 못 한 것 으 로 아 껴 먹 지 말 것 이 요

24

제 사 년 에 는 그 모 든 과 실 이 거 룩 하 니 여 호 와 께 드 려 찬 송 할 것 이 며

25

제 오 년 에 는 그 열 매 를 먹 을 지 니 그 리 하 면 너 희 에 게 그 소 산 이 풍 성 하 리 라 나 는 너 희 하 나 님 여 호 와 니 라 !

26

너 희 는 무 엇 이 든 지 피 채 먹 지 말 며 복 술 을 하 지 말 며 술 수 를 행 치 말 며

27

머 리 가 를 둥 글 게 깎 지 말 며 수 염 끝 을 손 상 치 말 며

28

죽 은 자 를 위 하 여 너 희 는 살 을 베 지 말 며 몸 에 무 늬 를 놓 지 말 라 ! 나 는 여 호 와 니 라 !

29

네 딸 을 더 럽 혀 기 생 이 되 게 말 라 ! 음 풍 이 전 국 에 퍼 져 죄 악 이 가 득 할 까 하 노 라

30

내 안 식 일 을 지 키 고 내 성 소 를 공 경 하 라 ! 나 는 여 호 와 니 라 !

31

너 희 는 신 접 한 자 와 박 수 를 믿 지 말 며 그 들 을 추 종 하 여 스 스 로 더 럽 히 지 말 라 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

32

너 는 센 머 리 앞 에 일 어 서 고 노 인 의 얼 굴 을 공 경 하 며 네 하 나 님 을 경 외 하 라 ! 나 는 여 호 와 니 라 !

33

타 국 인 이 너 희 땅 에 우 거 하 여 함 께 있 거 든 너 희 는 그 를 학 대 하 지 말 고

34

너 희 와 함 께 있 는 타 국 인 을 너 희 중 에 서 낳 은 자 같 이 여 기 며 자 기 같 이 사 랑 하 라 ! 너 희 도 애 굽 땅 에 서 객 이 되 었 더 니 라 나 는 너 희 하 나 님 여 호 와 니 라 !

35

너 희 는 재 판 에 든 지 도 량 형 에 든 지 불 의 를 행 치 말 고

36

공 평 한 저 울 과, 공 평 한 추 와, 공 평 한 에 바 와, 공 평 한 힌 을 사 용 하 라 ! 나 는 너 희 를 인 도 하 여 애 굽 땅 에 서 나 오 게 한 너 희 하 나 님 여 호 와 니 라 !

37

너 희 는 나 의 모 든 규 례 와 나 의 모 든 법 도 를 지 켜 행 하 라 ! 나 는 여 호 와 니 라 !

Leviticus 20


Leviticus Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 이 스 라 엘 자 손 에 게 또 이 르 라 무 릇 그 가 이 스 라 엘 자 손 이 든 지 이 스 라 엘 에 우 거 한 타 국 인 이 든 지 그 자 식 을 몰 렉 에 게 주 거 든 반 드 시 죽 이 되 그 지 방 사 람 이 돌 로 칠 것 이 요

3

나 도 그 사 람 에 게 진 노 하 여 그 를 그 백 성 중 에 서 끊 으 리 니 이 는 그 가 그 자 식 을 몰 렉 에 게 주 어 서 내 성 소 를 더 럽 히 고 내 성 호 를 욕 되 게 하 였 음 이 라

4

그 가 그 자 식 을 몰 렉 에 게 주 는 것 을 그 지 방 사 람 이 못 본 체 하 고 그 를 죽 이 지 아 니 하 면

5

내 가 그 사 람 과 그 권 속 에 게 진 노 하 여 그 와 무 릇 그 를 본 받 아 몰 렉 을 음 란 히 섬 기 는 모 든 사 람 을 그 백 성 중 에 서 끊 으 리 라 !

6

음 란 하 듯 신 접 한 자 와 박 수 를 추 종 하 는 자 에 게 는 내 가 진 노 하 여 그 를 그 백 성 중 에 서 끊 으 리 니

7

너 희 는 스 스 로 깨 끗 케 하 여 거 룩 할 지 어 다 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

8

너 희 는 내 규 례 를 지 켜 행 하 라 ! 나 는 너 희 를 거 룩 케 하 는 여 호 와 니 라 !

9

무 릇 그 아 비 나 어 미 를 저 주 하 는 자 는 반 드 시 죽 일 지 니 그 가 그 아 비 나 어 미 를 저 주 하 였 은 즉 그 피 가 자 기 에 게 로 돌 아 가 리 라

10

누 구 든 지 남 의 아 내 와 간 음 하 는 자 곧 그 이 웃 의 아 내 와 간 음 하 는 자 는 그 간 부 와 음 부 를 반 드 시 죽 일 지 니 라 !

11

누 구 든 지 그 계 모 와 동 침 하 는 자 는 그 아 비 의 하 체 를 범 하 였 은 즉 둘 다 반 드 시 죽 일 지 니 그 피 가 자 기 에 게 로 돌 아 가 리 라

12

누 구 든 지 그 자 부 와 동 침 하 거 든 둘 다 반 드 시 죽 일 지 니 그 들 이 가 증 한 일 을 행 하 였 음 이 라 그 피 가 자 기 에 게 로 돌 아 가 리 라

13

누 구 든 지 여 인 과 교 합 하 듯 남 자 와 교 합 하 면 둘 다 가 증 한 일 을 행 함 인 즉 반 드 시 죽 일 지 니 그 피 가 자 기 에 게 로 돌 아 가 리 라

14

누 구 든 지 아 내 와 그 장 모 를 아 울 러 취 하 면 악 행 인 즉 그 와 그 들 을 함 께 불 사 를 지 니 이 는 너 희 중 에 악 행 이 없 게 하 려 함 이 니 라

15

남 자 가 짐 승 과 교 합 하 면 반 드 시 죽 이 고 너 희 는 그 짐 승 도 죽 일 것 이 며

16

여 자 가 짐 승 에 게 가 까 이 하 여 교 합 하 거 든 너 는 여 자 와 짐 승 을 죽 이 되 이 들 을 반 드 시 죽 일 지 니 그 피 가 자 기 에 게 로 돌 아 가 리 라

17

누 구 든 지 그 자 매 곧 아 비 의 딸 이 나 어 미 의 딸 을 취 하 여 그 여 자 의 하 체 를 보 고 여 자 는 그 남 자 의 하 체 를 보 면 부 끄 러 운 일 이 라 그 민 족 앞 에 서 그 들 이 끊 어 질 지 니 그 가 그 자 매 의 하 체 를 범 하 였 은 즉 그 죄 를 당 하 리 라

18

누 구 든 지 경 도 하 는 여 인 과 동 침 하 여 그 의 하 체 를 범 하 면 남 자 는 그 여 인 의 근 원 을 드 러 내 었 고 여 인 은 자 기 의 피 근 원 을 드 러 내 었 음 인 즉 둘 다 백 성 중 에 서 끊 어 지 리 라

19

너 의 이 모 나 고 모 의 하 체 를 범 하 지 말 지 니 이 는 골 육 지 친 의 하 체 인 즉 그 들 이 그 죄 를 당 하 리 라

20

누 구 든 지 백 숙 모 와 동 침 하 면 그 백 숙 부 의 하 체 를 범 함 이 니 그 들 이 그 죄 를 당 하 여 무 자 히 죽 으 리 라

21

누 구 든 지 그 형 제 의 아 내 를 취 하 면 더 러 운 일 이 라 그 가 그 형 제 의 하 체 를 범 함 이 니 그 들 이 무 자 하 리 라

22

너 희 는 나 의 모 든 규 례 와 법 도 를 지 켜 행 하 라 ! 그 리 하 여 야 내 가 너 희 를 인 도 하 여 거 하 게 하 는 땅 이 너 희 를 토 하 지 아 니 하 리 라

23

너 희 는 내 가 너 희 앞 에 서 쫓 아 내 는 족 속 의 풍 속 을 좇 지 말 라 ! 그 들 이 이 모 든 일 을 행 하 므 로 내 가 그 들 을 가 증 히 여 기 노 라

24

내 가 전 에 너 희 에 게 이 르 기 를 너 희 가 그 들 의 땅 을 기 업 으 로 얻 을 것 이 라 내 가 그 땅 곧 젖 과 꿀 이 흐 르 는 땅 으 로 너 희 에 게 주 어 유 업 을 삼 게 하 리 라 하 였 노 라 나 는 너 희 를 만 민 중 에 서 구 별 한 너 희 하 나 님 여 호 와 라 !

25

너 희 는 짐 승 의 정 하 고 부 정 함 과 새 의 정 하 고 부 정 함 을 구 별 하 고 내 가 너 희 를 위 하 여 부 정 한 것 으 로 구 별 한 짐 승 이 나 새 나 땅 에 기 는 곤 충 으 로 인 하 여 너 희 몸 을 더 럽 히 지 말 라 !

26

너 희 는 내 게 거 룩 할 지 어 다 ! 이 는 나 여 호 와 가 거 룩 하 고 내 가 또 너 희 로 나 의 소 유 를 삼 으 려 고 너 희 를 만 민 중 에 서 구 별 하 였 음 이 니 라

27

남 자 나 여 자 가 신 접 하 거 나 박 수 가 되 거 든 반 드 시 죽 일 지 니 곧 돌 로 그 를 치 라 그 피 가 자 기 에 게 로 돌 아 가 리 라

Leviticus 21


Leviticus Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

여 호 와 께 서 모 세 에 게 이 르 시 되 아 론 의 자 손 제 사 장 들 에 게 고 하 여 이 르 라 백 성 중 의 죽 은 자 로 인 하 여 스 스 로 더 럽 히 지 말 려 니 와

2

골 육 지 친 인 부 모 나 자 녀 나 형 제 나

3

출 가 하 지 아 니 한 처 녀 인 친 자 매 로 인 하 여 는 몸 을 더 럽 힐 수 있 느 니 라

4

제 사 장 은 백 성 의 어 른 인 즉 스 스 로 더 럽 혀 욕 되 게 하 지 말 지 니 라

5

제 사 장 은 머 리 털 을 깎 아 대 머 리 같 게 하 지 말 며 그 수 염 양 편 을 깎 지 말 며 살 을 베 지 말 고

6

그 하 나 님 께 대 하 여 거 룩 하 고 그 하 나 님 의 이 름 을 욕 되 게 하 지 말 것 이 며 그 들 은 여 호 와 의 화 제 곧 그 하 나 님 의 식 물 을 드 리 는 자 인 즉 거 룩 할 것 이 라

7

그 들 은 기 생 이 나 부 정 한 여 인 을 취 하 지 말 것 이 며 이 혼 당 한 여 인 을 취 하 지 말 지 니 이 는 그 가 여 호 와 께 거 룩 함 이 니 라

8

너 는 그 를 거 룩 하 게 하 라 ! 그 는 네 하 나 님 의 식 물 을 드 림 이 니 라 너 는 그 를 거 룩 히 여 기 라 ! 나 여 호 와 너 희 를 거 룩 하 게 하 는 자 는 거 룩 함 이 니 라

9

아 무 제 사 장 의 딸 이 든 지 행 음 하 여 스 스 로 더 럽 히 면 그 아 비 를 욕 되 게 함 이 니 그 를 불 사 를 지 니 라

10

자 기 형 제 중 관 유 로 부 음 을 받 고 위 임 되 어 예 복 을 입 은 대 제 사 장 은 그 머 리 를 풀 지 말 며 그 옷 을 찢 지 말 며

11

어 떤 시 체 에 든 지 가 까 이 말 지 니 부 모 로 인 하 여 도 더 러 워 지 게 말 며

12

성 소 에 서 나 오 지 말 며 그 하 나 님 의 성 소 를 더 럽 히 지 말 라 ! 이 는 하 나 님 의 위 임 한 관 유 가 그 위 에 있 음 이 니 라 나 는 여 호 와 니 라 !

13

그 는 처 녀 를 취 하 여 아 내 를 삼 을 지 니

14

과 부 나 이 혼 된 여 인 이 나 더 러 운 여 인 이 나 기 생 을 취 하 지 말 고 자 기 백 성 중 처 녀 를 취 하 여 아 내 를 삼 아

15

그 자 손 으 로 백 성 중 에 서 더 럽 히 지 말 지 니 나 는 그 를 거 룩 하 게 하 는 여 호 와 임 이 니 라

16

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

17

아 론 에 게 고 하 여 이 르 라 무 릇 너 의 대 대 자 손 중 육 체 에 흠 이 있 는 자 는 그 하 나 님 의 식 물 을 드 리 려 고 가 까 이 오 지 못 할 것 이 라

18

무 릇 흠 이 있 는 자 는 가 까 이 못 할 지 니 곧 소 경 이 나, 절 뚝 발 이 나, 코 가 불 완 전 한 자 나, 지 체 가 더 한 자 나,

19

발 부 러 진 자 나, 손 부 러 진 자 나,

20

곱 사 등 이 나, 난 장 이 나, 눈 에 백 막 이 있 는 자 나, 괴 혈 병 이 나, 버 짐 이 있 는 자 나, 불 알 상 한 자 나,

21

제 사 장 아 론 의 자 손 중 에 흠 이 있 는 자 는 나 아 와 여 호 와 의 화 제 를 드 리 지 못 할 지 니 그 는 흠 이 있 은 즉 나 아 와 하 나 님 의 식 물 을 드 리 지 못 하 느 니 라

22

그 는 하 나 님 의 식 물 의 지 성 물 이 든 지 성 물 이 든 지 먹 을 것 이 나

23

장 안 에 들 어 가 지 못 할 것 이 요 단 에 가 까 이 못 할 지 니 이 는 그 가 흠 이 있 음 이 라 이 와 같 이 그 가 나 의 성 소 를 더 럽 히 지 못 할 것 은 나 는 그 들 을 거 룩 하 게 하 는 여 호 와 임 이 니 라 !

24

모 세 가 이 대 로 아 론 과 그 아 들 들 과 온 이 스 라 엘 자 손 에 게 고 하 였 더 라

Leviticus 22


Leviticus Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

아 론 과 그 아 들 들 에 게 고 하 여 그 들 로 이 스 라 엘 자 손 이 내 게 드 리 는 성 물 에 대 하 여 스 스 로 구 별 하 여 내 성 호 를 욕 되 게 함 이 없 게 하 라 나 는 여 호 와 니 라 !

3

그 들 에 게 이 르 라 무 릇 너 의 대 대 자 손 중 에 그 몸 이 부 정 하 고 도 이 스 라 엘 자 손 이 구 별 하 여 여 호 와 께 드 리 는 성 물 에 가 까 이 하 는 자 는 내 앞 에 서 끊 어 지 리 라 나 는 여 호 와 니 라 !

4

아 론 의 자 손 중 문 둥 환 자 나 유 출 병 이 있 는 자 는 정 하 기 전 에 는 성 물 을 먹 지 말 것 이 요 시 체 로 부 정 하 게 된 자 나 설 정 한 자 나

5

무 릇 사 람 을 부 정 하 게 하 는 벌 레 에 접 촉 된 자 나 무 슨 부 정 이 든 지 사 람 을 더 럽 힐 만 한 자 에 게 접 촉 된 자

6

곧 이 런 것 에 접 촉 된 자 는 저 녁 까 지 부 정 하 니 몸 을 물 로 씻 지 아 니 하 면 성 물 을 먹 지 못 할 지 며

7

해 질 때 에 야 정 하 리 니 그 후 에 성 물 을 먹 을 것 이 라 이 는 자 기 의 응 식 이 됨 이 니 라

8

절 로 죽 은 것 이 나 들 짐 승 에 게 찢 긴 것 을 먹 음 으 로 자 기 를 더 럽 히 지 말 라 ! 나 는 여 호 와 니 라 !

9

그 들 은 나 의 명 을 지 킬 것 이 라 그 것 을 욕 되 게 하 면 그 로 인 하 여 죄 를 짓 고 그 가 운 데 서 죽 을 까 하 노 라 나 는 그 들 을 거 룩 하 게 하 는 여 호 와 니 라 !

10

외 국 인 은 성 물 을 먹 지 못 할 것 이 며 제 사 장 의 객 이 나 품 군 은 다 성 물 을 먹 지 못 할 것 이 니 라

11

그 러 나 제 사 장 이 돈 으 로 사 람 을 샀 으 면 그 자 는 그 것 을 먹 을 것 이 고 그 집 에 서 출 생 한 자 도 그 러 하 여 그 들 이 제 사 장 의 식 물 을 먹 을 것 이 며

12

제 사 장 의 딸 은 외 국 인 에 게 출 가 하 였 으 면 거 제 의 성 물 을 먹 지 못 하 되

13

그 가 과 부 가 되 든 지 이 혼 을 당 하 든 지 자 식 이 없 이 친 정 에 돌 아 와 서 어 릴 때 와 같 으 면 그 는 그 아 비 의 응 식 을 먹 을 것 이 나 외 국 인 은 먹 지 못 할 것 이 니 라

14

사 람 이 부 지 중 성 물 을 먹 으 면 그 성 물 에 그 오 분 일 을 더 하 여 제 사 장 에 게 줄 지 니 라

15

이 스 라 엘 자 손 이 여 호 와 께 드 리 는 성 물 을 그 들 은 더 럽 히 지 말 지 니

16

그 들 이 성 물 을 먹 으 면 그 죄 로 인 하 여 형 벌 을 받 게 할 것 이 니 라 나 는 그 들 을 거 룩 하 게 하 는 여 호 와 니 라 !

17

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

18

아 론 과 그 아 들 들 과 이 스 라 엘 온 족 속 에 게 고 하 여 이 르 라 이 스 라 엘 자 손 이 나 그 중 에 우 거 하 는 자 가 서 원 제 나 낙 헌 제 로 번 제 를 여 호 와 께 예 물 로 드 리 려 거 든

19

열 납 되 도 록 소 나 양 이 나 염 소 의 흠 없 는 수 컷 으 로 드 릴 지 니

20

무 릇 흠 있 는 것 을 너 희 는 드 리 지 말 것 은 그 것 이 열 납 되 지 못 할 것 임 이 니 라

21

무 릇 서 원 한 것 을 갚 으 려 든 지 자 의 로 예 물 을 드 리 려 든 지 하 여 소 나 양 으 로 화 목 제 희 생 을 여 호 와 께 드 리 는 자 는 열 납 되 도 록 아 무 흠 이 없 는 온 전 한 것 으 로 할 지 니

22

눈 먼 것 이 나, 상 한 것 이 나, 지 체 에 베 임 을 당 한 것 이 나, 종 기 있 는 것 이 나, 괴 혈 병 있 는 것 이 나, 비 루 먹 은 것 을 너 희 는 여 호 와 께 드 리 지 말 며 단 위 에 화 제 로 여 호 와 께 드 리 지 말 라

23

우 양 의 지 체 가 더 하 거 나 덜 하 거 나 한 것 은 너 희 가 낙 헌 예 물 로 는 쓰 려 니 와 서 원 한 것 을 갚 음 으 로 드 리 면 열 납 되 지 못 하 리 라

24

너 희 는 불 알 이 상 하 였 거 나, 치 었 거 나, 터 졌 거 나, 베 임 을 당 한 것 은 여 호 와 께 드 리 지 말 며 너 희 땅 에 서 는 이 런 일 을 행 치 도 말 지 며

25

너 희 는 외 방 인 에 게 서 도 이 런 것 을 받 아 너 희 의 하 나 님 의 식 물 로 드 리 지 말 라 이 는 결 점 이 있 고 흠 이 있 는 것 인 즉 너 희 를 위 하 여 열 납 되 지 못 할 것 임 이 니 라

26

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

27

수 소 나 양 이 나 염 소 가 나 거 든 칠 일 동 안 그 어 미 와 같 이 있 게 하 라 제 팔 일 이 후 로 는 여 호 와 께 화 제 로 예 물 을 드 리 면 열 납 되 리 라

28

암 소 나 암 양 을 무 론 하 고 어 미 와 새 끼 를 동 일 에 잡 지 말 지 니 라

29

너 희 가 여 호 와 께 감 사 희 생 을 드 리 거 든 너 희 가 열 납 되 도 록 드 릴 지 며

30

그 제 물 은 당 일 에 먹 고 이 튿 날 까 지 두 지 말 라 나 는 여 호 와 니 라 !

31

너 희 는 나 의 계 명 을 지 키 며 행 하 라 ! 나 는 여 호 와 니 라 !

32

너 희 는 나 의 성 호 를 욕 되 게 말 라 ! 나 는 이 스 라 엘 자 손 중 에 서 거 룩 하 게 함 을 받 을 것 이 니 라 나 는 너 희 를 거 룩 하 게 하 는 여 호 와 요

33

너 희 하 나 님 이 되 려 고 너 희 를 애 굽 땅 에 서 인 도 하 여 낸 자 니 나 는 여 호 와 니 라 !

Leviticus 23


Leviticus Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 가 공 포 하 여 성 회 를 삼 을 여 호 와 의 절 기 는 이 러 하 니 라

3

엿 새 동 안 은 일 할 것 이 요 일 곱 째 날 은 쉴 안 식 일 이 니 성 회 라 너 희 는 무 슨 일 이 든 지 하 지 말 라 이 는 너 희 거 하 는 각 처 에 서 지 킬 여 호 와 의 안 식 일 이 니 라

4

기 한 에 미 쳐 너 희 가 공 포 하 여 성 회 로 삼 을 여 호 와 의 절 기 는 이 러 하 니 라

5

정 월 십 사 일 저 녁 은 여 호 와 의 유 월 절 이 요

6

이 달 십 오 일 은 여 호 와 의 무 교 절 이 니 칠 일 동 안 너 희 는 무 교 병 을 먹 을 것 이 요

7

그 첫 날 에 는 너 희 가 성 회 로 모 이 고 아 무 노 동 도 하 지 말 지 며

8

너 희 는 칠 일 동 안 여 호 와 께 화 제 를 드 릴 것 이 요 제 칠 일 에 도 성 회 로 모 이 고 아 무 노 동 도 하 지 말 지 니 라

9

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

10

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 는 내 가 너 희 에 게 주 는 땅 에 들 어 가 서 너 희 의 곡 물 을 거 둘 때 에 위 선 너 희 의 곡 물 의 첫 이 삭 한 단 을 제 사 장 에 게 로 가 져 갈 것 이 요

11

제 사 장 은 너 희 를 위 하 여 그 단 을 여 호 와 앞 에 열 납 되 도 록 흔 들 되 안 식 일 이 튿 날 에 흔 들 것 이 며

12

너 희 가 그 단 을 흔 드 는 날 에 일 년 되 고 흠 없 는 수 양 을 번 제 로 여 호 와 께 드 리 고

13

그 소 제 로 는 기 름 섞 은 고 운 가 루 에 바 십 분 이 를 여 호 와 께 드 려 화 제 를 삼 아 향 기 로 운 냄 새 가 되 게 하 고 전 제 로 는 포 도 주 힌 사 분 일 을 쓸 것 이 며

14

너 희 는 너 희 하 나 님 께 예 물 을 가 져 오 는 그 날 까 지 떡 이 든 지 볶 은 곡 식 이 든 지 생 이 삭 이 든 지 먹 지 말 지 니 이 는 너 희 가 그 거 하 는 각 처 에 서 대 대 로 지 킬 영 원 한 규 례 니 라 !

15

안 식 일 이 튿 날 곧 너 희 가 요 제 로 단 을 가 져 온 날 부 터 세 어 서 칠 안 식 일 의 수 효 를 채 우 고

16

제 칠 안 식 일 이 튿 날 까 지 합 오 십 일 을 계 수 하 여 새 소 제 를 여 호 와 께 드 리 되

17

너 희 처 소 에 서 에 바 십 분 이 로 만 든 떡 두 개 를 가 져 다 가 흔 들 지 니 이 는 고 운 가 루 에 누 룩 을 넣 어 서 구 운 것 이 요 이 는 첫 요 제 로 여 호 와 께 드 리 는 것 이 며

18

너 희 는 또 이 떡 과 함 께 일 년 되 고 흠 없 는 어 린 양 일 곱 과 젊 은 수 소 하 나 와 수 양 둘 을 드 리 되 이 들 을 그 소 제 와 그 전 제 와 함 께 여 호 와 께 드 려 서 번 제 를 삼 을 지 니 이 는 화 제 라 여 호 와 께 향 기 로 운 냄 새 며

19

또 수 염 소 하 나 로 속 죄 제 를 드 리 며 일 년 된 어 린 수 양 둘 을 화 목 제 희 생 으 로 드 릴 것 이 요

20

제 사 장 은 그 첫 이 삭 의 떡 과 함 께 그 두 어 린 양 을 여 호 와 앞 에 흔 들 어 요 제 를 삼 을 것 이 요 이 것 들 은 여 호 와 께 드 리 는 성 물 인 즉 제 사 장 에 게 돌 릴 것 이 며

21

이 날 에 너 희 는 너 희 중 에 성 회 를 공 포 하 고 아 무 노 동 도 하 지 말 지 니 이 는 너 희 가 그 거 하 는 각 처 에 서 대 대 로 지 킬 영 원 한 규 례 니 라 !

22

너 희 땅 의 곡 물 을 벨 때 에 밭 모 퉁 이 까 지 다 베 지 말 며 떨 어 진 진 을 줍 지 말 고 너 는 그 것 을 가 난 한 자 와 객 을 위 하 여 버 려 두 라 나 는 너 희 하 나 님 여 호 와 니 라 !

23

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

24

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 칠 월 곧 그 달 일 일 로 안 식 일 을 삼 을 지 니 이 는 나 팔 을 불 어 기 념 할 날 이 요 성 회 라

25

아 무 노 동 도 하 지 말 고 여 호 와 께 화 제 를 드 릴 지 니 라

26

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

27

칠 월 십 일 은 속 죄 일 이 니 너 희 에 게 성 회 라 너 희 는 스 스 로 괴 롭 게 하 며 여 호 와 께 화 제 를 드 리 고

28

이 날 에 는 아 무 일 도 하 지 말 것 은 너 희 를 위 하 여 너 희 하 나 님 여 호 와 앞 에 속 죄 할 속 죄 일 이 됨 이 니 라

29

이 날 에 스 스 로 괴 롭 게 하 지 아 니 하 는 자 는 그 백 성 중 에 서 끊 쳐 질 것 이 라

30

이 날 에 누 구 든 지 아 무 일 이 나 하 는 자 는 내 가 백 성 중 에 서 멸 절 시 키 리 니

31

너 희 는 아 무 일 이 든 지 하 지 말 라 이 는 너 희 가 그 거 하 는 각 처 에 서 대 대 로 지 킬 영 원 한 규 례 니 라 !

32

이 는 너 희 의 쉴 안 식 일 이 라 너 희 는 스 스 로 괴 롭 게 하 고 이 달 구 일 저 녁 곧 그 저 녁 부 터 이 튿 날 저 녁 까 지 안 식 을 지 킬 지 니 라 !

33

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

34

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 칠 월 십 오 일 은 초 막 절 이 니 여 호 와 를 위 하 여 칠 일 동 안 지 킬 것 이 라

35

첫 날 에 는 성 회 가 있 을 지 니 너 희 는 아 무 노 동 도 하 지 말 지 며

36

칠 일 동 안 에 너 희 는 화 제 를 여 호 와 께 드 릴 것 이 요 제 팔 일 에 도 너 희 에 게 성 회 가 될 것 이 며 화 제 를 여 호 와 께 드 릴 지 니 이 는 거 룩 한 대 회 라 너 희 는 아 무 노 동 도 하 지 말 지 니 라 !

37

이 것 들 은 여 호 와 의 절 기 라 너 희 는 공 포 하 여 성 회 를 삼 고 번 제 와 소 제 와 희 생 과 전 제 를 각 각 그 날 에 여 호 와 께 화 제 로 드 릴 지 니

38

이 는 여 호 와 의 안 식 일 외 에, 너 희 의 헌 물 외 에, 너 희 의 모 든 서 원 예 물 외 에, 너 희 의 모 든 낙 헌 예 물 외 에 너 희 가 여 호 와 께 드 리 는 것 이 니 라

39

너 희 가 토 지 소 산 거 두 기 를 마 치 거 든 칠 월 십 오 일 부 터 칠 일 동 안 여 호 와 의 절 기 를 지 키 되 첫 날 에 도 안 식 하 고 제 팔 일 에 도 안 식 할 것 이 요

40

첫 날 에 는 너 희 가 아 름 다 운 나 무 실 과 와, 종 려 가 지 와, 무 성 한 가 지 와, 시 내 버 들 을 취 하 여 너 희 하 나 님 여 호 와 앞 에 서 칠 일 동 안 즐 거 워 할 것 이 라

41

너 희 는 매 년 에 칠 일 동 안 여 호 와 께 이 절 기 를 지 킬 지 니 너 희 대 대 로 의 영 원 한 규 례 라 ! 너 희 는 칠 월 에 이 를 지 킬 지 니 라 !

42

너 희 는 칠 일 동 안 초 막 에 거 하 되 이 스 라 엘 에 서 난 자 는 다 초 막 에 거 할 지 니

43

이 는 내 가 이 스 라 엘 자 손 을 애 굽 땅 에 서 인 도 하 여 내 던 때 에 초 막 에 거 하 게 한 줄 을 너 희 대 대 로 알 게 함 이 니 라 나 는 너 희 하 나 님 여 호 와 니 라 !

44

모 세 가 여 호 와 의 절 기 를 이 스 라 엘 자 손 에 게 공 포 하 였 더 라

Leviticus 24


Leviticus Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 명 하 여 감 람 을 찧 어 낸 순 결 한 기 름 을 켜 기 위 하 여 네 게 로 가 져 오 게 하 고 끊 이 지 말 고 등 잔 불 을 켤 지 며

3

아 론 은 회 막 안 증 거 궤 장 밖 에 서 저 녁 부 터 아 침 까 지 여 호 와 앞 에 항 상 등 잔 불 을 정 리 할 지 니 너 희 대 대 로 지 킬 영 원 한 규 례 라

4

그 가 여 호 와 앞 에 서 순 결 한 등 대 위 의 등 잔 들 을 끊 이 지 않 고 정 리 할 지 니 라

5

너 는 고 운 가 루 를 취 하 여 떡 열 둘 을 굽 되 매 덩 이 를 에 바 십 분 이 로 하 여

6

여 호 와 앞 순 결 한 상 위 에 두 줄 로 한 줄 에 여 섯 씩 진 설 하 고

7

너 는 또 정 결 한 유 향 을 그 매 줄 위 에 두 어 기 념 물 로 여 호 와 께 화 제 를 삼 을 것 이 며

8

항 상 매 안 식 일 에 이 떡 을 여 호 와 앞 에 진 설 할 지 니 이 는 이 스 라 엘 자 손 을 위 한 것 이 요 영 원 한 언 약 이 니 라

9

이 떡 은 아 론 과 그 자 손 에 게 돌 리 고 그 들 은 그 것 을 거 룩 한 곳 에 서 먹 을 지 니 이 는 여 호 와 의 화 제 중 그 에 게 돌 리 는 것 으 로 서 지 극 히 거 룩 함 이 니 라 이 는 영 원 한 규 례 니 라

10

이 스 라 엘 여 인 의 아 들 이 요 그 아 비 는 애 굽 사 람 된 자 가 이 스 라 엘 자 손 중 에 나 가 서 한 이 스 라 엘 사 람 과 진 중 에 서 싸 우 다 가

11

그 이 스 라 엘 여 인 의 아 들 이 여 호 와 의 이 름 을 훼 방 하 며 저 주 하 므 로 무 리 가 끌 고 모 세 에 게 로 가 니 라 그 어 미 의 이 름 은 슬 로 밋 이 요 단 지 파 디 브 리 의 딸 이 었 더 라

12

그 들 이 그 를 가 두 고 여 호 와 의 명 령 을 기 다 리 더 니

13

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

14

저 주 한 사 람 을 진 밖 에 끌 어 내 어 그 말 을 들 은 모 든 자 로 그 머 리 에 안 수 하 게 하 고 온 회 중 이 돌 로 그 를 칠 지 니 라

15

너 는 이 스 라 엘 자 손 에 게 고 하 여 이 르 라 누 구 든 지 자 기 하 나 님 을 저 주 하 면 죄 를 당 할 것 이 요

16

여 호 와 의 이 름 을 훼 방 하 면 그 를 반 드 시 죽 일 지 니 온 회 중 이 돌 로 그 를 칠 것 이 라 외 국 인 이 든 지 본 토 인 이 든 지 여 호 와 의 이 름 을 훼 방 하 면 그 를 죽 일 지 니 라

17

사 람 을 쳐 죽 인 자 는 반 드 시 죽 일 것 이 요

18

짐 승 을 쳐 죽 인 자 는 짐 승 으 로 짐 승 을 갚 을 것 이 며

19

사 람 이 만 일 그 이 웃 을 상 하 였 으 면 그 행 한 대 로 그 에 게 행 할 것 이 니

20

파 상 은 파 상 으 로, 눈 은 눈 으 로, 이 는 이 로 갚 을 지 라 남 에 게 손 상 을 입 힌 대 로 그 에 게 그 렇 게 할 것 이 며

21

짐 승 을 죽 인 자 는 그 것 을 물 어 줄 것 이 요 사 람 을 죽 인 자 는 죽 일 지 니

22

외 국 인 에 게 든 지 본 토 인 에 게 든 지 그 법 을 동 일 히 할 것 은 나 는 너 희 하 나 님 여 호 와 임 이 니 라 !

23

모 세 가 이 스 라 엘 자 손 에 게 고 하 니 그 들 이 저 주 한 자 를 진 밖 에 끌 어 내 어 돌 로 쳤 더 라 이 스 라 엘 자 손 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 행 하 였 더 라

Leviticus 25


Leviticus Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

여 호 와 께 서 시 내 산 에 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 는 내 가 너 희 에 게 주 는 땅 에 들 어 간 후 에 그 땅 으 로 여 호 와 앞 에 안 식 하 게 하 라

3

너 는 육 년 동 안 그 밭 에 파 종 하 며 육 년 동 안 그 포 도 원 을 다 스 려 그 열 매 를 거 둘 것 이 나

4

제 칠 년 에 는 땅 으 로 쉬 어 안 식 하 게 할 지 니 여 호 와 께 대 한 안 식 이 라 너 는 그 밭 에 파 종 하 거 나 포 도 원 을 다 스 리 지 말 며

5

너 의 곡 물 의 스 스 로 난 것 을 거 두 지 말 고 다 스 리 지 아 니 한 포 도 나 무 의 맺 은 열 매 를 거 두 지 말 라 이 는 땅 의 안 식 년 임 이 니 라

6

안 식 년 의 소 출 은 너 희 의 먹 을 것 이 니 너 와 네 남 종 과, 네 여 종 과, 네 품 군 과, 너 와 함 께 거 하 는 객 과,

7

네 육 축 과 네 땅 에 있 는 들 짐 승 들 이 다 그 소 산 으 로 식 물 을 삼 을 지 니 라

8

너 는 일 곱 안 식 년 을 계 수 할 지 니 이 는 칠 년 이 일 곱 번 인 즉 안 식 년 일 곱 번 동 안 곧 사 십 구 년 이 라

9

칠 월 십 일 은 속 죄 일 이 니 너 는 나 팔 소 리 를 내 되 전 국 에 서 나 팔 을 크 게 불 지 며

10

제 오 십 년 을 거 룩 하 게 하 여 전 국 거 민 에 게 자 유 를 공 포 하 라 ! 이 해 는 너 희 에 게 희 년 이 니 너 희 는 각 각 그 기 업 으 로 돌 아 가 며 각 각 그 가 족 에 게 로 돌 아 갈 지 며

11

그 오 십 년 은 너 희 의 희 년 이 니 너 희 는 파 종 하 지 말 며 스 스 로 난 것 을 거 두 지 말 며 다 스 리 지 아 니 한 포 도 를 거 두 지 말 라

12

이 는 희 년 이 니 너 희 에 게 거 룩 함 이 니 라 너 희 가 밭 의 소 산 을 먹 으 리 라

13

이 희 년 에 는 너 희 가 각 기 기 업 으 로 돌 아 갈 지 라

14

네 이 웃 에 게 팔 든 지 네 이 웃 의 손 에 서 사 거 든 너 희 는 서 로 속 이 지 말 라

15

희 년 후 의 연 수 를 따 라 서 너 는 이 웃 에 게 살 것 이 요 그 도 그 열 매 를 얻 을 연 수 를 따 라 서 네 게 팔 것 인 즉

16

연 수 가 많 으 면 너 는 그 값 을 많 게 하 고 연 수 가 적 으 면 너 는 그 값 을 적 게 할 지 니 곧 그 가 그 열 매 의 다 소 를 따 라 서 네 게 팔 것 이 라

17

너 희 는 서 로 속 이 지 말 고 너 희 의 하 나 님 을 경 외 하 라 ! 나 는 너 희 하 나 님 여 호 와 니 라 !

18

너 희 는 내 법 도 를 행 하 며 내 규 례 를 지 켜 행 하 라 ! 그 리 하 면 너 희 가 그 땅 에 안 전 히 거 할 것 이 라

19

땅 은 그 산 물 을 내 리 니 너 희 가 배 불 리 먹 고 거 기 안 전 히 거 하 리 라

20

혹 너 희 말 이 우 리 가 만 일 제 칠 년 에 심 지 도 못 하 고 그 산 물 을 거 두 지 도 못 하 면 무 엇 을 먹 으 리 요 하 겠 으 나

21

내 가 명 하 여 제 육 년 에 내 복 을 너 희 에 게 내 려 그 소 출 이 삼 년 쓰 기 에 족 하 게 할 지 라

22

너 희 가 제 팔 년 에 는 파 종 하 려 니 와 묵 은 곡 식 을 먹 을 것 이 며 제 구 년 곧 추 수 하 기 까 지 묵 은 곡 식 을 먹 으 리 라

23

토 지 를 영 영 히 팔 지 말 것 은 토 지 는 다 내 것 임 이 라 너 희 는 나 그 네 요 우 거 하 는 자 로 서 나 와 함 께 있 느 니 라

24

너 희 기 업 의 온 땅 에 서 그 토 지 무 르 기 를 허 락 할 지 니

25

만 일 너 희 형 제 가 가 난 하 여 그 기 업 얼 마 를 팔 았 으 면 그 근 족 이 와 서 동 족 의 판 것 을 무 를 것 이 요

26

만 일 그 것 을 무 를 사 람 이 없 고 자 기 가 부 요 하 게 되 어 무 를 힘 이 있 거 든

27

그 판 해 를 계 수 하 여 그 남 은 값 을 산 자 에 게 주 고 그 기 업 으 로 돌 아 갈 것 이 니 라

28

그 러 나 자 기 가 무 를 힘 이 없 으 면 그 판 것 이 희 년 이 이 르 기 까 지 산 자 의 손 에 있 다 가 희 년 에 미 쳐 돌 아 올 지 니 그 가 곧 그 기 업 으 로 돌 아 갈 것 이 니 라

29

성 벽 있 는 성 내 의 가 옥 을 팔 았 으 면 판 지 만 일 년 안 에 는 무 를 수 있 나 니 곧 그 기 한 안 에 무 르 려 니 와

30

주 년 내 에 무 르 지 못 하 면 그 성 내 가 옥 은 산 자 의 소 유 로 확 정 되 어 대 대 로 영 영 히 그 에 게 속 하 고 희 년 에 라 도 돌 려 보 내 지 아 니 할 것 이 니 라

31

그 러 나 성 벽 이 둘 리 지 아 니 한 촌 락 의 가 옥 은 나 라 의 전 토 일 례 로 물 러 주 기 도 할 것 이 요 희 년 에 돌 려 보 내 기 도 할 것 이 니 라

32

레 위 족 속 의 성 읍 곧 그 기 업 의 성 읍 의 가 옥 은 레 위 사 람 이 언 제 든 지 무 를 수 있 으 나

33

레 위 사 람 이 만 일 무 르 지 아 니 하 면 그 기 업 된 성 읍 의 판 가 옥 은 희 년 에 돌 려 보 낼 지 니 대 저 레 위 사 람 의 성 읍 의 가 옥 은 이 스 라 엘 자 손 중 에 서 얻 을 기 업 이 됨 이 니 라

34

그 러 나 그 성 읍 의 들 의 사 면 밭 은 그 의 영 원 한 기 업 이 니 팔 지 못 할 지 니 라

35

네 동 족 이 빈 한 하 게 되 어 빈 손 으 로 네 곁 에 있 거 든 너 는 그 를 도 와 객 이 나 우 거 하 는 자 처 럼 너 와 함 께 생 활 하 게 하 되

36

너 는 그 에 게 이 식 을 취 하 지 말 고 네 하 나 님 을 경 외 하 여 네 형 제 로 너 와 함 께 생 활 하 게 할 것 인 즉

37

너 는 그 에 게 이 식 을 위 하 여 돈 을 꾸 이 지 말 고 이 익 을 위 하 여 식 물 을 꾸 이 지 말 라

38

나 는 너 희 하 나 님 이 되 려 고 또 는 가 나 안 땅 으 로 너 희 에 게 주 려 고 애 굽 땅 에 서 너 희 를 인 도 하 여 낸 너 희 하 나 님 여 호 와 니 라 !

39

네 동 족 이 반 한 하 게 되 어 네 게 몸 이 팔 리 거 든 너 는 그 를 종 으 로 부 리 지 말 고

40

품 군 이 나 우 거 하 는 자 같 이 너 와 함 께 있 게 하 여 희 년 까 지 너 를 섬 기 게 하 라

41

그 때 에 는 그 와 그 자 녀 가 함 께 네 게 서 떠 나 그 본 족 에 게 로 돌 아 가 서 조 상 의 기 업 을 회 복 하 리 라

42

그 들 은 내 가 애 굽 땅 에 서 인 도 하 여 낸 바 나 의 품 군 인 즉 종 으 로 팔 리 지 말 것 이 라

43

너 는 그 를 엄 하 게 부 리 지 말 고 너 의 하 나 님 을 경 외 하 라 !

44

너 의 종 은 남 녀 를 무 론 하 고 너 의 사 면 이 방 인 중 에 서 취 할 지 니 남 녀 종 은 이 런 자 중 에 서 살 것 이 며

45

또 너 희 중 에 우 거 한 이 방 인 의 자 녀 중 에 서 도 너 희 가 살 수 있 고 또 그 들 이 너 희 중 에 서 살 아 서 너 희 땅 에 서 가 정 을 이 룬 그 중 에 서 도 그 리 할 수 있 은 즉 그 들 이 너 희 소 유 가 될 찌 니

46

너 희 는 그 들 을 너 희 후 손 에 게 기 업 으 로 주 어 소 유 가 되 게 할 것 이 라 이 방 인 중 에 서 는 너 희 가 영 원 한 종 을 삼 으 려 니 와 너 희 동 족 이 스 라 엘 자 손 은 너 희 피 차 엄 하 게 부 리 지 말 지 니 라

47

너 희 중 에 우 거 하 는 이 방 인 은 부 요 하 게 되 고 그 곁 에 사 는 너 희 동 족 은 빈 한 하 게 됨 으 로 너 희 중 에 우 거 하 는 그 이 방 인 에 게 나 그 족 속 에 게 몸 이 팔 렸 으 면

48

팔 린 후 에 그 를 속 량 할 수 있 나 니 그 형 제 중 하 나 가 속 하 거 나

49

삼 촌 이 나 사 촌 이 속 하 거 나 그 근 족 중 누 구 든 지 속 할 것 이 요 그 가 부 요 하 게 되 면 스 스 로 속 하 되

50

자 기 몸 이 팔 린 해 로 부 터 희 년 까 지 를 그 산 자 와 계 산 하 여 그 년 수 를 따 라 서 그 몸 의 값 을 정 할 때 에 그 사 람 을 섬 긴 날 을 그 사 람 에 게 고 용 된 날 로 여 길 것 이 라

51

만 일 남 은 해 가 많 으 면 그 연 수 대 로 팔 린 값 에 서 속 하 는 값 을 그 사 람 에 게 도 로 주 고

52

만 일 희 년 까 지 남 은 해 가 적 으 면 그 사 람 과 계 산 하 여 그 연 수 대 로 속 하 는 그 값 을 그 에 게 도 로 줄 지 며

53

주 인 은 그 를 매 년 의 삯 군 과 같 이 여 기 고 너 의 목 전 에 서 엄 하 게 부 리 지 못 하 리 라

54

그 가 이 같 이 속 하 지 못 하 면 희 년 에 이 르 러 그 와 그 자 녀 가 자 유 하 리 니

55

이 스 라 엘 자 손 은 나 의 품 군 이 됨 이 라 그 들 은 내 가 애 굽 땅 에 서 인 도 하 여 낸 나 의 품 군 이 요 나 는 너 희 하 나 님 여 호 와 니 라 !

Leviticus 26


Leviticus Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

너 희 는 자 기 를 위 하 여 우 상 을 만 들 지 말 지 니 목 상 이 나 주 상 을 세 우 지 말 며 너 희 땅 에 조 각 한 석 상 을 세 우 고 그 에 게 경 배 하 지 말 라 나 는 너 희 하 나 님 여 호 와 임 이 니 라 !

2

너 희 는 나 의 안 식 일 을 지 키 며 나 의 성 소 를 공 경 하 라 ! 나 는 여 호 와 니 라 !

3

너 희 가 나 의 규 례 와 계 명 을 준 행 하 면

4

내 가 너 희 비 를 그 시 후 에 주 리 니 땅 은 그 산 물 을 내 고 밭 의 수 목 은 열 매 를 맺 을 지 라

5

너 희 의 타 작 은 포 도 딸 때 까 지 미 치 며 너 희 의 포 도 따 는 것 은 파 종 할 때 까 지 미 치 리 니 너 희 가 음 식 을 배 불 리 먹 고 너 희 땅 에 안 전 히 거 하 리 라

6

내 가 그 땅 에 평 화 를 줄 것 인 즉 너 희 가 누 우 나 너 희 를 두 렵 게 할 자 가 없 을 것 이 며 내 가 사 나 운 짐 승 을 그 땅 에 서 제 할 것 이 요 칼 이 너 희 땅 에 두 루 행 하 지 아 니 할 것 이 며

7

너 희 가 대 적 을 쫓 으 리 니 그 들 이 너 희 앞 에 서 칼 에 엎 드 러 질 것 이 라

8

너 희 다 섯 이 백 을 쫓 고, 너 희 백 이 만 을 쫓 으 리 니 너 희 대 적 들 이 너 희 앞 에 서 칼 에 엎 드 러 질 것 이 며

9

내 가 너 희 를 권 고 하 여 나 의 너 희 와 세 운 언 약 을 이 행 하 여 너 희 로 번 성 케 하 고 너 희 로 창 대 케 할 것 이 며

10

너 희 는 오 래 두 었 던 묵 은 곡 식 을 먹 다 가 새 곡 식 을 인 하 여 묵 은 곡 식 을 치 우 게 될 것 이 며

11

내 가 내 장 막 을 너 희 중 에 세 우 리 니 내 마 음 이 너 희 를 싫 어 하 지 아 니 할 것 이 며

12

나 는 너 희 중 에 행 하 여 너 희 하 나 님 이 되 고 너 희 는 나 의 백 성 이 될 것 이 니 라

13

나 는 너 희 를 애 굽 땅 에 서 인 도 하 여 내 어 그 종 된 것 을 면 케 한 너 희 하 나 님 여 호 와 라 ! 내 가 너 희 멍 에 빗 장 목 을 깨 뜨 리 고 너 희 로 바 로 서 서 걷 게 하 였 느 니 라

14

그 러 나 너 희 가 내 게 청 종 치 아 니 하 여 이 모 든 명 령 을 준 행 치 아 니 하 며

15

나 의 규 례 를 멸 시 하 며 마 음 에 나 의 법 도 를 싫 어 하 여 나 의 모 든 계 명 을 준 행 치 아 니 하 며 나 의 언 약 을 배 반 할 진 대

16

내 가 이 같 이 너 희 에 게 행 하 리 니 곧 내 가 너 희 에 게 놀 라 운 재 앙 을 내 려 폐 병 과 열 병 으 로 눈 이 어 둡 고 생 명 이 쇠 약 하 게 할 것 이 요 너 희 의 파 종 은 헛 되 리 니 너 희 의 대 적 이 그 것 을 먹 을 것 임 이 며

17

내 가 너 희 를 치 리 니 너 희 가 너 희 대 적 에 게 패 할 것 이 요 너 희 를 미 워 하 는 자 가 너 희 를 다 스 릴 것 이 며 너 희 는 쫓 는 자 가 없 어 도 도 망 하 리 라

18

너 희 가 그 렇 게 되 어 도 내 게 청 종 치 아 니 하 면 너 희 죄 를 인 하 여 내 가 너 희 를 칠 배 나 더 징 치 할 지 라

19

내 가 너 희 의 세 력 을 인 한 교 만 을 꺾 고 너 희 하 늘 로 철 과 같 게 하 며 너 희 땅 으 로 놋 과 같 게 하 리 니

20

너 희 수 고 가 헛 될 지 라 땅 은 그 산 물 을 내 지 아 니 하 고 땅 의 나 무 는 그 열 매 를 맺 지 아 니 하 리 라

21

너 희 가 나 를 거 스 려 내 게 청 종 치 않 을 진 대 내 가 너 희 죄 대 로 너 희 에 게 칠 배 나 더 재 앙 을 내 릴 것 이 라

22

내 가 들 짐 승 을 너 희 중 에 보 내 리 니 그 것 들 이 너 희 자 녀 를 움 키 고 너 희 육 축 을 멸 하 며 너 희 수 효 를 감 소 케 할 지 라 너 희 도 로 가 황 폐 하 리 라

23

이 런 일 을 당 하 여 도 너 희 가 내 게 로 돌 아 오 지 아 니 하 고 나 를 대 항 할 진 대

24

나 곧 나 도 너 희 에 게 대 항 하 여 너 희 죄 를 인 하 여 너 희 를 칠 배 나 더 칠 지 라

25

내 가 칼 을 너 희 에 게 로 가 져 다 가 너 희 의 배 약 한 원 수 를 갚 을 것 이 며 너 희 가 성 읍 에 모 일 지 라 도 너 희 중 에 염 병 을 보 내 고 너 희 를 대 적 의 손 에 붙 일 것 이 며

26

내 가 너 희 의 뢰 하 는 양 식 을 끊 을 때 에 열 여 인 이 한 화 덕 에 서 너 희 떡 을 구 워 저 울 에 달 아 주 리 니 너 희 가 먹 어 도 배 부 르 지 아 니 하 리 라

27

너 희 가 이 같 이 될 지 라 도 내 게 청 종 치 아 니 하 고 내 게 대 항 할 진 대

28

내 가 진 노 로 너 희 에 게 대 항 하 되 너 희 죄 를 인 하 여 칠 배 나 더 징 책 하 리 니

29

너 희 가 아 들 의 고 기 를 먹 을 것 이 요 딸 의 고 기 를 먹 을 것 이 며

30

내 가 너 희 의 산 당 을 헐 며 너 희 의 태 양 주 상 을 찍 어 넘 기 며 너 희 시 체 를 파 상 한 우 상 위 에 던 지 고 내 마 음 이 너 희 를 싫 어 할 것 이 며

31

내 가 너 희 성 읍 으 로 황 폐 케 하 고 너 희 성 소 들 로 황 량 케 할 것 이 요 너 희 의 향 기 로 운 향 을 흠 향 치 아 니 하 고

32

그 땅 을 황 무 케 하 리 니 거 기 거 하 는 너 희 대 적 들 이 그 것 을 인 하 여 놀 랄 것 이 며

33

내 가 너 희 를 열 방 중 에 흩 을 것 이 요 내 가 칼 을 빼 어 너 희 를 따 르 게 하 리 니 너 희 의 땅 이 황 무 하 며 너 희 의 성 읍 이 황 폐 하 리 라

34

너 희 가 대 적 의 땅 에 거 할 동 안 에 너 희 본 토 가 황 무 할 것 이 므 로 땅 이 안 식 을 누 릴 것 이 라 그 때 에 땅 이 쉬 어 안 식 을 누 리 리 니

35

너 희 가 그 땅 에 거 한 동 안 너 희 안 식 시 에 쉼 을 얻 지 못 하 던 땅 이 그 황 무 할 동 안 에 는 쉬 리 라

36

너 희 남 은 자 에 게 는 그 대 적 의 땅 에 서 내 가 그 들 의 마 음 으 로 약 하 게 하 리 니 그 들 은 바 람 에 불 린 잎 사 귀 소 리 에 도 놀 라 도 망 하 기 를 칼 을 피 하 여 도 망 하 듯 할 것 이 요 쫓 는 자 가 없 어 도 엎 드 러 질 것 이 라

37

그 들 은 쫓 는 자 가 없 어 도 칼 앞 에 있 음 같 이 서 로 천 답 하 여 넘 어 지 리 니 너 희 가 대 적 을 당 할 힘 이 없 을 것 이 요

38

너 희 가 열 방 중 에 서 망 하 리 니 너 희 대 적 의 땅 이 너 희 를 삼 킬 것 이 라

39

너 희 남 은 자 가 너 희 대 적 의 땅 에 서 자 기 의 죄 로 인 하 여 쇠 잔 하 며 그 열 조 의 죄 로 인 하 여 그 열 조 같 이 쇠 잔 하 리 라

40

그 들 이 자 기 죄 와 그 열 조 의 죄 와 및 그 들 이 나 를 거 스 린 허 물 을 자 복 하 고 또 자 기 들 이 나 를 대 항 하 였 으 므 로

41

나 도 그 들 을 대 항 하 여 그 대 적 의 땅 으 로 끌 어 갔 음 을 깨 닫 고 그 할 례 받 지 아 니 한 마 음 이 낮 아 져 서 그 죄 악 의 형 벌 을 순 히 받 으 면

42

내 가 야 곱 과 맺 은 내 언 약 과 이 삭 과 맺 은 내 언 약 을 생 각 하 며 아 브 라 함 과 맺 은 내 언 약 을 생 각 하 고 그 땅 을 권 고 하 리 라

43

그 들 이 나 의 법 도 를 싫 어 하 며 나 의 규 례 를 멸 시 하 였 으 므 로 그 땅 을 떠 나 서 사 람 이 없 을 때 에 땅 이 황 폐 하 여 안 식 을 누 릴 것 이 요 그 들 은 자 기 죄 악 으 로 형 벌 을 순 히 받 으 리 라

44

그 런 즉 그 들 이 대 적 의 땅 에 거 할 때 에 내 가 싫 어 버 리 지 아 니 하 며, 미 워 하 지 아 니 하 며, 아 주 멸 하 지 아 니 하 여 나 의 그 들 과 세 운 언 약 을 폐 하 지 아 니 하 리 니 나 는 여 호 와 그 들 의 하 나 님 이 됨 이 라

45

내 가 그 들 의 하 나 님 이 되 기 위 하 여 열 방 의 목 전 에 애 굽 에 서 인 도 하 여 낸 그 들 의 열 조 와 맺 은 언 약 을 그 들 을 위 하 여 기 억 하 리 라 나 는 여 호 와 니 라 !

46

이 상 은 여 호 와 께 서 시 내 산 에 서 자 기 와 이 스 라 엘 자 손 사 이 에 모 세 로 세 우 신 규 례 와 법 도 와 율 법 이 니 라

Leviticus 27


Leviticus Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 사 람 을 여 호 와 께 드 리 기 로 서 원 하 였 으 면 너 는 그 값 을 정 할 지 니

3

너 의 정 한 값 은 이 십 세 로 육 십 세 까 지 는 남 자 이 면 성 소 의 세 겔 대 로 은 오 십 세 겔 로 하 고

4

여 자 이 면 그 값 을 삼 십 세 겔 로 하 며

5

오 세 로 이 십 세 까 지 는 남 자 이 면 그 값 을 이 십 세 겔 로 하 고 여 자 이 면 십 세 겔 로 하 며

6

일 개 월 로 오 세 까 지 는 남 자 이 면 그 값 을 은 오 세 겔 로 하 고 여 자 이 면 그 값 을 은 삼 세 겔 로 하 며

7

육 십 세 이 상 은 남 자 이 면 그 값 을 십 오 세 겔 로 하 고 여 자 는 십 세 겔 로 하 라

8

그 러 나 서 원 자 가 가 난 하 여 너 의 정 가 를 감 당 치 못 하 겠 으 면 그 를 제 사 장 의 앞 으 로 데 리 고 갈 것 이 요 제 사 장 은 그 값 을 정 하 되 그 서 원 자 의 형 세 대 로 값 을 정 할 지 니 라

9

사 람 이 예 물 로 여 호 와 께 드 리 는 것 이 생 축 이 면 서 원 물 로 여 호 와 께 드 릴 때 는 다 거 룩 하 니

10

그 것 을 변 개 하 여 우 열 간 바 꾸 지 못 할 것 이 요 혹 생 축 으 로 생 축 을 바 꾸 면 둘 다 거 룩 할 것 이 며

11

부 정 하 여 여 호 와 께 예 물 로 드 리 지 못 할 생 축 이 면 그 생 축 을 제 사 장 앞 으 로 끌 어 갈 것 이 요

12

제 사 장 은 그 우 열 간 에 정 가 할 지 니 그 값 이 제 사 장 의 정 한 대 로 될 것 이 며

13

그 가 그 것 을 무 르 려 면 정 가 에 그 오 분 일 을 더 할 지 니 라

14

사 람 이 자 기 집 을 구 별 하 여 여 호 와 께 드 리 려 면 제 사 장 이 그 우 열 간 에 정 가 할 지 니 그 값 이 제 사 장 의 정 한 대 로 될 것 이 며

15

그 사 람 이 자 기 집 을 무 르 려 면 정 가 한 돈 에 그 오 분 일 을 더 할 지 니 그 리 하 면 자 기 소 유 가 되 리 라

16

사 람 이 자 기 기 업 된 밭 얼 마 를 구 별 하 여 여 호 와 께 드 리 려 면 두 락 수 대 로 정 가 하 되 보 리 한 호 멜 지 기 에 는 은 오 십 세 겔 로 계 산 할 지 며

17

그 가 그 밭 을 희 년 부 터 구 별 하 여 드 렸 으 면 그 값 을 네 가 정 한 대 로 할 것 이 요

18

그 밭 을 희 년 후 에 구 별 하 여 드 렸 으 면 제 사 장 이 다 음 희 년 까 지 남 은 연 수 를 따 라 그 값 을 계 산 하 고 정 가 에 서 그 값 에 상 당 하 게 감 할 것 이 며

19

밭 을 구 별 하 여 드 린 자 가 그 것 을 무 르 려 면 정 가 한 돈 에 그 오 분 일 을 더 할 지 니 그 리 하 면 그 것 이 자 기 소 유 가 될 것 이 요

20

그 가 그 밭 을 무 르 지 아 니 하 려 거 나 타 인 에 게 팔 았 으 면 다 시 는 무 르 지 못 하 고

21

희 년 이 되 어 서 그 밭 이 돌 아 오 게 될 때 에 는 여 호 와 께 바 친 성 물 이 되 어 영 영 히 드 린 땅 과 같 이 제 사 장 의 기 업 이 될 것 이 며

22

사 람 에 게 샀 고 자 기 기 업 이 아 닌 밭 을 여 호 와 께 구 별 하 여 드 렸 으 면

23

너 는 정 가 하 고 제 사 장 은 그 를 위 하 여 희 년 까 지 계 산 하 고 그 는 너 의 정 가 한 돈 을 그 날 에 여 호 와 께 드 려 성 물 을 삼 을 지 며

24

그 밭 은 희 년 에 판 사 람 곧 그 기 업 의 본 주 에 게 로 돌 아 갈 지 니 라

25

너 의 모 든 정 가 를 성 소 의 세 겔 대 로 하 되 이 십 게 라 를 한 세 겔 로 할 지 니 라

26

오 직 생 축 의 첫 새 끼 는 여 호 와 께 돌 릴 첫 새 끼 라 우 양 을 물 론 하 고 여 호 와 의 것 이 니 누 구 든 지 그 것 으 로 는 구 별 하 여 드 리 지 못 할 것 이 며

27

부 정 한 짐 승 이 면 너 의 정 가 에 그 오 분 일 을 더 하 여 속 할 것 이 요 만 일 속 하 지 아 니 하 거 든 너 의 정 가 대 로 팔 지 니 라

28

오 직 여 호 와 께 아 주 바 친 그 물 건 은 사 람 이 든 지 생 축 이 든 지 기 업 의 밭 이 든 지 팔 지 도 못 하 고 속 하 지 도 못 하 나 니 바 친 것 은 다 여 호 와 께 지 극 히 거 룩 함 이 며

29

아 주 바 친 그 사 람 은 다 시 속 하 지 못 하 나 니 반 드 시 죽 일 지 니 라 !

30

땅 의 십 분 일 곧 땅 의 곡 식 이 나 나 무 의 과 실 이 나 그 십 분 일 은 여 호 와 의 것 이 니 여 호 와 께 성 물 이 라

31

사 람 이 그 십 분 일 을 속 하 려 면 그 것 에 그 오 분 일 을 더 할 것 이 요

32

소 나 양 의 십 분 일 은 막 대 기 아 래 로 통 과 하 는 것 의 열 째 마 다 여 호 와 의 거 룩 한 것 이 되 리 니

33

그 우 열 을 교 계 하 거 나 바 꾸 거 나 하 지 말 라 바 꾸 면 둘 다 거 룩 하 리 니 속 하 지 못 하 리 라

34

이 상 은 여 호 와 께 서 시 내 산 에 서 이 스 라 엘 자 손 을 위 하 여 모 세 에 게 명 하 신 계 명 이 니 라

Numbers 1


Numbers Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Leviticus 27

Numbers

Return to Index

Chapter 1

1

이 스 라 엘 자 손 이 애 굽 땅 에 서 나 온 후 제 이 년 이 월 일 일 에 여 호 와 께 서 시 내 광 야 회 막 에 서 모 세 에 게 일 러 가 라 사 대

2

너 희 는 이 스 라 엘 자 손 의 모 든 회 중 각 남 자 의 수 를 그 들 의 가 족 과 종 족 을 따 라 그 명 수 대 로 계 수 할 지 니

3

이 스 라 엘 중 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 모 든 자 를 너 와 아 론 은 그 군 대 대 로 계 수 하 되

4

매 지 파 의 각 기 종 족 의 두 령 한 사 람 씩 너 희 와 함 께 하 라

5

너 희 와 함 께 설 사 람 들 의 이 름 은 이 러 하 니 르 우 벤 에 게 서 는 스 데 울 의 아 들 엘 리 술 이 요

6

시 므 온 에 게 서 는 수 리 삿 대 의 아 들 슬 루 미 엘 이 요

7

유 다 에 게 서 는 암 미 나 답 의 아 들 나 손 이 요

8

잇 사 갈 에 게 서 는 수 리 알 의 아 들 느 다 넬 이 요

9

스 불 론 에 게 서 는 헬 론 의 아 들 엘 리 압 이 요

10

요 셉 자 손 에 게 서 는 에 브 라 임 에 암 미 훗 의 아 들 엘 리 사 마 와, 므 낫 세 에 브 다 술 의 아 들 가 말 리 엘 이 요

11

베 냐 민 에 게 서 는 기 드 오 니 의 아 들 아 비 단 이 요

12

단 에 게 서 는 암 미 삿 대 의 아 들 아 히 에 셀 이 요

13

아 셀 에 게 서 는 오 그 란 의 아 들 바 기 엘 이 요

14

갓 에 게 서 는 드 우 엘 의 아 들 엘 리 아 삽 이 요

15

납 달 리 에 게 서 는 에 난 의 아 들 아 히 라 니 라 하 시 니

16

그 들 은 회 중 에 서 부 름 을 받 은 자 요 그 조 상 지 파 의 족 장 으 로 서 이 스 라 엘 천 만 인 의 두 령 이 라

17

모 세 와 아 론 이 지 명 된 이 사 람 들 을 데 리 고

18

이 월 일 일 에 온 회 중 을 모 으 니 그 들 이 각 기 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 그 명 수 를 의 지 하 여 자 기 계 통 을 말 하 매

19

여 호 와 께 서 모 세 에 게 명 하 신 대 로 그 가 시 내 광 야 에 서 그 들 을 계 수 하 였 더 라

20

이 스 라 엘 의 장 자 르 우 벤 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 각 남 자 를 그 명 수 대 로 다 계 수 하 니

21

르 우 벤 지 파 의 계 수 함 을 입 은 자 가 사 만 육 천 오 백 명 이 었 더 라

22

시 드 몬 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 각 남 자 를 그 명 수 대 로 다 계 수 하 니

23

시 므 온 지 파 의 계 수 함 을 입 은 자 가 오 만 구 천 삼 백 명 이 었 더 라

24

갓 의 아 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

25

갓 지 파 의 계 수 함 을 입 은 자 가 사 만 오 천 육 백 오 십 명 이 었 더 라

26

유 다 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

27

유 다 지 파 의 계 수 함 을 입 은 자 가 칠 만 사 천 육 백 명 이 었 더 라

28

잇 사 갈 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

29

잇 사 갈 지 파 의 계 수 함 을 입 은 자 가 오 만 사 천 사 백 명 이 었 더 라

30

스 불 론 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

31

스 불 론 지 파 의 계 수 함 을 입 은 자 가 오 만 칠 천 사 백 명 이 었 더 라

32

요 셉 의 아 들 에 브 라 임 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

33

에 브 라 임 지 파 의 계 수 함 을 입 은 자 가 사 만 오 백 명 이 었 더 라

34

므 낫 세 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

35

므 낫 세 지 파 의 계 수 함 을 입 은 자 가 삼 만 이 천 이 백 명 이 었 더 라

36

베 냐 민 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

37

단 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

38

베 냐 민 지 파 의 계 수 함 을 입 은 자 가 삼 만 오 천 사 백 명 이 었 더 라

39

단 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

40

베 냐 민 지 파 의 계 수 함 을 입 은 자 가 삼 만 오 천 사 백 명 이 었 더 라

41

단 지 파 의 계 수 함 을 입 은 자 가 육 만 이 천 칠 백 명 이 었 더 라

42

아 셀 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

43

아 셀 지 파 의 계 수 함 을 입 은 자 가 사 만 일 천 오 백 명 이 었 더 라

44

납 달 리 의 아 들 들 에 게 서 난 자 를 그 들 의 가 족 과 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 를 그 명 수 대 로 다 계 수 하 니

45

납 달 리 지 파 의 계 수 함 을 입 은 자 가 오 만 삼 천 사 백 명 이 었 더 라

46

이 계 수 함 을 입 은 자 는 모 세 와 아 론 과 각 기 이 스 라 엘 종 족 을 대 표 한 족 장 십 이 인 이 계 수 한 자 라

47

이 같 이 이 스 라 엘 자 손 의 그 종 족 을 따 라 이 십 세 이 상 으 로 싸 움 에 나 갈 만 한 자 가 이 스 라 엘 중 에 서 다 계 수 함 을 입 었 으 니

48

계 수 함 을 입 은 자 의 총 계 가 육 십 만 삼 천 오 백 오 십 명 이 었 더 라

49

오 직 레 위 인 은 그 조 상 의 지 파 대 로 그 계 수 에 들 지 아 니 하 였 으 니

50

이 는 여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

51

레 위 지 파 만 은 너 는 계 수 치 말 며 그 들 을 이 스 라 엘 자 손 계 수 중 에 넣 지 말 고

52

그 들 을 증 거 막 과 그 모 든 기 구 와 그 모 든 부 속 품 을 관 리 하 게 하 라

53

그 들 은 그 장 막 과 그 모 든 기 구 를 운 반 하 며 거 기 서 봉 사 하 며 장 막 사 면 에 진 을 칠 지 며

54

장 막 을 운 반 할 때 에 는 레 위 인 이 그 것 을 걷 고 장 막 을 세 울 때 에 는 레 위 인 이 그 것 을 세 울 것 이 요 외 인 이 가 까 이 오 면 죽 일 지 며

55

레 위 인 은 증 거 막 사 면 에 진 을 쳐 서 이 스 라 엘 자 손 의 회 중 에 게 진 노 가 임 하 지 않 게 할 것 이 라 레 위 인 은 증 거 막 에 대 한 책 임 을 지 킬 지 니 라 ! 하 셨 음 이 라

56

이 스 라 엘 자 손 이 그 대 로 행 하 되 여 호 와 께 서 모 세 에 게 명 하 신 대 로 행 하 였 더 라

Numbers 2


Numbers Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 1

Numbers

Return to Index

Chapter 2

1

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 은 각 각 그 기 와 그 종 족 의 기 호 곁 에 진 을 치 되 회 막 을 사 면 으 로 대 하 여 치 라

3

동 방 해 돋 는 편 에 진 칠 자 는 그 군 대 대 로 유 다 의 진 기 에 속 한 자 라 유 다 자 손 의 족 장 은 암 미 나 답 의 아 들 나 손 이 요

4

그 군 대 는 계 수 함 을 입 은 자 가 칠 만 사 천 육 백 명 이 며

5

그 곁 에 진 칠 자 는 잇 사 갈 지 파 라 잇 사 갈 자 손 의 족 장 은 수 알 의 아 들 느 다 넬 이 요

6

그 군 대 는 계 수 함 을 입 은 자 오 만 사 천 사 백 명 이 며

7

또 스 불 론 지 파 라 스 불 론 자 손 의 족 장 은 헬 론 의 아 들 엘 리 압 이 요

8

그 군 대 는 계 수 함 을 입 은 자 오 만 칠 천 사 백 명 이 니

9

유 다 진 에 속 한 군 대 의 계 수 함 을 입 은 군 대 의 총 계 가 십 팔 만 육 천 사 백 명 이 라 그 들 은 제 일 대 로 진 행 할 지 니 라

10

남 편 에 는 르 우 벤 군 대 의 진 기 가 있 을 것 이 라 르 우 벤 자 손 의 족 장 은 스 데 울 의 아 들 엘 리 술 이 요

11

그 군 대 는 계 수 함 을 입 은 자 사 만 육 천 오 백 명 이 며

12

그 곁 에 진 칠 자 는 시 므 온 지 파 라 시 므 온 자 손 의 족 장 은 수 리 삿 대 의 아 들 슬 루 미 엘 이 요

13

그 군 대 는 계 수 함 을 입 은 자 오 만 구 천 삼 백 명 이 며

14

또 갓 지 파 라 갓 자 손 의 족 장 은 르 우 엘 의 아 들 엘 리 아 삽 이 요

15

그 군 대 는 계 수 함 을 입 은 자 사 만 오 천 육 백 오 십 명 이 니

16

르 우 벤 진 에 속 한 계 수 함 을 입 은 군 대 의 총 계 가 십 오 만 일 천 사 백 오 십 명 이 라 그 들 은 제 이 대 로 진 행 할 지 니 라

17

그 다 음 에 회 막 이 레 위 인 의 진 과 함 께 모 든 진 의 중 앙 에 있 어 진 행 하 되 그 들 의 진 친 순 서 대 로 각 사 람 은 그 위 치 에 서 그 기 를 따 라 앞 으 로 행 할 지 니 라

18

서 편 에 는 에 브 라 임 의 군 대 의 진 기 가 있 을 것 이 라 에 브 라 임 자 손 의 족 장 은 암 미 훗 의 아 들 엘 리 사 마 요

19

그 군 대 는 계 수 함 을 입 은 자 사 만 오 백 명 이 며

20

그 곁 에 는 므 낫 세 지 파 가 있 을 것 이 라 므 낫 세 자 손 의 족 장 은 브 다 술 의 아 들 가 말 리 엘 이 요

21

그 군 대 는 계 수 함 을 입 은 자 삼 만 이 천 이 백 명 이 며

22

또 베 냐 민 지 파 라 베 냐 민 자 손 의 족 장 은 기 드 오 니 의 아 들 아 비 단 이 요

23

그 군 대 는 계 수 함 을 입 은 자 삼 만 오 천 사 백 명 이 니

24

에 브 라 임 진 에 속 한 계 수 함 을 입 은 군 대 의 총 계 가 십 만 팔 천 일 백 명 이 라 그 들 은 제 삼 대 로 진 행 할 지 니 라

25

북 편 에 는 단 군 대 의 진 기 가 있 을 것 이 라 단 자 손 의 족 장 은 암 미 삿 대 의 아 들 아 히 에 셀 이 요

26

그 군 대 는 계 수 함 을 입 은 자 육 만 이 천 칠 백 명 이 며

27

그 곁 에 진 칠 자 는 아 셀 지 파 라 아 셀 자 손 의 족 장 은 오 그 란 의 아 들 바 기 엘 이 요

28

그 군 대 는 계 수 함 을 입 은 자 사 만 일 천 오 백 명 이 며

29

또 납 달 리 지 파 라 납 달 리 자 손 의 족 장 은 에 난 의 아 들 아 히 라 요

30

그 군 대 는 계 수 함 을 입 은 자 오 만 삼 천 사 백 명 이 니

31

단 의 진 에 속 한 계 수 함 을 입 은 군 대 의 총 계 가 십 오 만 칠 천 육 백 명 이 라 그 들 은 기 를 따 라 후 대 로 진 행 할 지 니 라 하 시 니 라

32

이 상 은 이 스 라 엘 자 손 이 그 종 족 을 따 라 계 수 함 을 입 은 자 니 모 든 진 의 군 대 곧 계 수 함 을 입 은 총 계 가 육 십 만 삼 천 오 백 오 십 명 이 었 으 며

33

레 위 인 은 이 스 라 엘 자 손 과 함 께 계 수 되 지 아 니 하 였 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 느 니 라

34

이 스 라 엘 자 손 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 다 준 행 하 여 각 기 가 족 과 종 족 을 따 르 며 그 기 를 따 라 진 치 기 도 하 며 진 행 하 기 도 하 였 더 라

Numbers 3


Numbers Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 2

Numbers

Return to Index

Chapter 3

1

여 호 와 께 서 시 내 산 에 서 모 세 와 말 씀 하 실 때 에 아 론 과 모 세 의 낳 은 자 가 이 러 하 니 라

2

아 론 의 아 들 들 의 이 름 은 장 자 는 나 답 이 요, 다 음 은 아 비 후 와, 엘 르 아 살 과, 이 다 말 이 니

3

이 는 아 론 의 아 들 들 의 이 름 이 며 그 들 은 기 름 을 발 리 우 고 거 룩 히 구 별 되 어 제 사 장 직 분 을 위 임 받 은 제 사 장 들 이 라

4

나 답 과 아 비 후 는 시 내 광 야 에 서 다 른 불 을 여 호 와 앞 에 드 리 다 가 여 호 와 앞 에 서 죽 었 고 무 자 하 였 고 엘 리 아 살 과, 이 다 말 이 그 아 비 아 론 앞 에 서 제 사 장 의 직 분 을 행 하 였 더 라

5

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

6

레 위 지 파 로 나 아 와 제 사 장 아 론 앞 에 서 서 그 에 게 시 종 하 게 하 라

7

그 들 이 회 막 앞 에 서 아 론 의 직 무 와 온 회 중 의 직 무 를 위 하 여 회 막 에 서 시 무 하 되

8

곧 회 막 의 모 든 기 구 를 수 직 하 며 이 스 라 엘 자 손 의 직 무 를 위 하 여 장 막 에 서 시 무 할 지 니

9

너 는 레 위 인 을 아 론 과 그 아 들 들 에 게 주 라 그 들 은 이 스 라 엘 자 손 중 에 서 아 론 에 게 온 전 히 돌 리 운 자 니 라

10

너 는 아 론 과 그 아 들 들 을 세 워 제 사 장 직 분 을 행 하 게 하 라 외 인 이 가 까 이 하 면 죽 임 을 당 할 것 이 니 라

11

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

12

보 라 내 가 이 스 라 엘 자 손 중 에 서 레 위 인 을 택 하 여 이 스 라 엘 자 손 중 모 든 첫 태 에 처 음 난 자 를 대 신 케 하 였 은 즉 레 위 인 은 내 것 이 라 !

13

처 음 난 자 는 다 내 것 임 은 내 가 애 굽 땅 에 서 그 처 음 난 자 를 다 죽 이 던 날 에 이 스 라 엘 의 처 음 난 자 는 사 람 이 나 짐 승 을 다 거 룩 히 구 별 하 였 음 이 니 그 들 은 내 것 이 될 것 임 이 니 라

14

여 호 와 께 서 시 내 광 야 에 서 모 세 에 게 일 러 가 라 사 대

15

레 위 자 손 을 그 들 의 종 족 과 가 족 을 따 라 계 수 하 되 일 개 월 이 상 의 남 자 를 다 계 수 하 라

16

모 세 가 여 호 와 의 말 씀 을 좇 아 그 명 하 신 대 로 계 수 하 니 라

17

레 위 의 아 들 들 의 이 름 은 이 러 하 니 게 르 손 과, 고 핫 과, 므 라 리 요

18

게 르 손 의 아 들 들 의 이 름 은 그 가 족 대 로 이 러 하 니 립 니 와, 시 므 이 요

19

고 핫 의 아 들 들 은 그 가 족 대 로 이 러 하 니 아 므 람 과, 이 스 할 과, 헤 브 론 과, 웃 시 엘 이 요

20

므 라 리 의 아 들 들 은 그 가 족 대 로 말 리 와, 무 시 니 이 는 그 종 족 대 로 된 레 위 인 의 가 족 들 이 니 라

21

게 르 손 에 게 서 는 립 니 가 족 과, 시 므 이 가 족 이 났 으 니 이 들 이 곧 게 르 손 의 가 족 들 이 라

22

계 수 함 을 입 은 자 의 수 효 곧 일 개 월 이 상 남 자 의 수 효 합 계 가 칠 천 오 백 명 이 며

23

게 르 손 가 족 들 은 장 막 뒤 곧 서 편 에 진 을 칠 것 이 요

24

라 엘 의 아 들 엘 리 아 삽 은 게 르 손 사 람 의 종 족 의 족 장 이 될 것 이 며

25

게 르 손 자 손 의 회 막 에 대 하 여 맡 을 것 은 성 막 과, 장 막 과, 그 덮 개 와, 회 막 문 장 과,

26

뜰 의 휘 장 과, 및 성 막 과, 단 사 면 에 있 는 뜰 의 문 장 과, 그 모 든 것 에 쓰 는 줄 들 이 니 라

27

고 핫 에 게 서 는 아 므 람 가 족 과, 이 스 할 가 족 과, 헤 브 론 가 족 과, 웃 시 엘 가 족 이 났 으 니 이 들 이 곧 고 핫 가 족 들 이 라

28

계 수 함 을 입 은 일 개 월 이 상 모 든 남 자 의 수 효 가 팔 천 육 백 명 인 데 성 소 를 맡 을 것 이 며

29

고 핫 자 손 의 가 족 들 은 성 막 남 편 에 진 을 칠 것 이 요

30

웃 시 엘 의 아 들 엘 리 사 반 은 고 핫 사 람 의 가 족 과, 종 족 의 족 장 이 될 것 이 며

31

그 들 의 맡 을 것 은 증 거 궤 와, 상 과, 등 대 와, 단 들 과, 성 소 에 서 봉 사 하 는 데 쓰 는 기 구 들 과 휘 장 과 그 것 에 쓰 는 모 든 것 이 며

32

제 사 장 아 론 의 아 들 엘 리 아 살 은 레 위 인 의 족 장 들 의 어 른 이 되 고 또 성 소 를 맡 을 자 를 통 할 할 것 이 니 라

33

므 라 리 에 게 서 는 말 리 가 족 과 무 시 가 족 이 났 으 니 이 들 이 곧 므 라 리 가 족 들 이 라

34

그 계 수 함 을 입 은 자 곧 일 개 월 이 상 남 자 의 수 효 총 계 가 육 천 이 백 명 이 며

35

아 비 하 일 의 아 들 수 리 엘 이 므 라 리 가 족 과 종 족 의 족 장 이 될 것 이 요 이 가 족 은 장 막 북 편 에 진 을 칠 것 이 며

36

므 라 리 자 손 의 맡 을 것 은 성 막 의 널 판 과, 그 띠 와, 그 기 둥 과, 그 받 침 과, 그 모 든 기 구 와, 그 것 에 쓰 는 모 든 것 이 며,

37

뜰 사 면 기 둥 과, 그 받 침 과, 그 말 뚝 과, 그 줄 들 이 니 라

38

장 막 앞 동 편 곧 회 막 앞 해 돋 는 편 에 는 모 세 와, 아 론 과, 아 론 의 아 들 들 이 진 을 치 고 이 스 라 엘 자 손 의 직 무 를 대 신 하 여 성 소 의 직 무 를 지 킬 것 이 며 외 인 이 가 까 이 하 면 죽 일 지 니 라 !

39

모 세 와 아 론 이 여 호 와 의 명 을 좇 아 레 위 인 을 각 가 족 대 로 계 수 한 즉 일 개 월 이 상 남 자 의 수 효 가 이 만 이 천 명 이 었 더 라

40

여 호 와 께 서 또 모 세 에 게 이 르 시 되 이 스 라 엘 자 손 의 처 음 난 남 자 를 일 개 월 이 상 으 로 다 계 수 하 여 그 명 수 를 기 록 하 라

41

나 는 여 호 와 라 ! 이 스 라 엘 자 손 중 모 든 처 음 난 자 의 대 신 에 레 위 인 을 내 게 돌 리 고 또 이 스 라 엘 자 손 의 가 축 중 모 든 처 음 난 것 의 대 신 에 레 위 인 의 가 축 을 내 게 돌 리 라

42

모 세 가 여 호 와 께 서 자 기 에 게 명 하 신 대 로 이 스 라 엘 자 손 중 모 든 처 음 난 자 를 계 수 하 니

43

일 개 월 이 상 으 로 계 수 함 을 입 은 처 음 난 남 자 의 명 수 의 총 계 가 이 만 이 천 이 백 칠 십 삼 명 이 었 더 라

44

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

45

이 스 라 엘 자 손 중 모 든 처 음 난 자 의 대 신 에 레 위 인 을 취 하 고 또 그 들 의 가 축 대 신 에 레 위 인 의 가 축 을 취 하 라 레 위 인 은 내 것 이 라 나 는 여 호 와 니 라 !

46

이 스 라 엘 자 손 의 처 음 난 자 가 레 위 인 보 다 이 백 칠 십 삼 인 이 더 한 즉 속 하 기 위 하 여

47

매 명 에 오 세 겔 씩 취 하 되 성 소 의 세 겔 대 로 취 하 라 한 세 겔 은 이 십 게 라 니 라

48

그 더 한 자 의 속 전 을 아 론 과 그 아 들 들 에 게 줄 것 이 니 라

49

모 세 가 레 위 인 으 로 대 속 한 이 외 의 사 람 들 에 게 서 속 전 을 받 았 으 니

50

곧 이 스 라 엘 자 손 의 처 음 난 자 에 게 서 받 은 돈 이 성 소 의 세 겔 대 로 일 천 삼 백 육 십 오 세 겔 이 라

51

이 속 전 을 여 호 와 의 말 씀 대 로 아 론 과 그 아 들 들 에 게 주 었 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 느 니 라

Numbers 4


Numbers Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 3

Numbers

Return to Index

Chapter 4

1

여 호 와 께 서 또 모 세 와 아 론 에 게 일 러 가 라 사 대

2

레 위 자 손 중 에 서 고 핫 자 손 을 그 들 의 가 족 과 종 족 을 따 라 총 계 할 지 니

3

곧 삼 십 세 이 상 으 로 오 십 세 까 지 회 막 의 일 을 하 기 위 하 여 그 역 사 에 참 가 할 만 한 모 든 자 를 계 수 하 라

4

고 핫 자 손 의 회 막 안 지 성 물 에 대 하 여 할 일 은 이 러 하 니 라

5

행 진 할 때 에 아 론 과 그 아 들 들 이 들 어 가 서 간 막 는 장 을 걷 어 증 거 궤 를 덮 고

6

그 위 에 해 달 의 가 죽 으 로 덮 고 그 위 에 순 청 색 보 자 기 를 덮 은 후 에 그 채 를 꿰 고

7

또 진 설 병 의 상 에 청 색 보 자 기 를 펴 고 대 접 들 과, 숟 가 락 들 과, 주 발 들 과, 붓 는 잔 들 을 그 위 에 두 고 또 항 상 진 설 하 는 떡 을 그 위 에 두 고

8

홍 색 보 자 기 를 그 위 에 펴 고 그 것 을 해 달 의 가 죽 덮 개 로 덮 은 후 에 그 채 를 꿰 고

9

또 청 색 보 자 기 를 취 하 여 등 대 와, 그 등 잔 들 과, 그 불 집 게 들 과, 불 똥 그 릇 들 과, 그 쓰 는 바 모 든 기 름 그 릇 을 덮 고

10

등 대 와 그 모 든 기 구 를 해 달 의 가 죽 덮 개 안 에 넣 어 메 는 틀 위 에 두 고

11

또 금 단 위 에 청 색 보 자 기 를 펴 고 해 달 의 가 죽 덮 개 로 덮 고 그 채 를 꿰 고

12

또 성 소 에 서 봉 사 하 는 데 쓰 는 모 든 기 명 을 취 하 여 청 색 보 자 기 에 싸 서 해 달 의 가 죽 덮 개 로 덮 어 메 는 틀 위 에 두 고

13

또 단 의 재 를 버 리 고 그 단 위 에 자 색 보 자 기 를 펴 고

14

봉 사 하 는 데 쓰 는 모 든 기 구 곧 불 옮 기 는 그 릇 들 과, 고 기 갈 고 리 들 과, 부 삽 들 과, 대 야 들 과, 단 의 모 든 기 구 를 두 고 해 달 의 가 죽 덮 개 를 그 위 에 덮 고 그 채 를 꿸 것 이 며

15

행 진 할 때 에 아 론 과 그 아 들 들 이 성 소 와 성 소 의 모 든 기 구 덮 기 를 필 하 거 든 고 핫 자 손 이 와 서 멜 것 이 니 라 그 러 나 성 물 은 만 지 지 말 지 니 죽 을 까 하 노 라 회 막 물 건 중 에 서 이 것 들 은 고 핫 자 손 이 멜 것 이 며

16

제 사 장 아 론 의 아 들 엘 르 아 살 의 맡 을 것 은 등 유 와, 분 향 할 향 품 과, 항 상 드 리 는 소 제 물 과, 관 유 며, 또 장 막 의 전 체 와, 그 중 에 있 는 모 든 것 과, 성 소 와, 그 모 든 기 구 니 라

17

여 호 와 께 서 또 모 세 와 아 론 에 게 일 러 가 라 사 대

18

너 희 는 고 핫 족 속 의 지 파 를 레 위 인 중 에 서 끊 어 지 게 말 지 니

19

그 들 이 지 성 물 에 접 근 할 때 에 그 생 명 을 보 존 하 고 죽 지 않 게 하 기 위 하 여 너 희 는 이 같 이 하 여 아 론 과 그 아 들 들 이 들 어 가 서 각 사 람 에 게 그 할 일 과 그 멜 것 을 지 휘 할 지 니 라

20

그 들 은 잠 시 라 도 들 어 가 서 성 소 를 보 지 말 것 은 죽 을 까 함 이 니 라

21

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

22

게 르 손 자 손 도 그 종 족 과 가 족 을 따 라 총 계 하 되

23

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 에 입 참 하 여 일 할 만 한 모 든 자 를 계 수 하 라

24

게 르 손 가 족 의 할 일 과 멜 것 은 이 러 하 니

25

곧 그 들 은 성 막 의 앙 장 들 과, 회 막 과, 그 덮 개 와, 그 위 의 해 달 의 가 죽 덮 개 와, 회 막 문 장 을 메 이 며

26

뜰 의 휘 장 과, 및 성 막 과, 단 사 면 에 있 는 뜰 의 문 장 과, 그 줄 들 과, 그 것 에 사 용 하 는 모 든 기 구 를 메 이 며 이 모 든 것 을 어 떻 게 맡 아 처 리 할 것 이 라

27

게 르 손 자 손 은 그 모 든 일 곧 멜 것 과 처 리 할 것 에 아 론 과 그 아 들 들 의 명 대 로 할 것 이 니 너 희 는 그 들 의 멜 짐 을 그 들 에 게 맡 길 것 이 니 라

28

게 르 손 자 손 의 가 족 들 이 회 막 에 서 할 일 이 이 러 하 며 그 들 의 직 무 는 제 사 장 아 론 의 아 들 이 다 말 이 감 독 할 지 니 라

29

너 는 므 라 리 자 손 도 그 가 족 과 종 족 을 따 라 계 수 하 되

30

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 에 입 참 하 여 일 할 만 한 모 든 자 를 계 수 하 라

31

그 들 이 직 무 를 따 라 회 막 에 서 할 모 든 일 곧 그 멜 것 이 이 러 하 니 곧 장 막 의 널 판 들 과, 그 띠 들 과, 그 기 둥 들 과, 그 받 침 들 과,

32

뜰 사 면 기 둥 들 과, 그 받 침 들 과, 그 말 뚝 들 과, 그 줄 들 과, 그 모 든 기 구 들 과, 무 릇 그 것 에 쓰 는 것 이 라 너 희 는 그 들 의 맡 아 멜 모 든 기 구 의 명 목 을 지 정 하 라

33

이 는 제 사 장 아 론 의 아 들 이 다 말 의 수 하 에 있 을 므 라 리 자 손 의 가 족 들 이 그 모 든 사 무 대 로 회 막 에 서 행 할 일 이 니 라

34

모 세 와 아 론 과 회 중 의 족 장 들 이 고 핫 자 손 들 을 그 가 족 과 종 족 대 로 계 수 하 니

35

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 에 입 참 하 여 일 할 만 한 모 든 자

36

곧 그 가 족 대 로 계 수 함 을 입 은 자 가 이 천 칠 백 오 십 이 니

37

이 는 모 세 와 아 론 이 여 호 와 께 서 모 세 로 명 하 신 대 로 회 막 에 서 종 사 하 는 고 핫 인 의 모 든 가 족 중 계 수 한 자 니 라

38

게 르 손 자 손 의 그 가 족 과 종 족 을 따 라 계 수 함 을 입 은 자 는

39

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 에 입 참 하 여 일 할 만 한 모 든 자 라

40

그 가 족 과 종 족 을 따 라 계 수 함 을 입 은 자 가 이 천 육 백 삼 십 명 이 니

41

이 는 모 세 와 아 론 이 여 호 와 의 명 대 로 회 막 에 서 종 사 하 는 게 르 손 자 손 의 모 든 가 족 중 계 수 한 자 니 라

42

므 라 리 자 손 의 가 족 중 그 가 족 과 종 족 을 따 라 계 수 함 을 입 은 자 는

43

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 에 입 참 하 여 일 할 만 한 모 든 자 라

44

그 가 족 을 따 라 계 수 함 을 입 은 자 가 삼 천 이 백 명 이 니

45

이 는 모 세 와 아 론 이 여 호 와 께 서 모 세 로 명 하 신 대 로 므 라 리 자 손 들 의 가 족 중 계 수 한 자 니 라

46

모 세 와 아 론 과 이 스 라 엘 족 장 들 이 레 위 인 을 그 가 족 과 종 족 대 로 다 계 수 하 니

47

삼 십 세 이 상 으 로 오 십 세 까 지 회 막 봉 사 와 메 는 일 에 입 참 하 여 일 할 만 한 모 든 자

48

곧 그 계 수 함 을 입 은 자 가 팔 천 오 백 팔 십 명 이 라

49

그 들 이 그 할 일 과 멜 일 을 따 라 모 세 에 게 계 수 함 을 입 었 으 되 여 호 와 께 서 모 세 에 게 명 하 신 대 로 그 들 이 계 수 함 을 입 었 더 라

Numbers 5


Numbers Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 4

Numbers

Return to Index

Chapter 5

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 명 하 여 모 든 문 둥 병 환 자 와 유 출 병 이 있 는 자 와 주 검 으 로 부 정 케 된 자 를 다 진 밖 으 로 내 어 보 내 되

3

무 론 남 녀 하 고 다 진 밖 으 로 내 어 보 내 어 그 들 로 진 을 더 럽 히 게 말 라 내 가 그 진 가 운 데 거 하 느 니 라 하 시 매

4

이 스 라 엘 자 손 이 그 같 이 행 하 여 그 들 을 진 밖 으 로 내 어 보 내 었 으 니 곧 여 호 와 께 서 모 세 에 게 이 르 신 대 로 이 스 라 엘 자 손 이 행 하 였 더 라

5

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

6

이 스 라 엘 자 손 에 게 이 르 라 남 자 나 여 자 나 사 람 들 이 범 하 는 죄 를 범 하 여 여 호 와 께 패 역 하 여 그 몸 에 죄 를 얻 거 든

7

그 지 은 죄 를 자 복 하 고 그 죄 값 을 온 전 히 갚 되 오 분 지 일 을 더 하 여 그 가 죄 를 얻 었 던 그 본 주 에 게 돌 려 줄 것 이 요

8

만 일 죄 값 을 받 을 만 한 친 족 이 없 거 든 그 죄 값 을 여 호 와 께 드 려 제 사 장 에 게 로 돌 릴 것 이 니 이 는 그 를 위 하 여 속 죄 할 수 양 외 에 돌 릴 것 이 니 라

9

이 스 라 엘 자 손 의 거 제 로 제 사 장 에 게 가 져 오 는 모 든 성 물 은 그 의 것 이 될 것 이 라

10

각 사 람 의 구 별 한 물 건 은 그 의 것 이 되 나 니 누 구 든 지 제 사 장 에 게 주 는 것 은 그 의 것 이 되 느 니 라

11

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

12

이 스 라 엘 자 손 에 게 고 하 여 그 들 에 게 이 르 라 만 일 어 떤 사 람 의 아 내 가 실 행 하 여 남 편 에 게 범 죄 하 여

13

타 인 과 정 교 를 하 였 으 나 그 남 편 의 눈 에 숨 겨 드 러 나 지 아 니 하 였 고 그 여 자 의 더 러 워 진 일 에 증 인 도 없 고 그 가 잡 히 지 아 니 하 였 어 도

14

그 더 러 워 짐 을 인 하 여 남 편 이 의 심 이 생 겨 서 그 아 내 를 의 심 하 든 지 또 는 아 내 가 더 럽 히 지 아 니 하 였 어 도 그 남 편 이 의 심 이 생 겨 서 그 아 내 를 의 심 하 거 든

15

그 아 내 를 데 리 고 제 사 장 에 게 로 가 서 그 를 위 하 여 보 리 가 루 에 바 십 분 지 일 을 예 물 로 드 리 되 그 것 에 기 름 도 붓 지 말 고 유 향 도 두 지 말 라 이 는 의 심 의 소 제 요 생 각 하 게 하 는 소 제 니 곧 죄 악 을 생 각 하 게 하 는 것 이 니 라

16

제 사 장 은 그 여 인 으 로 가 까 이 오 게 하 여 여 호 와 앞 에 세 우 고

17

토 기 에 거 룩 한 물 을 담 고 성 막 바 닥 의 티 끌 을 취 하 여 물 에 넣 고

18

여 인 을 여 호 와 앞 에 세 우 고 그 머 리 를 풀 게 하 고 생 각 하 게 하 는 소 제 물 곧 의 심 의 소 제 물 을 그 두 손 에 두 고 제 사 장 은 저 주 가 되 게 할 쓴 물 을 자 기 손 에 들 고

19

여 인 에 게 맹 세 시 켜 그 에 게 이 르 기 를 네 가 네 남 편 을 두 고 실 행 하 여 사 람 과 동 침 하 여 더 럽 힌 일 이 없 으 면 저 주 가 되 게 하 는 이 쓴 물 의 해 독 을 면 하 리 라

20

그 러 나 네 가 네 남 편 을 두 고 실 행 하 여 더 럽 혀 서 네 남 편 아 닌 사 람 과 동 침 하 였 으 면

21

제 사 장 이 그 여 인 으 로 저 주 의 맹 세 를 하 게 하 고 그 여 인 에 게 말 할 지 니 라 여 호 와 께 서 네 넓 적 다 리 로 떨 어 지 고 네 배 로 부 어 서 너 로 네 백 성 중 에 저 줏 거 리, 맹 셋 거 리 가 되 게 하 실 지 라

22

이 저 주 가 되 게 하 는 이 물 이 네 창 자 에 들 어 가 서 네 배 로 붓 게 하 고 네 넓 적 다 리 로 떨 어 지 게 하 리 라 할 것 이 요 여 인 은 아 멘, 아 멘 할 지 니 라

23

제 사 장 이 저 주 의 말 을 두 루 마 리 에 써 서 그 글 자 를 그 쓴 물 에 빨 아 넣 고

24

여 인 으 로 그 저 주 가 되 게 하 는 쓴 물 을 마 시 게 할 지 니 그 저 주 가 되 게 하 는 물 이 그 속 에 들 어 가 서 쓰 리 라

25

제 사 장 이 먼 저 그 여 인 의 손 에 서 의 심 의 소 제 물 을 취 하 여 그 소 제 물 을 여 호 와 앞 에 흔 들 고 가 지 고 단 으 로 가 서

26

그 소 제 물 중 에 서 기 념 으 로 한 움 큼 을 취 하 여 단 위 에 소 화 하 고 그 후 에 여 인 에 게 그 물 을 마 시 울 지 라

27

그 물 을 마 시 운 후 에 만 일 여 인 이 몸 을 더 럽 혀 서 그 남 편 에 게 범 죄 하 였 으 면 그 저 주 가 되 게 하 는 물 이 그 의 속 에 들 어 가 서 쓰 게 되 어 그 배 가 부 으 며 그 넓 적 다 리 가 떨 어 지 리 니 그 여 인 이 백 성 중 에 서 저 줏 거 리 가 될 것 이 니 라

28

그 러 나 여 인 이 더 럽 힌 일 이 없 고 정 결 하 면 해 를 받 지 않 고 잉 태 하 리 라

29

이 는 의 심 의 법 이 니 아 내 가 그 남 편 을 두 고 실 행 하 여 더 럽 힌 때 나

30

또 는 그 남 편 이 의 심 이 생 겨 서 그 아 내 를 의 심 할 때 에 그 여 인 을 여 호 와 앞 에 두 고 제 사 장 이 이 법 대 로 행 할 것 이 라

31

남 편 은 무 죄 할 것 이 요 여 인 은 죄 가 있 으 면 당 하 리 라

Numbers 6


Numbers Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 5

Numbers

Return to Index

Chapter 6

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 그 들 에 게 이 르 라 남 자 나 여 자 가 특 별 한 서 원 곧 나 실 인 의 서 원 을 하 고 자 기 몸 을 구 별 하 여 여 호 와 께 드 리 거 든

3

포 도 주 와 독 주 를 멀 리 하 며 포 도 주 의 초 나 독 주 의 초 를 마 시 지 말 며 포 도 즙 도 마 시 지 말 며 생 포 도 나 건 포 도 도 먹 지 말 지 니

4

자 기 몸 을 구 별 하 는 모 든 날 동 안 에 는 포 도 나 무 소 산 은 씨 나 껍 질 이 라 도 먹 지 말 지 며

5

그 서 원 을 하 고 구 별 하 는 모 든 날 동 안 은 삭 도 를 도 무 지 그 머 리 에 대 지 말 것 이 라 자 기 몸 을 구 별 하 여 여 호 와 께 드 리 는 날 이 차 기 까 지 그 는 거 룩 한 즉 그 머 리 털 을 길 게 자 라 게 할 것 이 며

6

자 기 몸 을 구 별 하 여 여 호 와 께 드 리 는 모 든 날 동 안 은 시 체 를 가 까 이 하 지 말 것 이 요

7

그 부 모 형 제 자 매 가 죽 은 때 에 라 도 그 로 인 하 여 더 럽 히 지 말 것 이 니 이 는 자 기 몸 을 구 별 하 여 하 나 님 께 드 리 는 표 가 그 머 리 에 있 음 이 라

8

자 기 몸 을 구 별 하 는 모 든 날 동 안 그 는 여 호 와 께 거 룩 한 자 니 라

9

누 가 홀 연 히 그 곁 에 서 죽 어 서 스 스 로 구 별 한 자 의 머 리 를 더 럽 히 거 든 그 몸 을 정 결 케 하 는 날 에 머 리 를 밀 것 이 니 곧 제 칠 일 에 밀 것 이 며

10

제 팔 일 에 산 비 둘 기 두 마 리 나 집 비 둘 기 새 끼 두 마 리 를 가 지 고 회 막 문 에 와 서 제 사 장 에 게 줄 것 이 요

11

제 사 장 은 그 하 나 를 속 죄 제 물 로, 하 나 를 번 제 물 로 드 려 서 그 의 시 체 로 인 하 여 얻 은 죄 를 속 하 고 또 그 는 당 일 에 그 의 머 리 를 성 결 케 할 것 이 며

12

자 기 몸 을 구 별 하 여 여 호 와 께 드 릴 날 을 새 로 정 하 고 일 년 된 수 양 을 가 져 다 가 속 건 제 로 드 릴 지 니 라 자 기 몸 을 구 별 한 때 에 그 몸 을 더 렵 혔 은 즉 지 나 간 날 은 무 효 니 라

13

나 실 인 의 법 은 이 러 하 니 라 자 기 몸 을 구 별 한 날 이 차 면 그 사 람 을 회 막 문 으 로 데 리 고 갈 것 이 요

14

그 는 여 호 와 께 예 물 을 드 리 되 번 제 물 로 일 년 된 흠 없 는 수 양 하 나 와 속 죄 제 물 로 일 년 된 흠 없 는 어 린 암 양 하 나 와 화 목 제 물 로 흠 없 는 수 양 하 나 와

15

무 교 병 한 광 주 리 와 고 운 가 루 에 기 름 섞 은 과 자 들 과 기 름 바 른 무 교 전 병 들 과 그 소 제 물 과 전 제 물 을 드 릴 것 이 요

16

제 사 장 은 그 것 들 을 여 호 와 앞 에 가 져 다 가 속 죄 제 와 번 제 를 드 리 고

17

화 목 제 물 로 수 양 에 무 교 병 한 광 주 리 를 아 울 러 여 호 와 께 드 리 고 그 소 제 와 전 제 를 드 릴 것 이 요

18

자 기 몸 을 구 별 한 나 실 인 은 회 막 문 에 서 그 머 리 털 을 밀 고 그 것 을 화 목 제 물 밑 에 있 는 불 에 둘 지 며

19

자 기 몸 을 구 별 한 나 실 인 이 그 머 리 털 을 민 후 에 제 사 장 이 삶 은 수 양 의 어 깨 와 광 주 리 가 운 데 무 교 병 하 나 와 무 교 전 병 하 나 를 취 하 여 나 실 인 의 두 손 에 두 고

20

여 호 와 앞 에 요 제 로 흔 들 것 이 며 그 것 과 흔 든 가 슴 과 든 넓 적 다 리 는 성 물 이 라 다 제 사 장 에 게 돌 릴 것 이 니 라 그 후 에 는 나 실 인 이 포 도 주 를 마 실 수 있 느 니 라

21

이 는 곧 서 원 한 나 실 인 이 자 기 몸 을 구 별 한 일 로 인 하 여 여 호 와 께 예 물 을 드 림 과 행 할 법 이 며 이 외 에 도 힘 이 미 치 는 대 로 하 려 니 와 그 서 원 한 대 로 자 기 몸 을 구 별 하 는 법 을 따 라 할 것 이 니 라

22

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

23

아 론 과 그 아 들 들 에 게 고 하 여 이 르 기 를 너 희 는 이 스 라 엘 자 손 을 위 하 여 이 렇 게 축 복 하 여 이 르 되

24

여 호 와 는 네 게 복 을 주 시 고 너 를 지 키 시 기 를 원 하 며

25

여 호 와 는 그 얼 굴 로 네 게 비 취 사 은 혜 베 푸 시 기 를 원 하 며

26

여 호 와 는 그 얼 굴 을 네 게 로 향 하 여 드 사 평 강 주 시 기 를 원 하 노 라 할 지 니 라 하 라

27

그 들 은 이 같 이 내 이 름 으 로 이 스 라 엘 자 손 에 게 축 복 할 지 니 내 가 그 들 에 게 복 을 주 리 라 !

Numbers 7


Numbers Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 6

Numbers

Return to Index

Chapter 7

1

모 세 가 장 막 세 우 기 를 필 하 고 그 것 에 기 름 을 발 라 거 룩 히 구 별 하 고 또 그 모 든 기 구 와 단 과 그 모 든 기 구 에 기 름 을 발 라 거 룩 히 구 별 한 날 에

2

이 스 라 엘 족 장 들 곧 그 들 의 종 족 의 두 령 들 이 요 그 지 파 의 족 장 으 로 서 그 계 수 함 을 입 은 자 의 감 독 된 자 들 이 예 물 을 드 렸 으 니

3

그 들 의 여 호 와 께 드 린 예 물 은 덮 개 있 는 수 레 여 섯 과 소 열 둘 이 니 족 장 둘 에 수 레 가 하 나 씩 이 요 하 나 에 소 가 하 나 씩 이 라 그 것 들 을 장 막 앞 에 드 린 지 라

4

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

5

그 것 을 그 들 에 게 서 받 아 레 위 인 에 게 주 어 각 기 직 임 대 로 회 막 봉 사 에 쓰 게 할 지 니 라

6

모 세 가 수 레 와 소 를 받 아 레 위 인 에 게 주 었 으 니

7

곧 게 르 손 자 손 들 에 게 는 그 직 임 대 로 수 레 둘 과, 소 넷 을 주 었 고

8

므 라 리 자 손 들 에 게 는 그 직 임 대 로 수 레 넷 과, 소 여 덟 을 주 고 제 사 장 아 론 의 아 들 이 다 말 로 감 독 케 하 였 으 나

9

고 핫 자 손 에 게 는 주 지 아 니 하 였 으 니 그 들 의 성 소 의 직 임 은 그 어 깨 로 메 는 일 을 하 는 까 닭 이 었 더 라

10

단 에 기 름 을 바 르 던 날 에 족 장 들 이 단 의 봉 헌 을 위 하 여 예 물 을 가 져 다 가 그 예 물 을 단 앞 에 드 리 니 라

11

여 호 와 께 서 모 세 에 게 이 르 시 기 를 족 장 들 은 하 루 한 사 람 씩 단 의 봉 헌 예 물 을 드 릴 지 니 라 하 셨 더 라

12

제 일 일 에 예 물 을 드 린 자 는 유 다 지 파 암 미 나 답 의 아 들 나 손 이 라

13

그 예 물 은 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

14

또 십 세 겔 중 금 숟 가 락 하 나 라 그 것 에 는 향 을 채 웠 고

15

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

16

속 죄 제 물 로 수 염 소 하 나 이 며

17

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 암 미 나 답 의 아 들 나 손 의 예 물 이 었 더 라

18

제 이 일 에 는 잇 사 갈 의 족 장 수 알 의 아 들 느 다 넬 이 드 렸 으 니

19

그 드 린 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와, 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

20

또 십 세 겔 중 금 숟 가 락 하 나 라 그 것 에 는 향 을 채 웠 고

21

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

22

속 죄 제 물 로 수 염 소 하 나 이 며

23

화 목 제 물 로 소 둘 과, 수 양 다 섯 과 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 수 알 의 아 들 느 다 넬 의 예 물 이 었 더 라

24

제 삼 일 에 는 스 불 론 자 손 의 족 장 헬 론 의 아 들 엘 리 압 이 드 렸 으 니

25

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

26

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

27

또 번 제 물 로 수 송 아 지 하 나 와 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

28

속 죄 제 물 로 수 염 소 하 나 이 며

29

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 헬 론 의 아 들 엘 리 압 의 예 물 이 었 더 라

30

제 사 일 에 는 르 우 벤 자 손 의 족 장 스 데 울 의 아 들 엘 리 술 이 드 렸 으 니

31

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

32

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

33

또 번 제 물 로 수 송 아 지 하 나 와 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

34

속 죄 제 물 로 수 염 소 하 나 이 며

35

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 스 데 울 의 아 들 엘 리 술 의 예 물 이 었 더 라

36

제 오 일 에 는 시 므 온 자 손 의 족 장 수 리 삿 대 의 아 들 슬 루 미 엘 이 드 렸 으 니

37

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

38

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

39

또 번 제 물 로 수 송 아 지 하 나 와 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

40

속 죄 제 물 로 수 염 소 하 나 이 며

41

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 수 리 삿 대 의 아 들 슬 루 미 엘 의 예 물 이 었 더 라

42

제 육 일 에 는 갓 자 손 의 족 장 드 우 엘 의 아 들 엘 리 아 삽 이 드 렸 으 니

43

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

44

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

45

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

46

속 죄 제 물 로 수 염 소 하 나 이 며

47

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 드 우 엘 의 아 들 엘 리 아 삽 의 예 물 이 었 더 라

48

제 칠 일 에 는 에 브 라 임 자 손 의 족 장 암 미 훗 의 아 들 엘 리 사 마 가 드 렸 으 니

49

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

50

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

51

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

52

속 죄 제 물 로 수 염 소 하 나 이 며

53

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 암 미 훗 의 아 들 엘 리 사 마 의 예 물 이 었 더 라

54

제 팔 일 에 는 므 낫 세 자 손 의 족 장 브 다 술 의 아 들 가 말 리 엘 이 드 렸 으 니

55

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

56

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

57

또 번 제 물 로 수 송 아 지 하 나 와 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

58

속 죄 제 물 로 수 염 소 하 나 이 며

59

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 브 다 술 의 아 들 가 말 리 엘 의 예 물 이 었 더 라

60

제 구 일 에 는 베 냐 민 자 손 의 족 장 기 드 오 니 의 아 들 아 비 단 이 드 렸 으 니

61

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

62

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

63

또 번 제 물 로 수 송 아 지 하 나 와 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

64

속 죄 제 물 로 수 염 소 하 나 이 며

65

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 기 드 오 니 의 아 들 아 비 단 의 예 물 이 었 더 라

66

제 십 일 에 는 단 자 손 의 족 장 암 미 삿 대 의 아 들 아 히 에 셀 이 드 렸 으 니

67

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

68

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

69

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

70

속 죄 제 물 로 수 염 소 하 나 이 며

71

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 암 미 삿 대 의 아 들 아 히 에 셀 의 예 물 이 었 더 라

72

제 십 일 일 에 는 아 셀 자 손 의 족 장 오 그 란 의 아 들 바 기 엘 이 드 렸 으 니

73

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

74

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

75

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

76

속 죄 제 물 로 수 염 소 하 나 이 며

77

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 오 그 란 의 아 들 바 기 엘 의 예 물 이 었 더 라

78

제 십 이 일 에 는 납 달 리 자 손 의 족 장 에 난 의 아 들 아 히 라 가 드 렸 으 니

79

그 예 물 도 성 소 의 세 겔 대 로 일 백 삼 십 세 겔 중 은 반 하 나 와 칠 십 세 겔 중 은 바 리 하 나 라 이 두 그 릇 에 는 소 제 물 로 기 름 섞 은 고 운 가 루 를 채 웠 고

80

또 십 세 겔 중 금 숟 가 락 하 나 라 이 것 에 는 향 을 채 웠 고

81

또 번 제 물 로 수 송 아 지 하 나 와, 수 양 하 나 와, 일 년 된 어 린 수 양 하 나 이 며

82

속 죄 제 물 로 수 염 소 하 나 이 며

83

화 목 제 물 로 소 둘 과, 수 양 다 섯 과, 수 염 소 다 섯 과, 일 년 된 어 린 수 양 다 섯 이 라 이 는 에 난 의 아 들 아 히 라 의 예 물 이 었 더 라

84

이 는 곧 단 에 기 름 바 르 던 날 에 이 스 라 엘 족 장 들 이 드 린 바 단 의 봉 헌 예 물 이 라 은 반 이 열 둘 이 요. 은 바 리 가 열 둘 이 요. 금 숟 가 락 이 열 둘 이 니

85

은 반 은 각 각 일 백 삼 십 세 겔 중 이 요, 은 바 리 는 각 각 칠 십 세 겔 중 이 라 성 소 의 세 겔 대 로 모 든 기 명 의 은 이 도 합 이 이 천 사 백 세 겔 이 요,

86

또 향 을 채 운 금 숟 가 락 이 열 둘 이 니, 성 소 의 세 겔 대 로 각 각 십 세 겔 중 이 라 그 숟 가 락 의 금 이 도 합 이 일 백 이 십 세 겔 이 요

87

또 번 제 물 로 수 송 아 지 가 열 둘 이 요, 수 양 이 열 둘 이 요, 일 년 된 어 린 수 양 이 열 둘 이 요, 그 소 제 물 이 며 속 죄 제 물 로 수 염 소 가 열 둘 이 며

88

화 목 제 물 로 수 소 가 이 십 사 요, 수 양 이 육 십 이 요, 수 염 소 가 육 십 이 요, 일 년 된 어 린 수 양 이 육 십 이 라, 이 는 단 에 기 름 바 른 후 에 드 린 바 단 의 봉 헌 예 물 이 었 더 라

89

모 세 가 회 막 에 들 어 가 서 여 호 와 께 말 씀 하 려 할 때 에 증 거 궤 위 속 죄 소 위 의 두 그 룹 사 이 에 서 자 기 에 게 말 씀 하 시 는 목 소 리 를 들 었 으 니 여 호 와 께 서 그 에 게 말 씀 하 심 이 었 더 라

Numbers 8


Numbers Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 7

Numbers

Return to Index

Chapter 8

1

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

2

아 론 에 게 고 하 여 이 르 라 등 을 켤 때 에 는 일 곱 등 잔 을 등 대 앞 으 로 비 취 게 할 지 니 라 하 시 매

3

아 론 이 그 리 하 여 등 불 을 등 대 앞 으 로 비 취 도 록 켰 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

4

이 등 대 의 제 도 는 이 러 하 니 곧 금 을 쳐 서 만 든 것 인 데 밑 판 에 서 그 꽃 까 지 쳐 서 만 든 것 이 라 모 세 가 여 호 와 께 서 자 기 에 게 보 이 신 식 양 을 따 라 이 등 대 를 만 들 었 더 라

5

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

6

이 스 라 엘 자 손 중 에 서 레 위 인 을 취 하 여 정 결 케 하 라

7

너 는 이 같 이 하 여 그 들 을 정 결 케 하 되 곧 속 죄 의 물 로 그 들 에 게 뿌 리 고 그 들 로 그 전 신 을 삭 도 로 밀 게 하 고 그 의 복 을 빨 게 하 여 몸 을 정 결 케 하 고

8

또 그 들 로 수 송 아 지 하 나 를 번 제 물 로, 기 름 섞 은 고 운 가 루 를 그 소 제 물 로 취 하 게 하 고 그 외 에 너 는 또 수 송 아 지 하 나 를 속 죄 물 로 취 하 고

9

레 위 인 을 회 막 앞 에 나 오 게 하 고 이 스 라 엘 자 손 의 온 회 중 을 모 으 고

10

레 위 인 을 여 호 와 앞 에 나 오 게 하 고 이 스 라 엘 자 손 으 로 그 들 에 게 안 수 케 한 후 에

11

아 론 이 이 스 라 엘 자 손 을 위 하 여 레 위 인 을 요 제 로 여 호 와 앞 에 드 릴 지 니 이 는 그 들 로 여 호 와 를 봉 사 케 하 기 위 함 이 라

12

레 위 인 으 로 수 송 아 지 들 의 머 리 를 안 수 케 하 고 네 가 그 하 나 는 속 죄 제 물 로 하 나 는 번 제 물 로 여 호 와 께 드 려 레 위 인 을 속 죄 하 고

13

레 위 인 을 아 론 과 그 아 들 들 앞 에 세 워 여 호 와 께 요 제 로 드 릴 지 니 라

14

너 는 이 같 이 이 스 라 엘 자 손 중 에 서 레 위 인 을 구 별 하 라 그 리 하 면 그 들 이 내 게 속 할 것 이 라

15

네 가 그 들 을 정 결 케 하 여 요 제 로 드 린 후 에 그 들 이 회 막 에 들 어 가 서 봉 사 할 것 이 니 라

16

그 들 은 이 스 라 엘 자 손 중 에 서 내 게 온 전 히 드 린 바 된 자 라 이 스 라 엘 자 손 중 일 절 초 태 생 곧 모 든 처 음 난 자 의 대 신 으 로 내 가 그 들 을 취 하 였 나 니

17

이 스 라 엘 자 손 중 에 처 음 난 것 은 사 람 이 든 지 짐 승 이 든 지 다 내 게 속 하 였 음 은 내 가 애 굽 땅 에 서 그 모 든 처 음 난 자 를 치 던 날 에 내 가 그 들 을 내 게 구 별 하 였 음 이 라

18

이 러 므 로 내 가 이 스 라 엘 자 손 중 모 든 처 음 난 자 의 대 신 으 로 레 위 인 을 취 하 였 느 니 라

19

내 가 이 스 라 엘 자 손 중 에 서 레 위 인 을 취 하 여 그 들 을 아 론 과 그 아 들 들 에 게 선 물 로 주 어 서 그 들 로 회 막 에 서 이 스 라 엘 자 손 을 대 신 하 여 봉 사 하 게 하 며 또 이 스 라 엘 자 손 을 위 하 여 속 죄 하 게 하 였 나 니 이 는 이 스 라 엘 자 손 이 성 소 에 가 까 이 할 때 에 그 들 중 에 재 앙 이 없 게 하 려 하 였 음 이 니 라

20

모 세 와 아 론 과 이 스 라 엘 자 손 의 온 회 중 이 여 호 와 께 서 레 위 인 에 게 대 하 여 모 세 에 게 명 하 신 것 을 다 좇 아 레 위 인 에 게 행 하 였 으 되 곧 이 스 라 엘 자 손 이 그 와 같 이 그 들 에 게 행 하 였 더 라

21

레 위 인 이 이 에 죄 에 서 스 스 로 깨 끗 케 하 고 그 옷 을 빨 매 아 론 이 그 들 을 여 호 와 앞 에 요 제 로 드 리 고 그 가 또 그 들 을 위 하 여 속 죄 하 여 정 결 케 한

22

후 에 레 위 인 이 회 막 에 들 어 가 서 아 론 과 그 아 들 들 의 앞 에 서 봉 사 하 니 라 여 호 와 께 서 레 위 인 의 일 에 대 하 여 모 세 에 게 명 하 신 것 을 좇 아 그 와 같 이 그 들 에 게 행 하 였 더 라

23

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

24

레 위 인 은 이 같 이 할 지 니 곧 이 십 오 세 이 상 으 로 는 회 막 에 들 어 와 서 봉 사 하 여 일 할 것 이 요

25

오 십 세 부 터 는 그 일 을 쉬 어 봉 사 하 지 아 니 할 것 이 나

26

그 형 제 와 함 께 회 막 에 서 모 시 는 직 무 를 지 킬 것 이 요 일 하 지 아 니 할 것 이 라 너 는 레 위 인 의 직 무 에 대 하 여 이 같 이 할 지 니 라

Numbers 9


Numbers Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 8

Numbers

Return to Index

Chapter 9

1

애 굽 땅 에 서 나 온 다 음 해 정 월 에 여 호 와 께 서 시 내 광 야 에 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 으 로 유 월 절 을 그 정 기 에 지 키 게 하 라

3

그 정 기 곧 이 달 십 사 일 해 질 때 에 너 희 는 그 것 을 지 키 되 그 모 든 율 례 와 그 모 든 규 례 대 로 지 킬 지 니 라 !

4

모 세 가 이 스 라 엘 자 손 에 게 명 하 여 유 월 절 을 지 키 라 ! 하 매

5

그 들 이 정 월 십 사 일 해 질 때 에 시 내 광 야 에 서 유 월 절 을 지 켰 으 되 이 스 라 엘 자 손 이 여 호 와 께 서 모 세 에 게 명 하 신 것 을 다 좇 아 행 하 였 더 라

6

때 에 사 람 의 시 체 로 인 하 여 부 정 케 되 어 서 유 월 절 을 지 킬 수 없 는 사 람 들 이 있 었 는 데 그 들 이 당 일 에 모 세 와 아 론 앞 에 이 르 러

7

그 에 게 이 르 되 ` 우 리 가 사 람 의 시 체 로 인 하 여 부 정 케 되 었 거 니 와 우 리 를 금 지 하 여 이 스 라 엘 자 손 과 함 께 정 기 에 여 호 와 께 예 물 을 드 리 지 못 하 게 하 심 은 어 찜 이 니 이 까 ?'

8

모 세 가 그 들 에 게 이 르 되 ` 기 다 리 라 여 호 와 께 서 너 희 에 게 대 하 여 어 떻 게 명 하 시 는 지 내 가 들 으 리 라'

9

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

10

이 스 라 엘 자 손 에 게 일 러 고 하 여 이 르 라 너 희 나 너 희 후 손 중 에 시 체 로 인 하 여 부 정 케 되 든 지 먼 여 행 중 에 있 든 지 할 지 라 도 다 여 호 와 앞 에 마 땅 히 유 월 절 을 지 키 되

11

이 월 십 사 일 해 질 때 에 그 것 을 지 켜 서 어 린 양 에 무 교 병 과 쓴 나 물 을 아 울 러 먹 을 것 이 요

12

아 침 까 지 그 것 을 조 금 도 남 겨 두 지 말 며 그 뼈 를 하 나 도 꺽 지 말 아 서 유 월 절 모 든 율 례 대 로 지 킬 것 이 니 라

13

그 러 나 사 람 이 정 결 도 하 고 여 행 중 에 도 있 지 아 니 하 면 서 유 월 절 을 지 키 지 아 니 하 는 자 는 그 백 성 중 에 서 끊 쳐 지 리 니 이 런 사 람 은 그 정 기 에 여 호 와 께 예 물 을 드 리 지 아 니 하 였 은 즉 그 죄 를 당 할 지 며

14

만 일 타 국 인 이 너 희 중 에 우 거 하 여 여 호 와 앞 에 유 월 절 을 지 키 고 자 하 면 유 월 절 율 례 대 로 그 규 례 를 따 라 서 행 할 지 니 우 거 한 자 에 게 나 본 토 인 에 게 나 그 율 례 는 동 일 할 것 이 니 라

15

성 막 을 세 운 날 에 구 름 이 성 막 곧 증 거 막 을 덮 었 고 저 녁 이 되 면 성 막 위 에 불 모 양 같 은 것 이 나 타 나 서 아 침 까 지 이 르 렀 으 되

16

항 상 그 러 하 여 낮 에 는 구 름 이 그 것 을 덮 었 고 밤 에 는 불 모 양 이 있 었 는 데

17

구 름 이 성 막 에 서 떠 오 르 는 때 에 는 이 스 라 엘 자 손 이 곧 진 행 하 였 고 구 름 이 머 무 는 곳 에 이 스 라 엘 자 손 이 진 을 쳤 으 니

18

이 스 라 엘 자 손 이 여 호 와 의 명 을 좇 아 진 행 하 였 고 여 호 와 의 명 을 좇 아 진 을 쳤 으 며 구 름 이 성 막 위 에 머 무 는 동 안 에 는 그 들 이 유 진 하 였 고

19

구 름 이 장 막 위 에 머 무 는 날 이 오 랠 때 에 는 이 스 라 엘 자 손 이 여 호 와 의 명 을 지 켜 진 행 치 아 니 하 였 으 며

20

혹 시 구 름 이 장 막 위 에 머 무 는 날 이 적 을 때 에 도 그 들 이 다 만 여 호 와 의 명 을 좇 아 유 진 하 고 여 호 와 의 명 을 좇 아 진 행 하 였 으 며

21

혹 시 구 름 이 저 녁 부 터 아 침 까 지 있 다 가 아 침 에 그 구 름 이 떠 오 를 때 에 는 그 들 이 진 행 하 였 고 구 름 이 밤 낮 있 다 가 떠 오 르 면 곧 진 행 하 였 으 며

22

이 틀 이 든 지, 한 달 이 든 지, 일 년 이 든 지, 구 름 이 성 막 위 에 머 물 러 있 을 동 안 에 는 이 스 라 엘 자 손 이 유 진 하 고 진 행 치 아 니 하 다 가 떠 오 르 면 진 행 하 였 으 니

23

곧 그 들 이 여 호 와 의 명 을 좇 아 진 을 치 며 여 호 와 의 명 을 좇 아 진 행 하 고 또 모 세 로 전 하 신 여 호 와 의 명 을 따 라 여 호 와 의 직 임 을 지 켰 더 라

Numbers 10


Numbers Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 9

Numbers

Return to Index

Chapter 10

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

은 나 팔 둘 을 만 들 되 쳐 서 만 들 어 서 그 것 으 로 회 중 을 소 집 하 며 진 을 진 행 케 할 것 이 라

3

두 나 팔 을 불 때 에 는 온 회 중 이 회 막 문 앞 에 모 여 서 네 게 로 나 아 올 것 이 요

4

하 나 만 불 때 에 는 이 스 라 엘 천 부 장 된 족 장 들 이 모 여 서 네 게 로 나 아 올 것 이 며

5

너 희 가 그 것 을 울 려 불 때 에 는 동 편 진 들 이 진 행 할 것 이 고

6

제 이 차 로 울 려 불 때 에 는 남 편 진 들 이 진 행 할 것 이 라 무 릇 진 행 하 려 할 때 에 는 나 팔 소 리 를 울 려 불 것 이 며

7

또 회 중 을 모 을 때 에 도 나 팔 을 불 것 이 나 소 리 를 울 려 불 지 말 것 이 며

8

그 나 팔 은 아 론 의 자 손 인 제 사 장 들 이 불 지 니 이 는 너 희 대 대 에 영 원 한 율 례 니 라

9

또 너 희 땅 에 서 너 희 가 자 기 를 압 박 하 는 대 적 을 치 러 나 갈 때 에 는 나 팔 을 울 려 불 지 니 그 리 하 면 너 희 하 나 님 여 호 와 가 너 희 를 기 억 하 고 너 희 를 너 희 대 적 에 게 서 구 원 하 리 라

10

또 너 희 희 락 의 날 과 너 희 정 한 절 기 와 월 삭 에 는 번 제 물 의 위 에 와 화 목 제 물 의 위 에 나 팔 을 불 라 그 로 말 미 암 아 너 희 하 나 님 이 너 희 를 기 억 하 리 라 나 는 너 희 하 나 님 여 호 와 니 라 !

11

제 이 년 이 월 이 십 일 에 구 름 이 증 거 막 에 서 떠 오 르 매

12

이 스 라 엘 자 손 이 시 내 광 야 에 서 출 발 하 여 자 기 길 을 행 하 더 니 바 란 광 야 에 구 름 이 머 무 니 라

13

이 와 같 이 그 들 이 여 호 와 께 서 모 세 로 명 하 신 것 을 좇 아 진 행 하 기 를 시 작 하 였 는 데

14

수 두 로 유 다 자 손 진 기 에 속 한 자 들 이 그 군 대 대 로 진 행 하 였 으 니 유 다 군 대 는 암 미 나 답 의 아 들 나 손 이 영 솔 하 였 고

15

잇 사 갈 자 손 지 파 의 군 대 는 수 알 의 아 들 느 다 넬 이 영 솔 하 였 고

16

스 불 론 자 손 지 파 의 군 대 는 헬 론 의 아 들 엘 리 압 이 영 솔 하 였 더 라

17

이 에 성 막 을 걷 으 매 게 르 손 자 손 과 므 라 리 자 손 이 성 막 을 메 고 발 행 하 였 으 며

18

다 음 으 로 르 우 벤 진 기 에 속 한 자 들 이 그 군 대 대 로 발 행 하 였 으 니 르 우 벤 의 군 대 는 스 데 울 의 아 들 엘 리 술 이 영 솔 하 였 고

19

시 므 온 자 손 지 파 의 군 대 는 수 리 삿 대 의 아 들 슬 루 미 엘 이 영 솔 하 였 고

20

갓 자 손 지 파 의 군 대 는 드 우 엘 의 아 들 엘 리 아 삽 이 영 솔 하 였 더 라

21

고 핫 인 은 성 물 을 메 고 진 행 하 였 고 그 들 이 이 르 기 전 에 성 막 을 세 웠 으 며

22

다 음 으 로 에 브 라 임 자 손 진 기 에 속 한 자 들 이 그 군 대 대 로 진 행 하 였 으 니 에 브 라 임 군 대 는 암 미 훗 의 아 들 엘 리 사 마 가 영 솔 하 였 고

23

므 낫 세 자 손 지 파 의 군 대 는 브 다 술 의 아 들 가 말 리 엘 이 영 솔 하 였 고

24

베 냐 민 자 손 지 파 의 군 대 는 기 드 오 니 의 아 들 아 비 단 이 영 솔 하 였 더 라

25

다 음 으 로 단 자 손 진 기 에 속 한 자 들 이 그 군 대 대 로 진 행 하 였 으 니 이 군 대 는 모 든 진 의 후 진 이 었 더 라 단 군 대 는 암 미 삿 대 의 아 들 아 히 에 셀 이 영 솔 하 였 고

26

아 셀 자 손 지 파 의 군 대 는 오 그 란 의 아 들 바 기 엘 이 영 솔 하 였 고

27

납 달 리 자 손 지 파 의 군 대 는 에 난 의 아 들 아 히 라 가 영 솔 하 였 더 라

28

모 세 가 가 로 되 ` 청 컨 대 우 리 를 떠 나 지 마 소 서 당 신 은 우 리 가 광 야 에 서 어 떻 게 진 칠 것 을 아 나 니 우 리 의 눈 이 되 리 이 다

29

우 리 와 동 행 하 면 여 호 와 께 서 우 리 에 게 복 을 내 리 시 는 대 로 우 리 도 당 신 에 게 행 하 리 이 다'

30

그 들 이 여 호 와 의 산 에 서 떠 나 삼 일 길 을 행 할 때 에 여 호 와 의 언 약 궤 가 그 삼 일 길 에 앞 서 행 하 며 그 들 의 쉴 곳 을 찾 았 고

31

그 들 이 여 호 와 의 산 에 서 떠 나 삼 일 길 을 행 할 때 에 여 호 와 의 언 약 궤 가 그 삼 일 길 에 앞 서 행 하 며 그 들 의 쉴 곳 을 찾 았 고

32

그 들 이 행 진 할 때 에 낮 에 는 여 호 와 의 구 름 이 그 위 에 덮 였 었 더 라

33

궤 가 떠 날 때 에 는 모 세 가 가 로 되 ` 여 호 와 여 ! 일 어 나 사 주 의 대 적 들 을 흩 으 시 고 주 를 미 워 하 는 자 로 주 의 앞 에 서 도 망 하 게 하 소 서 !' 하 였 고

34

궤 가 쉴 때 에 는 가 로 되 ` 여 호 와 여 ! 이 스 라 엘 천 만 인 에 게 로 돌 아 오 소 서 !' 하 였 더 라

Numbers 11


Numbers Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 10

Numbers

Return to Index

Chapter 11

1

백 성 이 여 호 와 의 들 으 시 기 에 악 한 말 로 원 망 하 매 여 호 와 께 서 들 으 시 고 진 노 하 사 여 호 와 의 불 로 그 들 중 에 붙 어 서 진 끝 을 사 르 게 하 시 매

2

백 성 이 모 세 에 게 부 르 짖 으 므 로 모 세 가 여 호 와 께 기 도 하 니 불 이 꺼 졌 더 라

3

그 곳 이 름 을 다 베 라 라 칭 하 였 으 니 이 는 여 호 와 의 불 이 그 들 중 에 붙 은 연 고 였 더 라

4

이 스 라 엘 중 에 섞 어 사 는 무 리 가 탐 욕 을 품 으 매 이 스 라 엘 자 손 도 다 시 울 며 가 로 되 ' 누 가 우 리 에 게 고 기 를 주 어 먹 게 할 꼬 ?

5

우 리 가 애 굽 에 있 을 때 에 는 값 없 이 생 선 과 외 와 수 박 과 부 추 와 파 와 마 늘 들 을 먹 은 것 이 생 각 나 거 늘

6

이 제 는 우 리 정 력 이 쇠 약 하 되 이 만 나 외 에 는 보 이 는 것 이 아 무 것 도 없 도 다' 하 니

7

만 나 는 깟 씨 와 같 고 모 양 은 진 주 와 같 은 것 이 라

8

백 성 이 두 루 다 니 며 그 것 을 거 두 어 맷 돌 에 갈 기 도 하 며 절 구 에 찧 기 도 하 고 가 마 에 삶 기 도 하 여 과 자 를 만 들 었 으 니 그 맛 이 기 름 섞 은 과 자 맛 같 았 더 라

9

밤 에 이 슬 이 진 에 내 릴 때 에 만 나 도 같 이 내 렸 더 라

10

백 성 의 온 가 족 들 이 각 기 장 막 문 에 서 우 는 것 을 모 세 가 들 으 니 라 이 러 므 로 여 호 와 의 진 노 가 심 히 크 고 모 세 도 기 뻐 하 지 아 니 하 여

11

여 호 와 께 여 짜 오 되 ` 주 께 서 어 찌 하 여 종 을 괴 롭 게 하 시 나 이 까 ? 어 찌 하 여 나 로 주 의 목 전 에 은 혜 를 입 게 아 니 하 시 고 이 모 든 백 성 을 내 게 맡 기 사 나 로 그 짐 을 지 게 하 시 나 이 까 ?

12

이 모 든 백 성 을 내 가 잉 태 하 였 나 이 까 ? 내 가 어 찌 그 들 을 생 산 하 였 기 에 주 께 서 나 더 러 양 육 하 는 아 비 가 젖 먹 는 아 이 를 품 듯 그 들 을 품 에 품 고 주 께 서 그 들 의 열 조 에 게 맹 세 하 신 땅 으 로 가 라 하 시 나 이 까 ?

13

이 모 든 백 성 에 게 줄 고 기 를 내 가 어 디 서 얻 으 리 이 까 ? 그 들 이 나 를 향 하 여 울 며 가 로 되 우 리 에 게 고 기 를 주 어 먹 게 하 라 하 온 즉

14

책 임 이 심 히 중 하 여 나 혼 자 는 이 모 든 백 성 을 질 수 없 나 이 다

15

주 께 서 내 게 이 같 이 행 하 실 진 대 구 하 옵 나 니 내 게 은 혜 를 베 푸 사 즉 시 나 를 죽 여 나 로 나 의 곤 고 함 을 보 지 않 게 하 옵 소 서'

16

여 호 와 께 서 모 세 에 게 이 르 시 되 이 스 라 엘 노 인 중 백 성 의 장 로 와 유 사 되 는 줄 을 네 가 아 는 자 칠 십 인 을 모 아 데 리 고 회 막 내 앞 에 이 르 러 거 기 서 너 와 함 께 서 게 하 라

17

내 가 강 림 하 여 거 기 서 너 와 말 하 고 네 게 임 한 신 을 그 들 에 게 도 임 하 게 하 리 니 그 들 이 너 와 함 께 백 성 의 짐 을 담 당 하 고 너 혼 자 지 지 아 니 하 리 라

18

또 백 성 에 게 이 르 기 를 너 희 몸 을 거 룩 히 하 여 내 일 고 기 먹 기 를 기 다 리 라 너 희 가 울 며 이 르 기 를 누 가 우 리 에 게 고 기 를 주 어 먹 게 할 꼬 애 굽 에 있 을 때 가 우 리 에 게 재 미 있 었 다 하 는 말 이 여 호 와 께 들 렸 으 므 로 여 호 와 께 서 너 희 에 게 고 기 를 주 어 먹 게 하 실 것 이 라

19

하 루 나 이 틀 이 나 닷 새 나 열 흘 이 나 이 십 일 만 먹 을 뿐 아 니 라

20

코 에 서 넘 쳐 서 싫 어 하 기 까 지 일 개 월 간 을 먹 게 하 시 리 니 이 는 너 희 가 너 희 중 에 거 하 시 는 여 호 와 를 멸 시 하 고 그 앞 에 서 울 며 이 르 기 를 우 리 가 어 찌 하 여 애 굽 에 서 나 왔 던 고 함 이 라 하 라

21

모 세 가 가 로 되 ` 나 와 함 께 있 는 이 백 성 의 보 행 자 가 육 십 만 명 이 온 데 주 의 말 씀 이 일 개 월 간 고 기 를 주 어 먹 게 하 겠 다 하 시 오 니

22

그 들 을 위 하 여 양 떼 와 소 떼 를 잡 은 들 족 하 오 며 바 다 의 모 든 고 기 를 모 은 들 족 하 오 리 이 까 ?'

23

여 호 와 께 서 모 세 에 게 이 르 시 되 여 호 와 의 손 이 짧 아 졌 느 냐 ? 네 가 이 제 내 말 이 네 게 응 하 는 여 부 를 보 리 라

24

모 세 가 나 가 서 여 호 와 의 말 씀 을 백 성 에 게 고 하 고 백 성 의 장 로 칠 십 인 을 모 아 장 막 에 둘 러 세 우 매

25

여 호 와 께 서 구 름 가 운 데 강 림 하 사 모 세 에 게 말 씀 하 시 고 그 에 게 임 한 신 을 칠 십 장 로 에 게 도 임 하 게 하 시 니 신 이 임 하 신 때 에 그 들 이 예 언 을 하 다 가 다 시 는 아 니 하 였 더 라

26

그 녹 명 된 자 중 엘 닷 이 라 하 는 자 와 메 닷 이 라 하 는 자 두 사 람 이 진 에 머 물 고 회 막 에 나 아 가 지 아 니 하 였 으 나 그 들 에 게 도 신 이 임 하 였 으 므 로 진 에 서 예 언 한 지 라

27

한 소 년 이 달 려 와 서 모 세 에 게 고 하 여 가 로 되 ` 엘 닷 과 메 닷 이 진 중 에 서 예 언 하 더 이 다' 하 매

28

택 한 자 중 한 사 람 곧 모 세 를 섬 기 는 눈 의 아 들 여 호 수 아 가 말 하 여 가 로 되 ' 내 주 모 세 여 금 하 소 서'

29

모 세 가 그 에 게 이 르 되 ` 네 가 나 를 위 하 여 시 기 하 느 냐 ? 여 호 와 께 서 그 신 을 그 모 든 백 성 에 게 주 사 다 선 지 자 되 게 하 시 기 를 원 하 노 라'

30

모 세 와 이 스 라 엘 장 로 들 이 진 중 으 로 돌 아 왔 더 라

31

바 람 이 여 호 와 에 게 로 서 나 와 바 다 에 서 부 터 메 추 라 기 를 몰 아 진 곁 이 편, 저 편 곧 진 사 방 으 로 각 기 하 룻 길 되 는 지 면 위 두 규 빗 쯤 에 내 리 게 한 지 라

32

백 성 이 일 어 나 종 일 종 야 와 그 이 튿 날 종 일 토 록 메 추 라 기 를 모 으 니 적 게 모 은 자 도 십 호 멜 이 라 그 들 이 자 기 를 위 하 여 진 사 면 에 펴 두 었 더 라

33

고 기 가 아 직 잇 사 이 에 있 어 씹 히 기 전 에 여 호 와 께 서 백 성 에 게 대 하 여 진 노 하 사 심 히 큰 재 앙 으 로 치 셨 으 므 로

34

그 곳 이 름 을 [ 기 브 롯 핫 다 아 와 ] 라 칭 하 였 으 니 탐 욕 을 낸 백 성 을 거 기 장 사 함 이 었 더 라

35

백 성 이 기 브 롯 핫 다 아 와 에 서 진 행 하 여 하 세 롯 에 이 르 러 거 기 거 하 니 라

Numbers 12


Numbers Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 11

Numbers

Return to Index

Chapter 12

1

모 세 가 구 스 여 자 를 취 하 였 더 니 그 구 스 여 자 를 취 하 였 으 므 로 미 리 암 과 아 론 이 모 세 를 비 방 하 니 라

2

그 들 이 이 르 되 ` 여 호 와 께 서 모 세 와 만 말 씀 하 셨 느 냐 ? 우 리 와 도 말 씀 하 지 아 니 하 셨 느 냐 ?' 하 매 여 호 와 께 서 이 말 을 들 으 셨 더 라

3

이 사 람 모 세 는 온 유 함 이 지 면 의 모 든 사 람 보 다 승 하 더 라

4

여 호 와 께 서 갑 자 기 모 세 와 아 론 과 미 리 암 에 게 이 르 시 되 너 희 삼 인 은 회 막 으 로 나 아 오 라 하 시 니 그 삼 인 이 나 아 가 매

5

여 호 와 께 서 구 름 기 둥 가 운 데 로 서 강 림 하 사 장 막 문 에 서 시 고 아 론 과 미 리 암 을 부 르 시 는 지 라 그 두 사 람 이 나 아 가 매

6

이 르 시 되 내 말 을 들 으 라 너 희 중 에 선 지 자 가 있 으 면 나 여 호 와 가 이 상 으 로 나 를 그 에 게 알 리 기 도 하 고 꿈 으 로 그 와 말 하 기 도 하 거 니 와

7

내 종 모 세 와 는 그 렇 지 아 니 하 니 그 는 나 의 온 집 에 충 성 됨 이 라

8

그 와 는 내 가 대 면 하 여 명 백 히 말 하 고 은 밀 한 말 로 아 니 하 며 그 는 또 여 호 와 의 형 상 을 보 겠 거 늘 너 희 가 어 찌 하 여 내 종 모 세 비 방 하 기 를 두 려 워 아 니 하 느 냐 ?

9

여 호 와 께 서 그 들 을 향 하 여 진 노 하 시 고 떠 나 시 매

10

구 름 이 장 막 위 에 서 떠 나 갔 고 미 리 암 은 문 둥 병 이 들 려 눈 과 같 더 라 아 론 이 미 리 암 을 본 즉 문 둥 병 이 들 었 는 지 라

11

아 론 이 이 에 모 세 에 게 이 르 되 ` 슬 프 다, 내 주 여 ! 우 리 가 우 매 한 일 을 하 여 죄 를 얻 었 으 나 청 컨 대 그 허 물 을 우 리 에 게 돌 리 지 마 소 서

12

그 로 살 이 반 이 나 썩 고 죽 어 서 모 태 에 서 나 온 자 같 이 되 게 마 옵 소 서 !'

13

모 세 가 여 호 와 께 부 르 짖 어 가 로 되 ` 하 나 님 이 여 ! 원 컨 대 그 를 고 쳐 주 옵 소 서 !'

14

여 호 와 께 서 모 세 에 게 이 르 시 되 그 의 아 비 가 그 의 얼 굴 에 침 을 뱉 았 을 지 라 도 그 가 칠 일 간 부 끄 러 워 하 지 않 겠 느 냐 ? 그 런 즉 그 를 진 밖 에 칠 일 을 가 두 고 그 후 에 들 어 오 게 할 지 니 라 하 시 니

15

이 에 미 리 암 이 진 밖 에 칠 일 동 안 갇 혔 고 백 성 은 그 를 다 시 들 어 오 게 하 기 까 지 진 행 치 아 니 하 다 가

16

그 후 에 백 성 이 하 세 롯 에 서 진 행 하 여 바 란 광 야 에 진 을 치 니 라

Numbers 13


Numbers Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 12

Numbers

Return to Index

Chapter 13

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

사 람 을 보 내 어 내 가 이 스 라 엘 자 손 에 게 주 는 가 나 안 땅 을 탐 지 하 게 하 되 그 종 족 의 각 지 파 중 에 서 족 장 된 자 한 사 람 씩 보 내 라

3

모 세 가 여 호 와 의 명 을 좇 아 바 란 광 야 에 서 그 들 을 보 내 었 으 니 그 들 은 다 이 스 라 엘 자 손 의 두 령 된 사 람 이 라

4

그 들 의 이 름 은 이 러 하 니 라 르 우 벤 지 파 에 서 는 삭 굴 의 아 들 삼 무 아 요

5

시 므 온 지 파 에 서 는 호 리 의 아 들 사 밧 이 요

6

유 다 지 파 에 서 는 여 분 네 의 아 들 갈 렙 이 요

7

잇 사 갈 지 파 에 서 는 요 셉 의 아 들 이 갈 이 요

8

에 브 라 임 지 파 에 서 는 눈 의 아 들 호 세 아 요

9

베 냐 민 지 파 에 서 는 라 부 의 아 들 발 디 요

10

스 불 론 지 파 에 서 는 소 디 의 아 들 갓 디 엘 이 요

11

요 셉 지 파 곧 므 낫 세 지 파 에 서 는 수 시 의 아 들 갓 디 요

12

단 지 파 에 서 는 그 말 리 의 아 들 암 미 엘 이 요

13

아 셀 지 파 에 서 는 미 가 엘 의 아 들 스 둘 이 요

14

납 달 리 지 파 에 서 는 웝 시 의 아 들 나 비 요

15

갓 지 파 에 서 는 마 기 의 아 들 그 우 엘 이 니

16

이 는 모 세 가 땅 을 탐 지 하 러 보 낸 자 들 의 이 름 이 라 모 세 가 눈 의 아 들 호 세 아 를 여 호 수 아 라 칭 하 였 더 라

17

모 세 가 가 나 안 땅 을 탐 지 하 러 그 들 을 보 내 며 이 르 되 ` 너 희 는 남 방 길 로 행 하 여 산 지 로 올 라 가 서

18

그 땅 의 어 떠 함 을 탐 지 하 라 곧 그 땅 거 민 의 강 약 과 다 소 와

19

그 들 의 거 하 는 땅 의 호 불 호 와 거 하 는 성 읍 이 진 영 인 지 산 성 인 지 와

20

토 지 의 후 박 과 수 목 의 유 무 니 라 담 대 하 라 또 그 땅 실 과 를 가 져 오 라' 하 니 그 때 는 포 도 가 처 음 익 을 즈 음 이 었 더 라

21

이 에 그 들 이 올 라 가 서 땅 을 탐 지 하 되 신 광 야 에 서 부 터 하 맛 어 귀 르 홉 에 이 르 렀 고

22

또 남 방 으 로 올 라 가 서 헤 브 론 에 이 르 렀 으 니 헤 브 론 은 애 굽 소 안 보 다 칠 년 전 에 세 운 곳 이 라 그 곳 에 아 낙 자 손 아 히 만 과 세 새 와 달 매 가 있 었 더 라

23

또 에 스 골 골 짜 기 에 이 르 러 거 기 서 포 도 한 송 이 달 린 가 지 를 베 어 둘 이 막 대 기 에 꿰 어 메 고 또 석 류 와 무 화 과 를 취 하 니 라

24

이 스 라 엘 자 손 이 거 기 서 포 도 송 이 를 벤 고 로 그 곳 을 에 스 골 골 짜 기 라 칭 하 였 더 라

25

사 십 일 동 안 에 땅 을 탐 지 하 기 를 마 치 고 돌 아 와

26

바 란 광 야 가 데 스 에 이 르 러 모 세 와 아 론 과 이 스 라 엘 자 손 의 온 회 중 에 게 나 아 와 그 들 에 게 회 보 하 고 그 땅 실 과 를 보 이 고

27

모 세 에 게 보 고 하 여 가 로 되 ` 당 신 이 우 리 를 보 낸 땅 에 간 즉 과 연 젖 과 꿀 이 그 땅 에 흐 르 고 이 것 은 그 땅 의 실 과 니 이 다

28

그 러 나 그 땅 거 민 은 강 하 고 성 읍 은 견 고 하 고 심 히 클 뿐 아 니 라 거 기 서 아 낙 자 손 을 보 았 으 며

29

아 말 렉 인 은 남 방 땅 에 거 하 고 헷 인 과, 여 부 스 인 과, 아 모 리 인 은 산 지 에 거 하 고 가 나 안 인 은 해 변 과 요 단 가 에 거 하 더 이 다'

30

갈 렙 이 모 세 앞 에 서 백 성 을 안 돈 시 켜 가 로 되 ` 우 리 가 곧 올 라 가 서 그 땅 을 취 하 자 능 히 이 기 리 라' 하 나

31

그 와 함 께 올 라 갔 던 사 람 들 은 가 로 되 ` 우 리 는 능 히 올 라 가 서 그 백 성 을 치 지 못 하 리 라 그 들 은 우 리 보 다 강 하 니 라' 하 고

32

이 스 라 엘 자 손 앞 에 서 그 탐 지 한 땅 을 악 평 하 여 가 로 되 ` 우 리 가 두 루 다 니 며 탐 지 한 땅 은 그 거 민 을 삼 키 는 땅 이 요 거 기 서 본 모 든 백 성 은 신 장 이 장 대 한 자 들 이 며

33

거 기 서 또 네 피 림 후 손 아 낙 자 손 대 장 부 들 을 보 았 나 니 우 리 는 스 스 로 보 기 에 도 메 뚜 기 같 으 니 그 들 의 보 기 에 도 그 와 같 았 을 것 이 니 라'

Numbers 14


Numbers Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 13

Numbers

Return to Index

Chapter 14

1

온 회 중 이 소 리 를 높 여 부 르 짖 으 며 밤 새 도 록 백 성 이 곡 하 였 더 라

2

이 스 라 엘 자 손 이 다 모 세 와 아 론 을 원 망 하 며 온 회 중 이 그 들 에 게 이 르 되 ` 우 리 가 애 굽 땅 에 서 죽 었 거 나 이 광 야 에 서 죽 었 더 면 좋 았 을 것 을

3

어 찌 하 여 여 호 와 가 우 리 를 그 땅 으 로 인 도 하 여 칼 에 망 하 게 하 려 하 는 고 우 리 처 자 가 사 로 잡 히 리 니 애 굽 으 로 돌 아 가 는 것 이 낫 지 아 니 하 랴'

4

이 에 서 로 말 하 되 ` 우 리 가 한 장 관 을 세 우 고 애 굽 으 로 돌 아 가 자' 하 매

5

모 세 와 아 론 이 이 스 라 엘 자 손 의 온 회 중 앞 에 서 엎 드 린 지 라

6

그 땅 을 탐 지 한 자 중 눈 의 아 들 여 호 수 아 와 여 분 네 의 아 들 갈 렙 이 그 옷 을 찢 고

7

이 스 라 엘 자 손 의 온 회 중 에 일 러 가 로 되 ` 우 리 가 두 루 다 니 며 탐 지 한 땅 은 심 히 아 름 다 운 땅 이 라

8

여 호 와 께 서 우 리 를 기 뻐 하 시 면 우 리 를 그 땅 으 로 인 도 하 여 들 이 시 고 그 땅 을 우 리 에 게 주 시 리 라 이 는 과 연 젖 과 꿀 이 흐 르 는 땅 이 니 라

9

오 직 여 호 와 를 거 역 하 지 말 라 ! 또 그 땅 백 성 을 두 려 워 하 지 말 라 ! 그 들 은 우 리 밥 이 라 ! 그 들 의 보 호 자 는 그 들 에 게 서 떠 났 고 여 호 와 는 우 리 와 함 께 하 시 느 니 라 ! 그 들 을 두 려 워 말 라 !' 하 나

10

온 회 중 이 그 들 을 돌 로 치 려 하 는 동 시 에 여 호 와 의 영 광 이 회 막 에 서 이 스 라 엘 모 든 자 손 에 게 나 타 나 시 니 라

11

여 호 와 께 서 모 세 에 게 이 르 시 되 이 백 성 이 어 느 때 까 지 나 를 멸 시 하 겠 느 냐 ? 내 가 그 들 중 에 모 든 이 적 을 행 한 것 도 생 각 하 지 아 니 하 고 어 느 때 까 지 나 를 믿 지 않 겠 느 냐 ?

12

내 가 전 염 병 으 로 그 들 을 쳐 서 멸 하 고 너 로 그 들 보 다 크 고 강 한 나 라 를 이 루 게 하 리 라

13

모 세 가 여 호 와 께 여 짜 오 되 ` 애 굽 인 중 에 서 주 의 능 력 으 로 이 백 성 을 인 도 하 여 내 셨 거 늘 그 리 하 시 면 그 들 이 듣 고

14

이 땅 거 민 에 게 고 하 리 이 다 주 여 호 와 께 서 이 백 성 중 에 계 심 을 그 들 도 들 었 으 니 곧 주 여 호 와 께 서 대 면 하 여 보 이 시 며 주 의 구 름 이 그 들 위 에 섰 으 며 주 께 서 낮 에 는 구 름 기 둥 가 운 데 서 밤 에 는 불 기 둥 가 운 데 서 그 들 앞 에 서 행 하 시 는 것 이 니 이 다

15

이 제 주 께 서 이 백 성 을 한 사 람 같 이 죽 이 시 면 주 의 명 성 을 들 은 열 국 이 말 하 여 이 르 기 를

16

여 호 와 가 이 백 성 에 게 주 기 로 맹 세 한 땅 에 인 도 할 능 이 없 는 고 로 광 야 에 서 죽 였 다 하 리 이 다

17

이 제 구 하 옵 나 니 이 미 말 씀 하 신 대 로 주 의 큰 권 능 을 나 타 내 옵 소 서 이 르 시 기 를

18

여 호 와 는 노 하 기 를 더 디 하 고 인 자 가 많 아 죄 악 과 과 실 을 사 하 나 형 벌 받 을 자 는 결 단 코 사 하 지 아 니 하 고 아 비 의 죄 악 을 자 식 에 게 갚 아 삼 사 대 까 지 이 르 게 하 리 라 하 셨 나 이 다

19

구 하 옵 나 니 주 의 인 자 의 광 대 하 심 을 따 라 이 백 성 의 죄 악 을 사 하 시 되 애 굽 에 서 부 터 지 금 까 지 이 백 성 을 사 하 신 것 같 이 사 하 옵 소 서 !'

20

여 호 와 께 서 가 라 사 대 내 가 네 말 대 로 사 하 노 라 !

21

그 러 나 진 실 로 나 의 사 는 것 과 여 호 와 의 영 광 이 온 세 계 에 충 만 할 것 으 로 맹 세 하 노 니

22

나 의 영 광 과 애 굽 과 광 야 에 서 행 한 나 의 이 적 을 보 고 도 이 같 이 열 번 이 나 나 를 시 험 하 고 내 목 소 리 를 청 종 치 아 니 한 그 사 람 들 은

23

내 가 그 조 상 들 에 게 맹 세 한 땅 을 결 단 코 보 지 못 할 것 이 요 또 나 를 멸 시 하 는 사 람 은 하 나 라 도 그 것 을 보 지 못 하 리 라

24

오 직 ! 내 종 갈 렙 은 그 마 음 이 그 들 과 달 라 서 나 를 온 전 히 좇 았 은 즉 그 의 갔 던 땅 으 로 내 가 그 를 인 도 하 여 들 이 리 니 그 자 손 이 그 땅 을 차 지 하 리 라

25

아 말 렉 인 과 가 나 안 인 이 골 짜 기 에 거 하 나 니 너 희 는 내 일 돌 이 켜 홍 해 길 로 하 여 광 야 로 들 어 갈 지 니 라

26

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

27

나 를 원 망 하 는 이 악 한 회 중 을 내 가 어 느 때 까 지 참 으 랴 ? 이 스 라 엘 자 손 이 나 를 향 하 여 원 망 하 는 바 그 원 망 하 는 말 을 내 가 들 었 노 라

28

그 들 에 게 이 르 기 를 여 호 와 의 말 씀 에 나 의 삶 을 가 리 켜 맹 세 하 노 라 너 희 말 이 내 귀 에 들 린 대 로 내 가 너 희 에 게 행 하 리 니

29

너 희 시 체 가 이 광 야 에 엎 드 러 질 것 이 라 너 희 이 십 세 이 상 으 로 계 수 함 을 받 은 자 곧 나 를 원 망 한 자 의 전 부 가

30

여 분 네 의 아 들 갈 렙 과 눈 의 아 들 여 호 수 아 외 에 는 내 가 맹 세 하 여 너 희 로 거 하 게 하 리 라 한 땅 에 결 단 코 들 어 가 지 못 하 리 라

31

너 희 가 사 로 잡 히 겠 다 고 말 하 던 너 희 의 유 아 들 은 내 가 인 도 하 여 들 이 리 니 그 들 은 너 희 가 싫 어 하 던 땅 을 보 려 니 와

32

너 희 시 체 는 이 광 야 에 엎 드 러 질 것 이 요

33

너 희 자 녀 들 은 너 희 의 패 역 한 죄 를 지 고 너 희 의 시 체 가 광 야 에 서 소 멸 되 기 까 지 사 십 년 을 광 야 에 서 유 리 하 는 자 가 되 리 라

34

너 희 가 그 땅 을 탐 지 한 날 수 사 십 일 의 하 루 를 일 년 으 로 환 산 하 여 그 사 십 년 간 너 희 가 너 희 의 죄 악 을 질 지 니 너 희 가 나 의 싫 어 버 림 을 알 리 라 하 셨 다 하 라

35

나 여 호 와 가 말 하 였 거 니 와 모 여 나 를 거 역 하 는 이 악 한 온 회 중 에 게 내 가 단 정 코 이 같 이 행 하 리 니 그 들 이 이 광 야 에 서 소 멸 되 어 거 기 서 죽 으 리 라

36

모 세 의 보 냄 을 받 고 땅 을 탐 지 하 고 돌 아 와 서 그 땅 을 악 평 하 여 온 회 중 으 로 모 세 를 원 망 케 한 사 람

37

곧 그 땅 에 대 하 여 악 평 한 자 들 은 여 호 와 앞 에 서 재 앙 으 로 죽 었 고

38

그 땅 을 탐 지 하 러 갔 던 사 람 들 중 에 오 직 눈 의 아 들 여 호 수 아 와 여 분 네 의 아 들 갈 렙 은 생 존 하 니 라

39

모 세 가 이 말 로 이 스 라 엘 모 든 자 손 에 게 고 하 매 백 성 이 크 게 슬 퍼 하 여

40

아 침 에 일 찌 기 일 어 나 산 꼭 대 기 로 올 라 가 며 가 로 되 ' 보 소 서 우 리 가 여 기 있 나 이 다 우 리 가 여 호 와 의 허 락 하 신 곳 으 로 올 라 가 리 니 우 리 가 범 죄 하 였 음 이 니 이 다'

41

모 세 가 가 로 되 ` 너 희 가 어 찌 하 여 이 제 여 호 와 의 명 령 을 범 하 느 냐 ? 이 일 이 형 통 치 못 하 리 라

42

여 호 와 께 서 너 희 중 에 계 시 지 아 니 하 니 올 라 가 지 말 라 너 희 대 적 앞 에 서 패 할 까 하 노 라

43

아 말 렉 인 과 가 나 안 인 이 너 희 앞 에 있 으 니 너 희 가 그 칼 에 망 하 리 라 너 희 가 여 호 와 를 배 반 하 였 으 니 여 호 와 께 서 너 희 와 함 께 하 지 아 니 하 시 리 라' 하 나

44

그 들 이 그 래 도 산 꼭 대 기 로 올 라 갔 고 여 호 와 의 언 약 궤 와 모 세 는 진 을 떠 나 지 아 니 하 였 더 라

45

아 말 렉 인 과 산 지 에 거 하 는 가 나 안 인 이 내 려 와 쳐 서 파 하 고 호 르 마 까 지 이 르 렀 더 라

Numbers 15


Numbers Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 14

Numbers

Return to Index

Chapter 15

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 그 들 에 게 이 르 라 너 희 가 내 게 주 어 거 하 게 할 땅 에 들 어 가 서

3

여 호 와 께 화 제 나 번 제 나 서 원 을 갚 는 제 나 낙 헌 제 나 정 한 절 기 제 에 소 나 양 으 로 여 호 와 께 향 기 롭 게 드 릴 때 에 는

4

그 예 물 을 드 리 는 자 는 고 운 가 루 에 바 십 분 지 일 에 기 름 한 힌 의 사 분 지 일 을 섞 어 여 호 와 께 소 제 로 드 릴 것 이 며

5

번 제 나 다 른 제 사 로 드 리 는 제 물 이 어 린 양 이 면 전 제 로 포 도 주 한 힌 의 사 분 일 을 예 비 할 것 이 요

6

수 양 이 면 소 제 로 고 운 가 루 한 에 바 십 분 지 이 에 기 름 한 힌 의 삼 분 지 일 을 섞 어 예 비 하 고

7

전 제 로 포 도 주 한 힌 의 삼 분 지 일 을 드 려 여 호 와 앞 에 향 기 롭 게 할 것 이 요

8

번 제 로 나 서 원 을 갚 는 제 로 나 화 목 제 로 수 송 아 지 를 예 비 하 여 여 호 와 께 드 릴 때 에 는

9

소 제 로 고 운 가 루 한 에 바 십 분 지 삼 에 기 름 반 힌 을 섞 어 그 수 송 아 지 와 함 께 드 리 고

10

전 제 로 포 도 주 반 힌 을 드 려 여 호 와 앞 에 향 기 로 운 화 제 를 삼 을 지 니 라

11

수 송 아 지 나 수 양 이 나 어 린 수 양 이 나 어 린 염 소 에 는 그 마 리 수 마 다 이 위 와 같 이 행 하 되

12

너 희 예 비 하 는 수 효 를 따 라 각 기 수 효 에 맞 게 하 라

13

무 릇 본 토 소 생 이 여 호 와 께 향 기 로 운 화 제 를 드 릴 때 에 는 이 법 대 로 할 것 이 요

14

너 희 중 에 우 거 하 는 타 국 인 이 나 너 희 중 에 대 대 로 있 는 자 가 누 구 든 지 여 호 와 께 향 기 로 운 화 제 를 드 릴 때 에 는 너 희 하 는 대 로 그 도 그 리 할 것 이 라

15

회 중 곧 너 희 나 우 거 하 는 타 국 인 이 나 한 율 례 니 너 희 의 대 대 로 영 원 한 율 례 라 너 희 의 어 떠 한 대 로 타 국 인 도 여 호 와 앞 에 그 러 하 리 라

16

너 희 나 너 희 중 에 우 거 하 는 타 국 인 이 나 한 법 도, 한 규 례 니 라

17

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

18

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 너 희 가 나 의 인 도 하 는 땅 에 들 어 가 거 든

19

그 땅 의 양 식 을 먹 을 때 에 여 호 와 께 거 제 를 드 리 되

20

너 희 의 처 음 익 은 곡 식 가 루 떡 을 거 제 로 타 작 마 당 의 거 제 같 이 들 어 드 리 라

21

너 희 의 처 음 익 은 곡 식 가 루 떡 을 대 대 에 여 호 와 께 거 제 로 드 릴 지 니 라

22

너 희 가 그 릇 범 죄 하 여 여 호 와 가 모 세 에 게 말 한 이 모 든 명 령 을 지 키 지 못 하 되

23

곧 여 호 와 가 모 세 로 너 희 에 게 명 한 모 든 것 을 여 호 와 가 명 한 날 부 터 이 후 너 희 의 대 대 에 지 키 지 못 하 여

24

회 중 이 부 지 중 에 그 릇 범 죄 하 였 거 든 온 회 중 은 수 송 아 지 하 나 를 여 호 와 께 향 기 로 운 화 제 로 드 리 고 규 례 대 로 그 소 제 와 전 제 를 드 리 고 수 염 소 하 나 를 속 죄 제 로 드 릴 것 이 라

25

제 사 장 이 이 스 라 엘 자 손 의 온 회 중 을 위 하 여 속 죄 하 면 그 들 이 사 함 을 얻 으 리 니 이 는 그 릇 범 죄 함 이 며 또 그 그 릇 범 죄 함 을 인 하 여 예 물 곧 화 제 와 속 죄 제 를 여 호 와 께 드 렸 음 이 라

26

이 스 라 엘 자 손 의 온 회 중 과 그 들 중 에 우 거 하 는 타 국 인 도 사 함 을 얻 을 것 은 온 백 성 이 그 릇 범 죄 하 였 음 이 니 라

27

만 일 한 사 람 이 그 릇 범 죄 하 거 든 일 년 된 암 염 소 로 속 죄 제 를 드 릴 것 이 요

28

제 사 장 은 그 그 릇 범 죄 한 사 람 이 그 릇 하 여 여 호 와 앞 에 얻 은 죄 를 위 하 여 속 죄 하 여 그 죄 를 속 할 지 니 그 리 하 면 사 함 을 얻 으 리 라 !

29

이 스 라 엘 자 손 중 본 토 소 생 이 든 지 그 들 중 에 우 거 하 는 타 국 인 이 든 지 무 릇 그 릇 범 죄 한 자 에 게 대 한 법 이 동 일 하 거 니 와

30

본 토 소 생 이 든 지 타 국 인 이 든 지 무 릇 짐 짓 무 엇 을 행 하 면 여 호 와 를 훼 방 하 는 자 니 그 백 성 중 에 서 끊 쳐 질 것 이 라

31

그 런 사 람 은 여 호 와 의 말 씀 을 멸 시 하 고 그 명 령 을 파 괴 하 였 은 즉 그 죄 악 이 자 기 에 게 로 돌 아 가 서 온 전 히 끊 쳐 지 리 라

32

이 스 라 엘 자 손 이 광 야 에 거 할 때 에 안 식 일 에 어 떤 사 람 이 나 무 하 는 것 을 발 견 한 지 라

33

그 나 무 하 는 자 를 발 견 한 자 들 이 그 를 모 세 와 아 론 과 온 회 중 의 앞 으 로 끌 어 왔 으 나

34

어 떻 게 처 치 할 는 지 지 시 하 심 을 받 지 못 한 고 로 가 두 었 더 니

35

여 호 와 께 서 모 세 에 게 이 르 시 되 그 사 람 을 반 드 시 죽 일 지 니 온 회 중 이 진 밖 에 서 돌 로 그 를 칠 지 니 라

36

온 회 중 이 곧 그 를 진 밖 으 로 끌 어 내 어 돌 로 그 를 쳐 죽 여 서 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 니 라

37

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

38

이 스 라 엘 자 손 에 게 명 하 여 그 들 의 대 대 로 그 옷 단 귀 에 술 을 만 들 고 청 색 끈 을 그 귀 의 술 에 더 하 라

39

이 술 은 너 희 로 보 고 여 호 와 의 모 든 계 명 을 기 억 하 여 준 행 하 고 너 희 로 방 종 ( 放 縱 ) 케 하 는 자 기 의 마 음 과 눈 의 욕 심 을 좇 지 않 게 하 기 위 함 이 라

40

그 리 하 면 너 희 가 나 의 모 든 계 명 을 기 억 하 고 준 행 하 여 너 희 의 하 나 님 앞 에 거 룩 하 리 라

41

나 는 너 희 의 하 나 님 이 되 려 하 여 너 희 를 애 굽 땅 에 서 인 도 하 여 낸 여 호 와 너 희 하 나 님 이 니 라 나 는 여 호 와 너 희 하 나 님 이 니 라 !

Numbers 16


Numbers Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 15

Numbers

Return to Index

Chapter 16

1

레 위 의 증 손 고 핫 의 손 자 이 스 할 의 아 들 고 라 와, 르 우 벤 자 손 엘 리 압 의 아 들 다 단 과 아 비 람 과 벨 렛 의 아 들 온 이 당 을 짓 고

2

이 스 라 엘 자 손 총 회 에 택 함 을 받 은 자 곧 회 중 에 유 명 한 어 떤 족 장 이 백 오 십 인 과 함 께 일 어 나 서 모 세 를 거 스 리 니 라

3

그 들 이 모 여 서 모 세 와 아 론 을 거 스 려 그 들 에 게 이 르 되 ` 너 희 가 분 수 에 지 나 도 다 회 중 이 다 각 각 거 룩 하 고 여 호 와 께 서 도 그 들 중 에 계 시 거 늘 너 희 가 어 찌 하 여 여 호 와 의 총 회 위 에 스 스 로 높 이 느 뇨 ?'

4

모 세 가 듣 고 엎 드 렸 다 가

5

고 라 와 그 모 든 무 리 에 게 말 하 여 가 로 되 ` 아 침 에 여 호 와 께 서 자 기 에 게 속 한 자 가 누 구 인 지 거 룩 한 자 가 누 구 인 지 보 이 시 고 그 자 를 자 기 에 게 가 까 이 나 아 오 게 하 시 되 곧 그 가 택 하 신 자 를 자 기 에 게 가 까 이 나 아 오 게 하 시 리 니

6

이 렇 게 하 라 너 고 라 와 너 의 모 든 무 리 는 향 로 를 취 하 고

7

내 일 여 호 와 앞 에 서 그 향 로 에 불 을 담 고 그 위 에 향 을 두 라 그 때 에 여 호 와 의 택 하 신 자 는 거 룩 하 게 되 리 라 레 위 자 손 들 아 ! 너 희 가 너 무 분 수 에 지 나 치 느 니 라 !'

8

모 세 가 또 고 라 에 게 이 르 되 ` 너 희 레 위 자 손 들 아 들 으 라 !

9

이 스 라 엘 의 하 나 님 이 이 스 라 엘 회 중 에 서 너 희 를 구 별 하 여 자 기 에 게 가 까 이 하 게 하 사 여 호 와 의 성 막 에 서 봉 사 하 게 하 시 며 회 중 앞 에 서 서 그 들 을 대 신 하 여 섬 기 게 하 심 이 너 희 에 게 작 은 일 이 겠 느 냐 ?

10

하 나 님 이 너 와 네 모 든 형 제 레 위 자 손 으 로 너 와 함 께 가 까 이 오 게 하 신 것 이 작 은 일 이 아 니 어 늘 너 희 가 오 히 려 제 사 장 의 직 분 을 구 하 느 냐 ?

11

이 를 위 하 여 너 와 너 의 무 리 가 다 모 여 서 여 호 와 를 거 스 리 는 도 다 아 론 은 어 떠 한 사 람 이 관 대 너 희 가 그 를 원 망 하 느 냐 ?'

12

모 세 가 엘 리 압 의 아 들 다 단 과 아 비 람 을 부 르 러 보 내 었 더 니 그 들 이 가 로 되 ' 우 리 는 올 라 가 지 않 겠 노 라

13

네 가 우 리 를 젖 과 꿀 이 흐 르 는 땅 에 서 이 끌 어 내 어 광 야 에 서 죽 이 려 함 이 어 찌 작 은 일 이 기 에 오 히 려 스 스 로 우 리 위 에 왕 이 되 려 하 느 냐 ?

14

이 뿐 아 니 라 네 가 우 리 를 젖 과 꿀 이 흐 르 는 땅 으 로 인 도 하 여 들 이 지 도 아 니 하 고 밭 과 포 도 원 도 우 리 에 게 기 업 으 로 주 지 아 니 하 니 네 가 이 사 람 들 의 눈 을 빼 려 느 냐 ? 우 리 는 올 라 가 지 아 니 하 겠 노 라'

15

모 세 가 심 히 노 하 여 여 호 와 께 여 짜 오 되 ` 주 는 그 들 의 예 물 을 돌 아 보 지 마 옵 소 서 나 는 그 들 의 한 나 귀 도 취 하 지 아 니 하 였 고 그 들 의 한 사 람 도 해 하 지 아 니 하 였 나 이 다' 하 고

16

이 에 고 라 에 게 이 르 되 ` 너 와 너 의 온 무 리 는 아 론 과 함 께 내 일 여 호 와 앞 으 로 나 아 오 되

17

너 희 는 각 기 향 로 를 잡 고 그 위 에 향 을 두 고 각 사 람 이 그 향 로 를 여 호 와 앞 으 로 가 져 오 라 향 로 는 모 두 이 백 오 십 이 라 너 와 아 론 도 각 각 향 로 를 가 지 고 올 지 니 라'

18

그 들 이 각 기 향 로 를 취 하 여 불 을 담 고 향 을 그 위 에 두 고 모 세 와 아 론 으 로 더 불 어 회 막 문 에 서 니 라

19

고 라 가 온 회 중 을 회 막 문 에 모 아 놓 고 그 두 사 람 을 대 적 하 려 하 매 여 호 와 의 영 광 이 온 회 중 에 게 나 타 나 시 니 라

20

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

21

너 희 는 이 회 중 에 게 서 떠 나 라 내 가 순 식 간 에 그 들 을 멸 하 려 하 노 라

22

그 두 사 람 이 엎 드 려 가 로 되 ` 하 나 님 이 여 ! 모 든 육 체 의 생 명 의 하 나 님 이 여 ! 한 사 람 이 범 죄 하 였 거 늘 온 회 중 에 게 진 노 하 시 나 이 까 ?'

23

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

24

회 중 에 게 명 하 여 이 르 기 를 너 희 는 고 라 와 다 단 과 아 비 람 의 장 막 사 면 에 서 떠 나 라 하 라

25

모 세 가 일 어 나 다 단 과 아 비 람 에 게 로 가 니 이 스 라 엘 장 로 들 이 좇 았 더 라

26

모 세 가 회 중 에 게 일 러 가 로 되 ' 이 악 인 들 의 장 막 에 서 떠 나 고 그 들 의 물 건 은 아 무 것 도 만 지 지 말 라 그 들 의 모 든 죄 중 에 서 너 희 도 멸 망 할 까 두 려 워 하 노 라' 하 매

27

무 리 가 고 라 와, 다 단 과, 아 비 람 의 장 막 사 면 을 떠 나 고 다 단 과, 아 비 람 은 그 처 자 와 유 아 들 과 함 께 나 와 서 자 기 장 막 문 에 선 지 라

28

모 세 가 가 로 되 ` 여 호 와 께 서 나 를 보 내 사 이 모 든 일 을 행 케 하 신 것 이 요 나 의 임 의 로 함 이 아 닌 줄 을 이 일 로 인 하 여 알 리 라

29

곧 이 사 람 들 의 죽 음 이 모 든 사 람 과 일 반 이 요 그 들 의 당 하 는 벌 이 모 든 사 람 의 당 하 는 벌 과 일 반 이 면 여 호 와 께 서 나 를 보 내 심 이 아 니 어 니 와

30

만 일 여 호 와 께 서 새 일 을 행 하 사 땅 으 로 입 을 열 어 이 사 람 들 과 그 들 의 모 든 소 속 을 삼 켜 산 채 로 음 부 에 빠 지 게 하 시 면 이 사 람 들 이 과 연 여 호 와 를 멸 시 한 것 인 줄 을 너 희 가 알 리 라'

31

이 모 든 말 을 마 치 는 동 시 에 그 들 의 밑 의 땅 이 갈 라 지 니 라

32

땅 이 그 입 을 열 어 그 들 과 그 가 속 과 고 라 에 게 속 한 모 든 사 람 과 그 물 건 을 삼 키 매

33

그 들 과 그 모 든 소 속 이 산 채 로 음 부 에 빠 지 며 땅 이 그 위 에 합 하 니 그 들 이 총 회 중 에 서 망 하 니 라

34

그 주 위 에 있 는 온 이 스 라 엘 이 그 들 의 부 르 짖 음 을 듣 고 도 망 하 며 가 로 되 ' 땅 이 우 리 도 삼 킬 까 두 렵 다' 하 였 고

35

여 호 와 께 로 서 불 이 나 와 서 분 향 하 는 이 백 오 십 인 을 소 멸 하 였 더 라

36

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

37

너 는 제 사 장 아 론 의 아 들 엘 르 아 살 을 명 하 여 붙 는 불 가 운 데 서 향 로 를 취 하 여 다 가 그 불 을 타 처 에 쏟 으 라 그 향 로 는 거 룩 함 이 니 라

38

사 람 들 은 범 죄 하 여 그 생 명 을 스 스 로 해 하 였 거 니 와 그 들 이 향 로 를 여 호 와 앞 에 드 렸 으 므 로 그 향 기 가 거 룩 하 게 되 었 나 니 그 향 로 를 쳐 서 제 단 을 싸 는 편 철 을 만 들 라 이 스 라 엘 자 손 에 게 표 가 되 리 라 하 신 지 라

39

제 사 장 엘 르 아 살 이 불 탄 자 들 의 드 렸 던 놋 향 로 를 취 하 여 쳐 서 제 단 을 싸 서

40

이 스 라 엘 자 손 의 기 념 물 이 되 게 하 였 으 니 이 는 아 론 자 손 이 아 닌 외 인 은 여 호 와 앞 에 분 향 하 러 가 까 이 오 지 못 하 게 함 이 며 또 고 라 와 그 무 리 같 이 되 지 않 게 하 기 위 함 이 라 여 호 와 께 서 모 세 로 그 에 게 명 하 신 대 로 하 였 더 라

41

이 튿 날 이 스 라 엘 자 손 의 온 회 중 이 모 세 와 아 론 에 게 원 망 하 여 가 로 되 너 희 가 여 호 와 의 백 성 을 죽 였 도 다 하 고

42

회 중 이 모 여 모 세 와 아 론 을 칠 때 에 회 막 을 바 라 본 즉 구 름 이 회 막 을 덮 었 고 여 호 와 의 영 광 이 나 타 났 더 라

43

모 세 와 아 론 이 회 막 앞 에 이 르 매

44

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

45

너 희 는 이 회 중 에 게 서 떠 나 라 내 가 순 식 간 에 그 들 을 멸 하 려 하 노 라 하 시 매 그 두 사 람 이 엎 드 리 니 라

46

이 에 모 세 가 아 론 에 게 이 르 되 ` 너 는 향 로 를 취 하 고 단 의 불 을 그 것 에 담 고 그 위 에 향 을 두 어 가 지 고 급 히 회 중 에 게 로 가 서 그 들 을 위 하 여 속 죄 하 라 여 호 와 께 서 진 노 하 셨 으 므 로 염 병 이 시 작 되 었 음 이 니 라'

47

아 론 이 모 세 의 명 을 좇 아 향 로 를 가 지 고 회 중 에 게 로 달 려 간 즉 백 성 중 에 염 병 이 시 작 되 었 는 지 라 이 에 백 성 을 위 하 여 속 죄 하 고

48

죽 은 자 와 산 자 사 이 에 섰 을 때 에 염 병 이 그 치 니 라

49

고 라 의 일 로 죽 은 자 외 에 염 병 에 죽 은 자 가 일 만 사 천 칠 백 명 이 었 더 라

50

염 병 이 그 치 매 아 론 이 회 막 문 모 세 에 게 로 돌 아 오 니 라

Numbers 17


Numbers Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 16

Numbers

Return to Index

Chapter 17

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 이 스 라 엘 자 손 에 게 고 하 여 그 들 중 에 서 각 종 족 을 따 라 지 팡 이 하 나 씩 취 하 되 곧 그 들 의 종 족 대 로 그 모 든 족 장 에 게 서 지 팡 이 열 둘 을 취 하 고 그 사 람 들 의 이 름 을 각 각 그 지 팡 이 에 쓰 되

3

레 위 의 지 팡 이 에 는 아 론 의 이 름 을 쓰 라 이 는 그 들 의 종 족 의 각 두 령 이 지 팡 이 하 나 씩 있 어 야 할 것 임 이 니 라

4

그 지 팡 이 를 회 막 안 에 서 내 가 너 희 와 만 나 는 곳 인 증 거 궤 앞 에 두 라

5

내 가 택 한 자 의 지 팡 이 에 는 싹 이 나 리 니 이 것 으 로 이 스 라 엘 자 손 이 너 희 를 대 하 여 원 망 하 는 말 을 내 앞 에 서 그 치 게 하 리 라

6

모 세 가 이 스 라 엘 자 손 에 게 고 하 매 그 족 장 들 이 각 기 종 족 대 로 지 팡 이 하 나 씩 그 에 게 주 었 으 니 그 지 팡 이 합 이 열 둘 이 라 그 중 에 아 론 의 지 팡 이 가 있 었 더 라

7

모 세 가 그 지 팡 이 들 을 증 거 의 장 막 안 여 호 와 앞 에 두 었 더 라

8

이 튿 날 모 세 가 증 거 의 장 막 안 에 들 어 가 본 즉 레 위 집 을 위 하 여 낸 아 론 의 지 팡 이 에 움 이 돋 고 순 이 나 고 꽃 이 피 어 서 살 구 열 매 가 열 렸 더 라

9

모 세 가 그 지 팡 이 전 부 를 여 호 와 앞 에 서 이 스 라 엘 모 든 자 손 에 게 로 취 하 여 내 매 그 들 이 보 고 각 각 자 기 지 팡 이 를 취 하 였 더 라

10

여 호 와 께 서 또 모 세 에 게 이 르 시 되 아 론 의 지 팡 이 는 증 거 궤 앞 으 로 도 로 가 져 다 가 거 기 간 직 하 여 패 역 한 자 에 대 한 표 징 이 되 게 하 여 그 들 로 내 게 대 한 원 망 을 그 치 고 죽 지 않 게 할 지 니 라

11

모 세 가 곧 그 같 이 하 되 여 호 와 께 서 자 기 에 게 명 하 신 대 로 하 였 더 라

12

이 스 라 엘 자 손 이 모 세 에 게 말 하 여 가 로 되 ` 보 소 서 ! 우 리 는 죽 게 되 었 나 이 다 ! 망 하 게 되 었 나 이 다 ! 다 망 하 게 되 었 나 이 다 !

13

가 까 이 나 아 가 는 자 곧 여 호 와 의 성 막 에 가 까 이 나 아 가 는 자 마 다 죽 사 오 니 우 리 가 다 망 하 여 야 하 리 이 까 ?'

Numbers 18


Numbers Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 17

Numbers

Return to Index

Chapter 18

1

여 호 와 께 서 아 론 에 게 이 르 시 되 너 와 네 아 들 들 과 네 종 족 은 성 소 에 대 한 죄 를 함 께 담 당 할 것 이 요 너 와 네 아 들 들 은 너 희 가 그 제 사 장 직 분 에 대 한 죄 를 함 께 담 당 할 것 이 니 라

2

너 는 네 형 제 레 위 지 파 곧 네 조 상 의 지 파 를 데 려 다 가 너 와 합 동 시 켜 너 를 섬 기 게 하 고 너 와 네 아 들 들 은 증 거 의 장 막 앞 에 있 을 것 이 니 라

3

레 위 인 은 네 직 무 와 장 막 의 모 든 직 무 를 지 키 려 니 와 성 소 의 기 구 와 단 에 는 가 까 이 못 하 리 니 두 렵 건 대 그 들 과 너 희 가 죽 을 까 하 노 라

4

레 위 인 은 너 와 합 동 하 여 장 막 의 모 든 일 과 회 막 의 직 무 를 지 킬 것 이 요 외 인 은 너 희 에 게 가 까 이 못 할 것 이 니 라

5

이 와 같 이 너 희 는 성 소 의 직 무 와 단 의 직 무 를 지 키 라 ! 그 리 하 면 여 호 와 의 진 노 가 다 시 는 이 스 라 엘 자 손 에 게 미 치 지 아 니 하 리 라

6

보 라, 내 가 이 스 라 엘 자 손 중 에 서 너 희 형 제 레 위 인 을 취 하 여 내 게 돌 리 고 너 희 에 게 선 물 로 주 어 회 막 의 일 을 하 게 하 였 나 니

7

너 와 네 아 들 들 은 단 과 장 안 의 모 든 일 에 대 하 여 제 사 장 의 직 분 을 지 켜 섬 기 라 ! 내 가 제 사 장 의 직 분 을 너 희 에 게 선 물 로 주 었 은 즉 거 기 가 까 이 하 는 외 인 은 죽 이 울 지 니 라

8

여 호 와 께 서 또 아 론 에 게 이 르 시 되 보 라, 내 가 내 거 제 물 곧 이 스 라 엘 자 손 의 거 룩 하 게 한 모 든 예 물 을 너 로 주 관 하 게 하 고 네 가 기 름 부 음 을 받 았 음 을 인 하 여 그 것 을 너 와 네 아 들 들 에 게 영 영 한 응 식 으 로 주 노 라

9

지 성 물 중 에 불 사 르 지 않 은 것 은 네 것 이 라 그 들 이 내 게 드 리 는 모 든 예 물 의 모 든 소 제 와 속 죄 제 와 속 건 제 물 은 다 지 극 히 거 룩 한 즉 너 와 네 아 들 들 에 게 돌 리 리 니

10

지 극 히 거 룩 하 게 여 김 으 로 먹 으 라 이 는 네 게 성 물 인 즉 남 자 들 이 다 먹 을 지 니 라

11

내 게 돌 릴 것 이 이 것 이 니 곧 이 스 라 엘 자 손 의 드 리 는 거 제 물 과 모 든 요 제 물 이 라 내 가 그 것 을 너 와 네 자 손 에 게 영 영 한 응 식 으 로 주 었 은 즉 네 집 의 정 결 한 자 마 다 먹 을 것 이 니 라

12

그 들 이 여 호 와 께 드 리 는 첫 소 산 곧 제 일 좋 은 기 름 과, 제 일 좋 은 포 도 주 와, 곡 식 을 네 게 주 었 은 즉

13

그 들 이 여 호 와 께 드 리 는 그 땅 처 음 익 은 모 든 열 매 는 네 것 이 니 네 집 에 정 결 한 자 마 다 먹 을 것 이 라

14

이 스 라 엘 중 에 서 특 별 히 드 린 모 든 것 은 네 것 이 되 리 라 !

15

여 호 와 께 드 리 는 모 든 생 물 의 처 음 나 는 것 은 사 람 이 나 짐 승 이 나 다 네 것 이 로 되 사 람 의 처 음 난 것 은 반 드 시 대 속 할 것 이 요 부 정 한 짐 승 의 처 음 난 것 도 대 속 할 것 이 며

16

그 사 람 을 속 할 때 에 는 난 지 일 개 월 이 후 에 네 가 정 한 대 로 성 소 의 세 겔 을 따 라 은 다 섯 세 겔 로 속 하 라 한 세 겔 은 이 십 게 라 니 라

17

오 직 소 의 처 음 난 것 이 나 양 의 처 음 난 것 이 나 염 소 의 처 음 난 것 은 속 하 지 말 지 니 그 것 들 은 거 룩 한 즉 그 피 는 단 에 뿌 리 고 그 기 름 은 불 살 라 여 호 와 께 향 기 로 운 화 제 로 드 릴 것 이 며

18

그 고 기 는 네 게 돌 릴 지 니 흔 든 가 슴 과 우 편 넓 적 다 리 같 이 네 게 돌 릴 것 이 니 라

19

이 스 라 엘 자 손 이 여 호 와 께 거 제 로 드 리 는 모 든 성 물 은 내 가 영 영 한 응 식 으 로 너 와 네 자 녀 에 게 주 노 니 이 는 여 호 와 앞 에 너 와 네 후 손 에 게 변 하 지 않 는 소 금 언 약 이 니 라

20

여 호 와 께 서 또 아 론 에 게 이 르 시 되 너 는 이 스 라 엘 자 손 의 땅 의 기 업 도 없 겠 고 그 들 중 에 아 무 분 깃 도 없 을 것 이 나 나 는 이 스 라 엘 자 손 중 에 네 분 깃 이 요 네 기 업 이 니 라

21

내 가 이 스 라 엘 의 십 일 조 를 레 위 자 손 에 게 기 업 으 로 다 주 어 서 그 들 의 하 는 일 곧 회 막 에 서 하 는 일 을 갚 나 니

22

이 후 로 는 이 스 라 엘 자 손 이 회 막 에 가 까 이 말 것 이 라 죄 를 당 하 여 죽 을 까 하 노 라

23

오 직 레 위 인 은 회 막 에 서 봉 사 하 며 자 기 들 의 죄 를 담 당 할 것 이 요 이 스 라 엘 자 손 중 에 는 기 업 이 없 을 것 이 니 이 는 너 희 의 대 대 에 영 원 한 율 례 라

24

이 스 라 엘 자 손 이 여 호 와 께 거 제 로 드 리 는 십 일 조 를 레 위 인 에 게 기 업 으 로 준 고 로 내 가 그 들 에 대 하 여 말 하 기 를 이 스 라 엘 자 손 중 에 기 업 이 없 을 것 이 라 하 였 노 라

25

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

26

너 는 레 위 인 에 게 고 하 여 그 에 게 이 르 라 내 가 이 스 라 엘 자 손 에 게 취 하 여 너 희 에 게 기 업 으 로 준 십 일 조 를 너 희 가 그 들 에 게 서 취 할 때 에 그 십 일 조 의 십 일 조 를 거 제 로 여 호 와 께 드 릴 것 이 라

27

내 가 너 희 의 거 제 물 을 타 작 마 당 에 서 받 드 는 곡 물 과 포 도 즙 틀 에 서 받 드 는 즙 같 이 여 기 리 니

28

너 희 는 이 스 라 엘 자 손 에 게 서 받 는 모 든 것 의 십 일 조 중 에 서 여 호 와 께 거 제 로 드 리 고 여 호 와 께 드 린 그 거 제 물 은 제 사 장 아 론 에 게 돌 리 되

29

너 희 의 받 은 모 든 예 물 중 에 서 너 희 는 그 아 름 다 운 것 곧 거 룩 하 게 한 부 분 을 취 하 여 여 호 와 께 거 제 로 드 릴 지 니 라

30

이 러 므 로 너 는 그 들 에 게 이 르 라 너 희 가 그 중 에 서 아 름 다 운 것 을 취 하 여 드 리 고 남 은 것 은 너 희 레 위 인 에 게 는 타 작 마 당 의 소 출 과 포 도 즙 틀 의 소 출 같 이 되 리 니

31

너 희 와 너 희 권 속 이 어 디 서 든 지 이 것 을 먹 을 수 있 음 은 이 는 회 막 에 서 일 한 너 희 의 보 수 임 이 니 라

32

너 희 가 그 중 아 름 다 운 것 을 받 들 어 드 린 즉 이 로 인 하 여 죄 를 지 지 아 니 할 것 이 라 너 희 는 이 스 라 엘 자 손 의 성 물 을 더 럽 히 지 말 라 ! 그 리 하 면 죽 지 아 니 하 리 라

Numbers 19


Numbers Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 18

Numbers

Return to Index

Chapter 19

1

여 호 와 께 서 모 세 와 아 론 에 게 일 러 가 라 사 대

2

여 호 와 의 명 하 는 법 의 율 례 를 이 제 이 르 노 니 이 스 라 엘 자 손 에 게 일 러 서 온 전 하 여 흠 이 없 고 아 직 멍 에 메 지 아 니 한 붉 은 암 송 아 지 를 네 게 로 끌 어 오 게 하 고

3

너 는 그 것 을 제 사 장 엘 르 아 살 에 게 줄 것 이 요 그 는 그 것 을 진 밖 으 로 끌 어 내 어 서 자 기 목 전 에 서 잡 게 할 것 이 며

4

제 사 장 엘 르 아 살 은 손 가 락 에 그 피 를 찍 고 그 피 를 회 막 앞 을 향 하 여 일 곱 번 뿌 리 고

5

그 암 소 를 자 기 목 전 에 서 불 사 르 게 하 되 그 가 죽 과 고 기 와 피 와 똥 을 불 사 르 게 하 고

6

동 시 에 제 사 장 은 백 향 목 과, 우 슬 초 와, 홍 색 실 을 취 하 여 암 송 아 지 를 사 르 는 불 가 운 데 던 질 것 이 며

7

제 사 장 은 그 옷 을 빨 고 물 로 몸 을 씻 은 후 에 진 에 들 어 갈 것 이 라 그 는 저 녁 까 지 부 정 하 리 라

8

송 아 지 를 불 사 른 자 도 그 옷 을 물 로 빨 고 물 로 그 몸 을 씻 을 것 이 라 그 도 저 녁 까 지 부 정 하 리 라

9

이 에 정 한 자 가 암 송 아 지 의 재 를 거 두 어 진 밖 정 한 곳 에 둘 지 니 이 것 은 이 스 라 엘 자 손 회 중 을 위 하 여 간 직 하 였 다 가 부 정 을 깨 끗 케 하 는 물 을 만 드 는 데 쓸 것 이 니 곧 속 죄 제 니 라

10

암 송 아 지 의 재 를 거 둔 자 도 그 옷 을 빨 것 이 며 저 녁 까 지 부 정 하 리 라 이 는 이 스 라 엘 자 손 과 그 중 에 우 거 하 는 외 인 에 게 영 원 한 율 례 니 라

11

사 람 의 시 체 를 만 진 자 는 칠 일 을 부 정 하 리 니

12

그 는 제 삼 일 과 제 칠 일 에 이 잿 물 로 스 스 로 정 결 케 할 것 이 라 그 리 하 면 정 하 려 니 와 제 삼 일 과 제 칠 일 에 스 스 로 정 결 케 아 니 하 면 그 냥 부 정 하 니

13

누 구 든 지 죽 은 사 람 의 시 체 를 만 지 고 스 스 로 정 결 케 아 니 하 는 자 는 여 호 와 의 성 막 을 더 럽 힘 이 라 그 가 이 스 라 엘 에 서 끊 쳐 질 것 은 정 결 케 하 는 물 을 그 에 게 뿌 리 지 아 니 하 므 로 깨 끗 케 되 지 못 하 고 그 부 정 함 이 있 음 이 니 라

14

장 막 에 서 사 람 이 죽 을 때 의 법 은 이 러 하 니 무 릇 그 장 막 에 들 어 가 는 자 와 무 릇 그 장 막 에 있 는 자 가 칠 일 동 안 부 정 할 것 이 며

15

무 릇 뚜 껑 을 열 어 놓 고 덮 지 아 니 한 그 릇 도 부 정 하 니 라

16

누 구 든 지 들 에 서 칼 에 죽 이 운 자 나 시 체 나 사 람 의 뼈 나 무 덤 을 만 졌 으 면 칠 일 동 안 부 정 하 리 니

17

그 부 정 한 자 를 위 하 여 죄 를 깨 끗 하 게 하 려 고 불 사 른 재 를 취 하 여 흐 르 는 물 과 함 께 그 릇 에 담 고

18

정 한 자 가 우 슬 초 를 취 하 여 그 물 을 찍 어 서 장 막 과 그 모 든 기 구 와 거 기 있 는 사 람 들 에 게 뿌 리 고 또 뼈 나 죽 임 을 당 한 자 나 시 체 나 무 덤 을 만 진 자 에 게 뿌 리 되

19

그 정 한 자 가 제 삼 일 과 제 칠 일 에 그 부 정 한 자 에 게 뿌 려 서 제 칠 일 에 그 를 정 결 케 할 것 이 며 그 는 자 기 옷 을 빨 고 물 로 몸 을 씻 을 것 이 라 저 녁 이 면 정 하 리 라

20

사 람 이 부 정 하 고 도 스 스 로 정 결 케 아 니 하 면 여 호 와 의 성 소 를 더 럽 힘 이 니 그 러 므 로 총 회 중 에 서 끊 쳐 질 것 이 니 라 그 는 정 결 케 하 는 물 로 뿌 리 움 을 받 지 아 니 하 였 은 즉 부 정 하 니 라

21

이 는 그 들 의 영 영 한 율 례 니 라 정 결 케 하 는 물 을 뿌 린 자 는 그 옷 을 빨 것 이 며 정 결 케 하 는 물 을 만 지 는 자 는 저 녁 까 지 부 정 할 것 이 며

22

부 정 한 자 가 만 진 것 은 무 엇 이 든 지 부 정 할 것 이 며 그 것 을 만 지 는 자 도 저 녁 까 지 부 정 하 리 라

Numbers 20


Numbers Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 19

Numbers

Return to Index

Chapter 20

1

정 월 에 이 스 라 엘 자 손 곧 온 회 중 이 신 광 야 에 이 르 러 서 백 성 이 가 데 스 에 거 하 더 니 미 리 암 이 거 기 서 죽 으 매 거 기 장 사 하 니 라

2

회 중 이 물 이 없 으 므 로 모 여 서 모 세 와 아 론 을 공 박 하 니 라

3

백 성 이 모 세 와 다 투 어 말 하 여 가 로 되 ` 우 리 형 제 들 이 여 호 와 앞 에 서 죽 을 때 에 우 리 도 죽 었 더 면 좋 을 뻔 하 였 도 다

4

너 희 가 어 찌 하 여 여 호 와 의 총 회 를 이 광 야 로 인 도 하 여 올 려 서 우 리 와 우 리 짐 승 으 로 다 여 기 서 죽 게 하 느 냐 ?

5

너 희 가 어 찌 하 여 우 리 를 애 굽 에 서 나 오 게 하 여 이 악 한 곳 으 로 인 도 하 였 느 냐 ? 이 곳 에 는 파 종 할 곳 이 없 고, 무 화 과 도 없 고, 포 도 도 없 고, 석 류 도 없 고, 마 실 물 도 없 도 다'

6

모 세 와 아 론 이 총 회 앞 을 떠 나 회 막 문 에 이 르 러 엎 드 리 매 여 호 와 의 영 광 이 그 들 에 게 나 타 나 며

7

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

8

지 팡 이 를 가 지 고 네 형 아 론 과 함 께 회 중 을 모 으 고 그 들 의 목 전 에 서 너 희 는 반 석 에 게 명 하 여 물 을 내 라 하 라 네 가 그 반 석 으 로 물 을 내 게 하 여 회 중 과 그 들 의 짐 승 에 게 마 시 울 지 니 라

9

모 세 가 그 명 대 로 여 호 와 의 앞 에 서 지 팡 이 를 취 하 니 라

10

모 세 와 아 론 이 총 회 를 그 반 석 앞 에 모 으 고 모 세 가 그 들 에 게 이 르 되 패 역 한 너 희 여 들 으 라 우 리 가 너 희 를 위 하 여 이 반 석 에 서 물 을 내 랴 하 고

11

그 손 을 들 어 그 지 팡 이 로 반 석 을 두 번 치 매 물 이 많 이 솟 아 나 오 므 로 회 중 과 그 들 의 짐 승 이 마 시 니 라

12

여 호 와 께 서 모 세 와 아 론 에 게 이 르 시 되 너 희 가 나 를 믿 지 아 니 하 고 이 스 라 엘 자 손 의 목 전 에 나 의 거 룩 함 을 나 타 내 지 아 니 한 고 로 너 희 는 이 총 회 를 내 가 그 들 에 게 준 땅 으 로 인 도 하 여 들 이 지 못 하 리 라 하 시 니 라

13

이 스 라 엘 자 손 이 여 호 와 와 다 투 었 으 므 로 이 를 므 리 바 물 이 라 하 니 라 여 호 와 께 서 그 들 중 에 서 그 거 룩 함 을 나 타 내 셨 더 라

14

모 세 가 가 데 스 에 서 에 돔 왕 에 게 사 자 를 보 내 며 이 르 되 ` 당 신 의 형 제 이 스 라 엘 의 말 에 우 리 의 당 한 모 든 고 난 을 당 신 도 아 시 거 니 와

15

우 리 열 조 가 애 굽 으 로 내 려 갔 으 므 로 우 리 가 애 굽 에 오 래 거 하 였 더 니 애 굽 인 이 우 리 열 조 와 우 리 를 학 대 하 였 으 므 로

16

우 리 가 여 호 와 께 부 르 짖 었 더 니 우 리 소 리 를 들 으 시 고 천 사 를 보 내 사 우 리 를 애 굽 에 서 인 도 하 여 내 셨 나 이 다 이 제 우 리 가 당 신 의 변 방 모 퉁 이 한 성 읍 가 데 스 에 있 사 오 니

17

청 컨 대 우 리 로 당 신 의 땅 을 통 과 하 게 하 소 서 우 리 가 밭 으 로 나 포 도 원 으 로 나 통 과 하 지 아 니 하 고 우 물 물 도 공 히 마 시 지 아 니 하 고 우 리 가 왕 의 대 로 로 만 통 과 하 고 당 신 의 지 경 에 서 나 가 기 까 지 좌 편 으 로 나 우 편 으 로 치 우 치 지 아 니 하 리 이 다 한 다 하 라' 하 였 더 니

18

에 돔 왕 이 대 답 하 되 ` 너 는 우 리 가 운 데 로 통 과 하 지 못 하 리 라 내 가 나 가 서 칼 로 너 를 맞 을 까 염 려 하 라'

19

이 스 라 엘 자 손 이 이 르 되 ` 우 리 가 대 로 로 통 과 하 겠 고 우 리 나 우 리 짐 승 이 당 신 의 물 을 마 시 면 그 값 을 줄 것 이 라 우 리 가 도 보 로 통 과 할 뿐 인 즉 아 무 일 도 없 으 리 이 다' 하 나

20

그 는 가 로 되 ` 너 는 지 나 가 지 못 하 리 라' 하 고 에 돔 왕 이 많 은 백 성 을 거 느 리 고 나 와 서 강 한 손 으 로 막 으 니

21

에 돔 왕 이 이 같 이 이 스 라 엘 의 그 경 내 로 통 과 함 을 용 납 지 아 니 하 므 로 이 스 라 엘 이 그 들 에 게 서 돌 이 키 니 라

22

이 스 라 엘 자 손 곧 온 회 중 이 가 데 스 에 서 진 행 하 여 호 르 산 에 이 르 렀 더 니

23

여 호 와 께 서 에 돔 땅 변 경 호 르 산 에 서 모 세 와 아 론 에 게 말 씀 하 시 니 라 가 라 사 대

24

아 론 은 그 열 조 에 게 로 돌 아 가 고 내 가 이 스 라 엘 자 손 에 게 준 땅 에 는 들 어 가 지 못 하 리 니 이 는 너 희 가 므 리 바 물 에 서 내 말 을 거 역 한 연 고 니 라

25

너 는 아 론 과 그 아 들 엘 르 아 살 을 데 리 고 호 르 산 에 올 라

26

아 론 의 옷 을 벗 겨 그 아 들 엘 르 아 살 에 게 입 히 라 아 론 은 거 기 서 죽 어 그 열 조 에 게 로 돌 아 가 리 라

27

모 세 가 여 호 와 의 명 을 좇 아 그 들 과 함 께 회 중 의 목 전 에 서 호 르 산 에 오 르 니 라

28

모 세 가 아 론 의 옷 을 벗 겨 그 아 들 엘 르 아 살 에 게 입 히 매 아 론 이 그 산 꼭 대 기 에 서 죽 으 니 라 모 세 와 엘 르 아 살 이 산 에 서 내 려 오 니

29

온 회 중 곧 이 스 라 엘 온 족 속 이 아 론 의 죽 은 것 을 보 고 위 하 여 삼 십 일 을 애 곡 하 였 더 라

Numbers 21


Numbers Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 20

Numbers

Return to Index

Chapter 21

1

남 방 에 거 하 는 가 나 안 사 람 곧 아 랏 의 왕 이 이 스 라 엘 이 아 다 림 길 로 온 다 함 을 듣 고 이 스 라 엘 을 쳐 서 그 중 몇 사 람 을 사 로 잡 은

2

이 스 라 엘 이 여 호 와 께 서 원 하 여 가 로 되 ` 주 께 서 만 일 이 백 성 을 내 손 에 붙 이 시 면 내 가 그 들 의 성 읍 을 다 멸 하 리 이 다'

3

여 호 와 께 서 이 스 라 엘 의 소 리 를 들 으 시 고 가 나 안 사 람 을 붙 이 시 매 그 들 과 그 성 읍 을 다 멸 하 니 라 그 러 므 로 그 곳 이 름 을 [ 호 르 마 ] 라 하 였 더 라

4

백 성 이 호 르 산 에 서 진 행 하 여 홍 해 길 로 좇 아 에 돔 땅 을 둘 러 행 하 려 하 였 다 가 길 로 인 하 여 백 성 의 마 음 이 상 하 니 라

5

백 성 이 하 나 님 과 모 세 를 향 하 여 원 망 하 되 ` 어 찌 하 여 우 리 를 애 굽 에 서 인 도 하 여 올 려 서 이 광 야 에 서 죽 게 하 는 고 이 곳 에 는 식 물 도 없 고, 물 도 없 도 다 우 리 마 음 이 이 박 한 식 물 을 싫 어 하 노 라' 하 매

6

여 호 와 께 서 불 뱀 들 을 백 성 중 에 보 내 어 백 성 을 물 게 하 시 므 로 이 스 라 엘 백 성 중 에 죽 은 자 가 많 은 지 라

7

백 성 이 모 세 에 게 이 르 러 가 로 되 ` 우 리 가 여 호 와 와 당 신 을 향 하 여 원 망 하 므 로 범 죄 하 였 사 오 니 여 호 와 께 기 도 하 여 이 뱀 들 을 우 리 에 게 서 떠 나 게 하 소 서 !' 모 세 가 백 성 을 위 하 여 기 도 하 매

8

여 호 와 께 서 모 세 에 게 이 르 시 되 불 뱀 을 만 들 어 장 대 위 에 달 라 물 린 자 마 다 그 것 을 보 면 살 리 라 !

9

모 세 가 놋 뱀 을 만 들 어 장 대 위 에 다 니 뱀 에 게 물 린 자 마 다 놋 뱀 을 쳐 다 본 즉 살 더 라

10

이 스 라 엘 자 손 이 진 행 하 여 오 봇 에 진 쳤 고

11

오 봇 에 서 진 행 하 여 모 압 앞 해 돋 는 편 광 야 이 예 아 바 림 에 진 쳤 고

12

거 기 서 진 행 하 여 세 렛 골 짜 기 에 진 쳤 고

13

거 기 서 진 행 하 여 아 모 리 인 의 지 경 에 서 흘 러 나 와 서 광 야 에 이 른 아 르 논 건 너 편 에 진 쳤 으 니 아 르 논 은 모 압 과 아 모 리 사 이 에 서 모 압 의 경 계 가 된 것 이 라

14

이 러 므 로 여 호 와 의 전 쟁 기 에 일 렀 으 되 수 바 의 와 헙 과 아 르 논 골 짜 기 와

15

모 든 골 짜 기 의 비 탈 은 아 르 고 을 을 향 하 여 기 울 어 지 고 모 압 의 경 계 에 닿 았 도 다 하 였 더 라

16

거 기 서 브 엘 에 이 르 니 브 엘 은 여 호 와 께 서 모 세 에 게 명 하 시 기 를 백 성 을 모 으 라 내 가 그 들 에 게 물 을 주 리 라 하 시 던 우 물 이 라

17

그 때 에 이 스 라 엘 이 노 래 하 여 가 로 되 우 물 물 아 솟 아 나 라 ! 너 희 는 그 것 을 노 래 하 라

18

이 우 물 은 족 장 들 이 팠 고 백 성 의 귀 인 들 이 홀 과 지 팡 이 로 판 것 이 로 다 하 였 더 라 광 야 에 서 맛 다 나 에 이 르 렀 고

19

맛 다 나 에 서 나 할 리 엘 에 이 르 렀 고, 나 할 리 엘 에 서 바 못 에 이 르 렀 고

20

바 못 에 서 모 압 들 에 있 는 골 짜 기 에 이 르 러 광 야 가 내 려 다 보 이 는 비 스 가 산 꼭 대 기 에 이 르 렀 더 라

21

이 스 라 엘 이 아 모 리 왕 시 혼 에 게 사 자 를 보 내 어 가 로 되

22

` 우 리 로 당 신 의 땅 을 통 과 하 게 하 소 서 우 리 가 밭 에 든 지 포 도 원 에 든 지 들 어 가 지 아 니 하 며 우 물 물 도 공 히 마 시 지 아 니 하 고 우 리 가 당 신 의 지 경 에 서 다 나 가 기 까 지 왕 의 대 로 로 만 통 행 하 리 이 다' 하 나

23

시 혼 이 자 기 지 경 으 로 이 스 라 엘 의 통 과 함 을 용 납 하 지 아 니 하 고 그 백 성 을 다 모 아 이 스 라 엘 을 치 러 광 야 로 나 와 서 야 하 스 에 이 르 러 이 스 라 엘 을 치 므 로

24

이 스 라 엘 이 칼 날 로 그 들 을 쳐 서 파 하 고 그 땅 을 아 르 논 부 터 얍 복 까 지 점 령 하 여 암 몬 자 손 에 게 까 지 미 치 니 암 몬 자 손 의 경 계 는 견 고 하 더 라

25

이 스 라 엘 이 이 같 이 그 모 든 성 읍 을 취 하 고 그 아 모 리 인 의 모 든 성 읍 을 취 하 고 그 아 모 리 인 의 모 든 성 읍 헤 스 본 과 그 모 든 촌 락 에 거 하 였 으 니

26

헤 스 본 은 아 모 리 인 의 왕 시 혼 의 도 성 이 라 시 혼 이 모 압 전 왕 을 치 고 그 모 든 땅 을 아 르 논 까 지 그 손 에 서 탈 취 하 였 었 더 라

27

그 러 므 로 시 인 이 읊 어 가 로 되 너 희 는 헤 스 본 으 로 올 지 어 다 시 혼 의 성 을 세 워 견 고 히 할 지 어 다

28

헤 스 본 에 서 불 이 나 오 며 시 혼 의 성 에 서 화 염 이 나 와 서 모 압 의 아 르 를 삼 키 며 아 르 논 높 은 곳 의 주 인 을 멸 하 였 도 다

29

모 압 아 ! 네 가 화 를 당 하 였 도 다 그 모 스 의 백 성 아 ! 네 가 멸 망 하 였 도 다 그 가 그 아 들 들 로 도 망 케 하 였 고 그 딸 들 로 아 모 리 인 의 왕 시 혼 의 포 로 가 되 게 하 였 도 다

30

우 리 가 그 들 을 쏘 아 서 헤 스 본 을 디 본 까 지 멸 하 였 고 메 드 바 에 가 까 운 노 바 까 지 황 폐 케 하 였 도 다 하 였 더 라

31

이 스 라 엘 이 아 모 리 인 의 땅 에 거 하 였 더 니

32

모 세 가 또 보 내 어 야 셀 을 정 탐 케 하 고 그 촌 락 들 을 취 하 고 그 곳 에 있 던 아 모 리 인 을 몰 아 내 었 더 라

33

돌 이 켜 바 산 길 로 올 라 가 매 바 산 왕 옥 이 그 백 성 을 다 거 느 리 고 나 와 서 그 들 을 맞 아 에 드 레 이 에 서 싸 우 려 하 는 지 라

34

여 호 와 께 서 모 세 에 게 이 르 시 되 그 를 두 려 워 말 라 ! 내 가 그 와 그 백 성 과 그 땅 을 네 손 에 붙 였 나 니 너 는 헤 스 본 에 거 하 던 아 모 리 인 의 왕 시 혼 에 게 행 한 것 같 이 그 에 게 도 행 할 지 니 라

35

이 에 그 와 그 아 들 들 과 그 백 성 을 다 쳐 서 한 사 람 도 남 기 지 아 니 하 고 그 땅 을 점 령 하 였 더 라

Numbers 22


Numbers Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 21

Numbers

Return to Index

Chapter 22

1

이 스 라 엘 자 손 이 또 진 행 하 여 모 압 평 지 에 진 쳤 으 니 요 단 건 너 편 곧 여 리 고 맞 은 편 이 더 라

2

십 볼 의 아 들 발 락 이 이 스 라 엘 이 아 모 리 인 에 게 행 한 모 든 일 을 보 았 으 므 로

3

모 압 이 심 히 두 려 워 하 였 으 니 이 스 라 엘 백 성 의 많 음 을 인 함 이 라 모 압 이 이 스 라 엘 자 손 의 연 고 로 번 민 하 여

4

미 디 안 장 로 들 에 게 이 르 되 이 제 이 무 리 가 소 가 밭 의 풀 을 뜯 어 먹 음 같 이 우 리 사 면 에 있 는 것 을 다 뜯 어 먹 으 리 로 다 하 니 때 에 십 볼 의 아 들 발 락 이 모 압 왕 이 었 더 라

5

그 가 사 자 를 브 올 의 아 들 발 람 의 본 향 강 변 브 돌 에 보 내 어 발 람 을 부 르 게 하 여 가 로 되 ` 보 라, 한 민 족 이 애 굽 에 서 나 왔 는 데 그 들 이 지 면 에 덮 여 서 우 리 맞 은 편 에 거 하 였 고

6

우 리 보 다 강 하 니 청 컨 대 와 서 나 를 위 하 여 이 백 성 을 저 주 하 라 내 가 혹 쳐 서 이 기 어 이 땅 에 서 몰 아 내 리 라 그 대 가 복 을 비 는 자 는 복 을 받 고 저 주 하 는 자 는 저 주 를 받 을 줄 을 내 가 앎 이 니 라'

7

모 압 장 로 들 과 미 디 안 장 로 들 이 손 에 복 술 의 예 물 을 가 지 고 떠 나 발 람 에 게 이 르 러 발 락 의 말 로 그 에 게 고 하 매

8

발 람 이 그 들 에 게 이 르 되 ` 이 밤 에 여 기 서 유 숙 하 라 여 호 와 께 서 내 게 이 르 시 는 대 로 너 희 에 게 대 답 하 리 라' 모 압 귀 족 들 이 발 람 에 게 서 유 하 니 라

9

하 나 님 이 발 람 에 게 임 하 여 가 라 사 대 너 와 함 께 한 이 사 람 들 이 누 구 냐 ?

10

발 람 이 하 나 님 께 고 하 되 ` 모 압 왕 십 볼 의 아 들 발 락 이 내 게 보 낸 자 라 이 르 기 를

11

보 라 애 굽 에 서 나 온 민 족 이 있 어 지 면 에 덮 였 으 니 이 제 와 서 나 를 위 하 여 그 들 을 저 주 하 라 내 가 혹 그 들 을 쳐 서 몰 아 낼 수 있 으 리 라 하 나 이 다'

12

하 나 님 이 발 람 에 게 이 르 시 되 너 는 그 들 과 함 께 가 지 도 말 고 그 백 성 을 저 주 하 지 도 말 라 그 들 은 복 을 받 은 자 니 라 !

13

발 람 이 아 침 에 일 어 나 서 발 락 의 귀 족 들 에 게 이 르 되 ` 너 희 는 너 희 땅 으 로 돌 아 가 라 내 가 너 희 와 함 께 가 기 를 여 호 와 께 서 허 락 지 아 니 하 시 느 니 라'

14

모 압 귀 족 들 이 일 어 나 발 락 에 게 로 가 서 고 하 되 ` 발 람 이 우 리 와 함 께 오 기 를 거 절 하 더 이 다'

15

발 락 이 다 시 그 들 보 다 더 높 은 귀 족 들 을 더 많 이 보 내 매

16

그 들 이 발 람 에 게 로 나 아 가 서 그 에 게 이 르 되 ` 십 볼 의 아 들 발 락 의 말 씀 에 청 컨 대 아 무 것 에 도 거 리 끼 지 말 고 내 게 로 오 라

17

내 가 그 대 를 높 여 크 게 존 귀 케 하 고 그 대 가 내 게 말 하 는 것 은 무 엇 이 든 지 시 행 하 리 니 청 컨 대 와 서 나 를 위 하 여 이 백 성 을 저 주 하 라 하 시 더 이 다'

18

발 람 이 발 락 의 신 하 들 에 게 대 답 하 여 가 로 되 ` 발 락 이 그 집 에 은, 금 을 가 득 히 채 워 서 내 게 줄 지 라 도 내 가 능 히 여 호 와 내 하 나 님 의 말 씀 을 어 기 어 덜 하 거 나 더 하 지 못 하 겠 노 라

19

그 런 즉 이 제 너 희 도 이 밤 에 여 기 서 유 하 라 여 호 와 께 서 내 게 무 슨 말 씀 을 더 하 실 는 지 알 아 보 리 라

20

밤 에 하 나 님 이 발 람 에 게 임 하 여 이 르 시 되 그 사 람 들 이 너 를 부 르 러 왔 거 든 일 어 나 함 께 가 라 그 러 나 내 가 네 게 이 르 는 말 만 준 행 할 지 니 라'

21

발 람 이 아 침 에 일 어 나 서 자 기 나 귀 에 안 장 을 지 우 고 모 압 귀 족 들 과 함 께 행 하 니

22

그 가 행 함 을 인 하 여 하 나 님 이 진 노 하 심 으 로 여 호 와 의 사 자 가 그 를 막 으 려 고 길 에 서 니 라 발 람 은 자 기 나 귀 를 타 고 그 두 종 은 그 와 함 께 있 더 니

23

나 귀 가 여 호 와 의 사 자 가 칼 을 빼 어 손 에 들 고 길 에 선 것 을 보 고 길 에 서 떠 나 밭 으 로 들 어 간 지 라 발 람 이 나 귀 를 길 로 돌 이 키 려 고 채 찍 질 하 니

24

여 호 와 의 사 자 는 포 도 원 사 이 좁 은 길 에 섰 고 좌 우 에 는 담 이 있 더 라

25

나 귀 가 여 호 와 의 사 자 를 보 고 몸 을 담 에 대 고 발 람 의 발 을 그 담 에 비 비 어 상 하 게 하 매 발 람 이 다 시 채 찍 질 하 니

26

여 호 와 의 사 자 가 더 나 아 가 서 좌 우 로 피 할 데 없 는 좁 은 곳 에 선 지 라

27

나 귀 가 여 호 와 의 사 자 를 보 고 발 람 의 밑 에 엎 드 리 니 발 람 이 노 하 여 자 기 지 팡 이 로 나 귀 를 때 리 는 지 라

28

여 호 와 께 서 나 귀 입 을 여 시 니 발 람 에 게 이 르 되 ` 내 가 네 게 무 엇 을 하 였 기 에 나 를 이 같 이 세 번 을 때 리 느 뇨 ?'

29

발 람 이 나 귀 에 게 말 하 되 ` 네 가 나 를 거 역 하 는 연 고 니 내 손 에 칼 이 있 었 더 면 곧 너 를 죽 였 으 리 라'

30

나 귀 가 발 람 에 게 이 르 되 나 는 네 가 오 늘 까 지 네 일 생 에 타 는 나 귀 가 아 니 냐 내 가 언 제 든 지 네 게 이 같 이 하 는 행 습 이 있 더 냐 가 로 되 없 었 느 니 라

31

때 에 여 호 와 께 서 발 람 의 눈 을 밝 히 시 매 여 호 와 의 사 자 가 손 에 칼 을 빼 어 들 고 길 에 선 것 을 보 고 머 리 를 숙 이 고 엎 드 리 니

32

여 호 와 의 사 자 가 그 에 게 이 르 되 ` 너 는 어 찌 하 여 네 나 귀 를 이 같 이 세 번 때 렸 느 냐 ? 보 라, 네 길 이 내 앞 에 패 역 하 므 로 내 가 너 를 막 으 려 고 나 왔 더 니

33

나 귀 가 나 를 보 고 이 같 이 세 번 을 돌 이 켜 내 앞 에 서 피 하 였 느 니 라 나 귀 가 만 일 돌 이 켜 나 를 피 하 지 아 니 하 였 더 면 내 가 벌 써 너 를 죽 이 고 나 귀 는 살 렸 으 리 라'

34

발 람 이 여 호 와 의 사 자 에 게 말 씀 하 되 ` 내 가 범 죄 하 였 나 이 다 당 신 이 나 를 막 으 려 고 길 에 서 신 줄 을 내 가 알 지 못 하 였 나 이 다 당 신 이 이 를 기 뻐 하 지 아 니 하 시 면 나 는 돌 아 가 겠 나 이 다'

35

여 호 와 의 사 자 가 발 람 에 게 이 르 되 ` 그 사 람 들 과 함 께 가 라 내 가 네 게 이 르 는 말 만 말 할 지 니 라' 발 람 이 발 락 의 귀 족 들 과 함 께 가 니 라

36

발 락 이 발 람 의 온 다 함 을 듣 고 모 압 변 경 의 끝 아 르 논 가 에 있 는 성 읍 까 지 가 서 그 를 영 접 하 고

37

발 락 이 발 람 에 게 이 르 되 ` 내 가 특 별 히 보 내 어 그 대 를 부 르 지 아 니 하 였 느 냐 ? 그 대 가 어 찌 내 게 오 지 아 니 하 였 느 냐 ? 내 가 어 찌 그 대 를 높 여 존 귀 케 하 지 못 하 겠 느 냐 ?'

38

발 람 이 발 락 에 게 이 르 되 ` 내 가 오 기 는 하 였 으 나 무 엇 을 임 의 로 말 할 수 있 으 리 이 까 ? 하 나 님 이 내 입 에 주 시 는 말 씀 그 것 을 말 할 뿐 이 니 이 다'

39

발 람 이 발 락 과 동 행 하 여 기 럇 후 솟 에 이 르 러 서 는

40

발 락 이 우 양 을 잡 아 발 람 과 그 와 함 께 한 귀 족 을 대 접 하 였 더 라

41

아 침 에 발 락 이 발 람 과 함 께 하 고 그 를 인 도 하 여 바 알 의 산 당 에 오 르 매 발 람 이 거 기 서 이 스 라 엘 백 성 의 진 끝 까 지 보 니 라

Numbers 23


Numbers Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 22

Numbers

Return to Index

Chapter 23

1

발 람 이 발 락 에 게 이 르 되 ` 나 를 위 하 여 여 기 일 곱 단 을 쌓 고 거 기 수 송 아 지 일 곱 과 수 양 일 곱 을 준 비 하 소 서' 하 매

2

발 락 이 발 람 의 말 대 로 준 비 한 후 에 발 락 과 발 람 이 매 단 에 수 송 아 지 하 나 와 수 양 하 나 를 드 리 니 라

3

발 람 이 발 락 에 게 이 르 되 ` 당 신 의 번 제 물 곁 에 서 소 서 나 는 저 리 로 갈 지 라 여 호 와 께 서 혹 시 오 셔 서 나 를 만 나 시 리 니 그 가 내 게 지 시 하 시 는 것 은 다 당 신 에 게 고 하 리 이 다' 하 고 사 태 난 산 에 이 른 즉

4

하 나 님 이 발 람 에 게 임 하 시 는 지 라 발 람 이 고 하 되 ` 내 가 일 곱 단 을 베 풀 고 매 단 에 수 송 아 지 하 나 와 수 양 하 나 를 드 렸 나 이 다'

5

여 호 와 께 서 발 람 의 입 에 말 씀 을 주 어 가 라 사 대 발 락 에 게 돌 아 가 서 이 렇 게 말 할 지 어 다

6

그 가 발 락 에 게 돌 아 간 즉 발 락 과 모 압 모 든 귀 족 이 번 제 물 곁 에 함 께 섰 더 라

7

발 람 이 노 래 를 지 어 가 로 되 발 락 이 나 를 아 람 에 서, 모 압 왕 이 동 편 산 에 서 데 려 다 가 이 르 기 를 와 서 나 를 위 하 여 야 곱 을 저 주 하 라, 와 서 이 스 라 엘 을 꾸 짖 으 라 하 도 다

8

하 나 님 이 저 주 치 않 으 신 자 를 내 어 찌 저 주 하 며 여 호 와 께 서 꾸 짖 지 않 으 신 자 를 내 어 찌 꾸 짖 을 꼬

9

내 가 바 위 위 에 서 그 들 을 보 며 작 은 산 에 서 그 들 을 바 라 보 니 이 백 성 은 홀 로 처 할 것 이 라 그 를 열 방 중 의 하 나 로 여 기 지 않 으 리 로 다

10

야 곱 의 티 끌 을 뉘 능 히 계 산 하 며 이 스 라 엘 사 분 지 일 을 뉘 능 히 계 수 할 꼬 나 는 의 인 의 죽 음 같 이 죽 기 를 원 하 며 나 의 종 말 이 그 와 같 기 를 바 라 도 다 하 매

11

발 락 이 발 람 에 게 이 르 되 ` 그 대 가 어 찌 내 게 이 같 이 행 하 느 냐 ? 나 의 원 수 를 저 주 하 라 고 그 대 를 데 려 왔 거 늘 그 대 가 온 전 히 축 복 하 였 도 다'

12

대 답 하 여 가 로 되 ` 여 호 와 께 서 내 입 에 주 신 말 씀 을 내 가 어 찌 말 하 지 아 니 할 수 있 으 리 이 까 ?'

13

발 락 이 가 로 되 ` 나 와 함 께 그 들 을 달 리 볼 곳 으 로 가 자 거 기 서 는 그 들 을 다 보 지 못 하 고 그 끝 만 보 리 니 거 기 서 나 를 위 하 여 그 들 을 저 주 하 라' 하 고

14

소 빔 들 로 인 도 하 여 비 스 가 꼭 대 기 에 이 르 러 일 곱 단 을 쌓 고 매 단 에 수 송 아 지 하 나 와 수 양 하 나 를 드 리 니

15

발 람 이 발 락 에 게 이 르 되 ` 내 가 저 기 서 여 호 와 를 만 날 동 안 에 여 기 당 신 의 번 제 물 곁 에 서 소 서' 하 니 라

16

여 호 와 께 서 발 람 에 게 임 하 사 그 입 에 말 씀 을 주 어 가 라 사 대 발 락 에 게 로 돌 아 가 서 이 렇 게 말 할 지 니 라

17

발 람 이 와 서 본 즉 발 락 이 번 제 물 곁 에 섰 고 모 압 귀 족 들 이 함 께 있 더 라 발 락 이 발 람 에 게 이 르 되 ' 여 호 와 께 서 무 슨 말 씀 을 하 시 더 냐 ?'

18

발 람 이 노 래 를 지 어 가 로 되 ` 발 락 이 여 ! 일 어 나 들 을 지 어 다 십 볼 의 아 들 이 여 ! 나 를 자 세 히 들 으 라

19

하 나 님 은 인 생 이 아 니 시 니 식 언 치 않 으 시 고 인 자 가 아 니 시 니 후 회 가 없 으 시 도 다 어 찌 그 말 씀 하 신 바 를 행 치 않 으 시 며 하 신 말 씀 을 실 행 치 않 으 시 랴

20

내 가 축 복 의 명 을 받 았 으 니 그 가 하 신 축 복 을 내 가 돌 이 킬 수 없 도 다

21

여 호 와 는 야 곱 의 허 물 을 보 지 아 니 하 시 며 이 스 라 엘 의 패 역 을 보 지 아 니 하 시 는 도 다 여 호 와 그 의 하 나 님 이 그 와 함 께 계 시 니 왕 을 부 르 는 소 리 가 그 중 에 있 도 다

22

하 나 님 이 그 들 을 애 굽 에 서 인 도 하 여 내 셨 으 니 그 힘 이 들 소 와 같 도 다

23

야 곱 을 해 할 사 술 이 없 고 이 스 라 엘 을 해 할 복 술 이 없 도 다 이 때 에 야 곱 과 이 스 라 엘 에 대 하 여 논 할 진 대 하 나 님 의 행 하 신 일 이 어 찌 그 리 크 뇨 하 리 로 다

24

백 성 이 암 사 자 같 이 일 어 나 고 수 사 자 같 이 일 어 나 서 움 킨 것 을 먹 으 며 죽 인 피 를 마 시 기 전 에 는 눕 지 아 니 하 리 로 다 하 매

25

발 락 이 발 람 에 게 이 르 되 ` 그 들 을 저 주 하 지 도 말 고 축 복 하 지 도 말 라'

26

발 람 이 발 락 에 게 대 답 하 여 가 로 되 ` 내 가 당 신 에 게 고 하 여 이 르 기 를 여 호 와 께 서 말 씀 하 신 것 은 내 가 그 대 로 하 지 않 을 수 없 다 고 하 지 아 니 하 더 이 까 ?'

27

발 락 이 발 람 에 게 또 이 르 되 오 라 내 가 너 를 다 른 곳 으 로 인 도 하 리 니 네 가 거 기 서 나 를 위 하 여 그 들 을 저 주 하 기 를 하 나 님 이 혹 시 기 뻐 하 시 리 라 하 고

28

발 락 이 발 람 을 인 도 하 여 광 야 가 내 려 다 보 이 는 브 올 산 꼭 대 기 에 이 르 니

29

발 람 이 발 락 에 게 이 르 되 ` 나 를 위 하 여 여 기 일 곱 단 을 쌓 고 거 기 수 송 아 지 일 곱 과 수 양 일 곱 을 준 비 하 소 서'

30

발 락 이 발 람 의 말 대 로 행 하 여 매 단 에 수 송 아 지 하 나 와 수 양 하 나 를 드 리 니 라

Numbers 24


Numbers Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 23

Numbers

Return to Index

Chapter 24

1

발 람 이 자 기 와 이 스 라 엘 을 축 복 하 는 것 을 여 호 와 께 서 선 히 여 기 심 을 보 고 전 과 같 이 사 술 을 쓰 지 아 니 하 고 그 낯 을 광 야 로 향 하 여

2

눈 을 들 어 이 스 라 엘 이 그 지 파 대 로 거 하 는 것 을 보 는 동 시 에 하 나 님 의 신 이 그 위 에 임 하 신 지 라

3

그 가 노 래 를 지 어 가 로 되 브 올 의 아 들 발 람 이 말 하 며 눈 을 감 았 던 자 가 말 하 며

4

하 나 님 의 말 씀 을 듣 는 자, 전 능 자 의 이 상 을 보 는 자, 엎 드 려 서 눈 을 뜬 자 가 말 하 기 를

5

야 곱 이 여 ! 네 장 막 이, 이 스 라 엘 이 여 ! 네 거 처 가 어 찌 그 리 아 름 다 운 고

6

그 벌 어 짐 이 골 짜 기 같 고 강 가 의 동 산 같 으 며 여 호 와 의 심 으 신 침 향 목 들 같 고 물 가 의 백 향 목 들 같 도 다

7

그 통 에 서 는 물 이 넘 치 겠 고 그 종 자 는 많 은 물 가 에 있 으 리 로 다 그 왕 이 아 각 보 다 높 으 니 그 나 라 가 진 흥 하 리 로 다

8

하 나 님 이 그 를 애 굽 에 서 인 도 하 여 내 셨 으 니 그 힘 이 들 소 와 같 도 다 그 적 국 을 삼 키 고 그 들 의 뼈 를 꺽 으 며 화 살 로 쏘 아 꿰 뚫 으 리 로 다

9

꿇 어 앉 고 누 움 이 수 사 자 와 같 고 암 사 자 와 도 같 으 니 일 으 킨 자 누 구 이 랴 너 를 축 복 하 는 자 마 다 복 을 받 을 것 이 요 너 를 저 주 하 는 자 마 다 저 주 를 받 을 지 어 다 !

10

발 락 이 발 람 에 게 노 하 여 손 뼉 을 치 며 발 람 에 게 말 하 되 ` 내 가 그 대 를 부 른 것 은 내 원 수 를 저 주 하 라 함 이 어 늘 그 대 가 이 같 이 세 번 그 들 을 축 복 하 였 도 다

11

그 러 므 로 그 대 는 이 제 그 대 의 곳 으 로 달 려 가 라 내 가 그 대 를 높 여 심 히 존 귀 케 하 기 로 뜻 하 였 더 니 여 호 와 가 그 대 를 막 아 존 귀 치 못 하 게 하 셨 도 다'

12

발 람 이 발 락 에 게 이 르 되 ` 당 신 이 내 게 보 낸 사 자 들 에 게 내 가 고 하 여 이 르 지 아 니 하 였 나 이 까 ?

13

가 령 발 락 이 그 집 에 은, 금 을 가 득 히 채 워 서 내 게 줄 지 라 도 나 는 여 호 와 의 말 씀 을 어 기 고 선 악 간 임 의 로 행 하 지 못 하 고 여 호 와 께 서 말 씀 하 신 대 로 말 하 리 라 하 지 아 니 하 였 나 이 까 ?

14

이 제 나 는 내 백 성 에 게 로 돌 아 가 거 니 와 들 으 소 서 내 가 이 백 성 이 후 일 에 당 신 의 백 성 에 게 어 떻 게 할 것 을 당 신 에 게 고 하 리 이 다' 하 고

15

노 래 를 지 어 가 로 되 브 올 의 아 들 발 람 이 말 하 며 눈 을 감 았 던 자 가 말 하 며

16

하 나 님 의 말 씀 을 듣 는 자 가 말 하 며 지 극 히 높 으 신 자 의 지 식 을 아 는 자, 전 능 자 의 이 상 을 보 는 자, 엎 드 려 서 눈 을 뜬 자 가 말 하 기 를

17

내 가 그 를 보 아 도 이 때 의 일 이 아 니 며 내 가 그 를 바 라 보 아 도 가 까 운 일 이 아 니 로 다 한 별 이 야 곱 에 게 서 나 오 며 한 홀 이 이 스 라 엘 에 게 서 일 어 나 서 모 압 을 이 편 에 서, 저 편 까 지 파 하 고 또 소 동 하 는 자 식 들 을 다 멸 하 리 로 다

18

그 원 수 에 돔 은 그 들 의 산 업 이 되 며, 그 원 수 세 일 도 그 들 의 산 업 이 되 고 그 동 시 에 이 스 라 엘 은 용 감 히 행 동 하 리 로 다

19

주 권 자 가 야 곱 에 게 서 나 서 남 은 자 들 을 그 성 읍 에 서 멸 절 하 리 로 다 하 고

20

또 아 말 렉 을 바 라 보 며 노 래 를 지 어 가 로 되 아 말 렉 은 열 국 중 으 뜸 이 나 종 말 은 멸 망 에 이 르 리 로 다 하 고

21

또 가 인 족 속 을 바 라 보 며 노 래 를 지 어 가 로 되 너 의 거 처 가 견 고 하 니 네 보 금 자 리 는 바 위 에 있 도 다

22

그 러 나 가 인 이 쇠 미 하 리 니 나 중 에 는 앗 수 르 의 포 로 가 되 리 로 다 하 고

23

또 노 래 를 지 어 가 로 되 슬 프 다 하 나 님 이 이 일 을 행 하 시 리 니 그 때 에 살 자 가 누 구 이 랴 ?

24

깃 딤 해 변 에 서 배 들 이 와 서 앗 수 르 를 학 대 하 며 에 벨 을 괴 롭 게 하 리 라 마 는 그 도 멸 망 하 리 로 다 하 고

25

발 람 이 일 어 나 자 기 곳 으 로 돌 아 갔 고 발 락 도 자 기 길 로 갔 더 라

Numbers 25


Numbers Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 24

Numbers

Return to Index

Chapter 25

1

이 스 라 엘 이 싯 딤 에 머 물 러 있 더 니 그 백 성 이 모 압 여 자 들 과 음 행 하 기 를 시 작 하 니 라

2

그 여 자 들 이 그 신 들 에 게 제 사 할 때 에 백 성 을 청 하 매 백 성 이 먹 고 그 들 의 신 들 에 게 절 하 므 로

3

이 스 라 엘 이 바 알 브 올 에 게 부 속 된 지 라 여 호 와 께 서 이 스 라 엘 에 게 진 노 하 시 니 라

4

여 호 와 께 서 모 세 에 게 이 르 시 되 백 성 의 두 령 들 을 잡 아 태 양 을 향 하 여 여 호 와 앞 에 목 매 어 달 라 그 리 하 면 여 호 와 의 진 노 가 이 스 라 엘 을 떠 나 리 라

5

모 세 가 이 스 라 엘 사 사 들 에 게 이 르 되 너 희 는 각 기 관 할 하 는 자 중 에 바 알 브 올 에 게 부 속 한 사 람 들 을 죽 이 라 하 니 라

6

이 스 라 엘 자 손 의 온 회 중 이 회 막 문 에 서 울 때 에 한 사 람 이 모 세 와 온 회 중 의 목 전 에 미 디 안 의 한 여 인 을 데 리 고 그 형 제 에 게 로 온 지 라

7

제 사 장 아 론 의 손 자 엘 르 아 살 의 아 들 비 느 하 스 가 보 고 회 중 의 가 운 데 서 일 어 나 손 에 창 을 들 고

8

그 이 스 라 엘 남 자 를 따 라 그 의 막 에 들 어 가 서 이 스 라 엘 남 자 와 그 여 인 의 배 를 꿰 뚫 어 서 두 사 람 을 죽 이 니 염 병 이 이 스 라 엘 자 손 에 게 서 그 쳤 더 라

9

그 염 병 으 로 죽 은 자 가 이 만 사 천 명 이 었 더 라

10

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

11

제 사 장 아 론 의 손 자 엘 르 아 살 의 아 들 비 느 하 스 가 나 의 질 투 심 으 로 질 투 하 여 이 스 라 엘 자 손 중 에 서 나 의 노 를 돌 이 켜 서 나 의 질 투 심 으 로 그 들 을 진 멸 하 지 않 게 하 였 도 다

12

그 러 므 로 말 하 라 내 가 그 에 게 나 의 평 화 의 언 약 을 주 리 니

13

그 와 그 후 손 에 게 영 원 한 제 사 장 직 분 의 언 약 이 라 그 가 그 하 나 님 을 위 하 여 질 투 하 여 이 스 라 엘 자 손 을 속 죄 하 였 음 이 니 라

14

죽 임 을 당 한 이 스 라 엘 남 자 곧 미 디 안 여 인 과 함 께 죽 임 을 당 한 자 의 이 름 은 시 므 리 니 살 루 의 아 들 이 요 시 므 온 인 의 종 족 중 한 족 장 이 며

15

죽 임 을 당 한 미 디 안 여 인 의 이 름 은 고 스 비 니 수 르 의 딸 이 라 수 르 는 미 디 안 백 성 한 종 족 의 두 령 이 었 더 라

16

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

17

미 디 안 인 들 을 박 해 하 며 그 들 을 치 라

18

이 는 그 들 이 궤 계 로 너 희 를 박 해 하 되 브 올 의 일 과 미 디 안 족 장 의 딸 곧 브 올 의 일 로 염 병 이 일 어 난 날 에 죽 임 을 당 한 그 들 의 자 매 고 스 비 의 사 건 으 로 너 희 를 유 혹 하 였 음 이 니 라

Numbers 26


Numbers Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 25

Numbers

Return to Index

Chapter 26

1

염 병 후 에 여 호 와 께 서 모 세 와 제 사 장 아 론 의 아 들 엘 르 아 살 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 의 온 회 중 의 총 수 를 그 조 상 의 집 을 따 라 조 사 하 되 이 스 라 엘 중 에 무 릇 이 십 세 이 상 으 로 능 히 싸 움 에 나 갈 만 한 자 를 계 수 하 라 하 시 니

3

모 세 와 제 사 장 엘 르 아 살 이 여 리 고 맞 은 편 요 단 가 모 압 평 지 에 서 그 들 에 게 고 하 여 가 로 되

4

` 여 호 와 께 서 애 굽 땅 에 서 나 온 모 세 와 이 스 라 엘 자 손 에 게 명 하 신 대 로 너 희 는 이 십 세 이 상 된 자 를 계 수 하 라' 하 시 니

5

이 스 라 엘 의 장 자 는 르 우 벤 이 라 르 우 벤 자 손 은 하 녹 에 게 서 난 하 녹 가 족 과, 발 루 에 게 서 난 발 루 가 족 과

6

헤 스 론 에 게 서 난 헤 스 론 가 족 과, 갈 미 에 게 서 난 갈 미 가 족 이 니

7

이 는 르 우 벤 가 족 들 이 라 계 수 함 을 입 은 자 가 사 만 삼 천 칠 백 삼 십 명 이 요

8

발 루 의 아 들 은 엘 리 압 이 요

9

엘 리 압 의 아 들 은 느 무 엘 과, 다 단 과, 아 비 람 이 라 이 다 단 과, 아 비 람 은 회 중 가 운 데 서 부 름 을 받 은 자 러 니 고 라 의 무 리 에 들 어 가 서 모 세 와 아 론 을 거 스 려 여 호 와 께 패 역 할 때 에

10

땅 이 그 입 을 열 어 서 그 무 리 와 고 라 를 삼 키 매 그 들 이 죽 었 고 당 시 에 불 이 이 백 오 십 명 을 삼 켜 징 계 가 되 게 하 였 으 나

11

그 러 나 고 라 의 아 들 들 은 죽 지 아 니 하 였 더 라

12

시 므 온 자 손 은 그 종 족 대 로 이 러 하 니 느 무 엘 에 게 서 난 느 무 엘 가 족 과, 야 민 에 게 서 난 야 민 가 족 과, 야 긴 에 게 서 난 야 긴 가 족 과

13

세 라 에 게 서 난 세 라 가 족 과, 사 울 에 게 서 난 사 울 가 족 이 라

14

이 는 시 므 온 종 족 들 이 니 계 수 함 을 입 은 자 가 이 만 이 천 이 백 명 이 었 더 라

15

갓 자 손 은 그 종 족 대 로 이 러 하 니 스 본 에 게 서 난 스 본 가 족 과, 학 기 에 게 서 난 학 기 가 족 과, 수 니 에 게 서 난 수 니 가 족 과

16

오 스 니 에 게 서 난 오 스 니 가 족 과, 에 리 에 게 서 난 에 리 가 족 과

17

아 롯 에 게 서 난 아 롯 가 족 과, 아 렐 리 에 게 서 난 아 렐 리 가 족 이 라

18

이 는 갓 자 손 의 종 족 들 이 니 계 수 함 을 입 은 자 가 사 만 오 백 명 이 었 더 라

19

유 다 의 아 들 은 에 르 와, 오 난 이 라 이 에 르 와 오 난 은 가 나 안 땅 에 서 죽 었 고

20

유 다 의 자 손 은 그 종 족 대 로 이 러 하 니 셀 라 에 게 서 난 셀 라 가 족 과, 베 레 스 에 게 서 난 베 레 스 가 족 과, 세 라 에 게 서 난 세 라 가 족 이 며

21

또 베 레 스 자 손 은 이 러 하 니 헤 스 론 에 게 서 난 헤 스 론 가 족 과, 하 물 에 게 서 난 하 물 가 족 이 라

22

이 는 유 다 종 족 들 이 니 계 수 함 을 입 은 자 가 칠 만 육 천 오 백 명 이 었 더 라

23

잇 사 갈 자 손 은 그 종 족 대 로 이 러 하 니 돌 라 에 게 서 난 돌 라 가 족 과, 부 와 에 게 서 난 부 니 가 족 과

24

야 숩 에 게 서 난 야 숩 가 족 과 시 므 론 에 게 서 난 시 므 론 가 족 이 라

25

이 는 잇 사 갈 종 족 들 이 니 계 수 함 을 입 은 자 가 육 만 사 천 삼 백 명 이 었 더 라

26

스 불 론 자 손 들 은 그 종 족 대 로 이 러 하 니 세 렛 에 게 서 난 세 렛 가 족 과, 엘 론 에 게 서 난 엘 론 가 족 과, 얄 르 엘 에 게 서 난 얄 르 엘 가 족 이 라

27

이 는 스 불 론 종 족 들 이 니 계 수 함 을 입 은 자 가 육 만 오 백 명 이 었 더 라

28

요 셉 의 아 들 들 은 그 종 족 대 로 므 낫 세 와 에 브 라 임 이 요

29

므 낫 세 의 자 손 중 마 길 에 게 서 난 것 은 마 길 가 족 이 라 마 길 이 길 르 앗 을 낳 았 고 길 르 앗 에 게 서 난 것 은 길 르 앗 가 족 이 라

30

길 르 앗 자 손 은 이 러 하 니 이 에 셀 에 게 서 난 이 에 셀 가 족 과, 헬 렉 에 게 서 난 헬 렉 가 족 과

31

아 스 리 엘 에 게 서 난 아 스 리 엘 가 족 과, 세 겜 에 게 서 난 세 겜 가 족 과

32

스 미 다 에 게 서 난 스 미 다 가 족 과, 헤 벨 에 게 서 난 헤 벨 가 족 이 며

33

헤 벨 의 아 들 슬 로 브 핫 은 아 들 이 없 고 딸 뿐 이 라 그 딸 의 이 름 은 말 라 와, 노 아 와, 호 글 라 와, 밀 가 와, 디 르 사 니

34

이 는 므 낫 세 의 종 족 들 이 라 계 수 함 을 입 은 자 가 오 만 이 천 칠 백 명 이 었 더 라

35

에 브 라 임 자 손 은 그 종 족 대 로 이 러 하 니 수 델 라 에 게 서 난 수 델 라 가 족 과, 베 겔 에 게 서 난 베 겔 가 족 과, 다 한 에 게 서 난 다 한 가 족 이 며

36

수 델 라 자 손 은 이 러 하 니 에 란 에 게 서 난 에 란 가 족 이 라

37

이 는 에 브 라 임 자 손 의 종 족 들 이 니 계 수 함 을 입 은 자 가 삼 만 이 천 오 백 명 이 라 이 상 은 그 종 족 을 따 른 요 셉 자 손 이 었 더 라

38

베 냐 민 자 손 들 은 그 종 족 대 로 이 러 하 니 벨 라 에 게 서 난 벨 라 가 족 과, 아 스 벨 에 게 서 난 아 스 벨 가 족 과, 아 히 람 에 게 서 난 아 히 람 가 족 과

39

스 부 밤 에 게 서 난 스 부 밤 가 족 과, 후 밤 에 게 서 난 후 밤 가 족 이 며

40

벨 라 의 아 들 은 아 릇 과, 나 아 만 이 라 아 릇 에 게 서 아 릇 가 족 과, 나 아 만 에 게 서 나 아 만 가 족 이 났 으 니

41

이 는 그 들 의 종 족 을 따 른 베 냐 민 자 손 이 라 계 수 함 을 입 은 자 가 사 만 오 천 육 백 명 이 었 더 라

42

단 자 손 은 그 종 족 대 로 이 러 하 니 라 수 함 에 게 서 수 함 가 족 이 났 으 니 이 는 그 들 의 종 족 을 따 른 단 가 족 들 이 라

43

수 함 모 든 가 족 의 계 수 함 을 입 은 자 가 육 만 사 천 사 백 명 이 었 더 라

44

아 셀 자 손 은 그 종 족 대 로 이 러 하 니 임 나 에 게 서 난 임 나 가 족 과, 이 스 위 에 게 서 난 이 스 위 가 족 과, 브 리 아 에 게 서 난 브 리 아 가 족 이 며

45

브 리 아 의 자 손 중 헤 벨 에 게 서 난 헤 벨 가 족 과, 말 기 엘 에 게 서 난 말 기 엘 가 족 이 며

46

아 셀 의 딸 의 이 름 은 세 라 라

47

이 는 아 셀 자 손 의 종 족 들 이 니 계 수 함 을 입 은 자 가 오 만 삼 천 사 백 명 이 었 더 라

48

납 달 리 자 손 은 그 종 족 대 로 이 러 하 니 야 셀 에 게 서 난 야 셀 가 족 과, 구 니 에 게 서 난 구 니 가 족 과

49

예 셀 에 게 서 난 예 셀 가 족 과, 실 렘 에 게 서 난 실 렘 가 족 이 라

50

이 는 그 종 족 을 따 른 납 달 리 가 족 들 이 니 계 수 함 을 입 은 자 가 사 만 오 천 사 백 명 이 었 더 라

51

이 스 라 엘 자 손 의 계 수 함 을 입 은 자 가 육 십 만 일 천 칠 백 삼 십 명 이 었 더 라

52

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

53

이 계 수 대 로 땅 을 나 눠 주 어 기 업 을 삼 게 하 라

54

수 가 많 은 자 에 게 는 기 업 을 많 이 줄 것 이 요 수 가 적 은 자 에 게 는 기 업 을 적 게 줄 것 이 니 그 들 의 계 수 함 을 입 은 수 대 로 각 기 기 업 을 주 되

55

오 직 그 땅 을 제 비 뽑 아 나 누 어 그 들 의 조 상 지 파 의 이 름 을 따 라 얻 게 할 지 니 라

56

그 다 소 를 물 론 하 고 그 기 업 을 제 비 뽑 아 나 눌 지 니 라

57

레 위 인 의 계 수 함 을 입 은 자 는 그 종 족 대 로 이 러 하 니 게 르 손 에 게 서 난 게 르 손 가 족 과, 고 핫 에 게 서 난 고 핫 가 족 과, 므 라 리 에 게 서 난 므 라 리 가 족 이 며

58

레 위 종 족 들 은 이 러 하 니 립 니 가 족 과, 헤 브 론 가 족 과, 말 리 가 족 과, 무 시 가 족 과, 고 라 가 족 이 라, 고 핫 은 아 므 람 을 낳 았 으 며

59

아 므 람 의 처 의 이 름 은 요 게 벳 이 니 레 위 의 딸 이 요 애 굽 에 서 레 위 에 게 서 난 자 라 그 가 아 므 람 에 게 서 아 론 과 모 세 와 그 누 이 미 리 암 을 낳 았 고

60

아 론 에 게 서 는 나 답 과, 아 비 후 와, 엘 르 아 살 과, 이 다 말 이 났 더 니

61

나 답 과 아 비 후 는 다 른 불 을 여 호 와 앞 에 드 리 다 가 죽 었 더 라

62

레 위 인 의 일 개 월 이 상 으 로 계 수 함 을 입 은 모 든 남 자 가 이 만 삼 천 명 이 었 더 라 그 들 은 이 스 라 엘 자 손 중 계 수 에 들 지 아 니 하 였 으 니 이 는 이 스 라 엘 자 손 중 에 서 그 들 에 게 준 기 업 이 없 음 이 었 더 라

63

이 는 모 세 와 제 사 장 엘 르 아 살 의 계 수 한 자 라 그 들 이 여 리 고 맞 은 편 요 단 가 모 압 평 지 에 서 이 스 라 엘 자 손 을 계 수 한 중 에 는

64

모 세 와 제 사 장 아 론 이 시 내 광 야 에 서 계 수 한 이 스 라 엘 자 손 은 한 사 람 도 들 지 못 하 였 으 니

65

이 는 여 호 와 께 서 그 들 에 게 대 하 여 말 씀 하 시 기 를 그 들 이 반 드 시 광 야 에 서 죽 으 리 라 하 셨 음 이 라 이 러 므 로 여 분 네 의 아 들 갈 렙 과 눈 의 아 들 여 호 수 아 외 에 는 한 사 람 도 남 지 아 니 하 였 더 라

Numbers 27


Numbers Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 26

Numbers

Return to Index

Chapter 27

1

요 셉 의 아 들 므 낫 세 가 족 에 므 낫 세 의 현 손, 마 길 의 증 손, 길 르 앗 의 손 자 헤 벨 의 아 들 슬 로 브 핫 의 딸 들 이 나 아 왔 으 니 그 딸 들 의 이 름 은 말 라 와, 노 아 와, 호 글 라 와, 밀 가 와, 디 르 사 라

2

그 들 이 회 막 문 에 서 모 세 와 제 사 장 엘 르 아 살 과 족 장 들 과 온 회 중 앞 에 서 서 가 로 되

3

` 우 리 아 버 지 가 광 야 에 서 죽 었 으 나 여 호 와 를 거 스 려 모 인 고 라 의 무 리 에 들 지 아 니 하 고 자 기 죄 에 죽 었 고 아 들 이 없 나 이 다

4

어 찌 하 여 아 들 이 없 다 고 우 리 아 버 지 의 이 름 이 그 가 족 중 에 서 삭 제 되 리 이 까 ? 우 리 아 버 지 의 형 제 중 에 서 우 리 에 게 기 업 을 주 소 서' 하 매

5

모 세 가 그 사 연 을 여 호 와 께 품 하 니 라

6

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

7

슬 로 브 핫 딸 들 의 말 이 옳 으 니 너 는 반 드 시 그 들 의 아 비 의 형 제 중 에 서 그 들 에 게 기 업 을 주 어 얻 게 하 되 그 아 비 의 기 업 으 로 그 들 에 게 돌 릴 지 니 라

8

너 는 이 스 라 엘 자 손 에 게 고 하 여 이 르 기 를 사 람 이 죽 고 아 들 이 없 거 든 그 기 업 을 그 딸 에 게 돌 릴 것 이 요

9

딸 도 없 거 든 그 기 업 을 그 형 제 에 게 줄 것 이 요

10

형 제 도 없 거 든 그 기 업 을 그 아 비 의 형 제 에 게 줄 것 이 요

11

그 아 비 의 형 제 도 없 거 든 그 기 업 을 가 장 가 까 운 친 족 에 게 주 어 얻 게 할 지 니 라 하 고 나 여 호 와 가 너 모 세 에 게 명 한 대 로 이 스 라 엘 자 손 에 게 판 결 의 율 례 가 되 게 할 지 니 라

12

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 이 아 바 림 산 에 올 라 가 서 내 가 이 스 라 엘 자 손 에 게 준 땅 을 바 라 보 라

13

본 후 에 는 네 형 아 론 의 돌 아 간 것 같 이 너 도 조 상 에 게 로 돌 아 가 리 니

14

이 는 신 광 야 에 서 회 중 이 분 쟁 할 제 너 희 가 내 명 을 거 역 하 고 그 물 가 에 서 나 의 거 룩 함 을 그 들 의 목 전 에 나 타 내 지 아 니 하 였 음 이 니 라 이 물 은 신 광 야 가 데 스 의 므 리 바 물 이 니 라

15

모 세 가 여 호 와 께 여 짜 와 가 로 되

16

` 여 호 와 모 든 육 체 의 생 명 의 하 나 님 이 시 여 ! 원 컨 대 한 사 람 을 이 회 중 위 에 세 워 서

17

그 로 그 들 앞 에 출 입 하 며 그 들 을 인 도 하 여 출 입 하 게 하 사 여 호 와 의 회 중 으 로 목 자 없 는 양 과 같 이 되 지 않 게 하 옵 소 서 !'

18

여 호 와 께 서 모 세 에 게 이 르 시 되 눈 의 아 들 여 호 수 아 는 신 에 감 동 된 자 니 너 는 데 려 다 가 그 에 게 안 수 하 고

19

그 를 제 사 장 엘 르 아 살 과 온 회 중 앞 에 세 우 고 그 들 의 목 전 에 서 그 에 게 위 탁 하 여

20

네 존 귀 를 그 에 게 돌 려 이 스 라 엘 자 손 의 온 회 중 으 로 그 에 게 복 종 하 게 하 라

21

그 는 제 사 장 엘 르 아 살 앞 에 설 것 이 요 엘 르 아 살 은 그 를 위 하 여 우 림 의 판 결 법 으 로 여 호 와 앞 에 물 을 것 이 며 그 와 온 이 스 라 엘 자 손 곧 온 회 중 은 엘 르 아 살 의 말 을 좇 아 나 가 며 들 어 올 것 이 니 라

22

모 세 가 여 호 와 께 서 자 기 에 게 명 하 신 대 로 하 여 여 호 수 아 를 데 려 다 가 제 사 장 엘 르 아 살 과 온 회 중 앞 에 세 우 고

Numbers 28


Numbers Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 27

Numbers

Return to Index

Chapter 28

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 명 하 여 그 들 에 게 이 르 라 나 의 예 물, 나 의 식 물 되 는 화 제, 나 의 향 기 로 운 것 은 너 희 가 그 정 한 시 기 에 삼 가 내 게 드 릴 지 니 라

3

또 그 들 에 게 이 르 라 너 희 가 여 호 와 께 드 릴 화 제 는 이 러 하 니 일 년 되 고 흠 없 는 수 양 을 매 일 둘 씩 상 번 제 로 드 리 되

4

한 어 린 양 은 아 침 에 드 리 고, 한 어 린 양 은 해 질 때 에 드 릴 것 이 요

5

또 고 운 가 루 에 바 십 분 지 일 에 빻 아 낸 기 름 힌 사 분 지 일 을 섞 어 서 소 제 로 드 릴 것 이 니

6

이 는 시 내 산 에 서 정 한 상 번 제 로 서 여 호 와 께 드 리 는 향 기 로 운 화 제 며

7

또 그 전 제 는 어 린 양 하 나 에 힌 사 분 지 일 을 드 리 되 거 룩 한 곳 에 서 여 호 와 께 독 주 의 전 제 를 부 어 드 릴 것 이 며

8

해 질 때 에 는 그 한 어 린 양 을 드 리 되 그 소 제 와 전 제 를 아 침 것 같 이 여 호 와 께 향 기 로 운 화 제 로 드 릴 것 이 니 라

9

안 식 일 에 는 일 년 되 고 흠 없 는 수 양 둘 과 고 운 가 루 에 바 십 분 지 이 에 기 름 섞 은 소 제 와 그 전 제 를 드 릴 것 이 니

10

이 는 매 안 식 일 의 번 제 라 상 번 제 와 그 전 제 외 에 니 라

11

월 삭 에 는 수 송 아 지 둘 과 수 양 하 나 와 일 년 되 고 흠 없 는 수 양 일 곱 으 로 여 호 와 께 번 제 를 드 리 되

12

매 수 송 아 지 에 는 고 운 가 루 에 바 십 분 지 삼 에, 기 름 섞 은 소 제 와 수 양 하 나 에 는 고 운 가 루 에 바 십 분 지 이 에 기 름 섞 은 소 제 와

13

매 어 린 양 에 는 고 운 가 루 에 바 십 분 지 일 에, 기 름 섞 은 소 제 를 향 기 로 운 번 제 로 여 호 와 께 화 제 로 드 릴 것 이 며

14

그 전 제 는 수 송 아 지 하 나 에 포 도 주 반 힌 이 요, 수 양 하 나 에 삼 분 지 일 힌 이 요 어 린 양 하 나 에 사 분 지 일 힌 이 니 이 는 일 년 중 매 월 삭 의 번 제 며

15

또 상 번 제 와 그 전 제 외 에 수 염 소 하 나 를 속 죄 제 로 여 호 와 께 드 릴 것 이 니 라

16

정 월 십 사 일 은 여 호 와 의 유 월 절 이 며

17

또 그 달 십 오 일 부 터 는 절 일 이 니 칠 일 동 안 무 교 병 을 먹 을 것 이 며

18

그 첫 날 에 는 성 회 로 모 일 것 이 요 아 무 노 동 도 하 지 말 것 이 며

19

수 송 아 지 둘 과 수 양 하 나 와 일 년 된 수 양 일 곱 을 다 흠 없 는 것 으 로 여 호 와 께 화 제 를 드 려 번 제 가 되 게 할 것 이 며

20

그 소 제 로 는 고 운 가 루 에 기 름 을 섞 어 서 쓰 되 수 송 아 지 하 나 에 는 에 바 십 분 지 삼 이 요 수 양 하 나 에 는 에 바 십 분 지 이 를 드 리 고

21

어 린 양 일 곱 에 는 매 어 린 양 에 에 바 십 분 지 일 을 드 릴 것 이 며

22

또 너 희 를 속 하 기 위 하 여 수 염 소 하 나 로 속 죄 제 를 드 리 되

23

아 침 의 번 제 곧 상 번 제 외 에 그 것 들 을 드 릴 것 이 니 라

24

너 희 는 이 순 서 대 로 칠 일 동 안 매 일 여 호 와 께 향 기 로 운 화 제 의 식 물 을 드 리 되 상 번 제 와 그 전 제 외 에 드 릴 것 이 며

25

제 칠 일 에 는 성 회 로 모 일 것 이 요 아 무 노 동 도 하 지 말 것 이 니 라

26

칠 칠 절 처 음 익 은 열 매 드 리 는 날 에 너 희 가 여 호 와 께 새 소 제 를 드 릴 때 에 도 성 회 로 모 일 것 이 요 아 무 노 동 도 하 지 말 것 이 며

27

수 송 아 지 둘 과 수 양 하 나 와 일 년 된 수 양 일 곱 으 로 여 호 와 께 향 기 로 운 번 제 를 드 릴 것 이 며

28

그 소 제 로 는 고 운 가 루 에 기 름 을 섞 어 서 쓰 되 매 수 송 아 지 에 는 에 바 십 분 지 삼 이 요, 수 양 하 나 에 는 에 바 십 분 지 이 요

29

어 린 양 일 곱 에 는 매 어 린 양 에 에 바 십 분 지 일 을 드 릴 것 이 며

30

또 너 희 를 속 하 기 위 하 여 수 염 소 하 나 를 드 리 되

31

너 희 는 다 흠 없 는 것 으 로 상 번 제 와 그 소 제 와 전 제 외 에 그 것 들 을 드 릴 것 이 니 라

Numbers 29


Numbers Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 28

Numbers

Return to Index

Chapter 29

1

칠 월 에 이 르 러 는 그 달 초 일 일 에 성 회 로 모 이 고 아 무 노 동 도 하 지 말 라 이 는 너 희 가 나 팔 을 불 날 이 니 라

2

너 희 는 수 송 아 지 하 나 와 수 양 하 나 와 일 년 되 고 흠 없 는 수 양 일 곱 을 여 호 와 께 향 기 로 운 번 제 로 드 릴 것 이 며

3

그 소 제 로 는 고 운 가 루 에 기 름 을 섞 어 서 쓰 되 수 송 아 지 에 는 에 바 십 분 지 삼 이 요, 수 양 에 는 에 바 십 분 지 이 요

4

어 린 양 일 곱 에 는 매 어 린 양 에 에 바 십 분 지 일 을 드 릴 것 이 며

5

또 너 희 를 속 하 기 위 하 여 수 염 소 하 나 를 속 죄 제 로 드 리 되

6

월 삭 의 번 제 와 그 소 제 와 상 번 제 와 그 소 제 와 그 전 제 외 에 그 규 례 를 따 라 향 기 로 운 화 제 로 여 호 와 께 드 릴 것 이 니 라

7

칠 월 십 일 에 는 너 희 가 성 회 로 모 일 것 이 요 마 음 을 괴 롭 게 하 고 아 무 노 동 도 하 지 말 것 이 며

8

너 희 는 수 송 아 지 하 나 와 수 양 하 나 와 일 년 된 수 양 일 곱 을 다 흠 없 는 것 으 로 여 호 와 께 향 기 로 운 번 제 를 드 릴 것 이 며

9

그 소 제 로 는 고 운 가 루 에 기 름 을 섞 어 서 쓰 되 수 송 아 지 하 나 에 는 에 바 십 분 지 삼 이 요, 수 양 하 나 에 는 에 바 십 분 지 이 요

10

어 린 양 일 곱 에 는 매 어 린 양 에 에 바 십 분 지 일 을 드 릴 것 이 며

11

또 수 염 소 하 나 를 속 죄 제 로 드 릴 것 이 니 이 는 속 죄 제 와 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

12

칠 월 십 오 일 에 는 너 희 가 너 희 성 회 로 모 일 것 이 요 아 무 노 동 도 하 지 말 것 이 며 칠 일 동 안 여 호 와 앞 에 절 기 를 지 킬 것 이 라

13

너 희 번 제 로 여 호 와 께 향 기 로 운 화 제 를 드 리 되 수 송 아 지 열 셋 과 수 양 둘 과 일 년 된 수 양 열 넷 을 다 흠 없 는 것 으 로 드 릴 것 이 며

14

그 소 제 로 는 고 운 가 루 에 기 름 을 섞 어 서 수 송 아 지 열 셋 에 는 각 기 에 바 십 분 지 삼 이 요, 수 양 둘 에 는 각 기 에 바 십 분 지 이 요

15

어 린 양 열 넷 에 는 각 기 에 바 십 분 지 일 을 드 릴 것 이 며

16

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

17

둘 째 날 에 는 수 송 아 지 열 둘 과 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

18

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

19

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

20

세 째 날 에 는 수 송 아 지 열 하 나 와 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

21

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

22

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

23

네 째 날 에 는 수 송 아 지 열 과 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

24

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

25

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

26

다 섯 째 날 에 는 수 송 아 지 아 홉 과 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

27

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

28

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

29

여 섯 째 날 에 는 수 송 아 지 여 덟 과 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

30

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

31

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

32

일 곱 째 날 에 는 수 송 아 지 일 곱 과 수 양 둘 과 일 년 되 고 흠 없 는 수 양 열 넷 을 드 릴 것 이 며

33

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

34

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

35

여 덟 째 날 에 는 거 룩 한 대 회 로 모 일 것 이 요 아 무 노 동 도 하 지 말 것 이 며

36

번 제 로 여 호 와 께 향 기 로 운 화 제 를 드 리 되 수 송 아 지 하 나 와 수 양 하 나 와 일 년 되 고 흠 없 는 수 양 일 곱 을 드 릴 것 이 며

37

그 소 제 와 전 제 는 수 송 아 지 와 수 양 과 어 린 양 의 수 효 를 따 라 서 규 례 대 로 할 것 이 며

38

또 수 염 소 하 나 를 속 죄 제 로 드 릴 지 니 상 번 제 와 그 소 제 와 그 전 제 외 에 니 라

39

너 희 가 이 절 기 를 당 하 거 든 여 호 와 께 이 같 이 드 릴 지 니 이 는 너 희 서 원 제 나 낙 헌 제 외 에 번 제, 소 제, 전 제, 화 목 제 를 드 릴 것 이 니 라

40

모 세 가 여 호 와 께 서 자 기 로 명 하 신 모 든 일 을 이 스 라 엘 자 손 에 게 고 하 니 라

Numbers 30


Numbers Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 29

Numbers

Return to Index

Chapter 30

1

모 세 가 이 스 라 엘 자 손 지 파 의 두 령 들 에 게 일 러 가 로 되 여 호 와 의 명 령 이 이 러 하 니 라

2

사 람 이 여 호 와 께 서 원 하 였 거 나 마 음 을 제 어 하 기 로 서 약 하 였 거 든 파 약 하 지 말 고 그 입 에 서 나 온 대 로 다 행 할 것 이 니 라

3

또 여 자 가 만 일 어 려 서 그 아 비 집 에 있 을 때 에 여 호 와 께 서 원 한 일 이 나 스 스 로 제 어 하 려 한 일 이 있 다 하 자

4

그 아 비 가 그 의 서 원 이 나 그 마 음 을 제 어 하 려 는 서 약 을 듣 고 도 그 에 게 아 무 말 이 없 으 면 그 모 든 서 원 을 행 할 것 이 요 그 마 음 을 제 어 하 려 는 서 약 을 지 킬 것 이 니 라

5

그 러 나 그 아 비 가 그 것 을 듣 는 날 에 허 락 지 아 니 하 면 그 서 원 과 마 음 을 제 어 하 려 던 서 약 이 이 루 지 못 할 것 이 니 그 아 비 가 허 락 지 아 니 하 였 은 즉 여 호 와 께 서 사 하 시 리 라

6

또 혹 시 남 편 을 맞 을 때 에 서 원 이 나 마 음 을 제 어 하 려 는 서 약 을 경 솔 히 그 입 에 서 발 하 였 다 하 자

7

그 남 편 이 그 것 을 듣 고 그 듣 는 날 에 그 에 게 아 무 말 이 없 으 면 그 서 원 을 행 할 것 이 요 그 마 음 을 제 어 하 려 는 서 약 을 지 킬 것 이 니 라

8

그 러 나 그 남 편 이 그 것 을 듣 는 날 에 허 락 지 아 니 하 면 그 서 원 과 마 음 을 제 어 하 려 고 경 솔 히 입 술 에 서 발 한 서 약 이 무 효 될 것 이 니 여 호 와 께 서 그 여 자 를 사 하 시 리 라

9

과 부 나 이 혼 당 한 여 자 의 서 원 이 나 무 릇 그 마 음 을 제 어 하 려 는 서 약 은 지 킬 것 이 니 라

10

부 녀 가 혹 시 그 남 편 의 집 에 있 어 서 원 을 하 였 다 든 지 마 음 을 제 어 하 려 고 서 약 하 였 다 하 자

11

그 남 편 이 그 것 을 듣 고 도 아 무 말 이 없 고 금 함 이 없 으 면 그 서 원 은 무 릇 행 할 것 이 요 그 마 음 을 제 어 하 려 는 서 약 은 무 릇 지 킬 것 이 니 라

12

그 러 나 그 남 편 이 그 것 을 듣 는 날 에 무 효 케 하 면 그 서 원 과 마 음 을 제 어 하 려 던 일 에 대 하 여 입 술 에 서 낸 것 을 무 엇 이 든 지 이 루 지 못 하 나 니 그 남 편 이 그 것 을 무 효 케 하 였 은 즉 여 호 와 께 서 그 부 녀 를 사 하 시 느 니 라

13

무 릇 서 원 과 무 릇 마 음 을 괴 롭 게 하 려 는 서 약 은 그 남 편 이 그 것 을 지 키 게 도 할 수 있 고 무 효 케 도 할 수 있 나 니

14

그 남 편 이 일 향 말 이 없 으 면 아 내 의 서 원 과 스 스 로 제 어 하 려 는 일 을 지 키 게 하 는 것 이 니 이 는 그 가 그 것 을 들 을 때 에 그 아 내 에 게 아 무 말 도 아 니 하 였 으 므 로 지 키 게 됨 이 니 라

15

그 러 나 그 남 편 이 들 은 지 얼 마 후 에 그 것 을 무 효 케 하 면 그 가 아 내 의 죄 를 담 당 할 것 이 니 라

16

이 는 여 호 와 께 서 모 세 에 게 명 하 신 율 례 니 남 편 이 아 내 에 게, 아 비 가 자 기 집 에 있 는 유 년 여 자 에 게 대 한 것 이 니 라

Numbers 31


Numbers Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 30

Numbers

Return to Index

Chapter 31

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 의 원 수 를 미 디 안 에 게 갚 으 라 그 후 에 네 가 네 조 상 에 게 로 돌 아 가 리 라

3

모 세 가 백 성 에 게 일 러 가 로 되 ` 너 희 중 에 서 사 람 을 택 하 여 싸 움 에 나 갈 준 비 를 시 키 고 미 디 안 을 치 러 보 내 어 서 여 호 와 의 원 수 를 미 디 안 에 게 갚 되

4

이 스 라 엘 모 든 지 파 에 대 하 여 각 지 파 에 서 일 천 인 씩 을 싸 움 에 보 낼 지 니 라' 하 매

5

매 지 파 에 서 일 천 인 씩 이 스 라 엘 천 만 인 중 에 서 일 만 이 천 인 을 택 하 여 무 장 을 시 킨 지 라

6

모 세 가 매 지 파 에 일 천 인 씩 싸 움 에 보 내 되 제 사 장 엘 르 아 살 의 아 들 비 느 하 스 에 게 성 소 의 기 구 와 신 호 나 팔 을 들 려 서 그 들 과 함 께 싸 움 에 보 내 매

7

그 들 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 미 디 안 을 쳐 서 그 남 자 를 다 죽 였 고

8

그 죽 인 자 외 에 미 디 안 의 다 섯 왕 을 죽 였 으 니 미 디 안 의 왕 들 은 에 위 와, 레 겜 과, 수 르 와, 후 르 와, 레 바 이 며 또 브 올 의 아 들 발 람 을 칼 로 죽 였 더 라

9

이 스 라 엘 자 손 이 미 디 안 의 부 녀 들 과 그 아 이 들 을 사 로 잡 고 그 가 축 과 양 떼 와 재 물 을 다 탈 취 하 고

10

그 거 처 하 는 성 읍 들 과 촌 락 을 다 불 사 르 고

11

탈 취 한 것, 노 략 한 것, 사 람 과, 짐 승 을 다 취 하 니 라

12

그 들 이 사 로 잡 은 자 와 노 략 한 것 과 탈 취 한 것 을 가 지 고 여 리 고 맞 은 편 요 단 가 모 압 평 지 의 진 에 이 르 러 모 세 와 제 사 장 엘 르 아 살 과 이 스 라 엘 자 손 의 회 중 에 게 로 나 아 오 니 라

13

모 세 와 제 사 장 엘 르 아 살 과 회 중 의 족 장 들 이 다 진 밖 에 나 가 서 영 접 하 다 가

14

모 세 가 군 대 의 장 관 곧 싸 움 에 서 돌 아 온 천 부 장 들 과 백 부 장 들 에 게 노 하 니 라

15

모 세 가 그 들 에 게 이 르 되 너 희 가 여 자 들 을 다 살 려 두 었 느 냐 ?

16

보 라 이 들 이 발 람 의 꾀 를 좇 아 이 스 라 엘 자 손 으 로 브 올 의 사 건 에 여 호 와 앞 에 범 죄 케 하 여 여 호 와 의 회 중 에 염 병 이 일 어 나 게 하 였 느 니 라

17

그 러 므 로 아 이 들 중 에 남 자 는 다 죽 이 고 남 자 와 동 침 하 여 사 내 를 안 여 자 는 다 죽 이 고

18

남 자 와 동 침 하 지 아 니 하 여 사 내 를 알 지 못 하 는 여 자 들 은 다 너 희 를 위 하 여 살 려 둘 것 이 니 라

19

너 희 는 칠 일 동 안 진 밖 에 주 둔 하 라 무 릇 살 인 자 나 죽 임 을 당 한 시 체 를 만 진 자 나 제 삼 일 과 제 칠 일 에 몸 을 깨 끗 케 하 고 너 희 의 포 로 도 깨 끗 케 할 것 이 며

20

무 릇 의 복 과 무 릇 가 죽 으 로 만 든 것 과 무 릇 염 소 털 로 만 든 것 과 무 릇 나 무 로 만 든 것 을 다 깨 끗 케 할 지 니 라

21

제 사 장 엘 르 아 살 이 싸 움 에 나 갔 던 군 인 들 에 게 이 르 되 ` 이 는 여 호 와 께 서 모 세 에 게 명 하 신 법 률 이 니 라

22

금, 은, 동, 철 과 상 납 과 납 의

23

무 릇 불 에 견 딜 만 한 물 건 은 불 을 지 나 게 하 라 그 리 하 면 깨 끗 하 려 니 와 오 히 려 정 결 케 하 는 물 로 그 것 을 깨 끗 케 할 것 이 며 무 릇 불 에 견 디 지 못 할 모 든 것 은 물 을 지 나 게 할 것 이 니 라

24

너 희 는 제 칠 일 에 옷 을 빨 아 서 깨 끗 케 한 후 에 진 에 들 어 올 지 니 라'

25

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

26

너 는 제 사 장 엘 르 아 살 과 회 중 의 족 장 들 을 더 불 어 이 탈 취 한 사 람 과 짐 승 을 계 수 하 고

27

그 얻 은 물 건 을 반 분 하 여 그 절 반 은 싸 움 에 나 갔 던 군 인 들 에 게 주 고 절 반 은 회 중 에 게 주 고

28

싸 움 에 나 갔 던 군 인 들 로 는 사 람 이 나 소 나 나 귀 나 양 떼 의 오 백 분 지 일 을 여 호 와 께 드 리 게 하 되

29

곧 이 를 그 들 의 절 반 에 서 취 하 여 여 호 와 의 거 제 로 제 사 장 엘 르 아 살 에 게 주 고

30

또 이 스 라 엘 자 손 의 얻 은 절 반 에 서 는 사 람 이 나 소 나 나 귀 나 양 떼 나 각 종 짐 승 을 오 십 분 지 일 을 취 하 여 여 호 와 의 성 막 을 맡 은 레 위 인 에 게 주 라

31

모 세 와 제 사 장 엘 르 아 살 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 하 니 라

32

그 탈 취 물 곧 군 인 들 의 다 른 탈 취 물 외 에 양 이 육 십 칠 만 오 천 이 요

33

소 가 칠 만 이 천 이 요

34

나 귀 가 육 만 일 천 이 요

35

사 람 은 남 자 와 동 침 하 지 아 니 하 여 서 사 내 를 알 지 못 하 는 여 자 가 도 합 삼 만 이 천 이 니

36

그 절 반 곧 싸 움 에 나 갔 던 자 들 의 소 유 가 양 이 삼 십 삼 만 칠 천 오 백 이 라

37

여 호 와 께 세 로 드 린 양 이 육 백 칠 십 오 요

38

소 가 삼 만 육 천 이 라 그 중 에 서 여 호 와 께 세 로 드 린 것 이 칠 십 이 두 요

39

나 귀 가 삼 만 오 백 이 라 그 중 에 서 여 호 와 께 세 로 드 린 것 이 육 십 일 이 요

40

사 람 이 일 만 육 천 이 라 그 중 에 서 여 호 와 께 세 로 드 린 자 가 삼 십 이 명 이 니

41

여 호 와 께 거 제 의 세 로 드 린 것 을 모 세 가 제 사 장 엘 르 아 살 에 게 주 었 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

42

모 세 가 싸 움 에 나 갔 던 자 에 게 서 나 누 어 취 하 여 이 스 라 엘 자 손 에 게 준 절 반

43

곧 회 중 의 얻 은 절 반 은 양 이 삼 십 삼 만 칠 천 오 백 이 요

44

소 가 삼 만 육 천 이 요

45

나 귀 가 삼 만 오 백 이 요

46

사 람 이 일 만 육 천 이 라

47

이 스 라 엘 자 손 의 그 절 반 에 서 모 세 가 사 람 이 나 짐 승 의 오 십 분 지 일 을 취 하 여 여 호 와 의 장 막 을 맡 은 레 위 인 에 게 주 었 으 니 여 호 와 께 서 모 세 에 게 명 하 심 과 같 았 더 라

48

군 대 의 장 관 들 곧 천 부 장 과 백 부 장 들 이 모 세 에 게 나 아 와 서

49

그 에 게 고 하 되 ` 당 신 의 종 들 의 영 솔 한 군 인 을 계 수 한 즉 우 리 중 한 사 람 도 축 나 지 아 니 하 였 기 로

50

우 리 각 사 람 의 얻 은 바 금 패 물 곧 발 목 고 리, 손 목 고 리, 인 장 반 지, 귀 고 리, 팔 고 리 들 을 여 호 와 의 예 물 로 우 리 의 생 명 을 위 하 여 여 호 와 앞 에 속 죄 하 려 고 가 져 왔 나 이 다'

51

모 세 와 제 사 장 엘 르 아 살 이 그 들 에 게 서 그 금 으 로 만 든 모 든 패 물 을 취 한 즉

52

천 부 장 과 백 부 장 들 이 여 호 와 께 드 린 거 제 의 금 의 도 합 이 일 만 육 천 칠 백 오 십 세 겔 이 니

53

군 인 들 이 각 기 자 기 를 위 하 여 탈 취 한 것 이 라

54

모 세 와 제 사 장 엘 르 아 살 이 천 부 장 과 백 부 장 들 에 게 서 금 을 취 하 여 회 막 에 드 려 서 여 호 와 앞 에 이 스 라 엘 자 손 의 기 념 을 삼 았 더 라

Numbers 32


Numbers Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 31

Numbers

Return to Index

Chapter 32

1

르 우 벤 자 손 과 갓 자 손 은 심 히 많 은 가 축 떼 가 있 었 더 라 그 들 이 야 셀 땅 과 길 르 앗 땅 을 본 즉 그 곳 은 가 축 에 적 당 한 곳 인 지 라

2

갓 자 손 과 르 우 벤 자 손 이 와 서 모 세 와 제 사 장 엘 르 아 살 과 회 중 족 장 들 에 게 말 하 여 가 로 되

3

` 아 다 롯 과, 디 본 과, 야 셀 과, 니 므 라 와, 헤 스 본 과, 엘 르 알 레 와, 스 밤 과, 느 보 와, 브 온

4

곧 여 호 와 께 서 이 스 라 엘 회 중 앞 에 서 쳐 서 멸 하 신 땅 은 가 축 에 적 당 한 곳 이 요 당 신 의 종 들 에 게 는 가 축 이 있 나 이 다'

5

또 가 로 되 ` 우 리 가 만 일 당 신 에 게 은 혜 를 입 었 으 면 이 땅 을 당 신 의 종 들 에 게 산 업 으 로 주 시 고 우 리 로 요 단 을 건 너 지 않 게 하 소 서'

6

모 세 가 갓 자 손 과 르 우 벤 자 손 에 게 이 르 되 ` 너 희 형 제 들 은 싸 우 러 가 거 늘 너 희 는 여 기 앉 았 고 자 하 느 냐 ?

7

너 희 가 어 찌 하 여 이 스 라 엘 자 손 으 로 낙 심 케 하 여 서 여 호 와 께 서 그 들 에 게 주 신 땅 으 로 건 너 갈 수 없 게 하 려 느 냐 ?

8

너 희 열 조 도 내 가 가 데 스 바 네 아 에 서 그 땅 을 보 라 고 보 내 었 을 때 에 그 리 하 였 었 나 니

9

그 들 이 에 스 골 골 짜 기 에 올 라 가 서 그 땅 을 보 고 이 스 라 엘 자 손 으 로 낙 심 케 하 여 서 여 호 와 께 서 그 들 에 게 주 신 땅 으 로 갈 수 없 게 하 였 었 느 니 라

10

그 때 에 여 호 와 께 서 진 노 하 사 맹 세 하 여 가 라 사 대

11

애 굽 에 서 나 온 자 들 의 이 십 세 이 상 으 로 는 한 사 람 도 내 가 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 한 땅 을 정 녕 히 보 지 못 하 리 니 이 는 그 들 이 나 를 온 전 히 순 종 치 아 니 하 였 음 이 니 라

12

다 만 그 나 스 사 람 여 분 네 의 아 들 갈 렙 과 눈 의 아 들 여 호 수 아 는 볼 것 은 여 호 와 를 온 전 히 순 종 하 였 음 이 니 라 하 시 고

13

여 호 와 께 서 이 스 라 엘 에 게 진 노 하 사 그 들 로 사 십 년 동 안 광 야 에 유 리 하 게 하 심 으 로 여 호 와 의 목 전 에 악 을 행 한 그 세 대 가 필 경 은 다 소 멸 하 였 느 니 라

14

보 라, 너 희 는 너 희 의 열 조 를 계 대 하 여 일 어 난 죄 인 의 종 류 로 서 이 스 라 엘 을 향 하 신 여 호 와 의 노 를 더 욱 심 하 게 하 는 도 다

15

너 희 가 만 일 돌 이 켜 여 호 와 를 떠 나 면 여 호 와 께 서 또 이 백 성 을 광 야 에 버 리 시 리 니 그 리 하 면 너 희 가 이 모 든 백 성 을 멸 망 시 키 리 라'

16

그 들 이 모 세 에 게 가 까 이 나 아 와 가 로 되 ` 우 리 가 이 곳 에 우 리 가 축 을 위 하 여 우 리 를 짓 고 우 리 유 아 들 을 위 하 여 성 읍 을 건 축 하 고

17

이 땅 거 민 의 연 고 로 우 리 유 아 들 로 그 견 고 한 성 읍 에 거 하 게 한 후 에 우 리 는 무 장 하 고 이 스 라 엘 자 손 을 그 곳 으 로 인 도 하 기 까 지 그 들 의 앞 에 행 하 고

18

이 스 라 엘 자 손 이 각 기 기 업 을 얻 기 까 지 우 리 집 으 로 돌 아 오 지 아 니 하 겠 사 오 며

19

우 리 는 요 단 이 편 곧 동 편 에 서 산 업 을 얻 었 사 오 니 그 들 과 함 께 요 단 저 편 에 서 는 기 업 을 얻 지 아 니 하 겠 나 이 다'

20

모 세 가 그 들 에 게 이 르 되 ` 너 희 가 만 일 이 일 을 행 하 여 무 장 하 고 여 호 와 앞 에 서 가 서 싸 우 되

21

너 희 가 다 무 장 하 고 여 호 와 앞 에 서 요 단 을 건 너 가 서 여 호 와 께 서 그 원 수 를 자 기 앞 에 서 쫓 아 내 시 고

22

그 땅 으 로 여 호 와 앞 에 복 종 케 하 시 기 까 지 싸 우 면 여 호 와 의 앞 에 서 나 이 스 라 엘 의 앞 에 서 나 무 죄 히 돌 아 오 겠 고 이 땅 은 여 호 와 앞 에 서 너 희 의 산 업 이 되 리 라 마 는

23

너 희 가 만 일 그 같 이 아 니 하 면 여 호 와 께 범 죄 함 이 니 너 희 죄 가 정 녕 너 희 를 찾 아 낼 줄 알 라

24

너 희 는 유 아 들 을 위 하 여 성 읍 을 건 축 하 고 양 을 위 하 여 우 리 를 지 으 라 그 리 하 고 너 희 입 에 서 낸 대 로 행 하 라'

25

갓 자 손 과 르 우 벤 자 손 이 모 세 에 게 대 답 하 여 가 로 되 ` 우 리 주 의 명 대 로 종 들 이 행 할 것 이 라

26

우 리 의 어 린 자 와 아 내 와 양 떼 와 모 든 가 축 은 이 곳 길 르 앗 성 읍 들 에 두 고

27

우 리 주 의 말 씀 대 로 종 들 은 무 장 하 고 여 호 와 앞 에 서 다 건 너 가 서 싸 우 리 이 다'

28

이 에 모 세 가 그 들 에 게 대 하 여 제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 와 이 스 라 엘 자 손 지 파 의 두 령 들 에 게 명 하 니 라

29

모 세 가 그 들 에 게 이 르 되 ` 갓 자 손 과 르 우 벤 자 손 이 만 일 각 기 무 장 하 고 너 희 와 함 께 요 단 을 건 너 가 서 여 호 와 앞 에 서 싸 워 서 그 땅 이 너 희 앞 에 항 복 하 기 에 이 르 거 든 길 르 앗 땅 을 그 들 에 게 산 업 으 로 줄 것 이 니 라

30

그 러 나 그 들 이 만 일 너 희 와 함 께 무 장 하 고 건 너 지 아 니 하 거 든 가 나 안 땅 에 서 너 희 중 에 산 업 을 줄 것 이 니 라'

31

갓 자 손 과 르 우 벤 자 손 이 대 답 하 여 가 로 되 ` 여 호 와 께 서 당 신 의 종 들 에 게 명 하 신 대 로 우 리 가 행 할 것 이 라

32

우 리 가 무 장 하 고 여 호 와 앞 에 서 가 나 안 땅 에 건 너 가 서 요 단 이 편 으 로 우 리 의 산 업 이 되 게 하 리 이 다'

33

모 세 가 갓 자 손 과 르 우 벤 자 손 과 요 셉 의 아 들 므 낫 세 반 지 파 에 게 아 모 리 인 의 왕 시 혼 의 국 토 와 바 산 왕 옥 의 국 토 를 주 되 곧 그 나 라 와 그 경 내 성 읍 들 과 그 성 읍 들 의 사 면 땅 을 그 들 에 게 주 매

34

갓 자 손 은 디 본 과, 아 다 롯 과, 아 로 엘 과

35

아 다 롯 소 반 과, 야 셀 과, 욕 브 하 와

36

벧 니 므 라 와, 벧 하 란 들 의 견 고 한 성 읍 을 건 축 하 였 고 또 양 을 위 하 여 우 리 를 지 었 으 며

37

르 우 벤 자 손 은 헤 스 본 과, 엘 르 알 레 와, 기 랴 다 임 과

38

느 보 와 바 알 므 온 들 을 건 축 하 고 그 이 름 을 고 쳤 고 또 십 마 를 건 축 하 고 건 축 한 성 읍 들 에 새 이 름 을 주 었 고

39

므 낫 세 의 아 들 마 길 의 자 손 은 가 서 길 르 앗 을 쳐 서 취 하 고 거 기 있 는 아 모 리 인 을 쫓 아 내 매

40

모 세 가 길 르 앗 을 므 낫 세 의 아 들 마 길 에 게 주 매 그 가 거 기 거 하 였 고

41

므 낫 세 의 아 들 야 일 은 가 서 그 촌 락 들 을 취 하 고 [ 하 봇 야 일 ] 이 라 칭 하 였 으 며

42

노 바 는 가 서 그 낫 과 그 향 촌 을 취 하 고 자 기 이 름 을 따 라 서 [ 노 바 ] 라 칭 하 였 더 라

Numbers 33


Numbers Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 32

Numbers

Return to Index

Chapter 33

1

이 스 라 엘 자 손 이 모 세 와 아 론 의 관 할 하 에 그 항 오 대 로 애 굽 땅 에 서 나 오 던 때 의 노 정 이 이 러 하 니 라

2

모 세 가 여 호 와 의 명 대 로 그 노 정 을 따 라 그 진 행 한 것 을 기 록 하 였 으 니 그 진 행 한 대 로 그 노 정 은 이 러 하 니 라

3

그 들 이 정 월 십 오 일 에 라 암 셋 에 서 발 행 하 였 으 니 곧 유 월 절 다 음 날 이 라 이 스 라 엘 자 손 이 애 굽 모 든 사 람 의 목 전 에 서 큰 권 능 으 로 나 왔 으 니

4

애 굽 인 은 여 호 와 께 서 그 들 중 에 치 신 그 모 든 장 자 를 장 사 하 는 때 라 여 호 와 께 서 그 들 의 신 들 에 게 도 벌 을 주 셨 더 라

5

이 스 라 엘 자 손 이 라 암 셋 에 서 발 행 하 여 숙 곳 에 진 쳤 고

6

숙 곳 에 서 발 행 하 여 광 야 끝 에 담 에 진 쳤 고

7

에 담 에 서 발 행 하 여 바 알 스 본 앞 비 하 히 롯 으 로 돌 아 가 서 믹 돌 앞 에 진 쳤 고

8

하 히 롯 앞 에 서 발 행 하 여 바 다 가 운 데 로 지 나 광 야 에 이 르 고 에 담 광 야 로 삼 일 길 쯤 들 어 가 서 마 라 에 진 쳤 고

9

마 라 에 서 발 행 하 여 엘 림 에 이 르 니 엘 림 에 는 샘 물 열 둘 과 종 려 칠 십 주 가 있 으 므 로 거 기 진 쳤 고

10

엘 림 에 서 발 행 하 여 홍 해 가 에 진 쳤 고

11

홍 해 가 에 서 발 행 하 여 신 광 야 에 진 쳤 고

12

신 광 야 에 서 발 행 하 여

13

돕 가 에 진 쳤 고 돕 가 에 서 발 행 하 여 알 루 스 에 진 쳤 고

14

알 루 스 에 서 발 행 하 여 르 비 딤 에 진 쳤 는 데 거 기 는 백 성 의 마 실 물 이 없 었 더 라

15

르 비 딤 에 서 발 행 하 여 시 내 광 야 에 진 쳤 고

16

시 내 광 야 에 서 발 행 하 여 기 브 롯 핫 다 아 와 에 진 쳤 고

17

기 브 롯 핫 다 아 와 에 서 발 행 하 여 하 세 롯 에 진 쳤 고

18

하 세 롯 에 서 발 행 하 여 릿 마 에 진 쳤 고

19

릿 마 에 서 발 행 하 여 림 몬 베 레 스 에 진 쳤 고

20

림 몬 베 레 스 에 서 발 행 하 여 립 나 에 진 쳤 고

21

립 나 에 서 발 행 하 여 릿 사 에 진 쳤 고

22

릿 사 에 서 발 행 하 여 그 헬 라 다 에 진 쳤 고

23

그 헬 라 다 에 서 발 행 하 여 세 벨 산 에 진 쳤 고

24

세 벨 산 에 서 발 행 하 여 하 라 다 에 진 쳤 고

25

하 라 다 에 서 발 행 하 여 막 헬 롯 에 진 쳤 고

26

막 헬 롯 에 서 발 행 하 여 다 핫 에 진 쳤 고

27

다 핫 에 서 발 행 하 여 데 라 에 진 쳤 고

28

데 라 에 서 발 행 하 여 밋 가 에 진 쳤 고

29

밋 가 에 서 발 행 하 여 하 스 모 나 에 진 쳤 고

30

하 스 모 나 에 서 발 행 하 여 모 세 롯 에 진 쳤 고

31

모 세 롯 에 서 발 행 하 여 브 네 야 아 간 에 진 쳤 고

32

브 네 야 아 간 에 서 발 행 하 여 홀 하 깃 갓 에 진 쳤 고

33

홀 하 깃 갓 에 서 발 행 하 여 욧 바 다 에 진 쳤 고

34

욧 바 다 에 서 발 행 하 여 아 브 로 나 에 진 쳤 고

35

아 브 로 나 에 서 발 행 하 여 에 시 온 게 벨 에 진 쳤 고

36

에 시 온 게 벨 에 서 발 행 하 여 신 광 야 곧 가 데 스 에 진 쳤 고

37

가 데 스 에 서 발 행 하 여 에 돔 국 경 호 르 산 에 진 쳤 더 라

38

이 스 라 엘 자 손 이 애 굽 땅 에 서 나 온 지 사 십 년 오 월 일 일 에 제 사 장 아 론 이 여 호 와 의 명 으 로 호 르 산 에 올 라 가 거 기 서 죽 었 으 니

39

아 론 이 호 르 산 에 서 죽 던 때 에 나 이 일 백 이 십 삼 세 이 었 더 라

40

가 나 안 땅 남 방 에 거 한 가 나 안 사 람 아 랏 왕 이 이 스 라 엘 의 옴 을 들 었 더 라

41

그 들 이 호 르 산 에 서 발 행 하 여 살 모 나 에 진 쳤 고

42

살 모 나 에 서 발 행 하 여 부 논 에 진 쳤 고

43

부 논 에 서 발 행 하 여 오 봇 에 진 쳤 고

44

오 봇 에 서 발 행 하 여 모 압 변 경 이 예 아 바 림 에 진 쳤 고

45

이 임 에 서 발 행 하 여 디 본 갓 에 진 쳤 고

46

디 본 갓 에 서 발 행 하 여 알 몬 디 블 라 다 임 에 진 쳤 고

47

알 몬 디 블 라 다 임 에 서 발 행 하 여 느 보 앞 아 바 림 산 에 진 쳤 고

48

아 바 림 산 에 서 발 행 하 여 여 리 고 맞 은 편 요 단 가 모 압 평 지 에 진 쳤 으 니

49

요 단 가 모 압 평 지 의 진 이 벧 여 시 못 에 서 부 터 아 벨 싯 딤 에 미 쳤 었 더 라

50

여 리 고 맞 은 편 요 단 가 모 압 평 지 에 서 여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

51

이 스 라 엘 자 손 에 게 말 하 여 그 들 에 게 이 르 라 너 희 가 요 단 을 건 너 가 나 안 땅 에 들 어 가 거 든

52

그 땅 거 민 을 너 희 앞 에 서 다 몰 아 내 고 그 새 긴 석 상 과 부 어 만 든 우 상 을 다 파 멸 하 며 산 당 을 다 훼 파 하 고

53

그 땅 을 취 하 여 거 기 거 하 라 내 가 그 땅 을 너 희 산 업 으 로 너 희 에 게 주 었 음 이 라

54

너 희 의 가 족 을 따 라 서 그 땅 을 제 비 뽑 아 나 눌 것 이 니 수 가 많 으 면 많 은 기 업 을 주 고 적 으 면 적 은 기 업 을 주 되 각 기 제 비 뽑 힌 대 로 그 소 유 가 될 것 인 즉 너 희 열 조 의 지 파 를 따 라 기 업 을 얻 을 것 이 니 라

55

너 희 가 만 일 그 땅 거 민 을 너 희 앞 에 서 몰 아 내 지 아 니 하 면 너 희 의 남 겨 둔 자 가 너 희 의 눈 에 가 시 와 너 희 의 옆 구 리 에 찌 르 는 것 이 되 어 너 희 거 하 는 땅 에 서 너 희 를 괴 롭 게 할 것 이 요

56

나 는 그 들 에 게 행 하 기 로 생 각 한 것 을 너 희 에 게 행 하 리 라

Numbers 34


Numbers Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 33

Numbers

Return to Index

Chapter 34

1

여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

2

너 는 이 스 라 엘 자 손 에 게 명 하 여 그 들 에 게 이 르 라 너 희 가 가 나 안 땅 에 들 어 가 는 때 에 그 땅 은 너 희 의 기 업 이 되 리 니 곧 가 나 안 사 방 지 경 이 라

3

너 희 남 방 은 에 돔 곁 에 접 근 한 신 광 야 니 너 희 남 편 경 계 는 동 편 으 로 염 해 끝 에 서 시 작 하 여

4

돌 아 서 아 그 람 빔 언 덕 남 편 에 이 르 고 신 을 지 나 가 데 스 바 네 아 남 방 에 이 르 고 또 하 살 아 달 을 지 나 아 스 몬 에 이 르 고

5

아 스 몬 에 서 돌 아 서 애 굽 시 내 를 지 나 바 다 까 지 이 르 느 니 라

6

서 편 경 계 는 대 해 가 경 계 가 되 나 니 이 는 너 희 의 서 편 경 계 니 라

7

북 편 경 계 는 이 러 하 니 대 해 에 서 부 터 호 르 산 까 지 긋 고

8

호 르 산 에 서 그 어 하 맛 어 귀 에 이 르 러 스 닷 에 미 치 고

9

그 경 계 가 또 시 브 론 을 지 나 하 살 에 난 에 미 치 나 니 이 는 너 희 북 편 경 계 니 라

10

너 희 의 동 편 경 계 는 하 살 에 난 에 서 그 어 스 밤 에 이 르 고

11

그 경 계 가 또 스 밤 에 서 리 블 라 로 내 려 가 서 아 인 동 편 에 이 르 고 또 내 려 가 서 긴 네 렛 동 편 해 변 에 미 치 고

12

그 경 계 가 또 요 단 으 로 내 려 가 서 염 해 에 미 치 나 니 너 희 땅 의 사 방 경 계 가 이 러 하 니 라

13

모 세 가 이 스 라 엘 자 손 에 게 명 하 여 가 로 되 ` 이 는 너 희 가 제 비 뽑 아 얻 을 땅 이 라 여 호 와 께 서 이 것 을 아 홉 지 파 와 반 지 파 에 게 주 라 고 명 하 셨 나 니

14

이 는 르 우 벤 자 손 의 지 파 와 갓 자 손 의 지 파 가 함 께 그 들 의 종 족 대 로 그 기 업 을 받 았 고 므 낫 세 의 반 지 파 도 기 업 을 받 았 음 이 라

15

이 두 지 파 와 반 지 파 가 여 리 고 맞 은 편 요 단 건 너 편 곧 해 돋 는 편 에 서 그 기 업 을 받 았 느 니 라'

16

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

17

너 희 에 게 땅 을 기 업 으 로 나 눈 자 의 이 름 이 이 러 하 니 제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 니 라

18

너 희 가 또 기 업 의 땅 을 나 누 기 위 하 여 매 지 파 에 한 족 장 씩 택 하 라

19

그 사 람 들 의 이 름 은 이 러 하 니 유 다 지 파 에 서 는 여 분 네 의 아 들 갈 렙 이 요

20

시 므 온 지 파 에 서 는 암 미 훗 의 아 들 스 므 엘 이 요

21

베 냐 민 지 파 에 서 는 기 슬 론 의 아 들 엘 리 닷 이 요

22

단 자 손 의 지 파 의 족 장 요 글 리 의 아 들 북 기 요

23

요 셉 자 손 중 므 낫 세 자 손 지 파 의 족 장 에 봇 의 아 들 한 니 엘 이 요

24

에 브 라 임 자 손 지 파 의 족 장 십 단 의 아 들 그 므 엘 이 요

25

스 블 론 자 손 지 파 의 족 장 바 르 삭 의 아 들 엘 리 사 반 이 요

26

잇 사 갈 자 손 지 파 의 족 장 앗 산 의 아 들 발 디 엘 이 요

27

아 셀 자 손 지 파 의 족 장 슬 로 미 의 아 들 아 히 훗 이 요

28

납 달 리 자 손 지 파 의 족 장 암 미 훗 의 아 들 브 다 헬 이 니 라 하 셨 으 니

29

여 호 와 께 서 명 하 사 가 나 안 땅 에 서 이 스 라 엘 자 손 에 게 기 업 을 나 누 게 하 신 자 들 이 이 러 하 였 더 라

Numbers 35


Numbers Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 34

Numbers

Return to Index

Chapter 35

1

여 호 와 께 서 여 리 고 맞 은 편 요 단 가 모 압 평 지 에 서 모 세 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 명 하 여 그 들 의 얻 은 기 업 에 서 레 위 인 에 게 거 할 성 읍 들 을 주 게 하 고 너 희 는 또 그 성 읍 사 면 의 들 을 레 위 인 에 게 주 어 서

3

성 읍 으 로 는 그 들 의 거 처 가 되 게 하 고 들 로 는 그 들 의 가 축 과 물 산 과 짐 승 들 을 둘 곳 이 되 게 할 것 이 라

4

너 희 가 레 위 인 에 게 줄 성 읍 들 의 들 은 성 벽 에 서 부 터 밖 으 로 사 면 이 천 규 빗 이 라

5

성 을 중 앙 에 두 고 성 밖 동 편 으 로 이 천 규 빗, 남 편 으 로 이 천 규 빗 서 편 으 로 이 천 규 빗, 북 편 으 로 이 천 규 빗 을 측 량 할 지 니 이 는 그 들 의 성 읍 의 들 이 며

6

너 희 가 레 위 인 에 게 줄 성 읍 은 살 인 자 로 피 케 할 도 피 성 으 로 여 섯 성 읍 이 요, 그 외 에 사 십 이 성 읍 이 라

7

너 희 가 레 위 인 에 게 모 두 사 십 팔 성 읍 을 주 고 그 들 도 함 께 주 되

8

이 스 라 엘 자 손 의 산 업 에 서 레 위 인 에 게 너 희 가 성 읍 을 줄 때 에 많 이 얻 은 자 에 게 서 는 많 이 취 하 여 주 고 적 게 얻 은 자 에 게 서 는 적 게 취 하 여 줄 것 이 라 각 기 얻 은 산 업 을 따 라 서 그 성 읍 들 을 레 위 인 에 게 줄 지 니 라

9

여 호 와 께 서 또 모 세 에 게 일 러 가 라 사 대

10

이 스 라 엘 자 손 에 게 말 하 여 그 들 에 게 이 르 라 너 희 가 요 단 을 건 너 가 나 안 땅 에 들 어 가 거 든

11

너 희 를 위 하 여 성 읍 을 도 피 성 으 로 정 하 여 그 릇 살 인 한 자 로 그 리 로 피 하 게 하 라

12

이 는 너 희 가 보 수 할 자 에 게 서 도 피 하 는 성 을 삼 아 살 인 자 가 회 중 앞 에 서 서 판 결 을 받 기 까 지 죽 지 않 게 하 기 위 함 이 니 라

13

너 희 가 줄 성 읍 중 에 여 섯 으 로 도 피 성 이 되 게 하 되

14

세 성 읍 은 요 단 이 편 에 서 주 고 세 성 읍 은 가 나 안 땅 에 서 주 어 도 피 성 이 되 게 하 라

15

이 여 섯 성 읍 은 이 스 라 엘 자 손 과 타 국 인 과 이 스 라 엘 중 에 우 거 하 는 자 의 도 피 성 이 되 리 니 무 릇 그 릇 살 인 한 자 가 그 리 로 도 피 할 수 있 으 리 라

16

만 일 철 연 장 으 로 사 람 을 쳐 죽 이 면 이 는 고 살 한 자 니 그 고 살 자 를 반 드 시 죽 일 것 이 요

17

만 일 사 람 을 죽 일 만 한 돌 을 손 에 들 고 사 람 을 쳐 죽 이 면 이 는 고 살 한 자 니 그 고 살 자 를 반 드 시 죽 일 것 이 요

18

만 일 사 람 을 죽 일 만 한 나 무 연 장 을 손 에 들 고 사 람 을 쳐 죽 이 면 이 는 고 살 한 자 니 그 고 살 자 를 반 드 시 죽 일 것 이 니 라

19

피 를 보 수 하 는 자 가 그 고 살 자 를 친 히 죽 일 것 이 니 그 를 만 나 거 든 죽 일 것 이 요

20

만 일 미 워 하 는 까 닭 에 밀 쳐 죽 이 거 나 기 회 를 엿 보 아 무 엇 을 던 져 죽 이 거 나

21

원 한 으 로 인 하 여 손 으 로 쳐 죽 이 면 그 친 자 를 반 드 시 죽 일 것 이 니 이 는 고 살 하 였 음 이 라 피 를 보 수 하 는 자 가 그 고 살 자 를 만 나 거 든 죽 일 것 이 니 라

22

원 한 없 이 우 연 히 사 람 을 밀 치 거 나 기 회 를 엿 봄 이 없 이 무 엇 을 던 지 거 나

23

보 지 못 하 고 사 람 을 죽 일 만 한 돌 을 던 져 서 죽 였 다 하 자 이 는 원 한 도 없 고 해 하 려 한 것 도 아 닌 즉

24

회 중 이 친 자 와 피 를 보 수 하 는 자 간 에 이 규 례 대 로 판 결 하 여

25

피 를 보 수 하 는 자 의 손 에 서 살 인 자 를 건 져 내 어 그 가 피 하 였 던 도 피 성 으 로 돌 려 보 낼 것 이 요 그 는 거 룩 한 기 름 부 음 을 받 은 대 제 사 장 의 죽 기 까 지 거 기 거 할 것 이 니 라

26

그 러 나 살 인 자 가 어 느 때 든 지 그 피 하 였 던 도 피 성 지 경 밖 에 나 갔 다 하 자

27

피 를 보 수 하 는 자 가 도 피 성 지 경 밖 에 서 그 살 인 자 를 만 나 죽 일 지 라 도 위 하 여 피 흘 린 죄 가 없 나 니

28

이 는 살 인 자 가 대 제 사 장 의 죽 기 까 지 그 도 피 성 에 유 하 였 을 것 임 이 라 대 제 사 장 의 죽 은 후 에 는 그 살 인 자 가 자 기 의 산 업 의 땅 으 로 돌 아 갈 수 있 느 니 라

29

이 는 너 희 대 대 로 거 하 는 곳 에 서 판 단 하 는 율 례 라

30

무 릇 사 람 을 죽 인 자 곧 고 살 자 를 증 인 들 의 말 을 따 라 서 죽 일 것 이 나 한 증 인 의 증 거 만 따 라 서 죽 이 지 말 것 이 요

31

살 인 죄 를 범 한 고 살 자 의 생 명 의 속 전 을 받 지 말 고 반 드 시 죽 일 것 이 며

32

또 도 피 성 에 피 한 자 를 대 제 사 장 의 죽 기 전 에 는 속 전 을 받 고 그 의 땅 으 로 돌 아 가 거 하 게 하 지 말 것 이 니 라

33

너 희 는 거 하 는 땅 을 더 럽 히 지 말 라 피 는 땅 을 더 럽 히 나 니 피 흘 림 을 받 은 땅 은 이 를 흘 리 게 한 자 의 피 가 아 니 면 속 할 수 없 느 니 라

34

너 희 는 너 희 거 하 는 땅 곧 나 의 거 하 는 땅 을 더 럽 히 지 말 라 나 여 호 와 가 이 스 라 엘 자 손 중 에 거 함 이 니 라

Numbers 36


Numbers Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 35

Numbers

Return to Index

Chapter 36

1

요 셉 자 손 의 자 손 중 므 낫 세 의 손 자 마 길 의 아 들 길 르 앗 자 손 가 족 의 두 령 들 이 나 아 와 모 세 와 이 스 라 엘 자 손 의 두 령 된 족 장 들 앞 에 말 하 여

2

가 로 되 ` 여 호 와 께 서 우 리 주 에 게 명 하 사 이 스 라 엘 자 손 에 게 그 기 업 의 땅 을 제 비 뽑 아 주 게 하 셨 고 여 호 와 께 서 또 우 리 주 에 게 명 하 사 우 리 형 제 슬 로 브 핫 의 기 업 으 로 그 딸 들 에 게 주 게 하 였 은 즉

3

그 들 이 만 일 이 스 라 엘 자 손 의 다 른 지 파 남 자 들 에 게 시 집 가 면 그 들 의 기 업 은 우 리 조 상 의 기 업 에 서 감 삭 되 고 그 들 의 속 할 그 지 파 의 기 업 에 첨 가 되 리 니 그 러 면 우 리 제 비 뽑 은 기 업 에 서 감 삭 될 것 이 요

4

이 스 라 엘 자 손 의 희 년 을 당 하 여 그 기 업 이 그 가 속 한 지 파 에 첨 가 될 것 이 라 그 런 즉 그 들 의 기 업 은 우 리 조 상 지 파 의 기 업 에 서 아 주 감 삭 되 리 이 다'

5

모 세 가 여 호 와 의 말 씀 으 로 이 스 라 엘 에 게 명 하 여 가 로 되 ` 요 셉 자 손 지 파 의 말 이 옳 도 다

6

슬 로 브 핫 의 딸 들 에 게 대 한 여 호 와 의 명 이 이 러 하 니 라 이 르 시 되 슬 로 브 핫 의 딸 들 은 마 음 대 로 시 집 가 려 니 와 오 직 그 조 상 지 파 의 가 족 에 게 로 만 시 집 갈 지 니

7

그 리 하 면 이 스 라 엘 자 손 의 기 업 이 이 지 파 에 서 저 지 파 로 옮 기 지 않 고 이 스 라 엘 자 손 이 다 각 기 조 상 지 파 의 기 업 을 지 킬 것 이 니 라 하 셨 나 니

8

이 스 라 엘 자 손 의 지 파 중 무 릇 그 기 업 을 이 은 딸 들 은 자 기 조 상 지 파 가 족 되 는 사 람 에 게 로 시 집 갈 것 이 라 그 리 하 면 이 스 라 엘 자 손 이 각 기 조 상 의 기 업 을 보 존 하 게 되 어 서

9

그 기 업 으 로 이 지 파 에 서 저 지 파 로 옮 기 게 하 지 아 니 하 고 이 스 라 엘 자 손 지 파 가 각 각 자 기 기 업 을 지 키 리 라'

10

슬 로 브 핫 의 딸 들 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 행 하 니 라

11

슬 로 브 핫 의 딸 말 라 와 디 르 사 와 호 글 라 와 밀 가 와 노 아 가 다 그 아 비 형 제 의 아 들 들 에 게 로 시 집 가 되

12

그 들 이 요 셉 의 아 들 므 낫 세 자 손 의 가 족 에 게 로 시 집 간 고 로 그 기 업 이 그 아 비 가 족 의 지 파 에 여 전 히 있 었 더 라

13

이 는 여 리 고 맞 은 편 요 단 가 모 압 평 지 에 서 여 호 와 께 서 모 세 로 이 스 라 엘 자 손 에 게 명 하 신 명 령 과 규 례 니 라

Deuteronomy 1


Deuteronomy Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

이 는 모 세 가 요 단 저 편 숩 맞 은 편 의 아 라 바 광 야 곧 바 란 과, 도 벨 과, 라 반 과, 하 세 롯 과, 디 사 합 사 이 에 서 이 스 라 엘 무 리 에 게 선 포 한 말 씀 이 니 라

2

호 렙 산 에 서 세 일 산 을 지 나 가 데 스 바 네 아 에 까 지 열 하 룻 길 이 었 더 라

3

제 사 십 년 십 일 월 그 달 초 일 일 에 모 세 가 이 스 라 엘 자 손 에 게 여 호 와 께 서 그 들 을 위 하 여 자 기 에 게 주 신 명 령 을 다 고 하 였 으 니

4

때 는 모 세 가 헤 스 본 에 거 하 는 아 모 리 왕 시 혼 을 쳐 죽 이 고 에 드 레 이 에 서 아 스 다 롯 에 거 하 는 바 산 왕 옥 을 쳐 죽 인 후 라

5

모 세 가 요 단 저 편 모 압 땅 에 서 이 율 법 설 명 하 기 를 시 작 하 였 더 라 일 렀 으 되

6

우 리 하 나 님 여 호 와 께 서 호 렙 산 에 서 우 리 에 게 말 씀 하 여 이 르 시 기 를 너 희 가 이 산 에 서 거 한 지 오 래 니

7

방 향 을 돌 려 진 행 하 여 아 모 리 족 속 의 산 지 로 가 고 그 근 지 곳 곳 으 로 가 고 아 라 바 와 산 지 와 평 지 와 남 방 과 해 변 과 가 나 안 족 속 의 땅 과 레 바 논 과 큰 강 유 브 라 데 까 지 가 라 하 셨 나 니

8

여 호 와 께 서 너 희 의 열 조 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 하 사 그 들 과 그 후 손 에 게 주 리 라 하 신 땅 이 너 희 앞 에 있 으 니 들 어 가 서 얻 을 지 니 라

9

그 때 에 내 가 너 희 에 게 말 하 여 이 르 기 를 나 는 홀 로 너 희 짐 을 질 수 없 도 다

10

너 희 하 나 님 여 호 와 께 서 너 희 를 번 성 케 하 셨 으 므 로 너 희 가 오 늘 날 하 늘 의 별 같 이 많 거 니 와

11

너 희 열 조 의 하 나 님 여 호 와 께 서 너 희 를 현 재 보 다 천 배 나 많 게 하 시 며 너 희 에 게 허 락 하 신 것 과 같 이 너 희 에 게 복 주 시 기 를 원 하 노 라 !

12

그 런 즉 나 홀 로 어 찌 능 히 너 희 의 괴 로 운 것 과 너 희 의 무 거 운 짐 과 너 희 의 다 툼 을 담 당 할 수 있 으 랴

13

너 희 의 각 지 파 에 서 지 혜 와 지 식 이 있 는 유 명 한 자 를 택 하 라 내 가 그 들 을 세 워 너 희 두 령 을 삼 으 리 라 한 즉

14

너 희 가 대 답 하 여 이 르 기 를 당 신 의 말 씀 대 로 하 는 것 이 좋 다 하 기 에

15

내 가 너 희 지 파 의 두 령 으 로 지 혜 가 있 는 유 명 한 자 를 취 하 여 너 희 의 어 른 을 삼 되 곧 각 지 파 를 따 라 천 부 장 과, 백 부 장 과, 오 십 부 장 과, 십 부 장 과, 패 장 을 삼 고

16

내 가 그 때 에 너 희 재 판 장 들 에 게 명 하 여 이 르 기 를 너 희 가 너 희 형 제 중 에 송 사 를 들 을 때 에 양 방 간 에 공 정 히 판 결 할 것 이 며 그 들 중 의 타 국 인 에 게 도 그 리 할 것 이 라

17

재 판 은 하 나 님 께 속 한 것 인 즉 너 희 는 재 판 에 외 모 를 보 지 말 고 귀 천 을 일 반 으 로 듣 고 사 람 의 낯 을 두 려 워 말 것 이 며 스 스 로 결 단 하 기 어 려 운 일 이 거 든 내 게 로 돌 리 라 내 가 들 으 리 라 하 였 고

18

내 가 너 희 의 행 할 모 든 일 을 그 때 에 너 희 에 게 다 명 하 였 느 니 라

19

우 리 하 나 님 여 호 와 께 서 우 리 에 게 명 하 신 대 로 우 리 가 호 렙 산 에 서 발 행 하 여 너 희 의 본 바 크 고 두 려 운 광 야 를 지 나 아 모 리 족 속 산 지 길 로 가 데 스 바 네 아 에 이 른 때 에

20

내 가 너 희 에 게 이 르 기 를 우 리 하 나 님 여 호 와 께 서 우 리 에 게 주 신 아 모 리 족 속 의 산 지 에 너 희 가 이 르 렀 나 니

21

너 희 하 나 님 여 호 와 께 서 이 땅 을 너 희 앞 에 두 셨 은 즉 너 희 열 조 의 하 나 님 여 호 와 께 서 너 희 에 게 이 르 신 대 로 올 라 가 서 얻 으 라 두 려 워 말 라 ! 주 저 하 지 말 라 ! 한 즉

22

너 희 가 다 내 앞 으 로 나 아 와 말 하 기 를 우 리 가 사 람 을 우 리 앞 서 보 내 어 우 리 를 위 하 여 그 땅 을 정 탐 하 고 어 느 길 로 올 라 가 야 할 것 과 어 느 성 읍 으 로 들 어 가 야 할 것 을 우 리 에 게 회 보 케 하 자 하 기 에

23

내 가 그 말 을 선 히 여 겨 너 희 중 에 서 매 지 파 에 한 사 람 씩 열 둘 을 택 하 매

24

그 들 이 앞 으 로 가 서 산 지 에 올 라 에 스 골 골 짜 기 에 이 르 러 그 곳 을 정 탐 하 고

25

그 땅 의 과 실 을 손 에 가 지 고 우 리 에 게 로 돌 아 와 서 우 리 에 게 회 보 하 여 이 르 되 우 리 의 하 나 님 여 호 와 께 서 우 리 에 게 주 시 는 땅 이 좋 더 라 하 였 느 니 라

26

그 러 나 너 희 가 올 라 가 기 를 즐 겨 아 니 하 고 너 희 하 나 님 여 호 와 의 명 을 거 역 하 여

27

장 막 중 에 서 원 망 하 여 이 르 기 를 ` 여 호 와 께 서 우 리 를 미 워 하 시 는 고 로 아 모 리 족 속 의 손 에 붙 여 멸 하 시 려 고 우 리 를 애 굽 땅 에 서 인 도 하 여 내 셨 도 다

28

우 리 가 어 디 로 갈 꼬 ?' 우 리 의 형 제 들 이 우 리 로 낙 심 케 하 여 말 하 기 를 ` 그 백 성 은 우 리 보 다 장 대 하 며 그 성 읍 은 크 고 성 곽 은 하 늘 에 닿 았 으 며 우 리 가 또 거 기 서 아 낙 자 손 을 보 았 노 라 하 는 도 다' 하 기 로

29

내 가 너 희 에 게 말 하 기 를 ` 그 들 을 무 서 워 말 라 ! 두 려 워 하 지 말 라 !

30

너 희 앞 서 행 하 시 는 너 희 하 나 님 여 호 와 께 서 애 굽 에 서 너 희 를 위 하 여 너 희 목 전 에 서 모 든 일 을 행 하 신 것 같 이 이 제 도 너 희 를 위 하 여 싸 우 실 것 이 며

31

광 야 에 서 도 너 희 가 당 하 였 거 니 와 사 람 이 자 기 아 들 을 안 음 같 이 너 희 하 나 님 여 호 와 께 서 너 희 의 행 로 중 에 너 희 를 안 으 사 이 곳 까 지 이 르 게 하 셨 느 니 라' 하 나

32

이 일 에 너 희 가 너 희 하 나 님 여 호 와 를 믿 지 아 니 하 였 도 다

33

그 는 너 희 앞 서 행 하 시 며 장 막 칠 곳 을 찾 으 시 고 밤 에 는 불 로, 낮 에 는 구 름 으 로 너 희 의 행 할 길 을 지 시 하 신 자 니 라

34

여 호 와 께 서 너 희 의 말 소 리 를 들 으 시 고 노 하 사 맹 세 하 여 가 라 사 대

35

이 악 한 세 대 사 람 들 중 에 는 내 가 그 들 의 열 조 에 게 주 기 로 맹 세 한 좋 은 땅 을 볼 자 가 하 나 도 없 으 리 라

36

오 직 ! 여 분 네 의 아 들 갈 렙 은 온 전 히 여 호 와 를 순 종 하 였 은 즉 그 는 그 것 을 볼 것 이 요 그 가 밟 은 땅 을 내 가 그 와 그 의 자 손 에 게 주 리 라 하 시 고

37

여 호 와 께 서 너 희 의 연 고 로 내 게 도 진 노 하 사 가 라 사 대 너 도 그 리 로 들 어 가 지 못 하 리 라

38

너 의 종 자 눈 의 아 들 여 호 수 아 는 그 리 로 들 어 갈 것 이 니 너 는 그 를 담 대 케 하 라 그 가 이 스 라 엘 에 게 그 땅 을 기 업 으 로 얻 게 하 리 라

39

또 너 희 가 사 로 잡 히 리 라 하 던 너 희 의 아 이 들 과 당 일 에 선 악 을 분 변 치 못 하 던 너 희 자 녀 들 그 들 은 그 리 로 들 어 갈 것 이 라 내 가 그 땅 을 그 들 에 게 주 어 산 업 이 되 게 하 리 라

40

너 희 는 회 정 하 여 홍 해 길 로 하 여 광 야 로 들 어 갈 지 니 라 하 시 매

41

너 희 가 대 답 하 여 내 게 이 르 기 를 ` 우 리 가 여 호 와 께 범 죄 하 였 사 오 니 우 리 하 나 님 께 서 우 리 에 게 명 하 신 대 로 우 리 가 올 라 가 서 싸 우 리 이 다' 하 고 너 희 가 각 각 병 기 를 띠 고 경 솔 히 산 지 로 올 라 가 려 할 때 에

42

여 호 와 께 서 내 게 이 르 시 되 너 는 그 들 에 게 이 르 기 를 너 희 는 올 라 가 지 말 라 싸 우 지 도 말 라 내 가 너 희 중 에 있 지 아 니 하 니 너 희 가 대 적 에 게 패 할 까 하 노 라 하 셨 다 하 라 하 시 기 로

43

내 가 너 희 에 게 고 하 였 으 나 너 희 가 듣 지 아 니 하 고 여 호 와 의 명 을 거 역 하 고 천 자 히 산 지 로 올 라 가 매

44

그 산 지 에 거 하 는 아 모 리 족 속 이 너 희 를 마 주 나 와 서 벌 떼 같 이 너 희 를 쫓 아 세 일 산 에 서 쳐 서 호 르 마 까 지 미 친 지 라

45

너 희 가 돌 아 와 서 여 호 와 앞 에 서 통 곡 하 나 여 호 와 께 서 너 희 의 소 리 를 듣 지 아 니 하 시 며 너 희 에 게 귀 를 기 울 이 지 아 니 하 셨 으 므 로

46

너 희 가 가 데 스 에 여 러 날 동 안 거 하 였 었 나 니 곧 너 희 가 그 곳 에 거 하 던 날 수 대 로 니 라

Deuteronomy 2


Deuteronomy Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

우 리 가 회 정 하 여 여 호 와 께 서 내 게 명 하 신 대 로 홍 해 길 로 광 야 에 들 어 가 서 여 러 날 동 안 세 일 산 을 두 루 행 하 더 니

2

여 호 와 께 서 내 게 고 하 여 이 르 시 되

3

너 희 가 이 산 을 두 루 행 한 지 오 래 니 돌 이 켜 북 으 로 나 아 가 라

4

너 는 또 백 성 에 게 명 하 여 이 르 기 를 너 희 는 세 일 에 거 하 는 너 희 동 족 에 서 의 자 손 의 지 경 으 로 지 날 진 대 그 들 이 너 희 를 두 려 워 하 리 니 너 희 는 깊 이 스 스 로 삼 가 고

5

그 들 과 다 투 지 말 라 그 들 의 땅 은 한 발 자 국 도 너 희 에 게 주 지 아 니 하 리 니 이 는 내 가 세 일 산 을 에 서 에 게 기 업 으 로 주 었 음 이 로 라

6

너 희 는 돈 으 로 그 들 에 게 서 양 식 을 사 서 먹 으 며 돈 으 로 그 들 에 게 서 물 을 사 서 마 시 라

7

네 하 나 님 여 호 와 가 너 의 하 는 모 든 일 에 네 게 복 을 주 고 네 가 이 큰 광 야 에 두 루 행 함 을 알 고 네 하 나 님 여 호 와 가 이 사 십 년 동 안 을 너 와 함 께 하 였 으 므 로 네 게 부 족 함 이 없 었 느 니 라 하 셨 다 하 라 하 시 기 로

8

우 리 가 세 일 산 에 거 하 는 우 리 동 족 에 서 의 자 손 을 떠 나 서 아 라 바 를 지 나 며 엘 랏 과 에 시 온 게 벨 곁 으 로 지 나 행 하 고 돌 이 켜 모 압 광 야 길 로 진 행 할 때 에

9

여 호 와 께 서 내 게 이 르 시 되 모 압 을 괴 롭 게 말 라 그 와 싸 우 지 도 말 라 그 땅 을 내 가 네 게 기 업 으 로 주 지 아 니 하 리 니 이 는 내 가 롯 자 손 에 게 아 르 를 기 업 으 로 주 었 음 이 로 라

10

옛 적 에 엠 사 람 이 거 기 거 하 여 강 하 고 많 고 아 낙 족 속 과 같 이 키 가 크 므 로

11

그 들 을 아 낙 족 속 과 같 이 르 바 임 이 라 칭 하 였 으 나 모 압 사 람 은 그 들 을 에 밈 이 라 칭 하 였 으 며

12

호 리 사 람 도 세 일 에 거 하 였 더 니 에 서 의 자 손 이 그 들 을 멸 하 고 대 신 하 여 그 땅 에 거 하 였 으 니 이 스 라 엘 이 여 호 와 의 주 신 기 업 의 땅 에 서 행 한 것 과 일 반 이 었 느 니 라

13

이 제 너 희 는 일 어 나 서 세 렛 시 내 를 건 너 가 라 하 시 기 로 우 리 가 세 렛 시 내 를 건 넜 으 니

14

이 제 너 희 는 일 어 나 서 세 렛 시 내 를 건 너 가 라 하 시 기 로 우 리 가 세 렛 시 내 를 건 넜 으 니

15

가 데 스 바 네 아 에 서 떠 나 세 렛 시 내 를 건 너 기 까 지 삼 십 팔 년 동 안 이 라 이 때 에 는 그 시 대 의 모 든 군 인 들 이 여 호 와 께 서 그 들 에 게 맹 세 하 신 대 로 진 중 에 서 다 멸 절 되 었 나 니

16

여 호 와 께 서 손 으 로 그 들 을 치 사 진 중 에 서 멸 하 신 고 로 필 경 은 다 멸 절 되 었 느 니 라

17

모 든 군 인 이 사 망 하 여 백 성 중 에 서 진 멸 된 후 에

18

여 호 와 께 서 내 게 일 러 가 라 사 대

19

내 가 오 늘 모 압 변 경 아 르 를 지 나 리 니

20

암 몬 족 속 에 게 가 까 이 이 르 거 든 그 들 을 괴 롭 게 말 라 그 들 과 다 투 지 도 말 라 암 몬 족 속 의 땅 은 내 가 네 게 기 업 으 로 주 지 아 니 하 리 니 이 는 내 가 그 것 을 롯 자 손 에 게 기 업 으 로 주 었 음 이 로 라

21

( 이 곳 도 르 바 임 의 땅 이 라 하 였 었 나 니 전 에 르 바 임 이 거 기 거 하 였 었 음 이 요 암 몬 족 속 은 그 들 을 삼 숨 밈 이 라 일 컬 었 었 으 며

22

그 백 성 은 강 하 고 많 고 아 낙 족 속 과 같 이 키 가 크 나 여 호 와 께 서 암 몬 족 속 앞 에 서 그 들 을 멸 하 셨 으 므 로 암 몬 족 속 이 대 신 하 여 그 땅 에 거 하 였 으 니

23

마 치 세 일 에 거 한 에 서 자 손 앞 에 호 리 사 람 을 멸 하 심 과 일 반 이 라 그 들 이 호 리 사 람 을 쫓 아 내 고 대 신 하 여 오 늘 까 지 거 기 거 하 였 으 며

24

또 갑 돌 에 서 나 온 갑 돌 사 람 이 가 사 까 지 각 촌 에 거 하 는 아 위 사 람 을 멸 하 고 그 들 을 대 신 하 여 거 기 거 하 였 었 느 니 라 )

25

너 희 는 일 어 나 진 행 하 여 아 르 논 골 짜 기 를 건 너 라 내 가 헤 스 본 왕 아 모 리 사 람 시 혼 과 그 땅 을 네 손 에 붙 였 은 즉 비 로 소 더 불 어 싸 워 서 그 땅 을 얻 으 라

26

오 늘 부 터 내 가 천 하 만 민 으 로 너 를 무 서 워 하 며 너 를 두 려 워 하 게 하 리 니 그 들 이 네 명 성 을 듣 고 떨 며 너 로 인 하 여 근 심 하 리 라 하 셨 느 니 라

27

내 가 그 데 못 광 야 에 서 헤 스 본 왕 시 혼 에 게 사 자 를 보 내 어 평 화 의 말 로 이 르 기 를

28

나 를 네 땅 으 로 통 과 하 게 하 라 내 가 대 로 로 만 행 하 고 좌 로 나 우 로 나 치 우 치 지 아 니 하 리 라

29

너 는 돈 을 받 고 양 식 을 팔 아 나 로 먹 게 하 고 돈 을 받 고 물 을 주 어 나 로 마 시 게 하 라 나 는 도 보 로 지 날 뿐 인 즉

30

세 일 에 거 하 는 에 서 자 손 과 아 르 에 거 하 는 모 압 사 람 이 내 게 행 한 것 같 이 하 라 그 리 하 면 내 가 요 단 을 건 너 서 우 리 하 나 님 여 호 와 께 서 우 리 에 게 주 시 는 땅 에 이 르 리 라 하 나

31

헤 스 본 왕 시 혼 이 우 리 의 통 과 하 기 를 허 락 지 아 니 하 였 으 니 이 는 너 의 하 나 님 여 호 와 께 서 그 를 네 손 에 붙 이 시 려 고 그 성 품 을 완 강 케 하 셨 고 그 마 음 을 강 퍅 케 하 셨 음 이 라 오 늘 날 과 같 으 니 라

32

때 에 여 호 와 께 서 내 게 이 르 시 되 내 가 비 로 소 시 혼 과 그 땅 을 네 게 붙 이 노 니 너 는 이 제 부 터 그 땅 을 얻 어 서 기 업 으 로 삼 으 라 하 시 더 니

33

시 혼 이 그 모 든 백 성 을 거 느 리 고 나 와 서 우 리 를 대 적 하 여 야 하 스 에 서 싸 울 때 에

34

우 리 하 나 님 여 호 와 께 서 그 를 우 리 에 게 붙 이 시 매 우 리 가 그 와 그 아 들 들 과 그 모 든 백 성 을 쳤 고

35

그 때 에 우 리 가 그 모 든 성 읍 을 취 하 고 그 각 성 읍 을 그 남 녀 와 유 아 와 함 께 하 나 도 남 기 지 아 니 하 고 진 멸 하 였 고

36

오 직 그 육 축 과 성 읍 에 서 탈 취 한 것 은 우 리 의 소 유 로 삼 았 으 며

37

우 리 하 나 님 여 호 와 께 서 그 모 든 땅 을 우 리 에 게 붙 이 심 으 로 아 르 논 골 짜 기 가 에 있 는 아 로 엘 과 골 짜 기 가 운 데 있 는 성 읍 으 로 부 터 길 르 앗 에 까 지 우 리 가 모 든 높 은 성 읍 을 취 하 지 못 한 것 이 하 나 도 없 었 으 나

38

오 직 암 몬 족 속 의 땅 얍 복 강 가 와 산 지 에 있 는 성 읍 들 과 무 릇 우 리 하 나 님 여 호 와 께 서 우 리 의 가 기 를 금 하 신 곳 은 네 가 가 까 이 하 지 못 하 였 느 니 라

Deuteronomy 3


Deuteronomy Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

우 리 가 돌 이 켜 바 산 으 로 올 라 가 매 바 산 왕 옥 이 그 모 든 백 성 을 거 느 리 고 나 와 서 우 리 를 대 적 하 여 에 드 레 이 에 서 싸 우 는 지 라

2

여 호 와 께 서 내 게 이 르 시 되 그 를 두 려 워 말 라 ! 내 가 그 와 그 모 든 백 성 과 그 땅 을 네 손 에 붙 였 으 니 네 가 헤 스 본 에 거 하 던 아 모 리 족 속 의 왕 시 혼 에 게 행 한 것 과 같 이 그 에 게 행 할 것 이 니 라 하 시 고

3

우 리 하 나 님 여 호 와 께 서 바 산 왕 옥 과 그 모 든 백 성 을 우 리 손 에 붙 이 시 매 우 리 가 그 들 을 쳐 서 한 사 람 도 남 기 지 아 니 하 였 느 니 라

4

그 때 에 우 리 가 그 들 에 게 서 빼 앗 지 아 니 한 성 읍 이 하 나 도 없 이 다 빼 앗 았 는 데 그 성 읍 이 육 십 이 니 곧 아 르 곱 온 지 방 이 요 바 산 에 있 는 옥 의 나 라 이 라

5

그 모 든 성 읍 에 높 은 성 벽 이 둘 려 있 고 문 과 빗 장 이 있 어 견 고 하 며 그 외 에 성 벽 없 는 고 을 이 심 히 많 았 느 니 라

6

우 리 가 헤 스 본 왕 시 혼 에 게 행 한 것 과 같 이 그 성 읍 들 을 진 멸 하 되 각 성 읍 의 남 녀 와 유 아 를 진 멸 하 였 으 나

7

오 직 모 든 육 축 과 그 성 읍 들 에 서 탈 취 한 것 은 우 리 의 소 유 로 삼 았 으 며

8

그 때 에 우 리 가 요 단 강 이 편 땅 을 아 르 논 골 짜 기 에 서 부 터 헤 르 몬 산 에 까 지 아 모 리 족 속 의 두 왕 에 게 서 취 하 였 으 니

9

( 헤 르 몬 산 을 시 돈 사 람 은 [ 시 룐 ] 이 라 칭 하 고 아 모 리 족 속 은 [ 스 닐 ] 이 라 칭 하 였 느 니 라 )

10

우 리 의 취 한 것 은 평 원 의 모 든 성 읍 과 길 르 앗 온 땅 과 바 산 의 온 땅 곧 옥 의 나 라 바 산 의 성 읍 살 르 가 와 에 드 레 이 까 지 니 라

11

( 르 바 임 족 속 의 남 은 자 는 바 산 왕 옥 뿐 이 었 으 며 그 의 침 상 은 철 침 상 이 라 지 금 오 히 려 암 몬 족 속 의 랍 바 에 있 지 아 니 하 냐 ? 그 것 을 사 람 의 보 통 규 빗 으 로 재 면 그 장 이 아 홉 규 빗 이 요, 광 이 네 규 빗 이 니 라 )

12

그 때 에 우 리 가 이 땅 을 얻 으 매 아 르 논 골 짜 기 곁 에 아 로 엘 에 서 부 터 길 르 앗 산 지 절 반 과 그 성 읍 들 을 내 가 르 우 벤 자 손 과 갓 자 손 에 게 주 었 고

13

길 르 앗 의 남 은 땅 과 옥 의 나 라 이 었 던 아 르 곱 온 지 방 곧 온 바 산 으 로 는 내 가 므 낫 세 반 지 파 에 게 주 었 노 라 ( 바 산 을 옛 적 에 는 [ 르 바 임 ] 의 땅 이 라 칭 하 더 니

14

므 낫 세 의 아 들 야 일 이 그 술 족 속 과, 마 아 갓 족 속 의 경 계 까 지 의 아 르 곱 온 지 방 을 취 하 고 자 기 의 이 름 으 로 이 바 산 을 [ 하 봇 야 일 ] 이 라 칭 하 여 오 늘 까 지 이 르 느 니 라 )

15

내 가 마 길 에 게 길 르 앗 을 주 었 고

16

르 우 벤 자 손 과, 갓 자 손 에 게 는 길 르 앗 에 서 부 터 아 르 논 골 짜 기 까 지 주 었 으 되 그 골 짜 기 의 중 앙 으 로 지 경 을 정 하 였 으 니 곧 암 몬 자 손 의 지 경 얍 복 강 까 지 며

17

또 는 아 라 바 와 요 단 과 그 가 요 긴 네 렛 에 서 아 라 바 바 다 곧 염 해 와 비 스 가 산 록 에 이 르 기 까 지 의 동 편 지 경 이 니 라

18

그 때 에 내 가 이 땅 을 받 은 너 희 에 게 명 하 여 이 르 기 를 너 희 의 하 나 님 여 호 와 께 서 이 땅 을 너 희 에 게 주 어 기 업 이 되 게 하 셨 은 즉 너 희 군 인 들 은 무 장 하 고 너 희 의 형 제 이 스 라 엘 자 손 의 선 봉 이 되 어 건 너 가 되

19

너 희 에 게 육 축 이 많 은 줄 내 가 아 노 니 너 희 의 처 자 와 육 축 은 내 가 너 희 에 게 준 성 읍 에 머 무 르 라

20

여 호 와 께 서 너 희 에 게 주 신 것 같 이 너 희 형 제 에 게 안 식 을 주 시 리 니 그 들 도 요 단 저 편 에 서 너 희 하 나 님 여 호 와 의 주 시 는 땅 을 얻 어 기 업 을 삼 기 에 이 르 거 든 너 희 는 각 기 내 가 준 기 업 으 로 돌 아 갈 것 이 니 라 하 고

21

그 때 에 내 가 여 호 수 아 에 게 명 하 여 이 르 기 를 너 희 하 나 님 여 호 와 께 서 이 두 왕 에 게 행 하 신 모 든 일 을 네 가 목 도 하 였 거 니 와 네 가 가 는 모 든 나 라 에 도 여 호 와 께 서 이 와 같 이 행 하 시 리 니

22

너 희 는 그 들 을 두 려 워 하 지 말 라 ! 너 희 하 나 님 여 호 와 그 가 너 희 를 위 하 여 싸 우 시 리 라 ! 하 였 노 라

23

그 때 에 내 가 여 호 와 께 간 구 하 기 를

24

` 주 여 호 와 여 ! 주 께 서 주 의 크 심 과 주 의 권 능 을 주 의 종 에 게 나 타 내 시 기 를 시 작 하 였 사 오 니 천 지 간 에 무 슨 신 이 능 히 주 의 행 하 신 일 곧 주 의 큰 능 력 으 로 행 하 신 일 같 이 행 할 수 있 으 리 이 까 ?

25

구 하 옵 나 니 나 로 건 너 가 게 하 사 요 단 저 편 에 있 는 아 름 다 운 땅 아 름 다 운 산 과 레 바 논 을 보 게 하 옵 소 서' 하 되

26

여 호 와 께 서 너 희 의 연 고 로 내 게 진 노 하 사 내 말 을 듣 지 아 니 하 시 고 내 게 이 르 시 기 를 그 만 해 도 족 하 니 이 일 로 다 시 내 게 말 하 지 말 라

27

너 는 비 스 가 산 꼭 대 기 에 올 라 가 서 눈 을 들 어 동 서 남 북 을 바 라 고 네 눈 으 로 그 땅 을 보 라 네 가 이 요 단 을 건 너 지 못 할 것 임 이 니 라

28

너 는 여 호 수 아 에 게 명 하 고 그 를 담 대 케 하 며 그 를 강 경 케 하 라 그 는 이 백 성 을 거 느 리 고 건 너 가 서 네 가 볼 땅 을 그 들 로 기 업 으 로 얻 게 하 리 라 하 셨 느 니 라

29

그 때 에 우 리 가 벨 브 올 맞 은 편 골 짜 기 에 거 하 였 었 느 니 라

Deuteronomy 4


Deuteronomy Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

이 스 라 엘 아 ! 이 제 내 가 너 희 에 게 가 르 치 는 규 례 와 법 도 를 듣 고 준 행 하 라 ! 그 리 하 면 너 희 가 살 것 이 요 너 희 의 열 조 의 하 나 님 여 호 와 께 서 너 희 에 게 주 시 는 땅 에 들 어 가 서 그 것 을 얻 게 되 리 라

2

내 가 너 희 에 게 명 하 는 말 을 너 희 는 가 감 하 지 말 고 내 가 너 희 에 게 명 하 는 너 희 하 나 님 여 호 와 의 명 령 을 지 키 라 !

3

여 호 와 께 서 바 알 브 올 의 일 을 인 하 여 행 하 신 바 를 너 희 가 목 도 하 였 거 니 와 바 알 브 올 을 좇 은 모 든 사 람 을 너 의 하 나 님 여 호 와 께 서 너 의 중 에 서 진 멸 하 셨 으 되

4

오 직 ! 너 희 의 하 나 님 여 호 와 께 붙 어 떠 나 지 않 은 너 희 는 오 늘 까 지 다 생 존 하 였 느 니 라

5

내 가 나 의 하 나 님 여 호 와 의 명 하 신 대 로 규 례 와 법 도 를 너 희 에 게 가 르 쳤 나 니 이 는 너 희 로 들 어 가 서 기 업 으 로 얻 을 땅 에 서 그 대 로 행 하 게 하 려 함 인 즉

6

너 희 는 지 켜 행 하 라 ! 그 리 함 은 열 국 앞 에 너 희 의 지 혜 요 너 희 의 지 식 이 라 그 들 이 이 모 든 규 례 를 듣 고 이 르 기 를 이 큰 나 라 사 람 은 과 연 지 혜 와 지 식 이 있 는 백 성 이 로 다 하 리 라

7

우 리 하 나 님 여 호 와 께 서 우 리 가 그 에 게 기 도 할 때 마 다 우 리 에 게 가 까 이 하 심 과 같 이 그 신 의 가 까 이 함 을 얻 은 나 라 가 어 디 있 느 냐 ?

8

오 늘 내 가 너 희 에 게 선 포 하 는 이 율 법 과 같 이 그 규 례 와 법 도 가 공 의 로 운 큰 나 라 가 어 디 있 느 냐 ?

9

오 직 너 는 스 스 로 삼 가 며 네 마 음 을 힘 써 지 키 라 두 렵 건 대 네 가 그 목 도 한 일 을 잊 어 버 릴 까 하 노 라 두 렵 건 대 네 생 존 하 는 날 동 안 에 그 일 들 이 네 마 음 속 에 서 떠 날 까 하 노 라 너 는 그 일 들 을 네 아 들 들 과 네 손 자 들 에 게 알 게 하 라

10

네 가 호 렙 산 에 서 네 하 나 님 여 호 와 앞 에 섰 던 날 에 여 호 와 께 서 내 게 이 르 시 기 를 나 를 위 하 여 백 성 을 모 으 라 내 가 그 들 에 게 내 말 을 들 려 서 그 들 로 세 상 에 사 는 날 동 안 나 경 외 함 을 배 우 게 하 며 그 자 녀 에 게 가 르 치 게 하 려 하 노 라 하 시 매

11

너 희 가 가 까 이 나 아 와 서 산 아 래 서 니 그 산 에 불 이 붙 어 화 염 이 충 천 하 고 유 암 과 구 름 과 흑 암 이 덮 였 는 데

12

여 호 와 께 서 화 염 중 에 서 너 희 에 게 말 씀 하 시 되 음 성 뿐 이 므 로 너 희 가 그 말 소 리 만 듣 고 형 상 은 보 지 못 하 였 느 니 라

13

여 호 와 께 서 그 언 약 을 너 희 에 게 반 포 하 시 고 너 희 로 지 키 라 명 하 셨 으 니 곧 십 계 명 이 며 두 돌 판 에 친 히 쓰 신 것 이 라

14

그 때 에 여 호 와 께 서 내 게 명 하 사 너 희 에 게 규 례 와 법 도 를 교 훈 하 게 하 셨 나 니 이 는 너 희 로 건 너 가 서 얻 을 땅 에 서 행 하 게 하 심 이 니 라

15

여 호 와 께 서 호 렙 산 화 염 중 에 서 너 희 에 게 말 씀 하 시 던 날 에 너 희 가 아 무 형 상 도 보 지 못 하 였 은 즉 너 희 는 깊 이 삼 가 라 !

16

두 렵 건 대 스 스 로 부 패 하 여 자 기 를 위 하 여 아 무 형 상 대 로 든 지 우 상 을 새 겨 만 들 되 남 자 의 형 상 이 라 든 지, 여 자 의 형 상 이 라 든 지,

17

땅 위 에 있 는 아 무 짐 승 의 형 상 이 라 든 지, 하 늘 에 나 는 아 무 새 의 형 상 이 라 든 지,

18

땅 위 에 기 는 아 무 곤 충 의 형 상 이 라 든 지, 땅 아 래 물 속 에 있 는 아 무 어 족 ( 魚 族 ) 의 형 상 이 라 든 지 만 들 까 하 노 라

19

땅 위 에 기 는 아 무 곤 충 의 형 상 이 라 든 지, 땅 아 래 물 속 에 있 는 아 무 어 족 ( 魚 族 ) 의 형 상 이 라 든 지 만 들 까 하 노 라

20

또 두 렵 건 대 네 가 하 늘 을 향 하 여 눈 을 들 어 일 월 성 신 하 늘 위 의 군 중 곧 너 희 하 나 님 여 호 와 께 서 천 하 만 민 을 위 하 여 분 정 하 신 것 을 보 고 미 혹 하 여 그 것 에 경 배 하 며 섬 길 까 하 노 라

21

여 호 와 께 서 너 희 를 택 하 시 고 너 희 를 쇠 풀 무 곧 애 굽 에 서 인 도 하 여 내 사 자 기 기 업 의 백 성 을 삼 으 신 것 이 오 늘 과 같 아 도

22

여 호 와 께 서 너 희 로 인 하 여 내 게 진 노 하 사 나 로 요 단 을 건 너 지 못 하 며 네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 신 그 아 름 다 운 땅 에 들 어 가 지 못 하 게 하 리 라 고 맹 세 하 셨 은 즉

23

나 는 이 땅 에 서 죽 고 요 단 을 건 너 지 못 하 려 니 와 너 희 는 건 너 가 서 그 아 름 다 운 땅 을 얻 으 리 니

24

너 희 는 스 스 로 삼 가 서 너 희 하 나 님 여 호 와 께 서 너 희 와 세 우 신 언 약 을 잊 어 버 려 서 네 하 나 님 여 호 와 께 서 금 하 신 아 무 형 상 의 우 상 이 든 지 조 각 하 지 말 라

25

네 하 나 님 여 호 와 는 소 멸 하 는 불 이 시 요 ! 질 투 하 는 하 나 님 이 시 니 라 !

26

네 가 그 땅 에 서 아 들 을 낳 고 손 자 를 얻 으 며 오 래 살 때 에 만 일 스 스 로 부 패 하 여 무 슨 형 상 의 우 상 이 든 지 조 각 하 여 네 하 나 님 여 호 와 앞 에 악 을 행 함 으 로 그 의 노 를 격 발 하 면

27

내 가 오 늘 날 천 지 를 불 러 증 거 를 삼 노 니 너 희 가 요 단 을 건 너 가 서 얻 는 땅 에 서 속 히 망 할 것 이 라 너 희 가 거 기 서 너 희 날 이 길 지 못 하 고 전 멸 될 것 이 니 라

28

여 호 와 께 서 너 희 를 열 국 중 에 흩 으 실 것 이 요 여 호 와 께 서 너 희 를 쫓 아 보 내 실 그 열 국 중 에 너 희 의 남 은 수 가 많 지 못 할 것 이 며

29

너 희 는 거 기 서 사 람 의 손 으 로 만 든 바 보 지 도 못 하 며 듣 지 도 못 하 며 먹 지 도 못 하 며 냄 새 도 맡 지 못 하 는 목 석 의 신 들 을 섬 기 리 라

30

그 러 나 네 가 거 기 서 네 하 나 님 여 호 와 를 구 하 게 되 리 니 만 일 마 음 을 다 하 고 성 품 을 다 하 여 그 를 구 하 면 만 나 리 라 !

31

이 모 든 일 이 네 게 임 하 여 환 난 을 당 하 다 가 끝 날 에 네 가 네 하 나 님 여 호 와 께 로 돌 아 와 서 그 말 씀 을 청 종 하 리 니

32

네 하 나 님 여 호 와 는 자 비 하 신 하 나 님 이 심 이 라 ! 그 가 너 를 버 리 지 아 니 하 시 며 너 를 멸 하 지 아 니 하 시 며 네 열 조 에 게 맹 세 하 신 언 약 을 잊 지 아 니 하 시 리 라

33

네 가 있 기 전 하 나 님 이 사 람 을 세 상 에 창 조 하 신 날 부 터 지 금 까 지 지 나 간 날 을 상 고 하 여 보 라 ! 하 늘 이 끝 에 서 저 끝 까 지 이 런 큰 일 이 있 었 느 냐 ? 이 런 일 을 들 은 적 이 있 었 느 냐 ?

34

어 떤 국 민 이 불 가 운 데 서 말 씀 하 시 는 하 나 님 의 음 성 을 너 처 럼 듣 고 생 존 하 였 었 느 냐 ?

35

어 떤 신 이 와 서 시 험 과 이 적 과 기 사 와 전 쟁 과 강 한 손 과 편 팔 과 크 게 두 려 운 일 로 한 민 족 을 다 른 민 족 에 게 서 인 도 하 여 낸 일 이 있 느 냐 ? 이 는 다 너 희 하 나 님 여 호 와 께 서 애 굽 에 서 너 희 를 위 하 여 너 희 의 목 전 에 서 행 하 신 일 이 라

36

이 것 을 네 게 나 타 내 심 은 여 호 와 는 하 나 님 이 시 요 그 외 에 는 다 른 신 이 없 음 을 네 게 알 게 하 려 하 심 이 니 라

37

여 호 와 께 서 너 를 교 훈 하 시 려 고 하 늘 에 서 부 터 그 음 성 을 너 로 듣 게 하 시 며 땅 에 서 는 그 큰 불 을 네 게 보 이 시 고 너 로 불 가 운 데 서 나 오 는 그 말 씀 을 듣 게 하 셨 느 니 라

38

여 호 와 께 서 네 열 조 를 사 랑 하 신 고 로 그 후 손 너 를 택 하 시 고 큰 권 능 으 로 친 히 인 도 하 여 애 굽 에 서 나 오 게 하 시 며

39

너 보 다 강 대 한 열 국 을 네 앞 에 서 쫓 아 내 고 너 를 그 들 의 땅 으 로 인 도 하 여 들 여 서 그 것 을 네 게 기 업 으 로 주 려 하 심 이 오 늘 과 같 으 니 라

40

그 런 즉 너 는 오 늘 날 상 천 하 지 에 오 직 여 호 와 는 하 나 님 이 시 요 ! 다 른 신 이 없 는 줄 을 알 아 명 심 하 고

41

오 늘 내 가 네 게 명 하 는 여 호 와 의 규 례 와 명 령 을 지 키 라 ! 너 와 네 후 손 이 복 을 받 아 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 서 한 없 이 오 래 살 리 라

42

때 에 모 세 가 요 단 이 편 해 돋 는 편 에 서 세 성 읍 을 구 별 하 였 으 니

43

이 는 과 거 에 원 혐 이 없 이 부 지 중 에 오 살 한 자 로 그 곳 으 로 도 피 케 하 기 위 함 이 며 그 한 성 읍 으 로 도 피 한 자 로 그 생 명 을 보 존 케 하 기 위 함 이 라

44

하 나 는 광 야 평 원 에 있 는 베 셀 이 라 르 우 벤 지 파 를 위 한 것 이 요 하 나 는 길 르 앗 라 못 이 라 갓 지 파 를 위 한 것 이 요 하 나 는 바 산 골 란 이 라 므 낫 세 지 파 를 위 한 것 이 었 더 라

45

모 세 가 이 스 라 엘 자 손 에 게 선 포 한 율 법 이 이 러 하 니 라

46

이 스 라 엘 자 손 이 애 굽 에 서 나 온 후 에 증 거 하 신 것 과 규 례 와 법 도 를 모 세 가 선 포 하 였 으 니

47

요 단 동 편 벳 브 올 맞 은 편 골 짜 기 에 서 라 이 땅 은 헤 스 본 에 거 하 는 아 모 리 족 속 의 왕 시 혼 에 게 속 하 였 더 니 모 세 와 이 스 라 엘 자 손 이 애 굽 에 서 나 온 후 에 그 를 쳐 서 멸 하 고

48

그 땅 을 기 업 으 로 얻 었 고 또 바 산 왕 옥 의 땅 을 얻 었 으 니 그 두 사 람 은 아 모 리 족 속 의 왕 으 로 서 요 단 이 편 해 돋 는 편 에 거 하 였 었 으 며

49

그 얻 은 땅 은 아 르 논 골 짜 기 가 의 아 로 엘 에 서 부 터 시 온 산 곧 헤 르 몬 산 까 지 요

50

요 단 이 편 곧 그 동 편 온 아 라 바 니 비 스 가 산 록 아 래 아 라 바 의 바 다 까 지 니 라

Deuteronomy 5


Deuteronomy Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

모 세 가 온 이 스 라 엘 을 불 러 그 들 에 게 이 르 되 이 스 라 엘 아 ! 오 늘 내 가 너 희 귀 에 말 하 는 규 례 와 법 도 를 듣 고 그 것 을 배 우 며 지 켜 행 하 라 !

2

우 리 하 나 님 여 호 와 께 서 호 렙 산 에 서 우 리 와 언 약 을 세 우 셨 나 니

3

이 언 약 은 여 호 와 께 서 우 리 열 조 와 세 우 신 것 이 아 니 요 오 늘 날 여 기 살 아 있 는 우 리 곧 우 리 와 세 우 신 것 이 라

4

여 호 와 께 서 산 위 불 가 운 데 서 너 희 와 대 면 하 여 말 씀 하 시 매

5

그 때 에 너 희 가 불 을 두 려 워 하 여 산 에 오 르 지 못 하 므 로 내 가 여 호 와 와 너 희 중 간 에 서 서 여 호 와 의 말 씀 을 너 희 에 게 전 하 였 노 라 여 호 와 께 서 가 라 사 대

6

나 는 너 를 애 굽 땅 에 서 종 되 었 던 집 에 서 인 도 하 여 낸 너 희 하 나 님 여 호 와 로 라 !

7

나 외 에 는 위 하 는 신 들 을 네 게 있 게 말 지 니 라 !

8

너 는 자 기 를 위 하 여 새 긴 우 상 을 만 들 지 말 고 위 로 하 늘 에 있 는 것 이 나, 아 래 로 땅 에 있 는 것 이 나, 땅 밑 물 속 에 있 는 것 의 아 무 형 상 이 든 지 만 들 지 말 며

9

그 것 들 에 게 절 하 지 말 며 그 것 들 을 섬 기 지 말 라 ! 나 여 호 와 너 의 하 나 님 은 질 투 하 는 하 나 님 인 즉 나 를 미 워 하 는 자 의 죄 를 갚 되 아 비 로 부 터 아 들 에 게 로 삼 사 대 까 지 이 르 게 하 거 니 와

10

나 를 사 랑 하 고 내 계 명 을 지 키 는 자 에 게 는 천 대 까 지 은 혜 를 베 푸 느 니 라 !

11

너 는 너 의 하 나 님 여 호 와 의 이 름 을 망 령 되 이 일 컫 지 말 라 ! 나 여 호 와 는 나 의 이 름 을 망 령 되 이 일 컫 는 자 를 죄 없 는 줄 로 인 정 치 아 니 하 리 라

12

여 호 와 너 의 하 나 님 이 네 게 명 한 대 로 안 식 일 을 지 켜 거 룩 하 게 하 라 !

13

엿 새 동 안 은 힘 써 네 모 든 일 을 행 할 것 이 나

14

제 칠 일 은 너 의 하 나 님 여 호 와 의 안 식 인 즉 너 나, 네 아 들 이 나, 네 딸 이 나, 네 남 종 이 나, 네 여 종 이 나, 네 소 나, 네 나 귀 나, 네 모 든 육 축 이 나, 네 문 안 에 유 하 는 객 이 라 도 아 무 일 도 하 지 말 고 네 남 종 이 나, 네 여 종 으 로 너 같 이 안 식 하 게 할 지 니 라 !

15

너 는 기 억 하 라 ! 네 가 애 굽 땅 에 서 종 이 되 었 더 니 너 의 하 나 님 여 호 와 가 강 한 손 과 편 팔 로 너 를 거 기 서 인 도 하 여 내 었 나 니 그 러 므 로 너 의 하 나 님 여 호 와 가 너 를 명 하 여 안 식 일 을 지 키 라 하 느 니 라

16

너 는 너 의 하 나 님 여 호 와 의 명 한 대 로 네 부 모 를 공 경 하 라 ! 그 리 하 면 너 의 하 나 님 여 호 와 가 네 게 준 땅 에 서 네 가 생 명 이 길 고 복 을 누 리 리 라 !

17

살 인 하 지 말 지 니 라 !

18

간 음 하 지 말 지 니 라 !

19

도 적 질 하 지 말 지 니 라 !

20

네 이 웃 에 대 하 여 거 짓 증 거 하 지 도 말 지 니 라 !

21

네 이 웃 의 아 내 를 탐 내 지 도 말 지 니 라 ! 네 이 웃 의 집 이 나, 그 의 밭 이 나, 그 의 남 종 이 나, 그 의 여 종 이 나, 그 의 소 나, 그 의 나 귀 나, 무 릇 네 이 웃 의 소 유 를 탐 내 지 말 지 니 라 !

22

여 호 와 께 서 이 모 든 말 씀 을 산 위 불 가 운 데, 구 름 가 운 데, 흑 암 가 운 데 서, 큰 음 성 으 로 너 희 총 회 에 이 르 신 후 에 더 말 씀 하 지 아 니 하 시 고 그 것 을 두 돌 판 에 써 서 내 게 주 셨 느 니 라

23

산 이 불 에 타 며 캄 캄 한 가 운 데 서 나 오 는 그 소 리 를 너 희 가 듣 고 너 희 지 파 의 두 령 과 장 로 들 이 내 게 나 아 와

24

말 하 되 ` 우 리 하 나 님 여 호 와 께 서 그 영 광 과 위 엄 을 우 리 에 게 보 이 시 매 불 가 운 데 서 나 오 는 음 성 을 우 리 가 들 었 고 하 나 님 이 사 람 과 말 씀 하 시 되 그 사 람 이 생 존 하 는 것 을 오 늘 날 우 리 가 보 았 나 이 다

25

이 제 우 리 가 죽 을 까 닭 이 무 엇 이 니 이 까 ? 이 큰 불 이 우 리 를 삼 킬 것 이 요 우 리 가 우 리 하 나 님 여 호 와 의 음 성 을 다 시 들 으 면 죽 을 것 이 라

26

무 릇 육 신 을 가 진 자 가 우 리 처 럼 사 시 는 하 나 님 의 음 성 이 불 가 운 데 서 발 함 을 듣 고 생 존 한 자 가 누 구 니 이 까 ?

27

당 신 은 가 까 이 나 아 가 서 우 리 하 나 님 여 호 와 의 하 시 는 말 씀 을 다 듣 고 우 리 하 나 님 여 호 와 의 당 신 에 게 이 르 시 는 것 을 다 우 리 에 게 전 하 소 서 우 리 가 듣 고 행 하 겠 나 이 다 !' 하 였 느 니 라

28

여 호 와 께 서 너 희 가 내 게 말 할 때 에 너 희 의 말 하 는 소 리 를 들 으 신 지 라 여 호 와 께 서 내 게 이 르 시 되 이 백 성 이 네 게 말 하 는 그 말 소 리 를 내 가 들 은 즉 그 말 이 다 옳 도 다

29

다 만 그 들 이 항 상 이 같 은 마 음 을 품 어 나 를 경 외 하 며 나 의 모 든 명 령 을 지 켜 서 그 들 과 그 자 손 이 영 원 히 복 받 기 를 원 하 노 라

30

가 서 그 들 에 게 각 기 장 막 으 로 돌 아 가 라 이 르 고

31

너 는 여 기 내 곁 에 섰 으 라 ! 내 가 모 든 명 령 과 규 례 와 법 도 를 네 게 이 르 리 니 너 는 그 것 을 그 들 에 게 가 르 쳐 서 내 가 그 들 에 게 기 업 으 로 주 는 땅 에 서 그 들 로 이 를 행 하 게 하 라 하 셨 나 니

32

그 런 즉 너 희 하 나 님 여 호 와 께 서 너 희 에 게 명 령 하 신 대 로 너 희 는 삼 가 행 하 여 좌 로 나 우 로 나 치 우 치 지 말 고

33

너 희 하 나 님 여 호 와 께 서 너 희 에 게 명 하 신 모 든 도 를 행 하 라 ! 그 리 하 면 너 희 가 삶 을 얻 고 복 을 얻 어 서 너 희 의 얻 은 땅 에 서 너 희 의 날 이 장 구 하 리 라

Deuteronomy 6


Deuteronomy Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

이 는 곧 너 희 하 나 님 여 호 와 께 서 너 희 에 게 가 르 치 라 명 하 신 바 명 령 과 규 례 와 법 도 라 너 희 가 건 너 가 서 얻 을 땅 에 서 행 할 것 이 니

2

곧 너 와 네 아 들 과 네 손 자 로 평 생 에 네 하 나 님 여 호 와 를 경 외 하 며 내 가 너 희 에 게 명 한 그 모 든 규 례 와 명 령 을 지 키 게 하 기 위 한 것 이 며 또 네 날 을 장 구 케 하 기 위 한 것 이 라

3

이 스 라 엘 아 듣 고 삼 가 그 것 을 행 하 라 ! 그 리 하 면 네 가 복 을 얻 고 네 열 조 의 하 나 님 여 호 와 께 서 네 게 허 락 하 심 같 이 젖 과 꿀 이 흐 르 는 땅 에 서 너 의 수 효 가 심 히 번 성 하 리 라

4

이 스 라 엘 아 들 으 라 ! 우 리 하 나 님 여 호 와 는 오 직 하 나 인 여 호 와 시 니

5

너 는 마 음 을 다 하 고, 성 품 을 다 하 고, 힘 을 다 하 여 네 하 나 님 여 호 와 를 사 랑 하 라 !

6

오 늘 날 내 가 네 게 명 하 는 이 말 씀 을 너 는 마 음 에 새 기 고

7

네 자 녀 에 게 부 지 런 히 가 르 치 며 집 에 앉 았 을 때 에 든 지, 길 에 행 할 때 에 든 지, 누 웠 을 때 에 든 지, 일 어 날 때 에 든 지, 이 말 씀 을 강 론 할 것 이 며

8

너 는 또 그 것 을 네 손 목 에 매 어 기 호 를 삼 으 며 네 미 간 에 붙 여 표 를 삼 고

9

또 네 집 문 설 주 와 바 깥 문 에 기 록 할 지 니 라

10

네 하 나 님 여 호 와 께 서 네 열 조 아 브 라 함 과 이 삭 과 야 곱 을 향 하 여 네 게 주 리 라 맹 세 하 신 땅 으 로 너 로 들 어 가 게 하 시 고 네 가 건 축 하 지 아 니 한 크 고 아 름 다 운 성 읍 을 얻 게 하 시 며

11

네 가 채 우 지 아 니 한 아 름 다 운 물 건 이 가 득 한 집 을 얻 게 하 시 며 네 가 파 지 아 니 한 우 물 을 얻 게 하 시 며 네 가 심 지 아 니 한 포 도 원 과 감 람 나 무 를 얻 게 하 사 너 로 배 불 리 먹 게 하 실 때 에

12

너 는 조 심 하 여 너 를 애 굽 땅 종 되 었 던 집 에 서 인 도 하 여 내 신 여 호 와 를 잊 지 말 고

13

네 하 나 님 여 호 와 를 경 외 하 며 섬 기 며 그 이 름 으 로 맹 세 할 것 이 니 라

14

너 희 는 다 른 신 들 곧 네 사 면 에 있 는 백 성 의 신 들 을 좇 지 말 라

15

너 희 중 에 계 신 너 희 하 나 님 여 호 와 는 질 투 하 시 는 하 나 님 이 신 즉 너 희 하 나 님 여 호 와 께 서 네 게 진 노 하 사 너 를 지 면 에 서 멸 절 시 키 실 까 두 려 워 하 노 라

16

너 희 가 맛 사 에 서 시 험 한 것 같 이 너 희 의 하 나 님 여 호 와 를 시 험 하 지 말 고

17

너 희 의 하 나 님 여 호 와 께 서 너 희 에 게 명 하 신 명 령 과 증 거 하 신 것 과 규 례 를 삼 가 지 키 며

18

여 호 와 의 보 시 기 에 정 직 하 고 선 량 한 일 을 행 하 라 그 리 하 면 네 가 복 을 얻 고 여 호 와 께 서 네 열 조 에 게 맹 세 하 사 네 대 적 을 몰 수 히 네 앞 에 서 쫓 아 내 리 라 하 신 아 름 다 운 땅 을 들 어 가 서 얻 으 리 니 여 호 와 의 말 씀 과 같 으 리 라

19

(1 8 절 과 같 음 )

20

후 일 에 네 아 들 이 네 게 묻 기 를 우 리 하 나 님 여 호 와 의 명 하 신 증 거 와 말 씀 과 규 례 와 법 도 가 무 슨 뜻 이 뇨 ? 하 거 든

21

너 는 네 아 들 에 게 이 르 기 를 우 리 가 옛 적 에 애 굽 에 서 바 로 의 종 이 되 었 더 니 여 호 와 께 서 권 능 의 손 으 로 우 리 를 애 굽 에 서 인 도 하 여 내 셨 나 니

22

곧 여 호 와 께 서 우 리 의 목 전 에 서 크 고 두 려 운 이 적 과 기 사 를 애 굽 과 바 로 와 그 온 집 에 베 푸 시 고

23

우 리 열 조 에 게 맹 세 하 신 땅 으 로 우 리 에 게 주 어 들 어 가 게 하 시 려 고 우 리 를 거 기 서 인 도 하 여 내 시 고

24

여 호 와 께 서 우 리 에 게 이 모 든 규 례 를 지 키 라 명 하 셨 으 니 이 는 우 리 로 우 리 하 나 님 여 호 와 를 경 외 하 여 항 상 복 을 누 리 게 하 기 위 하 심 이 며 또 여 호 와 께 서 우 리 로 오 늘 날 과 같 이 생 활 하 게 하 려 하 심 이 라

25

우 리 가 그 명 하 신 대 로 이 모 든 명 령 을 우 리 하 나 님 여 호 와 앞 에 서 삼 가 지 키 면 그 것 이 곧 우 리 의 의 로 움 이 니 라 ! 할 지 니 라

Deuteronomy 7


Deuteronomy Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

네 하 나 님 여 호 와 께 서 너 를 인 도 하 사 네 가 가 서 얻 을 땅 으 로 들 이 시 고 네 앞 에 서 여 러 민 족 헷 족 속 과, 기 르 가 스 족 속 과, 아 모 리 족 속 과, 가 나 안 족 속 과, 브 리 스 족 속 과, 히 위 족 속 과, 여 부 스 족 속 곧 너 보 다 많 고 힘 이 있 는 일 곱 족 속 을 쫓 아 내 실 때 에

2

네 하 나 님 여 호 와 께 서 그 들 을 네 게 붙 여 너 로 치 게 하 시 리 니 그 때 에 너 는 그 들 을 진 멸 할 것 이 라 그 들 과 무 슨 언 약 도 말 것 이 요 그 들 을 불 쌍 히 여 기 지 도 말 것 이 며

3

또 그 들 과 혼 인 하 지 말 지 니 네 딸 을 그 아 들 에 게 주 지 말 것 이 요 그 딸 로 네 며 느 리 를 삼 지 말 것 은

4

그 가 네 아 들 을 유 혹 하 여 그 로 여 호 와 를 떠 나 고 다 른 신 들 을 섬 기 게 하 므 로 여 호 와 께 서 너 희 에 게 진 노 하 사 갑 자 기 너 희 를 멸 하 실 것 임 이 니 라

5

오 직 너 희 가 그 들 에 게 행 할 것 은 이 러 하 니 그 들 의 단 을 헐 며 주 상 을 깨 뜨 리 며 아 세 라 목 상 을 찍 으 며 조 각 한 우 상 들 을 불 사 를 것 이 니 라

6

너 는 여 호 와 네 하 나 님 의 성 민 이 라 네 하 나 님 여 호 와 께 서 지 상 만 민 중 에 서 너 를 자 기 기 업 의 백 성 으 로 택 하 셨 나 니

7

여 호 와 께 서 너 희 를 기 뻐 하 시 고 너 희 를 택 하 심 은 너 희 가 다 른 민 족 보 다 수 효 가 많 은 연 고 가 아 니 라 너 희 는 모 든 민 족 중 에 가 장 적 으 니 라

8

여 호 와 께 서 다 만 너 희 를 사 랑 하 심 을 인 하 여 또 는 너 희 열 조 에 게 하 신 맹 세 를 지 키 려 하 심 을 인 하 여 자 기 의 권 능 의 손 으 로 너 희 를 인 도 하 여 내 시 되 너 희 를 그 종 되 었 던 집 에 서 애 굽 왕 바 로 의 손 에 서 속 량 하 셨 나 니

9

그 런 즉 너 는 알 라 ! 오 직 네 하 나 님 여 호 와 는 하 나 님 이 시 요 신 실 하 신 하 나 님 이 시 라 그 를 사 랑 하 고 그 계 명 을 지 키 는 자 에 게 는 천 대 까 지 그 언 약 을 이 행 하 시 며 인 애 를 베 푸 시 되

10

그 를 미 워 하 는 자 에 게 는 당 장 에 보 응 하 여 멸 하 시 나 니 여 호 와 는 자 기 를 미 워 하 는 자 에 게 지 체 하 지 아 니 하 시 고 당 장 에 그 에 게 보 응 하 시 느 니 라

11

그 런 즉 너 는 오 늘 날 내 가 네 게 명 하 는 명 령 과 규 례 와 법 도 를 지 켜 행 할 지 니 라 !

12

너 희 가 이 모 든 법 도 를 듣 고 지 켜 행 하 면 네 하 나 님 여 호 와 께 서 네 열 조 에 게 맹 세 하 신 언 약 을 지 켜 네 게 인 애 를 베 푸 실 것 이 라

13

곧 너 를 사 랑 하 시 고 복 을 주 사 너 로 번 성 케 하 시 되 네 게 주 리 라 고 네 열 조 에 게 맹 세 하 신 땅 에 서 네 소 생 에 게 은 혜 를 베 푸 시 며 네 토 지 소 산 과 곡 식 과 포 도 주 와 기 름 을 풍 성 케 하 시 고 네 소 와 양 을 번 식 케 하 시 리 니

14

네 가 복 을 받 음 이 만 민 보 다 우 승 하 여 너 희 중 의 남 녀 와 너 희 짐 승 의 암 수 에 생 육 하 지 못 함 이 없 을 것 이 며

15

여 호 와 께 서 또 모 든 질 병 을 네 게 서 멀 리 하 사 너 희 가 아 는 바 그 애 굽 의 악 질 이 네 게 임 하 지 않 게 하 시 고 너 를 미 워 하 는 모 든 자 에 게 임 하 게 하 실 것 이 라

16

네 하 나 님 여 호 와 께 서 네 게 붙 이 신 모 든 민 족 을 네 눈 이 긍 휼 히 보 지 말 고 진 멸 하 고 그 신 을 섬 기 지 말 라 그 것 이 네 게 올 무 가 되 리 라

17

네 가 혹 시 심 중 에 이 르 기 를 이 민 족 들 이 나 보 다 많 으 니 내 가 어 찌 그 를 쫓 아 낼 수 있 으 리 요 하 리 라 마 는

18

그 들 을 두 려 워 말 고 네 하 나 님 여 호 와 께 서 바 로 와 온 애 굽 에 행 하 신 것 을 잘 기 억 하 되

19

네 하 나 님 여 호 와 께 서 너 를 인 도 하 여 내 실 때 에 네 가 목 도 한 큰 시 험 과 이 적 과 기 사 와 강 한 손 과 편 팔 을 기 억 하 라 ! 그 와 같 이 네 하 나 님 여 호 와 께 서 네 가 두 려 워 하 는 모 든 민 족 에 게 행 하 실 것 이 요

20

네 하 나 님 여 호 와 께 서 또 왕 벌 을 그 들 중 에 보 내 어 그 들 의 남 은 자 와 너 를 피 하 여 숨 은 자 를 멸 하 시 리 니

21

너 는 그 들 을 두 려 워 말 라 ! 너 희 하 나 님 여 호 와 곧 크 고 두 려 운 하 나 님 이 너 희 중 에 계 심 이 니 라

22

네 하 나 님 여 호 와 께 서 이 민 족 들 을 네 앞 에 서 점 점 쫓 아 내 시 리 니 너 는 그 들 을 급 히 멸 하 지 말 라 두 렵 건 대 들 짐 승 이 번 성 하 여 너 를 해 할 까 하 노 라

23

네 하 나 님 여 호 와 께 서 그 들 을 네 게 붙 이 시 고 그 들 을 크 게 요 란 케 하 여 필 경 은 진 멸 하 시 고

24

너 는 그 들 의 조 각 한 신 상 들 을 불 사 르 고 그 것 에 입 힌 은 이 나 금 을 탐 내 지 말 며 취 하 지 말 라 두 렵 건 대 네 가 그 것 으 로 인 하 여 올 무 에 들 까 하 노 니 이 는 네 하 나 님 여 호 와 의 가 증 히 여 기 시 는 것 임 이 니 라

25

그 들 의 왕 들 을 네 손 에 붙 이 시 리 니 너 는 그 이 름 을 천 하 에 서 제 하 여 버 리 라 너 를 당 할 자 가 없 이 네 가 필 경 은 그 들 을 진 멸 하 리 라

26

너 는 그 들 의 조 각 한 신 상 들 을 불 사 르 고 그 것 에 입 힌 은 이 나 금 을 탐 내 지 말 며 취 하 지 말 라 두 렵 건 대 네 가 그 것 으 로 인 하 여 올 무 에 들 까 하 노 니 이 는 네 하 나 님 여 호 와 의 가 증 히 여 기 시 는 것 임 이 니 라

27

그 들 의 왕 들 을 네 손 에 붙 이 시 리 니 너 는 그 이 름 을 천 하 에 서 제 하 여 버 리 라 너 를 당 할 자 가 없 이 네 가 필 경 은 그 들 을 진 멸 하 리 라

28

너 는 가 증 한 것 을 네 집 에 들 이 지 말 라 너 도 그 와 같 이 진 멸 당 할 것 이 될 까 하 노 라 너 는 그 것 을 극 히 꺼 리 며 심 히 미 워 하 라 ! 그 것 은 진 멸 당 할 것 임 이 니 라

Deuteronomy 8


Deuteronomy Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

내 가 오 늘 날 명 하 는 모 든 명 령 을 너 희 는 지 켜 행 하 라 ! 그 리 하 면 너 희 가 살 고 번 성 하 고 여 호 와 께 서 너 희 의 열 조 에 게 맹 세 하 신 땅 에 들 어 가 서 그 것 을 얻 으 리 라

2

네 하 나 님 여 호 와 께 서 이 사 십 년 동 안 에 너 로 광 야 의 길 을 걷 게 하 신 것 을 기 억 하 라 ! 이 는 너 를 낮 추 시 며 너 를 시 험 하 사 네 마 음 이 어 떠 한 지 그 명 령 을 지 키 는 지 아 니 지 키 는 지 알 려 하 심 이 라

3

너 를 낮 추 시 며 너 로 주 리 게 하 시 며 또 너 도 알 지 못 하 며 네 열 조 도 알 지 못 하 던 만 나 를 네 게 먹 이 신 것 은 사 람 이 떡 으 로 만 사 는 것 이 아 니 요 여 호 와 의 입 에 서 나 오 는 모 든 말 씀 으 로 사 는 줄 을 너 로 알 게 하 려 하 심 이 니 라

4

이 사 십 년 동 안 에 네 의 복 이 해 어 지 지 아 니 하 였 고 네 발 이 부 릍 지 아 니 하 였 느 니 라

5

너 는 사 람 이 그 아 들 을 징 계 함 같 이 네 하 나 님 여 호 와 께 서 너 를 징 계 하 시 는 줄 마 음 에 생 각 하 고

6

네 하 나 님 여 호 와 의 명 령 을 지 켜 그 도 를 행 하 며 그 를 경 외 할 지 니 라 !

7

네 하 나 님 여 호 와 께 서 너 를 아 름 다 운 땅 에 이 르 게 하 시 나 니 그 곳 은 골 짜 기 에 든 지 산 지 에 든 지 시 내 와 분 천 과 샘 이 흐 르 고

8

밀 과, 보 리 의 소 산 지 요, 포 도 와, 무 화 과 와, 석 류 와, 감 람 들 의 나 무 와, 꿀 의 소 산 지 라

9

너 의 먹 는 식 물 의 결 핍 함 이 없 고 네 게 아 무 부 족 함 이 없 는 땅 이 며 그 땅 의 돌 은 철 이 요 산 에 서 는 동 을 캘 것 이 라

10

네 가 먹 어 서 배 불 리 고 네 하 나 님 여 호 와 께 서 옥 토 로 네 게 주 셨 음 을 인 하 여 그 를 찬 송 하 리 라

11

내 가 오 늘 날 네 게 명 하 는 여 호 와 의 명 령 과 법 도 와 규 례 를 지 키 지 아 니 하 고 네 하 나 님 여 호 와 를 잊 어 버 리 게 되 지 않 도 록 삼 갈 지 어 다 !

12

네 가 먹 어 서 배 불 리 고 아 름 다 운 집 을 짓 고 거 하 게 되 며

13

또 네 우 양 이 번 성 하 며 네 은, 금 이 증 식 되 며 네 소 유 가 다 풍 부 하 게 될 때 에

14

두 렵 건 대 네 마 음 이 교 만 하 여 네 하 나 님 여 호 와 를 잊 어 버 릴 까 하 노 라 여 호 와 는 너 를 애 굽 땅 종 되 었 던 집 에 서 이 끌 어 내 시 고

15

너 를 인 도 하 여 그 광 대 하 고 위 험 한 광 야 곧 불 뱀 과 전 갈 이 있 고 물 이 없 는 간 조 한 땅 을 지 나 게 하 셨 으 며 또 너 를 위 하 여 물 을 굳 은 반 석 에 서 내 셨 으 며

16

네 열 조 도 알 지 못 하 던 만 나 를 광 야 에 서 네 게 먹 이 셨 나 니 이 는 다 너 를 낮 추 시 며 너 를 시 험 하 사 마 침 내 네 게 복 을 주 려 하 심 이 었 느 니 라

17

또 두 렵 건 대 네 가 마 음 에 이 르 기 를 내 능 과 내 손 의 힘 으 로 내 가 이 재 물 을 얻 었 다 할 까 하 노 라

18

네 하 나 님 여 호 와 를 기 억 하 라 ! 그 가 네 게 재 물 얻 을 능 을 주 셨 음 이 라 이 같 이 하 심 은 네 열 조 에 게 맹 세 하 신 언 약 을 오 늘 과 같 이 이 루 려 하 심 이 니 라

19

네 가 만 일 네 하 나 님 여 호 와 를 잊 어 버 리 고 다 른 신 들 을 좇 아 그 들 을 섬 기 며 그 들 에 게 절 하 면 내 가 너 희 에 게 증 거 하 노 니 너 희 가 정 녕 히 멸 망 할 것 이 라

20

여 호 와 께 서 너 희 의 앞 에 서 멸 망 시 키 신 민 족 들 같 이 너 희 도 멸 망 하 리 니 이 는 너 희 가 너 희 하 나 님 여 호 와 의 소 리 를 청 종 치 아 니 함 이 니 라

Deuteronomy 9


Deuteronomy Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

이 스 라 엘 아 들 으 라 ! 네 가 오 늘 요 단 을 건 너 너 보 다 강 대 한 나 라 들 로 들 어 가 서 그 것 을 얻 으 리 니 그 성 읍 들 은 크 고 성 벽 은 하 늘 에 닿 았 으 며

2

그 백 성 은 네 가 아 는 바 장 대 한 아 낙 자 손 이 라 그 에 게 대 한 말 을 네 가 들 었 나 니 이 르 기 를 누 가 아 낙 자 손 을 능 히 당 하 리 요 하 거 니 와

3

오 늘 날 너 는 알 라 ! 네 하 나 님 여 호 와 께 서 맹 렬 한 불 과 같 이 네 앞 에 나 아 가 신 즉 여 호 와 께 서 그 들 을 파 하 사 네 앞 에 엎 드 러 지 게 하 시 리 니 여 호 와 께 서 네 게 말 씀 하 신 것 같 이 너 는 그 들 을 쫓 아 내 며 속 히 그 들 을 멸 할 것 이 라

4

네 하 나 님 여 호 와 께 서 그 들 을 네 앞 에 서 쫓 아 내 신 후 에 네 가 심 중 에 이 르 기 를 나 의 의 로 움 을 인 하 여 여 호 와 께 서 나 를 이 땅 으 로 인 도 하 여 들 여 서 그 것 을 얻 게 하 셨 다 하 지 말 라 실 상 은 이 민 족 들 이 악 함 을 인 하 여 여 호 와 께 서 그 들 을 네 앞 에 서 쫓 아 내 심 이 니 라

5

네 가 가 서 그 땅 을 얻 음 은 너 의 의 로 움 을 인 함 도 아 니 며 네 마 음 이 정 직 함 을 인 함 도 아 니 요 이 민 족 들 의 악 함 을 인 하 여 네 하 나 님 여 호 와 께 서 그 들 을 네 앞 에 서 쫓 아 내 심 이 라 여 호 와 께 서 이 같 이 하 심 은 네 열 조 아 브 라 함 과 이 삭 과 야 곱 에 게 하 신 맹 세 를 이 루 려 하 심 이 니 라

6

그 러 므 로 네 가 알 것 은 네 하 나 님 여 호 와 께 서 네 게 이 아 름 다 운 땅 을 기 업 으 로 주 신 것 이 네 의 로 움 을 인 함 이 아 니 니 라 너 는 목 이 곧 은 백 성 이 니 라

7

너 는 광 야 에 서 네 하 나 님 여 호 와 를 격 노 케 하 던 일 을 잊 지 말 고 기 억 하 라 네 가 애 굽 땅 에 서 나 오 던 날 부 터 이 곳 에 이 르 기 까 지 늘 여 호 와 를 거 역 하 였 으 되

8

호 렙 산 에 서 너 희 가 여 호 와 를 격 노 케 하 였 으 므 로 여 호 와 께 서 진 노 하 사 너 희 를 멸 하 려 하 셨 느 니 라

9

그 때 에 내 가 돌 판 들 곧 여 호 와 께 서 너 희 와 세 우 신 언 약 의 돌 판 들 을 받 으 려 고 산 에 올 라 가 서 사 십 주 야 를 산 에 거 하 며 떡 도 먹 지 아 니 하 고 물 도 마 시 지 아 니 하 였 더 니

10

여 호 와 께 서 두 돌 판 을 네 게 주 셨 나 니 그 판 의 글 은 하 나 님 이 친 수 로 기 록 하 신 것 이 요 너 희 총 회 날 에 여 호 와 께 서 산 상 불 가 운 데 서 너 희 에 게 이 르 신 모 든 말 씀 이 니 라

11

사 십 주 야 가 지 난 후 에 여 호 와 께 서 내 게 돌 판 곧 언 약 의 두 돌 판 을 주 시 고

12

내 게 이 르 시 되 일 어 나 여 기 서 속 히 내 려 가 라 네 가 애 굽 에 서 인 도 하 여 낸 내 백 성 이 스 스 로 부 패 하 여 내 가 그 들 에 게 명 한 도 를 속 히 떠 나 자 기 를 위 하 여 우 상 을 부 어 만 들 었 느 니 라

13

여 호 와 께 서 또 내 게 일 러 가 라 사 대 내 가 이 백 성 을 보 았 노 라 보 라 ! 이 는 목 이 곧 은 백 성 이 니 라

14

나 를 막 지 말 라 내 가 그 들 을 멸 하 여 그 이 름 을 천 하 에 서 도 말 하 고 너 로 그 들 보 다 강 대 한 나 라 가 되 게 하 리 라 하 시 기 로

15

내 가 돌 이 켜 산 에 서 내 려 오 는 데 산 에 는 불 이 붙 었 고 언 약 의 두 돌 판 은 내 손 에 있 었 느 니 라

16

내 가 본 즉 너 희 가 너 희 하 나 님 여 호 와 께 범 죄 하 여 자 기 를 위 하 여 송 아 지 를 부 어 만 들 어 서 급 속 히 여 호 와 의 명 하 신 도 를 떠 났 기 로

17

내 가 그 두 돌 판 을 내 두 손 에 서 들 어 던 져 너 희 의 목 전 에 서 깨 뜨 렸 었 노 라

18

그 리 고 내 가 전 과 같 이 사 십 주 야 를 여 호 와 앞 에 엎 드 려 서 떡 도 먹 지 아 니 하 고 물 도 마 시 지 아 니 하 였 으 니 이 는 너 희 가 여 호 와 의 목 전 에 악 을 행 하 여 그 를 격 노 케 하 여 크 게 죄 를 얻 었 음 이 라

19

여 호 와 께 서 심 히 분 노 하 사 너 희 를 멸 하 려 하 셨 으 므 로 내 가 두 려 워 하 였 었 노 라 그 러 나 여 호 와 께 서 그 때 에 도 내 말 을 들 으 셨 고

20

여 호 와 께 서 또 아 론 에 게 진 노 하 사 그 를 멸 하 려 하 셨 으 므 로 내 가 그 때 에 도 아 론 을 위 하 여 기 도 하 고

21

너 희 의 죄 곧 너 희 의 만 든 송 아 지 를 취 하 여 불 살 라 찧 고 티 끌 같 이 가 늘 게 갈 아 그 가 루 를 산 에 서 흘 러 내 리 는 시 내 에 뿌 렸 었 느 니 라

22

너 희 가 다 베 라 와, 맛 사 와, 기 브 롯 핫 다 아 와 에 서 도 여 호 와 를 격 노 케 하 였 느 니 라

23

여 호 와 께 서 너 희 를 가 데 스 바 네 아 에 서 떠 나 게 하 실 때 에 이 르 시 기 를 너 희 는 올 라 가 서 내 가 너 희 에 게 준 땅 을 얻 으 라 하 시 되 너 희 가 너 희 하 나 님 여 호 와 의 명 령 을 거 역 하 여 믿 지 아 니 하 고 그 말 씀 을 듣 지 아 니 하 였 나 니

24

내 가 너 희 를 알 던 날 부 터 옴 으 로 너 희 가 항 상 여 호 와 를 거 역 하 였 느 니 라

25

그 때 에 여 호 와 께 서 너 희 를 멸 하 겠 다 하 셨 으 므 로 내 가 여 전 히 사 십 주 야 를 여 호 와 앞 에 엎 드 리 고

26

여 호 와 께 간 구 하 여 가 로 되 ` 주 여 호 와 여 ! 주 께 서 큰 위 엄 으 로 속 하 시 고 강 한 손 으 로 애 굽 에 서 인 도 하 여 내 신 주 의 백 성 곧 주 의 기 업 을 멸 하 지 마 옵 소 서

27

주 의 종 아 브 라 함 과 이 삭 과 야 곱 을 생 각 하 사 이 백 성 의 강 퍅 과 악 과 죄 를 보 지 마 옵 소 서

28

주 께 서 우 리 를 인 도 하 여 내 신 그 땅 백 성 이 말 하 기 를 여 호 와 께 서 그 들 에 게 허 락 하 신 땅 으 로 그 들 을 인 도 하 여 들 일 능 력 도 없 고 그 들 을 미 워 도 하 사 광 야 에 서 죽 이 려 고 인 도 하 여 내 셨 다 할 까 두 려 워 하 나 이 다

29

그 들 은 주 의 큰 능 력 과 펴 신 팔 로 인 도 하 여 내 신 주 의 백 성 곧 주 의 기 업 이 로 소 이 다' 하 였 었 노 라

Deuteronomy 10


Deuteronomy Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

그 때 에 여 호 와 께 서 내 게 이 르 시 기 를 너 는 처 음 과 같 은 두 돌 판 을 다 듬 어 가 지 고 산 에 올 라 내 게 로 나 아 오 고 또 나 무 궤 하 나 를 만 들 라

2

네 가 깨 뜨 린 처 음 판 에 쓴 말 을 내 가 그 판 에 쓰 리 니 너 는 그 것 을 그 궤 에 넣 으 라 하 시 기 로

3

내 가 싯 딤 나 무 로 궤 를 만 들 고 처 음 것 과 같 은 돌 판 둘 을 다 듬 어 손 에 들 고 산 에 오 르 매

4

여 호 와 께 서 그 총 회 날 에 산 위 불 가 운 데 서 너 희 에 게 이 르 신 십 계 명 을 처 음 과 같 이 그 판 에 쓰 시 고 그 것 을 내 게 주 시 기 로

5

내 가 돌 이 켜 산 에 서 내 려 와 서 여 호 와 께 서 내 게 명 하 신 대 로 그 판 을 내 가 만 든 궤 에 넣 었 더 니 지 금 까 지 있 느 니 라

6

이 스 라 엘 자 손 이 브 에 롯 브 네 야 아 간 에 서 발 행 하 여 모 세 라 에 이 르 러 서 는 아 론 이 거 기 서 죽 고 거 기 장 사 되 었 고 그 아 들 엘 르 아 살 이 그 를 이 어 제 사 장 의 직 임 을 행 하 였 으 며

7

또 거 기 서 발 행 하 여 굿 고 다 에 이 르 고 굿 고 다 에 서 발 행 하 여 욧 바 다 에 이 른 즉 그 땅 에 는 시 내 가 많 았 었 으 며

8

그 때 에 여 호 와 께 서 레 위 지 파 를 구 별 하 여 여 호 와 의 언 약 궤 를 메 이 며 여 호 와 앞 에 서 서 그 를 섬 기 며 또 여 호 와 의 이 름 으 로 축 복 하 게 하 셨 고 그 일 은 오 늘 날 까 지 이 르 느 니 라

9

그 러 므 로 레 위 는 그 형 제 중 에 분 깃 이 없 으 며 기 업 이 없 고 네 하 나 님 여 호 와 께 서 그 에 게 말 씀 하 심 같 이 여 호 와 가 그 의 기 업 이 시 니 라

10

내 가 처 음 과 같 이 사 십 주 야 를 산 에 서 유 하 였 고 그 때 에 도 여 호 와 께 서 내 말 을 들 으 사 너 를 참 아 멸 하 지 아 니 하 시 고

11

여 호 와 께 서 내 게 이 르 시 되 일 어 나 서 백 성 앞 서 진 행 하 라 내 가 그 들 에 게 주 리 라 고 그 열 조 에 게 맹 세 한 땅 에 그 들 이 들 어 가 서 그 것 을 얻 으 리 라 하 셨 느 니 라

12

이 스 라 엘 아 ! 네 하 나 님 여 호 와 께 서 네 게 요 구 하 시 는 것 이 무 엇 이 냐 ? 곧 네 하 나 님 여 호 와 를 경 외 하 여 그 모 든 도 를 행 하 고 그 를 사 랑 하 며 마 음 을 다 하 고 성 품 을 다 하 여 네 하 나 님 여 호 와 를 섬 기 고

13

내 가 오 늘 날 네 행 복 을 위 하 여 네 게 명 하 는 여 호 와 의 명 령 과 규 례 를 지 킬 것 이 아 니 냐 ?

14

하 늘 과 모 든 하 늘 의 하 늘 과 땅 과 그 위 의 만 물 은 본 래 네 하 나 님 여 호 와 께 속 한 것 이 로 되

15

여 호 와 께 서 오 직 네 열 조 를 기 뻐 하 시 고 그 들 을 사 랑 하 사 그 후 손 너 희 를 만 민 중 에 서 택 하 셨 음 이 오 늘 날 과 같 으 니 라

16

그 러 므 로 너 희 는 마 음 에 할 례 를 행 하 고 다 시 는 목 을 곧 게 하 지 말 라

17

너 희 의 하 나 님 여 호 와 는 신 의 신 이 시 요, 주 의 주 시 요, 크 고 능 하 시 며 두 려 우 신 하 나 님 이 시 라 사 람 을 외 모 로 보 지 아 니 하 시 며 뇌 물 을 받 지 아 니 하 시 고

18

고 아 와 과 부 를 위 하 여 신 원 하 시 며 나 그 네 를 사 랑 하 사 그 에 게 식 물 과 의 복 을 주 시 나 니

19

너 희 는 나 그 네 를 사 랑 하 라 ! 전 에 너 희 도 애 굽 땅 에 서 나 그 네 되 었 었 음 이 니 라

20

네 하 나 님 여 호 와 를 경 외 하 여 그 를 섬 기 며 그 에 게 친 근 히 하 고 그 이 름 으 로 맹 세 하 라

21

그 는 네 찬 송 이 시 요 ! 네 하 나 님 이 시 라 ! 네 가 목 도 한 바 이 같 이 크 고 두 려 운 일 을 너 를 위 하 여 행 하 셨 느 니 라

22

애 굽 에 내 려 간 네 열 조 가 겨 우 칠 십 인 이 었 으 나 이 제 는 네 하 나 님 여 호 와 께 서 너 를 하 늘 의 별 같 이 많 게 하 셨 느 니 라

Deuteronomy 11


Deuteronomy Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

그 런 즉 네 하 나 님 여 호 와 를 사 랑 하 여 그 직 임 과 법 도 와 규 례 와 명 령 을 항 상 지 키 라 !

2

너 희 의 자 녀 는 알 지 도 못 하 고 보 지 도 못 하 였 으 나 너 희 가 오 늘 날 기 억 할 것 은 너 희 하 나 님 여 호 와 의 징 계 와 그 위 엄 과 그 강 한 손 과 펴 신 팔 과

3

애 굽 에 서 그 왕 바 로 와 그 전 국 에 행 하 신 이 적 과 기 사 와

4

또 여 호 와 께 서 애 굽 군 대 와 그 말 과 그 병 거 에 행 하 신 일 곧 그 들 이 너 희 를 따 를 때 에 홍 해 물 로 그 들 을 덮 어 멸 하 사 오 늘 까 지 이 른 것 과

5

또 너 희 가 이 곳 에 이 르 기 까 지 광 야 에 서 너 희 에 게 행 하 신 일 과

6

르 우 벤 자 손 엘 리 압 의 아 들 다 답 과 아 비 람 에 게 하 신 일 곧 온 이 스 라 엘 의 한 가 운 데 서 땅 으 로 입 을 열 어 서 그 들 과 그 가 족 과 그 장 막 과 그 를 따 르 는 모 든 샘 물 을 삼 키 게 하 신 일 이 라

7

너 희 가 여 호 와 의 행 하 신 이 모 든 큰 일 을 목 도 하 였 느 니 라

8

그 러 므 로 너 희 는 내 가 오 늘 날 너 희 에 게 명 하 는 모 든 명 령 을 지 키 라 ! 그 리 하 면 너 희 가 강 성 할 것 이 요 너 희 가 건 너 가 서 얻 을 땅 에 들 어 가 서 그 것 을 얻 을 것 이 며

9

또 여 호 와 께 서 너 희 의 열 조 에 게 맹 세 하 사 그 와 그 후 손 에 게 주 리 라 고 하 신 땅 곧 젖 과 꿀 이 흐 르 는 땅 에 서 너 희 의 날 이 장 구 하 리 라

10

네 가 들 어 가 얻 으 려 하 는 땅 은 네 가 나 온 애 굽 땅 과 같 지 아 니 하 니 거 기 서 는 너 희 가 파 종 한 후 에 발 로 물 대 기 를 채 소 밭 에 댐 과 같 이 하 였 거 니 와

11

너 희 가 건 너 가 서 얻 을 땅 은 산 과 골 짜 기 가 있 어 서 하 늘 에 서 내 리 는 비 를 흡 수 하 는 땅 이 요

12

네 하 나 님 여 호 와 께 서 권 고 하 시 는 땅 이 라 세 초 부 터 세 말 까 지 네 하 나 님 여 호 와 의 눈 이 항 상 그 위 에 있 느 니 라

13

내 가 오 늘 날 너 희 에 게 명 하 는 나 의 명 령 을 너 희 가 만 일 청 종 하 고 너 희 의 하 나 님 여 호 와 를 사 랑 하 여 마 음 을 다 하 고 성 품 을 다 하 여 섬 기 면

14

여 호 와 께 서 너 희 땅 에 이 른 비, 늦 은 비 를 적 당 한 때 에 내 리 시 리 니 너 희 가 곡 식 과 포 도 주 와 기 름 을 얻 을 것 이 요

15

또 육 축 을 위 하 여 들 에 풀 이 나 게 하 시 리 니 네 가 먹 고 배 부 를 것 이 라

16

너 희 는 스 스 로 삼 가 라 두 렵 건 대 마 음 에 미 혹 하 여 돌 이 켜 다 른 신 들 을 섬 기 며 그 것 에 절 하 므 로

17

여 호 와 께 서 너 희 에 게 진 노 하 사 하 늘 을 닫 아 비 를 내 리 지 아 니 하 여 땅 으 로 소 산 을 내 지 않 게 하 시 므 로 너 희 가 여 호 와 의 주 신 아 름 다 운 땅 에 서 속 히 멸 망 할 까 하 노 라

18

이 러 므 로 너 희 는 나 의 이 말 을 너 희 마 음 과 뜻 에 두 고 또 그 것 으 로 너 희 손 목 에 매 어 기 호 를 삼 고 너 희 미 간 에 붙 여 표 를 삼 으 며

19

또 그 것 을 너 희 의 자 녀 에 게 가 르 치 며 집 에 앉 았 을 때 에 든 지, 길 에 행 할 때 에 든 지, 누 웠 을 때 에 든 지, 일 어 날 때 에 든 지 이 말 씀 을 강 론 하 고

20

또 네 집 문 설 주 와 바 깥 문 에 기 록 하 라

21

그 리 하 면 여 호 와 께 서 너 희 열 조 에 게 주 리 라 고 맹 세 하 신 땅 에 서 너 희 의 날 과 너 희 자 녀 의 날 이 많 아 서 하 늘 이 땅 을 덮 는 날 의 장 구 함 같 으 리 라

22

너 희 가 만 일 내 가 너 희 에 게 명 하 는 이 모 든 명 령 을 잘 지 켜 행 하 여 너 희 하 나 님 여 호 와 를 사 랑 하 고 그 모 든 도 를 행 하 여 그 에 게 부 종 하 면

23

여 호 와 께 서 그 모 든 나 라 백 성 을 너 희 앞 에 서 다 쫓 아 내 실 것 이 라 너 희 가 너 희 보 다 강 대 한 나 라 들 을 얻 을 것 인 즉

24

너 희 의 발 바 닥 으 로 밟 는 곳 은 다 너 희 소 유 가 되 리 니 너 희 의 경 계 는 곧 광 야 에 서 부 터 레 바 논 까 지 와 유 브 라 데 하 수 라 하 는 하 수 에 서 서 해 까 지 라

25

너 희 하 나 님 여 호 와 께 서 너 희 에 게 말 씀 하 신 대 로 너 희 밟 는 모 든 땅 사 람 들 로 너 희 를 두 려 워 하 고 무 서 워 하 게 하 시 리 니 너 희 를 능 히 당 할 사 람 이 없 으 리 라

26

내 가 오 늘 날 복 과 저 주 를 너 희 앞 에 두 나 니

27

너 희 가 만 일 내 가 오 늘 날 너 희 에 게 명 하 는 너 희 하 나 님 여 호 와 의 명 령 을 들 으 면 복 이 될 것 이 요

28

너 희 가 만 일 내 가 오 늘 날 너 희 에 게 명 하 는 도 에 서 돌 이 켜 떠 나 너 희 하 나 님 여 호 와 의 명 령 을 듣 지 아 니 하 고 본 래 알 지 못 하 던 다 른 신 들 을 좇 으 면 저 주 를 받 으 리 라 !

29

네 하 나 님 여 호 와 께 서 네 가 가 서 얻 을 땅 으 로 너 를 인 도 하 여 들 이 실 때 에 너 는 그 리 심 산 에 서 축 복 을 선 포 하 고 에 발 산 에 서 저 주 를 선 포 하 라

30

이 두 산 은 요 단 강 저 편 곧 해 지 는 편 으 로 가 는 길 뒤 길 갈 맞 은 편 모 레 상 수 리 나 무 곁 의 아 라 바 에 거 하 는 가 나 안 족 속 의 땅 에 있 지 아 니 하 냐 ?

31

너 희 가 요 단 을 건 너 너 희 하 나 님 여 호 와 께 서 너 희 에 게 주 시 는 땅 에 들 어 가 서 얻 으 려 하 나 니 반 드 시 그 것 을 얻 어 거 기 거 할 지 라

32

내 가 오 늘 날 너 희 앞 에 베 푸 는 모 든 규 례 와 법 도 를 너 희 는 지 켜 행 할 지 니 라 !

Deuteronomy 12


Deuteronomy Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

네 열 조 의 하 나 님 여 호 와 께 서 네 게 주 셔 서 얻 게 하 신 땅 에 서 너 희 가 평 생 에 지 켜 행 할 규 례 와 법 도 는 이 러 하 니 라

2

너 희 가 쫓 아 낼 민 족 들 이 그 신 들 을 섬 기 는 곳 은 높 은 산 이 든 지 작 은 산 이 든 지 푸 른 나 무 아 래 든 지 무 론 하 고 그 모 든 곳 을 너 희 가 마 땅 히 파 멸 하 며

3

그 단 을 헐 며 주 상 을 깨 뜨 리 며 아 세 라 상 을 불 사 르 고 또 그 조 각 한 신 상 들 을 찍 어 서 그 이 름 을 그 곳 에 서 멸 하 라

4

너 희 하 나 님 여 호 와 에 게 는 너 희 가 그 처 럼 행 하 지 말 고

5

오 직 너 희 하 나 님 여 호 와 께 서 자 기 이 름 을 두 시 려 고 너 희 모 든 지 파 중 에 서 택 하 신 곳 인 그 거 하 실 곳 으 로 찾 아 나 아 가 서

6

너 희 번 제 와 너 희 희 생 과 너 희 의 십 일 조 와 너 희 손 의 거 제 와 너 희 서 원 제 와 낙 헌 예 물 과 너 희 우 양 의 처 음 낳 은 것 들 을 너 희 는 그 리 로 가 져 다 가 드 리 고

7

거 기 곧 너 희 하 나 님 여 호 와 앞 에 서 먹 고 너 희 하 나 님 여 호 와 께 서 너 희 손 으 로 수 고 한 일 에 복 주 심 을 인 하 여 너 희 와 너 희 가 족 이 즐 거 워 할 지 니 라

8

우 리 가 오 늘 날 여 기 서 는 각 기 소 견 대 로 하 였 거 니 와 너 희 가 거 기 서 는 하 지 말 지 니 라

9

너 희 가 너 희 하 나 님 여 호 와 의 주 시 는 안 식 과 기 업 에 아 직 은 이 르 지 못 하 였 거 니 와

10

너 희 가 요 단 을 건 너 너 희 하 나 님 여 호 와 께 서 너 희 에 게 기 업 으 로 주 시 는 땅 에 거 하 게 될 때 또 는 여 호 와 께 서 너 희 로 너 희 사 방 의 모 든 대 적 을 이 기 게 하 시 고 너 희 에 게 안 식 을 주 사 너 희 로 평 안 히 거 하 게 하 실 때 에

11

너 희 는 너 희 하 나 님 여 호 와 께 서 자 기 이 름 을 두 시 려 고 한 곳 을 택 하 실 그 곳 으 로 나 의 명 하 는 것 을 모 두 가 지 고 갈 지 니 곧 너 희 번 제 와, 너 희 희 생 과, 너 희 십 일 조 와, 너 희 손 의 거 제 와, 너 희 가 여 호 와 께 서 원 하 는 모 든 아 름 다 운 서 원 물 을 가 져 가 고

12

너 희 와 너 희 자 녀 와 노 비 와 함 께 너 희 하 나 님 여 호 와 앞 에 서 즐 거 워 할 것 이 요 네 성 중 에 거 하 는 레 위 인 과 도 그 리 할 지 니 레 위 인 은 너 희 중 에 분 깃 이 나 기 업 이 없 음 이 니 라

13

너 는 삼 가 서 네 게 보 이 는 아 무 곳 에 서 든 지 번 제 를 드 리 지 말 고

14

오 직 너 희 의 한 지 파 중 에 여 호 와 의 택 하 실 그 곳 에 서 너 는 번 제 를 드 리 고 또 내 가 네 게 명 하 는 모 든 것 을 거 기 서 행 할 지 니 라

15

그 러 나 네 하 나 님 여 호 와 께 서 네 게 주 신 복 을 따 라 각 성 에 서 네 마 음 에 즐 기 는 대 로 생 축 을 잡 아 그 고 기 를 먹 을 수 있 나 니 곧 정 한 자 나 부 정 한 자 를 무 론 하 고 노 루 나 사 슴 을 먹 음 과 같 이 먹 으 려 니 와

16

오 직 그 피 는 먹 지 말 고 물 같 이 땅 에 쏟 을 것 이 며

17

너 는 곡 식 과 포 도 주 와 기 름 의 십 일 조 와 네 우 양 의 처 음 낳 은 것 과 너 의 서 원 을 갚 는 예 물 과 너 의 낙 헌 예 물 과 네 손 의 거 제 물 은 너 의 각 성 에 서 먹 지 말 고

18

오 직 네 하 나 님 여 호 와 께 서 택 하 실 곳 에 서 네 하 나 님 여 호 와 앞 에 서 너 는 네 자 녀 와 노 비 와 성 중 에 거 하 는 레 위 인 과 함 께 그 것 을 먹 고 또 네 손 으 로 수 고 한 모 든 일 을 인 하 여 네 하 나 님 여 호 와 앞 에 서 즐 거 워 하 되

19

너 는 삼 가 서 네 땅 에 거 하 는 동 안 에 레 위 인 을 저 버 리 지 말 지 니 라 !

20

네 하 나 님 여 호 와 께 서 네 게 허 락 하 신 대 로 네 지 경 을 넓 히 신 후 에 네 마 음 에 고 기 를 먹 고 자 하 여 이 르 기 를 내 가 고 기 를 먹 으 리 라 하 면 네 가 무 릇 마 음 에 좋 아 하 는 대 로 고 기 를 먹 을 수 있 으 리 니

21

만 일 네 하 나 님 여 호 와 께 서 자 기 이 름 을 두 시 려 고 택 하 신 곳 이 네 게 서 멀 거 든 내 가 네 게 명 한 대 로 너 는 여 호 와 의 주 신 우 양 을 잡 아 너 의 각 성 에 서 네 가 무 릇 마 음 에 좋 아 하 는 것 을 먹 되

22

정 한 자 나 부 정 한 자 를 무 론 하 고 노 루 나 사 슴 을 먹 음 같 이 먹 을 수 있 거 니 와

23

오 직 크 게 삼 가 서 그 피 는 먹 지 말 라 ! 피 는 그 생 명 인 즉 네 가 그 생 명 을 고 기 와 아 울 러 먹 지 못 하 리 니

24

너 는 그 것 을 먹 지 말 고 물 같 이 땅 에 쏟 으 라 !

25

너 는 피 를 먹 지 말 라 ! 네 가 이 같 이 여 호 와 께 서 의 롭 게 여 기 시 는 일 을 행 하 면 너 와 네 후 손 이 복 을 누 리 리 라 !

26

오 직 네 성 물 과 서 원 물 을 여 호 와 께 서 택 하 신 곳 으 로 가 지 고 가 라

27

네 가 번 제 를 드 릴 때 에 는 그 고 기 와 피 를 네 하 나 님 여 호 와 의 단 에 드 릴 것 이 요 다 른 제 희 생 을 드 릴 때 에 는 그 피 를 네 하 나 님 여 호 와 의 단 위 에 붓 고 그 고 기 는 먹 을 지 니 라

28

내 가 네 게 명 하 는 이 모 든 말 을 너 는 듣 고 지 키 라 ! 네 하 나 님 여 호 와 의 목 전 에 선 과 의 를 행 하 면 너 와 네 후 손 에 게 영 원 히 복 이 있 으 리 라 !

29

네 하 나 님 여 호 와 께 서 네 가 들 어 가 서 쫓 아 낼 그 민 족 들 을 네 앞 에 서 멸 절 하 시 고 너 로 그 땅 을 얻 어 거 기 거 하 게 하 실 때 에

30

너 는 스 스 로 삼 가 서 네 앞 에 서 멸 망 한 그 들 의 자 취 를 밟 아 올 무 에 들 지 말 라 또 그 들 의 신 을 탐 구 하 여 이 르 기 를 이 민 족 들 은 그 신 들 을 어 떻 게 위 하 였 는 고 나 도 그 와 같 이 하 겠 다 하 지 말 라

31

네 하 나 님 여 호 와 께 는 네 가 그 와 같 이 행 하 지 못 할 것 이 라 그 들 은 여 호 와 의 꺼 리 시 며 가 증 히 여 기 시 는 일 을 그 신 들 에 게 행 하 여 심 지 어 그 자 녀 를 불 살 라 그 신 들 에 게 드 렸 느 니 라

32

내 가 너 희 에 게 명 하 는 이 모 든 말 을 너 희 는 지 켜 행 하 고 그 것 에 가 감 하 지 말 지 니 라 !

Deuteronomy 13


Deuteronomy Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

너 희 중 에 선 지 자 나 꿈 꾸 는 자 가 일 어 나 서 이 적 과 기 사 를 네 게 보 이 고

2

네 게 말 하 기 를 네 가 본 래 알 지 못 하 던 다 른 신 들 을 우 리 가 좇 아 섬 기 자 하 며 이 적 과 기 사 가 그 말 대 로 이 룰 지 라 도

3

너 는 그 선 지 자 나 꿈 꾸 는 자 의 말 을 청 종 하 지 말 라 이 는 너 희 하 나 님 여 호 와 께 서 너 희 가 마 음 을 다 하 고 성 품 을 다 하 여 너 희 하 나 님 여 호 와 를 사 랑 하 는 여 부 를 알 려 하 사 너 희 를 시 험 하 심 이 니 라

4

너 희 는 너 희 하 나 님 여 호 와 를 순 종 하 며 그 를 경 외 하 며 그 명 령 을 지 키 며 그 목 소 리 를 청 종 하 며 그 를 섬 기 며 그 에 게 부 종 하 고

5

그 선 지 자 나 꿈 꾸 는 자 는 죽 이 라 ! 이 는 그 가 너 희 로 너 희 를 애 굽 땅 에 서 인 도 하 여 내 시 며 종 되 었 던 집 에 서 속 량 하 여 취 하 신 너 희 하 나 님 여 호 와 를 배 반 케 하 려 하 며 너 희 하 나 님 여 호 와 께 서 네 게 행 하 라 명 하 신 도 에 서 너 를 꾀 어 내 려 고 말 하 였 음 이 라 너 는 이 같 이 하 여 너 희 중 에 서 악 을 제 할 지 니 라

6

네 동 복 형 제 나 네 자 녀 나 네 품 의 아 내 나 너 와 생 명 을 함 께 하 는 친 구 가 가 만 히 너 를 꾀 어 이 르 기 를 너 와 네 열 조 가 알 지 못 하 던 다 른 신 들

7

곧 네 사 방 에 둘 러 있 는 민 족 혹 네 게 서 가 깝 든 지 네 게 서 멀 든 지 땅 이 끝 에 서 저 끝 까 지 있 는 민 족 의 신 들 을 우 리 가 가 서 섬 기 자 할 지 라 도

8

너 는 그 를 좇 지 말 며 듣 지 말 며 긍 휼 히 보 지 말 며 애 석 히 여 기 지 말 며 덮 어 숨 기 지 말 고

9

너 는 용 서 없 이 그 를 죽 이 되 죽 일 때 에 네 가 먼 저 그 에 게 손 을 대 고 후 에 뭇 백 성 이 손 을 대 라

10

그 는 애 굽 땅 종 되 었 던 집 에 서 너 를 인 도 하 여 내 신 네 하 나 님 여 호 와 에 게 서 너 를 꾀 어 떠 나 게 하 려 한 자 니 너 는 돌 로 쳐 죽 이 라 !

11

그 리 하 면 온 이 스 라 엘 이 듣 고 두 려 워 하 여 이 같 은 악 을 다 시 는 너 희 중 에 서 행 하 지 못 하 리 라

12

네 하 나 님 여 호 와 께 서 네 게 주 어 거 하 게 하 시 는 한 성 읍 에 대 하 여 네 게 소 문 이 들 리 기 를

13

너 희 중 어 떤 잡 류 가 일 어 나 서 그 성 읍 거 민 을 유 혹 하 여 이 르 기 를 너 희 가 알 지 못 하 던 다 른 신 들 을 우 리 가 가 서 섬 기 자 한 다 하 거 든

14

너 는 자 세 히 묻 고 살 펴 보 아 서 이 런 가 증 한 일 이 참 사 실 로 너 희 중 에 있 으 면

15

너 는 마 땅 히 그 성 읍 거 민 을 칼 날 로 죽 이 고 그 성 읍 과 그 중 에 거 하 는 모 든 것 과 그 생 축 을 칼 날 로 진 멸 하 고

16

또 그 속 에 서 빼 앗 아 얻 은 물 건 을 다 거 리 에 모 아 놓 고 그 성 읍 과 그 탈 취 물 전 부 를 불 살 라 네 하 나 님 여 호 와 께 드 릴 지 니 그 성 읍 은 영 영 히 무 더 기 가 되 어 다 시 는 건 축 됨 이 없 을 것 이 니 라

17

너 는 이 진 멸 할 물 건 을 조 금 도 네 손 에 대 지 말 라 그 리 하 면 여 호 와 께 서 그 진 노 를 그 치 시 고 너 를 긍 휼 히 여 기 시 고 자 비 를 더 하 사 너 의 열 조 에 게 맹 세 하 심 같 이 네 수 효 를 번 성 케 하 실 것 이 라

18

네 가 만 일 네 하 나 님 여 호 와 의 말 씀 을 듣 고 오 늘 날 내 가 네 게 명 하 는 그 모 든 명 령 을 지 켜 네 하 나 님 여 호 와 의 목 전 에 정 직 을 행 하 면 이 같 이 되 리 라

Deuteronomy 14


Deuteronomy Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

너 희 는 너 희 하 나 님 여 호 와 의 자 녀 니 죽 은 자 를 위 하 여 자 기 몸 을 베 지 말 며 눈 썹 사 이 이 마 위 의 털 을 밀 지 말 라

2

너 는 너 의 하 나 님 여 호 와 의 성 민 이 라 여 호 와 께 서 지 상 만 민 중 에 서 너 를 택 하 여 자 기 의 기 업 의 백 성 을 삼 으 셨 느 니 라

3

너 는 가 증 한 물 건 은 무 엇 이 든 지 먹 지 말 라 !

4

너 희 의 먹 을 만 한 짐 승 은 이 러 하 니 곧 소 와, 양 과, 염 소 와,

5

사 슴 과, 노 루 와, 불 그 스 럼 한 사 슴 과, 산 염 소 와, 볼 기 흰 노 루 와, 뿔 긴 사 슴 과, 산 양 들,

6

무 릇 짐 승 중 에 굽 이 갈 라 져 쪽 발 도 되 고 새 김 질 도 하 는 것 은 너 희 가 먹 을 것 이 니 라

7

다 만 새 김 질 을 하 거 나 굽 이 갈 라 진 짐 승 중 에 도 너 희 가 먹 지 못 할 것 은 이 것 이 니 곧 약 대 와, 토 끼 와, 사 반 그 것 들 은 새 김 질 을 하 나 굽 이 갈 라 지 지 아 니 하 였 으 니 너 희 에 게 부 정 하 고

8

돼 지 는 굽 은 갈 라 졌 으 나 새 김 질 을 못 하 므 로 너 희 에 게 부 정 하 니 너 희 는 이 런 것 의 고 기 를 먹 지 말 것 이 며 그 사 체 도 만 지 지 말 것 이 니 라

9

물 에 있 는 어 족 중 에 이 런 것 은 너 희 가 먹 을 것 이 니 무 릇 지 느 러 미 와 비 늘 있 는 것 은 너 희 가 먹 을 것 이 요

10

무 릇 지 느 러 미 와 비 늘 이 없 는 것 은 너 희 가 먹 지 말 지 니 이 는 너 희 에 게 부 정 하 니 라

11

무 릇 정 한 새 는 너 희 가 먹 으 려 니 와

12

이 런 것 은 너 희 가 먹 지 못 할 지 니 곧 독 수 리 와, 솔 개 와, 어 응 과,

13

매 와, 새 매 와, 매 의 종 류 와,

14

까 마 귀 종 류 와,

15

타 조 와, 다 호 마 스 와, 갈 매 기 와, 새 매 종 류 와,

16

올 빼 미 와, 부 엉 이 와, 따 오 기 와,

17

당 아 와, 올 응 과, 노 자 와,

18

학 과, 황 새 종 류 와, 대 승 과, 박 쥐 며,

19

또 무 릇 날 기 도 하 고 기 어 다 니 기 도 하 는 것 은 너 희 에 게 부 정 하 니 너 희 는 먹 지 말 것 이 나

20

무 릇 정 한 새 는 너 희 가 먹 을 지 니 라

21

너 희 는 너 희 하 나 님 여 호 와 의 성 민 이 라 무 릇 스 스 로 죽 은 것 은 먹 지 말 것 이 니 그 것 을 성 중 에 우 거 하 는 객 에 게 주 어 먹 게 하 거 나 이 방 인 에 게 팔 아 도 가 하 니 라 너 는 염 소 새 끼 를 그 어 미 의 젖 에 삶 지 말 지 니 라

22

너 는 마 땅 히 매 년 에 토 지 소 산 의 십 일 조 를 드 릴 것 이 며

23

네 하 나 님 여 호 와 앞 곧 여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 에 서 네 곡 식 과 포 도 주 와 기 름 의 십 일 조 를 먹 으 며 또 네 우 양 의 처 음 난 것 을 먹 고 네 하 나 님 여 호 와 경 외 하 기 를 항 상 배 울 것 이 니 라

24

그 러 나 네 하 나 님 여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 이 네 게 서 너 무 멀 고 행 로 가 어 려 워 서 그 풍 부 히 주 신 것 을 가 지 고 갈 수 없 거 든

25

그 것 을 돈 으 로 바 꾸 어 그 돈 을 싸 서 가 지 고 네 하 나 님 여 호 와 의 택 하 신 곳 으 로 가 서

26

무 릇 네 마 음 에 좋 아 하 는 것 을 그 돈 으 로 사 되 우 양 이 나 포 도 주 나 독 주 등 무 릇 네 마 음 에 원 하 는 것 을 구 하 고 거 기 네 하 나 님 여 호 와 의 앞 에 서 너 와 네 권 속 이 함 께 먹 고 즐 거 워 할 것 이 며

27

네 성 읍 에 거 하 는 레 위 인 은 너 희 중 에 분 깃 이 나 기 업 이 없 는 자 니 또 한 저 버 리 지 말 지 니 라 !

28

매 삼 년 끝 에 그 해 소 산 의 십 분 일 을 다 내 어 네 성 읍 에 저 축 하 여

29

너 희 중 에 분 깃 이 나 기 업 이 없 는 레 위 인 과 네 성 중 에 우 거 하 는 객 과 및 고 아 와 과 부 들 로 와 서 먹 어 배 부 르 게 하 라 그 리 하 면 네 하 나 님 여 호 와 께 서 너 의 손 으 로 하 는 범 사 에 네 게 축 복 을 주 시 리 라 !

Deuteronomy 15


Deuteronomy Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

매 칠 년 끝 에 면 제 하 라

2

면 제 의 규 례 는 이 러 하 니 라 무 릇 그 이 웃 에 게 꾸 어 준 채 주 는 그 것 을 면 제 하 고 그 이 웃 에 게 나 그 형 제 에 게 독 촉 하 지 말 지 니 이 해 는 여 호 와 의 면 제 년 이 라 칭 함 이 니 라

3

이 방 인 에 게 는 네 가 독 촉 하 려 니 와 네 형 제 에 게 꾸 인 것 은 네 손 에 서 면 제 하 라

4

네 가 만 일 네 하 나 님 여 호 와 의 말 씀 만 듣 고 내 가 오 늘 날 네 게 명 하 는 그 명 령 을 다 지 켜 행 하 면 네 하 나 님 여 호 와 께 서 네 게 유 업 으 로 주 신 땅 에 서 네 가 정 녕 복 을 받 으 리 니 너 희 중 에 가 난 한 자 가 없 으 리 라

5

(4 절 과 같 음 )

6

네 하 나 님 여 호 와 께 서 네 게 허 락 하 신 대 로 네 게 복 을 주 시 리 니 네 가 여 러 나 라 에 꾸 어 줄 지 라 도 너 는 꾸 지 아 니 하 겠 고 네 가 여 러 나 라 를 치 리 할 지 라 도 너 는 치 리 함 을 받 지 아 니 하 리 라

7

네 하 나 님 여 호 와 께 서 네 게 주 신 땅 어 느 성 읍 에 서 든 지 가 난 한 형 제 가 너 와 함 께 거 하 거 든 그 가 난 한 형 제 에 게 네 마 음 을 강 퍅 히 하 지 말 며 네 손 을 움 켜 쥐 지 말 고

8

반 드 시 네 손 을 그 에 게 펴 서 그 요 구 하 는 대 로 쓸 것 을 넉 넉 히 꾸 어 주 라

9

삼 가 너 는 마 음 에 악 념 을 품 지 말 라 곧 이 르 기 를 제 칠 년 면 제 년 이 가 까 왔 다 하 고 네 궁 핍 한 형 제 에 게 악 한 눈 을 들 고 아 무 것 도 주 지 아 니 하 면 그 가 너 를 여 호 와 께 호 소 하 리 니 네 가 죄 를 얻 을 것 이 라

10

너 는 반 드 시 그 에 게 구 제 할 것 이 요 구 제 할 때 에 는 아 끼 는 마 음 을 품 지 말 것 이 니 라 이 로 인 하 여 네 하 나 님 여 호 와 께 서 네 범 사 와 네 손 으 로 하 는 바 에 네 게 복 을 주 시 리 라 !

11

땅 에 는 언 제 든 지 가 난 한 자 가 그 치 지 아 니 하 겠 는 고 로 내 가 네 게 명 하 여 이 르 노 니 너 는 반 드 시 네 경 내 네 형 제 의 곤 란 한 자 와 궁 핍 한 자 에 게 네 손 을 펼 지 니 라 !

12

네 동 족 히 브 리 남 자 나 히 브 리 여 자 가 네 게 팔 렸 다 하 자 만 일 육 년 을 너 를 섬 겼 거 든 제 칠 년 에 너 는 그 를 놓 아 자 유 하 게 할 것 이 요

13

그 를 놓 아 자 유 하 게 할 때 에 는 공 수 로 가 게 하 지 말 고

14

네 양 무 리 중 에 서 와 타 작 마 당 에 서 와 포 도 주 틀 에 서 그 에 게 후 히 줄 지 니 곧 네 하 나 님 여 호 와 께 서 네 게 복 을 주 신 대 로 그 에 게 줄 지 니 라

15

너 는 애 굽 땅 종 되 었 던 것 과 네 하 나 님 여 호 와 께 서 너 를 속 하 셨 음 을 기 억 하 라 ! 그 를 인 하 여 내 가 오 늘 날 이 같 이 네 게 명 하 노 라

16

종 이 만 일 너 와 네 집 을 사 랑 하 므 로 너 와 동 거 하 기 를 좋 게 여 겨 네 게 향 하 여 내 가 주 인 을 떠 나 지 아 니 하 겠 노 라 하 거 든

17

송 곳 을 취 하 여 그 의 귀 를 문 에 대 고 뚫 으 라 그 리 하 면 그 가 영 영 히 네 종 이 되 리 라 네 여 종 에 게 도 일 례 로 할 지 니 라

18

그 가 육 년 동 안 에 품 군 의 삯 의 배 나 받 을 만 큼 너 를 섬 겼 은 즉 너 는 그 를 놓 아 자 유 하 게 하 기 를 어 렵 게 여 기 지 말 라 그 리 하 면 네 하 나 님 여 호 와 께 서 너 의 범 사 에 네 게 복 을 주 시 리 라 !

19

너 는 우 양 의 처 음 난 수 컷 은 구 별 하 여 네 하 나 님 여 호 와 께 드 릴 것 이 니 네 소 의 첫 새 끼 는 부 리 지 말 고 네 양 의 첫 새 끼 의 털 은 깍 지 말 고

20

너 와 네 가 족 이 매 년 에 여 호 와 의 택 하 신 곳 네 하 나 님 여 호 와 앞 에 서 먹 을 지 니 라

21

그 러 나 그 짐 승 이 흠 이 있 어 서 절 거 나 눈 이 멀 었 거 나 무 슨 흠 이 있 든 지 네 하 나 님 여 호 와 께 잡 아 드 리 지 못 할 지 니

22

네 성 중 에 서 먹 되 부 정 한 자 나 정 한 자 가 다 같 이 먹 기 를 노 루 와 사 슴 을 먹 음 같 이 할 것 이 요

23

오 직 피 는 먹 지 말 고 물 같 이 땅 에 쏟 을 지 니 라

Deuteronomy 16


Deuteronomy Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

아 빕 월 을 지 켜 네 하 나 님 여 호 와 의 유 월 절 예 식 을 행 하 라 ! 이 는 아 빕 월 에 네 하 나 님 여 호 와 께 서 밤 에 너 를 애 굽 에 서 인 도 하 여 내 셨 음 이 라

2

여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 에 서 우 양 으 로 네 하 나 님 여 호 와 께 유 월 절 제 사 를 드 리 되

3

유 교 병 을 그 것 과 아 울 러 먹 지 말 고 칠 일 동 안 은 무 교 병 곧 고 난 의 떡 을 그 것 과 아 울 러 먹 으 라 이 는 네 가 애 굽 땅 에 서 급 속 히 나 왔 음 이 니 이 같 이 행 하 여 너 의 평 생 에 항 상 네 가 애 굽 땅 에 서 나 온 날 을 기 억 할 것 이 니 라

4

그 칠 일 동 안 에 는 네 사 경 내 에 누 룩 이 보 이 지 않 게 할 것 이 요 또 네 가 첫 날 해 질 때 에 제 사 드 린 고 기 를 밤 을 지 내 어 아 침 까 지 두 지 말 것 이 며

5

유 월 절 제 사 를 네 하 나 님 여 호 와 께 서 네 게 주 신 각 성 에 서 드 리 지 말 고

6

오 직 네 하 나 님 여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 에 서 네 가 애 굽 에 서 나 오 던 시 각 곧 초 저 녁 해 질 때 에 드 리 고

7

네 하 나 님 여 호 와 께 서 택 하 신 곳 에 서 그 고 기 를 구 워 먹 고 아 침 에 네 장 막 으 로 돌 아 갈 것 이 니 라

8

너 는 육 일 동 안 은 무 교 병 을 먹 고 제 칠 일 에 네 하 나 님 여 호 와 앞 에 성 회 로 모 이 고 아 무 노 동 도 하 지 말 지 니 라

9

칠 주 를 계 속 할 지 니 곡 식 에 낫 을 대 는 첫 날 부 터 칠 주 를 계 수 하 여

10

네 하 나 님 여 호 와 앞 에 칠 칠 절 을 지 키 되 네 하 나 님 여 호 와 께 서 네 게 복 을 주 신 대 로 네 힘 을 헤 아 려 자 원 하 는 예 물 을 드 리 고

11

너 와 네 자 녀 와 노 비 와 네 성 중 에 거 하 는 레 위 인 과 및 너 희 중 에 있 는 객 과 고 아 와 과 부 가 함 께 네 하 나 님 여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 에 서 네 하 나 님 여 호 와 앞 에 서 즐 거 워 할 지 니 라

12

너 는 애 굽 에 서 종 되 었 던 것 을 기 억 하 고 이 규 례 를 지 켜 행 할 지 니 라 !

13

너 희 타 작 마 당 과 포 도 주 틀 의 소 출 을 수 장 한 후 에 칠 일 동 안 초 막 절 을 지 킬 것 이 요

14

절 기 를 지 킬 때 에 는 너 와 네 자 녀 와 노 비 와 네 성 중 에 거 하 는 레 위 인 과 객 과 고 아 와 과 부 가 함 께 연 락 하 되

15

네 하 나 님 여 호 와 께 서 택 하 신 곳 에 서 너 는 칠 일 동 안 네 하 나 님 여 호 와 앞 에 서 절 기 를 지 키 고 네 하 나 님 여 호 와 께 서 네 모 든 물 산 과 네 손 을 댄 모 든 일 에 복 주 실 것 을 인 하 여 너 는 온 전 히 즐 거 워 할 지 니 라 !

16

너 의 중 모 든 남 자 는 일 년 삼 차 곧 무 교 절 과, 칠 칠 절 과, 초 막 절 에 네 하 나 님 여 호 와 의 택 하 신 곳 에 서 여 호 와 께 보 이 되 공 수 로 여 호 와 께 보 이 지 말 고

17

각 사 람 이 네 하 나 님 여 호 와 의 주 신 복 을 따 라 그 힘 대 로 물 건 을 드 릴 지 니 라 !

18

네 하 나 님 여 호 와 께 서 네 게 주 시 는 각 성 에 서 네 지 파 를 따 라 재 판 장 과 유 사 를 둘 것 이 요 그 들 은 공 의 로 백 성 을 재 판 할 것 이 니 라

19

너 는 굽 게 판 단 하 지 말 며 사 람 을 외 모 로 보 지 말 며 또 뇌 물 을 받 지 말 라 뇌 물 은 지 혜 자 의 눈 을 어 둡 게 하 고 의 인 의 말 을 굽 게 하 느 니 라

20

너 는 마 땅 히 공 의 만 좇 으 라 ! 그 리 하 면 네 가 살 겠 고 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 을 얻 으 리 라

21

네 하 나 님 여 호 와 를 위 하 여 쌓 은 단 곁 에 아 무 나 무 로 든 지 아 세 라 상 을 세 우 지 말 며

22

자 기 를 위 하 여 주 상 을 세 우 지 말 라 ! 네 하 나 님 여 호 와 께 서 미 워 하 시 느 니 라 !

Deuteronomy 17


Deuteronomy Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

무 릇 흠 이 나 악 질 이 있 는 우 양 은 네 하 나 님 여 호 와 께 드 리 지 말 지 니 이 는 네 하 나 님 여 호 와 께 가 증 한 것 이 됨 이 니 라

2

네 하 나 님 여 호 와 께 서 네 게 주 시 는 어 느 성 중 에 서 든 지 너 의 가 운 데 혹 시 어 떤 남 자 나 여 자 가 네 하 나 님 여 호 와 의 목 전 에 악 을 행 하 여 그 언 약 을 어 기 고

3

가 서 다 른 신 들 을 섬 겨 그 것 에 게 절 하 며 내 가 명 하 지 아 니 한 일 월 성 신 에 게 절 한 다 하 자

4

혹 이 그 일 을 네 게 고 하 므 로 네 가 듣 거 든 자 세 히 사 실 하 여 볼 지 니 만 일 그 일 과 말 이 확 실 하 여 이 스 라 엘 중 에 이 런 가 증 한 일 을 행 함 이 있 으 면

5

너 는 그 악 을 행 한 남 자 나 여 자 를 네 성 문 으 로 끌 어 내 고 돌 로 그 남 자 나 여 자 를 쳐 죽 이 되

6

죽 일 자 를 두 사 람 이 나 세 사 람 의 증 거 로 죽 일 것 이 요 한 사 람 의 증 거 로 는 죽 이 지 말 것 이 며

7

이 런 자 를 죽 임 에 는 증 인 이 먼 저 그 에 게 손 을 댄 후 에 뭇 백 성 이 손 을 댈 지 니 라 너 는 이 와 같 이 하 여 너 의 중 에 악 을 제 할 지 니 라

8

네 성 중 에 서 송 사 로 다 투 는 일 이 있 으 되 서 로 피 를 흘 렸 거 나 다 투 었 거 나 구 타 하 였 거 나 하 여 네 가 판 결 하 기 어 려 운 일 이 생 기 거 든 너 는 일 어 나 네 하 나 님 여 호 와 의 택 하 실 곳 으 로 올 라 가 서

9

레 위 사 람 제 사 장 과 당 시 재 판 장 에 게 로 나 아 가 서 물 으 라 그 리 하 면 그 들 이 어 떻 게 판 결 할 것 을 네 게 가 르 치 리 니

10

여 호 와 께 서 택 하 신 곳 에 서 그 들 이 네 게 보 이 는 판 결 의 뜻 대 로 네 가 행 하 되 무 릇 그 들 이 네 게 가 르 치 는 대 로 삼 가 행 할 것 이 니

11

곧 그 들 이 네 게 가 르 치 는 법 률 의 뜻 대 로 그 들 이 네 게 고 하 는 판 결 대 로 행 할 것 이 요 그 들 이 네 게 보 이 는 판 결 을 어 기 어 서 좌 로 나 우 로 나 치 우 치 지 말 것 이 니 라

12

사 람 이 만 일 천 자 히 하 고 네 하 나 님 여 호 와 앞 에 서 서 섬 기 는 제 사 장 이 나 재 판 장 을 듣 지 아 니 하 거 든 그 사 람 을 죽 여 이 스 라 엘 중 에 서 악 을 제 하 여 버 리 라

13

그 리 하 면 온 백 성 이 듣 고 두 려 워 하 여 다 시 는 천 자 히 행 치 아 니 하 리 라

14

네 가 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 이 르 러 서 그 땅 을 얻 어 거 할 때 에 만 일 우 리 도 우 리 주 위 의 열 국 같 이 우 리 위 에 왕 을 세 우 리 라 는 뜻 이 나 거 든

15

반 드 시 네 하 나 님 여 호 와 의 택 하 신 자 를 네 위 에 왕 으 로 세 울 것 이 며 네 위 에 왕 을 세 우 려 면 네 형 제 중 에 서 한 사 람 으 로 할 것 이 요 네 형 제 아 닌 타 국 인 을 네 위 에 세 우 지 말 것 이 며

16

왕 된 자 는 말 을 많 이 두 지 말 것 이 요 말 을 많 이 얻 으 려 고 그 백 성 을 애 굽 으 로 돌 아 가 게 말 것 이 니 이 는 여 호 와 께 서 너 희 에 게 이 르 시 기 를 너 희 가 이 후 에 는 그 길 로 다 시 돌 아 가 지 말 것 이 라 하 셨 음 이 며

17

아 내 를 많 이 두 어 서 그 마 음 이 미 혹 되 게 말 것 이 며 은, 금 을 자 기 를 위 하 여 많 이 쌓 지 말 것 이 니 라

18

그 가 왕 위 에 오 르 거 든 레 위 사 람 제 사 장 앞 에 보 관 한 이 율 법 서 를 등 사 하 여

19

평 생 에 자 기 옆 에 두 고 읽 어 서 그 하 나 님 여 호 와 경 외 하 기 를 배 우 며 이 율 법 의 모 든 말 과 이 규 례 를 지 켜 행 할 것 이 라

20

그 리 하 면 그 의 마 음 이 그 형 제 위 에 교 만 하 지 아 니 하 고 이 명 령 에 서 떠 나 좌 로 나 우 로 나 치 우 치 지 아 니 하 리 니 이 스 라 엘 중 에 서 그 와 그 의 자 손 의 왕 위 에 있 는 날 이 장 구 하 리 라

Deuteronomy 18


Deuteronomy Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

레 위 사 람 제 사 장 과 레 위 의 온 지 파 는 이 스 라 엘 중 에 분 깃 도 없 고 기 업 도 없 을 지 니 그 들 은 여 호 와 의 화 제 물 과 그 기 업 을 먹 을 것 이 라

2

그 들 이 그 형 제 중 에 기 업 이 없 을 것 은 그 들 에 게 대 하 여 말 씀 하 심 같 이 여 호 와 께 서 그 들 의 기 업 이 되 심 이 니 라

3

제 사 장 이 백 성 에 게 서 받 을 응 식 은 이 러 하 니 곧 그 드 리 는 제 물 의 우 양 을 물 론 하 고 그 앞 넓 적 다 리 와 두 볼 과 위 라 이 것 을 제 사 장 에 게 줄 것 이 요

4

또 너 의 처 음 된 곡 식 과 포 도 주 와 기 름 과 너 의 처 음 깍 은 양 털 을 네 가 그 에 게 줄 것 이 니

5

이 는 네 하 나 님 여 호 와 께 서 네 모 든 지 파 중 에 서 그 를 택 하 여 내 시 고 그 와 그 의 자 손 으 로 영 영 히 여 호 와 의 이 름 으 로 서 서 섬 기 게 하 셨 음 이 니 라

6

이 스 라 엘 온 땅 어 느 성 읍 에 든 지 거 하 는 레 위 인 이 간 절 한 소 원 이 있 어 그 거 한 곳 을 떠 나 여 호 와 의 택 하 신 곳 에 이 르 면

7

여 호 와 앞 에 선 그 형 제 모 든 레 위 인 과 일 반 으 로 그 하 나 님 여 호 와 의 이 름 으 로 섬 길 수 있 나 니

8

그 사 람 의 응 식 은 그 들 과 같 을 것 이 요 그 상 속 산 업 을 판 돈 은 이 외 에 그 에 게 속 할 것 이 니 라

9

네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 들 어 가 거 든 너 는 그 민 족 들 의 가 증 한 행 위 를 본 받 지 말 것 이 니

10

그 아 들 이 나 딸 을 불 가 운 데 로 지 나 게 하 는 자 나 복 술 자 나, 길 흉 을 말 하 는 자 나, 요 술 을 하 는 자 나, 무 당 이 나,

11

진 언 자 나, 신 접 자 나, 박 수 나, 초 혼 자 를 너 의 중 에 용 납 하 지 말 라

12

무 릇 이 런 일 을 행 하 는 자 는 여 호 와 께 서 가 증 히 여 기 시 나 니 이 런 가 증 한 일 로 인 하 여 네 하 나 님 여 호 와 께 서 그 들 을 네 앞 에 서 쫓 아 내 시 느 니 라

13

너 는 네 하 나 님 여 호 와 앞 에 완 전 하 라 !

14

네 가 쫓 아 낼 이 민 족 들 은 길 흉 을 말 하 는 자 나 복 술 자 의 말 을 듣 거 니 와 네 게 는 네 하 나 님 여 호 와 께 서 이 런 일 을 용 납 지 아 니 하 시 느 니 라

15

네 하 나 님 여 호 와 께 서 너 의 중 네 형 제 중 에 서 나 와 같 은 선 지 자 하 나 를 너 를 위 하 여 일 으 키 시 리 니 너 희 는 그 를 들 을 지 니 라

16

이 것 이 곧 네 가 총 회 의 날 에 호 렙 산 에 서 너 의 하 나 님 여 호 와 께 구 한 것 이 라 곧 네 가 말 하 기 를 나 로 다 시 는 나 의 하 나 님 여 호 와 의 음 성 을 듣 지 않 게 하 시 고 다 시 는 이 큰 불 을 보 지 않 게 하 소 서 두 렵 건 대 내 가 죽 을 까 하 나 이 다 하 매

17

여 호 와 께 서 이 르 시 되 그 들 의 말 이 옳 도 다

18

내 가 그 들 의 형 제 중 에 너 와 같 은 선 지 자 하 나 를 그 들 을 위 하 여 일 으 키 고 내 말 을 그 입 에 두 리 니 내 가 그 에 게 명 하 는 것 을 그 가 우 리 에 게 다 고 하 리 라

19

무 릇 그 가 내 이 름 으 로 고 하 는 내 말 을 듣 지 아 니 하 는 자 는 내 게 벌 을 받 을 것 이 요

20

내 가 고 하 라 고 명 하 지 아 니 한 말 을 어 떤 선 지 자 가 만 일 방 자 히 내 이 름 으 로 고 하 든 지 다 른 신 들 의 이 름 으 로 말 하 면 그 선 지 자 는 죽 임 을 당 하 리 라 하 셨 느 니 라

21

네 가 혹 시 심 중 에 이 르 기 를 그 말 이 여 호 와 의 이 르 신 말 씀 인 지 우 리 가 어 떻 게 알 리 요 하 리 라

22

만 일 선 지 자 가 있 어 서 여 호 와 의 이 름 으 로 말 한 일 에 증 험 도 없 고 성 취 함 도 없 으 면 이 는 여 호 와 의 말 씀 하 신 것 이 아 니 요 그 선 지 자 가 방 자 히 한 말 이 니 너 는 그 를 두 려 워 말 지 니 라

Deuteronomy 19


Deuteronomy Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

네 하 나 님 여 호 와 께 서 이 열 국 을 멸 절 하 시 고 네 하 나 님 여 호 와 께 서 그 땅 을 네 게 주 시 므 로 네 가 필 경 그 것 을 얻 고 그 들 의 각 성 읍 과 각 가 옥 에 거 할 때 에

2

네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 신 땅 가 운 데 서 세 성 읍 을 너 를 위 하 여 구 별 하 고

3

네 하 나 님 여 호 와 께 서 네 게 유 업 으 로 주 시 는 땅 의 전 체 를 삼 구 로 분 하 여 그 도 로 를 닦 고 무 릇 살 인 자 를 그 성 읍 으 로 도 피 케 하 라

4

살 인 자 가 그 리 로 도 피 하 여 살 만 한 경 위 는 이 러 하 니 곧 누 구 든 지 본 래 혐 원 이 없 이 부 지 중 에 그 이 웃 을 죽 인 일,

5

가 령 사 람 이 그 이 웃 과 함 께 벌 목 하 러 삼 림 에 들 어 가 서 손 에 도 끼 를 들 고 벌 목 하 려 고 찍 을 때 에 도 끼 가 자 루 에 서 빠 져 그 이 웃 을 맞 춰 그 로 죽 게 함 같 은 것 이 라 이 런 사 람 은 그 성 읍 중 하 나 로 도 피 하 여 생 명 을 보 존 할 것 이 니 라

6

그 사 람 이 그 에 게 본 래 혐 원 이 없 으 니 죽 이 기 에 합 당 치 아 니 하 나 두 렵 건 대 보 수 자 의 마 음 이 뜨 거 워 서 살 인 자 를 따 르 는 데 그 가 는 길 이 멀 면 그 를 따 라 미 쳐 서 죽 일 까 하 노 라

7

그 러 므 로 내 가 네 게 명 하 기 를 세 성 읍 을 너 를 위 하 여 구 별 하 라 하 노 라

8

네 하 나 님 여 호 와 께 서 네 열 조 에 게 맹 세 하 신 대 로 네 지 경 을 넓 혀 네 열 조 에 게 주 리 라 고 말 씀 하 신 땅 을 다 네 게 주 실 때

9

또 네 가 나 의 오 늘 날 네 게 명 하 는 이 모 든 명 령 을 지 켜 행 하 여 네 하 나 님 여 호 와 를 사 랑 하 고 항 상 그 길 로 행 할 때 에 는 이 셋 외 에 세 성 읍 을 더 하 여

10

네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 시 는 땅 에 서 무 죄 한 피 를 흘 림 이 없 게 하 라 이 같 이 하 면 그 피 가 네 게 로 돌 아 가 지 아 니 하 리 라

11

그 러 나 만 일 사 람 이 그 이 웃 을 미 워 하 여 엎 드 려 그 를 기 다 리 다 가 일 어 나 쳐 서 그 생 명 을 상 하 여 죽 게 하 고 이 한 성 읍 으 로 도 피 하 거 든

12

그 본 성 읍 장 로 들 이 사 람 을 보 내 어 그 를 거 기 서 잡 아 다 가 보 수 자 의 손 에 넘 겨 죽 이 게 할 것 이 라

13

네 눈 이 그 를 긍 휼 히 보 지 말 고 무 죄 한 피 흘 린 죄 를 이 스 라 엘 에 서 제 하 라 ! 그 리 하 면 네 게 복 이 있 으 리 라 !

14

네 하 나 님 여 호 와 께 서 네 게 주 어 얻 게 하 시 는 땅 곧 네 기 업 된 소 유 의 땅 에 서 선 인 ( 先 人 ) 의 정 한 네 이 웃 의 경 계 표 를 이 동 하 지 말 지 니 라

15

사 람 이 아 무 악 이 든 지 무 릇 범 한 죄 는 한 증 인 으 로 만 정 할 것 이 아 니 요 두 증 인 의 입 으 로 나 세 증 인 의 입 으 로 그 사 건 을 확 정 할 것 이 며

16

만 일 위 증 하 는 자 가 있 어 아 무 사 람 이 악 을 행 하 였 다 말 함 이 있 으 면

17

그 논 쟁 하 는 양 방 이 같 이 하 나 님 앞 에 나 아 가 당 시 제 사 장 과 재 판 장 앞 에 설 것 이 요

18

재 판 장 은 자 세 히 사 실 하 여 그 증 인 이 위 증 인 이 라 그 형 제 를 거 짓 으 로 무 함 한 것 이 판 명 되 거 든

19

그 가 그 형 제 에 게 행 하 려 고 꾀 한 대 로 그 에 게 행 하 여 너 희 중 에 서 악 을 제 하 라 !

20

그 리 하 면 그 남 은 자 들 이 듣 고 두 려 워 하 여 이 후 부 터 는 이 런 악 을 너 희 중 에 서 다 시 행 하 지 아 니 하 리 라

21

네 눈 이 긍 휼 히 보 지 말 라 생 명 은 생 명 으 로, 눈 은 눈 으 로, 이 는 이 로, 손 은 손 으 로, 발 은 발 로 니 라

Deuteronomy 20


Deuteronomy Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

네 가 나 가 대 적 과 싸 우 려 할 때 에 말 과 병 거 와 민 중 이 너 보 다 많 음 을 볼 지 라 도 그 들 을 두 려 워 말 라 ! 애 굽 땅 에 서 너 를 인 도 하 여 내 신 네 하 나 님 여 호 와 께 서 너 와 함 께 하 시 느 니 라 !

2

너 희 가 싸 울 곳 에 가 까 이 가 거 든 제 사 장 은 백 성 에 게 나 아 가 서 고 하 여

3

그 들 에 게 이 르 기 를 이 스 라 엘 아 들 으 라 ! 너 희 가 오 늘 날 너 희 의 대 적 과 싸 우 려 고 나 아 왔 으 니 마 음 에 겁 내 지 말 며 두 려 워 말 며 떨 지 말 며 그 들 로 인 하 여 놀 라 지 말 라

4

너 희 하 나 님 여 호 와 는 너 희 와 함 께 행 하 시 며 너 희 를 위 하 여 너 희 대 적 을 치 고 너 희 를 구 원 하 시 는 자 니 라 할 것 이 며

5

유 사 들 은 백 성 에 게 고 하 여 이 르 기 를 새 집 을 건 축 하 고 낙 성 식 을 행 치 못 한 자 가 있 느 냐 ? 그 는 집 으 로 돌 아 갈 지 니 전 사 하 면 타 인 이 낙 성 식 을 행 할 까 하 노 라

6

포 도 원 을 만 들 고 그 과 실 을 먹 지 못 한 자 가 있 느 냐 ? 그 는 집 으 로 돌 아 갈 지 니 전 사 하 면 타 인 이 그 과 실 을 먹 을 까 하 노 라

7

여 자 와 약 혼 하 고 그 를 취 하 지 못 한 자 가 있 느 냐 ? 그 는 집 으 로 돌 아 갈 지 니 전 사 하 면 타 인 이 그 를 취 할 까 하 노 라 하 고

8

유 사 들 은 오 히 려 또 백 성 에 게 고 하 여 이 르 기 를 두 려 워 서 마 음 에 겁 내 는 자 가 있 느 냐 ? 그 는 집 으 로 돌 아 갈 지 니 그 형 제 들 의 마 음 도 그 의 마 음 과 같 이 떨 어 질 까 하 노 라 하 여

9

백 성 에 게 이 르 기 를 필 한 후 에 군 대 의 장 관 들 을 세 워 무 리 를 거 느 리 게 할 지 니 라

10

네 가 어 떤 성 읍 으 로 나 아 가 서 치 려 할 때 에 그 성 에 먼 저 평 화 를 선 언 하 라 !

11

그 성 읍 이 만 일 평 화 하 기 로 회 답 하 고 너 를 향 하 여 성 문 을 열 거 든 그 온 거 민 으 로 네 게 공 을 바 치 고 너 를 섬 기 게 할 것 이 요

12

만 일 너 와 평 화 하 기 를 싫 어 하 고 너 를 대 적 하 여 싸 우 려 하 거 든 너 는 그 성 읍 을 에 워 쌀 것 이 며

13

네 하 나 님 여 호 와 께 서 그 성 읍 을 네 손 에 붙 이 시 거 든 너 는 칼 날 로 그 속 의 남 자 를 다 쳐 죽 이 고

14

오 직 여 자 들 과 유 아 들 과 육 축 과 무 릇 그 성 중 에 서 네 가 탈 취 한 모 든 것 은 네 것 이 니 취 하 라 네 가 대 적 에 게 서 탈 취 한 것 은 네 하 나 님 여 호 와 께 서 네 게 주 신 것 인 즉 너 는 그 것 을 누 릴 지 니 라

15

네 가 네 게 서 멀 리 떠 난 성 읍 들 곧 이 민 족 들 에 게 속 하 지 아 니 한 성 읍 들 에 게 는 이 같 이 행 하 려 니 와

16

오 직 네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 시 는 이 민 족 들 의 성 읍 에 서 는 호 흡 있 는 자 를 하 나 도 살 리 지 말 지 니

17

곧 헷 족 속 과, 아 모 리 족 속 과, 가 나 안 족 속 과, 브 리 스 족 속 과, 여 부 스 족 속 을 네 가 진 멸 하 되 네 하 나 님 여 호 와 께 서 네 게 명 하 신 대 로 하 라

18

이 는 그 들 이 그 신 들 에 게 행 하 는 모 든 가 증 한 일 로 너 희 에 게 가 르 쳐 본 받 게 하 여 너 희 로 너 희 의 하 나 님 여 호 와 께 범 죄 케 할 까 함 이 니 라

19

너 희 가 어 느 성 읍 을 오 래 동 안 에 워 싸 고 쳐 서 취 하 려 할 때 에 도 도 끼 를 둘 러 그 곳 의 나 무 를 작 벌 하 지 말 라 이 는 너 희 의 먹 을 것 이 될 것 임 이 니 찍 지 말 라 밭 의 수 목 이 사 람 이 냐 ? 너 희 가 어 찌 그 것 을 에 워 싸 겠 느 냐 ?

20

오 직 과 목 이 아 닌 줄 로 아 는 수 목 은 작 벌 하 여 너 희 와 싸 우 는 그 성 읍 을 치 는 기 구 를 만 들 어 그 성 읍 을 함 락 시 킬 때 까 지 쓸 지 니 라

Deuteronomy 21


Deuteronomy Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

네 하 나 님 여 호 와 께 서 네 게 주 어 얻 게 하 시 는 땅 에 서 혹 시 피 살 한 시 체 가 들 에 엎 드 러 진 것 을 발 견 하 고 그 쳐 죽 인 자 가 누 구 인 지 알 지 못 하 거 든

2

너 의 장 로 들 과 재 판 장 들 이 나 가 서 그 피 살 한 곳 에 서 사 면 에 있 는 각 성 읍 의 원 근 을 잴 것 이 요

3

그 피 살 한 곳 에 서 제 일 가 까 운 성 읍 곧 그 성 읍 의 장 로 들 이 아 직 부 리 우 지 아 니 하 고 멍 에 를 메 지 아 니 한 암 송 아 지 를 취 하 고

4

성 읍 의 장 로 들 이 물 이 항 상 흐 르 고 갈 지 도 심 지 도 못 하 는 골 짜 기 로 그 송 아 지 를 끌 고 가 서 그 골 짜 기 에 서 그 송 아 지 의 목 을 꺾 을 것 이 요

5

레 위 자 손 제 사 장 들 도 그 리 로 올 지 니 그 들 은 네 하 나 님 여 호 와 께 서 택 하 사 자 기 를 섬 기 게 하 시 며 또 여 호 와 의 이 름 으 로 축 복 하 게 하 신 자 라 모 든 소 송 과 모 든 투 쟁 이 그 들 의 말 대 로 판 결 될 것 이 니 라

6

그 피 살 된 곳 에 서 제 일 가 까 운 성 읍 의 모 든 장 로 들 은 그 골 짜 기 에 서 목 을 꺾 은 암 송 아 지 위 에 손 을 씻 으 며

7

말 하 기 를 우 리 의 손 이 이 피 를 흘 리 지 아 니 하 였 고 우 리 의 눈 이 이 것 을 보 지 도 못 하 였 나 이 다

8

여 호 와 여 ! 주 께 서 속 량 하 신 주 의 백 성 이 스 라 엘 을 사 하 시 고 무 죄 한 피 를 주 의 백 성 이 스 라 엘 중 에 머 물 러 두 지 마 옵 소 서 하 면 그 피 흘 린 죄 가 사 함 을 받 으 리 니

9

너 는 이 와 같 이 여 호 와 의 보 시 기 에 정 직 한 일 을 행 하 여 무 죄 자 의 피 흘 린 죄 를 너 희 중 에 서 제 할 지 니 라 !

10

네 가 나 가 서 대 적 과 싸 움 함 을 당 하 여 네 하 나 님 여 호 와 께 서 그 들 을 네 손 에 붙 이 시 므 로 네 가 그 들 을 사 로 잡 은 후 에

11

네 가 만 일 그 포 로 중 의 아 리 따 운 여 자 를 보 고 연 련 하 여 아 내 를 삼 고 자 하 거 든

12

그 를 네 집 으 로 데 려 갈 것 이 요 그 는 그 머 리 를 밀 고 손 톱 을 베 고

13

또 포 로 의 의 복 을 벗 고 네 집 에 거 하 며 그 부 모 를 위 하 여 일 개 월 동 안 애 곡 한 후 에 네 가 그 에 게 로 들 어 가 서 그 남 편 이 되 고 그 는 네 아 내 가 될 것 이 요

14

그 후 에 네 가 그 를 기 뻐 하 지 아 니 하 거 든 그 마 음 대 로 가 게 하 고 결 코 돈 을 받 고 팔 지 말 지 라 네 가 그 를 욕 보 였 은 즉 종 으 로 여 기 지 말 지 니 라

15

어 떤 사 람 이 두 아 내 를 두 었 는 데 하 나 는 사 랑 을 받 고 하 나 는 미 움 을 받 다 가 그 사 랑 을 받 는 자 와 미 움 을 받 는 자 가 둘 다 아 들 을 낳 았 다 하 자 그 미 움 을 받 는 자 의 소 생 이 장 자 여 든

16

자 기 의 소 유 를 그 아 들 들 에 게 기 업 으 로 나 누 는 날 에 그 사 랑 을 받 는 자 의 아 들 로 장 자 를 삼 아 참 장 자 곧 미 움 을 받 는 자 의 아 들 보 다 앞 세 우 지 말 고

17

반 드 시 그 미 움 을 받 는 자 의 아 들 을 장 자 로 인 정 하 여 자 기 의 소 유 에 서 그 에 게 는 두 몫 을 줄 것 이 니 그 는 자 기 의 기 력 의 시 작 이 라 장 자 의 권 리 가 그 에 게 있 음 이 니 라

18

사 람 에 게 완 악 하 고 패 역 한 아 들 이 있 어 그 아 비 의 말 이 나 그 어 미 의 말 을 순 종 치 아 니 하 고 부 모 가 징 책 하 여 도 듣 지 아 니 하 거 든

19

부 모 가 그 를 잡 아 가 지 고 성 문 에 이 르 러 그 성 읍 장 로 들 에 게 나 아 가 서

20

그 성 읍 장 로 들 에 게 말 하 기 를 ` 우 리 의 이 자 식 은 완 악 하 고 패 역 하 여 우 리 말 을 순 종 치 아 니 하 고 방 탕 하 며 술 에 잠 긴 자 라' 하 거 든

21

그 성 읍 의 모 든 사 람 들 이 그 를 돌 로 쳐 죽 일 지 니 이 같 이 네 가 너 의 중 에 악 을 제 하 라 그 리 하 면 온 이 스 라 엘 이 듣 고 두 려 워 하 리 라

22

사 람 이 만 일 죽 을 죄 를 범 하 므 로 네 가 그 를 죽 여 나 무 위 에 달 거 든

23

그 시 체 를 나 무 위 에 밤 새 도 록 두 지 말 고 당 일 에 장 사 하 여 네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 시 는 땅 을 더 럽 히 지 말 라 나 무 에 달 린 자 는 하 나 님 께 저 주 를 받 았 음 이 니 라

Deuteronomy 22


Deuteronomy Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

네 형 제 의 우 양 의 길 잃 은 것 을 보 거 든 못 본 체 하 지 말 고 너 는 반 드 시 끌 어 다 가 네 형 제 에 게 돌 릴 것 이 요

2

네 형 제 가 네 게 서 멀 거 나 네 가 혹 그 를 알 지 못 하 거 든 그 짐 승 을 네 집 으 로 끌 고 와 서 네 형 제 가 찾 기 까 지 네 게 두 었 다 가 그 에 게 돌 릴 지 니

3

나 귀 라 도 그 리 하 고 의 복 이 라 도 그 리 하 고 무 릇 형 제 의 잃 은 아 무 것 이 든 지 네 가 얻 거 든 다 그 리 하 고 못 본 체 하 지 말 것 이 며

4

네 형 제 의 나 귀 나 소 가 길 에 넘 어 진 것 을 보 거 든 못 본 체 하 지 말 고 너 는 반 드 시 형 제 를 도 와 서 그 것 을 일 으 킬 지 니 라

5

여 자 는 남 자 의 의 복 을 입 지 말 것 이 요 남 자 는 여 자 의 의 복 을 입 지 말 것 이 라 이 같 이 하 는 자 는 네 하 나 님 여 호 와 께 가 증 한 자 니 라

6

노 중 에 서 나 무 에 나 땅 에 있 는 새 의 보 금 자 리 에 새 새 끼 나 알 이 있 고 어 미 새 가 그 새 끼 나 알 을 품 은 것 을 만 나 거 든 그 어 미 새 와 새 끼 를 아 울 러 취 하 지 말 고

7

어 미 는 반 드 시 놓 아 줄 것 이 요 새 끼 는 취 하 여 도 가 하 니 그 리 하 면 네 가 복 을 누 리 고 장 수 하 리 라

8

네 가 새 집 을 건 축 할 때 에 지 붕 에 난 간 을 만 들 어 사 람 으 로 떨 어 지 지 않 게 하 라 그 피 흐 른 죄 가 네 집 에 돌 아 갈 까 하 노 라

9

네 포 도 원 에 두 종 자 를 섞 어 뿌 리 지 말 라 ! 그 리 하 면 네 가 뿌 린 씨 의 열 매 와 포 도 원 의 소 산 이 다 빼 앗 김 이 될 까 하 노 라

10

너 는 소 와 나 귀 를 겨 리 하 여 갈 지 말 며

11

양 털 과 베 실 로 섞 어 짠 것 을 입 지 말 지 니 라 !

12

입 는 겉 옷 네 귀 에 술 을 만 들 지 니 라 !

13

비 방 거 리 를 만 들 어 그 에 게 누 명 을 씌 워 가 로 되 ` 내 가 이 여 자 를 취 하 였 더 니 그 와 동 침 할 때 에 그 의 처 녀 인 표 적 을 보 지 못 하 였 노 라' 하 면

14

그 처 녀 의 부 모 가 처 녀 의 처 녀 인 표 를 얻 어 가 지 고 그 성 읍 문 장 로 들 에 게 로 가 서

15

처 녀 의 아 비 가 장 로 들 에 게 말 하 기 를 ` 내 딸 을 이 사 람 에 게 아 내 로 주 었 더 니 그 가 미 워 하 여

16

비 방 거 리 를 만 들 어 말 하 기 를 내 가 네 딸 의 처 녀 인 표 적 을 보 지 못 하 였 노 라 하 나 보 라 ! 내 딸 의 처 녀 인 표 적 이 이 것 이 라' 하 고 그 부 모 가 그 자 리 옷 을 그 성 읍 장 로 들 앞 에 펼 것 이 요

17

그 성 읍 장 로 들 은 그 사 람 을 잡 아 때 리 고

18

이 스 라 엘 처 녀 에 게 누 명 씌 움 을 인 하 여 그 에 게 서 은 일 백 세 겔 을 벌 금 으 로 받 아 여 자 의 아 비 에 게 주 고 그 여 자 로 그 남 자 의 평 생 에 버 리 지 못 할 아 내 가 되 게 하 려 니 와

19

그 일 이 참 되 어 그 처 녀 에 게 처 녀 인 표 적 이 없 거 든

20

처 녀 를 그 아 비 집 문 에 서 끌 어 내 고 그 성 읍 사 람 들 이 그 를 돌 로 쳐 죽 일 지 니 이 는 그 가 그 아 비 집 에 서 창 기 의 행 동 을 하 여 이 스 라 엘 중 에 서 악 을 행 하 였 음 이 라 너 는 이 와 같 이 하 여 너 의 중 에 악 을 제 할 지 니 라 !

21

남 자 가 유 부 녀 와 통 간 함 을 보 거 든 그 통 간 한 남 자 와 그 여 자 를 둘 다 죽 여 이 스 라 엘 중 에 악 을 제 할 지 니 라

22

처 녀 인 여 자 가 남 자 와 약 혼 한 후 에 어 떤 남 자 가 그 를 성 읍 중 에 서 만 나 통 간 하 면

23

너 희 는 그 들 을 둘 다 성 읍 문 으 로 끌 어 내 고 그 들 을 돌 로 쳐 죽 일 것 이 니 그 처 녀 는 성 읍 중 에 있 어 서 도 소 리 지 르 지 아 니 하 였 음 이 요 그 남 자 는 그 이 웃 의 아 내 를 욕 보 였 음 이 라 너 는 이 같 이 하 여 너 의 중 에 악 을 제 할 지 니 라 !

24

만 일 남 자 가 어 떤 약 혼 한 처 녀 를 들 에 서 만 나 서 강 간 하 였 거 든 그 강 간 한 남 자 만 죽 일 것 이 요

25

처 녀 에 게 는 아 무 것 도 행 치 말 것 은 처 녀 에 게 는 죽 일 죄 가 없 음 이 라 이 일 은 사 람 이 일 어 나 그 이 웃 을 쳐 죽 인 것 과 일 반 이 라

26

남 자 가 처 녀 를 들 에 서 만 난 까 닭 에 그 약 혼 한 처 녀 가 소 리 질 러 도 구 원 할 자 가 없 었 음 이 니 라

27

만 일 남 자 가 어 떤 약 혼 하 지 아 니 한 처 녀 를 만 나 그 를 붙 들 고 통 간 하 는 중 그 두 사 람 이 발 견 되 거 든

28

그 통 간 한 남 자 는 그 처 녀 의 아 비 에 게 은 오 십 세 겔 을 주 고 그 처 녀 로 아 내 를 삼 을 것 이 라 그 가 그 처 녀 를 욕 보 였 은 즉 평 생 에 그 를 버 리 지 못 하 리 라

29

사 람 이 그 아 비 의 후 실 을 취 하 여 아 비 의 하 체 를 드 러 내 지 말 지 니 라

Deuteronomy 23


Deuteronomy Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

신 낭 이 상 한 자 나 신 을 베 인 자 는 여 호 와 의 총 회 에 들 어 오 지 못 하 리 라

2

사 생 자 는 여 호 와 의 총 회 에 들 어 오 지 못 하 리 니 십 대 까 지 라 도 여 호 와 의 총 회 에 들 어 오 지 못 하 리 라

3

암 몬 사 람 과 모 압 사 람 은 여 호 와 의 총 회 에 들 어 오 지 못 하 리 니 그 들 에 게 속 한 자 는 십 대 뿐 아 니 라 영 원 히 여 호 와 의 총 회 에 들 어 오 지 못 하 리 라

4

그 들 은 너 희 가 애 굽 에 서 나 올 때 에 떡 과 물 로 너 희 를 길 에 서 영 접 하 지 아 니 하 고 메 소 보 다 미 아 의 브 돌 사 람 브 올 의 아 들 발 람 에 게 뇌 물 을 주 어 너 희 를 저 주 케 하 려 하 였 으 나

5

네 하 나 님 여 호 와 께 서 너 를 사 랑 하 시 므 로 발 람 의 말 을 듣 지 아 니 하 시 고 그 저 주 를 변 하 여 복 이 되 게 하 셨 나 니

6

너 의 평 생 에 그 들 의 평 안 과 형 통 을 영 영 히 구 하 지 말 지 니 라

7

너 는 에 돔 사 람 을 미 워 하 지 말 라 ! 그 는 너 의 형 제 니 라 애 굽 사 람 을 미 워 하 지 말 라 ! 네 가 그 의 땅 에 서 객 이 되 었 음 이 니 라

8

그 들 의 삼 대 후 자 손 은 여 호 와 의 총 회 에 들 어 올 수 있 느 리 라

9

네 가 대 적 을 치 러 출 진 할 때 에 모 든 악 한 일 을 스 스 로 삼 갈 지 니

10

너 희 중 에 누 가 밤 에 몽 설 함 으 로 부 정 하 거 든 진 밖 으 로 나 가 고 진 안 에 들 어 오 지 아 니 하 다 가

11

해 질 때 에 목 욕 하 고 해 진 후 에 진 에 들 어 올 것 이 요

12

너 의 진 밖 에 변 소 를 베 풀 고 그 리 로 나 가 되

13

너 의 기 구 에 작 은 삽 을 더 하 여 밖 에 나 가 서 대 변 을 통 할 때 에 그 것 으 로 땅 을 팔 것 이 요 몸 을 돌 이 켜 그 배 설 물 을 덮 을 지 니

14

이 는 네 하 나 님 여 호 와 께 서 너 를 구 원 하 시 고 적 군 을 네 게 붙 이 시 려 고 네 진 중 에 행 하 심 이 라 그 러 므 로 네 진 을 거 룩 히 하 라 그 리 하 면 네 게 서 불 합 한 것 을 보 시 지 않 으 므 로 너 를 떠 나 지 아 니 하 시 리 라

15

종 이 그 주 인 을 피 하 여 네 게 로 도 망 하 거 든 너 는 그 주 인 에 게 로 돌 리 지 말 고

16

그 가 너 의 성 읍 중 에 서 기 뻐 하 는 곳 을 택 하 는 대 로 너 와 함 께 네 가 운 데 거 하 게 하 고 그 를 압 제 하 지 말 지 니 라

17

이 스 라 엘 여 자 중 에 창 기 가 있 지 못 할 것 이 요 이 스 라 엘 남 자 중 에 미 동 이 있 지 못 할 지 니

18

창 기 의 번 돈 과 개 같 은 자 의 소 득 은 아 무 서 원 하 는 일 로 든 지 네 하 나 님 여 호 와 의 전 에 가 져 오 지 말 라 이 둘 은 다 네 하 나 님 여 호 와 께 가 증 한 것 임 이 니 라

19

네 가 형 제 에 게 꾸 이 거 든 이 식 을 취 하 지 말 지 니 곧 돈 의 이 식, 식 물 의 이 식, 무 릇 이 식 을 낼 만 한 것 의 이 식 을 취 하 지 말 것 이 라

20

타 국 인 에 게 네 가 꾸 이 면 이 식 을 취 하 여 도 가 하 거 니 와 너 의 형 제 에 게 꾸 이 거 든 이 식 을 취 하 지 말 라 그 리 하 면 네 하 나 님 여 호 와 께 서 네 가 들 어 가 서 얻 을 땅 에 서 네 손 으 로 하 는 범 사 에 복 을 내 리 시 리 라

21

네 하 나 님 여 호 와 께 서 원 하 거 든 갚 기 를 더 디 하 지 말 라 ! 네 하 나 님 여 호 와 께 서 반 드 시 그 것 을 네 게 요 구 하 시 리 니 더 디 면 네 게 죄 라

22

네 가 서 원 치 아 니 하 였 으 면 무 죄 하 니 라 마 는

23

네 입 에 서 낸 것 은 그 대 로 실 행 하 기 를 주 의 하 라 무 릇 자 원 한 예 물 은 네 하 나 님 여 호 와 께 네 가 서 원 하 여 입 으 로 언 약 한 대 로 행 할 지 니 라

24

네 이 웃 의 포 도 원 에 들 어 갈 때 에 마 음 대 로 그 포 도 를 배 불 리 먹 어 도 가 하 니 라 그 러 나 그 릇 에 담 지 말 것 이 요

25

네 이 웃 의 곡 식 밭 에 들 어 갈 때 에 네 가 손 으 로 그 이 삭 을 따 도 가 하 니 라 그 러 나 이 웃 의 곡 식 밭 에 낫 을 대 지 말 지 니 라

Deuteronomy 24


Deuteronomy Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

사 람 이 아 내 를 취 하 여 데 려 온 후 에 수 치 되 는 일 이 그 에 게 있 음 을 발 견 하 고 그 를 기 뻐 하 지 아 니 하 거 든 이 혼 증 서 를 써 서 그 손 에 주 고 그 를 자 기 집 에 서 내 어 보 낼 것 이 요

2

그 여 자 는 그 집 에 서 나 가 서 다 른 사 람 의 아 내 가 되 려 니 와

3

그 후 부 도 그 를 미 워 하 여 이 혼 증 서 를 써 서 그 손 에 주 고 그 를 자 기 집 에 서 내 어 보 내 었 거 나 혹 시 그 를 아 내 로 취 한 후 부 가 죽 었 다 하 자

4

그 여 자 가 이 미 몸 을 더 럽 혔 은 즉 그 를 내 어 보 낸 전 부 가 그 를 다 시 아 내 로 취 하 지 말 지 니 이 일 은 여 호 와 앞 에 가 증 한 것 이 라 네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 시 는 땅 으 로 너 는 범 죄 케 하 지 말 지 니 라

5

사 람 이 새 로 이 아 내 를 취 하 였 거 든 그 를 군 대 로 내 어 보 내 지 말 것 이 요 무 슨 직 무 든 지 그 에 게 맡 기 지 말 것 이 며 그 는 일 년 동 안 집 에 한 가 히 거 하 여 그 취 한 아 내 를 즐 겁 게 할 지 니 라

6

사 람 이 맷 돌 의 전 부 나 그 윗 짝 만 이 나 전 집 하 지 말 지 니 이 는 그 생 명 을 전 집 함 이 니 라

7

사 람 이 자 기 형 제 곧 이 스 라 엘 자 손 중 한 사 람 을 후 려 다 가 그 를 부 리 거 나 판 것 이 발 견 되 거 든 그 후 린 자 를 죽 일 지 니 이 같 이 하 여 너 의 중 에 악 을 제 할 지 니 라 !

8

너 는 문 둥 병 에 대 하 여 삼 가 서 레 위 사 람 제 사 장 들 이 너 희 에 게 가 르 치 는 대 로 네 가 힘 써 다 행 하 되 곧 네 가 그 들 에 게 명 한 대 로 너 희 는 주 의 하 여 행 하 라 !

9

너 희 가 애 굽 에 서 나 오 는 길 에 서 네 하 나 님 여 호 와 께 서 미 리 암 에 게 행 하 신 일 을 기 억 할 지 니 라 !

10

무 릇 네 이 웃 에 게 꾸 어 줄 때 에 네 가 그 집 에 들 어 가 서 전 집 물 을 취 하 지 말 고

11

너 는 밖 에 섰 고 네 게 꾸 는 자 가 전 집 물 을 가 지 고 나 와 서 네 게 줄 것 이 며

12

그 가 가 난 한 자 여 든 너 는 그 의 전 집 물 을 가 지 고 자 지 말 고

13

해 질 때 에 전 집 물 을 반 드 시 그 에 게 돌 릴 것 이 라 그 리 하 면 그 가 그 옷 을 입 고 자 며 너 를 위 하 여 축 복 하 리 니 그 일 이 네 하 나 님 여 호 와 앞 에 서 네 의 로 움 이 되 리 라

14

곤 궁 하 고 빈 한 한 품 군 은 너 의 형 제 든 지 네 땅 성 문 안 에 우 거 하 는 객 이 든 지 그 를 학 대 하 지 말 며

15

그 품 삯 을 당 일 에 주 고 해 진 후 까 지 끌 지 말 라 이 는 그 가 빈 궁 하 므 로 마 음 에 품 삯 을 사 모 함 이 라 두 렵 건 대 그 가 너 를 여 호 와 께 호 소 하 면 죄 가 네 게 로 돌 아 갈 까 하 노 라

16

아 비 는 그 자 식 들 을 인 하 여 죽 임 을 당 치 않 을 것 이 요 자 식 들 은 그 아 비 를 인 하 여 죽 임 을 당 치 않 을 것 이 라 각 사 람 은 자 기 죄 에 죽 임 을 당 할 것 이 니 라

17

너 는 객 이 나 고 아 의 송 사 를 억 울 하 게 말 며 과 부 의 옷 을 전 집 하 지 말 라

18

너 는 애 굽 에 서 종 이 되 었 던 일 과 네 하 나 님 여 호 와 께 서 너 를 거 기 서 속 량 하 신 것 을 기 억 하 라 ! 이 러 므 로 내 가 네 게 이 일 을 행 하 라 명 하 노 라

19

네 가 밭 에 서 곡 식 을 벨 때 에 그 한 뭇 을 밭 에 잊 어 버 렸 거 든 다 시 가 서 취 하 지 말 고 객 과 고 아 와 과 부 를 위 하 여 버 려 두 라 그 리 하 면 네 하 나 님 여 호 와 께 서 네 손 으 로 하 는 범 사 에 복 을 내 리 시 리 라

20

네 가 네 감 람 나 무 를 떤 후 에 그 가 지 를 다 시 살 피 지 말 고 그 남 은 것 은 객 과 고 아 와 과 부 를 위 하 여 버 려 두 며

21

네 가 네 포 도 원 의 포 도 를 딴 후 에 그 남 은 것 을 다 시 따 지 말 고 객 과 고 아 와 과 부 를 위 하 여 버 려 두 라

22

너 는 애 굽 땅 에 서 종 되 었 던 것 을 기 억 하 라 ! 이 러 므 로 내 가 네 게 이 일 을 행 하 라 명 하 노 라

Deuteronomy 25


Deuteronomy Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

사 람 과 사 람 사 이 에 시 비 가 생 겨 서 재 판 을 청 하 거 든 재 판 장 은 그 들 을 재 판 하 여 의 인 은 의 롭 다 하 고 악 인 은 정 죄 할 것 이 며

2

악 인 에 게 태 형 이 합 당 하 거 든 재 판 장 은 그 를 엎 드 리 게 하 고 그 죄 의 경 중 대 로 여 수 이 자 기 앞 에 서 때 리 게 하 라

3

사 십 까 지 는 때 리 려 니 와 그 것 을 넘 기 지 는 못 할 지 니 만 일 그 것 을 넘 겨 과 다 히 때 리 면 네 가 네 형 제 로 천 히 여 김 을 받 게 할 까 하 노 라

4

곡 식 떠 는 소 의 입 에 망 을 씌 우 지 말 지 니 라 !

5

형 제 가 동 거 하 는 데 그 중 하 나 가 죽 고 아 들 이 없 거 든 그 죽 은 자 의 아 내 는 나 가 서 타 인 에 게 시 집 가 지 말 것 이 요 그 남 편 의 형 제 가 그 에 게 로 들 어 가 서 그 를 취 하 여 아 내 를 삼 아 그 의 남 편 의 형 제 된 의 무 를 그 에 게 다 행 할 것 이 요

6

그 여 인 의 낳 은 첫 아 들 로 그 죽 은 형 제 의 후 사 를 잇 게 하 여 그 이 름 을 이 스 라 엘 중 에 서 끊 어 지 지 않 게 할 것 이 니 라

7

그 러 나 그 사 람 이 만 일 그 형 제 의 아 내 취 하 기 를 즐 겨 하 지 아 니 하 거 든 그 형 제 의 아 내 는 그 성 문 장 로 들 에 게 로 나 아 가 서 말 하 기 를 내 남 편 의 형 제 가 그 형 제 의 이 름 을 이 스 라 엘 중 에 잇 기 를 싫 어 하 여 남 편 의 형 제 된 의 무 를 내 게 행 치 아 니 하 나 이 다 할 것 이 요

8

그 성 읍 장 로 들 은 그 를 불 러 다 가 이 를 것 이 며 그 가 이 미 정 한 뜻 대 로 말 하 기 를 내 가 그 여 자 취 하 기 를 즐 겨 아 니 하 노 라 하 거 든

9

그 형 제 의 아 내 가 장 로 들 앞 에 서 그 에 게 나 아 가 서 그 의 발 에 서 신 을 벗 기 고 그 얼 굴 에 침 을 뱉 으 며 이 르 기 를 그 형 제 의 집 세 우 기 를 즐 겨 아 니 하 는 자 에 게 는 이 같 이 할 것 이 라 할 것 이 며

10

이 스 라 엘 중 에 서 그 의 이 름 을 신 벗 기 운 자 의 집 이 라 칭 할 것 이 니 라

11

두 사 람 이 서 로 싸 울 때 에 한 사 람 의 아 내 가 그 남 편 을 그 치 는 자 의 손 에 서 구 하 려 하 여 가 까 이 가 서 손 을 벌 려 그 사 람 의 음 낭 을 잡 거 든

12

너 는 그 여 인 의 손 을 찍 어 버 릴 것 이 고 네 눈 이 그 를 불 쌍 히 보 지 말 지 니 라

13

너 는 주 머 니 에 같 지 않 은 저 울 추 곧 큰 것 과 작 은 것 을 넣 지 말 것 이 며

14

네 집 에 같 지 않 은 되 곧 큰 것 과 작 은 것 을 두 지 말 것 이 요

15

오 직 십 분 공 정 한 저 울 추 를 두 며 십 분 공 정 한 되 를 둘 것 이 라 그 리 하 면 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 서 네 날 이 장 구 하 리 라

16

무 릇 이 같 이 하 는 자, 무 릇 부 정 당 히 행 하 는 자 는 네 하 나 님 여 호 와 께 가 증 하 니 라

17

너 희 가 애 굽 에 서 나 오 는 길 에 아 말 렉 이 네 게 행 한 일 을 기 억 하 라 !

18

곧 그 들 이 하 나 님 을 두 려 워 하 지 아 니 하 고 너 를 길 에 서 만 나 너 의 피 곤 함 을 타 서 네 뒤 에 떨 어 진 약 한 자 들 을 쳤 느 니 라

19

그 러 므 로 네 하 나 님 여 호 와 께 서 네 게 주 어 기 업 으 로 얻 게 하 시 는 땅 에 서 네 하 나 님 여 호 와 께 서 너 로 사 면 에 있 는 모 든 대 적 을 벗 어 나 게 하 시 고 네 게 안 식 을 주 실 때 에 너 는 아 말 렉 의 이 름 을 천 하 에 서 도 말 할 지 니 라 너 는 잊 지 말 지 니 라 !

Deuteronomy 26


Deuteronomy Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

네 하 나 님 여 호 와 께 서 네 게 기 업 으 로 주 사 얻 게 하 시 는 땅 에 네 가 들 어 가 서 거 기 거 할 때 에

2

네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 서 그 토 지 모 든 소 산 의 맏 물 을 거 둔 후 에 그 것 을 취 하 여 광 주 리 에 담 고 네 하 나 님 여 호 와 께 서 그 이 름 을 두 시 려 고 택 하 신 곳 으 로 그 것 을 가 지 고 가 서

3

당 시 제 사 장 에 게 나 아 가 서 그 에 게 이 르 기 를 ` 내 가 오 늘 날 당 신 의 하 나 님 여 호 와 께 고 하 나 이 다 내 가 여 호 와 께 서 우 리 에 게 주 리 라 고 우 리 열 조 에 게 맹 세 하 신 땅 에 이 르 렀 나 이 다' 할 것 이 요

4

제 사 장 은 네 손 에 서 그 광 주 리 를 취 하 여 다 가 네 하 나 님 여 호 와 의 단 앞 에 놓 을 것 이 며

5

너 는 또 네 하 나 님 여 호 와 앞 에 아 뢰 기 를 내 조 상 은 유 리 하 는 아 람 사 람 으 로 서 소 수 의 사 람 을 거 느 리 고 애 굽 에 내 려 가 서 거 기 우 거 하 여 필 경 은 거 기 서 크 고 강 하 고 번 성 한 민 족 이 되 었 더 니

6

애 굽 사 람 이 우 리 를 학 대 하 며 우 리 를 괴 롭 게 하 며 우 리 에 게 중 역 을 시 키 므 로

7

우 리 가 우 리 조 상 의 하 나 님 여 호 와 께 부 르 짖 었 더 니 여 호 와 께 서 우 리 음 성 을 들 으 시 고 우 리 의 고 통 과 신 고 와 압 제 를 하 감 하 시 고

8

여 호 와 께 서 강 한 손 과 편 팔 과 큰 위 엄 과 이 적 과 기 사 로 우 리 를 애 굽 에 서 인 도 하 여 내 시 고

9

이 곳 으 로 인 도 하 사 이 땅 곧 젖 과 꿀 이 흐 르 는 땅 을 주 셨 나 이 다

10

여 호 와 여 이 제 내 가 주 께 서 내 게 주 신 토 지 소 산 의 맏 물 을 가 져 왔 나 이 다 하 고 너 는 그 것 을 네 하 나 님 여 호 와 앞 에 두 고 네 하 나 님 여 호 와 앞 에 경 배 할 것 이 며

11

네 하 나 님 여 호 와 께 서 너 와 네 집 에 주 신 모 든 복 을 인 하 여 너 는 레 위 인 과 너 의 중 에 우 거 하 는 객 과 함 께 즐 거 워 할 지 니 라

12

제 삼 년 곧 십 일 조 를 드 리 는 해 에 네 모 든 소 산 의 십 일 조 다 내 기 를 마 친 후 에 그 것 을 레 위 인 과 객 과 고 아 와 과 부 에 게 주 어 서 네 성 문 안 에 서 먹 어 배 부 르 게 하 라

13

그 리 할 때 에 네 하 나 님 여 호 와 앞 에 고 하 기 를 내 가 성 물 을 내 집 에 서 내 어 레 위 인 과 객 과 고 아 와 과 부 에 게 주 기 를 주 께 서 내 게 명 하 신 명 령 대 로 하 였 사 오 니 내 가 주 의 명 령 을 범 치 도 아 니 하 였 고 잊 지 도 아 니 하 였 나 이 다

14

내 가 애 곡 하 는 날 에 이 성 물 을 먹 지 아 니 하 였 고 부 정 한 몸 으 로 이 를 떼 어 두 지 아 니 하 였 고 죽 은 자 를 위 하 여 이 를 쓰 지 아 니 하 였 고 내 하 나 님 여 호 와 의 말 씀 을 청 종 하 여 주 께 서 내 게 명 령 하 신 대 로 다 행 하 였 사 오 니

15

원 컨 대 주 의 거 룩 한 처 소 하 늘 에 서 하 감 하 시 고 주 의 백 성 이 스 라 엘 에 게 복 을 주 시 며 우 리 열 조 에 게 맹 세 하 여 우 리 에 게 주 신 바 젖 과 꿀 이 흐 르 는 땅 에 복 을 내 리 소 서 할 지 니 라

16

오 늘 날 네 하 나 님 여 호 와 께 서 이 규 례 와 법 도 를 행 하 라 고 네 게 명 하 시 나 니 그 런 즉 너 는 마 음 을 다 하 고 성 품 을 다 하 여 지 켜 행 하 라

17

네 가 오 늘 날 여 호 와 를 네 하 나 님 으 로 인 정 하 고 또 그 도 를 행 하 고 그 규 례 와 명 령 과 법 도 를 지 키 며 그 소 리 를 들 으 리 라 확 언 하 였 고

18

여 호 와 께 서 도 네 게 말 씀 하 신 대 로 오 늘 날 너 를 자 기 의 보 배 로 운 백 성 으 로 인 정 하 시 고 또 그 모 든 명 령 을 지 키 게 하 리 라 확 언 하 셨 은 즉

19

여 호 와 께 서 너 의 칭 찬 과 명 예 와 영 광 으 로 그 지 으 신 모 든 민 족 위 에 뛰 어 나 게 하 시 고 그 말 씀 하 신 대 로 너 로 네 하 나 님 여 호 와 의 성 민 이 되 게 하 시 리 라

Deuteronomy 27


Deuteronomy Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

모 세 가 이 스 라 엘 장 로 들 로 더 불 어 백 성 에 게 명 하 여 가 로 되 ` 내 가 오 늘 날 너 희 에 게 명 하 는 이 명 령 을 너 희 는 다 지 킬 지 니 라'

2

너 희 가 요 단 을 건 너 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 들 어 가 는 날 에 큰 돌 들 을 세 우 고 석 회 를 바 르 라

3

이 미 건 넌 후 에 이 율 법 의 모 든 말 씀 을 그 위 에 기 록 하 라 그 리 하 면 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 곧 젖 과 꿀 이 흐 르 는 땅 에 네 가 들 어 가 기 를 네 열 조 의 하 나 님 여 호 와 께 서 네 게 말 씀 하 신 대 로 하 리 니

4

너 희 가 요 단 을 건 너 거 든 내 가 오 늘 날 너 희 에 게 명 하 는 이 돌 들 을 에 발 산 에 세 우 고 그 위 에 석 회 를 바 를 것 이 며

5

또 거 기 서 네 하 나 님 여 호 와 를 위 하 여 단 곧 돌 단 을 쌓 되 그 것 에 철 기 를 대 지 말 지 니 라

6

너 는 다 듬 지 않 은 돌 로 네 하 나 님 여 호 와 의 단 을 쌓 고 그 위 에 하 나 님 여 호 와 께 번 제 를 드 릴 것 이 며

7

또 화 목 제 를 드 리 고 거 기 서 먹 으 며 네 하 나 님 여 호 와 앞 에 서 즐 거 워 하 라 !

8

너 는 이 율 법 의 모 든 말 씀 을 그 돌 들 위 에 명 백 히 기 록 할 지 니 라 !

9

모 세 가 레 위 제 사 장 들 로 더 불 어 온 이 스 라 엘 에 게 고 하 여 가 로 되 이 스 라 엘 아 잠 잠 히 들 으 라 ! 오 늘 날 네 가 네 하 나 님 여 호 와 의 백 성 이 되 었 으 니

10

그 런 즉 네 하 나 님 여 호 와 의 말 씀 을 복 종 하 여 내 가 오 늘 날 네 게 명 하 는 그 명 령 과 규 례 를 행 할 지 니 라'

11

모 세 가 당 일 에 백 성 에 게 명 하 여 가 로 되

12

너 희 가 요 단 을 건 넌 후 에 시 므 온 과 레 위 와 유 다 와 잇 사 갈 과 요 셉 과 베 냐 민 은 백 성 을 축 복 하 기 위 하 여 그 리 심 산 에 서 고

13

르 우 벤 과 갓 과 아 셀 과 스 불 론 과 단 과 납 달 리 는 저 주 하 기 위 하 여 에 발 산 에 서 고

14

레 위 사 람 은 큰 소 리 로 이 스 라 엘 모 든 사 람 에 게 말 하 여 이 르 기 를

15

장 색 의 손 으 로 조 각 하 였 거 나 부 어 만 든 우 상 은 여 호 와 께 가 증 하 니 그 것 을 만 들 어 은 밀 히 세 우 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 응 답 하 여 아 멘 할 지 니 라

16

그 부 모 를 경 홀 히 여 기 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

17

그 이 웃 의 지 계 표 를 옮 기 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

18

소 경 으 로 길 을 잃 게 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

19

객 이 나 고 아 나 과 부 의 송 사 를 억 울 케 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

20

계 모 와 구 합 하 는 자 는 그 아 비 의 하 체 를 드 러 내 었 으 니 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

21

무 릇 짐 승 과 교 합 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

22

그 자 매 곧 그 아 비 의 딸 이 나 어 미 의 딸 과 구 합 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

23

장 모 와 구 합 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

24

그 이 웃 을 암 살 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

25

무 죄 자 를 죽 이 려 고 뇌 물 을 받 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

26

이 율 법 의 모 든 말 씀 을 실 행 치 아 니 하 는 자 는 저 주 를 받 을 것 이 라 할 것 이 요 모 든 백 성 은 아 멘 할 지 니 라

Deuteronomy 28


Deuteronomy Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

네 가 네 하 나 님 여 호 와 의 말 씀 을 삼 가 듣 고 내 가 오 늘 날 네 게 명 하 는 그 모 든 명 령 을 지 켜 행 하 면 네 하 나 님 여 호 와 께 서 너 를 세 계 모 든 민 족 위 에 뛰 어 나 게 하 실 것 이 라

2

네 가 네 하 나 님 여 호 와 의 말 씀 을 순 종 하 면 이 모 든 복 이 네 게 임 하 며 네 게 미 치 리 니

3

성 읍 에 서 도 복 을 받 고, 들 에 서 도 복 을 받 을 것 이 며

4

네 몸 의 소 생 과, 네 토 지 의 소 산 과, 네 짐 승 의 새 끼 와, 우 양 의 새 끼 가 복 을 받 을 것 이 며

5

네 광 주 리 와, 떡 반 죽 그 릇 이 복 을 받 을 것 이 며

6

네 가 들 어 와 도 복 을 받 고, 나 가 도 복 을 받 을 것 이 니 라

7

네 대 적 들 이 일 어 나 너 를 치 려 하 면 여 호 와 께 서 그 들 을 네 앞 에 서 패 하 게 하 시 리 니 그 들 이 한 길 로 너 를 치 러 들 어 왔 으 나 네 앞 에 서 일 곱 길 로 도 망 하 리 라

8

여 호 와 께 서 명 하 사 네 창 고 와 네 손 으 로 하 는 모 든 일 에 복 을 내 리 시 고 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 에 서 네 게 복 을 주 실 것 이 며

9

네 가 네 하 나 님 여 호 와 의 명 령 을 지 켜 그 길 로 행 하 면 여 호 와 께 서 네 게 맹 세 하 신 대 로 너 를 세 워 자 기 의 성 민 이 되 게 하 시 리 니

10

너 를 여 호 와 의 이 름 으 로 일 컬 음 을 세 계 만 민 이 보 고 너 를 두 려 워 하 리 라

11

여 호 와 께 서 네 게 주 리 라 고 네 열 조 에 게 맹 세 하 신 땅 에 서 네 게 복 을 주 사 네 몸 의 소 생 과, 육 축 의 새 끼 와, 토 지 의 소 산 으 로 많 게 하 시 며

12

여 호 와 께 서 너 를 위 하 여 하 늘 의 아 름 다 운 보 고 를 열 으 사 네 땅 에 때 를 따 라 비 를 내 리 시 고 네 손 으 로 하 는 모 든 일 에 복 을 주 시 리 니 네 가 많 은 민 족 에 게 꾸 어 줄 지 라 도 너 는 꾸 지 아 니 할 것 이 요

13

여 호 와 께 서 너 로 머 리 가 되 고 꼬 리 가 되 지 않 게 하 시 며 위 에 만 있 고 아 래 에 있 지 않 게 하 시 리 니 오 직 너 는 내 가 오 늘 날 네 게 명 하 는 네 하 나 님 여 호 와 의 명 령 을 듣 고 지 켜 행 하 며

14

내 가 오 늘 날 너 희 에 게 명 하 는 그 말 씀 을 떠 나 좌 로 나 우 로 나 치 우 치 지 아 니 하 고 다 른 신 을 따 라 섬 기 지 아 니 하 면 이 와 같 으 리 라

15

네 가 만 일 네 하 나 님 여 호 와 의 말 씀 을 순 종 하 지 아 니 하 여 내 가 오 늘 날 네 게 명 하 는 그 모 든 명 령 과 규 례 를 지 켜 행 하 지 아 니 하 면 이 모 든 저 주 가 네 게 임 하 고 네 게 미 칠 것 이 니

16

네 가 성 읍 에 서 도 저 주 를 받 으 며, 들 에 서 도 저 주 를 받 을 것 이 요

17

또 네 광 주 리 와, 떡 반 죽 그 릇 이 저 주 를 받 을 것 이 요

18

네 몸 의 소 생 과, 네 토 지 의 소 산 과, 네 우 양 의 새 끼 가 저 주 를 받 을 것 이 며

19

네 가 들 어 와 도 저 주 를 받 고, 나 가 도 저 주 를 받 으 리 라

20

네 가 악 을 행 하 여 그 를 잊 으 므 로 네 손 으 로 하 는 모 든 일 에 여 호 와 께 서 저 주 와 공 구 와 견 책 을 내 리 사 망 하 여 속 히 파 멸 케 하 실 것 이 며

21

여 호 와 께 서 네 몸 에 염 병 이 들 게 하 사 네 가 들 어 가 얻 을 땅 에 서 필 경 너 를 멸 하 실 것 이 며

22

여 호 와 께 서 폐 병 과, 열 병 과, 상 한 과, 학 질 과, 한 재 와, 풍 재 와, 썩 는 재 앙 으 로 너 를 치 시 리 니 이 재 앙 들 이 너 를 따 라 서 너 를 진 멸 케 할 것 이 라

23

네 머 리 위 의 하 늘 은 놋 이 되 고 네 아 래 의 땅 은 철 이 될 것 이 며

24

여 호 와 께 서 비 대 신 에 티 끌 과 모 래 를 네 땅 에 내 리 시 리 니 그 것 들 이 하 늘 에 서 네 위 에 내 려 서 필 경 너 를 멸 하 리 라

25

여 호 와 께 서 너 로 네 대 적 앞 에 패 하 게 하 시 리 니 네 가 한 길 로 그 들 을 치 러 나 가 서 는 그 들 의 앞 에 서 일 곱 길 로 도 망 할 것 이 며 네 가 또 세 계 만 국 중 에 흩 음 을 당 하 고

26

네 시 체 가 공 중 의 모 든 새 와 땅 짐 승 들 의 밥 이 될 것 이 나 그 것 들 을 쫓 아 줄 자 가 없 을 것 이 며

27

여 호 와 께 서 애 굽 의 종 기 와, 치 질 과, 괴 혈 병 과, 개 창 으 로 너 를 치 시 리 니 네 가 치 료 함 을 얻 지 못 할 것 이 며

28

여 호 와 께 서 또 너 를 미 침 과, 눈 멂 과, 경 심 증 으 로 치 시 리 니

29

소 경 이 어 두 운 데 서 더 듬 는 것 과 같 이 네 가 백 주 에 도 더 듬 고 네 길 이 형 통 치 못 하 여 항 상 압 제 와 노 략 을 당 할 뿐 이 니 너 를 구 원 할 자 가 없 을 것 이 며

30

네 가 여 자 와 약 혼 하 였 으 나 다 른 사 람 이 그 와 같 이 잘 것 이 요 집 을 건 축 하 였 으 나 거 기 거 하 지 못 할 것 이 요 포 도 원 을 심 었 으 나 네 가 그 과 실 을 쓰 지 못 할 것 이 며

31

네 소 를 네 목 전 에 서 잡 았 으 나 네 가 먹 지 못 할 것 이 며 네 나 귀 를 네 목 전 에 서 빼 앗 아 감 을 당 하 여 도 도 로 찾 지 못 할 것 이 며 네 양 을 대 적 에 게 빼 앗 길 것 이 나 너 를 도 와 줄 자 가 없 을 것 이 며

32

네 자 녀 를 다 른 민 족 에 게 빼 앗 기 고 종 일 생 각 하 고 알 아 봄 으 로 눈 이 쇠 하 여 지 나 네 손 에 능 이 없 을 것 이 며

33

네 토 지 소 산 과 네 수 고 로 얻 은 것 을 네 가 알 지 못 하 는 민 족 이 먹 겠 고 너 는 항 상 압 제 와 학 대 를 받 을 뿐 이 리 니

34

이 러 므 로 네 눈 에 보 이 는 일 로 인 하 여 네 가 미 치 리 라

35

여 호 와 께 서 네 무 릎 과 다 리 를 쳐 서 고 치 지 못 할 심 한 종 기 로 발 하 게 하 여 발 바 닥 으 로 정 수 리 까 지 이 르 게 하 시 리 라

36

여 호 와 께 서 너 와 네 가 세 울 네 임 금 을 너 와 네 열 조 가 알 지 못 하 던 나 라 로 끌 어 가 시 리 니 네 가 거 기 서 목 석 으 로 만 든 다 른 신 들 을 섬 길 것 이 며

37

여 호 와 께 서 너 를 끌 어 가 시 는 모 든 민 족 중 에 서 네 가 놀 램 과, 속 담 과, 비 방 거 리 가 될 것 이 라

38

네 가 많 은 종 자 를 들 에 심 을 지 라 도 메 뚜 기 가 먹 으 므 로 거 둘 것 이 적 을 것 이 며

39

네 가 포 도 원 을 심 고 다 스 릴 지 라 도 벌 레 가 먹 으 므 로 포 도 를 따 지 못 하 고 포 도 주 를 마 시 지 못 할 것 이 며

40

네 모 든 경 내 에 감 람 나 무 가 있 을 지 라 도 그 열 매 가 떨 어 지 므 로 그 기 름 을 네 몸 에 바 르 지 못 할 것 이 며

41

네 가 자 녀 를 낳 을 지 라 도 그 들 이 포 로 가 되 므 로 네 게 있 지 못 할 것 이 며

42

네 모 든 나 무 와 토 지 소 산 은 메 뚜 기 가 먹 을 것 이 며

43

너 의 중 에 우 거 하 는 이 방 인 은 점 점 높 아 져 서 네 위 에 뛰 어 나 고 너 는 점 점 낮 아 질 것 이 며

44

그 는 네 게 꾸 일 지 라 도 너 는 그 에 게 뀌 지 못 하 리 니 그 는 머 리 가 되 고 너 는 꼬 리 가 될 것 이 라

45

네 가 네 하 나 님 여 호 와 의 말 씀 을 순 종 치 아 니 하 고 네 게 명 하 신 그 명 령 과 규 례 를 지 키 지 아 니 하 므 로 이 모 든 저 주 가 네 게 임 하 고 너 를 따 르 고 네 게 미 쳐 서 필 경 너 를 멸 하 리 니

46

이 모 든 저 주 가 너 와 네 자 손 에 게 영 원 히 있 어 서 표 적 과 감 계 가 되 리 라

47

네 가 모 든 것 이 풍 족 하 여 도 기 쁨 과 즐 거 운 마 음 으 로 네 하 나 님 여 호 와 를 섬 기 지 아 니 함 을 인 하 여

48

네 가 주 리 고 목 마 르 고 헐 벗 고 모 든 것 이 핍 절 한 중 에 서 여 호 와 께 서 보 내 사 너 를 치 게 하 실 대 적 을 섬 기 게 될 것 이 니 그 가 철 멍 에 를 네 목 에 메 워 서 필 경 너 를 멸 할 것 이 라

49

곧 여 호 와 께 서 원 방 에 서 땅 끝 에 서 한 민 족 을 독 수 리 의 날 음 같 이 너 를 치 러 오 게 하 시 리 니 이 는 네 가 그 언 어 를 알 지 못 하 는 민 족 이 요

50

그 용 모 가 흉 악 한 민 족 이 라 노 인 을 돌 아 보 지 아 니 하 며 유 치 를 긍 휼 히 여 기 지 아 니 하 며

51

네 육 축 의 새 끼 와 네 토 지 의 소 산 을 먹 어 서 필 경 은 너 를 멸 망 시 키 며 또 곡 식 이 나 포 도 주 나 기 름 이 나 소 의 새 끼 나 양 의 새 끼 를 위 하 여 남 기 지 아 니 하 고 필 경 은 너 를 멸 절 시 키 리 라

52

그 들 이 전 국 에 서 네 모 든 성 읍 을 에 워 싸 고 네 가 의 뢰 하 는 바 높 고 견 고 한 성 벽 을 다 헐 며 네 하 나 님 여 호 와 께 서 네 게 주 시 는 땅 의 모 든 성 읍 에 서 너 를 에 워 싸 리 니

53

네 가 대 적 에 게 에 워 싸 이 고 맹 렬 히 쳐 서 곤 란 케 함 을 당 하 므 로 네 하 나 님 여 호 와 께 서 네 게 주 신 자 녀 곧 네 몸 의 소 생 의 고 기 를 먹 을 것 이 라

54

너 희 중 에 유 순 하 고 연 약 한 남 자 라 도 그 형 제 와 그 품 의 아 내 와 그 남 은 자 녀 를 질 시 하 여

55

자 기 의 먹 는 그 자 녀 의 고 기 를 그 중 누 구 에 게 든 지 주 지 아 니 하 리 니 이 는 네 대 적 이 네 모 든 성 읍 을 에 워 싸 고 맹 렬 히 너 를 쳐 서 곤 란 케 하 므 로 아 무 것 도 그 에 게 남 음 이 없 는 연 고 일 것 이 며

56

또 너 희 중 에 유 순 하 고 연 약 한 부 녀 곧 유 순 하 고 연 약 하 여 그 발 바 닥 으 로 땅 을 밟 아 보 지 도 아 니 하 던 자 라 도 그 품 의 남 편 과 그 자 녀 를 질 시 하 여

57

그 다 리 사 이 에 서 나 온 태 와 자 기 의 낳 은 어 린 자 식 을 가 만 히 먹 으 리 니 이 는 네 대 적 이 네 생 명 을 에 워 싸 고 맹 렬 히 쳐 서 곤 란 케 하 므 로 아 무 것 도 얻 지 못 함 이 리 라

58

네 가 만 일 이 책 에 기 록 한 이 율 법 의 모 든 말 씀 을 지 켜 행 하 지 아 니 하 고 네 하 나 님 여 호 와 라 하 는 영 화 롭 고 두 려 운 이 름 을 경 외 하 지 아 니 하 면

59

여 호 와 께 서 너 의 재 앙 과 네 자 손 의 재 앙 을 극 렬 하 게 하 시 리 니 그 재 앙 이 크 고 오 래 고 질 병 이 중 하 고 오 랠 것 이 라

60

여 호 와 께 서 네 가 두 려 워 하 던 애 굽 의 모 든 질 병 을 네 게 로 가 져 다 가 네 몸 에 들 어 붓 게 하 실 것 이 며

61

또 이 율 법 책 에 기 록 지 아 니 한 모 든 질 병 과 모 든 재 앙 을 너 의 멸 망 하 기 까 지 여 호 와 께 서 네 게 내 리 실 것 이 니

62

너 희 가 하 늘 의 별 같 이 많 았 을 지 라 도 네 하 나 님 여 호 와 의 말 씀 을 순 종 치 아 니 하 므 로 남 는 자 가 얼 마 되 지 못 할 것 이 라

63

이 왕 에 여 호 와 께 서 너 희 에 게 선 을 행 하 시 고 너 희 로 번 성 케 하 시 기 를 기 뻐 하 시 던 것 같 이 이 제 는 여 호 와 께 서 너 희 를 망 하 게 하 시 며 멸 하 시 기 를 기 뻐 하 시 리 니 너 희 가 들 어 가 얻 는 땅 에 서 뽑 힐 것 이 요

64

여 호 와 께 서 너 를 땅 이 끝 에 서, 저 끝 까 지 만 민 중 에 흩 으 시 리 니 네 가 그 곳 에 서 너 와 네 열 조 의 알 지 못 하 던 목 석 우 상 을 섬 길 것 이 라

65

그 열 국 중 에 서 네 가 평 안 함 을 얻 지 못 하 며 네 발 바 닥 을 쉴 곳 도 얻 지 못 하 고 오 직 여 호 와 께 서 거 기 서 너 의 마 음 으 로 떨 고 눈 으 로 쇠 하 고 정 신 으 로 산 란 케 하 시 리 니

66

네 생 명 이 의 심 나 는 곳 에 달 린 것 같 아 서 주 야 로 두 려 워 하 며 네 생 명 을 확 신 할 수 없 을 것 이 라

67

네 마 음 의 두 려 움 과 눈 의 보 는 것 으 로 인 하 여 아 침 에 는 이 르 기 를 아 하, 저 녁 이 되 었 으 면 좋 겠 다 할 것 이 요 저 녁 에 는 이 르 기 를 아 하, 아 침 이 되 었 으 면 좋 겠 다 하 리 라

68

여 호 와 께 서 너 를 배 에 실 으 시 고 전 에 네 게 고 하 여 이 르 시 기 를 네 가 다 시 는 그 길 을 보 지 아 니 하 리 라 하 시 던 그 길 로 너 를 애 굽 으 로 끌 어 가 실 것 이 라 거 기 서 너 희 가 너 희 몸 을 대 적 에 게 노 비 로 팔 려 하 나 너 희 를 살 자 가 없 으 리 라

Deuteronomy 29


Deuteronomy Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

호 렙 에 서 이 스 라 엘 자 손 과 세 우 신 언 약 외 에 여 호 와 께 서 모 세 에 게 명 하 사 모 압 땅 에 서 또 그 들 과 세 우 신 언 약 의 말 씀 이 이 러 하 니 라

2

모 세 가 온 이 스 라 엘 을 소 집 하 고 그 들 에 게 이 르 되 여 호 와 께 서 애 굽 땅 에 서 너 희 목 전 에 바 로 와 그 모 든 신 하 와 그 온 땅 에 행 하 신 모 든 일 을 너 희 가 보 았 나 니

3

곧 그 큰 시 험 과 이 적 과 큰 기 사 를 네 가 목 도 하 였 느 니 라

4

그 러 나 깨 닫 는 마 음 과 보 는 눈 과 듣 는 귀 는 오 늘 날 까 지 여 호 와 께 서 너 희 에 게 주 지 아 니 하 셨 느 니 라

5

주 께 서 사 십 년 동 안 너 희 를 인 도 하 여 광 야 를 통 행 케 하 셨 거 니 와 너 희 몸 의 옷 이 낡 지 아 니 하 였 고 너 희 발 의 신 이 해 어 지 지 아 니 하 였 으 며

6

너 희 로 떡 도 먹 지 못 하 며 포 도 주 나 독 주 를 마 시 지 못 하 게 하 셨 음 은 주 는 너 희 하 나 님 여 호 와 이 신 줄 을 알 게 하 려 하 심 이 니 라

7

너 희 가 이 곳 에 올 때 에 헤 스 본 왕 시 혼 과 바 산 왕 옥 이 우 리 와 싸 우 러 나 왔 으 므 로 우 리 가 그 들 을 치 고

8

그 땅 을 취 하 여 르 우 벤 과 갓 과 므 낫 세 반 지 파 에 게 기 업 으 로 주 었 나 니

9

그 런 즉 너 희 는 이 언 약 의 말 씀 을 지 켜 행 하 라 ! 그 리 하 면 너 희 의 하 는 모 든 일 이 형 통 하 리 라

10

오 늘 날 너 희 곧 너 희 두 령 과 너 희 지 파 와 너 희 장 로 들 과 너 희 유 사 와 이 스 라 엘 모 든 남 자 와

11

너 희 유 아 들 과 너 희 아 내 와 및 네 진 중 에 있 는 객 과 무 릇 너 를 위 하 여 나 무 를 패 는 자 로 부 터 물 긷 는 자 까 지 다 너 희 하 나 님 여 호 와 앞 에 선 것 은

12

너 의 하 나 님 여 호 와 의 언 약 에 참 예 하 며 또 너 의 하 나 님 여 호 와 께 서 오 늘 날 네 게 향 하 여 하 시 는 맹 세 에 참 예 하 여

13

여 호 와 께 서 이 왕 에 네 게 말 씀 하 신 대 로 또 네 열 조 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 하 신 대 로 오 늘 날 너 를 세 워 자 기 백 성 을 삼 으 시 고 자 기 는 친 히 네 하 나 님 이 되 시 려 함 이 니 라

14

내 가 이 언 약 과 맹 세 를 너 희 에 게 만 세 우 는 것 이 아 니 라

15

오 늘 날 우 리 하 나 님 여 호 와 앞 에 서 우 리 와 함 께 여 기 선 자 와 오 늘 날 우 리 와 함 께 여 기 있 지 아 니 한 자 에 게 까 지 니

16

( 우 리 가 애 굽 땅 에 어 떻 게 거 하 였 었 는 지 너 희 가 여 러 나 라 를 어 떻 게 통 과 하 여 왔 었 는 지 너 희 가 알 며

17

너 희 가 또 그 들 중 에 있 는 가 증 한 것 과 목 석 과 은 금 의 우 상 을 보 았 느 니 라 )

18

너 희 중 에 남 자 나 여 자 나 가 족 이 나 지 파 나 오 늘 날 그 마 음 이 우 리 하 나 님 여 호 와 를 떠 나 서 그 모 든 민 족 의 신 들 에 게 가 서 섬 길 까 염 려 하 며 독 초 와 쑥 의 뿌 리 가 너 희 중 에 생 겨 서

19

이 저 주 의 말 을 듣 고 도 심 중 에 스 스 로 위 로 하 여 이 르 기 를 내 가 내 마 음 을 강 퍅 케 하 여 젖 은 것 과 마 른 것 을 멸 할 지 라 도 평 안 하 리 라 할 까 염 려 함 이 라

20

여 호 와 는 이 런 자 를 사 하 지 않 으 실 뿐 아 니 라 여 호 와 의 분 노 와 질 투 의 불 로 그 의 위 에 붓 게 하 시 며 또 이 책 에 기 록 된 모 든 저 주 로 그 에 게 더 하 실 것 이 라 여 호 와 께 서 필 경 은 그 의 이 름 을 천 하 에 서 도 말 하 시 되

21

여 호 와 께 서 곧 이 스 라 엘 모 든 지 파 중 에 서 그 를 구 별 하 시 고 이 율 법 책 에 기 록 된 언 약 의 모 든 저 주 대 로 그 에 게 화 를 더 하 시 리 라

22

너 희 뒤 에 일 어 나 는 너 희 자 손 과 원 방 에 서 오 는 객 이 그 땅 의 재 앙 과 여 호 와 께 서 그 땅 에 유 행 시 키 시 는 질 병 을 보 며

23

그 온 땅 이 유 황 이 되 며 소 금 이 되 며 또 불 에 타 서 심 지 도 못 하 며 결 실 함 도 없 으 며 거 기 아 무 풀 도 나 지 아 니 함 이 옛 적 에 여 호 와 께 서 진 노 와 분 한 으 로 훼 멸 하 신 소 돔 과 고 모 라 와 아 드 마 와 스 보 임 의 무 너 짐 과 같 음 을 보 고 말 할 것 이 요

24

열 방 사 람 들 도 말 하 기 를 여 호 와 께 서 어 찌 하 여 이 땅 에 이 같 이 행 하 셨 느 뇨 ? 이 같 이 크 고 열 렬 하 게 노 하 심 은 무 슨 뜻 이 뇨 ? 하 면

25

그 때 에 사 람 이 대 답 하 기 를 그 무 리 가 자 기 의 조 상 의 하 나 님 여 호 와 께 서 그 조 상 을 애 굽 에 서 인 도 하 여 내 실 때 에 더 불 어 세 우 신 언 약 을 버 리 고

26

가 서 자 기 들 이 알 지 도 못 하 고 여 호 와 께 서 그 들 에 게 주 시 지 도 아 니 한 다 른 신 들 을 섬 겨 그 에 게 절 한 까 닭 이 라

27

이 러 므 로 여 호 와 께 서 이 땅 을 향 하 여 진 노 하 사 이 책 에 기 록 된 모 든 저 주 대 로 재 앙 을 내 리 시 고

28

여 호 와 께 서 또 진 노 와 분 한 과 크 게 통 한 하 심 으 로 그 들 을 이 땅 에 서 뽑 아 내 사 다 른 나 라 에 던 져 보 내 심 이 오 늘 날 과 같 다 하 리 라

29

오 묘 한 일 은 우 리 하 나 님 여 호 와 께 속 하 였 거 니 와 나 타 난 일 은 영 구 히 우 리 와 우 리 자 손 에 게 속 하 였 나 니 이 는 우 리 로 이 율 법 의 모 든 말 씀 을 행 하 게 하 심 이 니 라

Deuteronomy 30


Deuteronomy Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

내 가 네 게 진 술 한 모 든 복 과 저 주 가 네 게 임 하 므 로 네 가 네 하 나 님 여 호 와 께 쫓 겨 간 모 든 나 라 가 운 데 서 이 일 이 마 음 에 서 기 억 이 나 거 든

2

너 와 네 자 손 이 네 하 나 님 여 호 와 께 로 돌 아 와 내 가 오 늘 날 네 게 명 한 것 을 온 전 히 따 라 서 마 음 을 다 하 고 성 품 을 다 하 여 여 호 와 의 말 씀 을 순 종 하 면

3

네 하 나 님 여 호 와 께 서 마 음 을 돌 이 키 시 고 너 를 긍 휼 히 여 기 사 네 포 로 를 돌 리 시 되 네 하 나 님 여 호 와 께 서 너 를 흩 으 신 그 모 든 백 성 중 에 서 너 를 모 으 시 리 니

4

너 의 쫓 겨 간 자 들 이 하 늘 가 에 있 을 지 라 도 네 하 나 님 여 호 와 께 서 거 기 서 너 를 모 으 실 것 이 며 거 기 서 부 터 너 를 이 끄 실 것 이 라

5

네 하 나 님 여 호 와 께 서 너 를 네 열 조 가 얻 은 땅 으 로 돌 아 오 게 하 사 너 로 다 시 그 것 을 얻 게 하 실 것 이 며 여 호 와 께 서 또 네 게 선 을 행 하 사 너 로 네 열 조 보 다 더 번 성 케 하 실 것 이 며

6

네 하 나 님 여 호 와 께 서 네 마 음 과 네 자 손 의 마 음 에 할 례 를 베 푸 사 너 로 마 음 을 다 하 며 성 품 을 다 하 여 네 하 나 님 여 호 와 를 사 랑 하 게 하 사 너 로 생 명 을 얻 게 하 실 것 이 며

7

네 하 나 님 여 호 와 께 서 네 대 적 과 너 를 미 워 하 고 핍 박 하 던 자 에 게 이 모 든 저 주 로 임 하 게 하 시 리 니

8

너 는 돌 아 와 다 시 여 호 와 의 말 씀 을 순 종 하 고 내 가 오 늘 날 네 게 명 한 그 모 든 명 령 을 행 할 것 이 라

9

네 가 네 하 나 님 여 호 와 의 말 씀 을 순 종 하 여 이 율 법 책 에 기 록 된 그 명 령 과 규 례 를 지 키 고 네 마 음 을 다 하 며 성 품 을 다 하 여 여 호 와 네 하 나 님 께 돌 아 오 면 네 하 나 님 여 호 와 께 서 네 손 으 로 하 는 모 든 일 과 네 몸 의 소 생 과 네 육 축 의 새 끼 와 네 토 지 소 산 을 많 게 하 시 고 네 게 복 을 주 시 되 곧 여 호 와 께 서 네 열 조 를 기 뻐 하 신

10

것 과 같 이 너 를 다 시 기 뻐 하 사 네 게 복 을 주 시 리 라

11

내 가 오 늘 날 네 게 명 한 이 명 령 은 네 게 어 려 운 것 도 아 니 요 먼 것 도 아 니 라

12

하 늘 에 있 는 것 이 아 니 니 네 가 이 르 기 를 누 가 우 리 를 위 하 여 하 늘 에 올 라 가 서 그 명 령 을 우 리 에 게 로 가 지 고 와 서 우 리 에 게 들 려 행 하 게 할 꼬 ? 할 것 이 아 니 요

13

이 것 이 바 다 밖 에 있 는 것 이 아 니 니 네 가 이 르 기 를 누 가 우 리 를 위 하 여 바 다 를 건 너 가 서 그 명 령 을 우 리 에 게 로 가 지 고 와 서 우 리 에 게 들 려 행 하 게 할 꼬 ? 할 것 도 아 니 라

14

오 직 ! 그 말 씀 이 네 게 심 히 가 까 와 서 네 입 에 있 으 며 네 마 음 에 있 은 즉 네 가 이 를 행 할 수 있 느 니 라

15

보 라 ! 내 가 오 늘 날 생 명 과 복 과 사 망 과 화 를 네 앞 에 두 었 나 니

16

곧 내 가 오 늘 날 너 를 명 하 여 네 하 나 님 여 호 와 를 사 랑 하 고 그 모 든 길 로 행 하 며 그 명 령 과 규 례 와 법 도 를 지 키 라 하 는 것 이 라 그 리 하 면 네 가 생 존 하 며 번 성 할 것 이 요 또 네 하 나 님 여 호 와 께 서 네 가 가 서 얻 을 땅 에 서 네 게 복 을 주 실 것 임 이 니 라

17

그 러 나 네 가 만 일 마 음 을 돌 이 켜 듣 지 아 니 하 고 유 혹 을 받 아 서 다 른 신 들 에 게 절 하 고 그 를 섬 기 면

18

내 가 오 늘 날 너 희 에 게 선 언 하 노 니 너 희 가 반 드 시 망 할 것 이 라 너 희 가 요 단 을 건 너 가 서 얻 을 땅 에 서 너 희 의 날 이 장 구 치 못 할 것 이 니 라

19

내 가 오 늘 날 천 지 를 불 러 서 너 희 에 게 증 거 를 삼 노 라 내 가 생 명 과 사 망 과 복 과 저 주 를 네 앞 에 두 었 은 즉 너 와 네 자 손 이 살 기 위 하 여 생 명 을 택 하 고

20

네 하 나 님 여 호 와 를 사 랑 하 고 그 말 씀 을 순 종 하 며 또 그 에 게 부 종 하 라 그 는 네 생 명 이 시 요 네 장 수 시 니 여 호 와 께 서 네 열 조 아 브 라 함 과 이 삭 과 야 곱 에 게 주 리 라 고 맹 세 하 신 땅 에 네 가 거 하 리 라

Deuteronomy 31


Deuteronomy Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

모 세 가 가 서 온 이 스 라 엘 에 게 이 말 씀 을 베 푸 니 라

2

곧 그 들 에 게 이 르 되 내 가 오 늘 날 일 백 이 십 세 라 내 가 더 는 출 입 하 기 능 치 못 하 고 여 호 와 께 서 도 내 게 이 르 시 기 를 너 는 이 요 단 을 건 너 지 못 하 리 라 하 셨 느 니 라

3

여 호 와 께 서 이 미 말 씀 하 신 것 과 같 이 여 호 수 아 가 너 를 거 느 리 고 건 널 것 이 요 네 하 나 님 여 호 와 그 가 네 앞 서 건 너 가 사 이 민 족 들 을 네 앞 에 서 멸 하 시 고 너 로 그 땅 을 얻 게 하 실 것 이 며

4

여 호 와 께 서 이 미 멸 하 신 아 모 리 왕 시 혼 과 옥 과 및 그 땅 에 행 하 신 것 과 같 이 그 들 에 게 도 행 하 실 것 이 라

5

여 호 와 께 서 그 들 을 너 희 앞 에 붙 이 시 리 니 너 희 는 내 가 너 희 에 게 명 한 모 든 명 령 대 로 그 들 에 게 행 할 것 이 라

6

너 는 마 음 을 강 하 게 하 고 담 대 히 하 라 그 들 을 두 려 워 말 라 그 들 앞 에 서 떨 지 말 라 이 는 네 하 나 님 여 호 와 그 가 너 와 함 께 행 하 실 것 임 이 라 반 드 시 너 를 떠 나 지 아 니 하 시 며 버 리 지 아 니 하 시 리 라 하 고

7

모 세 가 여 호 수 아 를 불 러 온 이 스 라 엘 목 전 에 서 그 에 게 이 르 되 너 는 마 음 을 강 하 게 하 고 담 대 히 하 라 ! 너 는 이 백 성 을 거 느 리 고 여 호 와 께 서 그 들 의 열 조 에 게 주 리 라 고 맹 세 하 신 땅 에 들 어 가 서 그 들 로 그 땅 을 얻 게 하 라

8

여 호 와 그 가 네 앞 서 행 하 시 며 너 와 함 께 하 사 너 를 떠 나 지 아 니 하 시 며 버 리 지 아 니 하 시 리 니 너 는 두 려 워 말 라 ! 놀 라 지 말 라 !

9

모 세 가 이 율 법 을 써 서 여 호 와 의 언 약 궤 를 메 는 레 위 자 손 제 사 장 들 과 이 스 라 엘 모 든 장 로 에 게 주 고

10

그 들 에 게 명 하 여 이 르 기 를 매 칠 년 끝 해 곧 정 기 면 제 년 의 초 막 절 에

11

온 이 스 라 엘 이 네 하 나 님 여 호 와 앞 그 택 하 신 곳 에 모 일 때 에 이 율 법 을 낭 독 하 여 온 이 스 라 엘 로 듣 게 할 지 니

12

곧 백 성 의 남 녀 와 유 치 와 네 성 안 에 우 거 하 는 타 국 인 을 모 으 고 그 들 로 듣 고 배 우 고 네 하 나 님 여 호 와 를 경 외 하 며 이 율 법 의 모 든 말 씀 을 지 켜 행 하 게 하 고

13

또 너 희 가 요 단 을 건 너 가 서 얻 을 땅 에 거 할 동 안 에 이 말 씀 을 알 지 못 하 는 그 들 의 자 녀 로 듣 고 네 하 나 님 여 호 와 경 외 하 기 를 배 우 게 할 지 니 라

14

여 호 와 께 서 모 세 에 게 이 르 시 되 너 의 죽 을 기 한 이 가 까 왔 으 니 여 호 수 아 를 불 러 서 함 께 회 막 으 로 나 아 오 라 내 가 그 에 게 명 을 내 리 리 라 모 세 와 여 호 수 아 가 나 아 가 서 회 막 에 서 니

15

여 호 와 께 서 구 름 기 둥 가 운 데 서 장 막 에 나 타 나 시 고 구 름 기 둥 은 장 막 문 위 에 머 물 렀 더 라

16

여 호 와 께 서 모 세 에 게 이 르 시 되 너 는 너 의 열 조 와 함 께 자 려 니 와 이 백 성 은 들 어 가 거 할 그 땅 에 서 일 어 나 서 이 방 신 들 을 음 란 히 좇 아 나 를 버 리 며 내 가 그 들 과 세 운 언 약 을 어 길 것 이 라

17

그 때 에 내 가 그 들 에 게 진 노 하 여 그 들 을 버 리 며 내 얼 굴 을 숨 겨 그 들 에 게 보 이 지 않 게 할 것 인 즉 그 들 이 삼 킴 을 당 하 여 허 다 한 재 앙 과 환 난 이 그 들 에 게 임 할 그 때 에 그 들 이 말 하 기 를 이 재 앙 이 우 리 에 게 임 함 은 우 리 하 나 님 이 우 리 중 에 계 시 지 않 은 까 닭 이 아 니 뇨 할 것 이 라

18

그 들 이 돌 이 켜 다 른 신 을 좇 는 모 든 악 행 을 인 하 여 내 가 그 때 에 반 드 시 내 얼 굴 을 숨 기 리 라

19

그 러 므 로 이 제 너 희 는 이 노 래 를 써 서 이 스 라 엘 자 손 에 게 가 르 쳐 서 그 입 으 로 부 르 게 하 여 이 노 래 로 나 를 위 하 여 이 스 라 엘 자 손 에 게 증 거 가 되 게 하 라

20

내 가 그 들 의 열 조 에 게 맹 세 한 바 젖 과 꿀 이 흐 르 는 땅 으 로 그 들 을 인 도 하 여 들 인 후 에 그 들 이 먹 어 배 부 르 고 살 지 면 돌 이 켜 다 른 신 들 을 섬 기 며 나 를 멸 시 하 여 내 언 약 을 어 기 리 니

21

그 들 이 재 앙 과 환 난 을 당 할 때 에 그 들 의 자 손 이 부 르 기 를 잊 지 아 니 한 이 노 래 가 그 들 앞 에 증 인 처 럼 되 리 라 나 는 내 가 맹 세 한 땅 으 로 그 들 을 인 도 하 여 들 이 기 전 오 늘 날 에 나 는 그 들 의 상 상 하 는 바 를 아 노 라

22

모 세 가 당 일 에 이 노 래 를 써 서 이 스 라 엘 자 손 에 게 가 르 쳤 더 라

23

여 호 와 께 서 또 눈 의 아 들 여 호 수 아 에 게 명 하 여 가 라 사 대 너 는 이 스 라 엘 자 손 을 인 도 하 여 내 가 그 들 에 게 맹 세 한 땅 으 로 들 어 가 게 하 리 니 마 음 을 강 하 게 하 고 담 대 히 하 라 ! 내 가 너 와 함 께 하 리 라 !

24

모 세 가 이 율 법 의 말 씀 을 다 책 에 써 서 마 친 후 에

25

여 호 와 의 언 약 궤 를 메 는 레 위 사 람 에 게 명 하 여 가 로 되

26

` 이 율 법 책 을 가 져 다 가 너 희 하 나 님 여 호 와 의 언 약 궤 곁 에 두 어 너 희 에 게 증 거 가 되 게 하 라

27

내 가 너 희 의 패 역 함 과 목 이 곧 은 것 을 아 나 니 오 늘 날 내 가 생 존 하 여 너 희 와 함 께 하 여 도 너 희 가 여 호 와 를 거 역 하 였 거 든 하 물 며 내 가 죽 은 후 의 일 이 랴

28

너 희 지 파 모 든 장 로 와 유 사 들 을 내 앞 에 모 으 라 내 가 이 말 씀 을 그 들 의 귀 에 들 리 고 그 들 에 게 천 지 로 증 거 를 삼 으 리 라

29

내 가 알 거 니 와 내 가 죽 은 후 에 너 희 가 스 스 로 부 패 하 여 내 가 너 희 에 게 명 한 길 을 떠 나 서 여 호 와 의 목 전 에 악 을 행 하 여 너 희 의 손 으 로 하 는 일 로 그 를 격 노 케 하 므 로 너 희 가 말 세 에 재 앙 을 당 하 리 라' 하 니 라

30

모 세 가 이 스 라 엘 총 회 에 게 이 노 래 의 말 씀 을 끝 까 지 읽 어 들 리 니 라

Deuteronomy 32


Deuteronomy Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

하 늘 이 여 귀 를 기 울 이 라 내 가 말 하 리 라 땅 은 내 입 의 말 을 들 을 지 어 다

2

나 의 교 훈 은 내 리 는 비 요, 나 의 말 은 맺 히 는 이 슬 이 요, 연 한 풀 위 에 가 는 비 요, 채 소 위 에 단 비 로 다

3

내 가 여 호 와 의 이 름 을 전 파 하 리 니 너 희 는 위 엄 을 우 리 하 나 님 께 돌 릴 지 어 다 !

4

그 는 반 석 이 시 니 그 공 덕 이 완 전 하 고 그 모 든 길 이 공 평 하 며 진 실 무 망 하 신 하 나 님 이 시 니 공 의 로 우 시 고 정 직 하 시 도 다

5

그 들 이 여 호 와 를 향 하 여 악 을 행 하 니 하 나 님 의 자 녀 가 아 니 요 흠 이 있 는 사 곡 한 종 류 로 다

6

우 매 무 지 한 백 성 아 여 호 와 께 이 같 이 보 답 하 느 냐 ? 그 는 너 를 얻 으 신 너 의 아 버 지 가 아 니 시 냐 ? 너 를 지 으 시 고 세 우 셨 도 다

7

옛 날 을 기 억 하 라 역 대 의 연 대 를 생 각 하 라 네 아 비 에 게 물 으 라 그 가 네 게 설 명 할 것 이 요 네 어 른 들 에 게 물 으 라 그 들 이 네 게 이 르 리 로 다

8

지 극 히 높 으 신 자 가 열 국 의 기 업 을 주 실 때 인 종 을 분 정 하 실 때 에 이 스 라 엘 자 손 의 수 효 대 로 민 족 들 의 경 계 를 정 하 셨 도 다

9

여 호 와 의 분 깃 은 자 기 백 성 이 라 야 곱 은 그 택 하 신 기 업 이 로 다

10

여 호 와 께 서 그 를 황 무 지 에 서, 짐 승 의 부 르 짖 는 광 야 에 서 만 나 시 고 호 위 하 시 며 보 호 하 시 며 자 기 눈 동 자 같 이 지 키 셨 도 다

11

마 치 독 수 리 가 그 보 금 자 리 를 어 지 럽 게 하 며 그 새 끼 위 에 너 풀 거 리 며 그 날 개 를 펴 서 새 끼 를 받 으 며 그 날 개 위 에 그 것 을 업 는 것 같 이

12

여 호 와 께 서 홀 로 그 들 을 인 도 하 셨 고 함 께 한 다 른 신 이 없 었 도 다

13

여 호 와 께 서 그 로 땅 의 높 은 곳 을 타 고 다 니 게 하 시 며 밭 의 소 산 을 먹 게 하 시 며 반 석 에 서 꿀 을, 굳 은 반 석 에 서 기 름 을 빨 게 하 시 며

14

소 의 젖 기 름 과 양 의 젖 과 어 린 양 의 기 름 과 바 산 소 산 의 수 양 과 염 소 와 지 극 히 아 름 다 운 밀 을 먹 이 시 며 또 포 도 즙 의 붉 은 술 을 마 시 우 셨 도 다

15

그 러 한 데 여 수 룬 이 살 지 매 발 로 찼 도 다 네 가 살 지 고 부 대 하 고 윤 택 하 매 자 기 를 지 으 신 하 나 님 을 버 리 며 자 기 를 구 원 하 신 반 석 을 경 홀 히 여 겼 도 다

16

그 들 이 다 른 신 으 로 그 의 질 투 를 일 으 키 며 가 증 한 것 으 로 그 의 진 노 를 격 발 하 였 도 다

17

그 들 은 하 나 님 께 제 사 하 지 아 니 하 고 마 귀 에 게 하 였 으 니 곧 그 들 의 알 지 못 하 던 신, 근 래 에 일 어 난 새 신, 너 희 열 조 의 두 려 워 하 지 않 던 것 들 이 로 다

18

너 를 낳 은 반 석 은 네 가 상 관 치 아 니 하 고 너 를 내 신 하 나 님 은 네 가 잊 었 도 다

19

여 호 와 께 서 보 시 고 미 워 하 셨 으 니 그 자 녀 가 그 를 격 노 케 한 연 고 로 다

20

여 호 와 의 말 씀 에 내 가 내 얼 굴 을 숨 겨 그 들 에 게 보 이 지 않 게 하 고 그 들 의 종 말 의 어 떠 함 을 보 리 니 그 들 은 심 히 패 역 한 종 류 요 무 신 한 자 녀 임 이 로 다

21

그 들 이 하 나 님 이 아 닌 자 로 나 의 질 투 를 일 으 키 며 그 들 의 허 무 한 것 으 로 나 의 진 노 를 격 발 하 였 으 니 나 도 백 성 이 되 지 아 니 한 자 로 그 들 의 시 기 가 나 게 하 며 우 준 한 민 족 으 로 그 들 의 분 노 를 격 발 하 리 로 다

22

내 분 노 의 불 이 일 어 나 서 음 부 깊 은 곳 까 지 사 르 며 땅 의 그 소 산 을 삼 키 며 산 들 의 터 도 붙 게 하 는 도 다

23

내 가 재 앙 을 그 들 의 위 에 쌓 으 며 나 의 살 을 다 하 여 그 들 을 쏘 리 로 다

24

그 들 이 주 리 므 로 파 리 하 며 불 같 은 더 위 와 독 한 파 멸 에 게 삼 키 울 것 이 라 내 가 들 짐 승 의 이 와 티 끌 에 기 는 것 의 독 을 그 들 에 게 보 내 리 로 다

25

밖 으 로 는 칼 에 방 안 에 서 는 놀 람 에 멸 망 하 리 니 청 년 남 자 와 처 녀 와 젖 먹 는 아 이 와 백 발 노 인 까 지 리 로 다

26

내 가 그 들 을 흩 어 서 인 간 에 서 그 기 억 이 끊 어 지 게 하 리 라 하 였 다 마 는

27

대 적 을 격 동 할 까 염 려 라 원 수 가 오 해 하 고 말 하 기 를 우 리 수 단 이 높 음 이 요 여 호 와 의 행 함 이 아 니 라 할 까 염 려 라 하 시 도 다

28

그 들 은 모 략 이 없 는 국 민 이 라 그 중 에 지 식 이 없 도 다

29

그 들 이 지 혜 가 있 어 서 이 것 을 깨 닫 고 자 기 의 종 말 을 생 각 하 였 으 면

30

그 들 의 반 석 이 그 들 을 팔 지 아 니 하 였 고 여 호 와 께 서 그 들 을 내 어 주 지 아 니 하 셨 더 면 어 찌 한 사 람 이 천 을 쫓 으 며 두 사 람 이 만 을 도 망 케 하 였 을 까

31

대 적 의 반 석 이 우 리 의 반 석 과 같 지 못 하 니 대 적 도 스 스 로 판 단 하 도 다

32

그 들 의 포 도 나 무 는 소 돔 의 포 도 나 무 요 고 모 라 의 밭 의 소 산 이 라 그 들 의 포 도 는 쓸 개 포 도 니 그 송 이 는 쓰 며

33

그 들 의 포 도 주 는 뱀 의 독 이 요 독 사 의 악 독 이 라

34

이 것 이 내 게 쌓 이 고 내 곳 간 에 봉 하 여 있 지 아 니 한 가

35

보 수 는 내 것 이 라 그 들 의 실 족 할 그 때 에 갚 으 리 로 다 그 들 의 환 난 의 날 이 가 까 우 니 당 할 그 일 이 속 히 임 하 리 로 다

36

여 호 와 께 서 자 기 백 성 을 판 단 하 시 고 그 종 들 을 인 하 여 후 회 하 시 리 니 곧 그 들 의 무 력 함 과 갇 힌 자 나 놓 인 자 가 없 음 을 보 시 는 때 에 로 다

37

여 호 와 의 말 씀 에 그 들 의 신 들 이 어 디 있 으 며 그 들 의 피 하 던 반 석 이 어 디 있 느 냐 ?

38

그 들 의 희 생 의 고 기 를 먹 던 것 들, 전 제 의 술 을 마 시 던 것 들 로 일 어 나 서 너 희 를 돕 게 하 라 너 희 의 보 장 이 되 게 하 라

39

이 제 는 나 곧 내 가 그 인 줄 알 라 나 와 함 께 하 는 신 이 없 도 다 내 가 죽 이 기 도 하 며 살 리 기 도 하 며 상 하 게 도 하 며 낫 게 도 하 나 니 내 손 에 서 능 히 건 질 자 없 도 다

40

내 가 하 늘 을 향 하 여 내 손 을 들 고 말 하 노 라 나 의 영 원 히 삶 을 두 고 맹 세 하 노 니

41

나 의 번 쩍 이 는 칼 을 갈 며 내 손 에 심 판 을 잡 고 나 의 대 적 에 게 보 수 하 며 나 를 미 워 하 는 자 에 게 보 응 할 것 이 라

42

나 의 화 살 로 피 에 취 하 게 하 고 나 의 칼 로 그 고 기 를 삼 키 게 하 리 니 곧 피 살 자 와 포 로 된 자 의 피 요 대 적 의 장 관 의 머 리 로 다 하 시 도 다

43

너 희 열 방 은 주 의 백 성 과 즐 거 워 하 라 ! 주 께 서 그 종 들 의 피 를 갚 으 사 그 대 적 에 게 보 수 하 시 고 자 기 땅 과 백 성 을 위 하 여 속 죄 하 시 리 로 다

44

모 세 와 눈 의 아 들 호 세 아 가 와 서 이 노 래 의 모 든 말 씀 을 백 성 에 게 말 하 여 들 리 니 라

45

모 세 가 이 모 든 말 씀 을 온 이 스 라 엘 에 게 말 하 기 를 마 치 고

46

그 들 에 게 이 르 되 ` 내 가 오 늘 날 너 희 에 게 증 거 한 모 든 말 을 너 희 마 음 에 두 고 너 희 자 녀 에 게 명 하 여 이 율 법 의 모 든 말 씀 을 지 켜 행 하 게 하 라

47

이 는 너 희 에 게 허 사 가 아 니 라 너 희 의 생 명 이 니 이 일 로 인 하 여 너 희 가 요 단 을 건 너 얻 을 땅 에 서 너 희 의 날 이 장 구 하 리 라'

48

당 일 에 여 호 와 께 서 모 세 에 게 일 러 가 라 사 대

49

너 는 여 리 고 맞 은 편 모 압 땅 에 있 는 아 바 림 산 에 올 라 느 보 산 에 이 르 러 내 가 이 스 라 엘 자 손 에 게 기 업 으 로 주 는 가 나 안 땅 을 바 라 보 라

50

네 형 아 론 이 호 르 산 에 서 죽 어 그 조 상 에 게 로 돌 아 간 것 같 이 너 도 올 라 가 는 이 산 에 서 죽 어 네 조 상 에 게 로 돌 아 가 리 니

51

이 는 너 희 가 신 광 야 가 데 스 의 므 리 바 물 가 에 서 이 스 라 엘 자 손 중 내 게 범 죄 하 여 나 의 거 룩 함 을 이 스 라 엘 자 손 중 에 서 나 타 내 지 아 니 한 연 고 라

52

내 가 이 스 라 엘 자 손 에 게 주 는 땅 을 네 가 바 라 보 기 는 하 려 니 와 그 리 로 들 어 가 지 는 못 하 리 라 하 시 니 라

Deuteronomy 33


Deuteronomy Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

하 나 님 의 사 람 모 세 가 죽 기 전 에 이 스 라 엘 자 손 을 위 하 여 축 복 함 이 이 러 하 니 라

2

일 렀 으 되 여 호 와 께 서 시 내 에 서 오 시 고 세 일 산 에 서 일 어 나 시 고 바 란 산 에 서 비 취 시 고 일 만 성 도 가 운 데 서 강 림 하 셨 고 그 오 른 손 에 는 불 같 은 율 법 이 있 도 다

3

여 호 와 께 서 백 성 을 사 랑 하 시 나 니 모 든 성 도 가 그 수 중 에 있 으 며 주 의 발 아 래 에 앉 아 서 주 의 말 씀 을 받 는 도 다

4

모 세 가 우 리 에 게 율 법 을 명 하 였 으 니 곧 야 곱 의 총 회 의 기 업 이 로 다

5

여 수 룬 에 왕 이 있 었 으 니 곧 백 성 의 두 령 이 모 이 고 이 스 라 엘 모 든 지 파 가 함 께 한 때 에 로 다

6

르 우 벤 은 살 고 죽 지 아 니 하 고 그 인 수 가 적 지 않 기 를 원 하 도 다

7

유 다 에 대 한 축 복 은 이 러 하 니 라 일 렀 으 되 여 호 와 여 ! 유 다 의 음 성 을 들 으 시 고 그 백 성 에 게 로 인 도 하 시 오 며 그 손 으 로 자 기 를 위 하 여 싸 우 게 하 시 고 주 께 서 도 우 사 그 로 그 대 적 을 치 게 하 시 기 를 원 하 나 이 다

8

레 위 에 대 하 여 는 일 렀 으 되 주 의 둠 밈 과 우 림 이 주 의 경 건 한 자 에 게 있 도 다 주 께 서 그 를 맛 사 에 서 시 험 하 시 고 므 리 바 물 가 에 서 그 와 다 투 셨 도 다

9

그 는 그 부 모 에 게 대 하 여 이 르 기 를 내 가 그 들 을 보 지 못 하 였 다 하 며 그 형 제 들 을 인 정 치 아 니 하 며 그 자 녀 를 알 지 아 니 한 것 은 주 의 말 씀 을 준 행 하 고 주 의 언 약 을 지 킴 을 인 함 이 로 다

10

주 의 법 도 를 야 곱 에 게, 주 의 율 법 을 이 스 라 엘 에 게 가 르 치 며 주 앞 에 분 향 하 고 온 전 한 번 제 를 주 의 단 위 에 드 리 리 로 다

11

여 호 와 여 ! 그 재 산 을 풍 족 케 하 시 고 그 손 의 일 을 받 으 소 서 ! 그 를 대 적 하 여 일 어 나 는 자 와 미 워 하 는 자 의 허 리 를 꺽 으 사 다 시 일 어 나 지 못 하 게 하 옵 소 서 !

12

베 냐 민 에 대 하 여 는 일 렀 으 되 여 호 와 의 사 랑 을 입 은 자 는 그 곁 에 안 전 히 거 하 리 로 다 여 호 와 께 서 그 를 날 이 맞 도 록 보 호 하 시 고 그 로 자 기 어 깨 사 이 에 처 하 게 하 시 리 로 다

13

요 셉 에 대 하 여 는 일 렀 으 되 원 컨 대 그 땅 이 여 호 와 께 복 을 받 아 하 늘 의 보 물 인 이 슬 과 땅 아 래 저 장 한 물 과

14

태 양 이 결 실 케 하 는 보 물 과 태 음 이 자 라 게 하 는 보 물 과

15

옛 산 의 상 품 물 과 영 원 한 작 은 산 의 보 물 과

16

땅 의 보 물 과 거 기 충 만 한 것 과 가 시 떨 기 나 무 가 운 데 거 하 시 던 자 의 은 혜 로 인 하 여 복 이 요 셉 의 머 리 에, 그 형 제 중 구 별 한 자 의 정 수 리 에 임 할 지 로 다

17

그 는 첫 수 송 아 지 같 이 위 엄 이 있 으 니 그 뿔 이 들 소 의 뿔 같 도 다 이 것 으 로 열 방 을 받 아 땅 끝 까 지 이 르 리 니 곧 에 브 라 임 의 만 민 이 요 므 낫 세 의 천 천 이 리 로 다

18

스 불 론 에 대 하 여 는 일 렀 으 되 스 불 론 이 여 너 는 나 감 을 기 뻐 하 라 잇 사 갈 이 여 ! 너 는 장 막 에 있 음 을 즐 거 워 하 라 !

19

그 들 이 열 국 백 성 을 불 러 산 에 이 르 게 하 고 거 기 서 의 로 운 제 사 를 드 릴 것 이 며 바 다 의 풍 부 한 것, 모 래 에 감 추 인 보 배 를 흡 수 하 리 로 다

20

갓 에 대 하 여 는 일 렀 으 되 갓 을 광 대 케 하 시 는 자 에 게 찬 송 을 부 를 지 어 다 ! 갓 이 암 사 자 같 이 엎 드 리 고 팔 과 정 수 리 를 찢 는 도 다

21

그 가 자 기 를 위 하 여 먼 저 기 업 을 택 하 였 으 니 곧 법 세 운 자 의 분 깃 으 로 예 비 된 것 이 로 다 그 가 백 성 의 두 령 들 과 함 께 와 서 여 호 와 의 공 의 와 이 스 라 엘 과 세 우 신 법 도 를 행 하 도 다

22

단 에 대 하 여 는 일 렀 으 되 단 은 바 산 에 서 뛰 어 나 오 는 사 자 의 새 끼 로 다

23

납 달 리 에 대 하 여 는 일 렀 으 되 은 혜 가 족 하 고 여 호 와 의 복 이 가 득 한 납 달 리 여 ! 너 는 서 방 과 남 방 을 얻 을 지 로 다

24

아 셀 에 대 하 여 는 일 렀 으 되 아 셀 은 다 자 한 복 을 받 으 며 그 형 제 에 게 기 쁨 이 되 며 그 발 이 기 름 에 잠 길 지 로 다

25

네 문 빗 장 은 철 과 놋 이 될 것 이 니 네 사 는 날 을 따 라 서 능 력 이 있 으 리 로 다

26

여 수 룬 이 여 ! 하 나 님 같 은 자 없 도 다 그 가 너 를 도 우 시 려 고 하 늘 을 타 시 고 궁 창 에 서 위 엄 을 나 타 내 시 는 도 다

27

영 원 하 신 하 나 님 이 너 의 처 소 가 되 시 니 그 영 원 하 신 팔 이 네 아 래 있 도 다 그 가 네 앞 에 서 대 적 을 쫓 으 시 며 멸 하 라 하 시 도 다

28

이 스 라 엘 이 안 전 히 거 하 며 야 곱 의 샘 은 곡 식 과 새 포 도 주 의 땅 에 홀 로 있 나 니 곧 그 의 하 늘 이 이 슬 을 내 리 는 곳 에 로 다

29

이 스 라 엘 이 여 ! 너 는 행 복 자 로 다 ! 여 호 와 의 구 원 을 너 같 이 얻 은 백 성 이 누 구 뇨 그 는 너 를 돕 는 방 패 시 요 너 의 영 광 의 칼 이 시 로 다 네 대 적 이 네 게 복 종 하 리 니 네 가 그 들 의 높 은 곳 을 밟 으 리 로 다

Deuteronomy 34


Deuteronomy Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

모 세 가 모 압 평 지 에 서 느 보 산 에 올 라 여 리 고 맞 은 편 비 스 가 산 꼭 대 기 에 이 르 매 여 호 와 께 서 길 르 앗 온 땅 을 단 까 지 보 이 시 고

2

또 온 납 달 리 와 에 브 라 임 과 므 낫 세 의 땅 과 서 해 까 지 의 유 다 온 땅 과

3

남 방 과 종 려 의 성 읍 여 리 고 골 짜 기 평 지 를 소 알 까 지 보 이 시 고

4

여 호 와 께 서 그 에 게 이 르 시 되 이 는 내 가 아 브 라 함 과 이 삭 과 야 곱 에 게 맹 세 하 여 그 후 손 에 게 주 리 라 한 땅 이 라 내 가 네 눈 으 로 보 게 하 였 거 니 와 너 는 그 리 로 건 너 가 지 못 하 리 라 하 시 매

5

이 에 여 호 와 의 종 모 세 가 여 호 와 의 말 씀 대 로 모 압 땅 에 서 죽 어

6

벧 브 올 맞 은 편 모 압 땅 에 있 는 골 짜 기 에 장 사 되 었 고 오 늘 까 지 그 묘 를 아 는 자 없 으 니 라

7

모 세 의 죽 을 때 나 이 일 백 이 십 세 나 그 눈 이 흐 리 지 아 니 하 였 고 기 력 이 쇠 하 지 아 니 하 였 더 라

8

이 스 라 엘 자 손 이 모 압 평 지 에 서 애 곡 하 는 기 한 이 맞 도 록 모 세 를 위 하 여 삼 십 일 을 애 곡 하 니 라

9

모 세 가 눈 의 아 들 여 호 수 아 에 게 안 수 하 였 으 므 로 그 에 게 지 혜 의 신 이 충 만 하 니 이 스 라 엘 자 손 이 여 호 와 께 서 모 세 에 게 명 하 신 대 로 여 호 수 아 의 말 을 순 종 하 였 더 라

10

그 후 에 는 이 스 라 엘 에 모 세 와 같 은 선 지 자 가 일 어 나 지 못 하 였 나 니 모 세 는 여 호 와 께 서 대 면 하 여 아 시 던 자 요

11

여 호 와 께 서 그 를 애 굽 땅 에 보 내 사 바 로 와 그 모 든 신 하 와 그 온 땅 에 모 든 이 적 과 기 사 와

12

모 든 큰 권 능 과 위 엄 을 행 하 게 하 시 매 온 이 스 라 엘 목 전 에 서 그 것 을 행 한 자 더 라

Joshua 1


Joshua Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

여 호 와 의 종 모 세 가 죽 은 후 에 여 호 와 께 서 모 세 의 시 종 눈 의 아 들 여 호 수 아 에 게 일 러 가 라 사 대

2

내 종 모 세 가 죽 었 으 니 이 제 너 는 이 모 든 백 성 으 로 더 불 어 일 어 나 이 요 단 을 건 너 내 가 그 들 곧 이 스 라 엘 자 손 에 게 주 는 땅 으 로 가 라

3

내 가 모 세 에 게 말 한 바 와 같 이 무 릇 너 희 발 바 닥 으 로 밟 는 곳 을 내 가 다 너 희 에 게 주 었 노 니

4

곧 광 야 와 이 레 바 논 에 서 부 터 큰 하 수 유 브 라 데 에 이 르 는 헷 족 속 의 온 땅 과 또 해 지 는 편 대 해 까 지 너 희 지 경 이 되 리 라

5

너 의 평 생 에 너 를 능 히 당 할 자 없 으 리 니 내 가 모 세 와 함 께 있 던 것 같 이 너 의 함 께 있 을 것 임 이 라 내 가 너 를 떠 나 지 아 니 하 며 버 리 지 아 니 하 리 니

6

마 음 을 강 하 게 하 라 ! 담 대 히 하 라 ! 너 는 이 백 성 으 로 내 가 그 조 상 에 게 맹 세 하 여 주 리 라 한 땅 을 얻 게 하 리 라

7

오 직 너 는 마 음 을 강 하 게 하 고 극 히 담 대 히 하 여 나 의 종 모 세 가 네 게 명 한 율 법 을 다 지 켜 행 하 고 좌 로 나 우 로 나 치 우 치 지 말 라 ! 그 리 하 면 어 디 로 가 든 지 형 통 하 리 니

8

이 율 법 책 을 네 입 에 서 떠 나 지 말 게 하 며 주 야 로 그 것 을 묵 상 하 여 그 가 운 데 기 록 한 대 로 다 지 켜 행 하 라 ! 그 리 하 면 네 길 이 평 탄 하 게 될 것 이 라 네 가 형 통 하 리 라 !

9

내 가 네 게 명 한 것 이 아 니 냐 ? 마 음 을 강 하 게 하 고 담 대 히 하 라 ! 두 려 워 말 며 놀 라 지 말 라 ! 네 가 어 디 로 가 든 지 네 하 나 님 여 호 와 가 너 와 함 께 하 느 니 라 ! 하 시 니 라

10

이 에 여 호 수 아 가 백 성 의 유 사 들 에 게 명 하 여 가 로 되

11

` 진 중 에 두 루 다 니 며 백 성 에 게 명 하 여 이 르 기 를 양 식 을 예 비 하 라 삼 일 안 에 너 희 가 이 요 단 을 건 너 너 희 하 나 님 여 호 와 께 서 너 희 에 게 주 사 얻 게 하 시 는 땅 을 얻 기 위 하 여 들 어 갈 것 임 이 니 라 하 라'

12

여 호 수 아 가 또 르 우 벤 지 파 와, 갓 지 파 와

13

므 낫 세 반 지 파 에 게 일 러 가 로 되 ` 여 호 와 의 종 모 세 가 너 희 에 게 명 하 여 이 르 기 를 너 희 하 나 님 여 호 와 께 서 너 희 에 게 안 식 을 주 시 며 이 땅 을 너 희 에 게 주 시 리 라 하 였 나 니 너 희 는 그 말 을 기 억 하 라

14

너 희 처 자 와 가 축 은 모 세 가 너 희 에 게 준 요 단 이 편 땅 에 머 무 르 려 니 와 너 희 용 사 들 은 무 장 하 고 너 희 의 형 제 보 다 앞 서 건 너 가 서 그 들 을 돕 고

15

여 호 와 께 서 너 희 로 안 식 하 게 하 신 것 같 이 너 희 형 제 도 안 식 하 게 되 며 그 들 도 너 희 하 나 님 여 호 와 께 서 주 시 는 땅 을 얻 게 되 거 든 너 희 는 너 희 소 유 지 곧 여 호 와 의 종 모 세 가 너 희 에 게 준 요 단 이 편 해 돋 는 편 으 로 돌 아 와 서 그 것 을 차 지 할 지 니 라'

16

그 들 이 여 호 수 아 에 게 대 답 하 여 가 로 되 ` 당 신 이 우 리 에 게 명 하 신 것 은 우 리 가 다 행 할 것 이 요 당 신 이 우 리 를 보 내 시 는 곳 에 는 우 리 가 가 리 이 다

17

그 들 이 여 호 수 아 에 게 대 답 하 여 가 로 되 ` 당 신 이 우 리 에 게 명 하 신 것 은 우 리 가 다 행 할 것 이 요 당 신 이 우 리 를 보 내 시 는 곳 에 는 우 리 가 가 리 이 다

18

우 리 는 범 사 에 모 세 를 청 종 한 것 같 이 당 신 을 청 종 하 려 니 와 오 직 당 신 의 하 나 님 여 호 와 께 서 모 세 와 함 께 계 시 던 것 같 이 당 신 과 함 께 계 시 기 를 원 하 나 이 다

19

누 구 든 지 당 신 의 명 령 을 거 역 하 며 무 릇 당 신 의 시 키 는 말 씀 을 청 종 치 아 니 하 는 자 그 는 죽 임 을 당 하 리 니 오 직 당 신 은 마 음 을 강 하 게 하 시 며 담 대 히 하 소 서 !'

Joshua 2


Joshua Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 1

Joshua

Return to Index

Chapter 2

1

눈 의 아 들 여 호 수 아 가 싯 딤 에 서 두 사 람 을 정 탐 으 로 가 만 히 보 내 며 그 들 에 게 이 르 되 가 서 그 땅 과 여 리 고 를 엿 보 라 하 매 그 들 이 가 서 라 합 이 라 하 는 기 생 의 집 에 들 어 가 거 기 서 유 숙 하 더 니

2

혹 이 여 리 고 왕 에 게 고 하 여 가 로 되 ` 보 소 서 이 밤 에 이 스 라 엘 자 손 몇 사 람 이 땅 을 탐 지 하 러 이 리 로 들 어 왔 나 이 다'

3

여 리 고 왕 이 라 합 에 게 기 별 하 여 가 로 되 ` 네 게 로 와 서 네 집 에 들 어 간 사 람 들 을 끌 어 내 라 그 들 은 이 온 땅 을 탐 지 하 러 왔 느 니 라'

4

그 여 인 이 그 두 사 람 을 이 미 숨 긴 지 라 가 로 되 ` 과 연 그 사 람 들 이 내 게 왔 었 으 나 그 들 이 어 디 로 서 인 지 나 는 알 지 못 하 였 고

5

그 사 람 들 이 어 두 워 성 문 을 닫 을 때 쯤 되 어 나 갔 으 니 어 디 로 갔 는 지 알 지 못 하 되 급 히 따 라 가 라 그 리 하 면 그 들 에 게 미 치 리 라' 하 였 으 나

6

실 상 은 그 가 이 미 그 들 을 이 끌 고 지 붕 에 올 라 가 서 그 지 붕 에 벌 여 놓 은 삼 대 에 숨 겼 더 라

7

그 사 람 들 은 요 단 길 로 나 루 턱 까 지 따 라 갔 고 그 따 르 는 자 들 이 나 가 자 곧 성 문 을 닫 았 더 라

8

두 사 람 이 눕 기 전 에 라 합 이 지 붕 에 올 라 가 서 그 들 에 게 이 르 러

9

말 하 되 ` 여 호 와 께 서 이 땅 을 너 희 에 게 주 신 줄 을 내 가 아 노 라 우 리 가 너 희 를 심 히 두 려 워 하 고 이 땅 백 성 이 다 너 희 앞 에 간 담 이 녹 나 니

10

이 는 너 희 가 애 굽 에 서 나 올 때 에 여 호 와 께 서 너 희 앞 에 서 홍 해 물 을 마 르 게 하 신 일 과 너 희 가 요 단 저 편 에 있 는 아 모 리 사 람 의 두 왕 시 혼 과 옥 에 게 행 한 일 곧 그 들 을 전 멸 시 킨 일 을 우 리 가 들 었 음 이 라

11

우 리 가 듣 자 곧 마 음 이 녹 았 고 너 희 의 연 고 로 사 람 이 정 신 을 잃 었 나 니 너 희 하 나 님 여 호 와 는 상 천 하 지 에 하 나 님 이 시 니 라 !

12

그 러 므 로 청 하 노 니 내 가 너 희 를 선 대 하 였 은 즉 너 희 도 내 아 버 지 의 집 을 선 대 하 여 나 의 부 모 와 남 녀 형 제 와 무 릇 그 들 에 게 있 는 모 든 자 를 살 려 주 어 우 리 생 명 을 죽 는 데 서 건 져 내 기 로 이 제 여 호 와 로 맹 세 하 고 내 게 진 실 한 표 를 내 라'

13

(1 2 절 과 같 음 )

14

두 사 람 이 그 에 게 이 르 되 ` 네 가 우 리 의 이 일 을 누 설 치 아 니 하 면 우 리 의 생 명 으 로 너 희 를 대 신 이 라 도 할 것 이 요 여 호 와 께 서 우 리 에 게 이 땅 을 주 실 때 에 는 인 자 하 고 진 실 하 게 너 를 대 우 하 리 라'

15

라 합 이 그 들 을 창 에 서 줄 로 달 아 내 리 우 니 그 집 이 성 벽 위 에 있 으 므 로 그 가 성 벽 위 에 거 하 였 음 이 라

16

라 합 이 그 들 에 게 이 르 되 ` 두 렵 건 대 따 르 는 사 람 들 이 너 희 를 만 날 까 하 노 니 너 희 는 산 으 로 가 서 거 기 사 흘 을 숨 었 다 가 따 르 는 자 들 이 돌 아 간 후 에 너 희 길 을 갈 지 니 라'

17

두 사 람 이 그 에 게 이 르 되 ` 네 가 우 리 로 서 약 케 한 이 맹 세 에 대 하 여 우 리 가 허 물 이 없 게 하 리 니

18

우 리 가 이 땅 에 들 어 올 때 에 우 리 를 달 아 내 리 운 창 에 이 붉 은 줄 을 내 고 네 부 모 와 형 제 와 네 아 비 의 가 족 을 다 네 집 에 모 으 라

19

누 구 든 지 네 집 문 을 나 서 거 리 로 가 면 그 피 가 그 의 머 리 로 돌 아 갈 것 이 요 우 리 는 허 물 이 없 으 리 라 그 러 나 누 구 든 지 너 와 함 께 집 에 있 는 자 에 게 누 가 손 을 대 면 그 피 는 우 리 의 머 리 로 돌 아 오 려 니 와

20

네 가 우 리 의 이 일 을 누 설 하 면 네 가 우 리 로 서 약 케 한 맹 세 에 대 하 여 우 리 에 게 허 물 이 없 으 리 라'

21

라 합 이 가 로 되 ` 너 희 의 말 대 로 할 것 이 라' 하 고 그 들 을 보 내 어 가 게 하 고 붉 은 줄 을 창 문 에 매 니 라

22

그 들 이 가 서 산 에 이 르 러 따 르 는 자 가 돌 아 가 도 록 사 흘 을 거 기 유 하 매 따 르 는 자 가 그 들 을 길 에 서 두 루 찾 다 가 만 나 지 못 하 니 라

23

그 두 사 람 이 돌 이 켜 산 에 서 내 려 와 강 을 건 너 눈 의 아 들 여 호 수 아 에 게 나 아 와 서 그 당 한 모 든 일 을 고 하 고

24

또 여 호 수 아 에 게 이 르 되 ` 진 실 로 여 호 와 께 서 그 온 땅 을 우 리 손 에 붙 이 셨 으 므 로 그 땅 의 모 든 거 민 이 우 리 앞 에 서 간 담 이 녹 더 이 다'

Joshua 3


Joshua Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 2

Joshua

Return to Index

Chapter 3

1

여 호 수 아 가 아 침 에 일 찌 기 일 어 나 서 이 스 라 엘 사 람 들 로 더 불 어 싯 딤 에 서 떠 나 요 단 에 이 르 러 서 는 건 너 지 아 니 하 고 거 기 서 유 숙 하 니 라

2

삼 일 후 에 유 사 들 이 진 중 으 로 두 루 다 니 며

3

백 성 에 게 명 하 여 가 로 되 ` 너 희 는 레 위 사 람 제 사 장 들 이 너 희 하 나 님 여 호 와 의 언 약 궤 메 는 것 을 보 거 든 너 희 곳 을 떠 나 그 뒤 를 좇 으 라

4

그 러 나 너 희 와 그 사 이 상 거 가 이 천 규 빗 쯤 되 게 하 고 그 것 에 가 까 이 하 지 는 말 라 그 리 하 면 너 희 행 할 길 을 알 리 니 너 희 가 이 전 에 이 길 을 지 나 보 지 못 하 였 음 이 니 라'

5

여 호 수 아 가 또 백 성 에 게 이 르 되 ` 너 희 는 스 스 로 성 결 케 하 라 ! 여 호 와 께 서 내 일 너 희 가 운 데 기 사 를 행 하 시 리 라'

6

여 호 수 아 가 또 제 사 장 들 에 게 일 러 가 로 되 ` 언 약 궤 를 메 고 백 성 앞 서 건 너 라' 하 매 곧 언 약 궤 를 메 고 백 성 앞 서 나 아 가 니 라

7

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 내 가 오 늘 부 터 시 작 하 여 너 를 온 이 스 라 엘 의 목 전 에 서 크 게 하 여 내 가 모 세 와 함 께 있 던 것 같 이 너 와 함 께 있 는 것 을 그 들 로 알 게 하 리 라

8

너 는 언 약 궤 를 멘 제 사 장 들 에 게 명 하 여 이 르 기 를 너 희 가 요 단 물 가 에 이 르 거 든 요 단 에 들 어 서 라 하 라

9

여 호 수 아 가 이 스 라 엘 자 손 에 게 이 르 되 ` 이 리 와 서 너 희 하 나 님 여 호 와 의 말 씀 을 들 으 라' 하 고

10

또 말 하 되 ` 사 시 는 하 나 님 이 너 희 가 운 데 계 시 사 가 나 안 족 속 과, 헷 족 속 과, 히 위 족 속 과, 브 리 스 족 속 과, 기 르 가 스 족 속 과, 아 모 리 족 속 과, 여 부 스 족 속 을 너 희 앞 에 서 정 녕 히 쫓 아 내 실 줄 을 이 일 로 너 희 가 알 리 라

11

보 라, 온 땅 의 주 의 언 약 궤 가 너 희 앞 서 요 단 으 로 들 어 가 나 니

12

이 제 이 스 라 엘 지 파 중 에 서 매 지 파 에 한 사 람 씩 십 이 명 을 택 하 라

13

온 땅 의 주 여 호 와 의 궤 를 멘 제 사 장 들 의 발 바 닥 이 요 단 물 을 밟 고 멈 추 면 요 단 물 곧 위 에 서 부 터 흘 러 내 리 던 물 이 끊 어 지 고 쌓 여 서 리 라'

14

백 성 이 요 단 을 건 너 려 고 자 기 들 의 장 막 을 떠 날 때 에 제 사 장 들 은 언 약 궤 를 메 고 백 성 앞 에 서 행 하 니 라

15

( 요 단 이 모 맥 거 두 는 시 기 에 는 항 상 언 덕 에 넘 치 더 라 ) 궤 를 멘 자 들 이 요 단 에 이 르 며 궤 를 멘 제 사 장 들 의 발 이 물 가 에 잠 기 자

16

곧 위 에 서 부 터 흘 러 내 리 던 물 이 그 쳐 서 심 히 멀 리 사 르 단 에 가 까 운 아 담 읍 변 방 에 일 어 나 쌓 이 고 아 라 바 의 바 다 염 해 로 향 하 여 흘 러 가 는 물 은 온 전 히 끊 어 지 매 백 성 이 여 리 고 앞 으 로 바 로 건 널 새

17

여 호 와 의 언 약 궤 를 멘 제 사 장 들 은 요 단 가 운 데 마 른 땅 에 굳 게 섰 고 온 이 스 라 엘 백 성 은 마 른 땅 으 로 행 하 여 요 단 을 건 너 니 라

Joshua 4


Joshua Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 3

Joshua

Return to Index

Chapter 4

1

온 백 성 이 요 단 건 너 기 를 마 치 매 여 호 와 께 서 여 호 수 아 에 게 일 러 가 라 사 대

2

백 성 의 매 지 파 에 한 사 람 씩 열 두 사 람 을 택 하 고

3

그 들 에 게 명 하 여 이 르 기 를 요 단 가 운 데 제 사 장 들 의 발 이 굳 게 선 그 곳 에 서 돌 열 둘 을 취 하 고 그 것 을 가 져 다 가 오 늘 밤 너 희 의 유 숙 할 그 곳 에 두 라 하 라

4

여 호 수 아 가 이 스 라 엘 자 손 중 에 서 매 지 파 에 한 사 람 씩 예 비 한 그 열 두 사 람 을 불 러 서

5

그 들 에 게 이 르 되 ` 요 단 가 운 데 너 희 하 나 님 여 호 와 의 궤 앞 으 로 들 어 가 서 이 스 라 엘 자 손 들 의 지 파 수 대 로 각 기 돌 한 개 씩 취 하 여 어 깨 에 메 라

6

이 것 이 너 희 중 에 표 징 이 되 리 라 후 일 에 너 희 자 손 이 물 어 가 로 되 이 돌 들 은 무 슨 뜻 이 뇨 ? 하 거 든

7

그 들 에 게 이 르 기 를 요 단 물 이 여 호 와 의 언 약 궤 앞 에 서 끊 어 졌 었 나 니 곧 언 약 궤 가 요 단 을 건 널 때 에 요 단 물 이 끊 어 졌 으 므 로 이 돌 들 이 이 스 라 엘 자 손 에 게 영 영 한 기 념 이 되 리 라' 하 라

8

이 스 라 엘 자 손 들 이 여 호 수 아 의 명 한 대 로 행 하 되 여 호 와 께 서 여 호 수 아 에 게 이 르 신 대 로 이 스 라 엘 자 손 들 의 지 파 수 를 따 라 요 단 가 운 데 서 돌 열 둘 을 취 하 여 자 기 들 의 유 숙 할 곳 으 로 가 져 다 가 거 기 두 었 더 라

9

여 호 수 아 가 또 요 단 가 운 데 곧 언 약 궤 를 멘 제 사 장 들 의 발 이 선 곳 에 돌 열 둘 을 세 웠 더 니 오 늘 까 지 거 기 있 더 라

10

궤 를 멘 제 사 장 들 이 여 호 와 께 서 여 호 수 아 에 게 명 하 사 백 성 에 게 이 르 게 하 신 일 곧 모 세 가 여 호 수 아 에 게 명 한 일 이 다 마 치 기 까 지 요 단 가 운 데 섰 고 백 성 은 속 히 건 넜 으 며

11

모 든 백 성 이 건 너 기 를 마 친 후 에 여 호 와 의 궤 와 제 사 장 들 이 백 성 의 목 전 에 서 건 넜 으 며

12

르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 는 모 세 가 그 들 에 게 이 른 것 같 이 무 장 하 고 이 스 라 엘 자 손 들 보 다 앞 서 건 너 갔 으 니

13

사 만 명 가 량 이 라 무 장 하 고 여 호 와 앞 에 서 건 너 가 서 싸 우 려 고 여 리 고 평 지 에 이 르 니 라

14

그 날 에 여 호 와 께 서 모 든 이 스 라 엘 의 목 전 에 서 여 호 수 아 를 크 게 하 시 매 그 의 생 존 한 날 동 안 에 백 성 이 두 려 워 하 기 를 모 세 를 두 려 워 하 던 것 같 이 하 였 더 라

15

여 호 와 께 서 여 호 수 아 에 게 일 러 가 라 사 대

16

증 거 궤 를 멘 제 사 장 들 을 명 하 여 요 단 에 서 올 라 오 게 하 라 하 신 지 라

17

여 호 수 아 가 제 사 장 들 에 게 명 하 여 ` 요 단 에 서 올 라 오 라' 하 매

18

여 호 와 의 언 약 궤 를 멘 제 사 장 들 이 요 단 가 운 데 서 나 오 며 그 발 바 닥 으 로 육 지 를 밟 는 동 시 에 요 단 물 이 본 곳 으 로 도 로 흘 러 여 전 히 언 덕 에 넘 쳤 더 라

19

정 월 십 일 에 백 성 이 요 단 에 서 올 라 와 서 여 리 고 동 편 지 경 길 갈 에 진 치 매

20

여 호 수 아 가 그 요 단 에 서 가 져 온 열 두 돌 을 길 갈 에 세 우 고

21

이 스 라 엘 자 손 들 에 게 일 러 가 로 되 ` 후 일 에 너 희 자 손 이 그 아 비 에 게 묻 기 를 이 돌 은 무 슨 뜻 이 냐 ? 하 거 든

22

너 희 는 자 손 에 게 알 게 하 여 이 르 기 를 이 스 라 엘 이 마 른 땅 을 밟 고 이 요 단 을 건 넜 음 이 라

23

너 희 하 나 님 여 호 와 께 서 요 단 물 을 너 희 앞 에 마 르 게 하 사 너 희 로 건 너 게 하 신 것 이 너 희 하 나 님 여 호 와 께 서 우 리 앞 에 홍 해 를 말 리 시 고 우 리 로 건 너 게 하 심 과 같 았 나 니

24

이 는 땅 의 모 든 백 성 으 로 여 호 와 의 손 이 능 하 심 을 알 게 하 며 너 희 로 너 희 하 나 님 여 호 와 를 영 원 토 록 경 외 하 게 하 려 하 심 이 라' 하 라

Joshua 5


Joshua Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 4

Joshua

Return to Index

Chapter 5

1

요 단 서 편 의 아 모 리 사 람 의 모 든 왕 과 해 변 의 가 나 안 사 람 의 모 든 왕 이 여 호 와 께 서 요 단 물 을 이 스 라 엘 자 손 들 앞 에 서 말 리 시 고 우 리 를 건 네 셨 음 을 듣 고 마 음 이 녹 았 고 이 스 라 엘 자 손 들 의 연 고 로 정 신 을 잃 었 더 라

2

그 때 에 여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 너 는 부 싯 돌 로 칼 을 만 들 어 이 스 라 엘 자 손 들 에 게 다 시 할 례 를 행 하 라 ! 하 시 매

3

여 호 수 아 가 부 싯 돌 로 칼 을 만 들 어 할 례 산 에 서 이 스 라 엘 자 손 들 에 게 할 례 를 행 하 니 라

4

여 호 수 아 가 할 례 를 시 행 한 까 닭 은 이 것 이 니 애 굽 에 서 나 온 모 든 백 성 중 남 자 곧 모 든 군 사 는 애 굽 에 서 나 온 후 광 야 노 중 에 서 죽 었 는 데

5

그 나 온 백 성 은 다 할 례 를 받 았 으 나 오 직 애 굽 에 서 나 온 후 광 야 노 중 에 서 난 자 는 할 례 를 받 지 못 하 였 음 이 라

6

이 스 라 엘 자 손 들 이 여 호 와 의 말 씀 을 청 종 치 아 니 하 므 로 여 호 와 께 서 그 들 에 게 대 하 여 맹 세 하 사 그 들 의 열 조 에 게 맹 세 하 여 우 리 에 게 주 마 하 신 땅 곧 젖 과 꿀 이 흐 르 는 땅 을 그 들 로 보 지 못 하 게 하 리 라 하 시 매 애 굽 에 서 나 온 족 속 곧 군 사 들 이 다 멸 절 하 기 까 지 사 십 년 동 안 을 광 야 에 행 하 였 더 니

7

그 들 의 대 를 잇 게 하 신 이 자 손 에 게 여 호 수 아 가 할 례 를 행 하 였 으 니 길 에 서 는 그 들 에 게 할 례 를 행 치 못 하 였 으 므 로 할 례 없 는 자 가 되 었 음 이 었 더 라

8

온 백 성 에 게 할 례 행 하 기 를 필 하 매 백 성 이 진 중 각 처 소 에 처 하 여 낫 기 를 기 다 릴 때 에

9

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 내 가 오 늘 날 애 굽 의 수 치 를 너 희 에 게 서 굴 러 가 게 하 였 다 하 셨 으 므 로 그 곳 이 름 을 오 늘 까 지 길 갈 이 라 하 느 니 라

10

이 스 라 엘 자 손 들 이 길 갈 에 진 쳤 고 그 달 십 사 일 저 녁 에 는 여 리 고 평 지 에 서 유 월 절 을 지 켰 고

11

유 월 절 이 튿 날 에 그 땅 소 산 을 먹 되 그 날 에 무 교 병 과 볶 은 곡 식 을 먹 었 더 니

12

그 땅 소 산 을 먹 은 다 음 날 에 만 나 가 그 쳤 으 니 이 스 라 엘 사 람 들 이 다 시 는 만 나 를 얻 지 못 하 였 고 그 해 에 가 나 안 땅 의 열 매 를 먹 었 더 라

13

여 호 수 아 가 여 리 고 에 가 까 왔 을 때 에 눈 을 들 어 본 즉 한 사 람 이 칼 을 빼 어 손 에 들 고 마 주 섰 는 지 라 여 호 수 아 가 나 아 가 서 그 에 게 묻 되 ' 너 는 우 리 를 위 하 느 냐 ? 우 리 의 대 적 을 위 하 느 냐 ?'

14

그 가 가 로 되 ` 아 니 라 나 는 여 호 와 의 군 대 장 관 으 로 이 제 왔 느 니 라' 여 호 수 아 가 땅 에 엎 드 려 절 하 고 가 로 되 ' 나 의 주 여 ! 종 에 게 무 슨 말 씀 을 하 려 하 시 나 이 까 ?'

15

여 호 와 의 군 대 장 관 이 여 호 수 아 에 게 이 르 되 ` 네 발 에 서 신 을 벗 으 라 ! 네 가 선 곳 은 거 룩 하 니 라' 여 호 수 아 가 그 대 로 행 하 니 라

Joshua 6


Joshua Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 5

Joshua

Return to Index

Chapter 6

1

이 스 라 엘 자 손 들 로 인 하 여 여 리 고 는 굳 게 닫 혔 고 출 입 하 는 자 없 더 라

2

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 보 라, 내 가 여 리 고 와 그 왕 과 용 사 들 을 네 손 에 붙 였 으 니

3

너 희 모 든 군 사 는 성 을 둘 러 성 주 위 를 매 일 한 번 씩 돌 되 엿 새 동 안 을 그 리 하 라

4

제 사 장 일 곱 은 일 곱 양 각 나 팔 을 잡 고 언 약 궤 앞 에 서 행 할 것 이 요 제 칠 일 에 는 성 을 일 곱 번 돌 며 제 사 장 들 은 나 팔 을 불 것 이 며

5

제 사 장 들 이 양 각 나 팔 을 길 게 울 려 불 어 서 그 나 팔 소 리 가 너 희 에 게 들 릴 때 에 는 백 성 은 다 큰 소 리 로 외 쳐 부 를 것 이 라 그 리 하 면 그 성 벽 이 무 너 져 내 리 리 니 백 성 은 각 기 앞 으 로 올 라 갈 지 니 라 하 시 매

6

눈 의 아 들 여 호 수 아 가 제 사 장 들 을 불 러 서 그 들 에 게 이 르 되 너 희 는 언 약 궤 를 메 고 일 곱 제 사 장 은 일 곱 양 각 나 팔 을 잡 고 여 호 와 의 궤 앞 에 서 행 하 라 하 고

7

또 백 성 에 게 이 르 되 나 아 가 서 성 을 돌 되 무 장 한 자 들 이 여 호 와 의 궤 앞 에 행 할 지 니 라

8

여 호 수 아 가 백 성 에 게 이 르 기 를 마 치 매 제 사 장 일 곱 이 일 곱 양 각 나 팔 을 잡 고 여 호 와 앞 에 서 진 행 하 며 나 팔 을 불 고 여 호 와 의 언 약 궤 는 그 뒤 를 따 르 며

9

무 장 한 자 들 은 나 팔 부 는 제 사 장 들 앞 에 서 진 행 하 며 후 군 은 궤 뒤 에 행 하 고 제 사 장 들 은 나 팔 을 불 며 행 하 더 라

10

여 호 수 아 가 백 성 에 게 명 하 여 가 로 되 ` 너 희 는 외 치 지 말 며 너 희 음 성 을 들 레 지 말 며 너 희 입 에 서 아 무 말 도 내 지 말 라 그 리 하 다 가 내 가 너 희 에 게 명 하 여 외 치 라 하 는 날 에 외 칠 지 니 라' 하 고

11

여 호 와 의 궤 로 성 을 한 번 돌 게 하 니 라 무 리 가 진 에 돌 아 와 서 진 에 서 자 니 라

12

여 호 수 아 가 아 침 에 일 찌 기 일 어 나 니 라 제 사 장 들 이 여 호 와 의 궤 를 메 고

13

일 곱 제 사 장 은 일 곱 양 각 나 팔 을 잡 고 여 호 와 의 궤 앞 에 서 계 속 진 행 하 며 나 팔 을 불 고 무 장 한 자 들 은 그 앞 에 행 하 며 후 군 은 여 호 와 의 궤 뒤 에 행 하 고 제 사 장 들 은 나 팔 을 불 며 행 하 니 라

14

그 제 이 일 에 도 성 을 한 번 돌 고 진 에 돌 아 오 니 라 엿 새 동 안 을 이 같 이 행 하 니 라

15

제 칠 일 새 벽 에 그 들 이 일 찌 기 일 어 나 서 여 전 한 방 식 으 로 성 을 일 곱 번 도 니 성 을 일 곱 번 돌 기 는 그 날 뿐 이 었 더 라

16

일 곱 번 째 에 제 사 장 들 이 나 팔 을 불 때 에 여 호 수 아 가 백 성 에 게 이 르 되 ` 외 치 라 ! 여 호 와 께 서 너 희 에 게 이 성 을 주 셨 느 니 라 !

17

이 성 과 그 가 운 데 모 든 물 건 은 여 호 와 께 바 치 니 기 생 라 합 과 무 릇 그 집 에 동 거 하 는 자 는 살 리 라 ! 이 는 그 가 우 리 의 보 낸 사 자 를 숨 겼 음 이 니 라

18

너 희 는 바 칠 물 건 을 스 스 로 삼 가 라 너 희 가 그 것 을 바 친 후 에 그 바 친 어 느 것 이 든 지 취 하 면 이 스 라 엘 진 으 로 바 침 이 되 어 화 를 당 케 할 까 두 려 워 하 노 라

19

은, 금 과 동 철 기 구 들 은 다 여 호 와 께 구 별 될 것 이 니 그 것 을 여 호 와 의 곳 간 에 들 일 지 니 라'

20

이 에 백 성 은 외 치 고 제 사 장 들 은 나 팔 을 불 매 백 성 이 나 팔 소 리 를 듣 는 동 시 에 크 게 소 리 질 러 외 치 니 성 벽 이 무 너 져 내 린 지 라 백 성 이 각 기 앞 으 로 나 아 가 성 에 들 어 가 서 그 성 을 취 하 고

21

성 중 에 있 는 것 을 다 멸 하 되 남 녀 노 유 와 우 양 과 나 귀 를 칼 날 로 멸 하 니 라

22

여 호 수 아 가 그 땅 을 정 탐 한 두 사 람 에 게 이 르 되 ` 그 기 생 의 집 에 들 어 가 서 너 희 가 그 여 인 에 게 맹 세 한 대 로 그 와 그 에 게 속 한 모 든 것 을 이 끌 어 내 라' 하 매

23

정 탐 한 소 년 들 이 들 어 가 서 라 합 과 그 부 모 와 그 형 제 와 그 에 게 속 한 모 든 것 을 이 끌 어 내 고 또 그 친 족 도 다 이 끌 어 내 어 그 들 을 이 스 라 엘 진 밖 에 두 고

24

무 리 가 불 로 성 읍 과 그 가 운 데 있 는 모 든 것 을 사 르 고 은, 금 과 동 철 기 구 는 여 호 와 의 집 곳 간 에 두 었 더 라

25

여 호 수 아 가 기 생 라 합 과 그 아 비 의 가 족 과 그 에 게 속 한 모 든 것 을 살 렸 으 므 로 그 가 오 늘 날 까 지 이 스 라 엘 중 에 거 하 였 으 니 이 는 여 호 수 아 가 여 리 고 를 탐 지 하 려 고 보 낸 사 자 를 숨 겼 음 이 었 더 라

26

여 호 수 아 가 그 때 에 맹 세 로 무 리 를 경 계 하 여 가 로 되 ` 이 여 리 고 성 을 누 구 든 지 일 어 나 서 건 축 하 는 자 는 여 호 와 앞 에 서 저 주 를 받 을 것 이 라 그 기 초 를 쌓 을 때 에 장 자 를 잃 을 것 이 요 문 을 세 울 때 에 계 자 를 잃 으 리 라' 하 였 더 라

27

여 호 와 께 서 여 호 수 아 와 함 께 하 시 니 여 호 수 아 의 명 성 이 그 온 땅 에 퍼 지 니 라

Joshua 7


Joshua Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 6

Joshua

Return to Index

Chapter 7

1

이 스 라 엘 자 손 들 이 바 친 물 건 을 인 하 여 범 죄 하 였 으 니 이 는 유 다 지 파 세 라 의 증 손 삽 디 의 손 자 갈 미 의 아 들 아 간 이 바 친 물 건 을 취 하 였 음 이 라 여 호 와 께 서 이 스 라 엘 자 손 들 에 게 진 노 하 시 니 라

2

여 호 수 아 가 여 리 고 에 서 사 람 을 벧 엘 동 편 벧 아 웬 곁 에 있 는 아 이 로 보 내 며 그 들 에 게 일 러 가 로 되 ' 올 라 가 서 그 땅 을 정 탐 하 라' 하 매 그 사 람 들 이 올 라 가 서 아 이 를 정 탐 하 고

3

여 호 수 아 에 게 로 돌 아 와 서 그 에 게 이 르 되 ` 백 성 을 다 올 라 가 게 말 고 이 삼 천 명 만 올 라 가 서 아 이 를 치 게 하 소 서 그 들 은 소 수 니 모 든 백 성 을 그 리 로 보 내 어 수 고 롭 게 마 소 서' 하 므 로

4

백 성 중 삼 천 명 쯤 그 리 로 올 라 갔 다 가 아 이 사 람 앞 에 서 도 망 하 니

5

아 이 사 람 이 그 들 의 삼 십 륙 인 쯤 죽 이 고 성 문 앞 에 서 부 터 스 바 림 까 지 쫓 아 와 서 내 려 가 는 비 탈 에 서 쳤 으 므 로 백 성 의 마 음 이 녹 아 물 같 이 된 지 라

6

여 호 수 아 가 옷 을 찢 고 이 스 라 엘 장 로 들 과 함 께 여 호 와 의 궤 앞 에 서 땅 에 엎 드 려 머 리 에 티 끌 을 무 릅 쓰 고 저 물 도 록 있 다 가

7

여 호 수 아 가 가 로 되 ` 슬 프 도 소 이 다, 주 여 호 와 여 ! 어 찌 하 여 이 백 성 을 인 도 하 여 요 단 을 건 너 게 하 시 고 우 리 를 아 모 리 사 람 의 손 에 붙 여 멸 망 시 키 려 하 셨 나 이 까 ? 우 리 가 요 단 저 편 을 족 하 게 여 겨 거 하 였 더 면 좋 을 뻔 하 였 나 이 다

8

주 여 ! 이 스 라 엘 이 그 대 적 앞 에 서 돌 아 섰 으 니 내 가 무 슨 말 을 하 오 리 이 까 ?

9

가 나 안 사 람 과 이 땅 모 든 거 민 이 이 를 듣 고 우 리 를 둘 러 싸 고 우 리 이 름 을 세 상 에 서 끊 으 리 니 주 의 크 신 이 름 을 위 하 여 어 떻 게 하 시 려 나 이 까 ?'

10

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 일 어 나 라 ! 어 찌 하 여 이 렇 게 엎 드 렸 느 냐 ?

11

이 스 라 엘 이 범 죄 하 여 내 가 그 들 에 게 명 한 나 의 언 약 을 어 기 었 나 니 곧 그 들 이 바 친 물 건 을 취 하 고 도 적 하 고 사 기 하 여 자 기 기 구 가 운 데 두 었 느 니 라

12

그 러 므 로 이 스 라 엘 자 손 들 이 자 기 대 적 을 능 히 당 치 못 하 고 그 앞 에 서 돌 아 섰 나 니 이 는 자 기 도 바 친 것 이 됨 이 라 그 바 친 것 을 너 희 중 에 서 멸 하 지 아 니 하 면 내 가 다 시 는 너 희 와 함 께 있 지 아 니 하 리 라

13

너 는 일 어 나 서 백 성 을 성 결 케 하 여 이 르 기 를 너 희 는 스 스 로 성 결 케 하 여 내 일 을 기 다 리 라 이 스 라 엘 의 하 나 님 여 호 와 의 말 씀 에 이 스 라 엘 아 ! 너 의 중 에 바 친 물 건 이 있 나 니 네 가 그 바 친 물 건 을 너 의 중 에 서 제 하 기 전 에 는 너 의 대 적 을 당 치 못 하 리 라

14

아 침 에 너 희 는 너 희 지 파 대 로 가 까 이 나 아 오 라 여 호 와 께 뽑 히 는 지 파 는 그 족 속 대 로 가 까 이 나 아 올 것 이 요 여 호 와 께 뽑 히 는 족 속 은 그 가 족 대 로 가 까 이 나 아 올 것 이 요 여 호 와 께 뽑 히 는 가 족 은 각 남 자 대 로 가 까 이 나 아 올 것 이 며

15

바 친 물 건 을 가 진 자 로 뽑 힌 자 를 불 사 르 되 그 와 그 모 든 소 유 를 그 리 하 라 이 는 여 호 와 의 언 약 을 어 기 고 이 스 라 엘 가 운 데 서 망 령 된 일 을 행 하 였 음 이 라 하 셨 다 하 라

16

이 에 여 호 수 아 가 아 침 일 찌 기 일 어 나 서 이 스 라 엘 을 그 지 파 대 로 가 까 이 나 아 오 게 하 였 더 니 유 다 지 파 가 뽑 혔 고

17

유 다 족 속 을 가 까 이 나 아 오 게 하 였 더 니 세 라 족 속 이 뽑 혔 고 세 라 족 속 의 각 남 자 를 가 까 이 나 아 오 게 하 였 더 니 삽 디 가 뽑 혔 고

18

삽 디 의 가 족 각 남 자 를 가 까 이 나 아 오 게 하 였 더 니 유 다 지 파 세 라 의 증 손 이 요 삽 디 의 손 자 요 갈 미 의 아 들 인 아 간 이 뽑 혔 더 라

19

여 호 수 아 가 아 간 에 게 이 르 되 ` 내 아 들 아 청 하 노 라 이 스 라 엘 의 하 나 님 여 호 와 께 영 광 을 돌 려 그 앞 에 자 복 하 고 네 행 한 일 을 내 게 고 하 라 그 일 을 내 게 숨 기 지 말 라'

20

아 간 이 여 호 수 아 에 게 대 답 하 여 가 로 되 ` 참 으 로 나 는 이 스 라 엘 하 나 님 여 호 와 께 범 죄 하 여 여 차 여 차 히 행 하 였 나 이 다

21

내 가 노 략 한 물 건 중 에 시 날 산 의 아 름 다 운 외 투 한 벌 과 은 이 백 세 겔 과 오 십 세 겔 중 의 금 덩 이 하 나 를 보 고 탐 내 어 취 하 였 나 이 다 보 소 서 ! 이 제 그 물 건 들 을 내 장 막 가 운 데 땅 속 에 감 추 었 는 데 은 은 그 밑 에 있 나 이 다'

22

이 에 여 호 수 아 가 사 자 를 보 내 매 그 의 장 막 에 달 려 가 본 즉 물 건 이 그 의 장 막 안 에 감 취 었 는 데 은 은 그 밑 에 있 는 지 라

23

그 들 이 그 것 을 장 막 가 운 데 서 취 하 여 여 호 수 아 와 이 스 라 엘 모 든 자 손 에 게 로 가 져 오 매 그 들 이 그 것 을 여 호 와 앞 에 놓 으 니 라

24

여 호 수 아 가 이 스 라 엘 모 든 사 람 으 로 더 불 어 세 라 의 아 들 아 간 을 잡 고 그 은 과, 외 투 와, 금 덩 이 와, 그 아 들 들 과, 딸 들 과, 소 들 과, 나 귀 들 과, 양 들 과, 장 막 과, 무 릇 그 에 게 속 한 모 든 것 을 이 끌 고 아 골 골 짜 기 로 가 서

25

여 호 수 아 가 가 로 되 ` 네 가 어 찌 하 여 우 리 를 괴 롭 게 하 였 느 뇨 ? 여 호 와 께 서 오 늘 날 너 를 괴 롭 게 하 시 리 라' 하 니 온 이 스 라 엘 이 그 를 돌 로 치 고 그 것 들 도 돌 로 치 고 불 사 르 고

26

그 위 에 돌 무 더 기 를 크 게 쌓 았 더 니 오 늘 날 까 지 있 더 라 여 호 와 께 서 그 극 렬 한 분 노 를 그 치 시 니 그 러 므 로 그 곳 이 름 을 오 늘 날 까 지 ' 아 골 골 짜 기' 라 부 르 더 라

Joshua 8


Joshua Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 7

Joshua

Return to Index

Chapter 8

1

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 두 려 워 말 라 ! 놀 라 지 말 라 ! 군 사 를 다 거 느 리 고 일 어 나 아 이 로 올 라 가 라 보 라, 내 가 아 이 왕 과, 그 백 성 과, 그 성 읍 과, 그 땅 을 다 네 손 에 주 었 노 니

2

너 는 여 리 고 와 그 왕 에 게 행 한 것 같 이 아 이 와 그 왕 에 게 행 하 되 오 직 거 기 서 탈 취 할 물 건 과 가 축 은 스 스 로 취 하 라 너 는 성 뒤 에 복 병 할 지 니 라

3

이 에 여 호 수 아 가 일 어 나 서 군 사 와 함 께 아 이 로 올 라 가 려 하 여 용 사 삼 만 명 을 뽑 아 밤 에 보 내 며

4

그 들 에 게 명 하 여 가 로 되 ` 너 희 는 성 읍 뒤 로 가 서 성 읍 을 향 하 고 매 복 하 되 그 성 읍 에 너 무 멀 리 하 지 말 고 다 스 스 로 예 비 하 라 !

5

나 와 나 를 좇 는 모 든 백 성 은 다 성 읍 으 로 가 까 이 가 리 니 그 들 이 처 음 과 같 이 우 리 에 게 로 쳐 올 라 올 것 이 라 그 리 할 때 에 우 리 가 그 들 앞 에 서 도 망 하 면

6

그 들 이 나 와 서 우 리 를 따 르 며 스 스 로 이 르 기 를 그 들 이 처 음 과 같 이 우 리 앞 에 서 도 망 한 다 하 고 우 리 의 유 인 을 받 아 그 성 읍 에 서 멀 리 떠 날 것 이 라 우 리 가 그 앞 에 서 도 망 하 거 든

7

너 희 는 매 복 한 곳 에 서 일 어 나 서 그 성 읍 을 점 령 하 라 너 희 하 나 님 여 호 와 께 서 너 희 손 에 붙 이 시 리 라

8

너 희 가 성 읍 을 취 하 거 든 그 것 을 불 살 라 여 호 와 의 말 씀 대 로 행 하 라 보 라, 내 가 너 희 에 게 명 하 였 느 니 라' 하 고

9

그 들 을 보 내 매 그 들 이 복 병 할 곳 으 로 가 서 아 이 서 편 벧 엘 과 아 이 사 이 에 매 복 하 였 고 여 호 수 아 는 그 밤 에 백 성 가 운 데 서 잤 더 라

10

여 호 수 아 가 아 침 에 일 찌 기 일 어 나 서 백 성 을 점 고 하 고 이 스 라 엘 장 로 들 로 더 불 어 백 성 앞 서 아 이 로 올 라 가 매

11

그 를 좇 은 군 사 가 다 올 라 가 서 성 읍 앞 에 가 까 이 이 르 러 아 이 북 편 에 진 치 니 그 와 아 이 사 이 에 는 한 골 짜 기 가 있 었 더 라

12

그 가 오 천 명 가 량 을 택 하 여 성 읍 서 편 벧 엘 과 아 이 사 이 에 또 매 복 시 키 니

13

이 와 같 이 성 읍 북 편 에 는 온 군 대 가 있 고 성 읍 서 편 에 는 복 병 이 있 었 더 라 여 호 수 아 가 그 밤 에 골 짜 기 가 운 데 로 들 어 가 니

14

아 이 왕 이 이 를 보 고 그 성 읍 백 성 과 함 께 일 찌 기 일 어 나 서 급 히 나 가 아 라 바 앞 에 이 르 러 정 한 때 에 이 스 라 엘 과 싸 우 려 하 고 성 읍 뒤 에 복 병 이 있 는 줄 은 알 지 못 하 였 더 라

15

여 호 수 아 와 온 이 스 라 엘 이 그 들 앞 에 서 거 짓 패 하 여 광 야 길 로 도 망 하 매

16

그 성 모 든 백 성 이 그 들 을 따 르 려 고 모 여 서 여 호 수 아 를 따 르 며 유 인 함 을 입 어 성 을 멀 리 떠 나 니

17

아 이 와 벧 엘 에 이 스 라 엘 을 따 라 가 지 아 니 한 자 가 하 나 도 없 으 며 성 문 을 열 어 놓 고 이 스 라 엘 을 따 랐 더 라

18

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 네 손 에 잡 은 단 창 을 들 어 아 이 를 가 리 키 라 ! 내 가 이 성 읍 을 네 손 에 주 리 라 여 호 수 아 가 그 손 에 잡 은 단 창 을 들 어 성 읍 을 가 리 키 니

19

그 손 을 드 는 순 간 에 복 병 이 그 처 소 에 서 급 히 일 어 나 성 읍 에 달 려 들 어 가 서 점 령 하 고 곧 성 읍 에 불 을 놓 았 더 라

20

아 이 사 람 이 뒤 를 돌 아 본 즉 그 성 읍 에 연 기 가 하 늘 에 닿 은 것 이 보 이 니 이 길 로 도 저 길 로 도 도 망 할 수 없 이 되 었 고 광 야 로 도 망 하 던 이 스 라 엘 백 성 은 그 따 르 던 자 에 게 로 돌 이 켰 더 라

21

여 호 수 아 와 온 이 스 라 엘 이 그 복 병 이 성 읍 을 점 령 함 과 성 읍 에 연 기 가 오 름 을 보 고 다 시 돌 이 켜 아 이 사 람 을 죽 이 고

22

복 병 도 성 읍 에 서 나 와 그 들 을 치 매 그 들 이 이 스 라 엘 중 간 에 든 지 라 혹 은 이 편 에 서, 혹 은 저 편 에 서 쳐 죽 여 서 한 사 람 도 남 거 나 도 망 하 지 못 하 게 하 였 고

23

아 이 왕 을 사 로 잡 아 여 호 수 아 앞 으 로 끌 어 왔 더 라

24

이 스 라 엘 이 자 기 를 광 야 로 따 르 던 아 이 모 든 거 민 을 들 에 서 죽 이 되 그 들 을 다 칼 날 에 엎 드 러 지 게 하 여 진 멸 하 기 를 마 치 고 온 이 스 라 엘 이 아 이 로 돌 아 와 서 칼 날 로 죽 이 매

25

그 날 에 아 이 사 람 의 전 부 가 죽 었 으 니 남 녀 가 일 만 이 천 이 라

26

아 이 거 민 을 진 멸 하 기 까 지 여 호 수 아 가 단 창 을 잡 아 든 손 을 거 두 지 아 니 하 였 고

27

오 직 그 성 읍 의 가 축 과 노 략 한 것 은 여 호 와 께 서 여 호 수 아 에 게 명 하 신 대 로 이 스 라 엘 이 탈 취 하 였 더 라

28

이 에 여 호 수 아 가 아 이 를 불 살 라 그 것 으 로 영 원 한 무 더 기 를 만 들 었 더 니 오 늘 까 지 황 폐 하 였 으 며

29

그 가 또 아 이 왕 을 저 녁 때 까 지 나 무 에 달 았 다 가 해 질 때 에 명 하 여 그 시 체 를 나 무 에 서 내 려 그 성 문 어 귀 에 던 지 고 그 위 에 돌 로 큰 무 더 기 를 쌓 았 더 니 그 것 이 오 늘 까 지 있 더 라

30

때 에 여 호 수 아 가 이 스 라 엘 의 하 나 님 여 호 와 를 위 하 여 에 발 산 에 한 단 을 쌓 았 으 니

31

이 는 여 호 와 의 종 모 세 가 이 스 라 엘 자 손 에 게 명 한 것 과 모 세 의 율 법 책 에 기 록 된 대 로 철 연 장 으 로 다 듬 지 아 니 한 새 돌 로 만 든 단 이 라 무 리 가 여 호 와 께 번 제 와 화 목 제 를 그 위 에 드 렸 으 며

32

여 호 수 아 가 거 기 서 모 세 의 기 록 한 율 법 을 이 스 라 엘 자 손 의 목 전 에 서 그 돌 에 기 록 하 매

33

온 이 스 라 엘 과 그 장 로 들 과 유 사 들 과 재 판 장 들 과 본 토 인 뿐 아 니 라 이 방 인 까 지 여 호 와 의 언 약 궤 를 멘 레 위 사 람 제 사 장 들 앞 에 서 궤 의 좌 우 에 서 되 절 반 은 그 리 심 산 앞 에, 절 반 은 에 발 산 앞 에 섰 으 니 이 는 이 왕 에 여 호 와 의 종 모 세 가 이 스 라 엘 백 성 에 게 축 복 하 라 고 명 한 대 로 함 이 라

34

그 후 에 여 호 수 아 가 무 릇 율 법 책 에 기 록 된 대 로 축 복 과 저 주 하 는 율 법 의 모 든 말 씀 을 낭 독 하 였 으 니

35

모 세 의 명 한 것 은 여 호 수 아 가 이 스 라 엘 온 회 중 과 여 인 과 아 이 와 그 들 중 에 동 거 하 는 객 들 앞 에 낭 독 하 지 아 니 한 말 이 하 나 도 없 었 더 라

Joshua 9


Joshua Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 8

Joshua

Return to Index

Chapter 9

1

요 단 서 편 산 지 와 평 지 와 레 바 논 앞 대 해 변 에 있 는 헷 사 람 과, 아 모 리 사 람 과, 가 나 안 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 의 모 든 왕 이 이 일 을 듣 고

2

모 여 서 일 심 으 로 여 호 수 아 와 이 스 라 엘 로 더 불 어 싸 우 려 하 더 라

3

기 브 온 거 민 들 이 여 호 수 아 의 여 리 고 와 아 이 에 행 한 일 을 듣 고

4

꾀 를 내 어 사 신 의 모 양 을 꾸 미 되 해 어 진 전 대 와 해 어 지 고 찢 어 져 서 기 운 가 죽 포 도 주 부 대 를 나 귀 에 싣 고

5

그 발 에 는 낡 아 기 운 신 을 신 고 낡 은 옷 을 입 고 다 마 르 고 곰 팡 이 난 떡 을 예 비 하 고

6

그 들 이 길 갈 진 으 로 와 서 여 호 수 아 에 게 이 르 러 그 와 이 스 라 엘 사 람 들 에 게 이 르 되 ` 우 리 는 원 방 에 서 왔 나 이 다 이 제 우 리 와 약 조 하 사 이 다'

7

이 스 라 엘 사 람 들 이 히 위 사 람 들 에 게 이 르 되 ` 너 희 가 우 리 중 에 거 하 는 듯 하 니 우 리 가 어 떻 게 너 희 와 약 조 할 수 있 으 랴'

8

그 들 이 여 호 수 아 에 게 이 르 되 ` 우 리 는 당 신 의 종 이 니 이 다' 여 호 수 아 가 그 들 에 게 묻 되 ` 너 희 는 누 구 며 어 디 서 왔 느 뇨 ?'

9

그 들 이 여 호 수 아 에 게 대 답 하 되 ` 종 들 은 당 신 의 하 나 님 여 호 와 의 이 름 을 인 하 여 심 히 먼 지 방 에 서 왔 사 오 니 이 는 우 리 가 그 의 명 성 과 그 가 애 굽 에 서 행 하 신 모 든 일 을 들 으 며

10

또 그 가 요 단 동 편 에 있 는 아 모 리 사 람 의 두 왕 곧 헤 스 본 왕 시 혼 과 아 스 다 롯 에 있 는 바 산 왕 옥 에 게 행 하 신 모 든 일 을 들 었 음 이 니 이 다

11

그 러 므 로 우 리 장 로 들 과 우 리 나 라 의 모 든 거 민 이 우 리 에 게 일 러 가 로 되 너 희 는 여 행 할 양 식 을 손 에 가 지 고 가 서 그 들 을 맞 아 서 그 들 에 게 이 르 기 를 우 리 는 당 신 들 의 종 이 니 청 컨 대 이 제 우 리 와 약 조 하 사 이 다 하 라 하 였 나 이 다

12

우 리 의 이 떡 은 우 리 가 당 신 들 에 게 로 오 려 고 떠 나 던 날 에 우 리 들 의 집 에 서 오 히 려 뜨 거 운 것 을 양 식 으 로 취 하 였 더 니 보 소 서 이 제 말 랐 고 곰 팡 이 났 으 며

13

또 우 리 가 포 도 주 를 담 은 이 가 죽 부 대 도 새 것 이 더 니 찢 어 지 게 되 었 으 며 우 리 의 이 옷 과 신 도 여 행 이 심 히 길 므 로 인 하 여 낡 아 졌 나 이 다' 한 지 라

14

무 리 가 그 들 의 양 식 을 취 하 고 어 떻 게 할 것 을 여 호 와 께 묻 지 아 니 하 고

15

여 호 수 아 가 곧 그 들 과 화 친 하 여 그 들 을 살 리 리 라 는 언 약 을 맺 고 회 중 족 장 들 이 그 들 에 게 맹 세 하 였 더 라

16

그 들 과 언 약 을 맺 은 후 삼 일 이 지 나 서 야 그 들 은 근 린 에 있 어 자 기 들 중 에 거 주 하 는 자 라 함 을 들 으 니 라

17

이 스 라 엘 자 손 이 진 행 하 여 제 삼 일 에 그 들 의 여 러 성 읍 에 이 르 렀 으 니 그 성 읍 은 기 브 온 과, 그 비 라 와, 브 에 롯 과, 기 럇 여 아 림 이 라

18

그 러 나 회 중 족 장 들 이 이 스 라 엘 하 나 님 여 호 와 로 그 들 에 게 맹 세 한 고 로 이 스 라 엘 자 손 이 그 들 을 치 지 못 한 지 라 그 러 므 로 회 중 이 다 족 장 들 을 원 망 하 니

19

모 든 족 장 이 온 회 중 에 게 이 르 되 ` 우 리 가 이 스 라 엘 하 나 님 여 호 와 로 그 들 에 게 맹 세 하 였 은 즉 이 제 그 들 을 건 드 리 지 못 하 리 라

20

우 리 가 그 들 에 게 맹 세 한 맹 약 을 인 하 여 진 노 가 우 리 에 게 임 할 까 하 노 니 이 렇 게 행 하 여 그 들 을 살 리 리 라' 하 고

21

무 리 에 게 이 르 되 그 들 을 살 리 라 하 니 족 장 들 이 그 들 에 게 이 른 대 로 그 들 이 온 회 중 을 위 하 여 나 무 패 며 물 긷 는 자 가 되 었 더 라

22

여 호 수 아 가 그 들 을 불 러 다 가 일 러 가 로 되 ` 너 희 가 우 리 가 운 데 거 주 하 거 늘 어 찌 하 여 우 리 는 너 희 에 게 서 심 히 멀 다 하 여 우 리 를 속 였 느 냐 ?

23

그 러 므 로 너 희 가 저 주 를 받 나 니 너 희 가 영 영 히 종 이 되 어 서 다 내 하 나 님 의 집 을 위 하 여 나 무 패 며 물 긷 는 자 가 되 리 라'

24

그 들 이 여 호 수 아 에 게 대 답 하 여 가 로 되 ` 당 신 의 하 나 님 여 호 와 께 서 그 종 모 세 에 게 명 하 사 이 땅 을 다 당 신 들 에 게 주 고 이 땅 모 든 거 민 을 당 신 들 의 앞 에 서 멸 하 라 하 신 것 이 당 신 의 종 에 게 분 명 히 들 리 므 로 당 신 들 을 인 하 여 우 리 생 명 을 잃 을 까 심 히 두 려 워 하 여 이 같 이 하 였 나 이 다

25

보 소 서 ! 이 제 우 리 가 당 신 의 손 에 있 으 니 당 신 의 의 향 에 좋 고 옳 은 대 로 우 리 에 게 행 하 소 서' 한 지 라

26

여 호 수 아 가 곧 그 대 로 그 들 에 게 행 하 여 그 들 을 이 스 라 엘 자 손 의 손 에 서 건 져 서 죽 이 지 못 하 게 하 니 라

27

그 날 에 여 호 수 아 가 그 들 로 여 호 와 의 택 하 신 곳 에 서 회 중 을 위 하 며 여 호 와 의 단 을 위 하 여 나 무 패 며 물 긷 는 자 를 삼 았 더 니 오 늘 까 지 이 르 니 라

Joshua 10


Joshua Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 9

Joshua

Return to Index

Chapter 10

1

여 호 수 아 가 아 이 를 취 하 여 진 멸 하 되 여 리 고 와 그 왕 에 게 행 한 것 같 이 아 이 와 그 왕 에 게 행 한 것 과 또 기 브 온 거 민 이 이 스 라 엘 과 화 친 하 여 그 중 에 있 다 함 을 예 루 살 렘 왕 아 도 니 세 덱 이 듣 고

2

크 게 두 려 워 하 였 으 니 이 는 기 브 온 은 왕 도 와 같 은 큰 성 임 이 요 아 이 보 다 크 고 그 사 람 들 은 다 강 함 이 라

3

예 루 살 렘 왕 아 도 니 세 덱 이 헤 브 론 왕 호 함 과 야 르 뭇 왕 비 람 과 라 기 스 왕 야 비 아 와 에 글 론 왕 드 빌 에 게 보 내 어 가 로 되

4

` 내 게 로 올 라 와 나 를 도 우 라 우 리 가 기 브 온 을 치 자 이 는 기 브 온 이 여 호 수 아 와 이 스 라 엘 자 손 으 로 더 불 어 화 친 하 였 음 이 니 라' 하 매

5

여 호 수 아 가 모 든 군 사 와 용 사 로 더 불 어 길 갈 에 서 올 라 가 니 라

6

때 에 여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 그 들 을 두 려 워 말 라 ! 내 가 그 들 을 네 손 에 붙 였 으 니 그 들 의 한 사 람 도 너 를 당 할 자 없 으 리 라 하 신 지 라

7

여 호 수 아 가 길 갈 에 서 밤 새 도 록 올 라 가 서 그 들 에 게 갑 자 기 이 르 니

8

여 호 와 께 서 그 들 을 이 스 라 엘 앞 에 서 패 하 게 하 시 므 로 여 호 수 아 가 그 들 을 기 브 온 에 서 크 게 도 륙 하 고 벧 호 론 에 올 라 가 는 비 탈 에 서 추 격 하 여 아 세 가 와 막 게 다 까 지 이 르 니 라

9

그 들 이 이 스 라 엘 앞 에 서 도 망 하 여 벧 호 론 의 비 탈 에 서 내 려 갈 때 에 여 호 와 께 서 하 늘 에 서 큰 덩 이 우 박 을 아 세 가 에 이 르 기 까 지 내 리 우 시 매 그 들 이 죽 었 으 니 이 스 라 엘 자 손 의 칼 에 죽 은 자 보 다 우 박 에 죽 은 자 가 더 욱 많 았 더 라

10

여 호 와 께 서 아 모 리 사 람 을 이 스 라 엘 자 손 에 게 붙 이 시 던 날 에 여 호 수 아 가 여 호 와 께 고 하 되 이 스 라 엘 목 전 에 서 가 로 되 ' 태 양 아 ! 너 는 기 브 온 위 에 머 무 르 라 ! 달 아 ! 너 도 아 얄 론 골 짜 기 에 그 리 할 지 어 다 !' 하 매

11

태 양 이 머 물 고 달 이 그 치 기 를 백 성 이 그 대 적 에 게 원 수 를 갚 도 록 하 였 느 니 라 야 살 의 책 에 기 록 되 기 를 태 양 이 중 천 에 머 물 러 서 거 의 종 일 토 록 속 히 내 려 가 지 아 니 하 였 다 하 지 아 니 하 였 느 냐

12

여 호 와 께 서 사 람 의 목 소 리 를 들 으 신 이 같 은 날 은 전 에 도 없 었 고 후 에 도 없 었 나 니 이 는 여 호 와 께 서 이 스 라 엘 을 위 하 여 싸 우 셨 음 이 니 라

13

여 호 수 아 가 온 이 스 라 엘 로 더 불 어 길 갈 진 으 로 돌 아 왔 더 라

14

그 다 섯 왕 이 도 망 하 여 막 게 다 의 굴 에 숨 었 더 니

15

혹 이 여 호 수 아 에 게 고 하 여 가 로 되 ` 막 게 다 의 굴 에 그 다 섯 왕 의 숨 은 것 을 발 견 하 였 나 이 다'

16

여 호 수 아 가 가 로 되 ` 굴 어 귀 에 큰 돌 을 굴 려 막 고 사 람 을 그 곁 에 두 어 그 들 을 지 키 게 하 고

17

너 희 는 지 체 말 고 너 희 대 적 의 뒤 를 따 라 가 그 후 군 을 쳐 서 그 들 로 자 기 들 의 성 읍 에 들 어 가 지 못 하 게 하 라 너 희 하 나 님 여 호 와 께 서 그 들 을 너 희 손 에 붙 이 셨 느 니 라' 하 고

18

여 호 수 아 와 이 스 라 엘 자 손 이 그 들 을 크 게 도 륙 하 여 거 의 진 멸 시 켰 고 그 남 은 몇 사 람 은 견 고 한 성 으 로 들 어 가 므 로

19

모 든 백 성 이 평 안 히 막 게 다 진 으 로 돌 아 와 여 호 수 아 에 게 이 르 렀 으 나 혀 를 놀 려 이 스 라 엘 자 손 을 대 적 하 는 자 가 없 었 더 라

20

때 에 여 호 수 아 가 가 로 되 ` 굴 어 귀 를 열 고 그 굴 에 서 그 다 섯 왕 을 내 게 로 끌 어 내 라' 하 매

21

그 들 이 그 대 로 하 여 그 다 섯 왕 곧 예 루 살 렘 왕 과, 헤 브 론 왕 과, 야 르 뭇 왕 과, 라 기 스 왕 과, 에 글 론 왕 을 굴 에 서 그 에 게 로 끌 어 내 니 라

22

그 왕 들 을 여 호 수 아 에 게 로 끌 어 내 매 여 호 수 아 가 이 스 라 엘 모 든 사 람 을 부 르 고 자 기 와 함 께 갔 던 군 장 들 에 게 이 르 되 ' 가 까 이 와 서 이 왕 들 의 목 을 발 로 밟 으 라' 가 까 이 와 서 그 들 의 목 을 밟 으 매

23

여 호 수 아 가 군 장 들 에 게 이 르 되 ` 두 려 워 말 며 놀 라 지 말 고 마 음 을 강 하 게 하 고 담 대 히 하 라 ! 너 희 가 더 불 어 싸 우 는 모 든 대 적 에 게 여 호 와 께 서 다 이 와 같 이 하 시 리 라' 하 고

24

그 후 에 여 호 수 아 가 그 왕 들 을 쳐 죽 여 다 섯 나 무 에 매 어 달 고 석 양 까 지 나 무 에 달 린 대 로 두 었 다 가

25

해 질 때 에 여 호 수 아 가 명 하 매 그 시 체 를 나 무 에 서 내 리 어 그 들 의 숨 었 던 굴 에 들 여 던 지 고 굴 어 귀 를 큰 돌 로 막 았 더 니 오 늘 날 까 지 있 더 라

26

그 날 에 여 호 수 아 가 막 게 다 를 취 하 고 칼 날 로 그 성 읍 과 왕 을 쳐 서 그 성 읍 과 그 중 에 있 는 모 든 사 람 을 진 멸 하 여 한 사 람 도 남 기 지 아 니 하 였 으 니 막 게 다 왕 에 게 행 한 것 이 여 리 고 왕 에 게 행 한 것 과 일 반 이 었 더 라

27

여 호 수 아 가 온 이 스 라 엘 로 더 불 어 막 게 다 에 서 립 나 로 나 아 가 서 립 나 와 싸 우 매

28

여 호 와 께 서 또 그 성 읍 과 그 왕 을 이 스 라 엘 의 손 에 붙 이 신 지 라 칼 날 로 그 성 읍 과 그 중 의 모 든 사 람 을 쳐 서 멸 하 여 한 사 람 도 남 기 지 아 니 하 였 으 니 그 왕 에 게 행 한 것 이 여 리 고 왕 에 게 행 한 것 과 일 반 이 었 더 라

29

여 호 수 아 가 또 온 이 스 라 엘 로 더 불 어 립 나 에 서 라 기 스 로 나 아 가 서 대 진 하 고 싸 우 더 니

30

여 호 와 께 서 라 기 스 를 이 스 라 엘 의 손 에 붙 이 신 지 라 이 튿 날 에 그 성 읍 을 취 하 고 칼 날 로 그 것 과 그 중 의 모 든 사 람 을 쳐 서 멸 하 였 으 니 립 나 에 행 한 것 과 일 반 이 었 더 라

31

때 에 게 셀 왕 호 람 이 라 기 스 를 도 우 려 고 올 라 오 므 로 여 호 수 아 가 그 와 그 백 성 을 쳐 서 한 사 람 도 남 기 지 아 니 하 였 더 라

32

여 호 수 아 가 온 이 스 라 엘 로 더 불 어 라 기 스 에 서 에 글 론 으 로 나 아 가 서 대 진 하 고 싸 워

33

그 날 에 그 성 읍 을 취 하 고 칼 날 로 그 것 을 쳐 서 그 중 에 있 는 모 든 사 람 을 당 일 에 진 멸 하 였 으 니 라 기 스 에 행 한 것 과 일 반 이 었 더 라

34

여 호 수 아 가 또 온 이 스 라 엘 로 더 불 어 에 글 론 에 서 헤 브 론 으 로 올 라 가 서 싸 워

35

그 성 읍 을 취 하 고 그 것 과 그 왕 과 그 속 한 성 읍 들 과 그 중 의 모 든 사 람 을 칼 날 로 쳐 서 하 나 도 남 기 지 아 니 하 였 으 니 그 성 읍 과 그 중 의 모 든 사 람 을 진 멸 한 것 이 에 글 론 에 행 한 것 과 일 반 이 었 더 라

36

여 호 수 아 가 온 이 스 라 엘 로 더 불 어 돌 아 와 서 드 빌 에 이 르 러 싸 워

37

그 성 읍 과 그 왕 과 그 속 한 성 읍 들 을 취 하 고 칼 날 로 그 성 읍 을 쳐 서 그 중 의 모 든 사 람 을 진 멸 하 고 하 나 도 남 기 지 아 니 하 였 으 니 드 빌 과 그 왕 에 게 행 한 것 이 헤 브 론 에 행 한 것 과 일 반 이 요 립 나 와 그 왕 에 게 행 한 것 과 일 반 이 었 더 라

38

이 와 같 이 여 호 수 아 가 온 땅 곧 산 지 와 남 방 과 평 지 와 경 사 지 와 그 모 든 왕 을 쳐 서 하 나 도 남 기 지 아 니 하 고 무 릇 호 흡 이 있 는 자 는 진 멸 하 였 으 니 이 스 라 엘 의 하 나 님 여 호 와 의 명 하 신 것 과 같 았 더 라

39

여 호 수 아 가 또 가 데 스 바 네 아 에 서 가 사 까 지 와 온 고 센 땅 을 기 브 온 에 이 르 기 까 지 치 매

40

이 스 라 엘 의 하 나 님 여 호 와 께 서 이 스 라 엘 을 위 하 여 싸 우 신 고 로 여 호 수 아 가 이 모 든 왕 과 그 땅 을 단 번 에 취 하 니 라

41

여 호 수 아 가 온 이 스 라 엘 로 더 불 어 길 갈 진 으 로 돌 아 왔 더 라

Joshua 11


Joshua Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 10

Joshua

Return to Index

Chapter 11

1

하 솔 왕 야 빈 이 이 소 식 을 듣 고 마 돈 왕 요 밥 과, 시 므 론 왕 과, 악 삽 왕 과,

2

및 북 방 산 지 와, 긴 네 롯 남 편 아 라 바 와, 평 지 와, 서 방 돌 의 높 은 곳 에 있 는 왕 들 과,

3

동 서 편 가 나 안 사 람 과, 아 모 리 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 산 지 의 여 부 스 사 람 과, 미 스 바 땅 헤 르 몬 산 아 래 히 위 사 람 들 에 게 사 람 을 보 내 매

4

그 들 이 그 모 든 군 대 를 거 느 리 고 나 왔 으 니 민 중 이 많 아 해 변 의 수 다 한 모 래 같 고 말 과 병 거 도 심 히 많 았 으 며

5

이 왕 들 이 모 여 나 아 와 서 이 스 라 엘 과 싸 우 려 고 메 롬 물 가 에 함 께 진 쳤 더 라

6

여 호 와 께 서 여 호 수 아 에 게 이 르 시 되 그 들 을 인 하 여 두 려 워 말 라 ! 내 일 이 맘 때 에 내 가 그 들 을 이 스 라 엘 앞 에 붙 여 몰 살 시 키 리 니 너 는 그 들 의 말 뒷 발 의 힘 줄 을 끊 고 불 로 그 병 거 를 사 르 라

7

이 에 여 호 수 아 가 모 든 군 사 와 함 께 메 롬 물 가 로 가 서 졸 지 에 습 격 할 때 에

8

여 호 와 께 서 그 들 을 이 스 라 엘 의 손 에 붙 이 신 고 로 그 들 을 격 파 하 고 큰 시 돈 과 미 스 르 봇 마 임 까 지 쫓 고 동 편 에 서 는 미 스 바 골 짜 기 까 지 쫓 아 가 서 한 사 람 도 남 기 지 아 니 하 고 쳐 죽 이 고

9

여 호 수 아 가 여 호 와 께 서 자 기 에 게 명 하 신 대 로 행 하 여 그 들 의 말 뒷 발 의 힘 줄 을 끊 고 불 로 그 병 거 를 살 랐 더 라

10

하 솔 은 본 래 그 모 든 나 라 의 머 리 였 더 니 그 때 에 여 호 수 아 가 돌 아 와 서 하 솔 을 취 하 고 그 왕 을 칼 날 로 쳐 죽 이 고

11

그 가 운 데 모 든 사 람 을 칼 날 로 쳐 서 진 멸 하 여 호 흡 이 있 는 자 는 하 나 도 남 기 지 아 니 하 였 고 또 불 로 하 솔 을 살 랐 으 며

12

여 호 수 아 가 그 왕 들 의 모 든 성 읍 과 그 모 든 왕 을 취 하 여 칼 날 로 쳐 서 진 멸 하 여 여 호 와 의 종 모 세 의 명 한 것 과 같 이 하 였 으 되

13

여 호 수 아 가 하 솔 만 불 살 랐 고 산 위 에 건 축 된 성 읍 들 은 이 스 라 엘 이 불 사 르 지 아 니 하 였 으 며

14

이 성 읍 들 의 모 든 재 물 과 가 축 은 이 스 라 엘 자 손 들 이 탈 취 하 고 모 든 사 람 은 칼 날 로 쳐 서 진 멸 하 여 호 흡 이 있 는 자 는 하 나 도 남 기 지 아 니 하 였 으 니

15

여 호 와 께 서 그 종 모 세 에 게 명 하 신 것 을 모 세 는 여 호 수 아 에 게 명 하 였 고 여 호 수 아 는 그 대 로 행 하 여 여 호 와 께 서 무 릇 모 세 에 게 명 하 신 것 을 하 나 도 행 치 아 니 한 것 이 없 었 더 라

16

여 호 수 아 가 이 같 이 그 온 땅 곧 산 지 와 온 남 방 과 고 센 온 땅 과 평 지 와 아 라 바 와 이 스 라 엘 의 산 지 와 그 평 지 를 취 하 였 으 니

17

곧 세 일 로 올 라 가 는 할 락 산 에 서 부 터 헤 르 몬 산 아 래 레 바 논 골 짜 기 의 바 알 갓 까 지 라 그 모 든 왕 을 잡 아 쳐 죽 였 으 며

18

여 호 수 아 가 그 모 든 왕 과 싸 운 지 는 여 러 날 이 라

19

기 브 온 거 민 히 위 사 람 외 에 는 이 스 라 엘 자 손 과 화 친 한 성 읍 이 하 나 도 없 고 다 이 스 라 엘 자 손 에 게 쳐 서 취 한 바 되 었 으 니

20

그 들 의 마 음 이 강 퍅 하 여 이 스 라 엘 을 대 적 하 여 싸 우 러 온 것 은 여 호 와 께 서 그 리 하 게 하 신 것 이 라 그 들 로 저 주 받 은 자 되 게 하 여 은 혜 를 입 지 못 하 게 하 시 고 여 호 와 께 서 모 세 에 게 명 하 신 대 로 진 멸 하 려 하 심 이 었 더 라

21

그 때 에 여 호 수 아 가 가 서 산 지 와 헤 브 론 과 드 빌 과 아 납 과 유 다 온 산 지 와 이 스 라 엘 의 온 산 지 에 서 아 낙 사 람 을 멸 절 하 고 그 가 또 그 성 읍 들 을 진 멸 하 였 으 므 로

22

이 스 라 엘 자 손 의 땅 안 에 는 아 낙 사 람 이 하 나 도 남 음 이 없 고 가 사 와 가 드 와 아 스 돗 에 만 약 간 남 았 었 더 라

23

이 와 같 이 여 호 수 아 가 여 호 와 께 서 모 세 에 게 이 르 신 말 씀 대 로 그 온 땅 을 취 하 여 이 스 라 엘 지 파 의 구 별 을 따 라 기 업 으 로 주 었 더 라 그 땅 에 전 쟁 이 그 쳤 더 라

Joshua 12


Joshua Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 11

Joshua

Return to Index

Chapter 12

1

이 스 라 엘 자 손 이 요 단 저 편 해 돋 는 편 곧 아 르 논 골 짜 기 에 서 헤 르 몬 산 까 지 의 동 방 온 아 라 바 를 점 령 하 고 그 땅 에 서 쳐 죽 인 왕 들 은 이 러 하 니 라

2

헤 스 본 에 거 하 던 아 모 리 사 람 의 왕 시 혼 이 라 그 다 스 리 던 땅 은 아 르 논 골 짜 기 가 에 있 는 아 로 엘 에 서 부 터 골 짜 기 가 운 데 성 읍 과 길 르 앗 절 반 곧 암 몬 자 손 의 지 경 얍 복 강 까 지 며

3

또 동 방 아 라 바 긴 네 롯 바 다 까 지 며 또 동 방 아 라 바 의 바 다 곧 염 해 의 벧 여 시 못 으 로 통 한 길 까 지 와 남 편 으 로 비 스 가 산 록 까 지 며

4

또 르 바 의 남 은 족 속 으 로 서 아 스 다 롯 과 에 브 레 이 에 거 하 던 바 산 왕 옥 이 라

5

그 치 리 하 던 땅 은 헤 르 몬 산 과 살 르 가 와 온 바 산 과 및 그 술 사 람 과 마 아 가 사 람 의 지 경 까 지 의 길 르 앗 절 반 이 니 헤 스 본 왕 시 혼 의 지 경 에 접 한 것 이 라

6

여 호 와 의 종 모 세 와 이 스 라 엘 자 손 이 그 들 을 치 고 여 호 와 의 종 모 세 가 그 땅 을 르 우 벤 사 람 과, 갓 사 람 과, 므 낫 세 반 지 파 에 게 기 업 으 로 주 었 더 라

7

여 호 수 아 와 이 스 라 엘 자 손 이 요 단 이 편 곧 서 편 레 바 논 골 짜 기 의 바 알 갓 에 서 부 터 세 일 로 올 라 가 는 곳 할 락 산 까 지 에 서 쳐 서 멸 한 왕 들 은 이 러 하 니 그 땅 을 여 호 수 아 가 이 스 라 엘 의 구 별 을 따 라 그 지 파 에 게 기 업 으 로 주 었 으 니

8

곧 산 지 와, 평 지 와, 아 라 바 와, 경 사 지 와, 광 야 와, 남 방 곧 헷 사 람 과, 아 모 리 사 람 과, 가 나 안 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 의 땅 이 라 )

9

하 나 는 여 리 고 왕 이 요, 하 나 는 벧 엘 곁 의 아 이 왕 이 요

10

하 나 는 예 루 살 렘 왕 이 요, 하 나 는 헤 브 론 왕 이 요, 하 나 는 야 르 뭇 왕 이 요

11

하 나 는 라 기 스 왕 이 요

12

하 나 는 에 글 론 왕 이 요, 하 나 는 게 셀 왕 이 요

13

하 나 는 드 빌 왕 이 요, 하 나 는 게 델 왕 이 요

14

하 나 는 호 르 마 왕 이 요, 하 나 는 아 랏 왕 이 요

15

하 나 는 립 나 왕 이 요, 하 나 는 아 둘 람 왕 이 요

16

하 나 는 막 게 다 왕 이 요, 하 나 는 벧 엘 왕 이 요

17

하 나 는 답 부 아 왕 이 요, 하 나 는 헤 벨 왕 이 요

18

하 나 는 아 벡 왕 이 요, 하 나 는 랏 사 론 왕 이 요

19

하 나 는 마 돈 왕 이 요, 하 나 는 하 솔 왕 이 요

20

하 나 는 시 므 론 므 론 왕 이 요, 하 나 는 악 삽 왕 이 요

21

하 나 는 다 아 낙 왕 이 요, 하 나 는 므 깃 도 왕 이 요

22

하 나 는 게 데 스 왕 이 요, 하 나 는 갈 멜 의 욕 느 암 왕 이 요

23

하 나 는 돌 의 높 은 곳 의 돌 왕 이 요, 하 나 는 길 갈 의 고 임 왕 이 요

24

하 나 는 디 르 사 왕 이 라 도 합 삼 십 일 왕 이 었 더 라

Joshua 13


Joshua Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 12

Joshua

Return to Index

Chapter 13

1

여 호 수 아 가 나 이 많 아 늙 으 매 여 호 와 께 서 그 에 게 이 르 시 되 너 는 나 이 많 아 늙 었 고 얻 을 땅 의 남 은 것 은 매 우 많 도 다

2

이 남 은 땅 은 이 러 하 니 블 레 셋 사 람 의 온 지 방 과 그 술 사 람 의 전 경

3

곧 애 굽 앞 시 홀 시 내 에 서 부 터 가 나 안 사 람 에 게 속 한 북 방 에 그 론 지 경 까 지 와 블 레 셋 사 람 의 다 섯 방 백 의 땅 곧 가 사 사 람 과, 아 스 돗 사 람 과, 아 스 글 론 사 람 과, 가 드 사 람 과, 에 그 론 사 람 과, 또 남 방 아 위 사 람 의 땅 과,

4

또 가 나 안 사 람 의 온 땅 과, 시 돈 사 람 에 게 속 한 므 아 라 와, 아 모 리 사 람 의 지 경 아 벡 까 지 와

5

또 그 발 사 람 의 땅 과 동 편 온 레 바 논 곧 헤 르 몬 산 아 래 바 알 갓 에 서 부 터 하 맛 에 들 어 가 는 곳 까 지 와

6

또 레 바 논 에 서 부 터 미 스 르 봇 마 임 까 지 의 산 지 모 든 거 민 곧 모 든 시 돈 사 람 의 땅 이 라 내 가 그 들 을 이 스 라 엘 자 손 앞 에 서 쫓 아 내 리 니 너 는 나 의 명 한 대 로 그 땅 을 이 스 라 엘 에 게 분 배 하 여 기 업 이 되 게 하 되

7

너 는 이 땅 을 아 홉 지 파 와 므 낫 세 반 지 파 에 게 나 누 어 기 업 이 되 게 하 라 하 셨 더 라

8

므 낫 세 반 지 파 와 함 께 르 우 벤 사 람 과 갓 사 람 은 요 단 동 편 에 서 그 기 업 을 모 세 에 게 받 았 는 데 여 호 와 의 종 모 세 가 그 들 에 게 준 것 은 이 러 하 니

9

곧 아 르 논 골 짜 기 가 에 있 는 아 로 엘 에 서 부 터 골 짜 기 가 운 데 있 는 성 읍 과 디 본 까 지 이 르 는 메 드 바 온 평 지 와

10

헤 스 본 에 도 읍 하 였 던 아 모 리 사 람 의 왕 시 혼 의 모 든 성 읍 곧 암 몬 자 손 의 지 경 까 지 와

11

길 르 앗 과 및 그 술 사 람 과 마 아 갓 사 람 의 지 경 과 온 헤 르 몬 산 과 살 르 가 까 지 이 른 온 바 산

12

곧 르 바 의 남 은 족 속 으 로 서 아 스 다 롯 과 에 드 레 이 에 도 읍 하 였 던 바 산 왕 옥 의 온 나 라 라 모 세 가 이 땅 의 사 람 들 을 쳐 서 쫓 아 내 었 어 도

13

그 술 사 람 과 마 아 갓 사 람 은 이 스 라 엘 자 손 이 쫓 아 내 지 아 니 하 였 으 므 로 그 술 과 마 아 갓 이 오 늘 날 까 지 이 스 라 엘 가 운 데 거 하 더 라

14

오 직 레 위 지 파 에 게 는 여 호 수 아 가 기 업 으 로 준 것 이 없 었 으 니 이 는 이 스 라 엘 하 나 님 여 호 와 께 드 리 는 화 제 물 이 그 기 업 이 됨 이 그 에 게 이 르 신 말 씀 과 같 음 이 었 더 라

15

모 세 가 르 우 벤 자 손 의 지 파 에 게 그 가 족 을 따 라 서 주 었 으 니

16

그 지 경 은 아 르 논 골 짜 기 가 에 있 는 아 로 엘 에 서 부 터 골 짜 기 가 운 데 있 는 성 읍 과 메 드 바 곁 에 있 는 온 평 지 와

17

헤 스 본 과 그 평 지 에 있 는 모 든 성 읍 곧 디 본 과, 바 못 바 알 과, 벧 바 알 므 온 과,

18

야 하 스 와, 그 데 못 과, 메 바 앗 과,

19

기 랴 다 임 과, 십 마 와, 골 짜 기 가 운 데 산 에 있 는 세 렛 사 할 과,

20

벧 브 올 과, 비 스 가 산 록 과, 벧 여 시 못 과,

21

평 지 모 든 성 읍 과, 헤 스 본 에 도 읍 한 아 모 리 사 람 시 혼 의 온 나 라 라 모 세 가 시 혼 을 그 땅 에 거 하 는 시 혼 의 방 백 곧 미 디 안 의 귀 족 에 위 와, 레 겜 과, 술 과, 훌 과, 레 바 와 함 께 죽 였 으 며

22

이 스 라 엘 자 손 이 그 들 을 도 륙 하 는 중 에 브 올 의 아 들 술 사 발 람 도 칼 날 로 죽 였 었 더 라

23

르 우 벤 자 손 의 서 편 경 계 는 요 단 과 그 강 가 라 이 상 은 르 우 벤 자 손 의 기 업 으 로 그 가 족 대 로 받 은 성 읍 과 촌 락 이 니 라

24

모 세 가 갓 지 파 곧 갓 자 손 에 게 도 그 가 족 을 따 라 서 주 었 으 니

25

그 지 경 은 야 셀 과 길 르 앗 모 든 성 읍 과 암 몬 자 손 의 땅 절 반 곧 랍 바 앞 의 아 로 엘 까 지 와

26

헤 스 본 에 서 라 맛 미 스 베 와 브 도 님 까 지 와 마 하 나 임 에 서 드 빌 지 경 까 지 와

27

골 짜 기 에 있 는 벧 하 람 과, 벧 니 므 라 와, 숙 곳 과, 사 본 곧 헤 스 본 왕 시 혼 의 나 라 의 남 은 땅 요 단 과 그 강 가 에 서 부 터 요 단 동 편 긴 네 렛 바 다 의 끝 까 지 라

28

이 는 갓 자 손 의 기 업 으 로 그 가 족 대 로 받 은 성 읍 과 촌 락 이 니 라

29

모 세 가 므 낫 세 반 지 파 에 게 주 었 으 되 므 낫 세 자 손 의 반 지 파 에 게 그 가 족 대 로 주 었 으 니

30

그 지 경 은 마 하 나 임 에 서 부 터 온 바 산 곧 바 산 왕 옥 의 전 국 과 바 산 경 내 야 일 의 모 든 고 을 육 십 성 읍 과

31

길 르 앗 절 반 과 바 산 왕 옥 의 나 라 성 읍 아 스 다 롯 과 에 드 레 이 라 이 는 므 낫 세 의 아 들 마 길 의 자 손 에 게 돌 린 것 이 니 곧 마 길 자 손 의 절 반 이 그 가 족 대 로 받 으 니 라

32

요 단 동 편 여 리 고 맞 은 편 모 압 평 지 에 서 모 세 가 분 배 한 기 업 이 이 러 하 여 도

33

오 직 레 위 지 파 에 게 는 모 세 가 기 업 을 주 지 아 니 하 였 으 니 이 는 그 들 에 게 말 씀 하 심 같 이 이 스 라 엘 하 나 님 여 호 와 께 서 그 기 업 이 되 심 이 었 더 라

Joshua 14


Joshua Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 13

Joshua

Return to Index

Chapter 14

1

이 스 라 엘 자 손 이 가 나 안 땅 에 서 취 한 기 업 곧 제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 와 이 스 라 엘 자 손 지 파 의 족 장 들 이 분 배 한 것 이 아 래 와 같 으 니 라

2

여 호 와 께 서 모 세 에 게 명 하 신 대 로 그 들 의 기 업 을 제 비 뽑 아 아 홉 지 파 와 반 지 파 에 게 주 었 으 니

3

두 지 파 와 반 지 파 의 기 업 은 모 세 가 요 단 저 편 에 서 주 었 음 이 요 레 위 자 손 에 게 는 그 들 가 운 데 서 기 업 을 주 지 아 니 하 였 으 니

4

요 셉 자 손 은 므 낫 세 와 에 브 라 임 의 두 지 파 가 되 었 음 이 라 이 땅 에 서 레 위 사 람 에 게 아 무 분 깃 도 주 지 아 니 하 고 오 직 거 할 성 읍 들 과 가 축 과 재 물 을 둘 들 만 줄 뿐 으 로

5

이 스 라 엘 자 손 이 여 호 와 께 서 모 세 에 게 명 하 신 것 과 같 이 행 하 여 그 땅 을 나 누 었 더 라

6

때 에 유 다 자 손 이 길 갈 에 있 는 여 호 수 아 에 게 나 아 오 고 그 니 스 사 람 여 분 네 의 아 들 갈 렙 이 여 호 수 아 에 게 말 하 되 ' 여 호 와 께 서 가 데 스 바 네 아 에 서 나 와 당 신 에 게 대 하 여 하 나 님 의 사 람 모 세 에 게 이 르 신 일 을 당 신 이 아 시 는 바 라

7

내 나 이 사 십 세 에 여 호 와 의 종 모 세 가 가 데 스 바 네 아 에 서 나 를 보 내 어 이 땅 을 정 탐 케 하 므 로 내 마 음 에 성 실 한 대 로 그 에 게 보 고 하 였 고

8

나 와 함 께 올 라 갔 던 내 형 제 들 은 백 성 의 간 담 을 녹 게 하 였 으 나 나 는 나 의 하 나 님 여 호 와 를 온 전 히 좇 았 으 므 로

9

그 날 에 모 세 가 맹 세 하 여 가 로 되 네 가 나 의 하 나 님 여 호 와 를 온 전 히 좇 았 은 즉 네 발 로 밟 는 땅 은 영 영 히 너 와 네 자 손 의 기 업 이 되 리 라 하 였 나 이 다

10

이 제 보 소 서 여 호 와 께 서 이 말 씀 을 모 세 에 게 이 르 신 때 로 부 터 이 스 라 엘 이 광 야 에 행 한 이 사 십 오 년 동 안 을 여 호 와 께 서 말 씀 하 신 대 로 나 를 생 존 케 하 셨 나 이 다 오 늘 날 내 가 팔 십 오 세 로 되

11

모 세 가 나 를 보 내 던 날 과 같 이 오 늘 날 오 히 려 강 건 하 니 나 의 힘 이 그 때 나 이 제 나 일 반 이 라 싸 움 에 나 출 입 에 감 당 할 수 있 사 온 즉

12

그 날 에 여 호 와 께 서 말 씀 하 신 이 산 지 를 내 게 주 소 서 당 신 도 그 날 에 들 으 셨 거 니 와 그 곳 에 는 아 낙 사 람 이 있 고 그 성 읍 들 은 크 고 견 고 할 지 라 도 여 호 와 께 서 혹 시 나 와 함 께 하 시 면 내 가 필 경 여 호 와 의 말 씀 하 신 대 로 그 들 을 쫓 아 내 리 이 다'

13

여 호 수 아 가 여 분 네 의 아 들 갈 렙 을 위 하 여 축 복 하 고 헤 브 론 을 그 에 게 주 어 기 업 을 삼 게 하 매

14

헤 브 론 이 그 니 스 사 람 여 분 네 의 아 들 갈 렙 의 기 업 이 되 어 오 늘 날 까 지 이 르 렀 으 니 이 는 그 가 이 스 라 엘 의 하 나 님 여 호 와 를 온 전 히 좇 았 음 이 며

15

헤 브 론 의 옛 이 름 은 기 럇 아 르 바 라 아 르 바 는 아 낙 사 람 가 운 데 가 장 큰 사 람 이 었 더 라 그 땅 에 전 쟁 이 그 쳤 더 라

Joshua 15


Joshua Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 14

Joshua

Return to Index

Chapter 15

1

유 다 자 손 의 지 파 가 그 가 족 대 로 제 비 뽑 은 땅 의 극 남 단 은 에 돔 지 경 에 이 르 고 또 남 으 로 신 광 야 까 지 라

2

그 남 편 경 계 는 염 해 의 극 단 곧 남 향 한 해 만 에 서 부 터

3

아 그 랍 빔 비 탈 남 편 으 로 지 나 신 에 이 르 고 가 데 스 바 네 아 남 편 으 로 올 라 가 서 헤 스 론 을 지 나 며 앗 달 도 올 라 가 서 돌 이 켜 갈 가 에 이 르 고

4

거 기 서 아 스 몬 에 이 르 고 애 굽 시 내 에 미 치 며 바 다 에 이 르 러 경 계 의 끝 이 되 나 니 이 것 이 너 희 남 편 경 계 가 되 리 라

5

그 동 편 경 계 는 염 해 니 요 단 끝 까 지 요 그 북 편 경 계 는 요 단 끝 에 당 한 해 만 에 서 부 터

6

벧 호 글 라 로 올 라 가 서 벧 아 라 바 북 편 을 지 나 르 우 벤 자 손 보 한 의 돌 에 이 르 고

7

또 아 골 골 짜 기 에 서 부 터 드 빌 을 지 나 북 으 로 올 라 가 서 강 남 편 에 있 는 아 둠 빔 비 탈 맞 은 편 길 갈 을 향 하 고 나 아 가 엔 세 메 스 물 을 지 나 엔 로 겔 에 이 르 며

8

또 힌 놈 의 아 들 의 골 짜 기 로 올 라 가 서 여 부 스 곧 예 루 살 렘 남 편 어 깨 에 이 르 며 또 힌 놈 의 골 짜 기 앞 서 편 에 있 는 산 꼭 대 기 로 올 라 가 나 니 이 곳 은 르 바 임 골 짜 기 북 편 끝 이 며

9

또 이 산 꼭 대 기 에 서 부 터 넵 도 아 샘 물 까 지 이 르 러 에 브 론 산 성 읍 들 에 미 치 고 또 바 알 라 곧 기 럇 여 아 림 에 미 치 며

10

또 바 알 라 에 서 부 터 서 편 으 로 돌 이 켜 세 일 산 에 이 르 러 여 아 림 산 곧 그 살 론 곁 북 편 에 이 르 고 또 벧 세 메 스 로 내 려 가 서 딤 나 로 지 나 고

11

또 에 그 론 북 편 으 로 나 아 가 식 그 론 에 이 르 러 바 알 라 산 에 미 치 고 얍 느 엘 에 이 르 나 니 그 끝 은 바 다 며

12

서 편 경 계 는 대 해 와 그 해 변 이 니 유 다 자 손 이 그 가 족 대 로 얻 은 사 면 경 계 가 이 러 하 니 라

13

여 호 와 께 서 여 호 수 아 에 게 명 하 신 대 로 여 호 수 아 가 기 럇 아 르 바 곧 헤 브 론 성 을 유 다 자 손 중 에 서 분 깃 으 로 여 분 네 의 아 들 갈 렙 에 게 주 었 으 니 아 르 바 는 아 낙 의 아 비 였 더 라

14

갈 렙 이 거 기 서 아 낙 의 소 생 곧 그 세 아 들 세 새 와 아 히 만 과 달 매 를 쫓 아 내 었 고

15

거 기 서 올 라 가 서 드 빌 거 민 을 쳤 는 데 드 빌 의 본 이 름 은 기 럇 세 벨 이 라

16

갈 렙 의 아 우 요 그 나 스 의 아 들 인 옷 니 엘 이 그 것 을 취 함 으 로 갈 렙 이 그 딸 악 사 를 그 에 게 아 내 로 주 었 더 라

17

악 사 가 출 가 할 때 에 그 에 게 청 하 여 ` 자 기 아 비 에 게 밭 을 구 하 자' 하 고 나 귀 에 서 내 리 매 갈 렙 이 그 에 게 묻 되 ` 네 가 무 엇 을 원 하 느 냐 ?'

18

가 로 되 ` 내 게 복 을 주 소 서 ! 아 버 지 께 서 나 를 남 방 땅 으 로 보 내 시 오 니 샘 물 도 내 게 주 소 서' 하 매 갈 렙 이 윗 샘 과 아 랫 샘 을 그 에 게 주 었 더 라

19

유 다 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 은 이 러 하 니 라

20

유 다 자 손 의 지 파 의 남 으 로 에 돔 경 계 에 접 근 한 성 읍 들 은 갑 스 엘 과, 에 델 과, 야 굴 과,

21

기 나 와, 디 모 나 와, 아 다 다 와,

22

게 데 스 와, 하 솔 과, 잇 난 과,

23

십 과, 델 렘 과, 브 알 롯 과,

24

하 솔 하 닷 다 와, 그 리 욧 헤 스 론 곧 하 솔 과,

25

아 맘 과, 세 마 와, 몰 라 다 와,

26

하 살 갓 다 와, 헤 스 몬 과, 벧 벨 렛 과,

27

하 살 수 알 과, 브 엘 세 바 와, 비 스 요 댜 와,

28

바 알 라 와, 이 임 과, 에 셈 과,

29

엘 돌 랏 과, 그 실 과, 홀 마 와,

30

시 글 락 과, 맛 만 나 와, 산 산 나 와, 르 바 옷 과,

31

실 힘 과, 아 인 과, 림 몬 이 니 모 두 이 십 구 성 읍 이 요 또 그 촌 락 이 었 으 며

32

평 지 에 는 에 스 다 올 과, 소 라 와, 아 스 나 와,

33

사 노 아 와, 엔 간 님 과, 답 부 아 와, 에 남 과,

34

야 르 뭇 과, 아 둘 람 과, 소 고 와, 아 세 가 와,

35

사 아 라 임 과, 아 디 다 임 과, 그 데 라 와, 그 데 로 다 임 이 니 모 두 십 사 성 읍 이 요 또 그 촌 락 이 었 으 며

36

스 난 과, 하 다 사 와, 믹 달 갓 과,

37

딜 르 안 과, 미 스 베 와, 욕 드 엘 과,

38

라 기 스 와, 보 스 갓 과, 에 글 론 과,

39

갑 본 과, 라 맘 과, 기 들 리 스 와,

40

그 데 롯 과, 벧 다 곤 과, 나 아 마 와, 막 게 다 니 모 두 십 육 성 읍 이 요 또 그 촌 락 이 었 으 며

41

립 나 와, 에 델 과, 아 산 과,

42

입 다 와, 아 스 나 와, 느 십 과,

43

그 일 라 와, 악 십 과, 마 레 사 니 모 두 아 홉 성 읍 이 요 또 그 촌 락 이 었 으 며

44

에 그 론 과, 그 향 리 와, 촌 락 과,

45

에 그 론 에 서 부 터 바 다 까 지 아 스 돗 곁 에 있 는 모 든 성 읍 과 그 촌 락 이 었 으 며

46

아 스 돗 과, 그 향 리 와, 촌 락 과, 가 사 와, 그 향 리 와, 촌 락 이 니 애 굽 시 내 와 대 해 가 에 이 르 기 까 지 였 으 며

47

산 지 는 사 밀 과, 얏 딜 과, 소 고 와,

48

단 나 와, 기 럇 산 나 곧 드 빌 과,

49

아 납 과, 에 스 드 모 와, 아 님 과,

50

고 센 과, 홀 론 과, 길 로 니 모 두 십 일 성 읍 이 요 또 그 촌 락 이 었 으 며

51

아 랍 과, 두 마 와, 에 산 과,

52

야 님 과, 벧 답 부 아 와, 아 베 가 와,

53

훔 다 와, 기 럇 아 르 바 곧 헤 브 론 과 시 올 이 니 모 두 아 홉 성 읍 이 요 또 그 촌 락 이 었 으 며

54

마 온 과, 갈 멜 과, 십 과, 윳 다 와,

55

이 스 르 엘 과, 욕 드 암 과, 사 노 아 와,

56

가 인 과, 기 브 아 와, 딤 나 니 모 두 열 성 읍 이 요 또 그 촌 락 이 었 으 며

57

할 훌 과, 벧 술 과, 그 돌 과,

58

마 아 랏 과, 벧 아 놋 과, 엘 드 곤 이 니 모 두 여 섯 성 읍 이 요 또 그 촌 락 이 었 으 며

59

기 럇 바 알 곧 기 럇 여 아 림 과, 라 빠 니 모 두 두 성 읍 이 요 또 그 촌 락 이 었 으 며

60

광 야 에 는 벧 아 라 바 와, 밋 딘 과, 스 가 가 와,

61

닙 산 과, 염 성 과, 엔 게 디 니 모 두 여 섯 성 읍 이 요 또 그 촌 락 이 었 더 라

62

예 루 살 렘 거 민 여 부 스 사 람 을 유 다 자 손 이 쫓 아 내 지 못 하 였 으 므 로 여 부 스 사 람 이 오 늘 날 까 지 유 다 자 손 과 함 께 예 루 살 렘 에 거 하 니 라

Joshua 16


Joshua Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 15

Joshua

Return to Index

Chapter 16

1

요 셉 자 손 이 제 비 뽑 은 것 은 여 리 고 곁 요 단 곧 여 리 고 물 동 편 광 야 에 서 부 터 나 아 가 여 리 고 로 말 미 암 아 올 라 가 서 산 지 를 지 나 벧 엘 에 이 르 고

2

벧 엘 에 서 부 터 루 스 로 나 아 가 아 렉 사 람 의 경 계 로 지 나 아 다 롯 에 이 르 고

3

서 편 으 로 내 려 가 서 야 블 렛 사 람 의 경 계 에 이 르 러 아 래 벧 호 론 곧 게 셀 에 미 치 고 그 끝 은 바 다 라

4

요 셉 의 자 손 므 낫 세 와 에 브 라 임 이 그 기 업 을 얻 었 더 라

5

에 브 라 임 자 손 의 그 가 족 대 로 얻 은 것 의 경 계 는 이 러 하 니 라 그 기 업 의 경 계 는 동 으 로 아 다 롯 앗 달 에 서 윗 벧 호 론 에 이 르 고

6

또 서 편 으 로 나 아 가 북 편 믹 므 다 에 이 르 고 동 편 으 로 돌 아 다 아 낫 실 로 에 이 르 러 야 노 아 동 편 을 지 나 고

7

야 노 아 에 서 부 터 아 다 롯 과 나 아 라 로 내 려 가 서 여 리 고 에 미 치 며 요 단 으 로 나 아 가 고

8

또 답 부 아 에 서 부 터 서 편 으 로 지 나 서 가 나 시 내 에 미 치 나 니 그 끝 은 바 다 라 에 브 라 임 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 이 이 러 하 였 고

9

그 외 에 므 낫 세 자 손 의 기 업 중 에 서 에 브 라 임 자 손 을 위 하 여 구 별 한 모 든 성 읍 과 촌 락 도 있 었 더 라

10

그 들 이 게 셀 에 거 하 는 가 나 안 사 람 을 쫓 아 내 지 아 니 하 였 으 므 로 가 나 안 사 람 이 오 늘 날 까 지 에 브 라 임 가 운 데 거 하 며 사 역 하 는 종 이 되 니 라

Joshua 17


Joshua Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 16

Joshua

Return to Index

Chapter 17

1

므 낫 세 지 파 를 위 하 여 제 비 뽑 은 것 은 이 러 하 니 라 므 낫 세 는 요 셉 의 장 자 이 었 고 므 낫 세 의 장 자 마 길 은 길 르 앗 의 아 비 라 그 는 무 사 이 어 서 길 르 앗 과 바 산 을 얻 었 으 므 로

2

므 낫 세 의 남 은 자 손 을 위 하 여 그 가 족 대 로 제 비 를 뽑 았 는 데 그 들 은 곧 아 비 에 셀 의 자 손 과 헬 렉 의 자 손 과 아 스 리 엘 의 자 손 과 세 겜 의 자 손 과 헤 벨 의 자 손 과 스 미 다 의 자 손 이 니 그 들 의 가 족 대 로 요 셉 의 아 들 므 낫 세 의 남 자 손 이 며

3

헤 벨 의 아 들 길 르 앗 의 손 자 마 길 의 증 손 므 낫 세 의 현 손 슬 로 브 핫 은 아 들 이 없 고 딸 뿐 이 요 그 딸 들 의 이 름 은 말 라 와, 노 아 와, 호 글 라 와, 밀 가 와, 디 르 사 라

4

그 들 이 제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 와 방 백 들 앞 에 나 아 와 서 말 하 기 를 여 호 와 께 서 모 세 에 게 명 하 사 우 리 형 제 중 에 서 우 리 에 게 기 업 을 주 라 하 셨 다 하 매 여 호 와 의 명 령 을 따 라 그 들 에 게 기 업 을 그 아 비 형 제 중 에 서 주 므 로

5

요 단 동 편 길 르 앗 과 바 산 외 에 므 낫 세 에 게 열 분 깃 이 돌 아 갔 으 니

6

므 낫 세 의 여 손 들 이 그 남 자 손 중 에 서 기 업 을 얻 은 까 닭 이 었 으 며 길 르 앗 땅 은 므 낫 세 의 남 은 자 손 에 게 속 하 였 더 라

7

므 낫 세 의 경 계 는 아 셀 에 서 부 터 세 겜 앞 믹 므 닷 에 미 치 고 우 편 으 로 가 서 엔 답 부 아 거 민 의 땅 에 이 르 나 니

8

답 부 아 땅 은 므 낫 세 에 게 속 하 였 으 되 므 낫 세 경 계 에 있 는 답 부 아 읍 은 에 브 라 임 자 손 에 게 속 하 였 으 며

9

또 경 계 가 가 나 시 내 로 내 려 가 서 그 시 내 남 편 에 이 르 나 니 므 낫 세 의 성 읍 중 에 이 성 읍 들 은 에 브 라 임 에 게 속 하 였 으 며 므 낫 세 의 경 계 는 그 시 내 북 편 이 요 그 끝 은 바 다 며

10

그 남 편 은 에 브 라 임 에 속 하 였 고 북 편 은 므 낫 세 에 속 하 였 고 바 다 가 그 경 계 가 되 었 으 며 그 들 의 땅 의 북 은 아 셀 에 미 쳤 고 동 은 잇 사 갈 에 미 쳤 으 며

11

잇 사 갈 과 아 셀 에 도 므 낫 세 의 소 유 가 있 으 니 곧 벧 스 안 과, 그 향 리 와, 이 블 르 암 과, 그 향 리 와, 돌 의 거 민 과, 그 향 리 요, 또 엔 돌 거 민 과, 그 향 리 와, 다 아 낙 거 민 과, 그 향 리 와, 므 깃 도 거 민 과, 그 향 리 들 세 높 은 곳 이 라

12

그 러 나 므 낫 세 자 손 이 그 성 읍 들 의 거 민 을 쫓 아 내 지 못 하 매 가 나 안 사 람 이 결 심 하 고 그 땅 에 거 하 였 더 니

13

이 스 라 엘 자 손 이 강 성 한 후 에 야 가 나 안 사 람 에 게 사 역 을 시 켰 고 다 쫓 아 내 지 아 니 하 였 더 라

14

요 셉 자 손 이 여 호 수 아 에 게 말 하 여 가 로 되 여 호 와 께 서 지 금 까 지 내 게 복 을 주 시 므 로 내 가 큰 민 족 이 되 었 거 늘 당 신 이 나 의 기 업 을 위 하 여 한 제 비 한 분 깃 으 로 만 내 게 주 심 은 어 찜 이 니 이 까 ?

15

여 호 수 아 가 그 들 에 게 이 르 되 ` 네 가 큰 민 족 이 되 므 로 에 브 라 임 산 지 가 네 게 너 무 좁 을 진 대 브 리 스 사 람 과 르 바 임 사 람 의 땅 삼 림 에 올 라 가 서 스 스 로 개 척 하 라 !'

16

요 셉 자 손 이 가 로 되 ` 그 산 지 는 우 리 에 게 넉 넉 지 도 못 하 고 골 짜 기 땅 에 거 하 는 가 나 안 사 람 에 게 는 벧 스 안 과 그 향 리 에 거 하 는 자 든 지 이 스 르 엘 골 짜 기 에 거 하 는 자 든 지 다 철 병 거 가 있 나 이 다'

17

여 호 수 아 가 다 시 요 셉 의 족 속 곧 에 브 라 임 과 므 낫 세 에 게 일 러 가 로 되 너 는 큰 민 족 이 요 큰 권 능 이 있 은 즉 한 분 깃 만 가 질 것 이 아 니 라

18

그 산 지 도 네 것 이 되 리 니 비 록 삼 림 이 라 도 네 가 개 척 하 라 ! 그 끝 까 지 네 것 이 되 리 라 가 나 안 사 람 이 비 록 철 병 거 를 가 졌 고 강 할 지 라 도 네 가 능 히 그 를 쫓 아 내 리 라'

Joshua 18


Joshua Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 17

Joshua

Return to Index

Chapter 18

1

이 스 라 엘 자 손 의 온 회 중 이 실 로 에 모 여 서 거 기 회 막 을 세 웠 으 니 그 땅 이 이 미 그 들 의 앞 에 돌 아 와 복 종 하 였 음 이 나

2

이 스 라 엘 자 손 중 에 그 기 업 의 분 배 를 얻 지 못 한 자 가 오 히 려 일 곱 지 파 라

3

여 호 수 아 가 이 스 라 엘 자 손 에 게 이 르 되 ` 너 희 가 너 희 열 조 의 하 나 님 여 호 와 께 서 너 희 에 게 주 신 땅 을 취 하 러 가 기 를 어 느 때 까 지 지 체 하 겠 느 냐 ?

4

너 희 는 매 지 파 에 삼 인 씩 선 정 하 라 내 가 그 들 을 보 내 리 니 그 들 은 일 어 나 서 그 땅 에 두 루 다 니 며 그 기 업 에 상 당 하 게 그 려 가 지 고 내 게 로 돌 아 올 것 이 라

5

그 들 이 그 땅 을 일 곱 부 분 에 나 누 되 유 다 는 남 편 자 기 경 내 에 거 하 고 요 셉 의 족 속 은 그 북 편 자 기 경 내 에 거 한 즉

6

그 남 은 땅 을 일 곱 부 분 으 로 그 려 서 이 곳 내 게 로 가 져 올 지 니 내 가 여 기 서 너 희 를 위 하 여 우 리 하 나 님 여 호 와 앞 에 서 제 비 뽑 으 리 라

7

레 위 사 람 은 너 희 중 에 분 깃 이 없 나 니 여 호 와 의 제 사 장 직 분 이 그 들 의 기 업 이 됨 이 며 갓 과 르 우 벤 과 므 낫 세 반 지 파 는 요 단 저 편 동 편 에 서 이 미 기 업 을 받 았 나 니 이 는 여 호 와 의 종 모 세 가 그 들 에 게 준 것 이 니 라'

8

그 사 람 들 이 일 어 나 떠 나 니 여 호 수 아 가 땅 을 그 리 러 가 는 그 들 에 게 명 하 여 가 로 되 ' 가 서 그 땅 으 로 두 루 다 니 며 그 려 가 지 고 내 게 로 돌 아 오 라 내 가 여 기 실 로 에 서 여 호 와 앞 에 서 너 희 를 위 하 여 제 비 뽑 으 리 라'

9

그 사 람 들 이 가 서 그 땅 으 로 두 루 다 니 며 성 읍 들 을 따 라 서 일 곱 부 분 으 로 책 에 그 리 고 실 로 진 에 돌 아 와 여 호 수 아 에 게 나 아 오 니

10

여 호 수 아 가 그 들 을 위 하 여 실 로 여 호 와 앞 에 서 제 비 뽑 고 그 가 거 기 서 이 스 라 엘 자 손 의 분 파 대 로 땅 을 분 배 하 였 더 라

11

베 냐 민 자 손 지 파 를 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니 그 제 비 뽑 은 땅 의 경 계 는 유 다 자 손 과 요 셉 자 손 의 중 간 이 라

12

그 북 방 경 계 는 요 단 에 서 부 터 여 리 고 북 편 으 로 올 라 가 서 서 편 산 지 를 넘 어 서 또 올 라 가 서 벧 아 웬 황 무 지 에 이 르 며

13

또 그 경 계 가 거 기 서 부 터 루 스 로 나 아 가 서 루 스 남 편 에 이 르 나 니 루 스 는 곧 벧 엘 이 며 또 그 경 계 가 아 다 롯 앗 달 로 내 려 가 서 아 래 벧 호 론 남 편 산 곁 으 로 지 나 고

14

벧 호 론 앞 남 편 산 에 서 부 터 서 방 으 로 돌 아 남 편 으 로 향 하 여 유 다 자 손 의 성 읍 기 럇 바 알 곧 기 럇 여 아 림 에 이 르 러 끝 이 되 나 니 이 는 서 방 경 계 며

15

남 방 경 계 는 기 럇 여 아 림 끝 에 서 부 터 서 편 으 로 나 아 가 넵 도 아 물 근 원 에 이 르 고

16

르 바 임 골 짜 기 북 편 힌 놈 의 아 들 골 짜 기 앞 에 있 는 산 끝 으 로 내 려 가 고 또 힌 놈 의 골 짜 기 로 내 려 가 서 여 부 스 남 편 에 이 르 러 엔 로 겔 로 내 려 가 고

17

또 북 향 하 여 엔 세 메 스 로 나 아 가 서 아 둠 밈 비 탈 맞 은 편 글 릴 롯 으 로 나 아 가 서 르 우 벤 자 손 보 한 의 돌 까 지 내 려 가 고

18

북 으 로 아 라 바 맞 은 편 을 지 나 아 라 바 로 내 려 가 고

19

또 북 으 로 벧 호 글 라 곁 을 지 나 서 요 단 남 단 에 당 한 염 해 의 북 편 해 만 이 그 경 계 의 끝 이 되 나 니 이 는 남 편 경 계 며

20

동 방 경 계 는 요 단 이 니 이 는 베 냐 민 자 손 이 그 가 족 대 로 얻 은 기 업 의 사 면 경 계 이 었 더 라

21

베 냐 민 자 손 의 지 파 가 그 가 족 대 로 얻 은 성 읍 들 은 여 리 고 와, 벧 호 글 라 와, 에 멕 그 시 스 와,

22

벧 아 라 바 와, 스 마 라 임 과, 벧 엘 과,

23

아 윔 과, 바 라 와, 오 브 라 와,

24

그 발 암 모 니 와, 오 브 니 와, 게 바 니 십 이 성 읍 이 요 또 그 촌 락 이 며

25

기 브 온 과, 라 마 와, 브 에 롯 과,

26

미 스 베 와, 그 비 라 와, 모 사 와,

27

레 겜 과, 이 르 브 엘 과, 다 랄 라 와,

28

셀 라 와, 엘 렙 과, 여 부 스 곧 예 루 살 렘 과 기 부 앗 과 기 럇 이 니 십 사 성 읍 이 요 또 그 촌 락 이 라 이 는 베 냐 민 자 손 이 그 가 족 대 로 얻 은 기 업 이 었 더 라

Joshua 19


Joshua Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 18

Joshua

Return to Index

Chapter 19

1

둘 째 로 시 므 온 곧 시 므 온 자 손 의 지 파 를 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니 그 기 업 은 유 다 자 손 의 기 업 중 에 서 라

2

그 얻 은 기 업 은 브 엘 세 바 곧 세 바 와, 몰 라 다 와,

3

하 살 수 알 과, 발 라 와, 에 셈 과,

4

엘 돌 랏 과, 브 둘 과, 호 르 마 와,

5

시 글 락 과, 벧 말 가 봇 과, 하 살 수 사 와,

6

벧 르 바 옷 과, 사 루 헨 이 니 십 삼 성 읍 이 요 또 그 촌 락 이 며

7

또 아 인 과 림 몬 과, 에 델 과 아 산 이 니 네 성 읍 이 요 또 그 촌 락 이 며

8

또 남 방 라 마 곧 바 알 랏 브 엘 까 지 이 성 들 을 둘 러 있 는 모 든 촌 락 이 니 이 는 시 므 온 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 이 라

9

시 므 온 자 손 의 이 기 업 은 유 다 자 손 의 기 업 중 에 서 취 하 였 으 니 이 는 유 다 자 손 의 분 깃 이 자 기 들 에 게 너 무 많 으 므 로 시 므 온 자 손 이 자 기 의 기 업 을 그 들 의 기 업 중 에 서 얻 음 이 었 더 라

10

세 째 로 스 불 론 자 손 을 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니 그 기 업 의 경 계 는 사 릿 에 미 치 고

11

서 편 으 로 올 라 가 서 마 랄 라 에 이 르 러 답 베 셋 에 미 치 고 욕 느 암 앞 시 내 에 미 치 며

12

사 릿 에 서 부 터 동 편 으 로 돌 아 해 뜨 는 편 을 향 하 고 기 슬 롯 다 볼 의 경 계 에 이 르 고 다 브 랏 으 로 나 가 서 야 비 아 로 올 라 가 고

13

또 거 기 서 부 터 동 편 으 로 가 드 헤 벨 을 지 나 엣 가 신 에 이 르 고 네 아 까 지 연 한 림 몬 으 로 나 아 가 서

14

북 으 로 돌 아 한 나 돈 에 이 르 고 입 다 엘 골 짜 기 에 이 르 러 끝 이 되 며

15

또 갓 닷 과, 나 할 랄 과, 시 므 론 과, 이 달 라 와, 베 들 레 헴 이 니 모 두 십 이 성 읍 이 요 또 그 촌 락 이 라

16

스 불 론 자 손 이 그 가 족 대 로 얻 은 기 업 은 이 성 읍 들 과 그 촌 락 이 었 더 라

17

네 째 로 잇 사 갈 곧 잇 사 갈 자 손 을 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니

18

그 지 경 안 은 이 스 르 엘 과, 그 술 롯 과, 수 넴 과,

19

하 바 라 임 과, 시 온 과, 아 나 하 랏 과,

20

랍 빗 과, 기 시 온 과, 에 베 스 와,

21

레 멧 과, 언 간 님 과, 엔 핫 다 와, 벧 바 세 스 며,

22

그 경 계 는 다 볼 과 사 하 수 마 와 벧 세 메 스 에 미 치 고 그 끝 은 요 단 이 니 모 두 십 육 성 읍 이 요 또 그 촌 락 이 라

23

잇 사 갈 자 손 지 파 가 그 가 족 대 로 얻 은 기 업 은 이 성 읍 들 과 그 촌 락 이 었 더 라

24

다 섯 째 로 아 셀 자 손 의 지 파 를 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니

25

그 지 경 안 은 헬 갓 과, 할 리 와, 베 덴 과, 악 삽 과,

26

알 람 멜 렉 과, 아 맛 과, 미 살 이 며 그 경 계 의 서 편 은 갈 멜 에 미 치 며 시 홀 림 낫 에 미 치 고

27

꺾 여 해 돋 는 편 을 향 하 여 벧 다 곤 에 이 르 며 스 불 론 에 달 하 고 북 편 으 로 입 다 엘 골 짜 기 에 미 쳐 서 벧 에 멕 과 느 이 엘 에 이 르 고 가 불 좌 편 으 로 나 가 서

28

에 브 론 과, 르 홉 과, 함 몬 과, 가 나 를 지 나 큰 시 돈 까 지 이 르 고

29

돌 아 서 라 마 와 견 고 한 성 읍 두 로 에 이 르 고 돌 아 서 호 사 에 이 르 고 악 십 지 방 곁 바 다 가 끝 이 되 며

30

또 움 마 와, 아 벡 과, 르 홉 이 니 모 두 이 십 이 성 읍 과 그 촌 락 이 라

31

아 셀 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 은 이 성 읍 들 과 그 촌 락 이 었 더 라

32

여 섯 째 로 납 달 리 자 손 을 위 하 여 납 달 리 자 손 의 가 족 대 로 제 비 를 뽑 았 으 니

33

그 경 계 는 헬 렙 과 사 아 난 님 의 상 수 리 나 무 에 서 부 터 아 다 미 네 겝 과 얍 느 엘 을 지 나 락 굼 까 지 요 그 끝 은 요 단 이 며

34

서 편 으 로 돌 아 아 스 놋 다 볼 에 이 르 고 그 곳 에 서 부 터 나 가 훅 곡 에 이 르 러 는 남 은 스 불 론 에 접 하 였 고 서 는 아 셀 에 접 하 였 으 며 해 돋 는 편 은 유 다 에 달 한 요 단 이 며

35

그 견 고 한 성 읍 들 은 싯 딤 과, 세 르 와, 함 맛 과, 락 갓 과, 긴 네 렛 과,

36

아 다 마 와, 라 마 와, 하 솔 과,

37

게 데 스 와, 에 드 레 이 와, 엔 하 솔 과,

38

이 론 과, 믹 다 렐 과, 호 렘 과, 벧 아 낫 과, 벧 세 메 스 니 모 두 십 구 성 읍 이 요 또 그 촌 락 이 라

39

납 달 리 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 은 이 성 읍 들 과 그 촌 락 이 었 더 라

40

일 곱 째 로 단 자 손 의 지 파 를 위 하 여 그 가 족 대 로 제 비 를 뽑 았 으 니

41

그 기 업 의 지 경 은 소 라 와, 에 스 다 올 과, 이 르 세 메 스 와,

42

사 알 랍 빈 과, 아 얄 론 과, 이 들 라 와,

43

엘 론 과, 딤 나 와, 에 그 론 과,

44

엘 드 게 와, 깁 브 돈 과, 바 알 랏 과,

45

여 훗 과, 브 네 브 락 과, 가 드 림 몬 과,

46

메 얄 곤 과, 락 곤 과, 욥 바 맞 은 편 경 계 까 지 라

47

그 런 데 단 자 손 의 지 경 이 더 욱 확 장 되 었 으 니 이 는 단 자 손 이 올 라 가 서 레 센 을 쳐 서 취 하 여 칼 날 로 치 고 그 것 을 얻 어 거 기 거 하 였 음 이 라 그 조 상 단 의 이 름 을 따 라 서 레 센 을 단 이 라 하 였 더 라

48

단 자 손 의 지 파 가 그 가 족 대 로 얻 은 기 업 은 이 성 읍 들 과 그 촌 락 이 었 더 라

49

이 스 라 엘 자 손 이 그 경 계 를 따 라 서 기 업 의 땅 나 누 기 를 마 치 고 자 기 들 중 에 서 눈 의 아 들 여 호 수 아 에 게 기 업 을 주 었 으 되

50

곧 여 호 와 의 명 령 대 로 여 호 수 아 의 구 한 성 읍 에 브 라 임 산 지 딤 낫 세 라 를 주 매 여 호 수 아 가 그 성 읍 을 중 건 하 고 거 기 거 하 였 었 더 라

51

제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 와 이 스 라 엘 자 손 지 파 의 족 장 들 이 실 로 에 서 회 막 문 여 호 와 앞 에 서 제 비 뽑 아 나 눈 기 업 이 이 러 하 니 라 이 에 땅 나 누 는 일 이 마 쳤 더 라

Joshua 20


Joshua Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 19

Joshua

Return to Index

Chapter 20

1

여 호 와 께 서 여 호 수 아 에 게 일 러 가 라 사 대

2

이 스 라 엘 자 손 에 게 고 하 여 이 르 라 내 가 모 세 로 너 희 에 게 말 한 도 피 성 을 택 정 하 여

3

부 지 중 오 살 한 자 를 그 리 로 도 망 하 게 하 라 이 는 너 희 중 피 의 보 수 자 를 피 할 곳 이 니 라

4

그 성 읍 들 의 하 나 에 도 피 하 는 자 는 그 성 읍 에 들 어 가 는 문 어 귀 에 서 서 그 성 읍 장 로 들 의 귀 에 자 기 의 사 고 를 고 할 것 이 요 그 들 은 그 를 받 아 성 읍 에 들 여 한 곳 을 주 어 자 기 들 중 에 거 하 게 하 고

5

피 의 보 수 가 그 뒤 를 따 라 온 다 할 지 라 도 그 들 은 그 살 인 자 를 그 의 손 에 내 어 주 지 말 지 니 이 는 본 래 미 워 함 이 없 이 부 지 중 에 그 이 웃 을 죽 였 음 이 라

6

그 살 인 자 가 회 중 의 앞 에 서 서 재 판 을 받 기 까 지 나 당 시 대 제 사 장 의 죽 기 까 지 그 성 읍 에 거 하 다 가 그 후 에 그 살 인 자 가 본 성 읍 곧 자 기 가 도 망 하 여 나 온 그 성 읍 의 자 기 집 으 로 돌 아 갈 지 니 라

7

무 리 가 납 달 리 의 산 지 갈 릴 리 게 데 스 와, 에 브 라 임 산 지 의 세 겜 과, 유 다 산 지 의 기 럇 아 르 바 곧 헤 브 론 을 구 별 하 였 고

8

또 여 리 고 동 요 단 저 편 르 우 벤 지 파 중 에 서 평 지 광 야 의 베 셀 과 갓 지 파 중 에 서 길 르 앗 라 못 과 므 낫 세 지 파 중 에 서 바 산 골 란 을 택 하 였 으 니

9

이 는 곧 이 스 라 엘 모 든 자 손 과 그 들 중 에 우 거 하 는 객 을 위 하 여 선 정 한 성 읍 들 로 서 누 구 든 지 부 지 중 살 인 한 자 로 그 리 로 도 망 하 여 피 의 보 수 자 의 손 에 죽 지 않 게 하 기 위 함 이 며 그 는 회 중 앞 에 설 때 까 지 거 기 있 을 것 이 니 라

Joshua 21


Joshua Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 20

Joshua

Return to Index

Chapter 21

1

때 에 레 위 사 람 의 족 장 들 이 제 사 장 엘 르 아 살 과 눈 의 아 들 여 호 수 아 와 이 스 라 엘 자 손 의 지 파 족 장 들 에 게 나 아 와

2

가 나 안 땅 실 로 에 서 그 들 에 게 말 하 여 가 로 되 ' 여 호 와 께 서 모 세 로 명 하 사 우 리 의 거 할 성 읍 들 과 우 리 의 가 축 먹 일 그 들 을 우 리 에 게 주 라 하 셨 었 나 이 다' 하 매

3

이 스 라 엘 자 손 이 여 호 와 의 명 을 따 라 자 기 의 기 업 에 서 이 아 래 성 읍 들 과 그 들 을 레 위 사 람 에 게 주 니 라

4

그 핫 가 족 을 위 하 여 제 비 를 뽑 았 는 데 레 위 사 람 중 제 사 장 아 론 의 자 손 들 은 유 다 지 파 와 시 므 온 지 파 와 베 냐 민 지 파 중 에 서 제 비 대 로 십 삼 성 읍 을 얻 었 고

5

그 남 은 그 핫 자 손 들 은 에 브 라 임 지 파 의 가 족 과 단 지 파 와 므 낫 세 반 지 파 중 에 서 제 비 대 로 열 성 읍 을 얻 었 으 며

6

게 르 손 자 손 들 은 잇 사 갈 지 파 의 가 족 들 과 아 셀 지 파 와 납 달 리 지 파 와 바 산 에 있 는 므 낫 세 반 지 파 중 에 서 제 비 대 로 십 삼 성 읍 을 얻 었 더 라

7

므 라 리 자 손 들 은 그 가 족 대 로 르 우 벤 지 파 와 갓 지 파 와 스 불 론 지 파 중 에 서 십 이 성 읍 을 얻 었 더 라

8

여 호 와 께 서 모 세 로 명 하 신 대 로 이 스 라 엘 자 손 이 제 비 뽑 아 레 위 사 람 에 게 준 성 읍 들 과 그 들 이 이 러 하 니 라

9

유 다 자 손 의 지 파 와 시 므 온 자 손 의 지 파 중 에 서 는 이 아 래 기 명 한 성 읍 들 을 주 었 는 데

10

레 위 자 손 중 그 핫 가 족 들 에 속 한 아 론 자 손 이 첫 째 로 제 비 뽑 혔 으 므 로

11

아 낙 의 아 비 아 르 바 의 성 읍 유 다 산 지 기 럇 아 르 바 곧 헤 브 론 과 그 사 면 들 을 그 들 에 게 주 었 고

12

오 직 그 성 읍 의 밭 과 촌 락 은 여 분 네 의 아 들 갈 렙 에 게 주 어 소 유 가 되 게 하 였 더 라

13

제 사 장 아 론 자 손 에 게 준 것 은 살 인 자 의 도 피 성 헤 브 론 과 그 들 이 요, 또 립 나 와 그 들 과,

14

얏 딜 과 그 들 과, 에 스 드 모 아 와 그 들 과,

15

홀 론 과 그 들 과, 드 빌 과 그 들 과,

16

아 인 과 그 들 과, 윳 다 와 그 들 과, 벧 세 메 스 와 그 들 이 니 이 두 지 파 에 서 아 홉 성 읍 을 내 었 고

17

또 베 냐 민 지 파 중 에 서 는 기 브 온 과 그 들 과, 게 바 와 그 들 과,

18

아 나 돗 과 그 들 과, 알 몬 과 그 들 곧 네 성 읍 을 내 었 으 니

19

제 사 장 아 론 자 손 의 성 읍 이 모 두 십 삼 성 읍 과 그 들 이 었 더 라

20

그 남 은 레 위 사 람 그 핫 자 손 의 가 족 곧 그 핫 자 손 에 게 는 제 비 뽑 아 에 브 라 임 지 파 중 에 서 그 성 읍 들 을 주 었 으 니

21

곧 살 인 자 의 도 피 성 에 브 라 임 산 지 세 겜 과 그 들 이 요, 또 게 셀 과 그 들 과,

22

깁 사 임 과 그 들 과, 벧 호 론 과 그 들 이 니 네 성 읍 이 요

23

또 단 지 파 중 에 서 준 것 은 엘 드 게 와 그 들 과, 깁 브 돈 과 그 들 과,

24

아 얄 론 과 그 들 과, 가 드 림 몬 과 그 들 이 니 네 성 읍 이 요

25

또 므 낫 세 반 지 파 중 에 서 준 것 은 다 아 낙 과 그 들 과, 가 드 림 몬 과 그 들 이 니 두 성 읍 이 라

26

그 핫 자 손 의 남 은 가 족 의 성 읍 이 모 두 열 과 그 들 이 었 더 라

27

레 위 가 족 의 게 르 손 자 손 들 에 게 는 므 낫 세 반 지 파 중 에 서 살 인 자 의 도 피 성 바 산 골 란 과 그 들 을 주 었 고 또 브 에 스 드 라 와 그 들 을 주 었 으 니 두 성 읍 이 요

28

잇 사 갈 지 파 중 에 서 는 기 시 온 과 그 들 과, 다 브 랏 과 그 들 과,

29

야 르 뭇 과 그 들 과, 언 간 님 과 그 들 을 주 었 으 니 네 성 읍 이 요

30

아 셀 지 파 중 에 서 는 미 살 과 그 들 과, 압 돈 과 그 들 과,

31

헬 갓 과 그 들 과, 르 홉 과 그 들 을 주 었 으 니 네 성 읍 이 요

32

납 달 리 지 파 중 에 서 는 살 인 자 의 도 피 성 갈 릴 리 게 데 스 와 그 들 을 주 었 고 또 함 못 돌 과 그 들 과, 가 르 단 과 그 들 을 주 었 으 니 세 성 읍 이 라

33

게 르 손 사 람 이 그 가 족 대 로 얻 은 성 읍 이 모 두 열 세 성 읍 과 그 들 이 었 더 라

34

그 남 은 레 위 사 람 므 라 리 자 손 의 가 족 들 에 게 준 것 은 스 불 론 지 파 중 에 서 욕 느 암 과 그 들 과, 가 르 다 와 그 들 과,

35

딤 나 와 그 들 과, 나 할 랄 과 그 들 이 니 네 성 읍 이 요

36

르 우 벤 지 파 중 에 서 준 것 은 베 셀 과 그 들 과, 야 하 스 와 그 들 과

37

그 데 못 과 그 들 과, 므 바 앗 과 그 들 이 니 네 성 읍 이 요

38

갓 지 파 중 에 서 준 것 은 살 인 자 의 도 피 성 길 르 앗 라 못 과 그 들 이 요, 또 마 하 나 임 과 그 들 과,

39

헤 스 본 과 그 들 과, 야 셀 과 그 들 이 니 모 두 네 성 읍 이 라

40

이 는 레 위 가 족 의 남 은 자 곧 므 라 리 자 손 이 그 가 족 대 로 얻 은 성 읍 이 니 그 제 비 뽑 아 얻 은 성 읍 이 십 이 성 읍 이 었 더 라

41

레 위 사 람 의 이 스 라 엘 자 손 의 기 업 중 에 서 얻 은 성 읍 이 모 두 사 십 팔 성 읍 이 요 또 그 들 이 라

42

이 각 성 읍 의 사 면 에 들 이 있 었 고 모 든 성 읍 이 다 그 러 하 였 더 라

43

여 호 와 께 서 이 스 라 엘 의 열 조 에 게 맹 세 하 사 주 마 하 신 온 땅 을 이 와 같 이 이 스 라 엘 에 게 다 주 셨 으 므 로 그 들 이 그 것 을 얻 어 거 기 거 하 였 으 며

44

여 호 와 께 서 그 들 의 사 방 에 안 식 을 주 셨 으 되 그 열 조 에 게 맹 세 하 신 대 로 하 셨 으 므 로 그 모 든 대 적 이 그 들 을 당 한 자 가 하 나 도 없 었 으 니 이 는 여 호 와 께 서 그 들 의 모 든 대 적 을 그 들 의 손 에 붙 이 셨 음 이 라

45

여 호 와 께 서 이 스 라 엘 족 속 에 게 말 씀 하 신 선 한 일 이 하 나 도 남 음 이 없 이 다 응 하 였 더 라

Joshua 22


Joshua Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 21

Joshua

Return to Index

Chapter 22

1

그 때 에 여 호 수 아 가 르 우 벤 사 람 과 갓 사 람 과 므 낫 세 반 지 파 를 불 러 서

2

그 들 에 게 이 르 되 ` 여 호 와 의 종 모 세 가 너 희 에 게 명 한 것 을 너 희 가 다 지 키 며 또 내 가 너 희 에 게 명 한 모 든 일 에 내 말 을 너 희 가 청 종 하 여

3

오 늘 날 까 지 날 이 오 래 도 록 너 희 가 너 희 형 제 를 떠 나 지 아 니 하 고 오 직 너 희 하 나 님 여 호 와 의 명 하 신 그 책 임 을 지 키 도 다

4

이 제 는 너 희 하 나 님 여 호 와 꼐 서 이 미 말 씀 하 신 대 로 너 희 형 제 에 게 안 식 을 주 셨 으 니 그 런 즉 이 제 너 희 는 여 호 와 의 종 모 세 가 요 단 저 편 에 서 너 희 에 게 준 소 유 지 로 가 서 너 희 의 장 막 으 로 돌 아 가 되

5

크 게 삼 가 여 호 와 의 종 모 세 가 너 희 에 게 명 한 명 령 과 율 법 을 행 하 여 너 희 하 나 님 여 호 와 를 사 랑 하 고 그 모 든 길 로 행 하 며 그 계 명 을 지 켜 그 에 게 친 근 히 하 고 너 희 마 음 을 다 하 며 성 품 을 다 하 여 그 를 섬 길 지 니 라' 하 고

6

여 호 수 아 가 그 들 에 게 축 복 하 여 보 내 매 그 들 이 자 기 장 막 으 로 갔 더 라

7

므 낫 세 반 지 파 에 게 는 모 세 가 바 산 에 서 기 업 을 주 었 고 기 타 반 지 파 에 게 는 여 호 수 아 가 요 단 이 편 서 편 에 서 그 형 제 중 에 서 기 업 을 준 지 라 여 호 수 아 가 그 들 을 그 장 막 으 로 돌 려 보 낼 때 에 그 들 에 게 축 복 하 고

8

일 러 가 로 되 ` 너 희 는 많 은 재 산 과 심 히 많 은 가 축 과 은, 금, 동, 철 과 심 히 많 은 의 복 을 가 지 고 너 희 의 장 막 으 로 돌 아 가 서 너 희 대 적 에 게 서 탈 취 한 것 을 너 희 형 제 와 나 눌 찌 니 라' 하 매

9

르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 가 가 나 안 땅 실 로 에 서 이 스 라 엘 자 손 을 떠 나 여 호 와 께 서 모 세 로 명 하 신 대 로 얻 은 땅 곧 그 소 유 지 길 르 앗 으 로 가 니 라

10

르 우 벤 자 손 과 므 낫 세 반 지 파 가 가 나 안 땅 요 단 언 덕 가 에 이 르 자 거 기 서 요 단 가 에 단 을 쌓 았 는 데 볼 만 한 큰 단 이 었 더 라

11

이 스 라 엘 자 손 이 들 은 즉 이 르 기 를 ` 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 가 가 나 안 땅 의 맨 앞 편 요 단 언 덕 가 이 스 라 엘 자 손 에 게 속 한 편 에 단 을 쌓 았 다' 하 는 지 라

12

이 스 라 엘 자 손 이 이 를 듣 자 곧 이 스 라 엘 자 손 의 온 회 중 이 실 로 에 모 여 서 그 들 과 싸 우 러 가 려 하 니 라

13

이 스 라 엘 자 손 이 제 사 장 엘 르 아 살 의 아 들 비 느 하 스 를 길 르 앗 땅 으 로 보 내 어 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 를 보 게 하 되

14

이 스 라 엘 각 지 파 에 서 한 방 백 씩 열 방 백 을 그 와 함 께 하 게 하 니 그 들 은 각 기 이 스 라 엘 천 만 인 중 족 속 의 두 령 이 라

15

그 들 이 길 르 앗 땅 에 이 르 러 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 에 게 나 아 가 서 그 들 에 게 말 하 여 가 로 되

16

여 호 와 의 온 회 중 이 말 하 기 를 ` 너 희 가 어 찌 하 여 이 스 라 엘 하 나 님 께 범 죄 하 여 오 늘 날 여 호 와 를 좇 는 데 서 떠 나 서 자 기 를 위 하 여 단 을 쌓 아 여 호 와 를 거 역 하 고 자 하 느 냐 ?

17

브 올 의 죄 악 으 로 인 하 여 여 호 와 의 회 중 에 재 앙 이 내 렸 으 나 오 늘 날 까 지 우 리 가 그 죄 에 서 정 결 함 을 얻 지 못 하 였 거 늘 그 죄 악 이 우 리 에 게 부 족 하 여 서

18

오 늘 날 너 희 가 돌 이 켜 여 호 와 를 좇 지 않 고 자 하 느 냐 ? 너 희 가 오 늘 날 여 호 와 를 배 역 하 면 내 일 은 그 가 이 스 라 엘 온 회 중 에 게 진 노 하 시 리 라

19

그 런 데 너 희 소 유 지 가 만 일 깨 끗 지 아 니 하 거 든 여 호 와 의 성 막 이 있 는 여 호 와 의 소 유 지 로 건 너 와 우 리 중 에 서 소 유 를 취 할 것 이 니 라 오 직 우 리 하 나 님 여 호 와 의 단 외 에 다 른 단 을 쌓 음 으 로 여 호 와 께 패 역 하 지 말 며 우 리 에 게 도 패 역 하 지 말 라

20

세 라 의 아 들 아 간 이 바 친 물 건 에 대 하 여 범 죄 하 므 로 이 스 라 엘 온 회 중 에 진 노 가 임 하 지 아 니 하 였 었 느 냐 ? 그 죄 악 으 로 망 한 자 가 그 사 람 뿐 이 아 니 었 느 니 라'

21

르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 가 이 스 라 엘 천 만 인 의 두 령 에 게 대 답 하 여 가 로 되

22

' 전 능 하 신 자 하 나 님 여 호 와, 전 능 하 신 자 하 나 님 여 호 와 께 서 아 시 나 니 이 스 라 엘 도 장 차 알 리 라 이 일 이 만 일 여 호 와 께 패 역 함 이 거 나 범 죄 함 이 거 든 주 는 오 늘 날 우 리 를 구 원 치 마 시 옵 소 서

23

우 리 가 단 을 쌓 은 것 이 돌 이 켜 여 호 와 를 좇 지 아 니 하 려 함 이 거 나 혹 시 그 위 에 번 제 나 소 제 를 드 리 려 함 이 거 나 혹 시 화 목 제 물 을 드 리 려 함 이 어 든 여 호 와 는 친 히 벌 하 시 옵 소 서

24

우 리 가 목 적 이 있 어 서 주 의 하 고 이 같 이 하 였 노 라 곧 생 각 하 기 를 후 일 에 너 희 자 손 이 우 리 자 손 에 게 말 하 여 이 르 기 를 너 희 가 이 스 라 엘 하 나 님 여 호 와 와 무 슨 상 관 이 있 느 냐 ?

25

너 희 르 우 벤 자 손 갓 자 손 아 ! 여 호 와 께 서 우 리 와 너 희 사 이 에 요 단 으 로 경 계 를 삼 으 셨 나 니 너 희 는 여 호 와 께 분 의 가 없 느 니 라 하 여 너 희 자 손 이 우 리 자 손 으 로 여 호 와 경 외 하 기 를 그 치 게 할 까 하 여

26

우 리 가 말 하 기 를 우 리 가 이 제 한 단 쌓 기 를 예 비 하 자 하 였 노 니 이 는 번 제 를 위 함 도 아 니 요 다 른 제 사 를 위 함 도 아 니 라

27

우 리 가 여 호 와 앞 에 서 우 리 번 제 와 우 리 다 른 제 사 와 우 리 화 목 제 로 섬 기 는 것 을 우 리 와 너 희 사 이 와 우 리 의 후 대 사 이 에 증 거 가 되 게 할 뿐 으 로 서 너 희 자 손 으 로 후 일 에 우 리 자 손 에 게 이 르 기 를 너 희 는 여 호 와 께 분 의 가 없 다 못 하 게 하 려 함 이 로 라

28

우 리 가 말 하 였 거 니 와 만 일 그 들 이 후 일 에 우 리 에 게 나 우 리 후 대 에 게 이 같 이 말 하 면 우 리 가 말 하 기 를 우 리 열 조 가 지 은 여 호 와 의 단 모 형 을 보 라 이 는 번 제 를 위 한 것 도 아 니 요 다 른 제 사 를 위 한 것 도 아 니 라 오 직 우 리 와 너 희 사 이 에 증 거 만 되 게 할 뿐 이 라

29

우 리 가 번 제 나 소 제 나 다 른 제 사 를 위 하 여 우 리 하 나 님 여 호 와 의 성 막 앞 에 있 는 단 외 에 단 을 쌓 음 으 로 여 호 와 께 패 역 하 고 오 늘 날 여 호 와 를 좇 음 에 서 떠 나 려 함 은 결 단 코 아 니 니 라' 하 리 라

30

제 사 장 비 느 하 스 와 그 와 함 께 한 회 중 의 방 백 곧 이 스 라 엘 천 만 인 의 두 령 들 이 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 자 손 의 말 을 듣 고 좋 게 여 긴 지 라

31

제 사 장 엘 르 아 살 의 아 들 비 느 하 스 가 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 자 손 에 게 이 르 되 우 리 가 ` 오 늘 날 여 호 와 께 서 우 리 중 에 계 신 줄 을 아 노 니 이 는 너 희 가 이 죄 를 여 호 와 께 범 치 아 니 하 였 음 이 라 너 희 가 이 제 이 스 라 엘 자 손 을 여 호 와 의 손 에 서 건 져 내 었 느 니 라' 하 고

32

제 사 장 엘 르 아 살 의 아 들 비 느 하 스 와 방 백 들 이 르 우 벤 자 손 과 갓 자 손 을 떠 나 길 르 앗 땅 에 서 가 나 안 땅 에 돌 아 와 이 스 라 엘 자 손 에 게 이 르 러 회 보 하 매

33

그 일 이 이 스 라 엘 자 손 을 즐 겁 게 한 지 라 이 스 라 엘 자 손 이 하 나 님 을 찬 송 하 고 르 우 벤 자 손 과 갓 자 손 의 거 하 는 땅 에 가 서 싸 워 그 것 을 멸 하 자 하 는 말 을 다 시 하 지 아 니 하 였 더 라

34

르 우 벤 자 손 과 갓 자 손 이 그 단 을 엣 이 라 칭 하 였 으 니 우 리 사 이 에 이 단 은 여 호 와 께 서 하 나 님 이 되 시 는 증 거 라 함 이 었 더 라

Joshua 23


Joshua Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 22

Joshua

Return to Index

Chapter 23

1

여 호 와 께 서 이 스 라 엘 의 사 방 대 적 을 다 멸 하 시 고 안 식 을 이 스 라 엘 에 게 주 신 지 오 랜 후 에 여 호 수 아 가 나 이 많 아 늙 은 지 라

2

여 호 수 아 가 온 이 스 라 엘 곧 그 장 로 들 과 두 령 들 과 재 판 장 들 과 유 사 들 을 불 러 다 가 그 들 에 게 이 르 되 ' 나 는 나 이 많 아 늙 었 도 다

3

너 희 하 나 님 여 호 와 께 서 너 희 를 위 하 여 이 모 든 나 라 에 행 하 신 일 을 너 희 가 다 보 았 거 니 와 너 희 하 나 님 여 호 와 그 는 너 희 를 위 하 여 싸 우 신 자 시 니 라

4

보 라, 내 가 요 단 에 서 부 터 해 지 는 편 대 해 까 지 의 남 아 있 는 나 라 들 과 이 미 멸 한 모 든 나 라 를 내 가 너 희 를 위 하 여 제 비 뽑 아 너 희 지 파 에 게 기 업 이 되 게 하 였 느 니 라

5

너 희 하 나 님 여 호 와 그 가 너 희 앞 에 서 그 들 을 쫓 으 사 너 희 목 전 에 서 떠 나 게 하 시 리 니 너 희 하 나 님 여 호 와 께 서 너 희 에 게 말 씀 하 신 대 로 너 희 가 그 땅 을 차 지 할 것 이 라

6

그 러 므 로 너 희 는 크 게 힘 써 모 세 의 율 법 책 에 기 록 된 것 을 다 지 켜 행 하 라 ! 그 것 을 떠 나 좌 로 나 우 로 나 치 우 치 지 말 라 !

7

너 희 중 에 남 아 있 는 이 나 라 들 중 에 가 지 말 라 ! 그 신 들 의 이 름 을 부 르 지 말 라 ! 그 것 을 가 리 켜 맹 세 하 지 말 라 ! 또 그 것 을 섬 겨 서 그 것 에 게 절 하 지 말 라 !

8

오 직 너 희 하 나 님 여 호 와 를 친 근 히 하 기 를 오 늘 날 까 지 행 한 것 같 이 하 라

9

대 저 여 호 와 께 서 강 대 한 나 라 들 을 너 희 앞 에 서 쫓 아 내 셨 으 므 로 오 늘 날 까 지 너 희 를 당 한 자 가 하 나 도 없 었 느 니 라

10

너 희 중 한 사 람 이 천 명 을 쫓 으 리 니 이 는 너 희 하 나 님 여 호 와 그 가 너 희 에 게 말 씀 하 신 것 같 이 너 희 를 위 하 여 싸 우 심 이 라

11

그 러 므 로 스 스 로 조 심 하 여 너 희 하 나 님 여 호 와 를 사 랑 하 라 !

12

너 희 가 만 일 퇴 보 하 여 너 희 중 에 빠 져 남 아 있 는 이 민 족 들 을 친 근 히 하 여 더 불 어 혼 인 하 며 피 차 왕 래 하 면

13

정 녕 히 알 라 너 희 하 나 님 여 호 와 께 서 이 민 족 들 을 너 희 목 전 에 서 다 시 는 쫓 아 내 지 아 니 하 시 리 니 그 들 이 너 희 에 게 올 무 가 되 며 덫 이 되 며 너 희 옆 구 리 에 채 찍 이 되 며 너 희 눈 에 가 시 가 되 어 서 너 희 가 필 경 은 너 희 하 나 님 여 호 와 께 서 너 희 에 게 주 신 이 아 름 다 운 땅 에 서 멸 절 하 리 라

14

보 라, 나 는 오 늘 날 온 세 상 이 가 는 길 로 가 려 니 와 너 희 하 나 님 여 호 와 께 서 너 희 에 게 대 하 여 말 씀 하 신 모 든 선 한 일 이 하 나 도 틀 리 지 아 니 하 고 다 너 희 에 게 응 하 여 그 중 에 하 나 도 어 김 이 없 음 을 너 희 모 든 사 람 의 마 음 과 뜻 에 아 는 바 라

15

너 희 하 나 님 여 호 와 께 서 너 희 에 게 말 씀 하 신 모 든 선 한 일 이 너 희 에 게 임 한 것 같 이 여 호 와 께 서 모 든 불 길 한 일 도 너 희 에 게 임 하 게 하 사 너 희 하 나 님 여 호 와 께 서 너 희 에 게 주 신 이 아 름 다 운 땅 에 서 너 희 를 멸 절 하 기 까 지 하 실 것 이 라

16

만 일 너 희 가 너 희 하 나 님 여 호 와 께 서 너 희 에 게 명 하 신 언 약 을 범 하 고 가 서 다 른 신 들 을 섬 겨 그 에 게 절 하 면 여 호 와 의 진 노 가 너 희 에 게 미 치 리 니 너 희 에 게 주 신 아 름 다 운 땅 에 서 너 희 가 속 히 망 하 리 라'

Joshua 24


Joshua Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 23

Joshua

Return to Index

Chapter 24

1

여 호 수 아 가 이 스 라 엘 모 든 지 파 를 세 겜 에 모 으 고 이 스 라 엘 장 로 들 과 그 두 령 들 과 재 판 장 들 과 유 사 들 을 부 르 매 그 들 이 하 나 님 앞 에 보 인 지 라

2

여 호 수 아 가 모 든 백 성 에 게 이 르 되 ` 이 스 라 엘 하 나 님 여 호 와 의 말 씀 에 옛 적 에 너 희 조 상 들 곧 아 브 라 함 의 아 비, 나 홀 의 아 비 데 라 가 강 저 편 에 거 하 여 다 른 신 들 을 섬 겼 으 나

3

내 가 너 희 조 상 아 브 라 함 을 강 저 편 에 서 이 끌 어 내 어 가 나 안 으 로 인 도 하 여 온 땅 을 두 루 행 하 게 하 고 그 씨 를 번 성 케 하 려 고 그 에 게 이 삭 을 주 었 고

4

이 삭 에 게 는 야 곱 과 에 서 를 주 었 으 며 에 서 에 게 는 세 일 산 을 소 유 로 주 었 으 나 야 곱 과 그 자 손 들 은 애 굽 으 로 내 려 갔 으 므 로

5

내 가 모 세 와 아 론 을 보 내 었 고 또 애 굽 에 재 앙 을 내 렸 나 니 곧 내 가 그 가 운 데 행 한 것 과 같 고 그 후 에 너 희 를 인 도 하 여 내 었 었 노 라

6

내 가 너 희 열 조 를 애 굽 에 서 인 도 하 여 내 어 바 다 에 이 르 게 한 즉 애 굽 사 람 이 병 거 와 마 병 을 거 느 리 고 너 희 열 조 를 홍 해 까 지 따 르 므 로

7

너 희 열 조 가 나 여 호 와 께 부 르 짖 기 로 내 가 너 희 와 애 굽 사 람 사 이 에 흑 암 을 두 고 바 다 를 이 끌 어 그 들 을 덮 었 었 나 니 내 가 애 굽 에 서 행 한 일 을 너 희 가 목 도 하 였 으 며 또 너 희 가 여 러 날 을 광 야 에 거 하 였 었 느 니 라

8

내 가 또 너 희 를 인 도 하 여 요 단 저 편 에 거 하 는 아 모 리 사 람 의 땅 으 로 들 어 가 게 하 매 그 들 이 너 희 와 싸 우 기 로 내 가 그 들 을 너 희 손 에 붙 이 매 너 희 가 그 땅 을 점 령 하 였 고 나 는 그 들 을 너 희 앞 에 서 멸 절 시 켰 으 며

9

때 에 모 압 왕 십 볼 의 아 들 발 락 이 일 어 나 이 스 라 엘 을 대 적 하 여 사 람 을 보 내 어 브 올 의 아 들 발 람 을 불 러 다 가 너 희 를 저 주 케 하 려 하 였 으 나

10

내 가 발 람 을 듣 기 를 원 치 아 니 한 고 로 그 가 오 히 려 너 희 에 게 축 복 하 였 고 나 는 너 희 를 그 손 에 서 건 져 내 었 으 며

11

너 희 가 요 단 을 건 너 여 리 고 에 이 른 즉 여 리 고 사 람 과, 아 모 리 사 람 과, 브 리 스 사 람 과, 가 나 안 사 람 과, 헷 사 람 과, 기 르 가 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 들 이 너 희 와 싸 우 기 로 내 가 그 들 을 너 희 의 손 에 붙 였 으 며

12

내 가 왕 벌 을 너 희 앞 에 보 내 어 그 아 모 리 사 람 의 두 왕 을 너 희 앞 에 서 쫓 아 내 게 하 였 나 니 너 희 칼 로 나 너 희 활 로 나 이 같 이 한 것 이 아 니 며

13

내 가 또 너 희 의 수 고 하 지 아 니 한 땅 과 너 희 가 건 축 지 아 니 한 성 읍 을 너 희 에 게 주 었 더 니 너 희 가 그 가 운 데 거 하 며 너 희 가 또 자 기 의 심 지 아 니 한 포 도 원 과 감 람 원 의 과 실 을 먹 는 다 하 셨 느 니 라

14

그 러 므 로 이 제 는 여 호 와 를 경 외 하 며 성 실 과 진 정 으 로 그 를 섬 길 것 이 라 너 희 의 열 조 가 강 저 편 과 애 굽 에 서 섬 기 던 신 들 을 제 하 여 버 리 고 여 호 와 만 섬 기 라 !

15

만 일 여 호 와 를 섬 기 는 것 이 너 희 에 게 좋 지 않 게 보 이 거 든 너 희 열 조 가 강 저 편 에 서 섬 기 던 신 이 든 지 혹 너 희 의 거 하 는 땅 아 모 리 사 람 의 신 이 든 지 너 희 섬 길 자 를 오 늘 날 택 하 라 ! 오 직 나 와 내 집 은 여 호 와 를 섬 기 겠 노 라 !'

16

백 성 이 대 답 하 여 가 로 되 ` 여 호 와 를 버 리 고 다 른 신 들 섬 기 는 일 을 우 리 가 결 단 코 하 지 아 니 하 오 리 니

17

이 는 우 리 하 나 님 여 호 와 그 가 우 리 와 우 리 열 조 를 인 도 하 여 애 굽 땅 종 되 었 던 집 에 서 나 오 게 하 시 고 우 리 목 전 에 서 그 큰 이 적 들 을 행 하 시 고 우 리 가 행 한 모 든 길 에 서, 우 리 의 지 난 모 든 백 성 중 에 서 우 리 를 보 호 하 셨 음 이 며

18

여 호 와 께 서 또 모 든 백 성 곧 이 땅 에 거 하 던 아 모 리 사 람 을 우 리 앞 에 서 쫓 아 내 셨 음 이 라 그 러 므 로 우 리 도 여 호 와 를 섬 기 리 니 그 는 우 리 하 나 님 이 심 이 니 이 다 !'

19

여 호 수 아 가 백 성 에 게 이 르 되 ` 너 희 가 여 호 와 를 능 히 섬 기 지 못 할 것 은 그 는 거 룩 하 신 하 나 님 이 시 요 ! 질 투 하 는 하 나 님 이 시 니 너 희 허 물 과 죄 를 사 하 지 아 니 하 실 것 임 이 라

20

만 일 너 희 가 여 호 와 를 버 리 고 이 방 신 들 을 섬 기 면 너 희 에 게 복 을 내 리 신 후 에 라 도 돌 이 켜 너 희 에 게 화 를 내 리 시 고 너 희 를 멸 하 시 리 라'

21

백 성 이 여 호 수 아 에 게 말 하 되 ` 아 니 니 이 다 ! 우 리 가 정 녕 여 호 와 를 섬 기 겠 나 이 다 !'

22

여 호 수 아 가 백 성 에 게 이 르 되 ` 너 희 가 여 호 와 를 택 하 고 그 를 섬 기 리 라 하 였 으 니 스 스 로 증 인 이 되 었 느 니 라' 그 들 이 가 로 되 ` 우 리 가 증 인 이 되 었 나 이 다'

23

여 호 수 아 가 가 로 되 ` 그 러 면 이 제 너 희 중 에 있 는 이 방 신 들 을 제 하 여 버 리 고 너 희 마 음 을 이 스 라 엘 의 하 나 님 여 호 와 께 로 향 하 라 !'

24

백 성 이 여 호 수 아 에 게 말 하 되 ` 우 리 하 나 님 여 호 와 를 우 리 가 섬 기 고 그 목 소 리 를 우 리 가 청 종 하 리 이 다 !' 한 지 라

25

그 날 에 여 호 수 아 가 세 겜 에 서 백 성 으 로 더 불 어 언 약 을 세 우 고 그 들 을 위 하 여 율 례 와 법 도 를 베 풀 었 더 라

26

여 호 수 아 가 이 모 든 말 씀 을 하 나 님 의 율 법 책 에 기 록 하 고 큰 돌 을 취 하 여 거 기 여 호 와 의 성 소 곁 에 있 는 상 수 리 나 무 아 래 세 우 고

27

모 든 백 성 에 게 이 르 되 ` 보 라, 이 돌 이 우 리 에 게 증 거 가 되 리 니 이 는 여 호 와 께 서 우 리 에 게 하 신 모 든 말 씀 을 이 돌 이 들 었 음 이 라 그 런 즉 너 희 로 너 희 하 나 님 을 배 반 치 않 게 하 도 록 이 돌 이 증 거 가 되 리 라' 하 고

28

백 성 을 보 내 어 각 기 기 업 으 로 돌 아 가 게 하 였 더 라

29

이 일 후 에 여 호 와 의 종 눈 의 아 들 여 호 수 아 가 일 백 십 세 에 죽 으 매

30

무 리 가 그 를 그 의 기 업 의 경 내 딤 낫 세 라 에 장 사 하 였 으 니 딤 낫 세 라 는 에 브 라 임 산 지 가 아 스 산 북 이 었 더 라

31

이 스 라 엘 이 여 호 수 아 의 사 는 날 동 안 과 여 호 수 아 뒤 에 생 존 한 장 로 들 곧 여 호 와 께 서 이 스 라 엘 을 위 하 여 행 하 신 모 든 일 을 아 는 자 의 사 는 날 동 안 여 호 와 를 섬 겼 더 라

32

이 스 라 엘 자 손 이 애 굽 에 서 이 끌 어 낸 요 셉 의 뼈 를 세 겜 에 장 사 하 였 으 니 이 곳 은 야 곱 이 세 겜 의 아 비 하 몰 의 자 손 에 게 금 일 백 개 를 주 고 산 땅 이 라 그 것 이 요 셉 자 손 의 기 업 이 되 었 더 라

33

아 론 의 아 들 엘 르 아 살 도 죽 으 매 무 리 가 그 를 그 아 들 비 느 하 스 가 에 브 라 임 산 지 에 서 받 은 산 에 장 사 하 였 더 라

Judges 1


Judges Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joshua 24

Judges

Return to Index

Chapter 1

1

여 호 수 아 가 죽 은 후 에 이 스 라 엘 자 손 이 여 호 와 께 묻 자 와 가 로 되 ` 우 리 중 누 가 먼 저 올 라 가 서 가 나 안 사 람 과 싸 우 리 이 까 ?'

2

여 호 와 께 서 가 라 사 대 유 다 가 올 라 갈 지 니 라 보 라 ! 내 가 이 땅 을 그 손 에 붙 였 노 라 하 시 니 라

3

유 다 가 그 형 제 시 므 온 에 게 이 르 되 ` 나 의 제 비 뽑 아 얻 은 땅 에 나 와 함 께 올 라 가 서 가 나 안 사 람 과 싸 우 자 그 리 하 면 나 도 너 의 제 비 뽑 아 얻 은 땅 에 함 께 가 리 라' 이 에 시 므 온 이 그 와 함 께 가 니 라

4

유 다 가 올 라 가 매 여 호 와 께 서 가 나 안 사 람 과 브 리 스 사 람 을 그 들 의 손 에 붙 이 신 지 라 그 들 이 베 섹 에 서 일 만 명 을 죽 이 고

5

또 베 섹 에 서 아 도 니 베 섹 을 만 나 서 그 와 싸 워 가 나 안 사 람 과 브 리 스 사 람 을 죽 이 니

6

아 도 니 베 섹 이 도 망 하 는 지 라 그 를 쫓 아 가 서 잡 아 그 수 족 의 엄 지 가 락 을 끊 으 매

7

아 도 니 베 섹 이 가 로 되 ` 옛 적 에 칠 십 왕 이 그 수 족 의 엄 지 가 락 을 찍 히 고 내 상 아 래 서 먹 을 것 을 줍 더 니 하 나 님 이 나 의 행 한 대 로 내 게 갚 으 심 이 로 다' 하 니 라 무 리 가 그 를 끌 고 예 루 살 렘 에 이 르 렀 더 니 그 가 거 기 서 죽 었 더 라

8

유 다 자 손 이 예 루 살 렘 을 쳐 서 취 하 여 칼 날 로 치 고 성 을 불 살 랐 으 며

9

그 후 에 유 다 자 손 이 내 려 가 서 산 지 와 남 방 과 평 지 에 거 한 가 나 안 사 람 과 싸 웠 고

10

유 다 가 또 가 서 헤 브 론 에 거 한 가 나 안 사 람 을 쳐 서 세 새 와 아 히 만 과 달 매 를 죽 였 더 라 헤 브 론 의 본 이 름 은 기 럇 아 르 바 이 었 더 라

11

거 기 서 나 아 가 서 드 빌 의 거 민 들 을 쳤 으 니 드 빌 의 본 이 름 은 기 럇 세 벨 이 라

12

갈 렙 이 말 하 기 를 ` 기 럇 세 벨 을 쳐 서 그 것 을 취 하 는 자 에 게 는 내 딸 악 사 를 아 내 로 주 리 라' 하 였 더 니

13

갈 렙 의 아 우 요 그 나 스 의 아 들 인 옷 니 엘 이 그 것 을 취 한 고 로 갈 렙 이 그 딸 악 사 를 그 에 게 아 내 로 주 었 더 라

14

악 사 가 출 가 할 때 에 그 에 게 청 하 여 ` 자 기 아 비 에 게 밭 을 구 하 자' 하 고 나 귀 에 서 내 리 매 갈 렙 이 묻 되 ` 네 가 무 엇 을 원 하 느 냐 ?'

15

가 로 되 ` 내 게 복 을 주 소 서 ! 아 버 지 께 서 나 를 남 방 으 로 보 내 시 니 샘 물 도 내 게 주 소 서' 하 매 갈 렙 이 윗 샘 과 아 랫 샘 을 그 에 게 주 었 더 라

16

모 세 의 장 인 은 겐 사 람 이 라 그 자 손 이 유 다 자 손 과 함 께 종 려 나 무 성 읍 에 서 올 라 가 서 아 랏 남 방 의 유 다 황 무 지 에 이 르 러 그 백 성 중 에 거 하 니 라

17

유 다 가 그 형 제 시 므 온 과 함 께 가 서 스 밧 에 거 한 가 나 안 사 람 을 쳐 서 그 곳 을 진 멸 하 였 으 므 로 그 성 읍 이 름 을 호 르 마 라 하 니 라

18

유 다 가 또 가 사 와 그 경 내 와 아 스 글 론 과 그 경 내 와 에 그 론 과 그 경 내 를 취 하 였 고

19

여 호 와 께 서 유 다 와 함 께 하 신 고 로 그 가 산 지 거 민 을 쫓 아 내 었 으 나 골 짜 기 의 거 민 들 은 철 병 거 가 있 으 므 로 그 들 을 쫓 아 내 지 못 하 였 으 며

20

무 리 가 모 세 의 명 한 대 로 헤 브 론 을 갈 렙 에 게 주 었 더 니 그 가 거 기 서 아 낙 의 세 아 들 을 쫓 아 내 었 고

21

베 냐 민 자 손 은 예 루 살 렘 에 거 한 여 부 스 사 람 을 쫓 아 내 지 못 하 였 으 므 로 여 부 스 사 람 이 베 냐 민 자 손 과 함 께 오 늘 날 까 지 예 루 살 렘 에 거 하 더 라

22

요 셉 족 속 도 벧 엘 을 치 러 올 라 가 니 여 호 와 께 서 그 와 함 께 하 시 니 라

23

요 셉 족 속 이 벧 엘 을 정 탐 케 하 였 는 데 그 성 읍 의 본 이 름 은 루 스 라

24

탐 정 이 그 성 읍 에 서 한 사 람 의 나 오 는 것 을 보 고 그 에 게 이 르 되 청 하 노 니 이 성 읍 의 입 구 를 우 리 에 게 가 르 치 라 그 리 하 면 너 를 선 대 하 리 라 하 매

25

그 사 람 이 성 읍 의 입 구 를 가 르 친 지 라 이 에 칼 날 로 그 성 읍 을 쳤 으 되 오 직 그 사 람 과 그 가 족 을 놓 아 보 내 매

26

그 사 람 이 헷 사 람 의 땅 에 가 서 성 읍 을 건 축 하 고 그 이 름 을 루 스 라 하 였 더 니 오 늘 날 까 지 그 곳 의 이 름 이 더 라

27

므 낫 세 가 벧 스 안 과, 그 향 리 의 거 민 과, 다 아 낙 과, 그 향 리 의 거 민 과, 돌 과, 그 향 리 의 거 민 과, 이 블 르 암 과, 그 향 리 의 거 민 과, 므 깃 도 와, 그 향 리 의 거 민 들 을 쫓 아 내 지 못 하 매 가 나 안 사 람 이 결 심 하 고 그 땅 에 거 하 였 더 니

28

이 스 라 엘 이 강 성 한 후 에 야 가 나 안 사 람 에 게 사 역 을 시 켰 고 다 쫓 아 내 지 아 니 하 였 더 라

29

에 브 라 임 이 게 셀 에 거 한 가 나 안 사 람 을 쫓 아 내 지 못 하 매 가 나 안 사 람 이 게 셀 에 서 그 들 중 에 거 하 였 더 라

30

스 불 론 은 기 드 론 거 민 과 나 할 롤 거 민 을 쫓 아 내 지 못 하 였 으 나 가 나 안 사 람 이 그 들 중 에 거 하 여 사 역 을 하 였 더 라

31

아 셀 이 악 고 거 민 과, 시 돈 거 민 과, 알 랍 과, 악 십 과, 헬 바 와, 아 빅 과, 르 홉 거 민 을 쫓 아 내 지 못 하 고

32

그 땅 거 민 가 나 안 사 람 가 운 데 거 하 였 으 니 이 는 쫓 아 내 지 못 함 이 었 더 라

33

납 달 리 가 벧 세 메 스 거 민 과 벧 아 낫 거 민 을 쫓 아 내 지 못 하 고 그 땅 거 민 가 나 안 사 람 가 운 데 거 하 였 으 나 벧 세 메 스 와 벧 아 낫 거 민 들 이 그 들 에 게 사 역 을 하 였 더 라

34

아 모 리 사 람 이 단 자 손 을 산 지 로 쫓 아 들 이 고 골 짜 기 에 내 려 오 기 를 용 납 지 아 니 하 고

35

결 심 하 고 헤 레 스 산 과 아 얄 론 과 사 알 빔 에 거 하 였 더 니 요 셉 족 속 이 강 성 하 매 아 모 리 사 람 이 필 경 은 사 역 을 하 였 으 며

36

아 모 리 사 람 의 지 계 는 아 그 랍 빔 비 탈 의 바 위 부 터 그 위 였 더 라

Judges 2


Judges Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 1

Judges

Return to Index

Chapter 2

1

여 호 와 의 사 자 가 길 갈 에 서 부 터 보 김 에 이 르 러 가 로 되 ` 내 가 너 희 로 애 굽 에 서 나 오 게 하 고 인 도 하 여 너 희 열 조 에 게 맹 세 한 땅 으 로 이 끌 어 왔 으 며 또 내 가 이 르 기 를 내 가 너 희 에 게 세 운 언 약 을 영 원 히 어 기 지 아 니 하 리 니

2

너 희 는 이 땅 거 민 과 언 약 을 세 우 지 말 며 그 들 의 단 을 헐 라 하 였 거 늘 너 희 가 내 목 소 리 를 청 종 치 아 니 하 였 도 다 그 리 함 은 어 찜 이 뇨 ?'

3

그 러 므 로 내 가 또 말 하 기 를 ` 내 가 그 들 을 너 희 앞 에 서 쫓 아 내 지 아 니 하 리 니 그 들 이 너 희 옆 구 리 에 가 시 가 될 것 이 며 그 들 의 신 들 이 너 희 에 게 올 무 가 되 리 라' 하 였 노 라

4

여 호 와 의 사 자 가 이 스 라 엘 모 든 자 손 에 게 이 말 씀 을 이 르 매 백 성 이 소 리 를 높 여 운 지 라

5

그 러 므 로 그 곳 을 이 름 하 여 보 김 이 라 하 니 라 무 리 가 거 기 서 여 호 와 께 제 사 를 드 렸 더 라

6

전 에 여 호 수 아 가 백 성 을 보 내 매 이 스 라 엘 자 손 이 각 기 그 기 업 으 로 가 서 땅 을 차 지 하 였 고

7

백 성 이 여 호 수 아 의 사 는 날 동 안 과 여 호 수 아 뒤 에 생 존 한 장 로 들 곧 여 호 와 께 서 이 스 라 엘 을 위 하 여 행 하 신 모 든 큰 일 을 본 자 의 사 는 날 동 안 에 여 호 아 를 섬 겼 더 라

8

여 호 아 의 종 눈 의 아 들 여 호 수 아 가 일 백 십 세 에 죽 으 매

9

무 리 가 그 의 기 업 의 경 내 에 브 라 임 산 지 가 아 스 산 북 딤 낫 헤 레 스 에 장 사 하 였 고

10

그 세 대 사 람 도 다 그 열 조 에 게 로 돌 아 갔 고 그 후 에 일 어 난 다 른 세 대 는 여 호 와 를 알 지 못 하 며 여 호 와 께 서 이 스 라 엘 을 위 하 여 행 하 신 일 도 알 지 못 하 였 더 라

11

이 스 라 엘 자 손 이 여 호 와 의 목 전 에 악 을 행 하 여 바 알 들 을 섬 기 며

12

애 굽 땅 에 서 그 들 을 인 도 하 여 내 신 그 열 조 의 하 나 님 여 호 와 를 버 리 고 다 른 신 곧 그 사 방 에 있 는 백 성 의 신 들 을 좇 아 그 들 에 게 절 하 여 여 호 와 를 진 노 하 시 게 하 였 으 되

13

곧 그 들 이 여 호 와 를 버 리 고 바 알 과 아 스 다 롯 을 섬 겼 으 므 로

14

여 호 와 께 서 이 스 라 엘 에 게 진 노 하 사 노 략 하 는 자 의 손 에 붙 여 그 들 로 노 략 을 당 케 하 시 며 또 사 방 모 든 대 적 의 손 에 파 시 매 그 들 이 다 시 는 대 적 을 당 치 못 하 였 으 며

15

그 들 이 어 디 를 가 든 지 여 호 와 의 손 이 그 들 에 게 재 앙 을 내 리 시 매 곧 여 호 와 께 서 말 씀 하 신 것 과 같 고 여 호 와 께 서 그 들 에 게 맹 세 하 신 것 과 같 아 서 그 들 의 괴 로 움 이 심 하 였 더 라

16

여 호 와 께 서 사 사 를 세 우 사 노 략 하 는 자 의 손 에 서 그 들 을 건 져 내 게 하 셨 으 나

17

그 들 이 그 사 사 도 청 종 치 아 니 하 고 돌 이 켜 다 른 신 들 을 음 란 하 듯 좇 아 그 들 에 게 절 하 고 여 호 와 의 명 령 을 순 종 하 던 그 열 조 의 행 한 길 을 속 히 치 우 쳐 떠 나 서 그 와 같 이 행 치 아 니 하 였 더 라

18

여 호 와 께 서 그 들 을 위 하 여 사 사 를 세 우 실 때 에 는 그 사 사 와 함 께 하 셨 고 그 사 사 의 사 는 날 동 안 에 는 여 호 와 께 서 그 들 을 대 적 의 손 에 서 구 원 하 셨 으 니 이 는 그 들 이 대 적 에 게 압 박 과 괴 롭 게 함 을 받 아 슬 피 부 르 짖 으 므 로 여 호 와 께 서 뜻 을 돌 이 키 셨 음 이 어 늘

19

그 사 사 가 죽 은 후 에 는 그 들 이 돌 이 켜 그 열 조 보 다 더 욱 패 괴 하 여 다 른 신 들 을 좇 아 섬 겨 그 들 에 게 절 하 고 그 행 위 와 패 역 한 길 을 그 치 지 아 니 하 였 으 므 로

20

여 호 와 께 서 이 스 라 엘 에 게 진 노 하 여 이 르 시 되 이 백 성 이 내 가 그 열 조 와 세 운 언 약 을 어 기 고 나 의 목 소 리 를 청 종 치 아 니 하 였 은 즉

21

나 도 여 호 수 아 가 죽 을 때 에 남 겨 둔 열 국 을 다 시 는 그 들 의 앞 에 서 하 나 도 쫓 아 내 지 아 니 하 리 니

22

이 는 이 스 라 엘 이 그 열 조 의 지 킨 것 같 이 나 여 호 와 의 도 를 지 켜 행 하 나 아 니 하 나 그 들 로 시 험 하 려 함 이 라 하 시 니 라

23

그 열 국 을 머 물 러 두 사 속 히 쫓 아 내 지 아 니 하 시 며 여 호 수 아 의 손 에 붙 이 지 아 니 하 셨 음 이 이 를 인 함 이 었 더 라

Judges 3


Judges Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 2

Judges

Return to Index

Chapter 3

1

여 호 와 께 서 가 나 안 전 쟁 을 알 지 못 한 이 스 라 엘 을 시 험 하 려 하 시 며

2

이 스 라 엘 자 손 의 세 대 중 에 아 직 전 쟁 을 알 지 못 하 는 자 에 게 그 것 을 가 르 쳐 알 게 하 려 하 사 남 겨 두 신 열 국 은

3

블 레 셋 다 섯 방 백 과 가 나 안 모 든 사 람 과 시 돈 사 람 과 바 알 헤 르 몬 산 에 서 부 터 하 맛 어 구 까 지 레 바 논 산 에 거 하 는 히 위 사 람 이 라

4

남 겨 두 신 이 열 국 으 로 이 스 라 엘 을 시 험 하 사 여 호 와 께 서 모 세 로 그 들 의 열 조 에 게 명 하 신 명 령 들 을 청 종 하 나 알 고 자 하 셨 더 라

5

이 스 라 엘 자 손 은 마 침 내 가 나 안 사 람 과, 헷 사 람 과, 아 모 리 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 사 이 에 거 하 여

6

그 들 의 딸 들 을 취 하 여 아 내 를 삼 으 며 자 기 딸 들 을 그 들 의 아 들 에 게 주 며 또 그 들 의 신 들 을 섬 겼 더 라

7

이 스 라 엘 자 손 이 여 호 와 목 전 에 악 을 행 하 여 자 기 들 의 하 나 님 여 호 와 를 잊 어 버 리 고 바 알 들 과 아 세 라 들 을 섬 긴 지 라

8

여 호 와 께 서 이 스 라 엘 에 게 진 노 하 사 그 들 을 메 소 보 다 미 아 왕 구 산 리 사 다 임 의 손 에 파 셨 으 므 로 이 스 라 엘 자 손 이 구 산 리 사 다 임 을 팔 년 을 섬 겼 더 니

9

이 스 라 엘 자 손 이 여 호 와 께 부 르 짖 으 매 여 호 와 께 서 그 들 을 위 하 여 한 구 원 자 를 세 워 구 원 하 게 하 시 니 그 는 곧 갈 렙 의 아 우 그 나 스 의 아 들 옷 니 엘 이 라

10

여 호 와 의 신 이 그 에 게 임 하 셨 으 므 로 그 가 이 스 라 엘 사 사 가 되 어 나 가 서 싸 울 때 에 여 호 와 께 서 메 소 보 다 미 아 왕 구 산 리 사 다 임 을 그 손 에 붙 이 시 매 옷 니 엘 의 손 이 구 산 리 사 다 임 을 이 기 니 라

11

그 땅 이 태 평 한 지 사 십 년 에 그 나 스 의 아 들 옷 니 엘 이 죽 었 더 라

12

이 스 라 엘 자 손 이 또 여 호 와 의 목 전 에 악 을 행 하 니 라 이 스 라 엘 자 손 이 여 호 와 의 목 전 에 악 을 행 하 므 로 여 호 와 께 서 모 압 왕 에 글 론 을 강 성 케 하 사 그 들 을 대 적 하 게 하 시 매

13

에 글 론 이 암 몬 과 아 말 렉 자 손 들 을 모 아 가 지 고 와 서 이 스 라 엘 을 쳐 서 종 려 나 무 성 읍 을 점 령 한 지 라

14

이 에 이 스 라 엘 자 손 이 모 압 왕 에 글 론 을 십 팔 년 을 섬 기 니 라

15

이 스 라 엘 자 손 이 여 호 와 께 부 르 짖 으 매 여 호 와 께 서 그 들 을 위 하 여 한 구 원 자 를 세 우 셨 으 니 그 는 곧 베 냐 민 사 람 게 라 의 아 들 왼 손 잡 이 에 훗 이 라 이 스 라 엘 자 손 이 그 를 의 탁 하 여 모 압 왕 에 글 론 에 게 공 물 을 바 칠 때 에

16

에 훗 이 장 이 한 규 빗 되 는 좌 우 에 날 선 칼 을 만 들 어 우 편 다 리 옷 속 에 차 고

17

공 물 을 모 압 왕 에 글 론 에 게 바 쳤 는 데 에 글 론 은 심 히 비 둔 한 자 이 었 더 라

18

에 훗 이 공 물 바 치 기 를 마 친 후 에 공 물 을 메 고 온 자 들 을 보 내 고

19

자 기 는 길 갈 근 처 돌 뜨 는 곳 에 서 부 터 돌 아 와 서 가 로 되 ` 왕 이 여, 내 가 은 밀 한 일 을 왕 에 게 고 하 려 하 나 이 다' 왕 이 명 하 여 ` 종 용 케 하 라' 하 매 모 셔 선 자 들 이 다 물 러 간 지 라

20

에 훗 이 왕 의 앞 으 로 나 아 가 니 왕 은 서 늘 한 다 락 방 에 홀 로 앉 아 있 는 중 이 라 에 훗 이 가 로 되 ` 내 가 하 나 님 의 명 을 받 들 어 왕 에 게 고 할 일 이 있 나 이 다' 하 매 왕 이 그 좌 석 에 서 일 어 나 니

21

에 훗 이 왼 손 으 로 우 편 다 리 에 서 칼 을 빼 어 왕 의 몸 을 찌 르 매

22

칼 자 루 도 날 을 따 라 들 어 가 서 그 끝 이 등 뒤 까 지 나 갔 고 그 가 칼 을 그 몸 에 서 빼 어 내 지 아 니 하 였 으 므 로 기 름 이 칼 날 에 엉 기 었 더 라

23

에 훗 이 현 관 에 나 와 서 다 락 문 들 을 닫 아 잠 그 니 라

24

에 훗 이 나 간 후 에 왕 의 신 하 들 이 와 서 다 락 문 이 잠 겼 음 을 보 고 가 로 되 ` 왕 이 필 연 다 락 방 에 서 발 을 가 리 우 신 다' 하 고

25

그 들 이 오 래 기 다 려 도 왕 이 다 락 문 을 열 지 아 니 하 는 지 라 열 쇠 를 취 하 여 열 고 본 즉 자 기 주 가 이 미 죽 어 땅 에 엎 드 러 졌 더 라

26

그 들 의 기 다 리 는 동 안 에 에 훗 이 피 하 여 돌 뜨 는 곳 을 지 나 스 이 라 로 도 망 하 니 라

27

그 가 이 르 러 서 는 에 브 라 임 산 지 에 서 나 팔 을 불 매 이 스 라 엘 자 손 이 산 지 에 서 그 를 따 라 내 려 오 니 에 훗 이 앞 서 가 며

28

무 리 에 게 이 르 되 ` 나 를 따 르 라 ! 여 호 와 께 서 너 희 대 적 모 압 사 람 을 너 희 의 손 에 붙 이 셨 느 니 라' 하 매 무 리 가 에 훗 을 따 라 내 려 가 서 모 압 맞 은 편 요 단 강 나 루 를 잡 아 지 켜 한 사 람 도 건 너 지 못 하 게 하 였 고

29

그 때 에 모 압 사 람 일 만 명 가 량 을 죽 였 으 니 다 역 사 요 용 사 라 한 사 람 도 피 하 지 못 하 였 더 라

30

그 날 에 모 압 사 람 이 이 스 라 엘 의 수 하 에 항 복 하 매 그 땅 이 팔 십 년 동 안 태 평 하 였 더 라

31

에 훗 의 후 에 아 낫 의 아 들 삼 갈 이 사 사 로 있 어 소 모 는 막 대 기 로 블 레 셋 사 람 육 백 명 을 죽 였 고 그 도 이 스 라 엘 을 구 원 하 였 더 라

Judges 4


Judges Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 3

Judges

Return to Index

Chapter 4

1

에 훗 의 죽 은 후 에 이 스 라 엘 자 손 이 또 여 호 와 의 목 전 에 악 을 행 하 매

2

여 호 와 께 서 하 솔 에 도 읍 한 가 나 안 왕 야 빈 의 손 에 그 들 을 파 셨 는 데 그 군 대 장 관 은 이 방 하 로 셋 에 거 하 는 시 스 라 요

3

야 빈 왕 은 철 병 거 구 백 승 이 있 어 서 이 십 년 동 안 이 스 라 엘 자 손 을 심 히 학 대 한 고 로 이 스 라 엘 자 손 이 여 호 와 께 부 르 짖 었 더 라

4

그 때 에 랍 비 돗 의 아 내 여 선 지 드 보 라 가 이 스 라 엘 의 사 사 가 되 었 는 데

5

그 는 에 브 라 임 산 지 라 마 와 벧 엘 사 이 드 보 라 의 종 려 나 무 아 래 거 하 였 고 이 스 라 엘 자 손 은 그 에 게 나 아 가 재 판 을 받 더 라

6

드 보 라 가 보 내 어 아 비 노 암 의 아 들 바 락 을 납 달 리 게 데 스 에 서 불 러 다 가 그 에 게 이 르 되 ` 이 스 라 엘 하 나 님 여 호 와 께 서 이 같 이 명 하 지 아 니 하 셨 느 냐 ? 이 르 시 기 를 너 는 납 달 리 자 손 과 스 불 론 자 손 일 만 명 을 거 느 리 고 다 볼 산 으 로 가 라

7

내 가 야 빈 의 군 대 장 관 시 스 라 와 그 병 거 들 과 그 무 리 를 기 손 강 으 로 이 끌 어 네 게 이 르 게 하 고 그 를 네 손 에 붙 이 리 라 하 셨 느 니 라'

8

바 락 이 그 에 게 이 르 되 ` 당 신 이 나 와 함 께 가 면 내 가 가 려 니 와 당 신 이 나 와 함 께 가 지 아 니 하 면 나 는 가 지 않 겠 노 라'

9

가 로 되 ` 내 가 반 드 시 너 와 함 께 가 리 라 그 러 나 네 가 이 제 가 는 일 로 는 영 광 을 얻 지 못 하 리 니 이 는 여 호 와 께 서 시 스 라 를 여 인 의 손 에 파 실 것 임 이 니 라' 하 고 드 보 라 가 일 어 나 바 락 과 함 께 게 데 스 로 가 니 라

10

바 락 이 스 불 론 과 납 달 리 를 게 데 스 로 부 르 니 일 만 인 이 그 를 따 라 올 라 가 고 드 보 라 도 그 와 함 께 올 라 가 니 라

11

모 세 의 장 인 호 밥 의 자 손 중 겐 사 람 헤 벨 이 자 기 족 속 을 떠 나 게 데 스 에 가 까 운 사 아 난 님 상 수 리 나 무 곁 에 이 르 러 장 막 을 쳤 더 라

12

아 비 노 암 의 아 들 바 락 이 다 볼 산 에 오 른 것 을 혹 이 시 스 라 에 게 고 하 매

13

시 스 라 가 모 든 병 거 곧 철 병 거 구 백 승 과 자 기 와 함 께 있 는 온 군 사 를 이 방 하 로 셋 에 서 부 터 기 손 강 으 로 모 은 지 라

14

드 보 라 가 바 락 에 게 이 르 되 ` 일 어 나 라 ! 이 는 여 호 와 께 서 시 스 라 를 네 손 에 붙 이 신 날 이 라 여 호 와 께 서 너 의 앞 서 행 하 지 아 니 하 시 느 냐 ?' 이 에 바 락 이 일 만 명 을 거 느 리 고 다 볼 산 에 서 내 려 가 니

15

여 호 와 께 서 바 락 의 앞 에 서 시 스 라 와 그 모 든 병 거 와 그 온 군 대 를 칼 날 로 쳐 서 패 하 게 하 시 매 시 스 라 가 병 거 에 서 내 려 도 보 로 도 망 한 지 라

16

바 락 이 그 병 거 들 과 군 대 를 추 격 하 여 이 방 하 로 셋 에 이 르 니 시 스 라 의 온 군 대 가 다 칼 에 엎 드 러 졌 고 남 은 자 가 없 었 더 라

17

시 스 라 가 도 보 로 도 망 하 여 겐 사 람 헤 벨 의 아 내 야 엘 의 장 막 에 이 르 렀 으 니 하 솔 왕 야 빈 은 겐 사 람 헤 벨 의 집 과 화 평 이 있 음 이 라

18

야 엘 이 나 가 시 스 라 를 영 접 하 며 그 에 게 말 하 되 ` 나 의 주 여 ! 들 어 오 소 서 내 게 로 들 어 오 시 고 두 려 워 하 지 마 소 서' 하 매 그 장 막 에 들 어 가 니 야 엘 이 이 불 로 덮 으 니 라

19

시 스 라 가 그 에 게 말 하 되 ` 청 하 노 니 내 게 물 을 조 금 마 시 우 라 내 가 목 이 마 르 도 다` 하 매 젖 부 대 를 열 어 그 에 게 마 시 우 고 그 를 덮 으 니

20

그 가 또 가 로 되 ` 장 막 문 에 섰 다 가 만 일 사 람 이 와 서 네 게 묻 기 를 여 기 어 떤 사 람 이 있 느 냐 ? 하 거 든 너 는 없 다 하 라' 하 고

21

그 가 곤 비 하 여 깊 이 잠 든 지 라 헤 벨 의 아 내 야 엘 이 장 막 말 뚝 을 취 하 고 손 에 방 망 이 를 들 고 그 에 게 로 가 만 히 가 서 말 뚝 을 그 살 쩍 에 박 으 매 말 뚝 이 꿰 뚫 고 땅 에 박 히 니 시 스 라 가 기 절 하 여 죽 으 니 라

22

바 락 이 시 스 라 를 따 를 때 에 야 엘 이 나 가 서 그 를 맞 아 가 로 되 ` 오 라 내 가 너 의 찾 는 사 람 을 네 게 보 이 리 라' 바 락 이 그 에 게 들 어 가 보 니 시 스 라 가 죽 어 누 웠 고 말 뚝 은 그 살 쩍 에 박 혔 더 라

23

이 와 같 이 이 날 에 하 나 님 이 가 나 안 왕 야 빈 을 이 스 라 엘 자 손 앞 에 패 하 게 하 신 지 라

24

이 스 라 엘 자 손 의 손 이 가 나 안 왕 야 빈 을 점 점 더 이 기 어 서 마 침 내 가 나 안 왕 야 빈 을 진 멸 하 였 더 라

Judges 5


Judges Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 4

Judges

Return to Index

Chapter 5

1

이 날 에 드 보 라 와 아 비 노 암 의 아 들 바 락 이 노 래 하 여 가 로 되

2

이 스 라 엘 의 두 령 이 그 를 영 솔 하 였 고 백 성 이 즐 거 이 헌 신 하 였 으 니 여 호 와 를 찬 송 하 라 !

3

너 희 왕 들 아 들 으 라 ! 방 백 들 아 귀 를 기 울 이 라 ! 나 곧 내 가 여 호 와 를 노 래 할 것 이 요 이 스 라 엘 의 하 나 님 여 호 와 를 찬 송 하 리 로 다 !

4

여 호 와 여 ! 주 께 서 세 일 에 서 부 터 나 오 시 고 에 돔 들 에 서 부 터 진 행 하 실 때 에 땅 이 진 동 하 고 하 늘 도 새 어 서 구 름 이 물 을 내 렸 나 이 다

5

산 들 이 여 호 와 앞 에 서 진 동 하 니 저 시 내 산 도 이 스 라 엘 하 나 님 여 호 와 앞 에 서 진 동 하 였 도 다

6

아 낫 의 아 들 삼 갈 의 날 에 또 는 야 엘 의 날 에 는 대 로 가 비 었 고 행 인 들 은 소 로 로 다 녔 도 다

7

이 스 라 엘 에 관 원 이 그 치 고 그 쳤 더 니 나 드 보 라 가 일 어 났 고 내 가 일 어 나 서 이 스 라 엘 의 어 미 가 되 었 도 다

8

무 리 가 새 신 들 을 택 하 였 으 므 로 그 때 에 전 쟁 이 성 문 에 미 쳤 으 나 이 스 라 엘 사 만 명 중 에 방 패 와 창 이 보 였 던 고

9

내 마 음 이 이 스 라 엘 의 방 백 을 사 모 함 은 그 들 이 백 성 중 에 서 즐 거 이 헌 신 하 였 음 이 라 여 호 와 를 찬 송 하 라 !

10

흰 나 귀 를 탄 자 들, 귀 한 화 문 석 에 앉 은 자 들, 길 에 행 하 는 자 들 아 선 파 할 지 어 다 !

11

활 쏘 는 자 의 지 꺼 림 에 서 멀 리 떨 어 진 물 긷 는 곳 에 서 도 여 호 와 의 의 로 우 신 일 을 칭 술 하 라 그 의 이 스 라 엘 을 다 스 리 시 는 의 로 우 신 일 을 칭 술 하 라 그 때 에 여 호 와 의 백 성 이 성 문 에 내 려 갔 도 다

12

깰 지 어 다, 깰 지 어 다, 드 보 라 여, 깰 지 어 다, 깰 지 어 다 ! 너 는 노 래 할 지 어 다, 일 어 날 지 어 다 ! 바 락 이 여, 아 비 노 암 의 아 들 이 여 네 사 로 잡 은 자 를 끌 고 갈 지 어 다

13

그 때 에 남 은 귀 인 과 백 성 이 내 려 왔 고 여 호 와 께 서 나 를 위 하 여 용 사 를 치 시 려 고 강 림 하 셨 도 다

14

에 브 라 임 에 게 서 나 온 자 는 아 말 렉 에 뿌 리 박 힌 자 요 그 다 음 에 베 냐 민 은 너 희 백 성 중 에 섞 였 으 며 마 길 에 게 서 는 다 스 리 는 자 들 이 내 려 왔 고 스 불 론 에 게 서 는 대 장 군 의 지 팡 이 를 잡 은 자 가 내 려 왔 도 다

15

잇 사 갈 의 방 백 들 이 드 보 라 와 함 께 하 니 잇 사 갈 의 심 사 를 바 락 도 가 졌 도 다 그 발 을 좇 아 골 짜 기 로 달 려 내 려 가 니 르 우 벤 시 냇 가 에 큰 결 심 이 있 었 도 다

16

네 가 양 의 우 리 가 운 데 앉 아 서 목 자 의 저 부 는 소 리 를 들 음 은 어 찜 이 뇨 ? 르 우 벤 시 냇 가 에 서 마 음 에 크 게 살 핌 이 있 도 다

17

길 르 앗 은 요 단 저 편 에 거 하 거 늘 단 은 배 에 머 무 름 은 어 찜 이 뇨 ? 아 셀 은 해 빈 에 앉 고 자 기 시 냇 가 에 거 하 도 다

18

스 불 론 은 죽 음 을 무 릅 쓰 고 생 명 을 아 끼 지 아 니 한 백 성 이 요 납 달 리 도 들 의 높 은 곳 에 서 그 러 하 도 다

19

열 왕 이 와 서 싸 울 때 에 가 나 안 열 왕 이 므 깃 도 물 가 다 아 낙 에 서 싸 웠 으 나 돈 을 탈 취 하 지 못 하 였 도 다

20

별 들 이 하 늘 에 서 부 터 싸 우 되 그 다 니 는 길 에 서 시 스 라 와 싸 웠 도 다

21

기 손 강 은 그 무 리 를 표 류 시 켰 으 니 이 기 손 강 은 옛 강 이 라 내 영 혼 아 ! 네 가 힘 있 는 자 를 밟 았 도 다

22

그 때 에 군 마 가 빨 리 달 리 니 말 굽 소 리 는 땅 을 울 리 도 다

23

여 호 와 의 사 자 의 말 씀 에 메 로 스 를 저 주 하 라 ! 너 희 가 거 듭 거 듭 그 거 민 을 저 주 할 것 은 그 들 이 와 서 여 호 와 를 돕 지 아 니 하 며 여 호 와 를 도 와 용 사 를 치 지 아 니 함 이 니 라 하 시 도 다

24

겐 사 람 헤 벨 의 아 내 야 엘 은 다 른 여 인 보 다 복 을 받 을 것 이 니 장 막 에 거 한 여 인 보 다 더 욱 복 을 받 을 것 이 로 다

25

시 스 라 가 물 을 구 하 매 우 유 를 주 되 곧 엉 긴 젖 을 귀 한 그 릇 에 담 아 주 었 고

26

손 으 로 장 막 말 뚝 을 잡 으 며 오 른 손 에 장 인 의 방 망 이 를 들 고 그 방 망 이 로 시 스 라 를 쳐 서 머 리 를 뚫 되 곧 살 쩍 을 꿰 뚫 었 도 다

27

그 가 그 의 발 앞 에 꾸 부 러 지 며 엎 드 러 지 고 쓰 러 졌 고 그 의 발 앞 에 꾸 부 러 져 엎 드 러 져 서 그 꾸 부 러 진 곳 에 엎 드 러 져 죽 었 도 다

28

시 스 라 의 어 미 가 창 문 으 로 바 라 보 며 살 창 에 서 부 르 짖 기 를 ` 그 의 병 거 가 어 찌 하 여 더 디 오 는 고 그 의 병 거 바 퀴 가 어 찌 하 여 더 디 구 는 고' 하 매

29

그 지 혜 로 운 시 녀 들 이 대 답 하 였 겠 고 그 도 스 스 로 대 답 하 기 를

30

` 그 들 이 어 찌 노 략 물 을 얻 지 못 하 였 으 랴 ? 그 것 을 나 누 지 못 하 였 으 랴 ? 사 람 마 다 한 두 처 녀 를 얻 었 으 리 로 다 시 스 라 는 채 색 옷 을 노 략 하 였 으 리 니 그 것 은 수 놓 은 채 색 옷 이 리 로 다 곧 양 편 에 수 놓 은 채 색 옷 이 리 니 노 략 한 자 의 목 에 꾸 미 리 로 다' 하 였 으 리 라

31

여 호 와 여 ! 주 의 대 적 은 다 이 와 같 이 망 하 게 하 시 고 주 를 사 랑 하 는 자 는 해 가 힘 있 게 돋 음 같 게 하 시 옵 소 서 ! 하 니 라 그 땅 이 사 십 년 동 안 태 평 하 였 더 라

Judges 6


Judges Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 5

Judges

Return to Index

Chapter 6

1

이 스 라 엘 자 손 이 또 여 호 와 의 목 전 에 악 을 행 하 였 으 므 로 여 호 와 께 서 칠 년 동 안 그 들 을 미 디 안 의 손 에 붙 이 시 니

2

미 디 안 의 손 이 이 스 라 엘 을 이 긴 지 라 이 스 라 엘 자 손 이 미 디 안 을 인 하 여 산 에 서 구 멍 과 굴 과 산 성 을 자 기 를 위 하 여 만 들 었 으 며

3

이 스 라 엘 이 파 종 한 때 면 미 디 안 사 람, 아 말 렉 사 람, 동 방 사 람 이 치 러 올 라 와 서

4

진 을 치 고 가 사 에 이 르 도 록 토 지 소 산 을 멸 하 여 이 스 라 엘 가 운 데 식 물 을 남 겨 두 지 아 니 하 며 양 이 나 소 나 나 귀 도 남 기 지 아 니 하 니

5

이 는 그 들 이 그 짐 승 과 장 막 을 가 지 고 올 라 와 서 메 뚜 기 떼 같 이 들 어 오 니 그 사 람 과 약 대 가 무 수 함 이 라 그 들 이 그 땅 에 들 어 와 멸 하 려 하 니

6

이 스 라 엘 이 미 디 안 을 인 하 여 미 약 함 이 심 한 지 라 이 에 이 스 라 엘 자 손 이 여 호 와 께 부 르 짖 었 더 라

7

이 스 라 엘 자 손 이 미 디 안 을 인 하 여 여 호 와 께 부 르 짖 은 고 로

8

여 호 와 께 서 이 스 라 엘 자 손 에 게 한 선 지 자 를 보 내 사 그 들 에 게 이 르 되 이 스 라 엘 하 나 님 여 호 와 의 말 씀 에 내 가 너 희 를 애 굽 에 서 인 도 하 여 내 며 너 희 를 그 종 되 었 던 집 에 서 나 오 게 하 여

9

애 굽 사 람 의 손 과 너 희 를 학 대 하 는 모 든 자 의 손 에 서 너 희 를 건 져 내 고 그 들 을 너 희 앞 에 서 쫓 아 내 고 그 땅 을 너 희 에 게 주 었 으 며

10

내 가 또 너 희 에 게 이 르 기 를 나 는 너 희 하 나 님 여 호 와 니 너 희 의 거 하 는 아 모 리 사 람 의 땅 의 신 들 을 두 려 워 말 라 하 였 으 나 너 희 가 내 목 소 리 를 청 종 치 아 니 하 였 느 니 라 하 셨 다 하 니 라

11

여 호 와 의 사 자 가 아 비 에 셀 사 람 요 아 스 에 게 속 한 오 브 라 에 이 르 러 상 수 리 나 무 아 래 앉 으 니 라 마 침 요 아 스 의 아 들 기 드 온 이 미 디 안 사 람 에 게 알 리 지 아 니 하 려 하 여 밀 을 포 도 주 틀 에 서 타 작 하 더 니

12

여 호 와 의 사 자 가 기 드 온 에 게 나 타 나 이 르 되 ` 큰 용 사 여 ! 여 호 와 께 서 너 와 함 께 계 시 도 다'

13

기 드 온 이 그 에 게 대 답 하 되 ` 나 의 주 여 ! 여 호 와 께 서 우 리 와 함 께 계 시 면 어 찌 하 여 이 모 든 일 이 우 리 에 게 미 쳤 나 이 까 또 우 리 열 조 가 일 찍 우 리 에 게 이 르 기 를 여 호 와 께 서 우 리 를 애 굽 에 서 나 오 게 하 신 것 이 아 니 냐 한 그 모 든 이 적 이 어 디 있 나 이 까 ? 이 제 여 호 와 께 서 우 리 를 버 리 사 미 디 안 의 손 에 붙 이 셨 나 이 다'

14

여 호 와 께 서 그 를 돌 아 보 아 가 라 사 대 너 는 이 네 힘 을 의 지 하 고 가 서 이 스 라 엘 을 미 디 안 의 손 에 서 구 원 하 라 내 가 너 를 보 낸 것 이 아 니 냐 ?

15

기 드 온 이 그 에 게 대 답 하 되 ` 주 여 ! 내 가 무 엇 으 로 이 스 라 엘 을 구 원 하 리 이 까 ? 보 소 서 ! 나 의 집 은 므 낫 세 중 에 극 히 약 하 고 나 는 내 아 비 집 에 서 제 일 작 은 자 니 이 다'

16

여 호 와 께 서 그 에 게 이 르 시 되 내 가 반 드 시 너 와 함 께 하 리 니 네 가 미 디 안 사 람 치 기 를 한 사 람 을 치 듯 하 리 라

17

기 드 온 이 그 에 게 대 답 하 되 ` 내 가 주 께 은 혜 를 얻 었 사 오 면 나 와 말 씀 하 신 이 가 주 되 시 는 표 징 을 내 게 보 이 소 서 !

18

내 가 예 물 을 가 지 고 다 시 주 께 로 와 서 그 것 을 주 앞 에 드 리 기 까 지 이 곳 을 떠 나 지 마 시 기 를 원 하 나 이 다' 그 가 가 로 되 ` 내 가 너 돌 아 오 기 를 기 다 리 리 라'

19

기 드 온 이 가 서 염 소 새 끼 하 나 를 준 비 하 고 가 루 한 에 바 로 무 교 전 병 을 만 들 고 고 기 를 소 쿠 리 에 담 고 국 을 양 푼 에 담 아 서 상 수 리 나 무 아 래 그 에 게 로 가 져 다 가 드 리 매

20

하 나 님 의 사 자 가 그 에 게 이 르 되 ` 고 기 와 무 교 전 병 을 가 져 이 반 석 위 에 두 고 그 위 에 국 을 쏟 으 라' 기 드 온 이 그 대 로 하 니

21

여 호 와 의 사 자 가 손 에 잡 은 지 팡 이 끝 을 내 밀 어 고 기 와 무 교 전 병 에 대 매 불 이 반 석 에 서 나 와 고 기 와 무 교 전 병 을 살 랐 고 여 호 와 의 사 자 는 떠 나 서 보 이 지 아 니 한 지 라

22

기 드 온 이 그 가 여 호 와 의 사 자 인 줄 알 고 가 로 되 ` 슬 프 도 소 이 다 주 여 호 와 여 ! 내 가 여 호 와 의 사 자 를 대 면 하 여 보 았 나 이 다'

23

여 호 와 께 서 그 에 게 이 르 시 되 너 는 안 심 하 라 ! 두 려 워 말 라 ! 죽 지 아 니 하 리 라 ! 하 시 니 라

24

기 드 온 이 여 호 와 를 위 하 여 거 기 서 단 을 쌓 고 이 름 을 ` 여 호 와 살 롬' 이 라 하 였 더 라 그 것 이 오 늘 까 지 아 비 에 셀 사 람 에 게 속 한 오 브 라 에 있 더 라

25

이 날 밤 에 여 호 와 께 서 기 드 온 에 게 이 르 시 되 네 아 비 의 수 소 곧 칠 년 된 둘 째 수 소 를 취 하 고 네 아 비 에 게 있 는 바 알 의 단 을 헐 며 단 곁 의 아 세 라 상 을 찍 고

26

또 이 견 고 한 성 위 에 네 하 나 님 여 호 와 를 위 하 여 규 례 대 로 한 단 을 쌓 고 그 둘 째 수 소 를 취 하 여 네 가 찍 은 아 세 라 나 무 로 번 제 를 드 릴 지 니 라

27

이 에 기 드 온 이 종 열 을 데 리 고 여 호 와 의 말 씀 하 신 대 로 행 하 되 아 비 의 가 족 과 그 성 읍 사 람 들 을 두 려 워 하 므 로 이 일 을 감 히 백 주 에 행 하 지 못 하 고 밤 에 행 하 니 라

28

성 읍 사 람 들 이 아 침 에 일 찌 기 일 어 나 본 즉 바 알 의 단 이 훼 파 되 었 으 며 단 곁 의 아 세 라 가 찍 혔 고 새 로 쌓 은 단 위 에 그 둘 째 수 소 를 드 렸 는 지 라

29

서 로 물 어 가 로 되 ` 이 것 이 누 구 의 소 위 인 고' 하 고 그 들 이 캐 어 물 은 후 에 가 로 되 ` 요 아 스 의 아 들 기 드 온 이 이 를 행 하 였 도 다' 하 고

30

성 읍 사 람 들 이 요 아 스 에 게 이 르 되 ` 네 아 들 을 끌 어 내 라 그 는 당 연 히 죽 을 지 니 이 는 바 알 의 단 을 훼 파 하 고 단 곁 의 아 세 라 를 찍 었 음 이 니 라'

31

요 아 스 가 자 기 를 둘 러 선 모 든 자 에 게 이 르 되 ` 너 희 가 바 알 을 위 하 여 쟁 론 하 느 냐 ? 너 희 가 바 알 을 구 원 하 겠 느 냐 ? 그 를 위 하 여 쟁 론 하 는 자 는 이 아 침 에 죽 음 을 당 하 리 라 바 알 이 과 연 신 ( 神 ) 일 진 대 그 단 을 훼 파 하 였 은 즉 스 스 로 쟁 론 할 것 이 니 라' 하 니 라

32

그 날 에 기 드 온 을 여 룹 바 알 이 라 하 였 으 니 이 는 그 가 바 알 의 단 을 훼 파 하 였 은 즉 바 알 이 더 불 어 쟁 론 할 것 이 라 함 이 었 더 라

33

때 에 미 디 안 사 람 과 아 말 렉 사 람 과 동 방 사 람 들 이 다 모 여 요 단 을 건 너 와 서 이 스 르 엘 골 짜 기 에 진 을 친 지 라

34

여 호 와 의 신 이 기 드 온 에 게 강 림 하 시 니 기 드 온 이 나 팔 을 불 매 아 비 에 셀 족 속 이 다 모 여 서 그 를 좇 고

35

기 드 온 이 또 사 자 를 온 므 낫 세 에 두 루 보 내 매 그 들 도 모 여 서 그 를 좇 고 또 사 자 를 아 셀 과 스 불 론 과 납 달 리 에 보 내 매 그 무 리 도 올 라 와 서 그 를 영 접 하 더 라

36

기 드 온 이 하 나 님 께 여 짜 오 되 ` 주 께 서 이 미 말 씀 하 심 같 이 내 손 으 로 이 스 라 엘 을 구 원 하 려 하 시 거 든

37

보 소 서 ! 내 가 양 털 한 뭉 치 를 타 작 마 당 에 두 리 니 이 슬 이 양 털 에 만 있 고 사 면 땅 은 마 르 면 주 께 서 이 미 말 씀 하 심 같 이 내 손 으 로 이 스 라 엘 을 구 원 하 실 줄 내 가 알 겠 나 이 다' 하 였 더 니

38

그 대 로 된 지 라 이 튿 날 기 드 온 이 일 찌 기 일 어 나 서 양 털 을 취 하 여 이 슬 을 짜 니 물 이 그 릇 에 가 득 하 더 라

39

기 드 온 이 또 하 나 님 께 여 짜 오 되 ` 주 여, 내 게 진 노 하 지 마 옵 소 서 ! 내 가 이 번 만 말 하 리 이 다 구 하 옵 나 니 나 로 다 시 한 번 양 털 로 시 험 하 게 하 소 서 양 털 만 마 르 고 사 면 땅 에 는 다 이 슬 이 있 게 하 옵 소 서' 하 였 더 니

40

이 밤 에 하 나 님 이 그 대 로 행 하 시 니 곧 양 털 만 마 르 고 사 면 땅 에 는 다 이 슬 이 있 었 더 라

Judges 7


Judges Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 6

Judges

Return to Index

Chapter 7

1

여 룹 바 알 이 라 하 는 기 드 온 과 그 를 좇 은 모 든 백 성 이 일 찌 기 일 어 나 서 하 롯 샘 곁 에 진 쳤 고 미 디 안 의 진 은 그 들 의 북 편 이 요 모 레 산 앞 골 짜 기 에 있 었 더 라

2

여 호 와 께 서 기 드 온 에 게 이 르 시 되 너 를 좇 은 백 성 이 너 무 많 은 즉 내 가 그 들 의 손 에 미 디 안 사 람 을 붙 이 지 아 니 하 리 니 이 는 이 스 라 엘 이 나 를 거 스 려 자 긍 하 기 를 내 손 이 나 를 구 원 하 였 다 할 까 함 이 니 라

3

이 제 너 는 백 성 의 귀 에 고 하 여 이 르 기 를 누 구 든 지 두 려 워 서 떠 는 자 여 든 길 르 앗 산 에 서 떠 나 돌 아 가 라 하 라 하 시 니 이 에 돌 아 간 백 성 이 이 만 이 천 명 이 요 남 은 자 가 일 만 명 이 었 더 라

4

여 호 와 께 서 또 기 드 온 에 게 이 르 시 되 백 성 이 아 직 도 많 으 니 그 들 을 인 도 하 여 물 가 로 내 려 가 라 거 기 서 내 가 너 를 위 하 여 그 들 을 시 험 하 리 라 무 릇 내 가 누 구 를 가 리 켜 이 르 기 를 이 가 너 와 함 께 가 리 라 하 면 그 는 너 와 함 께 갈 것 이 요 내 가 누 구 를 가 리 켜 이 르 기 를 이 는 너 와 함 께 가 지 말 것 이 니 라 하 면 그 는 가 지 말 것 이 니 라

5

이 에 백 성 을 인 도 하 여 물 가 에 내 려 가 매 여 호 와 께 서 기 드 온 에 게 이 르 시 되 무 릇 개 의 핥 는 것 같 이 그 혀 로 물 을 핥 는 자 는 너 는 따 로 세 우 고 또 무 릇 무 릎 을 꿇 고 마 시 는 자 도 그 같 이 하 라 하 시 더 니

6

손 으 로 움 켜 입 에 대 고 핥 는 자 의 수 는 삼 백 명 이 요 그 외 의 백 성 은 다 무 릎 을 꿇 고 물 을 마 신 지 라

7

여 호 와 께 서 기 드 온 에 게 이 르 시 되 내 가 이 물 을 핥 아 먹 은 삼 백 명 으 로 너 희 를 구 원 하 며 미 디 안 사 람 을 네 손 에 붙 이 리 니 남 은 백 성 은 각 각 그 처 소 로 돌 아 갈 것 이 니 라 하 시 니

8

이 에 백 성 이 양 식 과 나 팔 을 손 에 든 지 라 기 드 온 이 이 스 라 엘 의 모 든 사 람 을 각 각 그 장 막 으 로 돌 려 보 내 고 그 삼 백 명 은 머 물 러 두 나 라 미 디 안 진 은 그 아 래 골 짜 기 가 운 데 있 었 더 라

9

이 밤 에 여 호 와 께 서 기 드 온 에 게 이 르 시 되 일 어 나 내 려 가 서 적 진 을 치 라 내 가 그 것 을 네 손 에 붙 였 느 니 라

10

만 일 네 가 내 려 가 기 를 두 려 워 하 거 든 네 부 하 부 라 를 데 리 고 그 진 으 로 내 려 가 서

11

그 들 의 하 는 말 을 들 으 라 그 후 에 네 손 이 강 하 여 져 서 능 히 내 려 가 서 그 진 을 치 리 라 기 드 온 이 이 에 그 부 하 부 라 를 데 리 고 군 대 가 있 는 진 가 에 내 려 간 즉

12

미 디 안 사 람 과 아 말 렉 사 람 과 동 방 의 모 든 사 람 이 골 짜 기 에 누 웠 는 데 메 뚜 기 의 중 다 함 같 고 그 약 대 의 무 수 함 이 해 변 의 모 래 가 수 다 함 같 은 지 라

13

기 드 온 이 그 곳 에 이 른 즉 어 떤 사 람 이 그 동 무 에 게 꿈 을 말 하 여 이 르 기 를 ` 내 가 한 꿈 을 꾸 었 는 데 꿈 에 보 리 떡 한 덩 어 리 가 미 디 안 진 으 로 굴 러 들 어 와 서 한 장 막 에 이 르 러 그 것 을 쳐 서 무 너 뜨 려 엎 드 러 뜨 리 니 곧 쓰 러 지 더 라'

14

그 동 무 가 대 답 하 여 가 로 되 ` 이 는 다 른 것 이 아 니 라 이 스 라 엘 사 람 요 아 스 의 아 들 기 드 온 의 칼 날 이 라 하 나 님 이 미 디 안 과 그 모 든 군 대 를 그 의 손 에 붙 이 셨 느 니 라' 하 더 라

15

기 드 온 이 그 꿈 과 해 몽 하 는 말 을 듣 고 경 배 하 고 이 스 라 엘 진 중 에 돌 아 와 서 이 르 되 ` 일 어 나 라 ! 여 호 와 께 서 미 디 안 군 대 를 너 희 손 에 붙 이 셨 느 니 라' 하 고

16

삼 백 명 을 세 대 로 나 누 고 각 손 에 나 팔 과 빈 항 아 리 를 들 리 고 항 아 리 안 에 는 횃 불 을 감 추 게 하 고

17

그 들 에 게 이 르 되 ` 너 희 는 나 만 보 고 나 의 하 는 대 로 하 되 내 가 그 진 가 에 이 르 러 서 하 는 대 로 너 희 도 그 리 하 여

18

나 와 나 를 좇 는 자 가 다 나 팔 을 불 거 든 너 희 도 그 진 사 면 에 서 또 한 나 팔 을 불 며 이 르 기 를 여 호 와 를 위 하 라 ! 기 드 온 을 위 하 라 ! 하 라' 하 니 라

19

기 드 온 과 그 들 을 좇 은 일 백 명 이 이 경 초 에 진 가 에 이 른 즉 번 병 의 체 번 할 때 라 나 팔 을 불 며 손 에 가 졌 던 항 아 리 를 부 수 니 라

20

세 대 가 나 팔 을 불 며 항 아 리 를 부 수 고 좌 수 에 횃 불 을 들 고 우 수 에 나 팔 을 들 어 불 며 외 쳐 가 로 되 ` 여 호 와 와 기 드 온 의 칼 이 여 !' 하 고

21

각 기 당 처 에 서 서 그 진 을 사 면 으 로 에 워 싸 매 그 온 적 군 이 달 음 질 하 고 부 르 짖 으 며 도 망 하 였 는 데

22

삼 백 명 이 나 팔 을 불 때 에 여 호 와 께 서 그 온 적 군 으 로 동 무 끼 리 칼 날 로 치 게 하 시 므 로 적 군 이 도 망 하 여 스 레 라 의 벧 싯 다 에 이 르 고 또 답 밧 에 가 까 운 아 벨 므 홀 라 의 경 계 에 이 르 렀 으 며

23

이 스 라 엘 사 람 들 은 납 달 리 와 아 셀 과 므 낫 세 에 서 부 터 모 여 서 미 디 안 사 람 을 쫓 았 더 라

24

기 드 온 이 사 자 를 보 내 어 에 브 라 임 온 산 지 로 두 루 행 하 게 하 여 이 르 기 를 내 려 와 서 미 디 안 사 람 을 치 고 그 들 을 앞 질 러 벧 바 라 와 요 단 에 이 르 기 까 지 나 루 턱 을 취 하 라 하 매 이 에 에 브 라 임 사 람 들 이 다 모 여 서 벧 바 라 와 요 단 에 이 르 기 까 지 그 나 루 턱 을 취 하 고

25

또 미 디 안 두 방 백 오 렙 과 스 엡 을 사 로 잡 아 오 렙 은 오 렙 바 위 에 서 죽 이 고 스 엡 은 스 엡 포 도 주 틀 에 서 죽 이 고 미 디 안 사 람 을 추 격 하 고 오 렙 과 스 엡 의 머 리 를 가 지 고 요 단 저 편 에 서 기 드 온 에 게 로 나 아 오 니 라

Judges 8


Judges Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 7

Judges

Return to Index

Chapter 8

1

에 브 라 임 사 람 들 이 기 드 온 에 게 이 르 되 ` 네 가 미 디 안 과 싸 우 러 갈 때 에 우 리 를 부 르 지 아 니 하 였 으 니 우 리 를 이 같 이 대 접 함 은 어 찜 이 뇨 ?' 하 고 크 게 다 투 는 지 라

2

기 드 온 이 그 들 에 게 이 르 되 ` 나 의 이 제 행 한 일 이 너 희 의 한 것 에 비 교 되 겠 느 냐 ? 에 브 라 임 의 끝 물 포 도 가 아 비 에 셀 의 맏 물 포 도 보 다 낫 지 아 니 하 냐 ?

3

하 나 님 이 미 디 안 방 백 오 렙 과 스 엡 을 너 희 손 에 붙 이 셨 으 니 나 의 한 일 이 어 찌 능 히 너 희 의 한 것 에 비 교 되 겠 느 냐 ?` 기 드 온 이 이 말 을 하 매 그 들 의 노 가 풀 리 니 라

4

기 드 온 과 그 좇 은 자 삼 백 명 이 요 단 에 이 르 러 건 너 고 비 록 피 곤 하 나 따 르 며

5

그 가 숙 곳 사 람 들 에 게 이 르 되 ` 나 의 종 자 가 피 곤 하 여 하 니 청 컨 대 그 들 에 게 떡 덩 이 를 주 라 나 는 미 디 안 두 왕 세 바 와 살 문 나 를 따 르 노 라'

6

숙 곳 방 백 들 이 가 로 되 ` 세 바 와 살 문 나 의 손 이 지 금 어 찌 네 손 에 있 관 대 우 리 가 네 군 대 에 게 떡 을 주 겠 느 냐 ?'

7

기 드 온 이 가 로 되 ` 그 러 면 여 호 와 께 서 세 바 와 살 문 나 를 내 손 에 붙 이 신 후 에 내 가 들 가 시 와 찔 레 로 너 희 살 을 찢 으 리 라' 하 고

8

거 기 서 브 누 엘 에 올 라 가 서 그 들 에 게 도 그 같 이 구 한 즉 브 누 엘 사 람 들 의 대 답 도 숙 곳 사 람 들 의 대 답 과 같 은 지 라

9

기 드 온 이 또 브 누 엘 사 람 들 에 게 일 러 가 로 되 ` 내 가 평 안 이 돌 아 올 때 에 이 망 대 를 헐 리 라' 하 니 라

10

이 때 에 세 바 와 살 문 나 가 갈 골 에 있 는 데 동 방 사 람 의 모 든 군 대 중 에 칼 든 자 십 이 만 명 이 죽 었 고 그 들 을 좇 아 거 기 있 더 라

11

적 군 이 안 연 히 있 는 중 에 기 드 온 이 노 바 와 욕 브 하 동 편 장 막 에 거 한 자 의 길 로 올 라 가 서 적 군 을 치 니

12

세 바 와 살 문 나 가 도 망 하 는 지 라 기 드 온 이 추 격 하 여 미 디 안 두 왕 세 바 와 살 문 나 를 사 로 잡 고 그 온 군 대 를 파 하 니 라

13

요 아 스 의 아 들 기 드 온 이 헤 레 스 비 탈 전 장 에 서 돌 아 오 다 가

14

숙 곳 사 람 중 한 소 년 을 잡 아 신 문 하 매 숙 곳 방 백 과 장 로 칠 십 칠 인 을 그 를 위 하 여 기 록 한 지 라

15

기 드 온 이 숙 곳 사 람 들 에 게 이 르 러 가 로 되 ` 너 희 가 전 에 나 를 기 롱 하 여 이 르 기 를 세 바 와 살 문 나 의 손 이 지 금 어 찌 네 손 에 있 관 대 우 리 가 네 피 곤 한 사 람 에 게 떡 을 주 겠 느 냐 ? 한 그 세 바 와 살 문 나 를 보 라' 하 고

16

그 성 읍 장 로 들 을 잡 고 들 가 시 와 찔 레 로 숙 곳 사 람 들 을 징 벌 하 고

17

브 누 엘 망 대 를 헐 며 그 성 읍 사 람 들 을 죽 이 니 라

18

이 에 세 바 와 살 문 나 에 게 묻 되 ` 너 희 가 다 볼 에 서 죽 인 자 들 은 어 떠 한 자 이 더 뇨' 대 답 하 되 ` 그 들 이 너 와 같 아 서 모 두 왕 자 같 더 라'

19

가 로 되 ` 그 들 은 내 형 제 내 어 머 니 의 아 들 이 니 라 내 가 여 호 와 의 사 심 으 로 맹 세 하 노 니 너 희 가 만 일 그 들 을 살 렸 더 면 나 도 너 희 를 죽 이 지 아 니 하 였 으 리 라' 하 고

20

그 장 자 여 델 에 게 이 르 되 ` 일 어 나 그 들 을 죽 이 라` 하 였 으 나 그 소 년 이 칼 을 빼 지 못 하 였 으 니 이 는 아 직 어 려 서 두 려 워 함 이 었 더 라

21

세 바 와 살 문 나 가 가 로 되 ` 네 가 일 어 나 우 리 를 치 라 대 저 사 람 이 어 떠 하 면 그 힘 도 그 러 하 니 라' 기 드 온 이 일 어 나 서 세 바 와 살 문 나 를 죽 이 고 그 약 대 목 에 꾸 몄 던 새 달 형 상 의 장 식 을 취 하 니 라

22

때 에 이 스 라 엘 사 람 들 이 기 드 온 에 게 이 르 되 ` 당 신 이 우 리 를 미 디 안 의 손 에 서 구 원 하 셨 으 니 당 신 과 당 신 의 아 들 과 당 신 의 손 자 가 우 리 를 다 스 리 소 서'

23

기 드 온 이 그 들 에 게 이 르 되 ` 내 가 너 희 를 다 스 리 지 아 니 하 겠 고 나 의 아 들 도 너 희 를 다 스 리 지 아 니 할 것 이 요 여 호 와 께 서 너 희 를 다 스 리 시 리 라'

24

기 드 온 이 또 그 들 에 게 이 르 되 ` 내 가 너 희 에 게 한 일 을 청 구 하 노 니 너 희 는 각 기 탈 취 한 귀 고 리 를 내 게 줄 지 니 라' 하 니 그 대 적 은 이 스 마 엘 사 람 이 므 로 금 귀 고 리 가 있 었 음 이 라

25

무 리 가 대 답 하 되 ` 우 리 가 즐 거 이 드 리 리 이 다` 하 고 겉 옷 을 펴 고 각 기 탈 취 한 귀 고 리 를 그 가 운 데 던 지 니

26

기 드 온 의 청 한 바 금 귀 고 리 중 수 가 금 일 천 칠 백 세 겔 이 요 그 외 에 또 새 달 형 상 의 장 식 과 패 물 과 미 디 안 왕 들 의 입 었 던 자 색 의 복 과 그 약 대 목 에 둘 렀 던 사 슬 이 있 었 더 라

27

기 드 온 이 그 금 으 로 에 봇 하 나 를 만 들 어 서 자 기 의 성 읍 오 브 라 에 두 었 더 니 온 이 스 라 엘 이 그 것 을 음 란 하 게 위 하 므 로 그 것 이 기 드 온 과 그 집 에 올 무 가 되 니 라

28

미 디 안 이 이 스 라 엘 자 손 앞 에 복 종 하 여 다 시 는 그 머 리 를 들 지 못 하 였 으 므 로 기 드 온 의 사 는 날 동 안 사 십 년 에 그 땅 이 태 평 하 였 더 라

29

요 아 스 의 아 들 여 룹 바 알 이 돌 아 가 서 자 기 집 에 거 하 였 는 데

30

기 드 온 이 아 내 가 많 으 므 로 몸 에 서 낳 은 아 들 이 칠 십 인 이 였 고

31

세 겜 에 있 는 첩 도 아 들 을 낳 았 으 므 로 그 이 름 을 아 비 멜 렉 이 라 하 였 더 라

32

요 아 스 의 아 들 기 드 온 이 나 이 많 아 죽 으 매 아 비 에 셀 사 람 의 오 브 라 에 있 는 그 의 아 비 요 아 스 의 묘 실 에 장 사 하 였 더 라

33

기 드 온 이 이 미 죽 으 매 이 스 라 엘 자 손 이 돌 이 켜 바 알 들 을 음 란 하 게 위 하 고 또 바 알 브 릿 을 자 기 들 의 신 으 로 삼 고

34

사 면 모 든 대 적 의 손 에 서 자 기 들 을 건 져 내 신 여 호 와 자 기 들 의 하 나 님 을 기 억 지 아 니 하 며

35

또 여 룹 바 알 이 라 하 는 기 드 온 의 이 스 라 엘 에 게 베 푼 모 든 은 혜 를 따 라 서 그 의 집 을 후 대 치 도 아 니 하 였 더 라

Judges 9


Judges Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 8

Judges

Return to Index

Chapter 9

1

여 룹 바 알 의 아 들 아 비 멜 렉 이 세 겜 에 가 서 그 어 미 의 형 제 에 게 이 르 러 그 들 과 외 조 부 의 온 가 족 에 게 말 하 여 가 로 되

2

` 청 하 노 니 너 희 는 세 겜 사 람 들 의 귀 에 말 하 라 여 룹 바 알 의 아 들 칠 십 인 이 다 너 희 를 다 스 림 과 한 사 람 이 너 희 를 다 스 림 이 어 느 것 이 너 희 에 게 나 으 냐 ? 또 나 는 너 희 의 골 육 지 친 임 을 생 각 하 라'

3

그 어 미 의 형 제 들 이 그 를 위 하 여 이 모 든 말 을 온 세 겜 사 람 들 의 귀 에 고 하 매 그 들 의 마 음 이 아 비 멜 렉 에 게 로 기 울 어 서 말 하 기 를 ` 그 는 우 리 형 제 라' 하 고

4

바 알 브 릿 묘 에 서 은 칠 십 개 를 내 어 그 에 게 주 매 아 비 멜 렉 이 그 것 으 로 방 탕 하 고 경 박 한 유 를 사 서 자 기 를 좇 게 하 고

5

오 브 라 에 있 는 그 아 비 의 집 으 로 가 서 여 룹 바 알 의 아 들 곧 자 기 형 제 칠 십 인 을 한 반 석 위 에 서 죽 였 으 되 오 직 여 룹 바 알 의 말 째 아 들 요 담 은 스 스 로 숨 었 으 므 로 남 으 니 라

6

세 겜 모 든 사 람 과 밀 로 모 든 족 속 이 모 여 가 서 세 겜 에 있 는 기 둥 상 수 리 나 무 아 래 서 아 비 멜 렉 으 로 왕 을 삼 으 니 라

7

혹 이 요 담 에 게 그 일 을 고 하 매 요 담 이 그 리 심 산 꼭 대 기 로 가 서 서 서 소 리 를 높 이 외 쳐 그 들 에 게 이 르 되 세 겜 사 람 들 아 나 를 들 으 라 그 리 하 여 야 하 나 님 이 너 희 를 들 으 시 리 라

8

하 루 는 나 무 들 이 나 가 서 기 름 을 부 어 왕 을 삼 으 려 하 여 감 람 나 무 에 게 이 르 되 ` 너 는 우 리 왕 이 되 라' 하 매

9

감 람 나 무 가 그 들 에 게 이 르 되 ` 나 의 기 름 은 하 나 님 과 사 람 을 영 화 롭 게 하 나 니 내 가 어 찌 그 것 을 버 리 고 가 서 나 무 들 위 에 요 동 하 리 요' 한 지 라

10

나 무 들 이 또 무 화 과 나 무 에 게 이 르 되 ` 너 는 와 서 우 리 의 왕 이 되 라' 하 매

11

무 화 과 나 무 가 그 들 에 게 이 르 되 ` 나 의 단 것, 나 의 아 름 다 운 실 과 를 내 가 어 찌 버 리 고 가 서 나 무 들 위 에 요 동 하 리 요' 한 지 라

12

나 무 들 이 또 포 도 나 무 에 게 이 르 되 ` 너 는 와 서 우 리 의 왕 이 되 라' 하 매

13

포 도 나 무 가 그 들 에 게 이 르 되 ` 하 나 님 과 사 람 을 기 쁘 게 하 는 나 의 새 술 을 내 가 어 찌 버 리 고 가 서 나 무 들 위 에 요 동 하 리 요' 한 지 라

14

이 에 모 든 나 무 가 가 시 나 무 에 게 이 르 되 ` 너 는 와 서 우 리 의 왕 이 되 라` 하 매

15

가 시 나 무 가 나 무 들 에 게 이 르 되 ` 너 희 가 참 으 로 내 게 기 름 을 부 어 너 희 왕 을 삼 겠 거 든 와 서 내 그 늘 에 피 하 라 그 리 하 지 아 니 하 면 불 이 가 시 나 무 에 서 나 와 서 레 바 논 의 백 향 목 을 사 를 것 이 니 라' 하 였 느 니 라

16

이 제 너 희 가 아 비 멜 렉 을 세 워 왕 을 삼 았 으 니 너 희 행 한 것 이 과 연 진 실 하 고 의 로 우 냐 ? 이 것 이 여 룹 바 알 과 그 집 을 선 대 함 이 냐 이 것 이 그 행 한 대 로 그 에 게 보 답 함 이 냐 ?

17

우 리 아 버 지 가 전 에 죽 음 을 무 릅 쓰 고 너 희 를 위 하 여 싸 워 미 디 안 의 손 에 서 너 희 를 건 져 내 었 거 늘

18

너 희 가 오 늘 날 일 어 나 서 우 리 아 버 지 의 집 을 쳐 서 그 아 들 칠 십 인 을 한 반 석 위 에 서 죽 이 고 그 여 종 의 아 들 아 비 멜 렉 이 너 희 형 제 가 된 다 고 그 를 세 워 세 겜 사 람 의 왕 을 삼 았 도 다

19

만 일 너 희 가 오 늘 날 여 룹 바 알 과 그 집 을 대 접 한 것 이 진 실 과 의 로 움 이 면 너 희 가 아 비 멜 렉 을 인 하 여 즐 길 것 이 요 아 비 멜 렉 도 너 희 를 인 하 여 즐 기 려 니 와

20

그 렇 지 아 니 하 면 아 비 멜 렉 에 게 서 불 이 나 와 서 세 겜 사 람 들 과 밀 로 족 속 을 사 를 것 이 요 세 겜 사 람 들 과 밀 로 족 속 에 게 서 도 불 이 나 와 서 아 비 멜 렉 을 사 를 것 이 니 라 하 고

21

요 담 이 그 형 제 아 비 멜 렉 을 두 려 워 하 여 달 려 도 망 하 여 브 엘 로 가 서 거 기 거 하 니 라

22

아 비 멜 렉 이 이 스 라 엘 을 다 스 린 지 삼 년 에

23

하 나 님 이 아 비 멜 렉 과 세 겜 사 람 들 사 이 에 악 한 신 을 보 내 시 매 세 겜 사 람 들 이 아 비 멜 렉 을 배 반 하 였 으 니

24

이 는 여 룹 바 알 의 아 들 칠 십 인 에 게 행 한 포 학 한 일 을 갚 되 그 형 제 를 죽 여 피 흘 린 죄 를 아 비 멜 렉 과 아 비 멜 렉 의 손 을 도 와 서 그 형 제 를 죽 이 게 한 세 겜 사 람 에 게 로 돌 아 가 게 하 심 이 라

25

세 겜 사 람 들 이 산 들 꼭 대 기 에 사 람 을 매 복 하 여 아 비 멜 렉 을 엿 보 게 하 고 무 릇 그 길 로 지 나 는 자 를 다 겁 탈 하 게 하 니 혹 이 그 것 을 아 비 멜 렉 에 게 고 하 니 라

26

에 벳 의 아 들 가 알 이 그 형 제 로 더 불 어 세 겜 에 이 르 니 세 겜 사 람 들 이 그 를 의 뢰 하 니 라

27

그 들 이 밭 에 가 서 포 도 를 거 두 어 다 가 밟 아 짜 서 연 회 를 배 설 하 고 그 신 당 에 들 어 가 서 먹 고 마 시 며 아 비 멜 렉 을 저 주 하 니

28

에 벳 의 아 들 가 알 이 가 로 되 ` 아 비 멜 렉 은 누 구 며 세 겜 은 누 구 기 에 우 리 가 아 비 멜 렉 을 섬 기 리 요 그 가 여 룹 바 알 의 아 들 이 아 니 냐 그 장 관 은 스 불 이 아 니 냐 차 라 리 세 겜 의 아 비 하 몰 의 후 손 을 섬 길 것 이 라 우 리 가 어 찌 아 비 멜 렉 을 섬 기 리 요

29

아 하, 이 백 성 이 내 수 하 에 있 었 더 면 내 가 아 비 멜 렉 을 제 하 였 으 리 라' 하 고 아 비 멜 렉 에 게 네 군 대 를 더 하 고 나 오 라 고 말 하 니 라

30

그 성 읍 장 관 스 불 이 에 벳 의 아 들 가 알 의 말 을 듣 고 노 하 여

31

사 자 를 아 비 멜 렉 에 게 가 만 히 보 내 어 가 로 되 ` 보 소 서 에 벳 의 아 들 가 알 과 그 형 제 가 세 겜 에 이 르 러 성 읍 무 리 를 충 동 하 여 당 신 을 대 적 하 게 하 나 니

32

당 신 은 당 신 을 좇 은 백 성 으 로 더 불 어 밤 에 일 어 나 서 밭 에 매 복 하 였 다 가

33

아 침 해 뜰 때 에 당 신 은 일 찌 기 일 어 나 이 성 읍 을 엄 습 하 면 가 알 과 그 를 좇 은 백 성 이 나 와 서 당 신 을 대 적 하 리 니 당 신 은 기 회 를 보 아 그 들 에 게 행 하 소 서'

34

아 비 멜 렉 과 그 를 좇 은 모 든 백 성 이 밤 에 일 어 나 네 떼 로 나 눠 세 겜 을 대 하 여 매 복 하 였 더 니

35

에 벳 의 아 들 가 알 이 나 와 서 성 읍 문 입 구 에 설 때 에 아 비 멜 렉 과 그 를 좇 은 백 성 이 매 복 하 였 던 곳 에 서 일 어 난 지 라

36

가 알 이 그 백 성 을 보 고 스 불 에 게 이 르 되 ` 보 라 ! 백 성 이 산 꼭 대 기 에 서 부 터 내 려 오 는 도 다' 스 불 이 그 에 게 대 답 하 되 ` 네 가 산 ( 山 ) 그 림 자 를 사 람 으 로 보 았 느 니 라'

37

가 알 이 다 시 말 하 여 가 로 되 ` 보 라 ! 백 성 이 밭 가 운 데 로 좇 아 내 려 오 고 또 한 떼 는 므 오 느 님 상 수 리 나 무 길 로 좇 아 오 는 도 다'

38

스 불 이 그 에 게 이 르 되 ` 네 가 전 에 말 하 기 를 아 비 멜 렉 이 누 군 데 우 리 가 그 를 섬 기 리 요 하 던 그 입 이 이 제 어 디 있 느 냐 이 가 너 의 업 신 여 기 던 백 성 이 아 니 냐 청 하 노 니 이 제 나 가 서 그 들 과 싸 우 라'

39

가 알 이 세 겜 사 람 들 의 앞 서 나 가 서 아 비 멜 렉 과 싸 우 다 가

40

아 비 멜 렉 에 게 쫓 겨 그 앞 에 서 도 망 하 였 고 상 하 여 엎 드 러 진 자 가 많 아 서 성 문 입 구 까 지 이 르 렀 더 라

41

아 비 멜 렉 은 아 루 마 에 거 하 고 스 불 은 가 알 과 그 형 제 를 쫓 아 내 어 세 겜 에 거 하 지 못 하 게 하 더 니

42

이 튿 날 백 성 이 밭 으 로 나 오 매 혹 이 그 것 을 아 비 멜 렉 에 게 고 하 니 라

43

아 비 멜 렉 이 자 기 백 성 을 세 떼 로 나 눠 밭 에 매 복 하 였 더 니 백 성 이 성 에 서 나 오 는 것 을 보 고 일 어 나 서 그 들 을 치 되

44

아 비 멜 렉 과 그 를 좇 은 떼 는 앞 으 로 달 려 가 서 성 문 입 구 에 서 고 그 나 머 지 두 떼 는 밭 에 있 는 모 든 자 에 게 달 려 들 어 그 들 을 죽 이 니

45

아 비 멜 렉 이 그 날 종 일 토 록 그 성 을 쳐 서 필 경 은 취 하 고 거 기 있 는 백 성 을 죽 이 며 그 성 을 헐 고 소 금 을 뿌 리 니 라

46

세 겜 망 대 의 사 람 들 이 이 를 듣 고 엘 브 릿 신 당 의 보 장 으 로 들 어 갔 더 니

47

세 겜 망 대 의 모 든 사 람 의 모 인 것 이 아 비 멜 렉 에 게 들 리 매

48

아 비 멜 렉 과 그 를 좇 은 모 든 백 성 이 살 몬 산 에 오 르 고 아 비 멜 렉 이 손 에 도 끼 를 들 고 나 무 가 지 를 찍 고 그 것 을 가 져 자 기 어 깨 에 메 고 좇 은 백 성 에 게 이 르 되 ` 너 희 는 나 의 행 하 는 것 을 보 나 니 빨 리 나 와 같 이 행 하 라' 하 니

49

모 든 백 성 도 각 각 나 무 가 지 를 찍 어 서 아 비 멜 렉 을 좇 아 보 장 에 대 어 놓 고 그 곳 에 불 을 놓 으 매 세 겜 망 대 에 있 는 사 람 들 도 다 죽 었 으 니 남 녀 가 대 략 일 천 명 이 었 더 라

50

아 비 멜 렉 이 데 베 스 에 가 서 데 베 스 를 대 하 여 진 치 고 그 것 을 취 하 였 더 니

51

성 중 에 견 고 한 망 대 가 있 으 므 로 그 성 백 성 의 남 녀 가 모 두 그 리 로 도 망 하 여 들 어 가 서 문 을 잠 그 고 망 대 꼭 대 기 로 올 라 간 지 라

52

한 여 인 이 맷 돌 윗 짝 을 아 비 멜 렉 의 머 리 위 에 내 려 던 져 그 두 골 을 깨 뜨 리 니

53

아 비 멜 렉 이 자 기 의 병 기 잡 은 소 년 을 급 히 불 러 그 에 게 이 르 되 ` 너 는 칼 을 빼 어 나 를 죽 이 라 사 람 들 이 나 를 가 리 켜 이 르 기 를 그 가 여 인 에 게 죽 었 다 할 까 하 노 라' 소 년 이 찌 르 매 그 가 곧 죽 은 지 라

54

이 스 라 엘 사 람 들 이 아 비 멜 렉 의 죽 은 것 을 보 고 각 각 자 기 처 소 로 떠 나 갔 더 라

55

아 비 멜 렉 이 그 형 제 칠 십 인 을 죽 여 자 기 아 비 에 게 행 한 악 을 하 나 님 이 이 같 이 갚 으 셨 고

56

또 세 겜 사 람 들 의 모 든 악 을 하 나 님 이 그 들 의 머 리 에 갚 으 셨 으 니 여 룹 바 알 의 아 들 요 담 의 저 주 가 그 들 에 게 응 하 니 라

Judges 10


Judges Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 9

Judges

Return to Index

Chapter 10

1

아 비 멜 렉 의 후 에 잇 사 갈 사 람 도 도 의 손 자 부 아 의 아 들 돌 라 가 일 어 나 서 이 스 라 엘 을 구 원 하 니 라 그 가 에 브 라 임 산 지 사 밀 에 거 하 여

2

이 스 라 엘 의 사 사 가 된 지 이 십 삼 년 만 에 죽 으 매 사 밀 에 장 사 되 었 더 라

3

그 후 에 길 르 앗 사 람 야 일 이 일 어 나 서 이 십 이 년 동 안 이 스 라 엘 의 사 사 가 되 니 라

4

그 에 게 아 들 삼 십 이 있 어 어 린 나 귀 삼 십 을 탔 고 성 읍 삼 십 을 두 었 었 는 데 그 성 들 은 길 르 앗 땅 에 있 고 오 늘 까 지 하 봇 야 일 이 라 칭 하 더 라

5

야 일 이 죽 으 매 가 몬 에 장 사 되 었 더 라

6

이 스 라 엘 자 손 이 다 시 여 호 와 의 목 전 에 악 을 행 하 여 바 알 들 과, 아 스 다 롯 과, 아 람 의 신 들 과, 시 돈 의 신 들 과, 모 압 의 신 들 과, 암 몬 자 손 의 신 들 과, 블 레 셋 사 람 의 신 들 을 섬 기 고 여 호 와 를 버 려 그 를 섬 기 지 아 니 하 므 로

7

여 호 와 께 서 이 스 라 엘 에 게 진 노 하 사 블 레 셋 사 람 의 손 과 암 몬 자 손 의 손 에 파 시 매

8

그 들 이 그 해 부 터 이 스 라 엘 자 손 을 학 대 하 니 요 단 저 편 길 르 앗 아 모 리 사 람 의 땅 에 거 한 이 스 라 엘 자 손 이 십 팔 년 동 안 학 대 를 당 하 였 고

9

암 몬 자 손 이 또 요 단 을 건 너 서 유 다 와 베 냐 민 과 에 브 라 임 족 속 을 치 므 로 이 스 라 엘 의 곤 고 가 심 하 였 더 라

10

이 스 라 엘 자 손 이 여 호 와 께 부 르 짖 어 가 로 되 ` 우 리 가 우 리 하 나 님 을 버 리 고 바 알 들 을 섬 김 으 로 주 께 범 죄 하 였 나 이 다'

11

여 호 와 께 서 이 스 라 엘 자 손 에 게 이 르 시 되 내 가 애 굽 사 람 과, 아 모 리 사 람 과, 암 몬 자 손 과, 블 레 셋 사 람 에 게 서 너 희 를 구 원 하 지 아 니 하 였 느 냐 ?

12

또 시 돈 사 람 과 아 말 렉 사 람 과 마 온 사 람 이 너 희 를 압 제 할 때 에 너 희 가 내 게 부 르 짖 으 므 로 내 가 너 희 를 그 들 의 손 에 서 구 원 하 였 거 늘

13

너 희 가 나 를 버 리 고 다 른 신 들 을 섬 기 니 그 러 므 로 내 가 다 시 는 너 희 를 구 원 치 아 니 하 리 라

14

가 서 너 희 가 택 한 신 들 에 게 부 르 짖 어 서 환 난 때 에 그 들 로 너 희 를 구 원 하 게 하 라

15

이 스 라 엘 자 손 이 여 호 와 께 여 짜 오 되 ` 우 리 가 범 죄 하 였 사 오 니 주 의 보 시 기 에 좋 은 대 로 우 리 에 게 행 하 시 려 니 와 오 직 주 께 구 하 옵 나 니 오 늘 날 우 리 를 건 져 내 옵 소 서 !' 하 고

16

자 기 가 운 데 서 이 방 신 들 을 제 하 여 버 리 고 여 호 와 를 섬 기 매 여 호 와 께 서 이 스 라 엘 의 곤 고 를 인 하 여 마 음 에 근 심 하 시 니 라

17

그 때 에 암 몬 자 손 이 모 여 서 길 르 앗 에 진 쳤 으 므 로 이 스 라 엘 자 손 도 모 여 서 미 스 바 에 진 치 고

18

길 르 앗 백 성 과 방 백 들 이 서 로 이 르 되 ` 누 가 먼 저 나 가 서 암 몬 자 손 과 싸 움 을 시 작 할 꼬 그 가 길 르 앗 모 든 거 민 의 머 리 가 되 리 라' 하 니 라

Judges 11


Judges Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 10

Judges

Return to Index

Chapter 11

1

길 르 앗 사 람 큰 용 사 입 다 는 기 생 이 길 르 앗 에 게 낳 은 아 들 이 었 고

2

길 르 앗 의 아 내 도 아 들 들 을 낳 았 더 라 아 내 의 아 들 들 이 자 라 매 입 다 를 쫓 아 내 며 그 에 게 이 르 되 ` 너 는 다 른 여 인 의 자 식 이 니 우 리 아 버 지 집 기 업 을 잇 지 못 하 리 라' 한 지 라

3

이 에 입 다 가 그 형 제 를 피 하 여 돕 땅 에 거 하 매 잡 류 가 그 에 게 로 모 여 와 서 그 와 함 께 출 입 하 였 더 라

4

얼 마 후 에 암 몬 자 손 이 이 스 라 엘 을 치 려 하 니 라

5

암 몬 자 손 이 이 스 라 엘 을 치 려 할 때 에 길 르 앗 장 로 들 이 입 다 를 데 려 오 려 고 돕 땅 에 가 서

6

입 다 에 게 이 르 되 ` 우 리 가 암 몬 자 손 과 싸 우 려 하 나 니 당 신 은 와 서 우 리 의 장 관 이 되 라'

7

입 다 가 길 르 앗 장 로 들 에 게 이 르 되 ` 너 희 가 전 에 나 를 미 워 하 여 내 아 버 지 집 에 서 쫓 아 내 지 아 니 하 였 느 냐 ? 이 제 너 희 가 환 난 을 당 하 였 다 고 어 찌 하 여 내 게 왔 느 냐 ?'

8

길 르 앗 장 로 들 이 대 답 하 되 ` 이 제 우 리 가 당 신 을 찾 아 온 것 은 우 리 와 함 께 가 서 암 몬 자 손 과 싸 우 려 하 게 함 이 니 그 리 하 면 우 리 길 르 앗 모 든 거 민 의 머 리 가 되 리 라'

9

입 다 가 길 르 앗 장 로 들 에 게 이 르 되 ` 너 희 가 나 를 데 리 고 본 향 으 로 돌 아 가 서 암 몬 자 손 과 싸 우 게 할 때 에 만 일 여 호 와 께 서 그 들 을 네 게 붙 이 시 면 내 가 과 연 너 희 머 리 가 되 겠 느 냐 ?'

10

길 르 앗 장 로 들 이 입 다 에 게 이 르 되 ` 여 호 와 는 우 리 사 이 의 증 인 이 시 니 당 신 의 말 대 로 우 리 가 반 드 시 행 하 리 이 다'

11

이 에 입 다 가 길 르 앗 장 로 들 과 함 께 가 니 백 성 이 그 로 자 기 들 의 머 리 와 장 관 을 삼 은 지 라 입 다 가 미 스 바 에 서 자 기 의 말 을 다 여 호 와 앞 에 고 하 니 라

12

입 다 가 암 몬 자 손 의 왕 에 게 사 자 를 보 내 어 이 르 되 ` 네 가 나 와 무 슨 상 관 이 있 기 에 내 땅 을 치 러 내 게 왔 느 냐 ?'

13

암 몬 자 손 의 왕 이 입 다 의 사 자 에 게 대 답 하 되 ` 이 스 라 엘 이 애 굽 에 서 올 라 올 때 에 아 르 논 에 서 부 터 얍 복 과 요 단 까 지 내 땅 을 취 한 연 고 니 이 제 그 것 을 화 평 히 다 시 돌 리 라'

14

입 다 가 암 몬 자 손 의 왕 에 게 다 시 사 자 를 보 내 어

15

그 에 게 이 르 되 ` 입 다 가 말 하 노 라 이 스 라 엘 이 모 압 땅 과 암 몬 자 손 의 땅 을 취 하 지 아 니 하 였 느 니 라

16

이 스 라 엘 이 애 굽 에 서 올 라 올 때 에 광 야 로 행 하 여 홍 해 에 이 르 고 가 데 스 에 이 르 러 서 는

17

이 스 라 엘 이 사 자 를 에 돔 왕 에 게 보 내 어 이 르 기 를 청 컨 대 나 를 용 납 하 여 네 땅 가 운 데 로 지 나 게 하 라 하 였 으 나 에 돔 왕 이 이 를 듣 지 아 니 하 였 고 또 그 같 이 사 람 을 모 압 왕 에 게 보 내 었 으 나 그 도 허 락 지 아 니 함 으 로 이 스 라 엘 이 아 데 스 에 유 하 였 더 니

18

그 후 에 광 야 를 지 나 에 돔 땅 과 모 압 땅 을 둘 러 행 하 여 모 압 땅 동 편 에 서 부 터 와 서 아 르 논 은 모 압 경 계 이 므 로 그 경 내 에 는 들 어 가 지 아 니 하 였 으 며

19

이 스 라 엘 이 헤 스 본 왕 곧 아 모 리 왕 시 혼 에 게 사 자 를 보 내 어 그 에 게 이 르 되 청 컨 대 우 리 를 용 납 하 여 당 신 의 땅 으 로 지 나 우 리 곳 에 이 르 게 하 라 하 였 으 나

20

시 혼 이 이 스 라 엘 을 믿 지 아 니 하 여 그 지 경 으 로 지 나 지 못 하 게 할 뿐 아 니 라 그 모 든 백 성 을 모 아 야 하 스 에 진 치 고 이 스 라 엘 을 치 므 로

21

이 스 라 엘 의 하 나 님 여 호 와 께 서 시 혼 과 그 모 든 백 성 을 이 스 라 엘 의 손 에 붙 이 시 매 이 스 라 엘 이 쳐 서 그 땅 거 민 아 모 리 사 람 의 온 땅 을 취 하 되

22

아 르 논 에 서 부 터 얍 복 까 지 와 광 야 에 서 부 터 요 단 까 지 아 모 리 사 람 의 온 지 경 을 취 하 었 느 니 라

23

이 스 라 엘 하 나 님 여 호 와 께 서 이 같 이 아 모 리 사 람 을 자 기 백 성 이 스 라 엘 앞 에 서 쫓 아 내 셨 거 늘 네 가 그 땅 을 얻 고 자 하 는 것 이 가 하 냐 ?

24

네 신 그 모 스 가 네 게 주 어 얻 게 한 땅 을 네 가 얻 지 않 겠 느 냐 ? 우 리 하 나 님 여 호 와 께 서 우 리 앞 에 서 어 떤 사 람 이 든 지 쫓 아 내 시 면 그 땅 을 우 리 가 얻 으 리 라

25

이 제 네 가 모 압 왕 십 볼 의 아 들 발 락 보 다 나 은 것 이 있 느 냐 ? 그 가 이 스 라 엘 로 더 불 어 다 툰 일 이 있 었 느 냐 ? 싸 운 일 이 있 었 느 냐 ?

26

이 스 라 엘 이 헤 스 본 과 그 향 촌 들 과 아 로 엘 과 그 향 촌 들 과 아 르 논 연 안 에 있 는 모 든 성 읍 에 거 한 지 삼 백 년 이 어 늘 그 동 안 너 희 가 어 찌 하 여 도 로 찾 지 아 니 하 였 느 냐 ?

27

내 가 네 게 죄 를 짓 지 아 니 하 였 거 늘 네 가 나 를 쳐 서 내 게 악 을 행 하 고 자 하 는 도 다 원 컨 대 심 판 하 시 는 여 호 와 는 오 늘 날 이 스 라 엘 자 손 과 암 몬 자 손 의 사 이 에 판 결 하 시 옵 소 서' 하 나

28

암 몬 자 손 의 왕 이 입 다 의 보 내 어 말 한 것 을 듣 지 아 니 하 였 더 라

29

이 에 여 호 와 의 신 이 입 다 에 게 임 하 시 니 입 다 가 길 르 앗 과 므 낫 세 를 지 나 서 길 르 앗 미 스 베 에 이 르 고 길 르 앗 미 스 베 에 서 부 터 암 몬 자 손 들 에 게 로 나 아 갈 때 에

30

그 가 여 호 와 께 서 원 하 여 가 로 되 ` 주 께 서 과 연 암 몬 자 손 을 내 게 붙 이 시 면

31

내 가 암 몬 자 손 에 게 서 평 안 히 돌 아 올 때 에 누 구 든 지 내 집 문 에 서 나 와 서 나 를 영 접 하 는 그 는 여 호 와 께 돌 릴 것 이 니 내 가 그 를 번 제 로 드 리 겠 나 이 다' 하 니 라

32

이 에 입 다 가 암 몬 자 손 에 게 이 르 러 그 들 과 싸 우 더 니 여 호 와 께 서 그 들 을 그 손 에 붙 이 시 매

33

아 로 엘 에 서 부 터 민 닛 에 이 르 기 까 지 이 십 성 읍 을 치 고 또 아 벨 그 라 밈 까 지 크 게 도 륙 하 니 이 에 암 몬 자 손 이 이 스 라 엘 자 손 앞 에 항 복 하 였 더 라

34

입 다 가 미 스 바 에 돌 아 와 자 기 집 에 이 를 때 에 그 딸 이 소 고 를 잡 고 춤 추 며 나 와 서 영 접 하 니 그 의 무 남 독 녀 라

35

입 다 가 이 를 보 고 자 기 옷 을 찢 으 며 가 로 되 ` 슬 프 다, 내 딸 이 여 ! 너 는 나 로 하 여 금 참 담 케 하 는 자 요 너 는 나 를 괴 롭 게 하 는 자 중 의 하 나 이 로 다 내 가 여 호 와 를 향 하 여 입 을 열 었 으 니 능 히 돌 이 키 지 못 하 리 로 다'

36

딸 이 그 에 게 이 르 되 ` 나 의 아 버 지 여 ! 아 버 지 께 서 여 호 와 를 향 하 여 입 을 여 셨 으 니 아 버 지 입 에 서 낸 말 씀 대 로 내 게 행 하 소 서 이 는 여 호 와 께 서 아 버 지 를 위 하 여 아 버 지 의 대 적 암 몬 자 손 에 게 원 수 를 갚 으 셨 음 이 니 이 다'

37

아 비 에 게 또 이 르 되 ` 이 일 만 내 게 허 락 하 사 나 를 두 달 만 용 납 하 소 서 내 가 나 의 동 무 들 과 함 께 산 에 올 라 가 서 나 의 처 녀 로 죽 음 을 인 하 여 애 곡 하 겠 나 이 다'

38

이 르 되 ` 가 라 !' 하 고 두 달 위 한 하 고 보 내 니 그 가 동 무 들 과 함 께 가 서 산 위 에 서 처 녀 로 죽 음 을 인 하 여 애 곡 하 고

39

두 달 만 에 그 아 비 에 게 로 돌 아 온 지 라 아 비 가 그 서 원 한 대 로 딸 에 게 행 하 니 딸 이 남 자 를 알 지 못 하 고 죽 으 니 라 이 로 부 터 이 스 라 엘 가 운 데 규 례 가 되 어

40

이 스 라 엘 여 자 들 이 해 마 다 가 서 길 르 앗 사 람 입 다 의 딸 을 위 하 여 나 흘 씩 애 곡 하 더 라

Judges 12


Judges Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 11

Judges

Return to Index

Chapter 12

1

에 브 라 임 사 람 들 이 모 여 북 으 로 가 서 입 다 에 게 이 르 되 ` 네 가 암 몬 자 손 과 싸 우 러 건 너 갈 때 에 어 찌 하 여 우 리 를 불 러 너 와 함 께 가 게 하 지 아 니 하 였 느 냐 ? 우 리 가 반 드 시 불 로 너 와 네 집 을 사 르 리 라'

2

입 다 가 그 들 에 게 이 르 되 ` 나 와 나 의 백 성 이 암 몬 자 손 과 크 게 다 툴 때 에 내 가 너 희 를 부 르 되 너 희 가 나 를 그 들 의 손 에 서 구 원 하 지 아 니 하 므 로

3

내 가 너 희 의 구 원 치 아 니 하 는 것 을 보 고 내 생 명 을 돌 아 보 지 아 니 하 고 건 너 가 서 암 몬 자 손 을 쳤 더 니 여 호 와 께 서 그 들 을 내 손 에 붙 이 셨 거 늘 너 희 가 어 찌 하 여 오 늘 날 내 게 올 라 와 서 나 로 더 불 어 싸 우 고 자 하 느 냐 ?' 하 고

4

입 다 가 길 르 앗 사 람 을 다 모 으 고 에 브 라 임 과 싸 웠 더 니 길 르 앗 사 람 들 이 에 브 라 임 을 쳐 서 파 하 였 으 니 이 는 에 브 라 임 의 말 이 너 희 길 르 앗 사 람 은 본 래 에 브 라 임 에 서 도 망 한 자 로 서 에 브 라 임 과 므 낫 세 중 에 있 다 하 였 음 이 라

5

길 르 앗 사 람 이 에 브 라 임 사 람 앞 서 요 단 나 루 턱 을 잡 아 지 키 고 에 브 라 임 사 람 의 도 망 하 는 자 가 말 하 기 를 ` 청 컨 대 나 로 건 너 게 하 라 하 면 그 에 게 묻 기 를 네 가 에 브 라 임 사 람 이 냐' 하 여 그 가 만 일 ` 아 니 라' 하 면

6

그 에 게 이 르 기 를 십 볼 렛 이 라 하 라 하 여 에 브 라 임 사 람 이 능 히 구 음 을 바 로 하 지 못 하 고 씹 볼 렛 이 라 면 길 르 앗 사 람 이 곧 그 를 잡 아 서 요 단 나 루 턱 에 서 죽 였 더 라 그 때 에 에 브 라 임 사 람 의 죽 은 자 가 사 만 이 천 명 이 었 더 라

7

입 다 가 이 스 라 엘 사 사 가 된 지 육 년 이 라 길 르 앗 사 람 입 다 가 죽 으 매 길 르 앗 한 성 읍 에 장 사 되 었 더 라

8

그 의 뒤 에 는 베 들 레 헴 입 산 이 이 스 라 엘 의 사 사 이 었 더 라

9

그 가 아 들 삼 십 과 딸 삼 십 을 두 었 더 니 딸 들 은 타 국 으 로 시 집 보 내 었 고 아 들 들 을 위 하 여 는 타 국 에 서 여 자 삼 십 을 데 려 왔 더 라 그 가 이 스 라 엘 사 사 가 된 지 칠 년 이 라

10

입 산 이 죽 으 매 베 들 레 헴 에 장 사 되 었 더 라

11

그 의 뒤 에 는 스 불 론 사 람 엘 론 이 이 스 라 엘 의 사 사 가 되 어 십 년 동 안 이 스 라 엘 을 다 스 렸 더 라

12

스 불 론 사 람 엘 론 이 죽 으 매 스 불 론 땅 아 얄 론 에 장 사 되 었 더 라

13

그 의 뒤 에 는 비 라 돈 사 람 힐 렐 의 아 들 압 돈 이 이 스 라 엘 의 사 사 이 었 더 라

14

그 에 게 아 들 사 십 과 손 자 삼 십 이 있 어 서 어 린 나 귀 칠 십 필 을 탔 었 더 라 압 돈 이 이 스 라 엘 의 사 사 가 된 지 팔 년 이 라

15

비 라 돈 사 람 힐 렐 의 아 들 압 돈 이 죽 으 매 에 브 라 임 땅 아 말 렉 사 람 의 산 지 비 라 돈 에 장 사 되 었 더 라

Judges 13


Judges Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 12

Judges

Return to Index

Chapter 13

1

이 스 라 엘 자 손 이 다 시 여 호 와 의 목 전 에 악 을 행 하 였 으 므 로 여 호 와 께 서 그 들 을 사 십 년 동 안 블 레 셋 사 람 의 손 에 붙 이 시 니 라

2

소 라 땅 에 단 지 파 의 가 족 중 마 노 아 라 이 름 하 는 자 가 있 더 라 그 아 내 가 잉 태 하 지 못 하 므 로 생 산 치 못 하 더 니

3

여 호 와 의 사 자 가 그 여 인 에 게 나 타 나 시 고 그 에 게 이 르 시 되 ` 보 라 ! 네 가 본 래 잉 태 하 지 못 하 므 로 생 산 치 못 하 였 으 나 이 제 잉 태 하 여 아 들 을 낳 으 리 니

4

그 러 므 로 너 는 삼 가 서 포 도 주 와 독 주 를 마 시 지 말 지 며 무 릇 부 정 한 것 을 먹 지 말 지 니 라

5

보 라 ! 네 가 잉 태 하 여 아 들 을 낳 으 리 니 그 머 리 에 삭 도 를 대 지 말 라 이 아 이 는 태 에 서 나 옴 으 로 부 터 하 나 님 께 바 치 운 나 실 인 이 됨 이 라 그 가 블 레 셋 사 람 의 손 에 서 이 스 라 엘 을 구 원 하 기 시 작 하 리 라'

6

이 에 그 여 인 이 가 서 그 남 편 에 게 고 하 여 가 로 되 ` 하 나 님 의 사 람 이 내 게 임 하 였 는 데 그 용 모 가 하 나 님 의 사 자 의 용 모 같 아 서 심 히 두 려 우 므 로 어 디 서 부 터 온 것 을 내 가 묻 지 못 하 였 고 그 도 자 기 이 름 을 내 게 이 르 지 아 니 하 였 으 며

7

그 가 내 게 이 르 기 를 보 라 네 가 잉 태 하 여 아 들 을 낳 으 리 니 포 도 주 와 독 주 를 마 시 지 말 며 무 릇 부 정 한 것 을 먹 지 말 라 이 아 이 는 태 에 서 나 옴 으 로 부 터 죽 을 날 까 지 하 나 님 께 바 치 운 나 실 인 이 됨 이 라 하 더 이 다'

8

마 노 아 가 여 호 와 께 기 도 하 여 가 로 되 ` 주 여 구 하 옵 나 니 주 의 보 내 셨 던 하 나 님 의 사 람 을 우 리 에 게 다 시 임 하 게 하 사 그 로 우 리 가 그 낳 을 아 이 에 게 어 떻 게 행 할 것 을 우 리 에 게 가 르 치 게 하 소 서 !'

9

하 나 님 이 마 노 아 의 목 소 리 를 들 으 시 니 라 여 인 이 밭 에 앉 았 을 때 에 하 나 님 의 사 자 가 다 시 그 에 게 임 하 셨 으 나 그 남 편 마 노 아 는 함 께 있 지 아 니 한 지 라

10

여 인 이 급 히 달 려 가 서 그 남 편 에 게 고 하 여 가 로 되 ` 보 소 서 ! 전 일 에 내 게 임 하 였 던 사 람 이 또 내 게 나 타 났 나 이 다'

11

마 노 아 가 일 어 나 아 내 를 따 라 가 서 그 사 람 에 게 이 르 러 그 에 게 묻 되 당 신 이 이 여 인 에 게 말 씀 하 신 사 람 이 니 이 까 ? 가 라 사 대 그 로 라

12

마 노 아 가 가 로 되 ` 당 신 의 말 씀 대 로 되 기 를 원 하 나 이 다 이 아 이 를 어 떻 게 기 르 오 며 우 리 가 그 에 게 어 떻 게 행 하 오 리 이 까 ?'

13

여 호 와 의 사 자 가 마 노 아 에 게 이 르 시 되 ` 내 가 여 인 에 게 말 한 것 들 을 그 가 다 삼 가 서

14

포 도 나 무 의 소 산 을 먹 지 말 며 포 도 주 와 독 주 를 마 시 지 말 며 무 릇 부 정 한 것 을 먹 지 말 아 서 내 가 그 에 게 명 한 것 은 다 지 킬 것 이 니 라'

15

마 노 아 가 여 호 와 의 사 자 에 게 말 씀 하 되 ` 구 하 옵 나 니 당 신 은 우 리 에 게 머 물 러 서 우 리 가 당 신 을 위 하 여 염 소 새 끼 하 나 를 준 비 하 게 하 소 서'

16

여 호 와 의 사 자 가 마 노 아 에 게 이 르 시 되 ` 네 가 비 록 나 를 머 물 리 나 내 가 너 의 식 물 을 먹 지 아 니 하 리 라 번 제 를 준 비 하 려 거 든 마 땅 히 여 호 와 께 드 릴 지 니 라' 하 니 이 는 마 노 아 가 여 호 와 의 사 자 인 줄 알 지 못 함 을 인 함 이 었 더 라

17

마 노 아 가 또 여 호 와 의 사 자 에 게 말 씀 하 되 ` 당 신 의 이 름 이 무 엇 이 니 이 까 ? 당 신 의 말 씀 이 이 룰 때 에 우 리 가 당 신 을 존 숭 하 리 이 다'

18

여 호 와 의 사 자 가 그 에 게 이 르 시 되 ` 어 찌 하 여 이 를 묻 느 냐 ? 내 이 름 은 기 묘 니 라'

19

이 에 마 노 아 가 염 소 새 끼 하 나 와 소 제 물 을 취 하 여 반 석 위 에 서 여 호 와 께 드 리 매 사 자 가 이 적 을 행 한 지 라 마 노 아 와 그 아 내 가 본 즉

20

불 꽃 이 단 에 서 부 터 하 늘 로 올 라 가 는 동 시 에 여 호 와 의 사 자 가 단 불 꽃 가 운 데 로 좇 아 올 라 간 지 라 마 노 아 와 그 아 내 가 이 것 을 보 고 얼 굴 을 땅 에 대 고 엎 드 리 니 라

21

여 호 와 의 사 자 가 마 노 아 와 그 아 내 에 게 다 시 나 타 나 지 아 니 하 니 마 노 아 가 이 에 그 가 여 호 와 의 사 자 인 줄 알 고

22

그 아 내 에 게 이 르 되 ` 우 리 가 하 나 님 을 보 았 으 니 반 드 시 죽 으 리 로 다'

23

그 아 내 가 그 에 게 이 르 되 ` 여 호 와 께 서 우 리 를 죽 이 려 하 셨 더 면 우 리 손 에 서 번 제 와 소 제 를 받 지 아 니 하 셨 을 것 이 며 이 제 이 런 말 씀 도 우 리 에 게 이 르 지 아 니 하 셨 으 리 이 다' 하 였 더 라

24

여 인 이 아 들 을 낳 으 매 이 름 을 삼 손 이 라 하 니 라 아 이 가 자 라 매 여 호 와 께 서 그 에 게 복 을 주 시 더 니

25

소 라 와 에 스 다 올 사 이 마 하 네 단 에 서 여 호 와 의 신 이 비 로 소 그 에 게 감 동 하 시 니 라

Judges 14


Judges Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 13

Judges

Return to Index

Chapter 14

1

삼 손 이 딤 나 에 내 려 가 서 거 기 서 블 레 셋 딸 중 한 여 자 를 보 고

2

도 로 올 라 와 서 자 기 부 모 에 게 말 하 여 가 로 되 ` 내 가 딤 나 에 서 블 레 셋 사 람 의 딸 중 한 여 자 를 보 았 사 오 니 이 제 그 를 취 하 여 내 아 내 를 삼 게 하 소 서'

3

부 모 가 그 에 게 이 르 되 ` 네 형 제 들 의 딸 중 에 나 내 백 성 중 에 어 찌 여 자 가 없 어 서 네 가 할 례 받 지 아 니 한 블 레 셋 사 람 에 게 가 서 아 내 를 취 하 려 하 느 냐 ?' 삼 손 이 아 비 에 게 이 르 되 ` 내 가 그 여 자 를 좋 아 하 오 니 나 를 위 하 여 그 를 데 려 오 소 서' 하 니

4

이 때 에 블 레 셋 사 람 이 이 스 라 엘 을 관 할 한 고 로 삼 손 이 틈 을 타 서 블 레 셋 사 람 을 치 려 함 이 었 으 나 그 부 모 는 이 일 이 여 호 와 께 서 나 온 것 인 줄 은 알 지 못 하 였 더 라

5

삼 손 이 그 부 모 와 함 께 딤 나 에 내 려 가 서 딤 나 의 포 도 원 에 이 른 즉 어 린 사 자 가 그 를 맞 아 소 리 지 르 는 지 라

6

삼 손 이 여 호 와 의 신 에 게 크 게 감 동 되 어 손 에 아 무 것 도 없 어 도 그 사 자 를 염 소 새 끼 를 찢 음 같 이 찢 었 으 나 그 는 그 행 한 일 을 부 모 에 게 도 고 하 지 아 니 하 였 고

7

그 가 내 려 가 서 그 여 자 와 말 하 며 그 를 기 뻐 하 였 더 라

8

얼 마 후 에 삼 손 이 그 여 자 를 취 하 려 고 다 시 가 더 니 돌 이 켜 그 사 자 의 주 검 을 본 즉 사 자 의 몸 에 벌 떼 와 꿀 이 있 는 지 라

9

손 으 로 그 꿀 을 취 하 여 행 하 며 먹 고 그 부 모 에 게 이 르 러 그 들 에 게 그 것 을 드 려 서 먹 게 하 였 으 나 그 꿀 을 사 자 의 몸 에 서 취 하 였 다 고 는 고 하 지 아 니 하 였 더 라

10

삼 손 의 아 비 가 여 자 에 게 로 내 려 가 매 삼 손 이 거 기 서 잔 치 를 배 설 하 였 으 니 소 년 은 이 렇 게 행 하 는 풍 속 이 있 음 이 더 라

11

무 리 가 삼 손 을 보 고 삼 십 명 을 데 려 다 가 동 무 를 삼 아 그 와 함 께 하 게 한 지 라

12

삼 손 이 그 들 에 게 이 르 되 ` 이 제 내 가 너 희 에 게 수 수 께 끼 를 하 리 니 잔 치 하 는 칠 일 동 안 에 너 희 가 능 히 그 것 을 풀 어 서 내 게 고 하 면 내 가 베 옷 삼 십 벌 과 겉 옷 삼 십 벌 을 너 희 에 게 주 리 라

13

그 러 나 그 것 을 능 히 내 게 고 하 지 못 하 면 너 희 가 내 게 베 옷 삼 십 벌 과 겉 옷 삼 십 벌 을 줄 지 니 라' 그 들 이 이 르 되 ` 너 는 수 수 께 끼 를 하 여 우 리 로 듣 게 하 라'

14

삼 손 이 그 들 에 게 이 르 되 ` 먹 는 자 에 게 서 먹 는 것 이 나 오 고 강 한 자 에 게 서 단 것 이 나 왔 느 니 라' 그 들 이 삼 일 이 되 도 록 수 수 께 끼 를 풀 지 못 하 였 더 라

15

제 칠 일 에 이 르 러 그 들 이 삼 손 의 아 내 에 게 이 로 되 ` 너 는 네 남 편 을 꾀 어 그 수 수 께 끼 를 우 리 에 게 알 리 게 하 라 그 렇 지 아 니 하 면 너 와 네 아 비 의 집 을 불 사 르 리 라 너 희 가 우 리 의 소 유 를 취 하 고 자 하 여 우 리 를 청 하 였 느 냐 ? 그 렇 지 아 니 하 냐 ?'

16

삼 손 의 아 내 가 그 의 앞 에 서 울 며 가 로 되 ` 당 신 이 나 를 미 워 할 뿐 이 요 사 랑 치 아 니 하 는 도 다 우 리 민 족 에 게 수 수 께 끼 를 말 하 고 그 뜻 을 내 게 풀 어 이 르 지 아 니 하 도 다' 삼 손 이 그 에 게 대 답 하 되 ` 보 라 내 가 그 것 을 나 의 부 모 에 게 도 풀 어 고 하 지 아 니 하 였 거 든 어 찌 그 대 에 게 풀 어 이 르 리 요' 하 였 으 나

17

칠 일 잔 치 할 동 안 에 그 아 내 가 앞 에 서 울 며 강 박 함 을 인 하 여 제 칠 일 에 는 그 가 그 아 내 에 게 수 수 께 끼 를 풀 어 이 르 매 그 아 내 가 그 것 을 그 민 족 에 게 고 하 였 더 라

18

제 칠 일 해 지 기 전 에 성 읍 사 람 들 이 삼 손 에 게 이 르 되 ` 무 엇 이 꿀 보 다 달 겠 으 며 무 엇 이 사 자 보 다 강 하 겠 느 냐 ?' 한 지 라 삼 손 이 그 들 에 게 대 답 하 되 ` 너 희 가 내 암 송 아 지 로 밭 갈 지 아 니 하 였 더 면 나 의 수 수 께 끼 를 능 히 풀 지 못 하 였 으 리 라' 하 니 라

19

여 호 와 의 신 이 삼 손 에 게 크 게 임 하 시 매 삼 손 이 아 스 글 론 에 내 려 가 서 그 곳 사 람 삼 십 명 을 쳐 죽 이 고 노 략 하 여 수 수 께 끼 푼 자 들 에 게 옷 을 주 고 심 히 노 하 여 아 비 집 으 로 올 라 갔 고

20

삼 손 의 아 내 는 삼 손 의 친 구 되 었 던 그 동 무 에 게 준 바 되 었 더 라

Judges 15


Judges Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 14

Judges

Return to Index

Chapter 15

1

얼 마 후 밀 거 둘 때 에 삼 손 이 염 소 새 끼 를 가 지 고 그 아 내 에 게 로 찾 아 가 서 가 로 되 ` 내 가 침 실 에 들 어 가 아 내 를 보 고 자 하 노 라' 장 인 이 들 어 오 지 못 하 게 하 고

2

가 로 되 ` 네 가 그 를 심 히 미 워 하 는 줄 로 내 가 생 각 한 고 로 그 를 네 동 무 에 게 주 었 노 라 그 동 생 이 그 보 다 더 욱 아 름 답 지 아 니 하 냐 ? 청 하 노 니 너 는 그 의 대 신 에 이 를 취 하 라'

3

삼 손 이 그 들 에 게 이 르 되 ` 이 번 은 내 가 블 레 셋 사 람 을 해 할 지 라 도 그 들 에 게 대 하 여 내 게 허 물 이 없 을 것 이 니 라' 하 고

4

삼 손 이 가 서 여 우 삼 백 을 붙 들 어 서 그 꼬 리 와 꼬 리 를 매 고 홰 를 취 하 고 그 두 꼬 리 사 이 에 한 홰 를 달 고

5

홰 에 불 을 켜 고 그 것 을 블 레 셋 사 람 의 곡 식 밭 으 로 몰 아 들 여 서 곡 식 단 과 아 직 베 지 아 니 한 곡 식 과 감 람 원 을 사 른 지 라

6

블 레 셋 사 람 이 가 로 되 누 가 이 일 을 행 하 였 느 냐 ? 혹 이 대 답 하 되 딤 나 사 람 의 사 위 삼 손 이 니 장 인 이 삼 손 의 아 내 를 취 하 여 그 동 무 되 었 던 자 에 게 준 연 고 니 라 블 레 셋 사 람 이 올 라 가 서 그 여 인 과 그 의 아 비 를 불 사 르 니 라

7

삼 손 이 그 들 에 게 이 르 되 ` 너 희 가 이 같 이 행 하 였 은 즉 내 가 너 희 에 게 원 수 를 갚 은 후 에 야 말 리 라' 하 고

8

블 레 셋 사 람 을 크 게 도 륙 하 고 내 려 가 서 에 담 바 위 틈 에 거 하 니 라

9

이 에 블 레 셋 사 람 이 올 라 와 서 유 다 에 진 을 치 고 레 히 에 편 만 한 지 라

10

유 다 사 람 들 이 가 로 되 ` 너 희 가 어 찌 하 여 올 라 와 서 우 리 를 치 느 냐 ?' 그 들 이 대 답 하 되 ` 우 리 가 올 라 오 기 는 삼 손 을 결 박 하 여 그 가 우 리 에 게 행 한 대 로 그 에 게 행 하 려 함 이 로 라'

11

유 다 사 람 삼 천 명 이 에 담 바 위 틈 에 내 려 가 서 삼 손 에 게 이 르 되 ` 너 는 블 레 셋 사 람 이 우 리 를 관 할 하 는 줄 을 알 지 못 하 느 냐 ? 네 가 어 찌 하 여 우 리 에 게 이 같 이 행 하 였 느 냐 ?' 삼 손 이 그 들 에 게 이 르 되 ` 그 들 이 내 게 행 한 대 로 나 도 그 들 에 게 행 하 였 노 라'

12

그 들 이 삼 손 에 게 이 르 되 ` 우 리 가 너 를 결 박 하 여 블 레 셋 사 람 의 손 에 붙 이 려 고 이 제 내 려 왔 노 라' 삼 손 이 그 들 에 게 이 르 되 ` 너 희 는 친 히 나 를 치 지 않 겠 다 고 내 게 맹 세 하 라'

13

그 들 이 삼 손 에 게 일 러 가 로 되 ` 아 니 라 우 리 가 다 만 너 를 단 단 히 결 박 하 여 그 들 의 손 에 붙 일 뿐 이 요 우 리 가 결 단 코 너 를 죽 이 지 아 니 하 리 라' 하 고 새 줄 둘 로 결 박 하 고 바 위 틈 에 서 그 를 끌 어 내 니 라

14

삼 손 이 레 히 에 이 르 매 블 레 셋 사 람 이 그 에 게 로 마 주 나 가 며 소 리 지 르 는 동 시 에 여 호 와 의 신 의 권 능 이 삼 손 에 게 임 하 매 그 팔 위 의 줄 이 불 탄 삼 과 같 아 서 그 결 박 되 었 던 손 에 서 떨 어 진 지 라

15

삼 손 이 나 귀 의 새 턱 뼈 를 보 고 손 을 내 밀 어 취 하 고 그 것 으 로 일 천 명 을 죽 이 고

16

가 로 되 ` 나 귀 의 턱 뼈 로 한 더 미 두 더 미 를 쌓 았 음 이 여 나 귀 의 턱 뼈 로 내 가 일 천 명 을 죽 였 도 다'

17

말 을 마 치 고 턱 뼈 를 그 손 에 서 내 어 던 지 고 그 곳 을 라 맛 레 히 라 이 름 하 였 더 라

18

삼 손 이 심 히 목 마 르 므 로 여 호 와 께 부 르 짖 어 가 로 되 ` 주 께 서 종 의 손 으 로 이 큰 구 원 을 베 푸 셨 사 오 나 내 가 이 제 목 말 라 죽 어 서 할 례 받 지 못 한 자 의 손 에 빠 지 겠 나 이 다'

19

하 나 님 의 레 히 에 한 우 묵 한 곳 을 터 치 시 니 물 이 거 기 서 솟 아 나 오 는 지 라 삼 손 이 그 것 을 마 시 고 정 신 이 회 복 되 어 소 생 하 니 그 러 므 로 그 샘 이 름 은 엔 학 고 레 라 이 샘 이 레 히 에 오 늘 까 지 있 더 라

20

블 레 셋 사 람 의 때 에 삼 손 이 이 스 라 엘 사 사 로 이 십 년 을 지 내 었 더 라

Judges 16


Judges Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 15

Judges

Return to Index

Chapter 16

1

삼 손 이 가 사 에 가 서 거 기 서 한 기 생 을 보 고 그 에 게 로 들 어 갔 더 니

2

혹 이 가 사 사 람 에 게 고 하 여 가 로 되 ` 삼 손 이 여 기 왔 다' 하 매 곧 그 를 에 워 싸 고 밤 새 도 록 성 문 에 매 복 하 고 밤 새 도 록 종 용 히 하 며 이 르 기 를 ` 새 벽 이 되 거 든 그 를 죽 이 리 라' 하 였 더 라

3

삼 손 이 밤 중 까 지 누 웠 다 가 그 밤 중 에 일 어 나 성 문 짝 들 과 두 설 주 와 빗 장 을 빼 어 그 것 을 모 두 어 깨 에 메 고 헤 브 론 앞 산 꼭 대 기 로 가 니 라

4

이 후 에 삼 손 이 소 렉 골 짜 기 의 들 릴 라 라 이 름 하 는 여 인 을 사 랑 하 매

5

블 레 셋 사 람 의 방 백 들 이 그 여 인 에 게 로 올 라 와 서 그 에 게 이 르 되 삼 손 을 꾀 어 서 무 엇 으 로 말 미 암 아 그 큰 힘 이 있 는 지 우 리 가 어 떻 게 하 면 그 를 이 기 어 서 결 박 하 여 곤 고 케 할 수 있 을 는 지 알 아 보 라 그 리 하 면 우 리 가 각 각 은 일 천 일 백 을 네 게 주 리 라

6

들 릴 라 가 삼 손 에 게 말 하 되 ` 청 컨 대 당 신 의 큰 힘 이 무 엇 으 로 말 미 암 아 있 으 며 어 떻 게 하 면 능 히 당 신 을 결 박 하 여 곤 고 케 할 수 있 을 는 지 내 게 말 하 라'

7

삼 손 이 그 에 게 이 르 되 ` 만 일 마 르 지 아 니 한 푸 른 칡 일 곱 으 로 나 를 결 박 하 면 내 가 약 하 여 져 서 다 른 사 람 과 같 으 리 라'

8

블 레 셋 사 람 의 방 백 들 이 마 르 지 아 니 한 푸 른 칡 일 곱 을 여 인 에 게 로 가 져 오 매 그 가 그 것 으 로 삼 손 을 결 박 하 고

9

이 미 사 람 을 내 실 에 매 복 시 켰 으 므 로 삼 손 에 게 말 하 되 ` 삼 손 이 여, 블 레 셋 사 람 이 당 신 에 게 미 쳤 느 니 라' 하 니 삼 손 이 그 칡 끊 기 를 불 탄 삼 실 을 끊 음 같 이 하 였 고 그 힘 의 근 본 은 여 전 히 알 지 못 하 니 라

10

들 릴 라 가 삼 손 에 게 이 르 되 ` 보 라 당 신 이 나 를 희 롱 하 여 내 게 거 짓 말 을 하 였 도 다 청 컨 대 무 엇 으 로 하 면 당 신 을 결 박 할 수 있 을 는 지 이 제 는 네 게 말 하 라'

11

삼 손 이 그 에 게 이 르 되 ` 만 일 쓰 지 아 니 한 새 줄 로 나 를 결 박 하 면 내 가 약 하 여 져 서 다 른 사 람 과 같 으 리 라'

12

들 릴 라 가 새 줄 을 취 하 고 그 것 으 로 그 를 결 박 하 고 그 에 게 이 르 되 삼 손 이 여 블 레 셋 사 람 이 당 신 에 게 미 쳤 느 니 라 하 니 삼 손 이 팔 위 의 줄 끊 기 를 실 을 끊 음 같 이 하 였 고 그 때 에 도 사 람 이 내 실 에 매 복 하 였 였 더 라

13

들 릴 라 가 삼 손 에 게 이 르 되 ` 당 신 이 이 때 까 지 나 를 희 롱 하 여 내 게 거 짓 말 을 하 였 도 다 내 가 무 엇 으 로 하 면 당 신 을 결 박 할 수 있 을 는 지 내 게 말 하 라' 삼 손 이 그 에 게 이 르 되 ` 그 대 가 만 일 나 의 머 리 털 일 곱 가 닥 을 위 선 에 섞 어 짜 면 되 리 라'

14

들 릴 라 가 바 디 로 그 머 리 털 을 단 단 히 짜 고 그 에 게 이 르 되 ` 삼 손 이 여, 블 레 셋 사 람 이 당 신 에 게 미 쳤 느 니 라' 하 니 삼 손 이 잠 을 깨 어 직 조 틀 의 바 디 와 위 선 을 다 빼 어 내 니 라

15

들 릴 라 가 삼 손 에 게 이 르 되 ` 당 신 의 마 음 이 내 게 있 지 아 니 하 면 서 당 신 이 어 찌 나 를 사 랑 한 다 하 느 뇨 ? 당 신 이 이 세 번 나 를 희 롱 하 고 당 신 큰 힘 이 무 엇 으 로 말 미 암 아 있 는 것 을 말 하 지 아 니 하 였 도 다' 하 며

16

날 마 다 그 말 로 그 를 재 촉 하 여 조 르 매 삼 손 의 마 음 이 번 뇌 하 여 죽 을 지 경 이 라

17

삼 손 이 진 정 을 토 하 여 그 에 게 이 르 되 ` 내 머 리 에 는 삭 도 를 대 지 아 니 하 였 나 니 이 는 내 가 모 태 에 서 하 나 님 의 나 실 인 이 되 었 음 이 라 만 일 내 머 리 가 밀 리 우 면 내 힘 이 내 게 서 떠 나 고 나 는 약 하 여 져 서 다 른 사 람 과 같 으 리 라'

18

들 릴 라 가 삼 손 의 진 정 을 다 토 함 을 보 고 보 내 어 블 레 셋 사 람 의 방 백 들 을 불 러 가 로 되 ` 삼 손 이 내 게 진 정 을 토 하 였 으 니 이 제 한 번 만 올 라 오 라' 블 레 셋 방 백 들 이 손 에 은 을 가 지 고 여 인 에 게 로 올 라 오 니 라

19

들 릴 라 가 삼 손 으 로 자 기 무 릎 을 베 고 자 게 하 고 사 람 을 불 러 그 머 리 털 일 곱 가 닥 을 밀 고 괴 롭 게 하 여 본 즉 그 힘 이 없 어 졌 더 라

20

들 릴 라 가 가 로 되 ` 삼 손 이 여, 블 레 셋 사 람 이 당 신 에 게 미 쳤 느 니 라' 하 니 삼 손 이 잠 을 깨 며 이 르 기 를 ` 내 가 전 과 같 이 나 가 서 몸 을 떨 치 리 라' 하 여 도 여 호 와 께 서 이 미 자 기 를 떠 나 신 줄 을 깨 닫 지 못 하 였 더 라

21

블 레 셋 사 람 이 그 를 잡 아 그 눈 을 빼 고 끌 고 가 사 에 내 려 가 놋 줄 로 매 고 그 로 옥 중 에 서 맷 돌 을 돌 리 게 하 였 더 라

22

그 의 머 리 털 이 밀 리 운 후 에 다 시 자 라 기 시 작 하 니 라

23

블 레 셋 사 람 의 방 백 이 가 로 되 ` 우 리 의 신 이 우 리 원 수 삼 손 을 우 리 손 에 붙 였 다' 하 고 다 모 여 그 신 다 곤 에 게 큰 제 사 를 드 리 고 즐 거 워 하 고

24

백 성 들 도 삼 손 을 보 았 으 므 로 가 로 되 ` 우 리 토 지 를 헐 고 우 리 많 은 사 람 을 죽 인 원 수 를 우 리 의 신 이 우 리 손 에 붙 였 다' 하 고 자 기 신 을 찬 송 하 며

25

그 들 의 마 음 이 즐 거 울 때 에 이 르 되 ` 삼 손 을 불 러 다 가 우 리 를 위 하 여 재 주 를 부 리 게 하 자' 하 고 옥 에 서 삼 손 을 불 러 내 매 삼 손 이 그 들 을 위 하 여 재 주 를 부 리 니 라 그 들 이 삼 손 을 두 기 둥 사 이 에 세 웠 더 니

26

삼 손 이 자 기 손 을 붙 든 소 년 에 게 이 르 되 ` 나 로 이 집 을 버 틴 기 둥 을 찾 아 서 그 것 을 의 지 하 게 하 라' 하 니 라

27

그 집 에 는 남 녀 가 가 득 하 니 블 레 셋 모 든 방 백 도 거 기 있 고 지 붕 에 있 는 남 녀 도 삼 천 명 가 량 이 라 다 삼 손 의 재 주 부 리 는 것 을 보 더 라

28

삼 손 이 여 호 와 께 부 르 짖 어 가 로 되 ` 주 여 호 와 여 구 하 옵 나 니 나 를 생 각 하 옵 소 서 하 나 님 이 여 구 하 옵 나 니 이 번 만 나 로 강 하 게 하 사 블 레 셋 사 람 이 나 의 두 눈 을 뺀 원 수 를 단 번 에 갚 게 하 옵 소 서 !' 하 고

29

집 을 버 틴 두 가 운 데 기 둥 을 하 나 는 왼 손 으 로, 하 나 는 오 른 손 으 로 껴 의 지 하 고

30

가 로 되 ` 블 레 셋 사 람 과 함 께 죽 기 를 원 하 노 라' 하 고 힘 을 다 하 여 몸 을 굽 히 매 그 집 이 곧 무 너 져 그 안 에 있 는 모 든 방 백 과 온 백 성 에 게 덮 이 니 삼 손 이 죽 을 때 에 죽 인 자 가 살 았 을 때 에 죽 인 자 보 다 더 욱 많 았 더 라

31

그 의 형 제 와 아 비 의 온 집 이 다 내 려 가 서 그 시 체 를 취 하 여 가 지 고 올 라 와 서 소 라 와 에 스 다 올 사 이 그 아 비 마 노 아 의 장 지 에 장 사 하 니 라 삼 손 이 이 스 라 엘 사 사 로 이 십 년 을 지 내 었 더 라

Judges 17


Judges Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 16

Judges

Return to Index

Chapter 17

1

에 브 라 임 산 지 에 미 가 라 이 름 하 는 사 람 이 있 더 니

2

그 어 미 에 게 이 르 되 ` 어 머 니 께 서 은 일 천 일 백 을 잃 어 버 리 셨 으 므 로 저 주 하 시 고 내 귀 에 도 말 씀 하 셨 더 니 보 소 서 그 은 이 내 게 있 나 이 다 내 가 그 것 을 취 하 였 나 이 다' 어 미 가 가 로 되 ` 내 아 들 이 여 호 와 께 복 받 기 를 원 하 노 라' 하 니 라

3

미 가 가 은 일 천 일 백 을 그 어 미 에 게 도 로 주 매 어 미 가 가 로 되 ` 내 가 내 아 들 을 위 하 여 한 신 상 을 새 기 며 한 신 상 을 부 어 만 들 차 로 내 손 에 서 이 은 을 여 호 와 께 거 룩 히 드 리 노 라 그 러 므 로 내 가 이 제 이 은 을 네 게 도 로 돌 리 리 라'

4

미 가 가 그 은 을 어 미 에 게 도 로 주 었 으 므 로 어 미 가 그 은 이 백 을 취 하 여 은 장 색 에 게 주 어 한 신 상 을 새 기 며 한 신 상 을 부 어 만 들 었 더 니 그 신 상 이 미 가 의 집 에 있 더 라

5

이 사 람 미 가 에 게 신 당 이 있 으 므 로 또 에 봇 과 드 라 빔 을 만 들 고 한 아 들 을 세 워 제 사 장 을 삼 았 더 라

6

그 때 에 는 이 스 라 엘 에 왕 이 없 으 므 로 사 람 마 다 자 기 소 견 에 옳 은 대 로 행 하 였 더 라

7

유 다 가 족 에 속 한 유 다 베 들 레 헴 에 한 소 년 이 있 으 니 그 는 레 위 인 으 로 서 거 기 우 거 하 였 더 라

8

이 사 람 이 거 할 곳 을 찾 고 자 하 여 그 성 읍 유 다 베 들 레 헴 을 떠 나 서 행 하 다 가 에 브 라 임 산 지 로 가 서 미 가 의 집 에 이 르 매

9

미 가 가 그 에 게 묻 되 ` 너 는 어 디 서 부 터 오 느 뇨' 그 가 이 르 되 ` 나 는 유 다 베 들 레 헴 의 레 위 인 으 로 서 거 할 곳 을 찾 으 러 가 노 라'

10

미 가 가 그 에 게 이 르 되 ` 네 가 나 와 함 께 거 하 여 나 를 위 하 여 아 비 와 제 사 장 이 되 라 내 가 해 마 다 은 열 과 의 복 한 벌 과 식 물 을 주 리 라' 하 므 로 레 위 인 이 들 어 갔 더 니

11

레 위 인 이 그 사 람 과 함 께 거 하 기 를 만 족 히 여 겼 으 니 이 는 그 소 년 이 미 가 의 아 들 중 하 나 같 이 됨 이 라

12

미 가 가 레 위 인 을 거 룩 히 구 별 하 매 소 년 이 미 가 의 제 사 장 이 되 어 그 집 에 거 한 지 라

13

이 에 미 가 가 가 로 되 ` 레 위 인 이 내 제 사 장 이 되 었 으 니 이 제 여 호 와 께 서 내 게 복 주 실 줄 을 아 노 라' 하 니 라

Judges 18


Judges Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 17

Judges

Return to Index

Chapter 18

1

그 때 에 이 스 라 엘 에 왕 이 없 었 고 단 지 파 는 이 때 에 거 할 기 업 의 땅 을 구 하 는 중 이 었 으 니 이 는 그 들 이 이 스 라 엘 지 파 중 에 서 이 때 까 지 기 업 의 땅 분 배 함 을 얻 지 못 하 였 음 이 라

2

단 자 손 이 소 라 와 에 스 다 올 에 서 부 터 자 기 온 가 족 중 용 맹 있 는 다 섯 사 람 을 보 내 어 땅 을 탐 지 하 고 살 피 게 하 며 그 들 에 게 이 르 되 ` 너 희 는 가 서 땅 을 살 펴 보 라' 하 매 그 들 이 에 브 라 임 산 지 에 가 서 미 가 의 집 에 이 르 러 거 기 서 유 숙 하 니 라

3

그 들 이 미 가 의 집 에 가 까 이 올 때 에 레 위 소 년 의 음 성 을 알 아 듣 고 그 리 로 돌 이 켜 가 서 그 에 게 이 르 되 ` 누 가 너 를 이 리 로 인 도 하 였 으 며 네 가 여 기 서 무 엇 을 하 며 여 기 서 무 엇 을 얻 었 느 냐 ?'

4

그 가 그 들 에 게 이 르 되 ` 미 가 가 여 차 여 차 히 나 를 대 접 하 여 나 를 고 빙 하 여 나 로 자 기 제 사 장 을 삼 았 느 니 라'

5

그 들 이 그 에 게 이 르 되 ` 청 컨 대 우 리 를 위 하 여 하 나 님 께 물 어 보 아 서 우 리 의 행 하 는 길 이 형 통 할 는 지 우 리 에 게 알 게 하 라'

6

그 제 사 장 이 그 들 에 게 이 르 되 ` 평 안 히 가 라 너 희 의 행 하 는 길 은 여 호 와 앞 에 있 느 니 라'

7

이 에 다 섯 사 람 이 떠 나 라 이 스 에 이 르 러 거 기 있 는 백 성 을 본 즉 염 려 없 이 거 하 여 시 돈 사 람 같 이 한 가 하 고 평 안 하 니 그 땅 에 는 권 세 잡 은 자 가 없 어 서 무 슨 일 에 든 지 괴 롭 게 함 이 없 고 시 돈 사 람 과 상 거 가 멀 며 아 무 사 람 과 도 상 관 하 지 아 니 함 이 라

8

그 들 이 소 라 와 에 스 다 올 에 돌 아 와 서 그 형 제 에 게 이 르 매 형 제 들 이 그 들 에 게 묻 되 ` 너 희 보 기 에 어 떠 하 더 뇨'

9

가 로 되 ` 일 어 나 서 그 들 을 치 러 올 라 가 자 우 리 가 그 땅 을 본 즉 매 우 좋 더 라 너 희 는 가 만 히 있 느 냐 ? 나 아 가 서 그 땅 얻 기 를 게 을 리 말 라

10

너 희 가 가 면 평 안 한 백 성 을 만 날 것 이 요 그 땅 은 넓 고 그 곳 에 는 세 상 에 있 는 것 이 하 나 도 부 족 함 이 없 느 니 라'

11

단 지 파 가 족 중 육 백 명 이 병 기 를 띠 고 소 라 와 에 스 다 올 에 서 출 발 하 여

12

올 라 가 서 유 다 기 럇 여 아 림 에 진 치 니 이 러 므 로 그 곳 이 름 이 오 늘 까 지 마 하 네 단 이 며 그 곳 은 기 럇 여 아 림 뒤 에 있 더 라

13

무 리 가 거 기 서 떠 나 서 에 브 라 임 산 지 미 가 의 집 에 이 르 니 라

14

전 에 라 이 스 땅 을 탐 지 하 러 갔 던 다 섯 사 람 이 그 형 제 들 에 게 말 하 여 가 로 되 ` 이 집 에 에 봇 과 드 라 빔 과 새 긴 신 상 과 부 어 만 든 신 상 이 있 는 줄 을 너 희 가 아 느 냐 ? 그 런 즉 이 제 너 희 는 마 땅 히 행 할 것 을 생 각 하 라' 하 고

15

다 섯 사 람 이 그 편 으 로 향 하 여 소 년 레 위 사 람 의 집 곧 미 가 의 집 에 이 르 러 문 안 하 고

16

단 자 손 육 백 명 은 병 기 를 띠 고 문 입 구 에 서 니 라

17

땅 을 탐 지 하 러 갔 던 다 섯 사 람 이 그 리 로 들 어 가 서 새 긴 신 상 과 에 봇 과 드 라 빔 과 부 어 만 든 신 상 을 취 할 때 에 제 사 장 은 병 기 를 육 백 명 과 함 께 문 입 구 에 섰 더 니

18

그 다 섯 사 람 이 미 가 의 집 에 들 어 가 서 그 새 긴 신 상 과 에 봇 과 드 라 빔 과 부 어 만 든 신 상 을 취 하 여 내 매 제 사 장 이 그 들 에 게 묻 되 ` 너 희 가 무 엇 을 하 느 냐 ?'

19

그 들 이 그 에 게 이 르 되 ` 잠 잠 하 라 네 손 을 입 에 대 라 우 리 와 함 께 가 서 우 리 의 아 비 와 제 사 장 이 되 라 네 가 한 사 람 의 집 의 제 사 장 이 되 는 것 과 이 스 라 엘 한 지 파, 한 가 족 의 제 사 장 이 되 는 것 이 어 느 것 이 낫 겠 느 냐 ?'

20

제 사 장 이 마 음 에 기 뻐 하 여 에 봇 과 드 라 빔 과 새 긴 우 상 을 취 하 고 그 백 성 중 으 로 들 어 가 니 라

21

그 들 이 돌 이 켜 서 어 린 아 이 들 과 가 축 과 물 품 을 앞 에 두 고 진 행 하 더 니

22

미 가 의 집 을 멀 리 떠 난 때 에 미 가 의 이 웃 집 사 람 들 이 모 여 서 단 자 손 을 따 라 미 쳐 서 는

23

단 자 손 을 부 르 는 지 라 그 들 이 낯 을 돌 이 켜 미 가 에 게 이 르 되 ` 네 가 무 슨 일 로 이 같 이 모 아 가 지 고 왔 느 냐 ?'

24

미 가 가 가 로 되 ` 나 의 지 은 신 들 과 제 사 장 을 취 하 여 갔 으 니 내 게 오 히 려 있 는 것 이 무 엇 이 냐 ? 너 희 가 어 찌 하 여 나 더 러 무 슨 일 이 냐 ? 하 느 냐'

25

단 자 손 이 그 에 게 이 르 되 ` 네 목 소 리 를 우 리 에 게 들 리 게 말 라 노 한 자 들 이 너 희 를 쳐 서 네 생 명 과 네 가 족 의 생 명 을 잃 게 할 까 하 노 라' 하 고

26

단 자 손 이 자 기 길 을 행 한 지 라 미 가 가 단 자 손 이 자 기 보 다 강 한 것 을 보 고 돌 이 켜 집 으 로 돌 아 갔 더 라

27

단 자 손 이 미 가 의 지 은 것 과 그 제 사 장 을 취 하 고 라 이 스 에 이 르 러 한 가 하 고 평 안 한 백 성 을 만 나 칼 날 로 그 들 을 치 며 불 로 그 성 읍 을 사 르 되

28

그 들 을 구 원 할 자 가 없 었 으 니 그 성 읍 이 베 드 르 홉 가 까 운 골 짜 기 에 있 어 서 시 돈 과 상 거 가 멀 고 상 종 하 는 사 람 도 없 음 이 었 더 라 단 자 손 이 성 읍 을 중 건 하 고 거 기 거 하 며

29

이 스 라 엘 의 소 생 그 조 상 단 의 이 름 을 따 라 그 성 읍 을 단 이 라 하 니 라 그 성 읍 의 본 이 름 은 라 이 스 더 라

30

단 자 손 이 자 기 를 위 하 여 그 새 긴 신 상 을 세 웠 고 모 세 의 손 자 게 르 손 의 아 들 요 나 단 과 그 자 손 은 단 지 파 의 제 사 장 이 되 어 이 백 성 이 사 로 잡 히 는 날 까 지 이 르 렀 더 라

31

하 나 님 의 집 이 실 로 에 있 을 동 안 에 미 가 의 지 은 바 새 긴 신 상 이 단 자 손 에 게 있 었 더 라

Judges 19


Judges Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 18

Judges

Return to Index

Chapter 19

1

이 스 라 엘 에 왕 이 없 을 그 때 에 에 브 라 임 산 지 구 석 에 우 거 하 는 어 떤 레 위 사 람 이 유 다 베 들 레 헴 에 서 첩 을 취 하 였 더 니

2

그 첩 이 행 음 하 고 남 편 을 떠 나 유 다 베 들 레 헴 그 아 비 의 집 에 돌 아 가 서 거 기 서 넉 달 의 날 을 보 내 매

3

그 남 편 이 그 여 자 에 게 다 정 히 말 하 고 그 를 데 려 오 고 자 하 여 하 인 하 나 와 나 귀 두 필 을 데 리 고 그 에 게 로 가 매 여 자 가 그 를 인 도 하 여 아 비 의 집 에 들 어 가 니 그 여 자 의 아 비 가 그 를 보 고 환 영 하 니 라

4

그 첩 장 인 곧 여 자 의 아 비 가 그 를 머 물 리 매 그 가 삼 일 을 그 와 함 께 거 하 며 먹 고 마 시 며 거 기 서 유 숙 하 다 가

5

나 흘 만 에 일 찌 기 일 어 나 떠 나 고 자 하 매 여 자 의 아 비 가 그 사 위 에 게 이 르 되 ` 떡 을 조 금 먹 어 그 대 의 기 력 을 도 운 후 에 그 대 의 길 을 행 하 라'

6

두 사 람 이 앉 아 서 함 께 먹 고 마 시 매 여 자 의 아 비 가 그 사 람 에 게 이 르 되 ` 청 하 노 니 이 밤 을 여 기 서 유 숙 하 여 그 대 의 마 음 을 즐 겁 게 하 라'

7

그 사 람 이 일 어 나 서 가 고 자 하 되 첩 장 인 의 간 청 으 로 다 시 유 숙 하 더 니

8

다 섯 째 날 아 침 에 일 찌 기 일 어 나 떠 나 고 자 하 매 여 자 의 아 비 가 이 르 되 ` 청 하 노 니 그 대 의 기 력 을 돕 고 해 가 기 울 도 록 머 물 라' 하 므 로 두 사 람 이 함 께 먹 고

9

그 사 람 이 첩 과 하 인 으 로 더 불 어 일 어 나 떠 나 고 자 하 매 그 첩 장 인 곧 여 자 의 아 비 가 그 에 게 이 르 되 ` 보 라 ! 이 제 해 가 저 물 어 가 니 청 컨 대 이 밤 도 유 숙 하 라 보 라 ! 해 가 기 울 었 느 니 라 그 대 는 여 기 서 유 숙 하 여 그 대 의 마 음 을 즐 겁 게 하 고 내 일 일 찌 기 그 대 의 길 을 행 하 여 그 대 의 집 으 로 돌 아 가 라'

10

그 사 람 이 다 시 밤 을 지 내 고 자 아 니 하 여 일 어 나 떠 나 서 여 부 스 맞 은 편 에 이 르 렀 으 니 여 부 스 는 곧 예 루 살 렘 이 라 안 장 지 운 나 귀 둘 과 첩 이 그 와 함 께 하 였 더 라

11

그 들 이 여 부 스 에 가 까 왔 을 때 에 해 가 지 려 하 는 지 라 종 이 주 인 에 게 이 르 되 ` 청 컨 대 우 리 가 돌 이 켜 여 부 스 사 람 의 이 성 읍 에 들 어 가 서 유 숙 하 사 이 다'

12

주 인 이 그 에 게 이 르 되 ` 우 리 가 돌 이 켜 이 스 라 엘 자 손 에 게 속 하 지 아 니 한 외 인 의 성 읍 으 로 들 어 갈 것 이 아 니 니 기 브 아 로 나 아 가 리 라' 하 고

13

또 그 종 에 게 이 르 되 ` 우 리 가 기 브 아 나 라 마 중 한 곳 에 나 아 가 거 기 서 유 숙 하 자' 하 고

14

모 두 앞 으 로 행 하 더 니 베 냐 민 에 속 한 기 브 아 에 가 까 이 이 르 러 는 해 가 진 지 라

15

기 브 아 에 가 서 유 숙 하 려 고 그 리 로 돌 이 켜 들 어 가 서 성 읍 거 리 에 앉 았 으 나 그 를 집 으 로 영 접 하 여 유 숙 케 하 는 자 가 없 었 더 라

16

이 미 저 물 매 한 노 인 이 밭 에 서 일 하 다 가 돌 아 오 니 그 사 람 은 본 래 에 브 라 임 산 지 사 람 으 로 서 기 브 아 에 우 거 하 는 자 요 그 곳 사 람 들 은 베 냐 민 사 람 이 더 라

17

노 인 이 눈 을 들 어 성 읍 거 리 에 행 객 이 있 는 것 을 본 지 라 노 인 이 묻 되 그 대 는 어 디 로 가 며 어 디 서 왔 느 뇨 ?

18

그 가 그 에 게 이 르 되 ` 우 리 는 유 다 베 들 레 헴 에 서 에 브 라 임 산 지 구 석 으 로 가 나 이 다 나 는 그 곳 사 람 으 로 서 유 다 베 들 레 헴 에 갔 다 가 이 제 여 호 와 의 집 으 로 가 는 중 인 데 나 를 자 기 집 으 로 영 접 하 는 사 람 이 없 나 이 다

19

우 리 에 게 는 나 귀 들 에 게 먹 일 짚 과 보 리 가 있 고 나 와 당 신 의 여 종 과 당 신 의 종 우 리 들 과 함 께 한 소 년 의 먹 을 양 식 과 포 도 주 가 있 어 무 엇 이 든 지 부 족 함 이 없 나 이 다'

20

노 인 이 가 로 되 ` 그 대 는 안 심 하 라 그 대 의 모 든 쓸 것 은 나 의 담 책 이 니 거 리 에 서 는 자 지 말 라' 하 고

21

그 를 데 리 고 자 기 집 에 들 어 가 서 나 귀 에 게 먹 이 니 그 들 이 발 을 씻 고 먹 고 마 시 니 라

22

그 들 이 마 음 을 즐 겁 게 할 때 에 그 성 읍 의 비 류 들 이 그 집 을 에 워 싸 고 문 을 두 들 기 며 집 주 인 노 인 에 게 말 하 여 가 로 되 ` 네 집 에 들 어 온 사 람 을 끌 어 내 라 우 리 가 그 를 상 관 하 리 라'

23

집 주 인 그 사 람 이 그 들 에 게 로 나 와 서 이 르 되 ` 아 니 라 내 형 제 들 아 청 하 노 니 악 을 행 치 말 라 이 사 람 이 내 집 에 들 었 으 니 이 런 망 령 된 일 을 행 치 말 라

24

보 라 여 기 내 처 녀 딸 과 이 사 람 의 첩 이 있 은 즉 내 가 그 들 을 끌 어 내 리 니 너 희 가 그 들 을 욕 보 이 든 지 어 찌 하 든 지 임 의 로 하 되 오 직 이 사 람 에 게 는 이 런 망 령 된 일 을 행 치 말 라' 하 나

25

무 리 가 듣 지 아 니 하 므 로 그 사 람 이 자 기 첩 을 무 리 에 게 로 붙 들 어 내 매 그 들 이 그 에 게 행 음 하 여 밤 새 도 록 욕 보 이 다 가 새 벽 미 명 에 놓 은 지 라

26

동 틀 때 에 여 인 이 그 주 인 의 우 거 한 그 사 람 의 집 문 에 이 르 러 엎 드 러 져 밝 기 까 지 거 기 누 웠 더 라

27

그 의 주 인 이 일 찌 기 일 어 나 집 문 을 열 고 떠 나 고 자 하 더 니 그 여 인 이 집 문 에 엎 드 러 지 고 그 두 손 이 문 지 방 에 있 는 것 을 보 고

28

그 에 게 이 르 되 ` 일 어 나 라 우 리 가 떠 나 가 자' 하 나 아 무 대 답 이 없 는 지 라 이 에 그 시 체 를 나 귀 에 싣 고 행 하 여 자 기 곳 에 돌 아 가 서

29

그 집 에 이 르 러 서 는 칼 을 취 하 여 첩 의 시 체 를 붙 들 어 그 마 디 를 찍 어 열 두 덩 이 에 나 누 고 그 것 을 이 스 라 엘 사 방 에 두 루 보 내 매

30

그 것 을 보 는 자 가 다 가 로 되 ` 이 스 라 엘 자 손 이 애 굽 땅 에 서 나 온 날 부 터 오 늘 날 까 지 이 런 일 은 행 치 도 아 니 하 였 고 보 지 도 못 하 였 도 다 생 각 하 고 상 의 한 후 에 말 하 자' 하 니 라

Judges 20


Judges Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 19

Judges

Return to Index

Chapter 20

1

이 에 모 든 이 스 라 엘 자 손 이 단 에 서 부 터 브 엘 세 바 까 지 와 길 르 앗 땅 에 서 나 왔 는 데 그 회 중 이 일 제 히 미 스 바 에 서 여 호 와 앞 에 모 였 으 니

2

온 백 성 의 어 른 곧 이 스 라 엘 모 든 지 파 의 어 른 들 은 하 나 님 백 성 의 총 회 에 섰 고 칼 을 빼 는 보 병 은 사 십 만 이 었 으 며

3

이 스 라 엘 자 손 의 미 스 바 에 올 라 간 것 을 베 냐 민 자 손 이 들 었 더 라 이 스 라 엘 자 손 이 가 로 되 ` 이 악 한 일 의 정 형 을 우 리 에 게 고 하 라'

4

레 위 사 람 곧 죽 임 을 당 한 여 인 의 남 편 이 대 답 하 여 가 로 되 ` 내 가 내 첩 으 로 더 불 어 베 냐 민 에 속 한 기 브 아 에 유 숙 하 러 갔 더 니

5

기 브 아 사 람 들 이 나 를 치 러 일 어 나 서 밤 에 나 의 우 거 한 집 을 에 워 싸 고 나 를 죽 이 려 하 고 내 첩 을 욕 보 여 서 그 로 죽 게 한 지 라

6

내 가 내 첩 의 시 체 를 취 하 여 쪼 개 어 이 스 라 엘 기 업 의 온 땅 에 보 내 었 노 니 이 는 그 들 이 이 스 라 엘 중 에 서 음 행 과 망 령 된 일 을 행 하 였 음 을 인 함 이 로 라

7

이 스 라 엘 자 손 들 아 ! 너 희 가 다 여 기 있 은 즉 너 희 의 의 견 과 방 책 을 낼 지 니 라'

8

모 든 백 성 이 일 제 히 일 어 나 며 가 로 되 ` 우 리 가 하 나 라 도 자 기 장 막 으 로 돌 아 가 지 아 니 하 며 하 나 라 도 자 기 집 으 로 들 어 가 지 아 니 하 고

9

우 리 가 기 브 아 사 람 에 게 이 렇 게 행 하 리 니 곧 제 비 뽑 아 서 그 들 을 치 되

10

우 리 가 이 스 라 엘 모 든 지 파 중 에 서 백 에 열, 천 에 백, 만 에 천 을 취 하 고 그 백 성 을 위 하 여 양 식 을 예 비 하 고 그 들 로 베 냐 민 의 기 브 아 에 가 서 그 무 리 의 이 스 라 엘 중 에 서 망 령 된 일 을 행 한 대 로 징 계 하 게 하 리 라' 하 니 라

11

이 와 같 이 이 스 라 엘 모 든 사 람 이 하 나 같 이 합 심 하 여 그 성 읍 을 치 려 고 모 였 더 라

12

이 스 라 엘 지 파 들 이 베 냐 민 온 지 파 에 사 람 들 을 보 내 어 두 루 행 하 며 이 르 기 를 ` 너 희 중 에 서 생 긴 이 악 이 어 찜 이 뇨 ?

13

그 런 즉 이 제 기 브 아 사 람 곧 그 비 류 를 우 리 에 게 붙 여 서 우 리 로 죽 여 이 스 라 엘 중 에 악 을 제 하 여 버 리 게 하 라' 하 나 베 냐 민 자 손 이 그 형 제 이 스 라 엘 자 손 의 말 을 듣 지 아 니 하 고

14

도 리 어 각 성 읍 에 서 기 브 아 에 모 이 고 나 가 서 이 스 라 엘 자 손 과 싸 우 고 자 하 니

15

그 때 에 성 읍 들 에 서 나 온 베 냐 민 자 손 의 수 는 칼 을 빼 는 자 가 모 두 이 만 육 천 이 요 그 외 에 기 브 아 거 민 중 택 한 자 가 칠 백 인 데

16

이 모 든 백 성 중 에 서 택 한 칠 백 명 은 다 왼 손 잡 이 라 물 매 로 돌 을 던 지 면 호 리 도 틀 림 이 없 는 자 더 라

17

베 냐 민 자 손 외 에 이 스 라 엘 사 람 의 칼 을 빼 는 자 의 수 는 사 십 만 명 이 니 다 전 사 라

18

이 스 라 엘 자 손 이 일 어 나 벧 엘 에 올 라 가 서 하 나 님 께 묻 자 와 가 로 되 우 리 중 에 누 가 먼 저 올 라 가 서 베 냐 민 자 손 과 싸 우 리 이 까 ? 여 호 와 께 서 가 라 사 대 유 다 가 먼 저 일 지 니 라

19

이 스 라 엘 자 손 이 아 침 에 일 어 나 기 브 아 를 대 하 여 진 을 치 니 라

20

이 스 라 엘 사 람 들 이 나 가 서 항 오 를 벌 이 고 거 기 서 그 들 과 싸 우 고 자 하 매

21

베 냐 민 자 손 이 기 브 아 에 서 나 와 서 당 일 에 이 스 라 엘 사 람 이 만 이 천 을 땅 에 엎 드 러 뜨 렸 으 나

22

이 스 라 엘 사 람 들 이 스 스 로 용 기 를 내 어 첫 날 항 오 를 벌 였 던 곳 에 다 시 항 오 를 벌 이 니 라

23

이 스 라 엘 자 손 이 올 라 가 서 여 호 와 앞 에 서 저 물 도 록 울 며 여 호 와 께 묻 자 와 가 로 되 ` 내 가 다 시 나 아 가 서 나 의 형 제 베 냐 민 자 손 과 싸 우 리 이 까 ?' 여 호 와 께 서 가 라 사 대 올 라 가 서 치 라 하 시 니 라

24

그 이 튿 날 에 이 스 라 엘 자 손 이 베 냐 민 자 손 을 치 러 나 아 가 매

25

베 냐 민 도 그 이 튿 날 에 기 브 아 에 서 그 들 을 치 러 나 와 서 다 시 이 스 라 엘 자 손 일 만 팔 천 을 땅 에 엎 드 러 뜨 렸 으 니 다 칼 을 빼 는 자 였 더 라

26

이 에 온 이 스 라 엘 자 손 모 든 백 성 이 올 라 가 서 벧 엘 에 이 르 러 울 며 거 기 서 여 호 와 앞 에 앉 고 그 날 이 저 물 도 록 금 식 하 고 번 제 와 화 목 제 를 여 호 와 앞 에 드 리 고

27

여 호 와 께 물 으 니 라 ( 그 때 에 는 하 나 님 의 언 약 궤 가 거 기 있 고

28

아 론 의 손 자 엘 르 아 살 의 아 들 비 느 하 스 가 그 앞 에 모 셨 더 라 ) 이 스 라 엘 자 손 이 묻 자 오 되 ` 내 가 다 시 나 가 나 의 형 제 베 냐 민 자 손 과 싸 우 리 이 까 말 리 이 까' 여 호 와 께 서 가 라 사 대 올 라 가 라 내 일 은 내 가 그 를 네 손 에 붙 이 리 라

29

이 스 라 엘 이 기 브 아 사 면 에 군 사 를 매 복 하 니 라

30

이 스 라 엘 자 손 이 제 삼 일 에 베 냐 민 자 손 에 게 로 치 러 올 라 가 서 전 과 같 이 기 브 아 를 대 하 여 항 오 를 벌 이 매

31

베 냐 민 자 손 이 나 와 서 백 성 을 맞 더 니 꾀 임 에 빠 져 성 읍 을 떠 났 더 라 그 들 이 큰 길 곧 한 편 은 벧 엘 로 올 라 가 는 길 이 요 한 편 은 기 브 아 의 들 로 가 는 길 에 서 백 성 을 쳐 서 전 과 같 이 이 스 라 엘 사 람 삼 십 명 가 량 을 죽 이 기 시 작 하 며

32

스 스 로 이 르 기 를 이 들 이 처 음 과 같 이 우 리 앞 에 서 패 한 다 하 나 이 스 라 엘 자 손 은 이 르 기 를 ` 우 리 가 도 망 하 여 그 들 을 성 읍 에 서 큰 길 로 꾀 어 내 자' 하 고

33

이 스 라 엘 사 람 이 모 두 그 처 소 에 서 일 어 나 서 바 알 다 말 에 항 오 를 벌 였 고 그 복 병 은 그 처 소 곧 기 브 아 초 장 에 서 쏟 아 져 나 왔 더 라

34

온 이 스 라 엘 사 람 중 에 서 택 한 사 람 일 만 이 기 브 아 에 이 르 러 치 매 싸 움 이 심 히 맹 렬 하 나 베 냐 민 사 람 은 화 가 자 기 에 게 미 친 줄 을 알 지 못 하 였 더 라

35

여 호 와 께 서 이 스 라 엘 앞 에 서 베 냐 민 을 쳐 서 파 하 게 하 시 매 당 일 에 이 스 라 엘 자 손 이 베 냐 민 사 람 이 만 오 천 일 백 을 죽 였 으 니 다 칼 을 빼 는 자 이 었 더 라

36

이 에 베 냐 민 자 손 이 자 기 가 패 한 것 을 깨 달 았 으 니 이 는 이 스 라 엘 사 람 이 기 브 아 에 매 복 한 군 사 를 믿 고 잠 간 베 냐 민 사 람 앞 을 피 하 매

37

복 병 이 급 히 나 와 기 브 아 에 돌 입 하 고 나 아 가 며 칼 날 로 온 성 읍 을 쳤 음 이 더 라

38

처 음 에 이 스 라 엘 사 람 과 복 병 사 이 에 상 약 하 기 를 ` 성 읍 에 서 큰 연 기 가 치 미 는 것 으 로 군 호 를 삼 자' 하 고

39

이 스 라 엘 사 람 은 싸 우 다 가 물 러 가 고 베 냐 민 사 람 은 이 스 라 엘 사 람 삼 십 명 가 량 을 쳐 죽 이 기 를 시 작 하 며 이 르 기 를 ` 이 들 이 정 녕 처 음 싸 움 같 이 우 리 에 게 패 한 다' 하 다 가

40

연 기 구 름 이 기 둥 같 이 성 읍 가 운 데 서 일 어 날 때 에 베 냐 민 사 람 이 돌 아 보 매 온 성 읍 에 연 기 가 하 늘 에 닿 았 고

41

이 스 라 엘 사 람 은 돌 이 키 는 지 라 베 냐 민 사 람 이 화 가 자 기 에 게 미 친 것 을 보 고 심 히 놀 라

42

이 스 라 엘 사 람 앞 에 서 몸 을 돌 이 켜 광 야 길 로 향 하 였 으 나 군 사 가 급 히 추 격 하 며 각 성 읍 에 서 나 온 자 를 그 가 운 데 서 진 멸 하 니 라

43

그 들 이 베 냐 민 사 람 을 에 워 쌌 더 니 기 브 아 앞 동 편 까 지 쫓 으 며 그 쉬 는 곳 에 서 짓 밟 으 매

44

베 냐 민 중 에 서 엎 드 러 진 자 가 일 만 팔 천 이 니 다 용 사 더 라

45

그 들 이 몸 을 돌 이 켜 광 야 로 도 망 하 여 림 몬 바 위 에 이 르 는 큰 길 에 서 이 스 라 엘 이 또 오 천 명 을 이 삭 줍 듯 하 고 또 급 히 따 라 기 돔 에 이 르 러 또 이 천 명 을 죽 였 으 니

46

이 날 에 베 냐 민 의 칼 을 빼 는 자 의 엎 드 러 진 것 이 모 두 이 만 오 천 이 니 다 용 사 더 라

47

베 냐 민 육 백 명 이 돌 이 켜 광 야 로 도 망 하 여 림 몬 바 위 에 이 르 러 거 기 서 넉 달 을 지 내 었 더 라

48

이 스 라 엘 사 람 이 베 냐 민 자 손 에 게 로 돌 아 와 서 온 성 읍 과 가 축 과 만 나 는 자 를 다 칼 날 로 치 고 닥 치 는 성 읍 마 다 다 불 살 랐 더 라

Judges 21


Judges Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 20

Judges

Return to Index

Chapter 21

1

이 스 라 엘 사 람 들 이 미 스 바 에 서 맹 세 하 여 이 르 기 를 ` 우 리 중 에 누 구 든 지 딸 을 베 냐 민 사 람 에 게 아 내 로 주 지 아 니 하 리 라' 하 였 더 라

2

백 성 이 벧 엘 에 이 르 러 거 기 서 저 녁 까 지 하 나 님 앞 에 앉 아 서 대 성 통 곡 하 여

3

가 로 되 ` 이 스 라 엘 의 하 나 님 여 호 와 여 ! 오 늘 날 이 스 라 엘 중 에 어 찌 하 여 한 지 파 가 이 즈 러 졌 나 이 까 ?' 하 더 니

4

이 튿 날 에 백 성 이 일 찌 기 일 어 나 서 거 기 한 단 을 쌓 고 번 제 와 화 목 제 를 드 렸 더 라

5

이 스 라 엘 자 손 이 가 로 되 ` 이 스 라 엘 온 지 파 중 에 총 회 와 함 께 하 여 여 호 와 앞 에 올 라 오 지 아 니 한 자 가 누 구 뇨 ? 하 니 이 는 그 들 이 크 게 맹 세 하 기 를 미 스 바 에 와 서 여 호 와 앞 에 이 르 지 아 니 하 는 자 는 반 드 시 죽 일 것 이 라 하 였 음 이 라

6

이 스 라 엘 자 손 이 그 형 제 베 냐 민 을 위 하 여 뉘 우 쳐 가 로 되 ` 오 늘 날 이 스 라 엘 중 에 한 지 파 가 끊 쳤 도 다

7

그 남 은 자 들 에 게 우 리 가 어 떻 게 하 면 아 내 를 얻 게 하 리 요 우 리 가 전 에 여 호 와 로 맹 세 하 여 우 리 딸 을 그 들 의 아 내 로 주 지 아 니 하 리 라' 하 였 도 다

8

또 가 로 되 ` 이 스 라 엘 지 파 중 미 스 바 에 올 라 와 서 여 호 와 께 이 르 지 아 니 한 자 가 누 구 뇨 ?' 하 고 본 즉 야 베 스 길 르 앗 에 서 는 한 사 람 도 진 에 이 르 러 총 회 에 참 여 치 아 니 하 였 으 니

9

백 성 을 계 수 할 때 에 야 베 스 길 르 앗 거 민 이 하 나 도 거 기 없 음 을 보 았 음 이 라

10

회 중 이 큰 용 사 일 만 이 천 을 그 리 로 보 내 며 그 들 에 게 명 하 여 가 로 되 가 서 야 베 스 길 르 앗 거 민 과 및 부 녀 와 어 린 아 이 를 칼 날 로 치 라

11

너 희 의 행 할 일 은 모 든 남 자 와 남 자 와 잔 여 자 를 진 멸 할 것 이 니 라 하 였 더 니

12

그 들 이 야 베 스 길 르 앗 거 민 중 에 서 젊 은 처 녀 사 백 인 을 얻 었 으 니 이 는 아 직 남 자 와 자 지 아 니 하 여 서 남 자 를 알 지 못 하 는 자 라 그 들 이 실 로 진 으 로 끌 어 오 니 라 이 는 가 나 안 땅 이 더 라

13

온 회 중 이 림 몬 바 위 에 있 는 베 냐 민 자 손 에 게 보 내 어 평 화 를 공 포 하 게 하 였 더 니

14

그 때 에 베 냐 민 이 돌 아 온 지 라 이 에 이 스 라 엘 사 람 이 야 베 스 길 르 앗 여 인 중 에 서 살 려 둔 여 자 를 그 들 에 게 주 었 으 나 오 히 려 부 족 하 므 로

15

백 성 들 이 베 냐 민 을 위 하 여 뉘 우 쳤 으 니 이 는 여 호 와 께 서 이 스 라 엘 지 파 들 중 에 한 지 파 가 궐 이 나 게 하 셨 음 이 더 라

16

회 중 장 로 들 이 가 로 되 ` 베 냐 민 의 여 인 이 다 멸 절 되 었 으 니 이 제 그 남 은 자 들 에 게 어 떻 게 하 여 야 아 내 를 얻 게 할 꼬 ?'

17

또 가 로 되 ` 베 냐 민 의 도 망 하 여 면 한 자 에 게 마 땅 히 기 업 이 있 어 야 하 리 니 그 리 하 면 이 스 라 엘 중 에 한 지 파 가 사 라 짐 이 없 으 리 라

18

그 러 나 우 리 가 우 리 의 딸 을 그 들 의 아 내 로 주 지 못 하 리 니 이 는 이 스 라 엘 자 손 이 맹 세 하 여 이 르 기 를 딸 을 베 냐 민 에 게 아 내 로 주 는 자 는 저 주 를 받 으 리 라 하 였 음 이 로 다'

19

또 가 로 되 ` 보 라, 벧 엘 북 편, 르 보 나 남 편 벧 엘 에 서 세 겜 으 로 올 라 가 는 큰 길 동 편 실 로 에 매 년 여 호 와 의 절 기 가 있 도 다' 하 고

20

베 냐 민 자 손 에 게 명 하 여 가 로 되 ` 가 서 포 도 원 에 숨 어

21

보 다 가 실 로 의 여 자 들 이 무 도 하 러 나 오 거 든 너 희 는 포 도 원 에 서 나 와 서 실 로 의 딸 중 에 서 각 각 그 아 내 로 붙 들 어 가 지 고 베 냐 민 땅 으 로 돌 아 가 라

22

만 일 그 아 비 나 형 제 가 와 서 우 리 에 게 쟁 론 하 면 우 리 가 그 에 게 말 하 기 를 청 컨 대 너 희 는 우 리 에 게 은 혜 를 베 풀 어 그 들 을 우 리 에 게 줄 지 니 라 이 는 우 리 가 전 쟁 할 때 에 각 사 람 을 위 하 여 그 아 내 를 얻 어 주 지 못 하 였 고 너 희 가 자 의 로 그 들 에 게 준 것 이 아 니 니 너 희 에 게 죄 가 없 을 것 임 이 니 라 하 겠 노 라' 하 매

23

베 냐 민 자 손 이 그 같 이 행 하 여 춤 추 는 여 자 중 에 서 자 기 들 의 수 효 대 로 아 내 로 붙 들 어 가 지 고 자 기 기 업 에 돌 아 가 서 성 읍 들 을 중 건 하 고 거 기 거 하 니 라

24

그 때 에 이 스 라 엘 자 손 이 그 곳 을 떠 나 각 각 그 지 파, 그 가 족 에 게 로 돌 아 가 되 곧 각 각 그 곳 에 서 나 와 서 자 기 기 업 으 로 돌 아 갔 더 라

25

그 때 에 이 스 라 엘 에 왕 이 없 으 므 로 사 람 이 각 각 그 소 견 에 옳 은 대 로 행 하 였 더 라

Ruth 1


Ruth Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Judges 21

Ruth

Return to Index

Chapter 1

1

사 사 들 의 치 리 하 던 때 에 그 땅 에 흉 년 이 드 니 라 유 다 베 들 레 헴 에 한 사 람 이 그 아 내 와 두 아 들 을 데 리 고 모 압 지 방 에 가 서 우 거 하 였 는 데

2

그 사 람 의 이 름 은 엘 리 멜 렉 이 요 그 아 내 의 이 름 은 나 오 미 요 그 두 아 들 의 이 름 은 말 론 과 기 룐 이 니 유 다 베 들 레 헴 에 브 랏 사 람 들 이 더 라 그 들 이 모 압 지 방 에 들 어 가 서 거 기 유 하 더 니

3

나 오 미 의 남 편 엘 리 멜 렉 이 죽 고 나 오 미 와 그 두 아 들 이 남 았 으 며

4

그 들 은 모 압 여 자 중 에 서 아 내 를 취 하 였 는 데 하 나 의 이 름 은 오 르 바 요 하 나 의 이 름 은 룻 이 더 라 거 기 거 한 지 십 년 즈 음 에

5

말 론 과 기 룐 두 사 람 이 다 죽 고 그 여 인 은 두 아 들 과 남 편 의 뒤 에 남 았 더 라

6

그 가 모 압 지 방 에 있 어 서 여 호 와 께 서 자 기 백 성 을 권 고 하 사 그 들 에 게 양 식 을 주 셨 다 함 을 들 었 으 므 로 이 에 두 자 부 와 함 께 일 어 나 모 압 지 방 에 서 돌 아 오 려 하 여

7

있 던 곳 을 떠 나 고 두 자 부 도 그 와 함 께 하 여 유 다 땅 으 로 돌 아 오 려 고 길 을 행 하 다 가

8

나 오 미 가 두 자 부 에 게 이 르 되 ` 너 희 는 각 각 어 미 의 집 으 로 돌 아 가 라 너 희 가 죽 은 자 와 나 를 선 대 한 것 같 이 여 호 와 께 서 너 희 를 선 대 하 시 기 를 원 하 며

9

여 호 와 께 서 너 희 로 각 각 남 편 의 집 에 서 평 안 함 을 얻 게 하 시 기 를 원 하 노 라' 하 고 그 들 에 게 입 맞 추 매 그 들 이 소 리 를 높 여 울 며

10

나 오 미 에 게 이 르 되 ` 아 니 니 이 다 우 리 는 어 머 니 와 함 께 어 머 니 의 백 성 에 게 로 돌 아 가 겠 나 이 다'

11

나 오 미 가 가 로 되 ` 내 딸 들 아 돌 아 가 라 너 희 가 어 찌 나 와 함 께 가 려 느 냐 ? 나 의 태 중 에 너 희 남 편 될 아 들 들 이 오 히 려 있 느 냐 ?

12

내 딸 들 아 돌 이 켜 너 희 길 로 가 라 나 는 늙 었 으 니 남 편 을 두 지 못 할 지 라 가 령 내 가 소 망 이 있 다 고 말 한 다 든 지 오 늘 밤 에 남 편 을 두 어 서 아 들 들 을 생 산 한 다 하 자

13

너 희 가 어 찌 그 것 을 인 하 여 그 들 의 자 라 기 를 기 다 리 겠 느 냐 ? 어 찌 그 것 을 인 하 여 남 편 두 기 를 멈 추 겠 느 냐 ? 내 딸 들 아 그 렇 지 아 니 하 니 라 여 호 와 의 손 이 나 를 치 셨 으 므 로 나 는 너 희 로 인 하 여 더 욱 마 음 이 아 프 도 다'

14

그 들 이 소 리 를 높 여 다 시 울 더 니 오 르 바 는 그 시 모 에 게 입 맞 추 되 룻 은 그 를 붙 좇 았 더 라

15

나 오 미 가 또 가 로 되 ` 보 라, 네 동 서 는 그 백 성 과 그 신 에 게 로 돌 아 가 나 니 너 도 동 서 를 따 라 돌 아 가 라'

16

룻 이 가 로 되 ` 나 로 어 머 니 를 떠 나 며 어 머 니 를 따 르 지 말 고 돌 아 가 라 강 권 하 지 마 옵 소 서 ! 어 머 니 께 서 가 시 는 곳 에 나 도 가 고, 어 머 니 께 서 유 숙 하 시 는 곳 에 서 나 도 유 숙 하 겠 나 이 다 ! 어 머 니 의 백 성 이 나 의 백 성 이 되 고, 어 머 니 의 하 나 님 이 나 의 하 나 님 이 되 시 리 니

17

어 머 니 께 서 죽 으 시 는 곳 에 서 나 도 죽 어 거 기 장 사 될 것 이 라 만 일 내 가 죽 는 일 외 에 어 머 니 와 떠 나 면 여 호 와 께 서 내 게 벌 을 내 리 시 고 더 내 리 시 기 를 원 하 나 이 다'

18

나 오 미 가 룻 의 자 기 와 함 께 가 기 로 굳 게 결 심 함 을 보 고 그 에 게 말 하 기 를 그 치 니 라

19

이 에 그 두 사 람 이 행 하 여 베 들 레 헴 까 지 이 르 니 라 베 들 레 헴 에 이 를 때 에 온 성 읍 이 그 들 을 인 하 여 떠 들 며 이 르 기 를 ` 이 가 나 오 미 냐 ?' 하 는 지 라

20

나 오 미 가 그 들 에 게 이 르 되 ` 나 를 나 오 미 라 칭 하 지 말 고 마 라 라 칭 하 라 이 는 전 능 자 가 나 를 심 히 괴 롭 게 하 셨 음 이 니 라

21

내 가 풍 족 하 게 나 갔 더 니 여 호 와 께 서 나 로 비 어 돌 아 오 게 하 셨 느 니 라 여 호 와 께 서 나 를 징 벌 하 셨 고 전 능 자 가 나 를 괴 롭 게 하 셨 거 늘 너 희 가 어 찌 나 를 나 오 미 라 칭 하 느 뇨 ?' 하 니 라

22

나 오 미 가 모 압 지 방 에 서 그 자 부 모 압 여 인 룻 과 함 께 돌 아 왔 는 데 그 들 이 보 리 추 수 시 작 할 때 에 베 들 레 헴 에 이 르 렀 더 라

Ruth 2


Ruth Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ruth 1

Ruth

Return to Index

Chapter 2

1

나 오 미 의 남 편 엘 리 멜 렉 의 친 족 중 유 력 한 자 가 있 으 니 이 름 은 보 아 스 더 라

2

모 압 여 인 룻 이 나 오 미 에 게 이 르 되 ` 나 로 밭 에 가 게 하 소 서 ! 내 가 뉘 게 은 혜 를 입 으 면 그 를 따 라 서 이 삭 을 줍 겠 나 이 다' 나 오 미 가 그 에 게 이 르 되 ` 내 딸 아 갈 지 어 다' 하 매

3

룻 이 가 서 베 는 자 를 따 라 밭 에 서 이 삭 을 줍 는 데 우 연 히 엘 리 멜 렉 의 친 족 보 아 스 에 게 속 한 밭 에 이 르 렀 더 라

4

마 침 보 아 스 가 베 들 레 헴 에 서 부 터 와 서 베 는 자 들 에 게 이 르 되 여 호 와 께 서 너 희 가 함 께 하 시 기 를 원 하 노 라 그 들 이 대 답 하 되 여 호 와 께 서 당 신 에 게 복 주 시 기 를 원 하 나 이 다

5

보 아 스 가 베 는 자 들 을 거 느 린 사 환 에 게 이 르 되 ` 이 는 뉘 소 녀 냐 ?'

6

베 는 자 를 거 느 린 사 환 이 대 답 하 여 가 로 되 ` 이 는 나 오 미 와 함 께 모 압 지 방 에 서 돌 아 온 모 압 소 녀 인 데

7

그 의 말 이 나 로 베 는 자 를 따 라 단 사 이 에 서 이 삭 을 줍 게 하 소 서 하 였 고 아 침 부 터 와 서 는 잠 시 집 에 서 쉰 외 에 지 금 까 지 계 속 하 는 중 이 니 이 다'

8

보 아 스 가 룻 에 게 이 르 되 ` 내 딸 아 들 으 라 이 삭 을 주 우 러 다 른 밭 으 로 가 지 말 며 여 기 서 떠 나 지 말 고 나 의 소 녀 들 과 함 께 있 으 라

9

그 들 의 베 는 밭 을 보 고 그 들 을 따 르 라 내 가 그 소 년 들 에 게 명 하 여 너 를 건 드 리 지 말 라 하 였 느 니 라 목 이 마 르 거 든 그 릇 에 가 서 소 년 들 의 길 어 온 것 을 마 실 지 니 라'

10

룻 이 땅 에 엎 드 려 절 하 며 그 에 게 이 르 되 ` 나 는 이 방 여 인 이 어 늘 당 신 이 어 찌 하 여 내 게 은 혜 를 베 푸 시 며 나 를 돌 아 보 시 나 이 까 ?'

11

보 아 스 가 그 에 게 대 답 하 여 가 로 되 ` 네 남 편 이 죽 은 후 로 네 가 시 모 에 게 행 한 모 든 것 과 네 부 모 와 고 국 을 떠 나 전 에 알 지 못 하 던 백 성 에 게 로 온 일 이 내 게 분 명 히 들 렸 느 니 라

12

여 호 와 께 서 네 행 한 일 을 보 응 하 시 기 를 원 하 며 이 스 라 엘 의 하 나 님 여 호 와 께 서 그 날 개 아 래 보 호 를 받 으 러 온 네 게 온 전 한 상 주 시 기 를 원 하 노 라 !'

13

룻 이 가 로 되 ` 내 주 여, 내 가 당 신 께 은 혜 입 기 를 원 하 나 이 다 나 는 당 신 의 시 녀 의 하 나 와 같 지 못 하 오 나 당 신 이 이 시 녀 를 위 로 하 시 고 마 음 을 기 쁘 게 하 는 말 씀 을 하 셨 나 이 다'

14

식 사 할 때 에 보 아 스 가 룻 에 게 이 르 되 ` 이 리 로 와 서 떡 을 먹 으 며 네 떡 조 각 을 초 에 찍 으 라' 룻 이 곡 식 베 는 자 곁 에 앉 으 니 그 가 볶 은 곡 식 을 주 매 룻 이 배 불 리 먹 고 남 았 더 라

15

룻 이 이 삭 을 주 우 러 일 어 날 때 에 보 아 스 가 자 기 소 년 들 에 게 명 하 여 가 로 되 ` 그 로 곡 식 단 사 이 에 서 줍 게 하 고 책 망 하 지 말 며

16

또 그 를 위 하 여 줌 에 서 조 금 씩 뽑 아 버 려 서 그 로 줍 게 하 고 꾸 짖 지 말 라' 하 니 라

17

룻 이 밭 에 서 저 녁 까 지 줍 고 그 주 운 것 을 떠 니 보 리 가 한 에 바 쯤 되 는 지 라

18

그 것 을 가 지 고 성 읍 에 들 어 가 서 시 모 에 게 그 주 운 것 을 보 이 고 그 배 불 리 먹 고 남 긴 것 을 내 어 시 모 에 게 드 리 매

19

시 모 가 그 에 게 이 르 되 ` 오 늘 어 디 서 주 웠 느 냐 ? 어 디 서 일 을 하 였 느 냐 ? 너 를 돌 아 본 자 에 게 복 이 있 기 를 원 하 노 라 !' 룻 이 누 구 에 게 서 일 한 것 을 시 모 에 게 알 게 하 여 가 로 되 ` 오 늘 일 하 게 한 사 람 의 이 름 은 보 아 스 니 이 다'

20

나 오 미 가 자 부 에 게 이 르 되 ` 여 호 와 의 복 이 그 에 게 있 기 를 원 하 노 라 ! 그 가 생 존 한 자 와 사 망 한 자 에 게 은 혜 베 풀 기 를 그 치 지 아 니 하 도 다' 나 오 미 가 또 그 에 게 이 르 되 ` 그 사 람 은 우 리 의 근 족 이 니 우 리 기 업 을 무 를 자 중 하 나 이 니 라'

21

모 압 여 인 룻 이 가 로 되 ` 그 가 내 게 또 이 르 기 를 내 추 수 를 다 마 치 기 까 지 너 는 내 소 년 들 에 게 가 까 이 있 으 라 하 더 이 다'

22

나 오 미 가 자 부 룻 에 게 이 르 되 ` 내 딸 아 ! 너 는 그 소 녀 들 과 함 께 나 가 고 다 른 밭 에 서 사 람 을 만 나 지 아 니 하 는 것 이 좋 으 니 라'

23

이 에 룻 이 보 아 스 의 소 녀 들 에 게 가 까 이 있 어 서 보 리 추 수 와 밀 추 수 를 마 치 기 까 지 이 삭 을 주 우 며 그 시 모 와 함 께 거 하 니 라

Ruth 3


Ruth Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ruth 2

Ruth

Return to Index

Chapter 3

1

룻 의 시 모 나 오 미 가 그 에 게 이 르 되 ` 내 딸 아 ! 내 가 너 를 위 하 여 안 식 할 곳 을 구 하 여 너 로 복 되 게 하 여 야 하 지 않 겠 느 냐 ?

2

네 가 함 께 하 던 시 녀 들 을 둔 보 아 스 는 우 리 의 친 족 이 아 니 냐 ? 그 가 오 늘 밤 에 타 작 마 당 에 서 보 리 를 까 불 리 라

3

그 런 즉 너 는 목 욕 하 고 기 름 을 바 르 고 의 복 을 입 고 타 작 마 당 에 내 려 가 서 그 사 람 이 먹 고 마 시 기 를 다 하 기 까 지 는 그 에 게 보 이 지 말 고

4

그 가 누 울 때 에 너 는 그 눕 는 곳 을 알 았 다 가 들 어 가 서 그 발 치 이 불 을 들 고 거 기 누 우 라 그 가 너 의 할 일 을 네 게 고 하 리 라'

5

룻 이 시 모 에 게 이 르 되 ` 어 머 니 의 말 씀 대 로 내 가 다 행 하 리 이 다 !' 하 니 라

6

그 가 타 작 마 당 으 로 내 려 가 서 시 모 의 명 대 로 다 하 니 라

7

보 아 스 가 먹 고 마 시 고 마 음 이 즐 거 워 서 가 서 노 적 가 리 곁 에 눕 는 지 라 룻 이 가 만 히 가 서 그 발 치 이 불 을 들 고 거 기 누 웠 더 라

8

밤 중 에 그 사 람 이 놀 라 몸 을 돌 이 켜 본 즉 한 여 인 이 자 기 발 치 에 누 웠 는 지 라

9

가 로 되 ` 네 가 누 구 뇨 ?' 대 답 하 되 ` 나 는 당 신 의 시 녀 룻 이 오 니 당 신 의 옷 자 락 으 로 시 녀 를 덮 으 소 서 당 신 은 우 리 기 업 을 무 를 자 가 됨 이 니 이 다'

10

가 로 되 ` 내 딸 아 ! 여 호 와 께 서 네 게 복 주 시 기 를 원 하 노 라 ! 네 가 빈 부 를 물 론 하 고 연 소 한 자 를 좇 지 아 니 하 였 으 니 너 의 베 푼 인 애 가 처 음 보 다 나 중 이 더 하 도 다

11

내 딸 아, 두 려 워 말 라 ! 내 가 네 말 대 로 네 게 다 행 하 리 라 ! 네 가 현 숙 한 여 자 인 줄 나 의 성 읍 백 성 이 다 아 느 니 라

12

참 으 로 나 는 네 기 업 을 무 를 자 나 무 를 자 가 나 보 다 더 가 까 운 친 족 이 있 으 니

13

이 밤 에 여 기 서 머 무 르 라 아 침 에 그 가 기 업 무 를 자 의 책 임 을 네 게 이 행 하 려 하 면 좋 으 니 그 가 그 기 업 무 를 자 의 책 임 을 행 할 것 이 니 라 만 일 그 가 기 업 무 를 자 의 책 임 을 네 게 이 행 코 자 아 니 하 면 여 호 와 의 사 심 으 로 맹 세 하 노 니 내 가 기 업 무 를 자 의 책 임 을 네 게 행 하 리 라 아 침 까 지 누 울 지 니 라'

14

룻 이 새 벽 까 지 그 발 치 에 누 웠 다 가 사 람 이 피 차 알 아 보 기 어 려 울 때 에 일 어 났 으 니 보 아 스 의 말 에 여 인 이 타 작 마 당 에 들 어 온 것 을 사 람 이 알 지 못 하 여 야 할 것 이 라 하 였 음 이 라

15

보 아 스 가 가 로 되 ` 네 겉 옷 을 가 져 다 가 펴 서 잡 으 라` 펴 서 잡 으 니 보 리 를 여 섯 번 되 어 룻 에 게 이 워 주 고 성 으 로 들 어 가 니 라

16

룻 이 시 모 에 게 이 르 니 그 가 가 로 되 ` 내 딸 아 ! 어 떻 게 되 었 느 냐 ?' 룻 이 그 사 람 의 자 기 에 게 행 한 것 을 다 고 하 고

17

가 로 되 ` 그 가 내 게 이 보 리 를 여 섯 번 되 어 주 며 이 르 기 를 빈 손 으 로 네 시 모 에 게 가 지 말 라 하 더 이 다`

18

이 에 시 모 가 가 로 되 ` 내 딸 아 ! 이 사 건 이 어 떻 게 되 는 것 을 알 기 까 지 가 만 히 앉 아 있 으 라 그 사 람 이 오 늘 날 이 일 을 성 취 하 기 전 에 는 쉬 지 아 니 하 리 라'

Ruth 4


Ruth Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ruth 3

Ruth

Return to Index

Chapter 4

1

보 아 스 가 성 문 에 올 라 가 서 거 기 앉 았 더 니 마 침 보 아 스 의 말 하 던 기 업 무 를 자 가 지 나 는 지 라 보 아 스 가 그 에 게 이 르 되 ` 아 무 여 이 리 로 와 서 앉 으 라' 그 가 와 서 앉 으 매

2

보 아 스 가 성 읍 장 로 십 인 을 청 하 여 가 로 되 ` 당 신 들 은 여 기 앉 으 라' 그 들 이 앉 으 매

3

보 아 스 가 그 기 업 무 를 자 에 게 이 르 되 ` 모 압 지 방 에 서 돌 아 온 나 오 미 가 우 리 형 제 엘 리 멜 렉 의 소 유 지 를 관 할 하 므 로

4

내 가 여 기 앉 은 자 들 과 내 백 성 의 장 로 들 앞 에 서 그 것 을 사 라 고 네 게 고 하 여 알 게 하 려 하 였 노 라 네 가 무 르 려 면 무 르 려 니 와 네 가 무 르 지 아 니 하 려 거 든 내 게 고 하 여 알 게 하 라 네 다 음 은 나 요, 그 외 에 는 무 를 자 가 없 느 니 라' 그 가 가 로 되 ` 내 가 무 르 리 라'

5

보 아 스 가 가 로 되 ` 네 가 나 오 미 의 손 에 서 그 밭 을 사 는 날 에 곧 죽 은 자 의 아 내 모 압 여 인 룻 에 게 서 사 서 그 죽 은 자 의 기 업 을 그 이 름 으 로 잇 게 하 여 야 할 지 니 라'

6

그 기 업 무 를 자 가 가 로 되 ` 나 는 내 기 업 에 손 해 가 있 을 까 하 여 나 를 위 하 여 무 르 지 못 하 노 니 나 의 무 를 권 리 를 네 가 취 하 라 나 는 무 르 지 못 하 겠 노 라'

7

옛 적 이 스 라 엘 중 에 모 든 것 을 무 르 거 나 교 환 하 는 일 을 확 정 하 기 위 하 여 사 람 이 그 신 을 벗 어 그 이 웃 에 게 주 더 니 이 것 이 이 스 라 엘 의 증 명 하 는 전 례 가 된 지 라

8

이 에 그 기 업 무 를 자 가 보 아 스 에 게 이 르 되 네 가 너 를 위 하 여 사 라 하 고 그 신 을 벗 는 지 라

9

보 아 스 가 장 로 들 과 모 든 백 성 에 게 이 르 되 ` 내 가 엘 리 멜 렉 과 기 룐 과 말 론 에 게 있 던 모 든 것 을 나 오 미 의 손 에 서 산 일 에 너 희 가 오 늘 날 증 인 이 되 었 고

10

또 말 론 의 아 내 모 압 여 인 룻 을 사 서 나 의 아 내 로 취 하 고 그 죽 은 자 의 기 업 을 그 이 름 으 로 잇 게 하 여 그 이 름 이 그 형 제 중 과 그 곳 성 문 에 서 끊 어 지 지 않 게 함 에 너 희 가 오 늘 날 증 인 이 되 었 느 니 라'

11

성 문 에 있 는 모 든 백 성 과 장 로 들 이 가 로 되 ` 우 리 가 증 인 이 되 노 니 여 호 와 께 서 네 집 에 들 어 가 는 여 인 으 로 이 스 라 엘 집 을 세 운 라 헬, 레 아 두 사 람 과 같 게 하 시 고 너 로 에 브 랏 에 서 유 력 하 고 베 들 레 헴 에 서 유 명 케 하 시 기 를 원 하 며

12

여 호 와 께 서 이 소 년 여 자 로 네 게 후 사 를 주 사 네 집 으 로 다 말 이 유 다 에 게 낳 아 준 베 레 스 의 집 과 같 게 하 시 기 를 원 하 노 라'

13

이 에 보 아 스 가 룻 을 취 하 여 아 내 를 삼 고 그 와 동 침 하 였 더 니 여 호 와 께 서 그 로 잉 태 케 하 시 므 로 그 가 아 들 을 낳 은 지 라

14

여 인 들 이 나 오 미 에 게 이 르 되 ` 찬 송 할 지 로 다 ! 여 호 와 께 서 오 늘 날 네 게 기 업 무 를 자 가 없 게 아 니 하 셨 도 다 이 아 이 의 이 름 이 이 스 라 엘 중 에 유 명 하 게 되 기 를 원 하 노 라 !

15

이 는 네 생 명 의 회 복 자 며 네 노 년 의 봉 양 자 라 곧 너 를 사 랑 하 며 일 곱 아 들 보 다 귀 한 자 부 가 낳 은 자 로 다'

16

나 오 미 가 아 기 를 취 하 여 품 에 품 고 그 의 양 육 자 가 되 니

17

그 이 웃 여 인 들 이 그 에 게 이 름 을 주 되 ` 나 오 미 가 아 들 을 낳 았 다' 하 여 그 이 름 을 오 벳 이 라 하 였 는 데 그 는 다 윗 의 아 비 인 이 새 의 아 비 였 더 라

18

베 레 스 의 세 계 는 이 러 하 니 라 베 레 스 는 헤 스 론 을 낳 았 고

19

헤 스 론 은 람 을 낳 았 고, 람 은 암 미 나 답 을 낳 았 고

20

암 미 나 답 은 나 손 을 낳 았 고, 나 손 은 살 몬 을 낳 았 고

21

살 몬 은 보 아 스 를 낳 았 고, 보 아 스 는 오 벳 을 낳 았 고

22

오 벳 은 이 새 를 낳 았 고, 이 새 는 다 윗 을 낳 았 더 라

1 Samuel 1


1 Samuel Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

에 브 라 임 산 지 라 마 다 임 소 빔 에 에 브 라 임 사 람 엘 가 나 라 하 는 자 가 있 으 니 그 는 여 로 함 의 아 들 이 요 엘 리 후 의 손 자 요 도 후 의 증 손 이 요 숩 의 현 손 이 더 라

2

그 에 게 두 아 내 가 있 으 니 하 나 의 이 름 은 한 나 요 하 나 의 이 름 은 브 닌 나 라 브 닌 나 는 자 식 이 있 고 한 나 는 무 자 하 더 라

3

이 사 람 이 매 년 에 자 기 성 읍 에 서 나 와 서 실 로 에 올 라 가 서 만 군 의 여 호 와 께 경 배 하 며 제 사 를 드 렸 는 데 엘 리 의 두 아 들 홉 니 와 비 느 하 스 가 여 호 와 의 제 사 장 으 로 거 기 있 었 더 라

4

엘 가 나 가 제 사 를 드 리 는 날 에 는 제 물 의 분 깃 을 그 아 내 브 닌 나 와 그 모 든 자 녀 에 게 주 고

5

한 나 에 게 는 갑 절 을 주 니 이 는 그 를 사 랑 함 이 라 그 러 나 여 호 와 께 서 그 로 성 태 치 못 하 게 하 시 니

6

여 호 와 께 서 그 로 성 태 치 못 하 게 하 시 므 로 그 대 적 브 닌 나 가 그 를 심 히 격 동 하 여 번 민 케 하 더 라

7

매 년 에 한 나 가 여 호 와 의 집 에 올 라 갈 때 마 다 남 편 이 그 같 이 하 매 브 닌 나 가 그 를 격 동 시 키 므 로 그 가 울 고 먹 지 아 니 하 니

8

그 남 편 엘 가 나 가 그 에 게 이 르 되 ` 한 나 여 어 찌 하 여 울 며 어 찌 하 여 먹 지 아 니 하 며 어 찌 하 여 그 대 의 마 음 이 슬 프 뇨 내 가 그 대 에 게 열 아 들 보 다 낫 지 아 니 하 뇨 ?'

9

그 들 이 실 로 에 서 먹 고 마 신 후 에 한 나 가 일 어 나 니 때 에 제 사 장 엘 리 는 여 호 와 의 전 문 설 주 곁 그 의 자 에 앉 았 더 라

10

한 나 가 마 음 이 괴 로 와 서 여 호 와 께 기 도 하 고 통 곡 하 며

11

서 원 하 여 가 로 되 ` 만 군 의 여 호 와 여 만 일 주 의 여 종 의 고 통 을 돌 아 보 시 고 나 를 생 각 하 시 고 주 의 여 종 을 잊 지 아 니 하 사 아 들 을 주 시 면 내 가 그 의 평 생 에 그 를 여 호 와 께 드 리 고 삭 도 를 그 머 리 에 대 지 아 니 하 겠 나 이 다'

12

그 가 여 호 와 앞 에 오 래 기 도 하 는 동 안 에 엘 리 가 그 의 입 을 주 목 한 즉

13

한 나 가 속 으 로 말 하 매 입 술 만 동 하 고 음 성 은 들 리 지 아 니 하 므 로 엘 리 는 그 가 취 한 줄 로 생 각 한 지 라

14

엘 리 가 그 에 게 이 르 되 ` 네 가 언 제 까 지 취 하 여 있 겠 느 냐 ? 포 도 주 를 끊 으 라'

15

한 나 가 대 답 하 여 가 로 되 ` 나 의 주 여, 그 렇 지 아 니 하 니 이 다 나 는 마 음 이 슬 픈 여 자 라 포 도 주 나 독 주 를 마 신 것 이 아 니 요 여 호 와 앞 에 나 의 심 정 을 통 한 것 뿐 이 오 니

16

당 신 의 여 종 을 악 한 여 자 로 여 기 지 마 옵 소 서 내 가 지 금 까 지 말 한 것 은 나 의 원 통 함 과 격 동 됨 이 많 음 을 인 함 이 니 이 다'

17

엘 리 가 대 답 하 여 가 로 되 ` 평 안 히 가 라 이 스 라 엘 의 하 나 님 이 너 의 기 도 하 여 구 한 것 을 허 락 하 시 기 를 원 하 노 라'

18

엘 리 가 대 답 하 여 가 로 되 ` 평 안 히 가 라 이 스 라 엘 의 하 나 님 이 너 의 기 도 하 여 구 한 것 을 허 락 하 시 기 를 원 하 노 라'

19

가 로 되 ` 당 신 의 여 종 이 당 신 께 은 혜 입 기 를 원 하 나 이 다` 하 고 가 서 먹 고 얼 굴 에 다 시 는 수 색 이 없 으 니 라

20

그 들 이 아 침 에 일 찌 기 일 어 나 여 호 와 앞 에 경 배 하 고 돌 아 가 서 라 마 의 자 기 집 에 이 르 니 라 엘 가 나 가 그 아 내 한 나 와 동 침 하 매 여 호 와 께 서 그 를 생 각 하 신 지 라

21

한 나 가 잉 태 하 고 때 가 이 르 매 아 들 을 낳 아 사 무 엘 이 라 이 름 하 였 으 니 이 는 ` 내 가 여 호 와 께 그 를 구 하 였 다' 함 이 더 라

22

그 사 람 엘 가 나 와 그 온 집 이 여 호 와 께 매 년 제 와 그 서 원 제 를 드 리 러 올 라 갈 때 에

23

오 직 한 나 는 올 라 가 지 아 니 하 고 그 남 편 에 게 이 르 되 아 이 를 젖 떼 거 든 내 가 그 를 데 리 고 가 서 여 호 와 앞 에 뵈 게 하 고 거 기 영 영 히 있 게 하 리 이 다

24

그 남 편 엘 가 나 가 그 에 게 이 르 되 ` 그 대 의 소 견 에 선 한 대 로 하 여 그 를 젖 떼 기 까 지 기 다 리 라 오 직 여 호 와 께 서 그 말 씀 대 로 이 루 시 기 를 원 하 노 라' 이 에 그 여 자 가 그 아 들 을 양 육 하 며 그 젖 떼 기 까 지 기 다 리 다 가

25

젖 을 뗀 후 에 그 를 데 리 고 올 라 갈 새 수 소 셋 과 가 루 한 에 바 와 포 도 주 한 가 죽 부 대 를 가 지 고 실 로 여 호 와 의 집 에 나 아 갔 는 데 아 이 가 어 리 더 라

26

그 들 이 수 소 를 잡 고 아 이 를 데 리 고 엘 리 에 게 가 서

27

한 나 가 가 로 되 ` 나 의 주 여 ! 당 신 의 사 심 으 로 맹 세 하 나 이 다 나 는 여 기 서 나 의 주 당 신 곁 에 서 서 여 호 와 께 기 도 하 던 여 자 라

28

이 아 이 를 위 하 여 내 가 기 도 하 였 더 니 여 호 와 께 서 나 의 구 하 여 기 도 한 바 를 허 락 하 신 지 라

29

그 러 므 로 나 도 그 를 여 호 와 께 드 리 되 그 의 평 생 을 여 호 와 께 드 리 나 이 다' 하 고 그 아 이 는 거 기 서 여 호 와 께 경 배 하 니 라

1 Samuel 2


1 Samuel Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

한 나 가 기 도 하 여 가 로 되 내 마 음 이 여 호 와 를 인 하 여 즐 거 워 하 며 내 뿔 이 여 호 와 를 인 하 여 높 아 졌 으 며 내 입 이 내 원 수 들 을 향 하 여 크 게 열 렸 으 니 이 는 내 가 주 의 구 원 을 인 하 여 기 뻐 함 이 니 이 다

2

여 호 와 와 같 이 거 룩 하 신 이 가 없 으 시 니 이 는 주 밖 에 다 른 이 가 없 고 우 리 하 나 님 같 은 반 석 도 없 으 심 이 니 이 다

3

심 히 교 만 한 말 을 다 시 하 지 말 것 이 며 오 만 한 말 을 너 희 입 에 서 내 지 말 지 어 다 ! 여 호 와 는 지 식 의 하 나 님 이 시 라 행 동 을 달 아 보 시 느 니 라

4

용 사 의 활 은 꺾 이 고 넘 어 진 자 는 힘 으 로 띠 를 띠 도 다

5

유 족 하 던 자 들 은 양 식 을 위 하 여 품 을 팔 고 주 리 던 자 들 은 다 시 주 리 지 않 도 다 전 에 잉 태 치 못 하 던 자 는 일 곱 을 낳 았 고 많 은 자 녀 를 둔 자 는 쇠 약 하 도 다

6

여 호 와 는 죽 이 기 도 하 시 고 살 리 기 도 하 시 며 음 부 에 내 리 게 도 하 시 고 올 리 기 도 하 시 는 도 다

7

여 호 와 는 가 난 하 게 도 하 시 고 부 하 게 도 하 시 며, 낮 추 기 도 하 시 고 높 이 기 도 하 시 는 도 다

8

가 난 한 자 를 진 토 에 서 일 으 키 시 며 빈 핍 한 자 를 거 름 더 미 에 서 드 사 귀 족 들 과 함 께 앉 게 하 시 며 영 광 의 위 를 차 지 하 게 하 시 는 도 다 땅 의 기 둥 들 은 여 호 와 의 것 이 라 여 호 와 께 서 세 계 를 그 위 에 세 우 셨 도 다

9

그 가 그 거 룩 한 자 들 의 발 을 지 키 실 것 이 요 악 인 으 로 흑 암 중 에 서 잠 잠 케 하 시 리 니 힘 으 로 는 이 길 사 람 이 없 음 이 로 다

10

여 호 와 를 대 적 하 는 자 는 산 산 이 깨 어 질 것 이 라 하 늘 우 뢰 로 그 들 을 치 시 리 로 다 여 호 와 께 서 땅 끝 까 지 심 판 을 베 푸 시 고 자 기 왕 에 게 힘 을 주 시 며 자 기 의 기 름 부 음 을 받 은 자 의 뿔 을 높 이 시 리 로 다 하 니 라

11

엘 가 나 는 라 마 의 자 기 집 으 로 돌 아 가 고 그 아 이 는 제 사 장 엘 리 앞 에 서 여 호 와 를 섬 기 니 라

12

엘 리 의 아 들 들 은 불 량 자 라 여 호 와 를 알 지 아 니 하 더 라

13

그 제 사 장 들 이 백 성 에 게 행 하 는 습 관 은 이 러 하 니 곧 아 무 사 람 이 제 사 를 드 리 고 그 고 기 를 삶 을 때 에 제 사 장 의 사 환 이 손 에 세 살 갈 고 리 를 가 지 고 와 서

14

그 것 으 로 남 비 에 나 솥 에 나 큰 솥 에 나 가 마 에 찔 러 넣 어 서 갈 고 리 에 걸 려 나 오 는 것 은 제 사 장 이 자 기 것 으 로 취 하 되 실 로 에 서 무 릇 그 곳 에 온 이 스 라 엘 사 람 에 게 이 같 이 할 뿐 아 니 라

15

기 름 을 태 우 기 전 에 도 제 사 장 의 사 환 이 와 서 제 사 드 리 는 사 람 에 게 이 르 기 를 ` 제 사 장 에 게 구 워 드 릴 고 기 를 내 라 그 가 네 게 삶 은 고 기 를 원 치 아 니 하 고 날 것 을 원 하 신 다' 하 다 가

16

그 사 람 이 이 르 기 를 ` 반 드 시 먼 저 기 름 을 태 운 후 에 네 마 음 에 원 하 는 대 로 취 하 라` 하 면 그 가 말 하 기 를 ` 아 니 라 지 금 내 게 내 라 그 렇 지 아 니 하 면 내 가 억 지 로 빼 앗 으 리 라' 하 였 으 니

17

이 소 년 들 의 죄 가 여 호 와 앞 에 심 히 큼 은 그 들 이 여 호 와 의 제 사 를 멸 시 함 이 었 더 라

18

사 무 엘 이 어 렸 을 때 에 세 마 포 에 봇 을 입 고 여 호 와 앞 에 섬 겨 더 라

19

그 어 미 가 매 년 제 를 드 리 러 그 남 편 과 함 께 올 라 갈 때 마 다 작 은 겉 옷 을 지 어 다 가 그 에 게 주 었 더 니

20

엘 리 가 엘 가 나 와 그 아 내 에 게 축 복 하 여 가 로 되 ` 여 호 와 께 서 이 여 인 으 로 말 미 암 아 네 게 후 사 를 주 사 이 가 여 호 와 께 간 구 하 여 얻 어 드 린 아 들 을 대 신 하 게 하 시 기 를 원 하 노 라' 하 였 더 니 그 들 이 그 집 으 로 돌 아 가 매

21

여 호 와 께 서 한 나 를 권 고 하 사 그 로 잉 태 하 여 세 아 들 과 두 딸 을 낳 게 하 셨 고 아 이 사 무 엘 은 여 호 와 앞 에 서 자 라 니 라

22

엘 리 가 매 우 늙 었 더 니 그 아 들 들 이 온 이 스 라 엘 에 게 행 한 모 든 일 과 회 막 문 에 서 수 종 드 는 여 인 과 동 침 하 였 음 을 듣 고

23

그 들 에 게 이 르 되 ` 너 희 가 어 찌 하 여 이 런 일 을 하 느 냐 ? 내 가 너 희 의 악 행 을 이 모 든 백 성 에 게 서 듣 노 라

24

내 아 들 아 그 리 말 라 내 게 들 리 는 소 문 이 좋 지 아 니 하 니 라 너 희 가 여 호 와 의 백 성 으 로 범 과 케 하 는 도 다

25

사 람 이 사 람 에 게 범 죄 하 면 하 나 님 이 판 결 하 시 려 니 와 사 람 이 여 호 와 께 범 죄 하 면 누 가 위 하 여 간 구 하 겠 느 냐 ?` 하 되 그 들 이 그 아 비 의 말 을 듣 지 아 니 하 였 으 니 이 는 여 호 와 께 서 그 들 을 죽 이 기 로 뜻 하 셨 음 이 었 더 라

26

아 이 사 무 엘 이 점 점 자 라 매 여 호 와 와 사 람 들 에 게 은 총 을 더 욱 받 더 라

27

하 나 님 의 사 람 이 엘 리 에 게 와 서 그 에 게 이 르 되 ` 여 호 와 의 말 씀 에 너 희 조 상 의 집 이 애 굽 에 서 바 로 의 집 에 속 하 였 을 때 에 내 가 그 들 에 게 나 타 나 지 아 니 하 였 느 냐 ?

28

이 스 라 엘 모 든 지 파 중 에 서 내 가 그 를 택 하 여 나 의 제 사 장 을 삼 아 그 로 내 단 에 올 라 분 향 하 며 내 앞 에 서 에 봇 을 입 게 하 지 아 니 하 였 느 냐 ? 이 스 라 엘 자 손 의 드 리 는 모 든 화 제 를 내 가 네 조 상 의 집 에 주 지 아 니 하 였 느 냐 ?

29

너 희 는 어 찌 하 여 내 가 나 의 처 소 에 서 명 한 나 의 제 물 과 예 물 을 밟 으 며 네 아 들 들 을 나 보 다 더 중 히 여 겨 내 백 성 이 스 라 엘 의 드 리 는 가 장 좋 은 것 으 로 스 스 로 살 지 게 하 느 냐 ?

30

그 러 므 로 이 스 라 엘 의 하 나 님 나 여 호 와 가 말 하 노 라 내 가 전 에 네 집 과 네 조 상 의 집 이 내 앞 에 영 영 히 행 하 리 라 하 였 으 나 이 제 나 여 호 와 가 말 하 노 니 결 단 코 그 렇 게 아 니 하 리 라 나 를 존 중 히 여 기 는 자 를 내 가 존 중 히 여 기 고 나 를 멸 시 하 는 자 를 내 가 경 멸 히 여 기 리 라

31

보 라, 내 가 네 팔 과 네 조 상 의 집 팔 을 끊 어 네 집 에 노 인 이 하 나 도 없 게 하 는 날 이 이 를 지 라

32

이 스 라 엘 에 게 모 든 복 을 베 푸 는 중 에 너 는 내 처 소 의 환 난 을 볼 것 이 요 네 집 에 영 영 토 록 노 인 이 없 을 것 이 며

33

내 단 에 서 내 가 끊 어 버 리 지 아 니 할 너 의 사 람 이 네 눈 을 쇠 잔 케 하 고 네 마 음 을 슬 프 게 할 것 이 요 네 집 에 생 산 하 는 모 든 자 가 젊 어 서 죽 으 리 라

34

네 두 아 들 홉 니 와 비 느 하 스 가 한 날 에 죽 으 리 니 그 둘 의 당 할 그 일 이 네 게 표 징 이 되 리 라

35

내 가 나 를 위 하 여 충 실 한 제 사 장 을 일 으 키 리 니 그 사 람 은 내 마 음 내 뜻 대 로 행 할 것 이 라 내 가 그 를 위 하 여 견 고 한 집 을 세 우 리 니 그 가 나 의 기 름 부 음 을 받 은 자 앞 에 서 영 구 히 행 하 리 라

36

네 집 에 남 은 사 람 이 각 기 와 서 은 한 조 각 과 떡 한 덩 이 를 위 하 여 그 에 게 엎 드 려 가 로 되 청 하 노 니 내 게 한 제 사 장 의 직 분 을 맡 겨 나 로 떡 조 각 을 먹 게 하 소 서 하 리 라 하 셨 다' 하 니 라

1 Samuel 3


1 Samuel Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

아 이 사 무 엘 이 엘 리 앞 에 서 여 호 와 를 섬 길 때 에 는 여 호 와 의 말 씀 이 희 귀 하 여 이 상 이 흔 히 보 이 지 않 았 더 라

2

엘 리 의 눈 이 점 점 어 두 워 가 서 잘 보 지 못 하 는 그 때 에 그 가 자 기 처 소 에 누 웠 고

3

하 나 님 의 등 불 은 아 직 꺼 지 지 아 니 하 였 으 며 사 무 엘 은 하 나 님 의 궤 있 는 여 호 와 의 전 안 에 누 웠 더 니

4

여 호 와 께 서 사 무 엘 을 부 르 시 는 지 라 그 가 대 답 하 되 ` 내 가 여 기 있 나 이 다' 하 고

5

엘 리 에 게 로 달 려 가 서 가 로 되 ` 당 신 이 나 를 부 르 셨 기 로 내 가 여 기 있 나 이 다' 가 로 되 ` 나 는 부 르 지 아 니 하 였 으 니 다 시 누 우 라' 그 가 가 서 누 웠 더 니

6

여 호 와 께 서 다 시 사 무 엘 을 부 르 시 는 지 라 사 무 엘 이 일 어 나 서 엘 리 에 게 로 가 서 가 로 되 ` 당 신 이 나 를 부 르 셨 기 로 내 가 여 기 있 나 이 다' 대 답 하 되 ` 내 아 들 아 내 가 부 르 지 아 니 하 였 으 니 다 시 누 우 라' 하 니 라

7

사 무 엘 이 아 직 여 호 와 를 알 지 못 하 고 여 호 와 의 말 씀 도 아 직 그 에 게 나 타 나 지 아 니 한 때 라

8

여 호 와 께 서 세 번 째 사 무 엘 을 부 르 시 는 지 라 그 가 일 어 나 서 엘 리 에 게 로 가 서 가 로 되 ` 당 신 이 나 를 부 르 셨 기 로 내 가 여 기 있 나 이 다' 엘 리 가 여 호 와 께 서 이 아 이 를 부 르 신 줄 을 깨 닫 고

9

이 에 사 무 엘 에 게 이 르 되 ` 가 서 누 웠 다 가 그 가 너 를 부 르 시 거 든 네 가 말 하 기 를 여 호 와 여 말 씀 하 옵 소 서 주 의 종 이 듣 겠 나 이 다 하 라' 이 에 사 무 엘 이 가 서 자 기 처 소 에 누 우 니 라

10

여 호 와 께 서 임 하 여 서 서 전 과 같 이 사 무 엘 아 ! 사 무 엘 아 ! 부 르 시 는 지 라 사 무 엘 이 가 로 되 ` 말 씀 하 옵 소 서 주 의 종 이 듣 겠 나 이 다'

11

여 호 와 께 서 사 무 엘 에 게 이 르 시 되 보 라, 내 가 이 스 라 엘 중 에 한 일 을 행 하 리 니 그 것 을 듣 는 자 마 다 두 귀 가 울 리 리 라

12

내 가 엘 리 의 집 에 대 하 여 말 한 것 을 처 음 부 터 끝 까 지 그 날 에 그 에 게 다 이 루 리 라

13

내 가 그 집 을 영 영 토 록 심 판 하 겠 다 고 그 에 게 이 른 것 은 그 의 아 는 죄 악 을 인 함 이 니 이 는 그 가 자 기 아 들 들 이 저 주 를 자 청 하 되 금 하 지 아 니 하 였 음 이 니 라

14

그 러 므 로 내 가 엘 리 의 집 에 대 하 여 맹 세 하 기 를 엘 리 집 의 죄 악 은 제 물 이 나 예 물 로 나 영 영 히 속 함 을 얻 지 못 하 리 라 하 였 노 라

15

사 무 엘 이 아 침 까 지 누 웠 다 가 여 호 와 의 집 문 을 열 었 으 나 그 이 상 을 엘 리 에 게 알 게 하 기 를 두 려 워 하 더 니

16

엘 리 가 사 무 엘 을 불 러 가 로 되 ` 내 아 들 사 무 엘 아' 하 니 대 답 하 되 ` 내 가 여 기 있 나 이 다'

17

가 로 되 ` 네 게 무 엇 을 말 씀 하 셨 느 냐 청 하 노 니 내 게 숨 기 지 말 라 네 게 말 씀 하 신 모 든 것 을 하 나 라 도 숨 기 면 하 나 님 이 네 게 벌 을 내 리 시 고 또 내 리 시 기 를 원 하 노 라'

18

사 무 엘 이 세 세 히 말 하 고 조 금 도 숨 기 지 아 니 하 니 그 가 가 로 되 ` 이 는 여 호 와 시 니 선 하 신 소 견 대 로 하 실 것 이 니 라' 하 니 라

19

사 무 엘 이 자 라 매 여 호 와 께 서 그 와 함 께 계 셔 서 그 말 로 하 나 도 땅 에 떨 어 지 지 않 게 하 시 니

20

단 에 서 부 터 브 엘 세 바 까 지 의 온 이 스 라 엘 이 사 무 엘 은 여 호 와 의 선 지 자 로 세 우 심 을 입 은 줄 을 알 았 더 라

21

여 호 와 께 서 실 로 에 서 다 시 나 타 나 시 되 여 호 와 께 서 실 로 에 서 여 호 와 의 말 씀 으 로 사 무 엘 에 게 자 기 를 나 타 내 시 니

1 Samuel 4


1 Samuel Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

사 무 엘 의 말 이 온 이 스 라 엘 에 전 파 되 니 라 이 스 라 엘 은 나 가 서 블 레 셋 사 람 과 싸 우 려 고 에 벤 에 셀 곁 에 진 치 고 블 레 셋 사 람 은 아 벡 에 진 쳤 더 니

2

이 스 라 엘 을 대 하 여 항 오 를 벌 이 니 라 그 둘 이 싸 우 다 가 이 스 라 엘 이 블 레 셋 사 람 앞 에 서 패 하 여 그 들 에 게 전 쟁 에 서 죽 임 을 당 한 군 사 가 사 천 명 가 량 이 라

3

백 성 이 진 으 로 돌 아 오 매 이 스 라 엘 장 로 들 이 가 로 되 ` 여 호 와 께 서 어 찌 하 여 우 리 로 오 늘 블 레 셋 사 람 앞 에 패 하 게 하 셨 는 고 여 호 와 의 언 약 궤 를 실 로 에 서 우 리 에 게 로 가 져 다 가 우 리 중 에 있 게 하 여 그 것 으 로 우 리 를 우 리 원 수 들 의 손 에 서 구 원 하 게 하 자' 하 니

4

이 에 백 성 이 실 로 에 보 내 어 그 룹 사 이 에 계 신 만 군 의 여 호 와 의 언 약 궤 를 거 기 서 가 져 왔 고 엘 리 의 두 아 들 홉 니 와 비 느 하 스 는 하 나 님 의 언 약 궤 와 함 께 거 기 있 었 더 라

5

여 호 와 의 언 약 궤 가 진 에 들 어 올 때 에 온 이 스 라 엘 이 큰 소 리 로 외 치 매 땅 이 울 린 지 라

6

블 레 셋 사 람 이 그 외 치 는 소 리 를 듣 고 가 로 되 ` 히 브 리 진 에 서 큰 소 리 로 외 침 은 어 찜 이 뇨 ?' 하 다 가 여 호 와 의 궤 가 진 에 들 어 온 줄 을 깨 달 은 지 라

7

블 레 셋 사 람 이 두 려 워 하 여 가 로 되 ` 신 이 진 에 이 르 렀 도 다' 하 고 또 가 로 되 ` 우 리 에 게 화 로 다 전 일 에 는 이 런 일 이 없 었 도 다

8

우 리 에 게 화 로 다 누 가 우 리 를 이 능 한 신 들 의 손 에 서 건 지 리 요 그 들 은 광 야 에 서 여 러 가 지 재 앙 으 로 애 굽 인 을 친 신 들 이 니 라

9

너 희 블 레 셋 사 람 들 아 강 하 게 되 며 대 장 부 가 되 어 라 너 희 가 히 브 리 사 람 의 종 이 되 기 를 그 들 이 너 희 의 종 이 되 었 던 것 같 이 말 고 대 장 부 같 이 되 어 싸 우 라' 하 고

10

블 레 셋 사 람 이 쳤 더 니 이 스 라 엘 이 패 하 여 각 기 장 막 으 로 도 망 하 였 고 살 륙 이 심 히 커 서 이 스 라 엘 보 병 의 엎 드 러 진 자 가 삼 만 이 었 으 며

11

하 나 님 의 궤 는 빼 앗 겼 고 엘 리 의 두 아 들 홉 니 와 비 느 하 스 는 죽 임 을 당 하 였 더 라

12

당 일 에 어 떤 베 냐 민 사 람 이 진 에 서 달 려 나 와 그 옷 을 찢 고 그 머 리 에 티 끌 을 무 릅 쓰 고 실 로 에 이 르 니 라

13

그 가 이 를 때 는 엘 리 가 길 곁 자 기 의 자 에 앉 아 기 다 리 며 그 마 음 이 여 호 와 의 궤 로 인 하 여 떨 릴 즈 음 이 라 그 사 람 이 성 에 들 어 오 며 고 하 매 온 성 이 부 르 짖 는 지 라

14

엘 리 가 그 부 르 짖 는 소 리 를 듣 고 가 로 되 ` 이 훤 화 하 는 소 리 는 어 찜 이 뇨' 그 사 람 이 빨 리 와 서 엘 리 에 게 고 하 니

15

때 에 엘 리 의 나 이 구 십 팔 이 라 그 눈 이 어 두 워 서 보 지 못 하 더 라

16

그 사 람 이 엘 리 에 게 고 하 되 ` 나 는 진 중 에 서 나 온 자 라 내 가 오 늘 진 중 에 서 도 망 하 여 왔 나 이 다' 엘 리 가 가 로 되 ` 내 아 들 아 일 이 어 찌 되 었 느 냐 ?'

17

소 식 을 전 하 는 자 가 대 답 하 여 가 로 되 ` 이 스 라 엘 이 블 레 셋 사 람 앞 에 서 도 망 하 였 고 백 성 중 에 는 큰 살 륙 이 있 었 고 당 신 의 두 아 들 홉 니 와 비 느 하 스 도 죽 임 을 당 하 였 고 하 나 님 의 궤 는 빼 앗 겼 나 이 다'

18

하 나 님 의 궤 를 말 할 때 에 엘 리 가 자 기 의 자 에 서 자 빠 져 문 곁 에 서 목 이 부 러 져 죽 었 으 니 나 이 많 고 비 둔 한 연 고 라 그 가 이 스 라 엘 사 사 가 된 지 사 십 년 이 었 더 라

19

그 의 며 느 리 비 느 하 스 의 아 내 가 잉 태 하 여 산 기 가 가 까 왔 더 니 하 나 님 의 궤 빼 앗 긴 것 과 그 시 부 와 남 편 의 죽 은 소 문 을 듣 고 갑 자 기 아 파 서 몸 을 구 푸 려 해 산 하 고

20

죽 어 갈 때 에 곁 에 섰 던 여 인 들 이 그 에 게 이 르 되 ` 두 려 워 말 라 네 가 아 들 을 낳 았 다' 하 되 그 가 대 답 지 도 아 니 하 며 관 념 치 도 아 니 하 고

21

이 르 기 를 ` 영 광 이 이 스 라 엘 에 서 떠 났 다' 하 고 아 이 이 름 을 이 가 봇 이 라 하 였 으 니 하 나 님 의 궤 가 빼 앗 겼 고 그 시 부 와 남 편 이 죽 었 음 을 인 함 이 며

22

또 이 르 기 를 하 나 님 의 궤 를 빼 앗 겼 으 므 로 영 광 이 이 스 라 엘 에 서 떠 났 다 하 였 더 라

1 Samuel 5


1 Samuel Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

블 레 셋 사 람 이 하 나 님 의 궤 를 빼 앗 아 가 지 고 에 벤 에 셀 에 서 부 터 아 스 돗 에 이 르 니 라

2

블 레 셋 사 람 이 하 나 님 의 궤 를 가 지 고 다 곤 의 당 에 들 어 가 서 다 곤 의 곁 에 두 었 더 니

3

아 스 돗 사 람 이 이 튿 날 일 찌 기 일 어 나 본 즉 다 곤 이 여 호 와 의 궤 앞 에 서 엎 드 러 져 그 얼 굴 이 땅 에 닿 았 는 지 라 그 들 이 다 곤 을 일 으 켜 다 시 그 자 리 에 세 웠 더 니

4

그 이 튿 날 아 침 에 그 들 이 일 찌 기 일 어 나 본 즉 다 곤 이 여 호 와 의 궤 앞 에 서 엎 드 러 져 얼 굴 이 땅 에 닿 았 고 그 머 리 와 두 손 목 은 끊 어 져 문 지 방 에 있 고 다 곤 의 몸 둥 이 만 남 았 더 라

5

그 러 므 로 다 곤 의 제 사 장 들 이 나 다 곤 의 당 에 들 어 가 는 자 는 오 늘 까 지 아 스 돗 에 있 는 다 곤 의 문 지 방 을 밟 지 아 니 하 더 라

6

여 호 와 의 손 이 아 스 돗 사 람 에 게 엄 중 히 더 하 사 독 종 의 재 앙 으 로 아 스 돗 과 그 지 경 을 쳐 서 망 하 게 하 니

7

아 스 돗 사 람 들 이 이 를 보 고 가 로 되 ` 이 스 라 엘 신 의 궤 를 우 리 와 함 께 있 게 못 할 지 라 그 손 이 우 리 와 우 리 신 다 곤 을 친 다' 하 고

8

이 에 보 내 어 블 레 셋 사 람 의 모 든 방 백 을 모 으 고 가 로 되 ` 우 리 가 이 스 라 엘 신 의 궤 를 어 찌 할 꼬' 그 들 이 대 답 하 되 ` 이 스 라 엘 신 의 궤 를 가 드 로 옮 겨 가 라' 하 므 로 이 스 라 엘 신 의 궤 를 옮 겨 갔 더 니

9

그 것 을 옮 겨 간 후 에 여 호 와 의 손 이 심 히 큰 환 난 을 그 성 에 더 하 사 성 읍 사 람 의 작 은 자 와 큰 자 를 다 쳐 서 독 종 이 나 게 하 신 지 라

10

이 에 그 들 이 하 나 님 의 궤 를 에 그 론 으 로 보 내 니 라 하 나 님 의 궤 가 에 그 론 에 이 른 즉 에 그 론 사 람 이 부 르 짖 어 가 로 되 ` 그 들 이 이 스 라 엘 신 의 궤 를 우 리 에 게 로 가 져 다 가 우 리 와 우 리 백 성 을 죽 이 려 한 다' 하 고

11

이 에 보 내 어 블 레 셋 모 든 방 백 을 모 으 고 가 로 되 ` 이 스 라 엘 신 의 궤 를 보 내 어 본 처 로 돌 아 가 게 하 고 우 리 와 우 리 백 성 죽 임 을 면 케 하 자' 하 니 이 는 온 성 이 사 망 의 환 난 을 당 함 이 라 거 기 서 하 나 님 의 손 이 엄 중 하 시 므 로

12

죽 지 아 니 한 사 람 들 은 독 종 으 로 치 심 을 받 아 성 읍 의 부 르 짖 음 이 하 늘 에 사 무 쳤 더 라

1 Samuel 6


1 Samuel Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

여 호 와 의 궤 가 블 레 셋 사 람 의 지 방 에 있 은 지 일 곱 달 이 라

2

블 레 셋 사 람 이 제 사 장 들 과 복 술 자 들 을 불 러 서 이 르 되 ` 우 리 가 여 호 와 의 궤 를 어 떻 게 할 꼬 그 것 을 어 떻 게 본 처 로 보 낼 것 을 우 리 에 게 가 르 치 라'

3

그 들 이 가 로 되 ` 이 스 라 엘 신 의 궤 를 보 내 려 거 든 거 저 보 내 지 말 고 그 에 게 속 건 제 를 드 려 야 할 지 니 라 그 리 하 면 병 도 낫 고 그 손 을 너 희 에 게 서 옮 기 지 아 니 하 는 연 고 도 알 리 라'

4

그 들 이 가 로 되 ` 무 엇 으 로 그 에 게 드 릴 속 건 제 를 삼 을 꼬' 가 로 되 ` 블 레 셋 사 람 의 방 백 의 수 효 대 로 금 독 종 다 섯 과 금 쥐 다 섯 이 라 야 하 리 니 너 희 와 너 희 방 백 에 게 내 린 재 앙 이 일 반 임 이 니 라

5

그 러 므 로 너 희 는 너 희 독 종 의 형 상 과 땅 을 해 롭 게 하 는 쥐 의 형 상 을 만 들 어 이 스 라 엘 신 께 영 화 를 돌 리 라 그 가 혹 그 손 을 너 희 와 너 희 신 들 과 너 희 땅 에 서 경 하 게 하 실 까 하 노 라

6

애 굽 인 과 바 로 가 그 마 음 을 강 퍅 케 한 것 같 이 어 찌 하 여 너 희 가 너 희 마 음 을 강 퍅 케 하 겠 느 냐 ? 그 가 그 들 중 에 서 기 이 하 게 행 한 후 에 그 들 이 백 성 을 가 게 하 므 로 백 성 이 떠 나 지 아 니 하 였 느 냐 ?

7

그 러 므 로 새 수 레 를 만 들 고 멍 에 메 어 보 지 아 니 한 젖 나 는 소 둘 을 끌 어 다 가 수 레 를 소 에 메 우 고 그 송 아 지 들 은 떼 어 집 으 로 돌 려 보 내 고

8

여 호 와 의 궤 를 가 져 다 가 수 레 에 싣 고 속 건 제 드 릴 금 보 물 은 상 자 에 담 아 궤 곁 에 두 고 그 것 을 보 내 어 가 게 하 고

9

보 아 서 궤 가 그 본 지 경 길 로 올 라 가 서 벧 세 메 스 로 가 면 이 큰 재 앙 은 그 가 우 리 에 게 내 린 것 이 요 그 렇 지 아 니 하 면 우 리 를 친 것 이 그 손 이 아 니 요 우 연 히 만 난 것 인 줄 알 리 라'

10

그 사 람 들 이 그 같 이 하 여 젖 나 는 소 둘 을 끌 어 다 가 수 레 를 메 우 고 송 아 지 들 은 집 에 가 두 고

11

여 호 와 의 궤 와 및 금 쥐 와 그 들 의 독 종 의 형 상 을 담 은 상 자 를 수 레 위 에 실 으 니

12

암 소 가 벧 세 메 스 길 로 바 로 행 하 여 대 로 로 가 며 갈 때 에 울 고 좌 우 로 치 우 치 지 아 니 하 였 고 블 레 셋 방 백 들 은 벧 세 메 스 경 계 까 지 따 라 가 니 라

13

벧 세 메 스 사 람 들 이 골 짜 기 에 서 밀 을 베 다 가 눈 을 들 어 궤 를 보 고 그 것 의 보 임 을 기 뻐 하 더 니

14

수 레 가 벧 세 메 스 사 람 여 호 수 아 의 밭 큰 돌 있 는 곳 에 이 르 러 선 지 라 무 리 가 수 레 의 나 무 를 패 고 그 소 를 번 제 로 여 호 와 께 드 리 고

15

레 위 인 은 여 호 와 의 궤 와 그 궤 와 함 께 있 는 금 보 물 담 긴 상 자 를 내 려 다 가 큰 돌 위 에 두 매 그 날 에 벧 세 메 스 사 람 들 이 여 호 와 께 번 제 와 다 른 제 를 드 리 니 라

16

블 레 셋 다 섯 방 백 이 이 것 을 보 고 그 날 에 에 그 론 으 로 돌 아 갔 더 라

17

블 레 셋 사 람 이 여 호 와 께 속 건 제 로 드 린 금 독 종 은 이 러 하 니 아 스 돗 을 위 하 여 하 나 요, 가 사 를 위 하 여 하 나 요, 아 스 글 론 을 위 하 여 하 나 요, 가 드 를 위 하 여 하 나 요, 에 그 론 을 위 하 여 하 나 이 며,

18

드 린 바 금 쥐 는 여 호 와 의 궤 를 놓 은 큰 돌 에 이 르 기 까 지 의 모 든 견 고 한 성 읍 과 시 골 동 리 곧 다 섯 방 백 에 게 속 한 사 람 의 모 든 성 읍 의 수 효 대 로 였 더 라 그 돌 은 벧 세 메 스 사 람 여 호 수 아 의 밭 에 오 늘 까 지 있 더 라

19

벧 세 메 스 사 람 들 이 여 호 와 의 궤 를 들 여 다 본 고 로 그 들 을 치 사 오 만 칠 십 인 을 죽 이 신 지 라 여 호 와 께 서 백 성 을 쳐 서 크 게 살 륙 하 셨 으 므 로 백 성 이 애 곡 하 였 더 라

20

벧 세 메 스 사 람 들 이 가 로 되 ` 이 거 룩 하 신 하 나 님 여 호 와 앞 에 누 가 능 히 서 리 요 그 를 우 리 에 게 서 뉘 게 로 가 시 게 할 꼬` 하 고

21

사 자 들 을 기 랏 여 아 림 거 민 에 게 보 내 어 가 로 되 ` 블 레 셋 사 람 이 여 호 와 의 궤 를 도 로 가 져 왔 으 니 너 희 는 내 려 와 서 그 것 을 너 희 에 게 로 옮 겨 가 라'

1 Samuel 7


1 Samuel Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

기 랏 여 아 림 사 람 들 이 와 서 여 호 와 의 궤 를 옮 겨 산 에 사 는 아 비 나 답 의 집 에 들 여 놓 고 그 아 들 엘 리 아 살 을 거 룩 히 구 별 하 여 여 호 와 의 궤 를 지 키 게 하 였 더 니

2

사 무 엘 이 이 스 라 엘 온 족 속 에 게 일 러 가 로 되 ` 너 희 가 전 심 으 로 여 호 와 께 돌 아 오 려 거 든 이 방 신 들 과 아 스 다 롯 을 너 희 중 에 서 제 하 고 너 희 마 음 을 여 호 와 께 로 향 하 여 그 만 섬 기 라 너 희 를 블 레 셋 사 람 의 손 에 서 건 져 내 시 리 라'

3

이 에 이 스 라 엘 자 손 이 바 알 들 과 아 스 다 롯 을 제 하 고 여 호 와 만 섬 기 니 라

4

사 무 엘 이 가 로 되 ` 온 이 스 라 엘 은 미 스 바 로 모 이 라 내 가 너 희 를 위 하 여 여 호 와 께 기 도 하 리 라' 하 매

5

그 들 이 미 스 바 에 모 여 물 을 길 어 여 호 와 앞 에 붓 고 그 날 에 금 식 하 고 거 기 서 가 로 되 ` 우 리 가 여 호 와 께 범 죄 하 였 나 이 다' 하 니 라 사 무 엘 이 미 스 바 에 서 이 스 라 엘 자 손 을 다 스 리 니 라

6

이 스 라 엘 자 손 이 미 스 바 에 모 였 다 함 을 블 레 셋 사 람 이 듣 고 그 방 백 들 이 이 스 라 엘 을 치 러 올 라 온 지 라 이 스 라 엘 자 손 이 듣 고 블 레 셋 사 람 을 두 려 워 하 여

7

사 무 엘 에 게 이 르 되 ` 당 신 은 우 리 를 위 하 여 우 리 하 나 님 여 호 와 께 쉬 지 말 고 부 르 짖 어 우 리 를 블 레 셋 사 람 의 손 에 서 구 원 하 시 게 하 소 서'

8

사 무 엘 이 젖 먹 는 어 린 양 을 취 하 여 온 전 한 번 제 를 여 호 와 께 드 리 고 이 스 라 엘 을 위 하 여 여 호 와 께 부 르 짖 으 매 여 호 와 께 서 응 답 하 셨 더 라

9

사 무 엘 이 번 제 를 드 릴 때 에 블 레 셋 사 람 이 이 스 라 엘 과 싸 우 려 고 가 까 이 오 매 그 날 에 여 호 와 께 서 블 레 셋 사 람 에 게 큰 우 뢰 를 발 하 여 그 들 을 어 지 럽 게 하 시 니 그 들 이 이 스 라 엘 앞 에 패 한 지 라

10

이 스 라 엘 사 람 들 이 미 스 바 에 서 나 가 서 블 레 셋 사 람 을 따 라 벧 갈 아 래 에 이 르 기 까 지 쳤 더 라

11

사 무 엘 이 돌 을 취 하 여 미 스 바 와 센 사 이 에 세 워 가 로 되 ` 여 호 와 께 서 여 기 까 지 우 리 를 도 우 셨 다' 하 고 그 이 름 을 [ 에 벤 에 셀 ] 이 라 하 니 라

12

이 에 블 레 셋 사 람 이 굴 복 하 여 다 시 는 이 스 라 엘 경 내 에 들 어 오 지 못 하 였 으 며 여 호 와 의 손 이 사 무 엘 의 사 는 날 동 안 에 블 레 셋 사 람 을 막 으 시 매

13

블 레 셋 사 람 이 이 스 라 엘 에 게 서 빼 앗 았 던 성 읍 이 에 그 론 부 터 가 드 까 지 이 스 라 엘 에 게 회 복 되 니 이 스 라 엘 이 그 사 방 지 경 을 블 레 셋 사 람 의 손 에 서 도 로 찾 았 고 또 이 스 라 엘 과 아 모 리 사 람 사 이 에 평 화 가 있 었 더 라

14

사 무 엘 이 사 는 날 동 안 에 이 스 라 엘 을 다 스 렸 으 되

15

해 마 다 벧 엘 과 길 갈 과 미 스 바 로 순 회 하 여 그 모 든 곳 에 서 이 스 라 엘 을 다 스 렸 고

16

라 마 로 돌 아 왔 으 니 이 는 거 기 자 기 집 이 있 음 이 라 거 기 서 도 이 스 라 엘 을 다 스 렸 으 며 또 거 기 여 호 와 를 위 하 여 단 을 쌓 았 더 라

1 Samuel 8


1 Samuel Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

사 무 엘 이 늙 으 매 그 아 들 들 로 이 스 라 엘 사 사 를 삼 으 니

2

장 자 의 이 름 은 요 엘 이 요 차 자 의 이 름 은 아 비 야 라 그 들 이 브 엘 세 바 에 서 사 사 가 되 니 라

3

그 아 들 들 이 그 아 비 의 행 위 를 따 르 지 아 니 하 고 이 를 따 라 서 뇌 물 을 취 하 고 판 결 을 굽 게 하 니 라

4

이 스 라 엘 모 든 장 로 가 모 여 라 마 에 있 는 사 무 엘 에 게 나 아 가 서

5

그 에 게 이 르 되 ` 보 소 서 당 신 은 늙 고 당 신 의 아 들 들 은 당 신 의 행 위 를 따 르 지 아 니 하 니 열 방 과 같 이 우 리 에 게 왕 을 세 워 우 리 를 다 스 리 게 하 소 서' 한 지 라

6

우 리 에 게 왕 을 주 어 우 리 를 다 스 리 게 하 라 한 그 것 을 사 무 엘 이 기 뻐 하 지 아 니 하 여 여 호 와 께 기 도 하 매

7

여 호 와 께 서 사 무 엘 에 게 이 르 시 되 백 성 이 네 게 한 말 을 다 들 으 라 그 들 이 너 를 버 림 이 아 니 요 나 를 버 려 자 기 들 의 왕 이 되 지 못 하 게 함 이 니 라

8

내 가 그 들 을 애 굽 에 서 인 도 하 여 낸 날 부 터 오 늘 날 까 지 그 들 이 모 든 행 사 로 나 를 버 리 고 다 른 신 들 을 섬 김 같 이 네 게 도 그 리 하 는 도 다

9

그 러 므 로 그 들 의 말 을 듣 되 너 는 그 들 에 게 엄 히 경 계 하 고 그 들 을 다 스 릴 왕 의 제 도 를 알 게 하 라

10

사 무 엘 이 왕 을 구 하 는 백 성 에 게 여 호 와 의 모 든 말 씀 을 일 러

11

가 로 되 ` 너 희 를 다 스 릴 왕 의 제 도 가 이 러 하 니 라 그 가 너 희 아 들 들 을 취 하 여 그 병 거 와 말 을 어 거 케 하 리 니 그 들 이 그 병 거 앞 에 서 달 릴 것 이 며

12

그 가 또 너 희 아 들 들 로 천 부 장 과 오 십 부 장 을 삼 을 것 이 며 자 기 밭 을 갈 게 하 고 자 기 추 수 를 하 게 할 것 이 며 자 기 병 거 와 병 거 의 제 구 를 만 들 게 할 것 이 며

13

그 가 또 너 희 딸 들 을 취 하 여 향 료 만 드 는 자 와 요 리 하 는 자 와 떡 굽 는 자 를 삼 을 것 이 며

14

그 가 또 너 희 밭 과 포 도 원 과 감 람 원 의 제 일 좋 은 것 을 취 하 여 자 기 신 하 들 에 게 줄 것 이 며

15

그 가 또 너 희 곡 식 과 포 도 원 소 산 의 십 일 조 를 취 하 여 자 기 관 리 와 신 하 에 게 줄 것 이 며

16

그 가 또 너 희 노 비 와 가 장 아 름 다 운 소 년 과 나 귀 들 을 취 하 여 자 기 일 을 시 킬 것 이 며

17

너 희 양 떼 의 십 분 일 을 취 하 리 니 너 희 가 그 종 이 될 것 이 라

18

그 날 에 너 희 가 너 희 택 한 왕 을 인 하 여 부 르 짖 되 그 날 에 여 호 와 께 서 너 희 에 게 응 답 지 아 니 하 시 리 라'

19

백 성 이 사 무 엘 의 말 듣 기 를 거 절 하 여 가 로 되 ` 아 니 로 소 이 다 우 리 도 우 리 왕 이 있 어 야 하 리 니

20

우 리 도 열 방 과 같 이 되 어 우 리 왕 이 우 리 를 다 스 리 며 우 리 앞 에 나 가 서 우 리 의 싸 움 을 싸 워 야 할 것 이 니 이 다'

21

사 무 엘 이 백 성 의 모 든 말 을 듣 고 여 호 와 께 고 하 매

22

여 호 와 께 서 사 무 엘 에 게 이 르 시 되 그 들 의 말 을 들 어 왕 을 세 우 라 하 시 니 사 무 엘 이 이 스 라 엘 사 람 들 에 게 이 르 되 ` 너 희 는 각 기 성 읍 으 로 돌 아 가 라' 하 니 라

1 Samuel 9


1 Samuel Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

베 냐 민 지 파 에 기 스 라 이 름 하 는 유 력 한 사 람 이 있 으 니 그 는 아 비 엘 의 아 들 이 요 스 롤 의 손 자 요 베 고 랏 의 증 손 이 요 아 비 아 의 현 손 이 라 베 냐 민 사 람 이 더 라

2

기 스 가 아 들 이 있 으 니 그 이 름 은 사 울 이 요 준 수 한 소 년 이 라 이 스 라 엘 자 손 중 에 그 보 다 더 준 수 한 자 가 없 고 키 는 모 든 백 성 보 다 어 깨 위 는 더 하 더 라

3

사 울 의 아 비 기 스 가 암 나 귀 들 을 잃 고 그 아 들 사 울 에 게 이 르 되 ` 너 는 한 사 환 을 데 리 고 일 어 나 가 서 암 나 귀 들 을 찾 으 라' 하 매

4

그 가 에 브 라 임 산 지 와 살 리 사 땅 으 로 두 루 다 니 되 찾 지 못 하 고 사 알 림 땅 으 로 두 루 다 니 되 없 고 베 냐 민 사 람 의 땅 으 로 두 루 다 니 되 찾 지 못 하 니 라

5

그 들 이 숩 땅 에 이 른 때 에 사 울 이 함 께 하 는 사 환 에 게 이 르 되 돌 아 가 자 내 부 친 이 암 나 귀 생 각 은 고 사 하 고 우 리 를 위 하 여 걱 정 하 실 까 두 려 워 하 노 라

6

대 답 하 되 ` 보 소 서 이 성 에 하 나 님 의 사 람 이 있 는 데 존 중 히 여 김 을 받 는 사 람 이 라 그 가 말 한 것 은 반 드 시 다 응 하 나 니 그 리 로 가 사 이 다 그 가 혹 우 리 의 갈 길 을 가 르 칠 까 하 나 이 다'

7

사 울 이 그 사 환 에 게 이 르 되 ` 우 리 가 가 면 그 사 람 에 게 무 엇 을 드 리 겠 느 냐 ? 우 리 그 릇 에 식 물 이 다 하 였 으 니 하 나 님 의 사 람 에 게 드 릴 예 물 이 없 도 다 무 엇 이 있 느 냐 ?'

8

사 환 이 사 울 에 게 다 시 대 답 하 여 가 로 되 ` 보 소 서 내 손 에 은 한 세 겔 의 사 분 일 이 있 으 니 하 나 님 의 사 람 에 게 드 려 우 리 길 을 가 르 치 게 하 겠 나 이 다'

9

( 옛 적 이 스 라 엘 에 사 람 이 하 나 님 께 가 서 물 으 려 하 면 말 하 기 를 선 견 자 에 게 로 가 자 하 였 으 니 지 금 선 지 자 라 하 는 자 를 옛 적 에 는 선 견 자 라 일 컬 었 더 라 )

10

사 울 이 그 사 환 에 게 이 르 되 ` 네 말 이 옳 다 가 자` 하 고 그 들 이 하 나 님 의 사 람 있 는 성 으 로 가 니 라

11

그 들 이 성 을 향 한 비 탈 길 로 올 라 가 다 가 물 길 러 나 오 는 소 녀 들 을 만 나 그 들 에 게 묻 되 ` 선 견 자 가 여 기 있 느 냐 ?'

12

그 들 이 대 답 하 여 가 로 되 ` 있 나 이 다 보 소 서 그 가 당 신 보 다 앞 섰 으 니 빨 리 가 소 서 백 성 이 오 늘 산 당 에 서 제 사 를 드 리 므 로 그 가 오 늘 성 에 들 어 오 셨 나 이 다

13

당 신 들 이 성 으 로 들 어 가 면 그 가 먹 으 러 산 당 에 올 라 가 기 전 에 곧 만 나 리 이 다 그 가 오 기 전 에 는 백 성 이 먹 지 아 니 하 나 니 이 는 그 가 제 물 을 축 사 한 후 에 야 청 함 을 받 은 자 가 먹 음 이 라 그 러 므 로 지 금 올 라 가 소 서 금 시 로 만 나 리 이 다' 하 는 지 라

14

그 들 이 성 읍 으 로 올 라 가 서 그 리 로 들 어 갈 때 에 사 무 엘 이 마 침 산 당 으 로 올 라 가 려 고 마 주 나 오 더 라

15

사 울 의 오 기 전 날 에 여 호 와 께 서 사 무 엘 에 게 알 게 하 여 가 라 사 대

16

내 일 이 맘 때 에 내 가 베 냐 민 땅 에 서 한 사 람 을 네 게 보 내 리 니 너 는 그 에 게 기 름 을 부 어 내 백 성 이 스 라 엘 의 지 도 자 를 삼 으 라 그 가 내 백 성 을 블 레 셋 사 람 의 손 에 서 구 원 하 리 라 내 백 성 의 부 르 짖 음 이 내 게 상 달 하 였 으 므 로 내 가 그 들 을 돌 아 보 았 노 라 하 시 더 니

17

사 무 엘 이 사 울 을 볼 때 에 여 호 와 께 서 그 에 게 이 르 시 되 보 라, 이 는 내 가 네 게 말 한 사 람 이 니 이 가 내 백 성 을 통 할 하 리 라 하 시 니 라

18

사 울 이 성 문 가 운 데 사 무 엘 에 게 나 아 가 가 로 되 ` 선 견 자 의 집 이 어 디 인 지 청 컨 대 내 게 가 르 치 소 서'

19

사 무 엘 이 사 울 에 게 대 답 하 여 가 로 되 ` 내 가 선 견 자 니 라 너 는 내 앞 서 산 당 으 로 올 라 가 라 너 희 가 오 늘 날 나 와 함 께 먹 을 것 이 요 아 침 에 는 내 가 너 를 보 내 되 네 마 음 에 있 는 것 을 다 네 게 말 하 리 라

20

사 흘 전 에 잃 은 네 암 나 귀 들 을 염 려 하 지 말 라 찾 았 느 니 라 온 이 스 라 엘 의 사 모 하 는 자 가 누 구 냐 ? 너 와 네 아 비 의 온 집 이 아 니 냐 ?'

21

사 울 이 대 답 하 여 가 로 되 ` 나 는 이 스 라 엘 지 파 의 가 장 작 은 지 파 베 냐 민 사 람 이 아 니 오 며 나 의 가 족 은 베 냐 민 지 파 모 든 가 족 중 에 가 장 미 약 하 지 아 니 하 니 이 까 당 신 이 어 찌 하 여 내 게 이 같 이 말 씀 하 시 나 이 까 ?'

22

사 무 엘 이 사 울 과 그 사 환 을 인 도 하 여 객 실 로 들 어 가 서 청 한 자 중 수 석 에 앉 게 하 였 는 데 객 은 삼 십 명 가 량 이 었 더 라

23

사 무 엘 이 요 리 인 에 게 이 르 되 ` 내 가 네 게 주 며 네 게 두 라 고 말 한 그 부 분 을 가 져 오 라'

24

요 리 인 이 넓 적 다 리 와 그 것 에 붙 은 것 을 가 져 다 가 사 울 앞 에 놓 는 지 라 사 무 엘 이 가 로 되 ` 보 라, 이 는 두 었 던 것 이 니 네 앞 에 놓 고 먹 으 라 내 가 백 성 을 청 할 때 부 터 너 를 위 하 여 이 것 을 두 어 서 이 때 를 기 다 리 게 하 였 느 니 라' 그 날 에 사 울 이 사 무 엘 과 함 께 먹 으 니 라

25

그 들 이 산 당 에 서 내 려 성 에 들 어 가 서 는 사 무 엘 이 사 울 과 함 께 지 붕 에 서 담 화 하 고

26

그 들 이 일 찌 기 일 어 날 새 동 틀 때 즈 음 이 라 사 무 엘 이 지 붕 에 서 사 울 을 불 러 가 로 되 ` 일 어 나 라 내 가 너 를 보 내 리 라' 하 매 사 울 이 일 어 나 고 그 두 사 람 사 울 과 사 무 엘 이 함 께 밖 으 로 나 가 서

27

성 읍 끝 에 이 르 매 사 무 엘 이 사 울 에 게 이 르 되 ` 사 환 으 로 우 리 를 앞 서 게 하 라' 사 환 이 앞 서 매 또 가 로 되 ` 너 는 이 제 잠 간 서 있 으 라 내 가 하 나 님 의 말 씀 을 네 게 들 리 리 라'

1 Samuel 10


1 Samuel Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

이 에 사 무 엘 이 기 름 병 을 취 하 여 사 울 의 머 리 에 붓 고 입 맞 추 어 가 로 되 ` 여 호 와 께 서 네 게 기 름 을 부 으 사 그 기 업 의 지 도 자 를 삼 지 아 니 하 셨 느 냐 ?

2

네 가 오 늘 나 를 떠 나 가 다 가 베 냐 민 경 계 셀 사 에 있 는 라 헬 의 묘 실 곁 에 서 두 사 람 을 만 나 리 니 그 들 이 네 게 이 르 기 를 네 가 찾 으 러 갔 던 암 나 귀 들 을 찾 은 지 라 네 아 비 가 암 나 귀 들 의 염 려 는 놓 았 으 나 너 희 를 인 하 여 걱 정 하 여 가 로 되 내 아 들 을 위 하 여 어 찌 하 리 요 하 더 라 할 것 이 요

3

네 가 거 기 서 더 나 아 가 서 다 볼 상 수 리 나 무 에 이 르 면 거 기 서 하 나 님 께 뵈 려 고 벧 엘 로 올 라 가 는 세 사 람 이 너 와 만 나 리 니 하 나 는 염 소 새 끼 셋 을 이 끌 었 고 하 나 는 떡 세 덩 이 를 가 졌 고 하 나 는 포 도 주 한 가 죽 부 대 를 가 진 자 라

4

그 들 이 네 게 문 안 하 고 떡 두 덩 이 를 주 겠 고 너 는 그 손 에 서 받 으 리 라

5

그 후 에 네 가 하 나 님 의 산 에 이 르 리 니 그 곳 에 는 블 레 셋 사 람 의 영 문 이 있 느 니 라 네 가 그 리 로 가 서 그 성 읍 으 로 들 어 갈 때 에 선 지 자 의 무 리 가 산 당 에 서 부 터 비 파 와 소 고 와 저 와 수 금 을 앞 세 우 고 예 언 하 며 내 려 오 는 것 을 만 날 것 이 요

6

네 게 는 여 호 와 의 신 이 크 게 임 하 리 니 너 도 그 들 과 함 께 예 언 을 하 고 변 하 여 새 사 람 이 되 리 라

7

이 징 조 가 네 게 임 하 거 든 너 는 기 회 를 따 라 행 하 라 ! 하 나 님 이 너 와 함 께 하 시 느 니 라 !

8

너 는 나 보 다 앞 서 길 갈 로 내 려 가 라 내 가 네 게 로 내 려 가 서 번 제 와 화 목 제 를 드 리 리 니 내 가 네 게 가 서 너 의 행 할 것 을 가 르 칠 때 까 지 칠 일 을 기 다 리 라'

9

그 가 사 무 엘 에 게 서 떠 나 려 고 몸 을 돌 이 킬 때 에 하 나 님 이 새 마 음 을 주 셨 고 그 날 그 징 조 도 다 응 하 니 라

10

그 들 이 산 에 이 를 때 에 선 지 자 의 무 리 가 그 를 영 접 하 고 하 나 님 의 신 이 사 울 에 게 크 게 임 하 므 로 그 가 그 들 중 에 서 예 언 을 하 니

11

전 에 사 울 을 알 던 모 든 사 람 이 사 울 의 선 지 자 들 과 함 께 예 언 함 을 보 고 서 로 이 르 되 ` 기 스 의 아 들 의 당 한 일 이 무 엇 이 뇨 사 울 도 선 지 자 들 중 에 있 느 냐' 하 고

12

그 곳 의 어 떤 사 람 은 말 하 여 이 르 되 ` 그 들 의 아 비 가 누 구 냐 ?' 한 지 라 그 러 므 로 속 담 이 되 어 가 로 되 ` 사 울 도 선 지 자 들 중 에 있 느 냐 ?' 하 더 라

13

사 울 이 예 언 하 기 를 마 치 고 산 당 으 로 가 니 라

14

사 울 의 숙 부 가 사 울 과 그 사 환 에 게 이 르 되 ` 너 희 가 어 디 로 갔 더 냐 ?' 사 울 이 가 로 되 ` 암 나 귀 들 을 찾 다 가 얻 지 못 하 므 로 사 무 엘 에 게 갔 었 나 이 다'

15

사 울 의 숙 부 가 가 로 되 ` 청 하 노 니 사 무 엘 이 너 희 에 게 이 른 말 을 내 게 고 하 라'

16

사 울 이 그 숙 부 에 게 말 하 되 ` 그 가 암 나 귀 들 을 찾 았 다 고 우 리 에 게 분 명 히 말 하 더 이 다' 하 고 사 무 엘 의 말 하 던 나 라 의 일 은 고 하 지 아 니 하 니 라

17

사 무 엘 이 백 성 을 미 스 바 로 불 러 여 호 와 앞 에 모 으 고

18

이 스 라 엘 자 손 에 게 이 르 되 ` 이 스 라 엘 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 내 가 이 스 라 엘 을 애 굽 에 서 인 도 하 여 내 고 너 희 를 애 굽 인 의 손 과 너 희 를 압 제 하 는 모 든 나 라 의 손 에 서 건 져 내 었 느 니 라 하 셨 거 늘

19

너 희 가 너 희 를 모 든 재 난 과 고 통 중 에 서 친 히 구 원 하 여 내 신 너 희 하 나 님 을 오 늘 날 버 리 고 이 르 기 를 우 리 위 에 왕 을 세 우 라 하 도 다 그 런 즉 이 제 너 희 지 파 대 로 천 명 씩 여 호 와 앞 에 나 아 오 라' 하 고

20

사 무 엘 이 이 에 이 스 라 엘 모 든 지 파 를 가 까 이 오 게 하 였 더 니 베 냐 민 지 파 가 뽑 혔 고

21

베 냐 민 지 파 를 그 가 족 대 로 가 까 이 오 게 하 였 더 니 마 드 리 의 가 족 이 뽑 혔 고 그 중 에 서 기 스 의 아 들 사 울 이 뽑 혔 으 나 그 를 찾 아 도 만 나 지 못 한 지 라

22

그 러 므 로 그 들 이 또 여 호 와 께 묻 되 ` 그 사 람 이 여 기 왔 나 이 까 ?' 여 호 와 께 서 대 답 하 시 되 그 가 행 구 사 이 에 숨 었 느 니 라

23

그 들 이 달 려 가 서 거 기 서 데 려 오 매 그 가 백 성 중 에 서 니 다 른 사 람 보 다 어 깨 위 나 더 크 더 라

24

사 무 엘 이 모 든 백 성 에 게 이 르 되 ` 너 희 는 여 호 와 의 택 하 신 자 를 보 느 냐 ? 모 든 백 성 중 에 짝 할 이 가 없 느 니 라' 하 니 모 든 백 성 이 왕 의 만 세 를 외 쳐 부 르 니 라

25

사 무 엘 이 나 라 의 제 도 를 백 성 에 게 말 하 고 책 에 기 록 하 여 여 호 와 앞 에 두 고 모 든 백 성 을 각 기 집 으 로 보 내 매

26

사 울 도 기 브 아 자 기 집 으 로 갈 때 에 마 음 이 하 나 님 께 감 동 된 유 력 한 자 들 은 그 와 함 께 갔 어 도

27

어 떤 비 류 는 가 로 되 ` 이 사 람 이 어 떻 게 우 리 를 구 원 하 겠 느 냐 ?' 하 고 멸 시 하 며 예 물 을 드 리 지 아 니 하 니 라 그 러 나 그 는 잠 잠 하 였 더 라

1 Samuel 11


1 Samuel Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

암 몬 사 람 나 하 스 가 올 라 와 서 길 르 앗 야 베 스 를 대 하 여 진 치 매 야 베 스 모 든 사 람 이 나 하 스 에 게 이 르 되 ` 우 리 와 언 약 하 자 그 리 하 면 우 리 가 너 를 섬 기 리 라'

2

암 몬 사 람 나 하 스 가 그 들 에 게 이 르 되 ` 내 가 너 희 오 른 눈 을 다 빼 어 야 너 희 와 언 약 하 리 라 내 가 온 이 스 라 엘 을 이 같 이 모 욕 하 리 라'

3

야 베 스 장 로 들 이 이 르 되 ` 우 리 에 게 이 레 유 예 를 주 어 우 리 로 이 스 라 엘 온 지 경 에 사 자 를 보 내 게 하 라 우 리 를 구 원 할 자 가 없 으 면 네 게 나 아 가 리 라' 하 니 라

4

이 에 사 자 가 사 울 의 기 브 아 에 이 르 러 이 말 을 백 성 에 게 고 하 매 모 든 백 성 이 소 리 를 높 여 울 더 니

5

마 침 사 울 이 밭 에 서 소 를 몰 고 오 다 가 가 로 되 ` 백 성 이 무 슨 일 로 우 느 냐 ?' 그 들 이 야 베 스 사 람 의 말 로 고 하 니 라

6

사 울 이 이 말 을 들 을 때 에 하 나 님 의 신 에 게 크 게 감 동 되 매 그 노 가 크 게 일 어 나 서

7

한 겨 리 소 를 취 하 여 각 을 뜨 고 사 자 의 손 으 로 그 것 을 이 스 라 엘 모 든 지 경 에 두 루 보 내 어 가 로 되 ` 누 구 든 지 나 와 서 사 울 과 사 무 엘 을 좇 지 아 니 하 면 그 소 들 도 이 와 같 이 하 리 라' 하 였 더 니 여 호 와 의 두 려 움 이 백 성 에 게 임 하 매 그 들 이 한 사 람 같 이 나 온 지 라

8

사 울 이 베 섹 에 서 그 들 을 계 수 하 니 이 스 라 엘 자 손 이 삼 십 만 이 요 유 다 사 람 이 삼 만 이 더 라

9

무 리 가 온 사 자 들 에 게 이 르 되 ` 너 희 는 길 르 앗 야 베 스 사 람 에 게 이 같 이 이 르 기 를 내 일 해 가 더 울 때 에 너 희 가 구 원 을 얻 으 리 라 하 라' 사 자 들 이 돌 아 가 서 야 베 스 사 람 들 에 게 고 하 매 그 들 이 기 뻐 하 니 라

10

야 베 스 사 람 들 이 이 에 가 로 되 ` 우 리 가 내 일 너 희 에 게 나 아 가 리 니 너 희 소 견 에 좋 을 대 로 우 리 에 게 다 행 하 라' 하 니 라

11

이 튿 날 에 사 울 이 백 성 을 삼 대 에 나 누 고 새 벽 에 적 진 중 에 들 어 가 서 날 이 더 울 때 까 지 암 몬 사 람 을 치 매 남 은 자 가 다 흩 어 져 서 둘 도 함 께 한 자 가 없 었 더 라

12

백 성 이 사 무 엘 에 게 이 르 되 ` 사 울 이 어 찌 우 리 를 다 스 리 겠 느 냐 ? 한 자 가 누 구 니 이 까 ? 그 들 을 끌 어 내 소 서 우 리 가 죽 이 겠 나 이 다'

13

사 울 이 가 로 되 ` 이 날 에 는 사 람 을 죽 이 지 못 하 리 니 여 호 와 께 서 오 늘 날 이 스 라 엘 중 에 구 원 을 베 푸 셨 음 이 니 라'

14

사 무 엘 이 백 성 에 게 이 르 되 ` 오 라 ! 우 리 가 길 갈 로 가 서 나 라 를 새 롭 게 하 자`

15

모 든 백 성 이 길 갈 로 가 서 거 기 서 여 호 와 앞 에 사 울 로 왕 을 삼 고 거 기 서 여 호 와 앞 에 화 목 제 를 드 리 고 사 울 과 이 스 라 엘 모 든 사 람 이 거 기 서 크 게 기 뻐 하 니 라

1 Samuel 12


1 Samuel Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

사 무 엘 이 온 이 스 라 엘 에 게 이 르 되 ` 보 라, 너 희 가 내 게 한 말 을 내 가 다 듣 고 너 희 위 에 왕 을 세 웠 더 니

2

이 제 왕 이 너 희 앞 에 출 입 하 느 니 라 보 라, 나 는 늙 어 머 리 가 희 었 고 내 아 들 들 도 너 희 와 함 께 있 느 니 라 내 가 어 려 서 부 터 오 늘 날 까 지 너 희 앞 에 출 입 하 였 거 니 와

3

내 가 여 기 있 나 니 여 호 와 앞 과 그 기 름 부 음 을 받 은 자 앞 에 서 내 게 대 하 여 증 거 하 라 내 가 뉘 소 를 취 하 였 느 냐 ? 뉘 나 귀 를 취 하 였 느 냐 ? 누 구 를 속 였 느 냐 ? 누 구 를 압 제 하 였 느 냐 ? 내 눈 을 흐 리 게 하 는 뇌 물 을 뉘 손 에 서 취 하 였 느 냐 ? 그 리 하 였 으 면 내 가 그 것 을 너 희 에 게 갚 으 리 라'

4

그 들 이 가 로 되 ` 당 신 이 우 리 를 속 이 지 아 니 하 였 고 압 제 하 지 아 니 하 였 고 뉘 손 에 서 아 무 것 도 취 한 것 이 없 나 이 다'

5

사 무 엘 이 백 성 에 게 이 르 되 ` 너 희 가 내 손 에 서 아 무 것 도 찾 아 낸 것 이 없 음 을 여 호 와 께 서 너 희 에 게 대 하 여 증 거 하 시 며 그 기 름 부 음 을 받 은 자 도 오 늘 날 증 거 하 느 니 라' 그 들 이 가 로 되 ` 그 가 증 거 하 시 나 이 다'

6

사 무 엘 이 백 성 에 게 이 르 되 ` 모 세 와 아 론 을 세 우 시 며 너 희 열 조 를 애 굽 땅 에 서 인 도 하 여 내 신 이 는 여 호 와 시 니

7

그 런 즉 가 만 히 섰 으 라 ! 여 호 와 께 서 너 희 와 너 희 열 조 에 게 행 하 신 모 든 의 로 운 일 에 대 하 여 내 가 여 호 와 앞 에 서 너 희 와 담 론 하 리 라

8

야 곱 이 애 굽 에 들 어 간 후 너 희 열 조 가 여 호 와 께 부 르 짖 으 매 여 호 와 께 서 모 세 와 아 론 을 보 내 사 그 두 사 람 으 로 너 희 열 조 를 애 굽 에 서 인 도 하 여 내 어 이 곳 에 거 하 게 하 셨 으 나

9

그 들 이 그 하 나 님 여 호 와 를 잊 은 지 라 여 호 와 께 서 그 들 을 하 솔 군 장 시 스 라 의 손 과 블 레 셋 사 람 의 손 과 모 압 왕 의 손 에 붙 이 셨 더 니 그 들 이 치 매

10

백 성 이 여 호 와 께 부 르 짖 어 가 로 되 우 리 가 여 호 와 를 버 리 고 바 알 들 과 아 스 다 롯 을 섬 기 므 로 범 죄 하 였 나 이 다 그 러 하 오 나 이 제 우 리 를 원 수 들 의 손 에 서 건 져 내 소 서 그 리 하 시 면 우 리 가 주 를 섬 기 겠 나 이 다 하 매

11

여 호 와 께 서 여 룹 바 알 과 베 단 과 입 다 와 나 사 무 엘 을 보 내 사 너 희 를 너 희 사 방 원 수 의 손 에 서 건 져 내 사 너 희 로 안 전 히 거 하 게 하 셨 거 늘

12

너 희 가 암 몬 자 손 의 왕 나 하 스 의 너 희 를 치 러 옴 을 보 고 너 희 하 나 님 여 호 와 께 서 는 너 희 의 왕 이 되 실 지 라 도 너 희 가 내 게 이 르 기 를 아 니 라 우 리 를 다 스 릴 왕 이 있 어 야 하 겠 다 하 였 도 다

13

이 제 너 희 의 구 한 왕 너 희 의 택 한 왕 을 보 라 여 호 와 께 서 너 희 위 에 왕 을 세 우 셨 느 니 라

14

너 희 가 만 일 여 호 와 를 경 외 하 여 그 를 섬 기 며 그 목 소 리 를 듣 고 여 호 와 의 명 령 을 거 역 하 지 아 니 하 며 또 너 희 와 너 희 를 다 스 리 는 왕 이 너 희 하 나 님 여 호 와 를 좇 으 면 좋 으 니 라 마 는

15

너 희 가 만 일 여 호 와 의 목 소 리 를 듣 지 아 니 하 고 여 호 와 의 명 령 을 거 역 하 면 여 호 와 의 손 이 너 희 의 열 조 를 치 신 것 같 이 너 희 를 치 실 것 이 라

16

너 희 는 이 제 가 만 히 서 서 여 호 와 께 서 너 희 목 전 에 행 하 시 는 이 큰 일 을 보 라,

17

오 늘 은 밀 베 는 때 가 아 니 냐 ? 내 가 여 호 와 께 아 뢰 리 니 여 호 와 께 서 우 뢰 와 비 를 보 내 사 너 희 가 왕 을 구 한 일 곧 여 호 와 의 목 전 에 범 한 죄 악 이 큼 을 너 희 로 밝 히 알 게 하 시 리 라'

18

이 에 사 무 엘 이 여 호 와 께 아 뢰 매 여 호 와 께 서 그 날 에 우 뢰 와 비 를 보 내 시 니 모 든 백 성 이 여 호 와 와 사 무 엘 을 크 게 두 려 워 하 니 라

19

모 든 백 성 이 사 무 엘 에 게 이 르 되 ` 당 신 의 종 들 을 위 하 여 당 신 의 하 나 님 여 호 와 께 기 도 하 여 우 리 로 죽 지 않 게 하 소 서 ! 우 리 가 우 리 의 모 든 죄 에 왕 을 구 하 는 악 을 더 하 였 나 이 다'

20

사 무 엘 이 백 성 에 게 이 르 되 ` 두 려 워 말 라 ! 너 희 가 과 연 이 모 든 악 을 행 하 였 으 나 여 호 와 를 좇 는 데 서 돌 이 키 지 말 고 오 직 너 희 마 음 을 다 하 여 여 호 와 를 섬 기 라 !

21

돌 이 켜 유 익 하 게 도 못 하 며 구 원 하 지 도 못 하 는 헛 된 것 을 좇 지 말 라 ! 그 들 은 헛 되 니 라

22

여 호 와 께 서 는 너 희 로 자 기 백 성 삼 으 신 것 을 기 뻐 하 신 고 로 그 크 신 이 름 을 인 하 여 자 기 백 성 을 버 리 지 아 니 하 실 것 이 요

23

나 는 너 희 를 위 하 여 기 도 하 기 를 쉬 는 죄 를 여 호 와 앞 에 결 단 코 범 치 아 니 하 고 선 하 고 의 로 운 도 로 너 희 를 가 르 칠 것 인 즉

24

너 희 는 여 호 와 께 서 너 희 를 위 하 여 행 하 신 그 큰 일 을 생 각 하 여 오 직 그 를 경 외 하 며 너 희 의 마 음 을 다 하 여 진 실 히 섬 기 라 !

25

만 일 너 희 가 여 전 히 악 을 행 하 면 너 희 와 너 희 왕 이 다 멸 망 하 리 라'

1 Samuel 13


1 Samuel Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

사 울 이 왕 이 될 때 에 사 십 세 라 그 가 이 스 라 엘 을 다 스 린 지 이 년 에

2

이 스 라 엘 사 람 삼 천 을 택 하 여 그 중 에 서 이 천 은 자 기 와 함 께 믹 마 스 와 벧 엘 산 에 있 게 하 고 일 천 은 요 나 단 과 함 께 베 냐 민 기 브 아 에 있 게 하 고 남 은 백 성 은 각 기 장 막 으 로 보 내 니 라

3

요 나 단 이 게 바 에 있 는 블 레 셋 사 람 의 수 비 대 를 치 매 블 레 셋 사 람 이 이 를 들 은 지 라 사 울 이 온 땅 에 나 팔 을 불 어 이 르 되 ` 히 브 리 사 람 들 은 들 으 라' 하 니

4

온 이 스 라 엘 이 사 울 의 블 레 셋 사 람 의 수 비 대 를 친 것 과 이 스 라 엘 이 블 레 셋 사 람 의 가 증 히 여 김 이 되 었 다 함 을 듣 고 길 갈 로 모 여 사 울 을 좇 으 니 라

5

블 레 셋 사 람 이 이 스 라 엘 과 싸 우 려 하 여 모 였 는 데 병 거 가 삼 만 이 요 마 병 이 육 천 이 요 백 성 은 해 변 의 모 래 같 이 많 더 라 그 들 이 올 라 와 서 벧 아 웬 동 편 믹 마 스 에 진 치 매

6

이 스 라 엘 사 람 들 이 위 급 함 을 보 고 절 박 하 여 굴 과 수 풀 과 바 위 틈 과 은 밀 한 곳 과 웅 덩 이 에 숨 으 며

7

어 떤 히 브 리 사 람 들 은 요 단 을 건 너 갓 과 길 르 앗 땅 으 로 가 되 사 울 은 아 직 길 갈 에 있 고 그 를 좇 은 모 든 백 성 은 떨 더 라

8

사 울 이 사 무 엘 의 정 한 기 한 대 로 이 레 를 기 다 리 되 사 무 엘 이 길 갈 로 오 지 아 니 하 매 백 성 이 사 울 에 게 서 흩 어 지 는 지 라

9

사 울 이 가 로 되 ` 번 제 와 화 목 제 물 을 이 리 로 가 져 오 라' 하 여 번 제 를 드 렸 더 니

10

번 제 드 리 기 를 필 하 자 사 무 엘 이 온 지 라 사 울 이 나 가 맞 으 며 문 안 하 매

11

사 무 엘 이 가 로 되 왕 의 행 한 것 이 무 엇 이 뇨 ? 사 울 이 가 로 되 백 성 은 나 에 게 서 흩 어 지 고 당 신 은 정 한 날 안 에 오 지 아 니 하 고 블 레 셋 사 람 은 믹 마 스 에 모 였 음 을 내 가 보 았 으 므 로

12

이 에 내 가 이 르 기 를 블 레 셋 사 람 은 나 를 치 러 길 갈 로 내 려 오 겠 거 늘 내 가 여 호 와 께 은 혜 를 간 구 치 못 하 였 다 하 고 부 득 이 하 여 번 제 를 드 렸 나 이 다

13

사 무 엘 이 사 울 에 게 이 르 되 ` 왕 이 망 령 되 이 행 하 였 도 다 ! 왕 이 왕 의 하 나 님 여 호 와 께 서 왕 에 게 명 하 신 명 령 을 지 키 지 아 니 하 였 도 다 그 리 하 였 더 면 여 호 와 께 서 이 스 라 엘 위 에 왕 의 나 라 를 영 영 히 세 우 셨 을 것 이 어 늘

14

지 금 은 왕 의 나 라 가 길 지 못 할 것 이 라 여 호 와 께 서 왕 에 게 명 하 신 바 를 왕 이 지 키 지 아 니 하 였 으 므 로 여 호 와 께 서 그 마 음 에 맞 는 사 람 을 구 하 여 그 백 성 의 지 도 자 를 삼 으 셨 느 니 라' 하 고

15

사 무 엘 이 일 어 나 길 갈 에 서 떠 나 베 냐 민 기 브 아 로 올 라 가 니 라 사 울 이 자 기 와 함 께 한 백 성 을 계 수 하 니 육 백 명 가 량 이 라

16

사 울 과 그 아 들 요 나 단 과 그 들 과 함 께 한 백 성 은 베 냐 민 게 바 에 있 고 블 레 셋 사 람 은 믹 마 스 에 진 쳤 더 니

17

노 략 군 들 이 삼 대 로 블 레 셋 사 람 의 진 에 서 나 와 서 한 대 는 오 브 라 길 로 말 미 암 아 수 알 땅 에 이 르 렀 고

18

한 대 는 벧 호 론 길 로 향 하 였 고 한 대 는 광 야 를 향 한 스 보 임 골 짜 기 가 내 려 다 보 이 는 지 경 길 로 향 하 였 더 라

19

때 에 이 스 라 엘 온 땅 에 철 공 이 없 어 졌 으 니 이 는 블 레 셋 사 람 이 말 하 기 를 ` 히 브 리 사 람 이 칼 이 나 창 을 만 들 까 두 렵 다' 하 였 음 이 라

20

온 이 스 라 엘 사 람 이 각 기 보 습 이 나 삽 이 나 도 끼 나 괭 이 를 벼 리 려 면 블 레 셋 사 람 에 게 로 내 려 갔 었 는 데

21

곧 그 들 이 괭 이 나 삽 이 나 쇠 스 랑 이 나 도 끼 나 쇠 채 찍 이 무 딜 때 에 그 리 하 였 으 므 로

22

싸 우 는 날 에 사 울 과 요 나 단 과 함 께 한 백 성 의 손 에 는 칼 이 나 창 이 없 고 오 직 사 울 과 그 아 들 요 나 단 에 게 만 있 으 니 라

23

블 레 셋 사 람 의 부 대 가 나 와 서 믹 마 스 어 귀 에 이 르 렀 더 라

1 Samuel 14


1 Samuel Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

하 루 는 사 울 의 아 들 요 나 단 이 자 기 병 기 를 든 소 년 에 게 이 르 되 우 리 가 건 너 편 블 레 셋 사 람 의 부 대 에 게 로 건 너 가 자 하 고 그 아 비 에 게 는 고 하 지 아 니 하 였 더 라

2

사 울 이 기 브 아 변 경 미 그 론 에 있 는 석 류 나 무 아 래 머 물 렀 고 함 께 한 백 성 은 육 백 명 가 량 이 며

3

아 히 야 는 에 봇 을 입 고 거 기 있 었 으 니 그 는 이 가 봇 의 형 제 아 히 둡 의 아 들 이 요 비 느 하 스 의 손 자 요 실 로 에 서 여 호 와 의 제 사 장 이 되 었 던 엘 리 의 증 손 이 었 더 라 백 성 은 요 나 단 의 간 줄 을 알 지 못 하 니 라

4

요 나 단 이 블 레 셋 사 람 의 부 대 에 게 로 건 너 가 려 하 는 어 귀 사 이 이 편 에 도 험 한 바 위 가 있 고 저 편 에 도 험 한 바 위 가 있 는 데 하 나 의 이 름 은 보 세 스 요 하 나 의 이 름 은 세 네 라

5

한 바 위 는 북 에 서 믹 마 스 앞 에 일 어 섰 고 하 나 는 남 에 서 게 바 앞 에 일 어 섰 더 라

6

요 나 단 이 자 기 병 기 든 소 년 에 게 이 르 되 ` 우 리 가 이 할 례 없 는 자 들 의 부 대 에 게 로 건 너 가 자 여 호 와 께 서 우 리 를 위 하 여 일 하 실 까 하 노 라 여 호 와 의 구 원 은 사 람 의 많 고 적 음 에 달 리 지 아 니 하 였 느 니 라 !'

7

병 기 든 자 가 그 에 게 이 르 되 ` 당 신 의 마 음 에 있 는 대 로 다 행 하 여 앞 서 가 소 서 내 가 당 신 과 마 음 을 같 이 하 여 따 르 리 이 다'

8

요 나 단 이 가 로 되 ` 보 라, 우 리 가 그 사 람 들 에 게 로 건 너 가 서 그 들 에 게 보 이 리 니

9

그 들 이 만 일 이 같 이 우 리 에 게 이 르 기 를 우 리 가 너 희 에 게 로 가 기 를 기 다 리 라 하 면 우 리 는 우 리 곳 에 가 만 히 서 서 그 들 에 게 로 올 라 가 지 말 것 이 요

10

그 들 이 만 일 이 같 이 말 하 기 를 우 리 에 게 로 올 라 오 라 하 면 우 리 가 올 라 갈 것 은 여 호 와 께 서 그 들 을 우 리 손 에 붙 이 셨 음 이 니 이 것 이 우 리 에 게 표 징 이 되 리 라' 하 고

11

둘 이 다 블 레 셋 사 람 의 부 대 에 게 보 이 매 블 레 셋 사 람 이 가 로 되 ` 보 라, 히 브 리 사 람 이 그 숨 었 던 구 멍 에 서 나 온 다' 하 고

12

그 부 대 사 람 들 이 요 나 단 과 그 병 기 든 자 를 대 하 여 가 로 되 우 리 에 게 로 올 라 오 라 너 희 에 게 한 일 을 보 이 리 라 한 지 라 요 나 단 이 자 기 병 기 든 자 에 게 이 르 되 나 를 따 라 올 라 오 라 여 호 와 께 서 그 들 을 이 스 라 엘 의 손 에 붙 이 셨 느 니 라 하 고

13

요 나 단 이 손 발 로 붙 잡 고 올 라 갔 고 그 병 기 든 자 도 따 랐 더 라 블 레 셋 사 람 들 이 요 나 단 앞 에 서 엎 드 러 지 매 병 기 든 자 가 따 라 가 며 죽 였 으 니

14

요 나 단 과 그 병 기 든 자 가 반 일 경 지 단 안 에 서 처 음 으 로 도 륙 한 자 가 이 십 인 가 량 이 라

15

들 에 있 는 진 과 모 든 백 성 중 에 떨 림 이 일 어 났 고 부 대 와 노 략 군 들 도 떨 었 으 며 땅 도 진 동 하 였 으 니 이 는 큰 떨 림 이 었 더 라

16

베 냐 민 기 브 아 에 있 는 사 울 의 파 숫 군 이 바 라 본 즉 허 다 한 블 레 셋 사 람 이 무 너 져 이 리 저 리 흩 어 지 더 라

17

사 울 이 자 기 와 함 께 한 백 성 에 게 이 르 되 ` 우 리 에 게 서 누 가 나 갔 는 지 점 고 하 여 보 라' 하 고 점 고 한 즉 요 나 단 과 그 의 병 기 든 자 가 없 어 졌 더 라

18

사 울 이 아 히 야 에 게 이 르 되 ` 하 나 님 의 궤 를 이 리 로 가 져 오 라' 하 니 그 때 에 하 나 님 의 궤 가 이 스 라 엘 자 손 과 함 께 있 음 이 라

19

사 울 이 제 사 장 에 게 말 할 때 에 블 레 셋 사 람 의 진 에 소 동 이 점 점 더 한 지 라 사 울 이 제 사 장 에 게 이 르 되 ` 네 손 을 거 두 라' 하 고

20

사 울 과 그 와 함 께 한 모 든 백 성 이 모 여 전 장 에 가 서 본 즉 블 레 셋 사 람 이 각 각 칼 로 그 동 무 를 치 므 로 크 게 혼 란 하 였 더 라

21

전 에 블 레 셋 사 람 과 함 께 하 던 히 브 리 사 람 이 사 방 에 서 블 레 셋 사 람 과 함 께 와 서 진 에 들 어 왔 더 니 그 들 이 돌 이 켜 사 울 과 요 나 단 과 함 께 한 이 스 라 엘 사 람 과 합 하 였 고

22

에 브 라 임 산 지 에 숨 었 던 이 스 라 엘 모 든 사 람 도 블 레 셋 사 람 의 도 망 함 을 듣 고 싸 우 러 나 와 서 그 들 을 추 격 하 였 더 라

23

여 호 와 께 서 그 날 에 이 스 라 엘 을 구 원 하 시 므 로 전 쟁 이 벧 아 웬 을 지 나 니 라

24

이 날 에 이 스 라 엘 백 성 이 피 곤 하 였 으 니 이 는 사 울 이 백 성 에 게 맹 세 시 켜 경 계 하 여 이 르 기 를 ` 저 녁 곧 내 가 내 원 수 에 게 보 수 하 는 때 까 지 아 무 식 물 이 든 지 먹 는 사 람 은 저 주 를 받 을 지 어 다 !' 하 였 음 이 라 그 러 므 로 백 성 이 식 물 을 맛 보 지 못 하 고

25

그 들 이 다 수 풀 에 들 어 간 즉 땅 에 꿀 이 있 더 라

26

백 성 이 수 풀 로 들 어 갈 때 에 꿀 이 흐 르 는 것 을 보 고 도 그 들 이 맹 세 를 두 려 워 하 여 손 을 그 입 에 대 는 자 가 없 으 나

27

요 나 단 은 그 아 비 가 맹 세 로 백 성 에 게 명 할 때 에 듣 지 못 하 였 으 므 로 손 에 가 진 지 팡 이 끝 을 내 밀 어 꿀 을 찍 고 그 손 을 돌 이 켜 입 에 대 매 눈 이 밝 아 졌 더 라

28

때 에 백 성 중 하 나 가 고 하 여 가 로 되 ` 당 신 의 부 친 이 맹 세 로 백 성 에 게 엄 히 명 하 여 말 씀 하 시 기 를 오 늘 날 식 물 을 먹 는 사 람 은 저 주 를 받 을 지 어 다 하 셨 나 이 다 그 러 므 로 백 성 이 피 곤 하 였 나 이 다'

29

요 나 단 이 가 로 되 ` 내 부 친 이 이 땅 으 로 곤 란 케 하 셨 도 다 보 라, 내 가 이 꿀 조 금 을 맛 보 고 도 내 눈 이 이 렇 게 밝 았 거 든

30

하 물 며 백 성 이 오 늘 그 대 적 에 게 서 탈 취 하 여 얻 은 것 을 임 의 로 먹 었 더 면 블 레 셋 사 람 을 살 륙 함 이 더 욱 많 지 아 니 하 였 겠 느 냐 ?'

31

그 날 에 백 성 이 믹 마 스 에 서 부 터 아 얄 론 에 이 르 기 까 지 블 레 셋 사 람 을 쳤 으 므 로 그 들 이 심 히 피 곤 한 지 라

32

백 성 이 이 에 탈 취 한 물 건 에 달 려 가 서 양 과 소 와 송 아 지 들 을 취 하 고 그 것 을 땅 에 서 잡 아 피 있 는 채 먹 었 더 니

33

무 리 가 사 울 에 게 고 하 여 가 로 되 ` 보 소 서 ! 백 성 이 고 기 를 피 채 먹 어 여 호 와 께 범 죄 하 였 나 이 다' 사 울 이 가 로 되 ` 너 희 가 무 신 하 게 행 하 였 도 다 이 제 큰 돌 을 내 게 로 굴 려 오 라' 하 고

34

또 가 로 되 ` 너 희 는 백 성 중 에 흩 어 져 다 니 며 이 르 기 를 사 람 은 각 기 소 와 각 기 양 을 이 리 로 끌 어 다 가 잡 아 먹 되 피 있 는 채 먹 어 서 여 호 와 께 범 죄 하 지 말 라' 하 매 그 밤 에 모 든 백 성 이 각 각 자 기 의 소 를 끌 어 다 가 거 기 서 잡 으 니 라

35

사 울 이 여 호 와 를 위 하 여 단 을 쌓 았 으 니 이 는 그 가 여 호 와 를 위 하 여 처 음 쌓 은 단 이 었 더 라

36

사 울 이 가 로 되 ` 우 리 가 밤 에 블 레 셋 사 람 을 쫓 아 내 려 가 서 동 틀 때 까 지 그 들 중 에 서 탈 취 하 고 한 사 람 도 남 기 지 말 자 무 리 가 가 로 되 ` 왕 의 소 견 에 좋 은 대 로 하 소 서' 할 때 에 제 사 장 이 가 로 되 ` 이 리 로 와 서 하 나 님 께 로 나 아 가 사 이 다' 하 매

37

사 울 이 하 나 님 께 묻 자 오 되 ` 내 가 블 레 셋 사 람 을 쫓 아 내 려 가 리 이 까 주 께 서 그 들 을 이 스 라 엘 의 손 에 붙 이 시 겠 나 이 까 ?' 하 되 그 날 에 대 답 지 아 니 하 시 는 지 라

38

사 울 이 가 로 되 ` 너 희 백 성 의 어 른 들 아 ! 다 이 리 로 오 라 오 늘 이 죄 가 뉘 게 있 나 알 아 보 자

39

이 스 라 엘 을 구 원 하 신 여 호 와 의 사 심 으 로 맹 세 하 노 니 내 아 들 요 나 단 에 게 있 다 할 지 라 도 반 드 시 죽 으 리 라' 하 되 모 든 백 성 중 한 사 람 도 대 답 지 아 니 하 매

40

이 에 그 가 온 이 스 라 엘 에 게 이 르 되 ` 너 희 는 저 편 에 있 으 라 나 와 내 아 들 요 나 단 은 이 편 에 있 으 리 라' 백 성 이 사 울 에 게 말 하 되 ` 왕 의 소 견 에 좋 은 대 로 하 소 서' 하 니 라

41

이 에 사 울 이 이 스 라 엘 의 하 나 님 여 호 와 께 아 뢰 되 ` 원 컨 대 실 상 을 보 이 소 서' 하 였 더 니 요 나 단 과 사 울 이 뽑 히 고 백 성 은 면 한 지 라

42

사 울 이 가 로 되 ` 나 와 내 아 들 요 나 단 사 이 에 뽑 으 라' 하 였 더 니 요 나 단 이 뽑 히 니 라

43

사 울 이 요 나 단 에 게 가 로 되 ` 너 의 행 한 것 을 내 게 고 하 라' 요 나 단 이 고 하 여 가 로 되 ` 내 가 다 만 내 손 에 가 진 지 팡 이 끝 으 로 꿀 을 조 금 맛 보 았 을 뿐 이 오 나 내 가 죽 을 수 밖 에 없 나 이 다'

44

사 울 이 가 로 되 ` 요 나 단 아 ! 네 가 반 드 시 죽 으 리 라 ! 그 렇 지 않 으 면 하 나 님 이 내 게 벌 을 내 리 시 고 또 내 리 시 기 를 원 하 노 라'

45

백 성 이 사 울 에 게 말 하 되 ` 이 스 라 엘 에 이 큰 구 원 을 이 룬 요 나 단 이 죽 겠 나 이 까 결 단 코 그 렇 지 아 니 하 니 이 다 여 호 와 의 사 심 으 로 맹 세 하 옵 나 니 그 의 머 리 털 하 나 도 땅 에 떨 어 지 지 아 니 할 것 은 그 가 오 늘 하 나 님 과 동 사 하 였 음 이 니 이 다' 하 여 요 나 단 을 구 원 하 여 죽 지 않 게 하 니 라

46

이 블 레 셋 사 람 따 르 기 를 그 치 고 올 라 가 매 블 레 셋 사 람 이 자 기 곳 으 로 돌 아 가 니 라

47

사 울 이 이 스 라 엘 왕 위 에 나 아 간 후 에 사 방 에 있 는 모 든 대 적 곧 모 압 과 암 몬 자 손 과 에 돔 과 소 바 의 왕 들 과 블 레 셋 사 람 을 쳤 는 데 향 하 는 곳 마 다 이 기 었 고

48

용 맹 있 게 아 말 렉 사 람 을 치 고 이 스 라 엘 을 그 약 탈 하 는 자 의 손 에 서 건 졌 더 라

49

사 울 의 아 들 은 요 나 단 과, 리 스 위 와, 말 기 수 아 요, 그 두 딸 의 이 름 은 이 러 하 니 맏 딸 의 이 름 은 메 랍 이 요, 작 은 딸 의 이 름 은 미 갈 이 며

50

사 울 의 아 내 의 이 름 은 아 히 노 암 이 니 아 히 마 아 스 의 딸 이 요, 그 군 장 의 이 름 은 아 브 넬 이 니 사 울 의 숙 부 넬 의 아 들 이 며

51

사 울 의 아 비 는 기 스 요 아 브 넬 의 아 비 는 넬 이 니 아 비 엘 의 아 들 이 었 더 라

52

사 울 의 사 는 날 동 안 에 블 레 셋 사 람 과 큰 싸 움 이 있 었 으 므 로 사 울 이 힘 있 는 자 나 용 맹 있 는 자 를 보 면 그 들 을 불 러 모 았 더 라

1 Samuel 15


1 Samuel Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

사 무 엘 이 사 울 에 게 이 르 되 ` 여 호 와 께 서 나 를 보 내 어 왕 에 게 기 름 을 부 어 그 백 성 이 스 라 엘 위 에 왕 을 삼 으 셨 은 즉 이 제 왕 은 여 호 와 의 말 씀 을 들 으 소 서 !

2

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 아 말 렉 이 이 스 라 엘 에 게 행 한 일 곧 애 굽 에 서 나 올 때 에 길 에 서 대 적 한 일 을 내 가 추 억 하 노 니

3

지 금 가 서 아 말 렉 을 쳐 서 그 들 의 모 든 소 유 를 남 기 지 말 고 진 멸 하 되 남 녀 와 소 아 와 젖 먹 는 아 이 와 우 양 과 약 대 와 나 귀 를 죽 이 라 하 셨 나 이 다'

4

사 울 이 백 성 을 소 집 하 고 그 들 을 들 라 임 에 서 계 수 하 니 보 병 이 이 십 만 이 요 유 다 사 람 이 일 만 이 라

5

사 울 이 아 말 렉 성 에 이 르 러 골 짜 기 에 복 병 하 니 라

6

사 울 이 겐 사 람 에 게 이 르 되 ` 아 말 렉 사 람 중 에 서 떠 나 내 려 가 라 그 들 과 함 께 너 희 를 멸 하 게 될 까 하 노 라 이 스 라 엘 모 든 자 손 이 애 굽 에 서 올 라 올 때 에 너 희 가 그 들 을 선 대 하 였 느 니 라' 이 에 겐 사 람 이 아 말 렉 사 람 중 에 서 떠 나 니 라

7

사 울 이 하 윌 라 에 서 부 터 애 굽 앞 술 에 이 르 기 까 지 아 말 렉 사 람 을 치 고

8

아 말 렉 사 람 의 왕 아 각 을 사 로 잡 고 칼 날 로 그 모 든 백 성 을 진 멸 하 였 으 되

9

사 울 과 백 성 이 아 각 과 그 양 과 소 의 가 장 좋 은 것 또 는 기 름 진 것 과 어 린 양 과 모 든 좋 은 것 을 남 기 고 진 멸 키 를 즐 겨 아 니 하 고 가 치 없 고 낮 은 것 은 진 멸 하 니 라

10

여 호 와 의 말 씀 이 사 무 엘 에 게 임 하 니 라 가 라 사 대

11

내 가 사 울 을 세 워 왕 삼 은 것 을 후 회 하 노 니 그 가 돌 이 켜 서 나 를 좇 지 아 니 하 며 내 명 령 을 이 루 지 아 니 하 였 음 이 니 라 하 신 지 라 사 무 엘 이 근 심 하 여 온 밤 을 여 호 와 께 부 르 짖 으 니 라

12

사 무 엘 이 사 울 을 만 나 려 고 아 침 에 일 찌 기 일 어 났 더 니 혹 이 사 무 엘 에 게 고 하 여 가 로 되 ` 사 울 이 갈 멜 에 이 르 러 자 기 를 위 하 여 기 념 비 를 세 우 고 돌 이 켜 행 하 여 길 갈 로 내 려 갔 다' 하 는 지 라

13

사 무 엘 이 사 울 에 게 이 른 즉 사 울 이 그 에 게 이 르 되 ` 원 컨 대 당 신 은 여 호 와 께 복 을 받 으 소 서 ! 내 가 여 호 와 의 명 령 을 행 하 였 나 이 다'

14

사 무 엘 이 가 로 되 ` 그 러 면 내 귀 에 들 어 오 는 이 양 의 소 리 와 내 게 들 리 는 소 의 소 리 는 어 찜 이 니 이 까 ?'

15

사 울 이 가 로 되 ` 그 것 은 무 리 가 아 말 렉 사 람 에 게 서 끌 어 온 것 인 데 백 성 이 당 신 의 하 나 님 여 호 와 께 제 사 하 려 하 여 양 과 소 의 가 장 좋 은 것 을 남 김 이 요 그 외 의 것 은 우 리 가 진 멸 하 였 나 이 다'

16

사 무 엘 이 사 울 에 게 이 르 되 ` 가 만 히 계 시 옵 소 서 간 밤 에 여 호 와 께 서 내 게 이 르 신 것 을 왕 에 게 말 하 리 이 다' 가 로 되 ` 말 씀 하 소 서'

17

사 무 엘 이 가 로 되 ` 왕 이 스 스 로 작 게 여 길 그 때 에 이 스 라 엘 지 파 의 머 리 가 되 지 아 니 하 셨 나 이 까 ? 여 호 와 께 서 왕 에 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 으 시 고

18

또 왕 을 길 로 보 내 시 며 이 르 시 기 를 가 서 죄 인 아 말 렉 사 람 을 진 멸 하 되 다 없 어 지 기 까 지 치 라 하 셨 거 늘

19

어 찌 하 여 왕 이 여 호 와 의 목 소 리 를 청 종 치 아 니 하 고 탈 취 하 기 에 만 급 하 여 여 호 와 의 악 하 게 여 기 시 는 것 을 행 하 였 나 이 까 ?'

20

사 울 이 사 무 엘 에 게 이 르 되 ` 나 는 실 로 여 호 와 의 목 소 리 를 청 종 하 여 여 호 와 께 서 보 내 신 길 로 가 서 아 말 렉 왕 아 각 을 끌 어 왔 고 아 말 렉 사 람 을 진 멸 하 였 으 나

21

다 만 백 성 이 그 마 땅 히 멸 할 것 중 에 서 가 장 좋 은 것 으 로 길 갈 에 서 당 신 의 하 나 님 여 호 와 께 제 사 하 려 고 양 과 소 를 취 하 였 나 이 다'

22

사 무 엘 이 가 로 되 ` 여 호 와 께 서 번 제 와 다 른 제 사 를 그 목 소 리 순 종 하 는 것 을 좋 아 하 심 같 이 좋 아 하 시 겠 나 이 까 ? 순 종 이 제 사 보 다 낫 고 듣 는 것 이 수 양 의 기 름 보 다 나 으 니

23

이 는 거 역 하 는 것 은 사 술 의 죄 와 같 고 완 고 한 것 은 사 신 우 상 에 게 절 하 는 죄 와 같 음 이 라 왕 이 여 호 와 의 말 씀 을 버 렸 으 므 로 여 호 와 께 서 도 왕 을 버 려 왕 이 되 지 못 하 게 하 셨 나 이 다'

24

사 울 이 사 무 엘 에 게 이 르 되 ` 내 가 범 죄 하 였 나 이 다 내 가 여 호 와 의 명 령 과 당 신 의 말 씀 을 어 긴 것 은 내 가 백 성 을 두 려 워 하 여 그 말 을 청 종 하 였 음 이 니 이 다

25

청 하 오 니 지 금 내 죄 를 사 하 고 나 와 함 께 돌 아 가 서 나 로 여 호 와 께 경 배 하 게 하 소 서'

26

사 무 엘 이 사 울 에 게 이 르 되 ` 나 는 왕 과 함 께 돌 아 가 지 아 니 하 리 니 이 는 왕 이 여 호 와 의 말 씀 을 버 렸 으 므 로 여 호 와 께 서 왕 을 버 려 이 스 라 엘 왕 이 되 지 못 하 게 하 셨 음 이 니 이 다' 하 고

27

사 무 엘 이 가 려 고 돌 이 킬 때 에 사 울 이 그 의 겉 옷 자 락 을 붙 잡 으 매 찢 어 진 지 라

28

사 무 엘 이 그 에 게 이 르 되 ` 여 호 와 께 서 오 늘 이 스 라 엘 나 라 를 왕 에 게 서 떼 어 서 왕 보 다 나 은 왕 의 이 웃 에 게 주 셨 나 이 다

29

이 스 라 엘 의 지 존 자 는 거 짓 이 나 변 개 함 이 없 으 시 니 그 는 사 람 이 아 니 시 므 로 결 코 변 개 치 않 으 심 이 니 이 다'

30

사 울 이 가 로 되 ` 내 가 범 죄 하 였 을 지 라 도 청 하 옵 나 니 내 백 성 의 장 로 들 의 앞 과 이 스 라 엘 의 앞 에 서 나 를 높 이 사 나 와 함 께 돌 아 가 서 나 로 당 신 의 하 나 님 여 호 와 께 경 배 하 게 하 소 서'

31

이 에 사 무 엘 이 돌 이 켜 사 울 을 따 라 가 매 사 울 이 여 호 와 께 경 배 하 니 라

32

사 무 엘 이 가 로 되 ` 너 희 는 아 말 렉 사 람 의 왕 아 각 을 내 게 로 이 끌 어 오 라' 하 였 더 니 아 각 이 즐 거 이 오 며 가 로 되 ` 진 실 로 사 망 의 괴 로 움 이 지 났 도 다' 하 니 라

33

사 무 엘 이 가 로 되 ` 네 칼 이 여 인 들 로 무 자 케 한 것 같 이 여 인 중 네 어 미 가 무 자 하 리 라' 하 고 그 가 길 갈 에 서 여 호 와 앞 에 서 아 각 을 찍 어 쪼 개 니 라

34

이 에 사 무 엘 은 라 마 로 가 고 사 울 은 사 울 기 브 아 본 집 으 로 올 라 가 니 라

35

사 무 엘 이 죽 는 날 까 지 사 울 을 다 시 가 서 보 지 아 니 하 였 으 니 이 는 그 가 사 울 을 위 하 여 슬 퍼 함 이 었 고 여 호 와 께 서 는 사 울 로 이 스 라 엘 왕 삼 으 신 것 을 후 회 하 셨 더 라

1 Samuel 16


1 Samuel Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

여 호 와 께 서 사 무 엘 에 게 이 르 시 되 내 가 이 미 사 울 을 버 려 이 스 라 엘 왕 이 되 지 못 하 게 하 였 거 늘 네 가 그 를 위 하 여 언 제 까 지 슬 퍼 하 겠 느 냐 ? 너 는 기 름 을 뿔 에 채 워 가 지 고 가 라 내 가 너 를 베 들 레 헴 사 람 이 새 에 게 로 보 내 리 니 이 는 내 가 그 아 들 중 에 서 한 왕 을 예 선 하 였 음 이 니 라

2

사 무 엘 이 가 로 되 ` 내 가 어 찌 갈 수 있 으 리 이 까 ? 사 울 이 들 으 면 나 를 죽 이 리 이 다' 여 호 와 께 서 가 라 사 대 너 는 암 송 아 지 를 끌 고 가 서 말 하 기 를 내 가 여 호 와 께 제 사 를 드 리 러 왔 다 하 고

3

이 새 를 제 사 에 청 하 라 내 가 너 의 행 할 일 을 가 르 치 리 니 내 가 네 게 하 는 자 에 게 나 를 위 하 여 기 름 을 부 을 지 니 라

4

사 무 엘 이 여 호 와 의 말 씀 대 로 행 하 여 베 들 레 헴 에 이 르 매 성 읍 장 로 들 이 떨 며 그 를 영 접 하 여 가 로 되 ` 평 강 을 위 하 여 오 시 나 이 까 ?'

5

가 로 되 ` 평 강 을 위 함 이 니 라 내 가 여 호 와 께 제 사 하 러 왔 으 니 스 스 로 성 결 케 하 고 와 서 나 와 함 께 제 사 하 자' 하 고 이 새 와 그 아 들 들 을 성 결 케 하 고 제 사 에 청 하 니 라

6

그 들 이 오 매 사 무 엘 이 엘 리 압 을 보 고 마 음 에 이 르 기 를 ` 여 호 와 의 기 름 부 으 실 자 가 과 연 그 앞 에 있 도 다' 하 였 더 니

7

여 호 와 께 서 사 무 엘 에 게 이 르 시 되 그 용 모 와 신 장 을 보 지 말 라 내 가 이 미 그 를 버 렸 노 라 나 의 보 는 것 은 사 람 과 같 지 아 니 하 니 사 람 은 외 모 를 보 거 니 와 나 여 호 와 는 중 심 을 보 느 니 라 !

8

이 새 가 아 비 나 답 을 불 러 사 무 엘 의 앞 을 지 나 게 하 매 사 무 엘 이 가 로 되 ` 이 도 여 호 와 께 서 택 하 지 아 니 하 셨 느 니 라'

9

이 새 가 삼 마 로 지 나 게 하 매 사 무 엘 이 가 로 되 ` 이 도 여 호 와 께 서 택 하 지 아 니 하 셨 느 니 라'

10

이 새 가 그 아 들 일 곱 으 로 다 사 무 엘 앞 을 지 나 게 하 나 사 무 엘 이 이 새 에 게 이 르 되 ` 여 호 와 께 서 이 들 을 택 하 지 아 니 하 셨 느 니 라' 하 고

11

또 이 새 에 게 이 르 되 네 아 들 들 이 다 여 기 있 느 냐 이 새 가 가 로 되 아 직 말 째 가 남 았 는 데 그 가 양 을 지 키 나 이 다 사 무 엘 이 이 새 에 게 이 르 되 보 내 어 그 를 데 려 오 라 그 가 여 기 오 기 까 지 는 우 리 가 식 사 자 리 에 앉 지 아 니 하 겠 노 라

12

이 에 보 내 어 그 를 데 려 오 매 그 의 빛 이 붉 고 눈 이 빼 어 나 고 얼 굴 이 아 름 답 더 라 여 호 와 께 서 가 라 사 대 이 가 그 니 일 어 나 기 름 을 부 으 라 !

13

사 무 엘 이 기 름 뿔 을 취 하 여 그 형 제 중 에 서 그 에 게 부 었 더 니 이 날 이 후 로 다 윗 이 여 호 와 의 신 에 게 크 게 감 동 되 니 라 사 무 엘 이 떠 나 서 라 마 로 가 니 라

14

여 호 와 의 신 이 사 울 에 게 서 떠 나 고 여 호 와 의 부 리 신 악 신 이 그 를 번 뇌 케 한 지 라

15

사 울 의 신 하 들 이 그 에 게 이 르 되 ` 보 소 서 ! 하 나 님 의 부 리 신 악 신 이 왕 을 번 뇌 케 하 온 즉

16

원 컨 대 우 리 주 는 주 의 앞 에 모 시 는 신 하 에 게 명 하 여 수 금 잘 탈 줄 아 는 사 람 을 구 하 게 하 소 서 하 나 님 의 부 리 신 악 신 이 왕 에 게 이 를 때 에 그 가 손 으 로 타 면 왕 이 나 으 시 리 이 다'

17

사 울 이 신 하 에 게 이 르 되 ` 나 를 위 하 여 잘 타 는 사 람 을 구 하 여 내 게 로 데 려 오 라'

18

소 년 중 한 사 람 이 대 답 하 여 가 로 되 ` 내 가 베 들 레 헴 사 람 이 새 의 아 들 을 본 즉 탈 줄 을 알 고 호 기 와 무 용 과 구 변 이 있 는 준 수 한 자 라 여 호 와 께 서 그 와 함 께 계 시 더 이 다'

19

사 울 이 이 에 사 자 를 이 새 에 게 보 내 어 이 르 되 ` 양 치 는 네 아 들 다 윗 을 내 게 로 보 내 라' 하 매

20

이 새 가 떡 과 한 가 죽 부 대 의 포 도 주 와 염 소 새 끼 를 나 귀 에 실 리 고 그 아 들 다 윗 의 손 으 로 사 울 에 게 보 내 니

21

다 윗 이 사 울 에 게 이 르 러 그 앞 에 모 셔 서 매 사 울 이 그 를 크 게 사 랑 하 여 자 기 의 병 기 든 자 를 삼 고

22

이 새 에 게 사 람 을 보 내 어 이 르 되 ` 청 컨 대 다 윗 으 로 내 앞 에 모 셔 서 게 하 라 그 가 내 게 은 총 을 얻 었 느 니 라' 하 니 라

23

하 나 님 의 부 리 신 악 신 이 사 울 에 게 이 를 때 에 다 윗 이 수 금 을 취 하 여 손 으 로 탄 즉 사 울 이 상 쾌 하 여 낫 고 악 신 은 그 에 게 서 떠 나 더 라

1 Samuel 17


1 Samuel Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

블 레 셋 사 람 들 이 그 군 대 를 모 으 고 싸 우 고 자 하 여 유 다 에 속 한 소 고 에 모 여 소 고 와 아 세 가 사 이 의 에 베 스 담 밈 에 진 치 매

2

사 울 과 이 스 라 엘 사 람 들 이 모 여 서 엘 라 골 짜 기 에 진 치 고 블 레 셋 사 람 을 대 하 여 항 오 를 벌 였 으 니

3

블 레 셋 사 람 은 이 편 산 에 섰 고 이 스 라 엘 은 저 편 산 에 섰 고 사 이 에 는 골 짜 기 가 있 었 더 라

4

블 레 셋 사 람 의 진 에 서 싸 움 을 돋 우 는 자 가 왔 는 데 그 이 름 은 골 리 앗 이 요 가 드 사 람 이 라 그 신 장 은 여 섯 규 빗 한 뼘 이 요

5

머 리 에 는 놋 투 구 를 썼 고 몸 에 는 어 린 갑 을 입 었 으 니 그 갑 옷 의 중 수 가 놋 오 천 세 겔 이 며

6

그 다 리 에 는 놋 경 갑 을 쳤 고 어 깨 사 이 에 는 놋 단 창 을 메 었 으 니

7

그 창 자 루 는 베 틀 채 같 고 창 날 은 철 육 백 세 겔 이 며 방 패 든 자 는 앞 서 행 하 더 라

8

그 가 서 서 이 스 라 엘 군 대 를 향 하 여 외 쳐 가 로 되 ` 너 희 가 어 찌 하 여 나 와 서 항 오 를 벌 였 느 냐 ? 나 는 블 레 셋 사 람 이 아 니 며 너 희 는 사 울 의 신 복 이 아 니 냐 ? 너 희 는 한 사 람 을 택 하 여 내 게 로 내 려 보 내 라

9

그 가 능 히 싸 워 서 나 를 죽 이 면 우 리 가 너 희 의 종 이 되 겠 고 만 일 내 가 이 기 어 그 를 죽 이 면 너 희 가 우 리 의 종 이 되 어 우 리 를 섬 길 것 이 니 라'

10

그 블 레 셋 사 람 이 또 가 로 되 ` 내 가 오 늘 날 이 스 라 엘 의 군 대 를 모 욕 하 였 으 니 사 람 을 보 내 어 나 로 더 불 어 싸 우 게 하 라' 한 지 라

11

사 울 과 온 이 스 라 엘 이 블 레 셋 사 람 의 이 말 을 듣 고 놀 라 크 게 두 려 워 하 니 라

12

다 윗 은 유 다 베 들 레 헴 에 브 랏 사 람 이 새 라 하 는 자 의 아 들 이 었 는 데 이 새 는 사 울 당 시 사 람 중 에 나 이 많 아 늙 은 자 로 서 여 덟 아 들 이 있 는 중

13

그 장 성 한 세 아 들 은 사 울 을 따 라 싸 움 에 나 갔 으 니 싸 움 에 나 간 세 아 들 의 이 름 은 장 자 엘 리 압 이 요, 그 다 음 은 아 비 나 답 이 요, 제 삼 은 삼 마 며

14

다 윗 은 말 째 라 장 성 한 삼 인 은 사 울 을 좇 았 고

15

다 윗 은 사 울 에 게 로 왕 래 하 며 베 들 레 헴 에 서 그 아 비 의 양 을 칠 때 에

16

그 블 레 셋 사 람 이 사 십 일 을 조 석 으 로 나 와 서 몸 을 나 타 내 었 더 라

17

이 치 스 열 덩 이 를 가 져 다 가 그 들 의 천 부 장 에 게 주 고 네 형 들 의 안 부 를 살 피 고 증 표 를 가 져 오 라'

18

때 에 사 울 과 그 들 과 이 스 라 엘 모 든 사 람 이 엘 라 골 짜 기 에 서 블 레 셋 사 람 과 싸 우 는 중 이 더 라

19

다 윗 이 아 침 에 일 찌 기 일 어 나 서 양 을 양 지 키 는 자 에 게 맡 기 고 이 새 의 명 한 대 로 가 지 고 가 서 진 영 에 이 른 즉 싸 우 려 고 고 함 하 며

20

이 스 라 엘 과 블 레 셋 사 람 이 항 오 를 벌 이 고 양 군 이 서 로 대 하 였 더 라

21

다 윗 이 그 짐 을 짐 지 키 는 자 의 손 에 맡 기 고 군 대 로 달 려 가 서 형 들 에 게 문 안 하 고

22

그 들 과 함 께 말 할 때 에 마 침 블 레 셋 사 람 의 싸 움 돋 우 는 가 드 사 람 골 리 앗 이 라 하 는 자 가 그 항 오 에 서 나 와 서 전 과 같 은 말 을 하 매 다 윗 이 들 으 니 라

23

이 스 라 엘 모 든 사 람 이 그 사 람 을 보 고 심 히 두 려 워 하 여 그 앞 에 서 도 망 하 며

24

더 러 는 가 로 되 ` 너 희 가 이 올 라 온 사 람 을 보 았 느 냐 ? 참 으 로 이 스 라 엘 을 모 욕 하 러 왔 도 다 그 를 죽 이 는 사 람 은 왕 이 많 은 재 물 로 부 하 게 하 고 그 딸 을 그 에 게 주 고 그 아 비 의 집 은 이 스 라 엘 중 에 서 자 유 하 게 하 시 리 라'

25

다 윗 이 곁 에 섰 는 사 람 들 에 게 말 하 여 가 로 되 ` 이 블 레 셋 사 람 을 죽 여 이 스 라 엘 의 치 욕 을 제 하 는 사 람 에 게 는 어 떠 한 대 우 를 하 겠 느 냐 ? 이 할 례 없 는 블 레 셋 사 람 이 누 구 관 대 사 시 는 하 나 님 의 군 대 를 모 욕 하 겠 느 냐 ?'

26

백 성 이 전 과 같 이 말 하 여 가 로 되 ` 그 를 죽 이 는 사 람 에 게 는 여 차 여 차 히 하 시 리 라' 하 니 라

27

장 형 엘 리 압 이 다 윗 이 사 람 들 에 게 하 는 말 을 들 은 지 라 그 가 다 윗 에 게 노 를 발 하 여 가 로 되 ` 네 가 어 찌 하 여 이 리 로 내 려 왔 느 냐 ? 들 에 있 는 몇 양 을 뉘 게 맡 겼 느 냐 ? 나 는 네 교 만 과 네 마 음 의 완 악 함 을 아 노 니 네 가 전 쟁 을 구 경 하 러 왔 도 다'

28

다 윗 이 가 로 되 ` 내 가 무 엇 을 하 였 나 이 까 ? 어 찌 이 유 가 없 으 리 이 까 ?' 하 고

29

돌 이 켜 다 른 사 람 을 향 하 여 전 과 같 이 말 하 매 백 성 이 전 과 같 이 대 답 하 니 라

30

혹 이 다 윗 의 한 말 을 듣 고 그 것 을 사 울 에 게 고 하 였 으 므 로 사 울 이 다 윗 을 부 른 지 라

31

다 윗 이 사 울 에 게 고 하 되 ` 그 를 인 하 여 사 람 이 낙 담 하 지 말 것 이 라 주 의 종 이 가 서 저 블 레 셋 사 람 과 싸 우 리 이 다'

32

사 울 이 다 윗 에 게 이 르 되 ` 네 가 가 서 저 블 레 셋 사 람 과 싸 우 기 에 능 치 못 하 리 니 너 는 소 년 이 요 그 는 어 려 서 부 터 용 사 임 이 니 라'

33

다 윗 이 사 울 에 게 고 하 되 ` 주 의 종 이 아 비 의 양 을 지 킬 때 에 사 자 나 곰 이 와 서 양 떼 에 서 새 끼 를 움 키 면

34

내 가 따 라 가 서 그 것 을 치 고 그 입 에 서 새 끼 를 건 져 내 었 고 그 것 이 일 어 나 나 를 해 하 고 자 하 면 내 가 그 수 염 을 잡 고 그 것 을 쳐 죽 였 나 이 다

35

주 의 종 이 사 자 와 곰 도 쳤 은 즉 사 시 는 하 나 님 의 군 대 를 모 욕 한 이 할 례 없 는 블 레 셋 사 람 이 리 이 까 ? 그 가 그 짐 승 의 하 나 와 같 이 되 리 이 다'

36

또 가 로 되 ` 여 호 와 께 서 나 를 사 자 의 발 톱 과 곰 의 발 톱 에 서 건 져 내 셨 은 즉 나 를 이 블 레 셋 사 람 의 손 에 서 도 건 져 내 시 리 이 다' 사 울 이 다 윗 에 게 이 르 되 ` 가 라 ! 여 호 와 께 서 너 와 함 께 계 시 기 를 원 하 노 라'

37

이 에 사 울 이 자 기 군 복 을 다 윗 에 게 입 히 고 놋 투 구 를 그 머 리 에 씌 우 고 또 그 에 게 갑 옷 을 입 히 매

38

다 윗 이 칼 을 군 복 위 에 차 고 는 익 숙 치 못 하 므 로 시 험 적 으 로 걸 어 보 다 가 사 울 에 게 고 하 되 ` 익 숙 치 못 하 니 이 것 을 입 고 가 지 못 하 겠 나 이 다' 하 고 곧 벗 고

39

손 에 막 대 기 를 가 지 고 시 내 에 서 매 끄 러 운 돌 다 섯 을 골 라 서 자 기 목 자 의 제 구 곧 주 머 니 에 넣 고 손 에 물 매 를 가 지 고 블 레 셋 사 람 에 게 로 나 아 가 니 라

40

블 레 셋 사 람 이 점 점 행 하 여 다 윗 에 게 로 나 아 오 는 데 방 패 든 자 가 앞 섰 더 라

41

그 블 레 셋 사 람 이 둘 러 보 다 가 다 윗 을 보 고 업 신 여 기 니 이 는 그 가 젊 고 붉 고 용 모 가 아 름 다 움 이 라

42

블 레 셋 사 람 이 다 윗 에 게 이 르 되 ` 네 가 나 를 개 로 여 기 고 막 대 기 를 가 지 고 내 게 나 아 왔 느 냐 ?' 하 고 그 신 들 의 이 름 으 로 다 윗 을 저 주 하 고

43

또 이 르 되 ` 내 게 로 오 라 내 가 네 고 기 를 공 중 의 새 들 과 들 짐 승 들 에 게 주 리 라'

44

다 윗 이 블 레 셋 사 람 에 게 이 르 되 ` 너 는 칼 과 창 과 단 창 으 로 내 게 오 거 니 와 나 는 만 군 의 여 호 와 의 이 름 곧 네 가 모 욕 하 는 이 스 라 엘 군 대 의 하 나 님 의 이 름 으 로 네 게 가 노 라 !

45

오 늘 여 호 와 께 서 너 를 내 손 에 붙 이 시 리 니 내 가 너 를 쳐 서 네 머 리 를 베 고 블 레 셋 군 대 의 시 체 로 오 늘 날 공 중 의 새 와 땅 의 들 짐 승 에 게 주 어 온 땅 으 로 이 스 라 엘 에 하 나 님 이 계 신 줄 알 게 하 겠 고

46

또 여 호 와 의 구 원 하 심 이 칼 과 창 에 있 지 아 니 함 을 이 무 리 로 알 게 하 리 라 전 쟁 은 여 호 와 께 속 한 것 인 즉 그 가 너 희 를 우 리 손 에 붙 이 시 리 라'

47

블 레 셋 사 람 이 일 어 나 다 윗 에 게 로 마 주 가 까 이 올 때 에 다 윗 이 블 레 셋 사 람 에 게 로 마 주 그 항 오 를 향 하 여 빨 리 달 리 며

48

손 을 주 머 니 에 넣 어 돌 을 취 하 여 물 매 로 던 져 블 레 셋 사 람 의 이 마 를 치 매 돌 이 그 이 마 에 박 히 니 땅 에 엎 드 러 지 니 라

49

다 윗 이 이 같 이 물 매 와 돌 로 블 레 셋 사 람 을 이 기 고 그 를 쳐 죽 였 으 나 자 기 손 에 는 칼 이 없 었 더 라

50

다 윗 이 달 려 가 서 블 레 셋 사 람 을 밟 고 그 의 칼 을 그 집 에 서 빼 어 내 어 그 칼 로 그 를 죽 이 고 그 머 리 를 베 니 블 레 셋 사 람 들 이 자 기 용 사 의 죽 음 을 보 고 도 망 하 는 지 라

51

이 스 라 엘 과 유 다 사 람 들 이 일 어 나 서 소 리 지 르 며 블 레 셋 사 람 을 쫓 아 가 이 와 에 그 론 성 문 까 지 이 르 렀 고 블 레 셋 사 람 의 상 한 자 들 은 사 아 라 임 가 는 길 에 서 부 터 가 드 와 에 그 론 까 지 엎 드 러 졌 더 라

52

이 스 라 엘 자 손 이 블 레 셋 사 람 을 쫓 다 가 돌 아 와 서 그 들 의 진 을 노 략 하 였 고

53

다 윗 은 블 레 셋 사 람 의 머 리 를 예 루 살 렘 으 로 가 져 가 고 갑 주 는 자 기 장 막 에 두 니 라

54

다 윗 이 블 레 셋 사 람 을 향 하 여 나 감 을 사 울 이 보 고 군 장 아 브 넬 에 게 묻 되 ` 아 브 넬 아 이 소 년 이 뉘 아 들 이 냐 ?' 아 브 넬 이 가 로 되 ` 왕 이 여 왕 의 사 심 으 로 맹 세 하 옵 나 니 내 가 알 지 못 하 나 이 다' 하 매

55

왕 이 가 로 되 ` 너 는 이 청 년 이 누 구 의 아 들 인 가 물 어 보 라' 하 였 더 니

56

다 윗 이 블 레 셋 사 람 을 죽 이 고 돌 아 올 때 에 블 레 셋 사 람 의 머 리 가 그 손 에 있 는 채 아 브 넬 이 그 를 사 울 의 앞 으 로 인 도 하 니

57

사 울 이 그 에 게 묻 되 ` 소 년 이 여 누 구 의 아 들 이 뇨 ?' 다 윗 이 대 답 하 되 ` 나 는 주 의 종 베 들 레 헴 사 람 이 새 의 아 들 이 니 이 다'

1 Samuel 18


1 Samuel Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

다 윗 이 사 울 에 게 말 하 기 를 마 치 매 요 나 단 의 마 음 이 다 윗 의 마 음 과 연 락 되 어 요 나 단 이 그 를 자 기 생 명 같 이 사 랑 하 니 라

2

그 날 에 사 울 은 다 윗 을 머 무 르 게 하 고 그 아 비 의 집 으 로 다 시 돌 아 가 기 를 허 락 지 아 니 하 였 고

3

요 나 단 은 다 윗 을 자 기 생 명 같 이 사 랑 하 여 더 불 어 언 약 을 맺 었 으 며

4

요 나 단 이 자 기 의 입 었 던 겉 옷 을 벗 어 다 윗 에 게 주 었 고 그 군 복 과 칼 과 활 과 띠 도 그 리 하 였 더 라

5

다 윗 이 사 울 의 보 내 는 곳 마 다 가 서 지 혜 롭 게 행 하 매 사 울 이 그 로 군 대 의 장 을 삼 았 더 니 온 백 성 이 합 당 히 여 겼 고 사 울 의 신 하 들 도 합 당 히 여 겼 더 라

6

무 리 가 돌 아 올 때 곧 다 윗 이 블 레 셋 사 람 을 죽 이 고 돌 아 올 때 에 여 인 들 이 이 스 라 엘 모 든 성 에 서 나 와 서 노 래 하 며 춤 추 며 소 고 와 경 쇠 를 가 지 고 왕 사 울 을 환 영 하 는 데

7

여 인 들 이 뛰 놀 며 창 화 하 여 가 로 되 ` 사 울 의 죽 인 자 는 천 천 이 요, 다 윗 은 만 만 이 로 다' 한 지 라

8

사 울 이 이 말 에 불 쾌 하 여 심 히 노 하 여 가 로 되 ` 다 윗 에 게 는 만 만 을 돌 리 고 내 게 는 천 천 만 돌 리 니 그 의 더 얻 을 것 이 나 라 밖 에 무 엇 이 냐 ?' 하 고

9

그 날 후 로 사 울 이 다 윗 을 주 목 하 였 더 라

10

그 이 튿 날 하 나 님 의 부 리 신 악 신 이 사 울 에 게 힘 있 게 내 리 매 그 가 집 가 운 데 서 야 료 하 는 고 로 다 윗 이 평 일 과 같 이 손 으 로 수 금 을 타 는 데 때 에 사 울 의 손 에 창 이 있 는 지 라

11

그 가 스 스 로 이 르 기 를 ` 내 가 다 윗 을 벽 에 박 으 리 라' 하 고 그 창 을 던 졌 으 나 다 윗 이 그 앞 에 서 두 번 피 하 였 더 라

12

여 호 와 께 서 사 울 을 떠 나 다 윗 과 함 께 계 시 므 로 사 울 이 그 를 두 려 워 한 지 라

13

그 러 므 로 사 울 이 그 로 자 기 를 떠 나 게 하 고 천 부 장 을 삼 으 매 그 가 백 성 앞 에 출 입 하 며

14

그 모 든 일 을 지 혜 롭 게 행 하 니 라 여 호 와 께 서 그 와 함 께 계 시 니 라

15

사 울 이 다 윗 의 크 게 지 혜 롭 게 행 함 을 보 고 그 를 두 려 워 하 였 으 나

16

온 이 스 라 엘 과 유 다 는 다 윗 을 사 랑 하 였 으 니 그 가 자 기 들 앞 에 출 입 함 을 인 함 이 었 더 라

17

사 울 이 다 윗 에 게 이 르 되 ` 내 맏 딸 메 랍 을 네 게 아 내 로 주 리 니 오 직 너 는 나 를 위 하 여 용 맹 을 내 어 여 호 와 의 싸 움 을 싸 우 라' 하 니 이 는 그 가 생 각 하 기 를 ` 내 손 을 그 에 게 대 지 말 고 블 레 셋 사 람 의 손 으 로 그 에 게 대 게 하 리 라' 함 이 라

18

다 윗 이 사 울 에 게 이 르 되 ` 내 가 누 구 며 이 스 라 엘 중 에 내 친 속 이 나 내 아 비 의 집 이 무 엇 이 관 대 내 가 왕 의 사 위 가 되 리 이 까 ?' 하 였 더 니

19

사 울 의 딸 메 랍 을 다 윗 에 게 줄 시 기 에 므 훌 랏 사 람 아 드 리 엘 에 게 아 내 로 준 바 되 었 더 라

20

사 울 의 딸 미 갈 이 다 윗 을 사 랑 하 매 혹 이 사 울 에 게 고 한 지 라 사 울 이 그 일 을 좋 게 여 겨

21

스 스 로 이 르 되 ` 내 가 딸 을 그 에 게 주 어 서 그 에 게 올 무 가 되 게 하 고 블 레 셋 사 람 의 손 으 로 그 를 치 게 하 리 라' 하 고 이 에 다 윗 에 게 이 르 되 ` 네 가 오 늘 다 시 내 사 위 가 되 리 라' 하 니 라

22

사 울 이 그 신 하 들 에 게 명 하 되 ` 너 희 는 다 윗 에 게 비 밀 히 말 하 여 이 르 기 를 보 라 왕 이 너 를 기 뻐 하 시 고 모 든 신 하 도 너 를 사 랑 하 나 니 그 런 즉 네 가 왕 의 사 위 가 되 는 것 이 가 하 니 라' 하 라

23

사 울 의 신 하 들 이 이 말 로 다 윗 의 귀 에 고 하 매 다 윗 이 가 로 되 ` 왕 의 사 위 되 는 것 을 너 희 는 경 한 일 로 보 느 냐 ? 나 는 가 난 하 고 천 한 사 람 이 로 라' 한 지 라

24

사 울 의 신 하 들 이 사 울 에 게 고 하 여 가 로 되 ` 다 윗 이 여 차 여 차 히 말 하 더 이 다'

25

사 울 이 가 로 되 ` 너 희 는 다 윗 에 게 이 같 이 말 하 기 를 왕 이 아 무 폐 백 도 원 치 아 니 하 고 다 만 왕 의 원 수 의 보 복 으 로 블 레 셋 사 람 의 양 피 일 백 을 원 하 신 다 하 라' 하 였 으 니 이 는 사 울 의 생 각 에 ` 다 윗 을 블 레 셋 사 람 의 손 에 죽 게 하 리 라' 함 이 라

26

사 울 의 신 하 들 이 이 말 로 다 윗 에 게 고 하 매 다 윗 이 왕 의 사 위 되 는 것 을 좋 게 여 기 므 로 만 기 가 되 지 못 하 여 서

27

다 윗 이 일 어 나 서 그 종 자 와 함 께 가 서 블 레 셋 사 람 이 백 명 을 죽 이 고 그 양 피 를 가 져 다 가 수 대 로 왕 께 드 려 왕 의 사 위 가 되 고 자 하 니 사 울 이 그 딸 미 갈 을 다 윗 에 게 아 내 로 주 었 더 라

28

여 호 와 께 서 다 윗 과 함 께 계 심 을 사 울 이 보 고 알 았 고 사 울 의 딸 미 갈 도 그 를 사 랑 하 므 로

29

사 울 이 다 윗 을 더 욱 더 욱 두 려 워 하 여 평 생 에 다 윗 의 대 적 이 되 니 라

30

블 레 셋 사 람 의 방 백 들 이 나 오 면 그 들 의 나 올 때 마 다 다 윗 이 사 울 의 모 든 신 하 보 다 더 지 혜 롭 게 행 하 매 이 에 그 이 름 이 심 히 귀 중 히 되 니 라

1 Samuel 19


1 Samuel Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

사 울 이 그 아 들 요 나 단 과 그 모 든 신 하 에 게 다 윗 을 죽 이 라 말 하 였 더 니 사 울 의 아 들 요 나 단 이 다 윗 을 심 히 기 뻐 하 므 로

2

그 가 다 윗 에 게 고 하 여 가 로 되 ` 내 부 친 사 울 이 너 를 죽 이 기 를 꾀 하 시 느 니 라 그 러 므 로 이 제 청 하 노 니 아 침 에 조 심 하 여 은 밀 한 곳 에 숨 어 있 으 라

3

내 가 나 가 서 너 있 는 들 에 서 내 부 친 곁 에 서 서 네 일 을 내 부 친 과 말 하 다 가 무 엇 을 보 거 든 네 게 알 게 하 리 라' 하 고

4

요 나 단 이 그 아 비 사 울 에 게 다 윗 을 포 장 하 여 가 로 되 ` 원 컨 대 왕 은 신 하 다 윗 에 게 범 죄 치 마 옵 소 서 그 는 왕 께 득 죄 하 지 아 니 하 였 고 그 가 왕 께 행 한 일 은 심 히 선 함 이 니 이 다

5

그 가 자 기 생 명 을 아 끼 지 아 니 하 고 블 레 셋 사 람 을 죽 였 고 여 호 와 께 서 는 온 이 스 라 엘 을 위 하 여 큰 구 원 을 이 루 셨 으 므 로 왕 이 이 를 보 고 기 뻐 하 셨 거 늘 어 찌 무 고 히 다 윗 을 죽 여 무 죄 한 피 를 흘 려 범 죄 하 려 하 시 나 이 까 ?'

6

사 울 이 요 나 단 의 말 을 듣 고 맹 세 하 되 ` 여 호 와 께 서 사 시 거 니 와 그 가 죽 임 을 당 치 아 니 하 리 라'

7

요 나 단 이 다 윗 을 불 러 그 모 든 일 을 알 게 하 고 그 를 사 울 에 게 로 인 도 하 니 그 가 사 울 앞 에 여 전 히 있 으 니 라

8

전 쟁 이 다 시 있 으 므 로 다 윗 이 나 가 서 블 레 셋 사 람 들 과 싸 워 그 들 을 크 게 도 륙 하 매 그 들 이 그 앞 에 서 도 망 하 니 라

9

사 울 이 손 에 단 창 을 가 지 고 그 집 에 앉 았 을 때 에 여 호 와 의 부 리 신 악 신 이 사 울 에 게 접 하 였 으 므 로 다 윗 이 손 으 로 수 금 을 탈 때 에

10

사 울 이 단 창 으 로 다 윗 을 벽 에 박 으 려 하 였 으 나 그 는 사 울 의 앞 을 피 하 고 사 울 의 창 은 벽 에 박 힌 지 라 다 윗 이 그 밤 에 도 피 하 매

11

사 울 이 사 자 들 을 다 윗 의 집 에 보 내 어 그 를 지 키 다 가 아 침 에 그 를 죽 이 게 하 려 한 지 라 다 윗 의 아 내 미 갈 이 다 윗 에 게 일 러 가 로 되 ` 당 신 이 이 밤 에 당 신 의 생 명 을 구 하 지 아 니 하 면 내 일 에 는 죽 임 을 당 하 리 라' 하 고

12

미 갈 이 다 윗 을 창 에 서 달 아 내 리 우 매 그 가 도 망 하 여 피 하 니 라

13

미 갈 이 우 상 을 취 하 여 침 상 에 뉘 고 염 소 털 로 엮 은 것 을 그 머 리 에 씌 우 고 의 복 으 로 그 것 을 덮 었 더 니

14

사 울 이 사 자 들 을 보 내 어 다 윗 을 잡 으 려 하 매 미 갈 이 가 로 되 ` 그 가 병 들 었 느 니 라'

15

사 울 이 또 사 자 들 을 보 내 어 다 윗 을 보 라 하 며 이 르 되 ` 그 를 침 상 채 내 게 로 가 져 오 라 내 가 그 를 죽 이 리 라'

16

사 자 들 이 들 어 가 본 즉 침 상 에 우 상 이 있 고 염 소 털 로 엮 은 것 이 그 머 리 에 있 었 더 라

17

사 울 이 미 갈 에 게 이 르 되 ` 너 는 어 찌 하 여 이 처 럼 나 를 속 여 내 대 적 을 놓 아 피 하 게 하 였 느 냐 ?' 미 갈 이 사 울 에 게 대 답 하 되 ` 그 가 내 게 이 르 기 를 나 를 놓 아 가 게 하 라 어 찌 하 여 나 로 너 를 죽 이 게 하 겠 느 냐 하 더 이 다' 하 니 라

18

다 윗 이 도 피 하 여 라 마 로 가 서 사 무 엘 에 게 로 나 아 가 서 사 울 이 자 기 에 게 행 한 일 을 다 고 하 였 고 다 윗 과 사 무 엘 이 나 욧 으 로 가 서 거 하 였 더 라

19

혹 이 사 울 에 게 고 하 여 가 로 되 ` 다 윗 이 라 마 나 욧 에 있 더 이 다' 하 매

20

사 울 이 다 윗 을 잡 으 려 사 자 들 을 보 내 었 더 니 그 들 이 선 지 자 무 리 의 예 언 하 는 것 과 사 무 엘 이 그 들 의 수 령 으 로 선 것 을 볼 때 에 하 나 님 의 신 이 사 울 의 사 자 들 에 게 임 하 매 그 들 도 예 언 을 한 지 라

21

혹 이 그 것 을 사 울 에 게 고 하 매 사 울 이 다 른 사 자 들 을 보 내 었 더 니 그 들 도 예 언 을 한 고 로 사 울 이 세 번 째 다 시 사 자 들 을 보 내 었 더 니 그 들 도 예 언 을 한 지 라

22

이 에 사 울 도 라 마 로 가 서 세 구 에 있 는 큰 우 물 에 이 르 러 물 어 가 로 되 ` 사 무 엘 과 다 윗 이 어 디 있 느 냐 ?' 혹 이 가 로 되 ` 라 마 나 욧 에 있 나 이 다'

23

사 울 이 라 마 나 욧 으 로 가 니 라 하 나 님 의 신 이 그 에 게 도 임 하 시 니 그 가 라 마 나 욧 에 이 르 기 까 지 행 하 며 예 언 을 하 였 으 며

24

그 가 또 그 옷 을 벗 고 사 무 엘 앞 에 서 예 언 을 하 며 종 일 종 야 에 벌 거 벗 은 몸 으 로 누 웠 었 더 라 그 러 므 로 속 담 에 이 르 기 를 ` 사 울 도 선 지 자 중 에 있 느 냐 ?' 하 니 라

1 Samuel 20


1 Samuel Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

다 윗 이 라 마 나 욧 에 서 도 망 하 여 와 서 요 나 단 에 게 이 르 되 ` 내 가 무 엇 을 하 였 으 며 내 죄 악 이 무 엇 이 며 네 부 친 앞 에 서 나 의 죄 가 무 엇 이 관 대 그 가 내 생 명 을 찾 느 뇨'

2

요 나 단 이 그 에 게 이 르 되 ` 결 단 코 아 니 라 네 가 죽 지 아 니 하 리 라 내 부 친 이 대 소 사 를 내 게 알 게 아 니 하 고 는 행 함 이 없 나 니 내 부 친 이 어 찌 하 여 이 일 은 내 게 숨 기 리 요 그 렇 지 아 니 하 니 라'

3

다 윗 이 또 맹 세 하 여 가 로 되 ` 내 가 네 게 은 혜 받 은 줄 을 네 부 친 이 밝 히 알 고 스 스 로 이 르 기 를 요 나 단 이 슬 퍼 할 까 두 려 운 즉 그 로 이 를 알 게 하 지 아 니 하 리 라 함 이 니 라 그 러 나 진 실 로 여 호 와 의 사 심 과 네 생 명 으 로 맹 세 하 노 니 나 와 사 망 의 사 이 는 한 걸 음 뿐 이 니 라'

4

요 나 단 이 다 윗 에 게 이 르 되 ` 네 마 음 의 소 원 이 무 엇 이 든 지 내 가 너 를 위 하 여 그 것 을 이 루 리 라'

5

다 윗 이 요 나 단 에 게 이 르 되 ` 내 일 은 월 삭 인 즉 내 가 마 땅 히 왕 을 모 시 고 앉 아 식 사 를 하 여 야 할 것 이 나 나 를 보 내 어 제 삼 일 저 녁 까 지 들 에 숨 게 하 고

6

네 부 친 이 만 일 나 를 자 세 히 묻 거 든 그 때 에 너 는 말 하 기 를 다 윗 이 자 기 성 베 들 레 헴 으 로 급 히 가 기 를 내 게 허 하 라 간 청 하 였 사 오 니 이 는 온 가 족 을 위 하 여 거 기 서 매 년 제 를 드 릴 때 가 됨 이 니 이 다 하 라

7

그 의 말 이 좋 다 하 면 네 종 이 평 안 하 려 니 와 그 가 만 일 노 하 면 나 를 해 하 려 고 결 심 한 줄 을 알 지 니

8

그 런 즉 원 컨 대 네 종 에 게 인 자 히 행 하 라 네 가 네 종 으 로 여 호 와 앞 에 서 너 와 맹 약 케 하 였 음 이 니 라 그 러 나 내 게 죄 악 이 있 거 든 네 가 친 히 나 를 죽 이 라 나 를 네 부 친 에 게 로 데 려 갈 것 이 무 엇 이 뇨'

9

요 나 단 이 가 로 되 ` 이 일 이 결 코 네 게 있 지 아 니 하 리 라 내 부 친 이 너 를 해 하 려 결 심 한 줄 알 면 내 가 네 게 이 르 지 아 니 하 겠 느 냐 ?'

10

다 윗 이 요 나 단 에 게 이 르 되 ` 네 부 친 이 혹 엄 하 게 네 게 대 답 하 면 누 가 그 것 을 내 게 고 하 겠 느 냐 ?'

11

요 나 단 이 다 윗 에 게 이 르 되 ` 오 라 ! 우 리 가 들 로 가 자' 하 고 두 사 람 이 들 로 가 니 라

12

요 나 단 이 다 윗 에 게 이 르 되 ` 이 스 라 엘 의 하 나 님 여 호 와 께 서 증 거 하 시 거 니 와 내 가 내 일 이 나 모 레 이 맘 때 에 내 부 친 을 살 펴 서 너 다 윗 에 게 대 한 의 향 이 선 하 면 내 가 보 내 어 네 게 알 게 하 지 않 겠 느 냐 ?

13

그 러 나 만 일 내 부 친 이 너 를 해 하 려 하 거 늘 내 가 이 일 을 네 게 알 게 하 여 너 를 보 내 어 평 안 히 가 게 하 지 아 니 하 면 여 호 와 께 서 나 요 나 단 에 게 벌 을 내 리 시 고 또 내 리 시 기 를 원 하 노 라 여 호 와 께 서 내 부 친 과 함 께 하 신 것 같 이 너 와 함 께 하 시 기 를 원 하 노 니

14

너 는 나 의 사 는 날 동 안 에 여 호 와 의 인 자 를 내 게 베 풀 어 서 나 로 죽 지 않 게 할 뿐 아 니 라

15

여 호 와 께 서 너 다 윗 의 대 적 들 을 지 면 에 서 다 끊 어 버 리 신 때 에 도 너 는 네 인 자 를 내 집 에 서 영 영 히 끊 어 버 리 지 말 라' 하 고

16

이 에 요 나 단 이 다 윗 의 집 과 언 약 하 기 를 여 호 와 께 서 는 다 윗 의 대 적 들 을 치 실 지 어 다 하 니 라

17

요 나 단 이 다 윗 을 사 랑 하 므 로 그 로 다 시 맹 세 케 하 였 으 니 이 는 자 기 생 명 을 사 랑 함 같 이 그 를 사 랑 함 이 었 더 라

18

요 나 단 이 다 윗 에 게 이 르 되 ` 내 일 은 월 삭 인 즉 네 자 리 가 비 므 로 네 가 없 음 을 자 세 히 물 으 실 것 이 라

19

너 는 사 흘 을 있 다 가 빨 리 내 려 가 서 그 일 이 있 던 날 에 숨 었 던 곳 에 이 르 러 에 셀 바 위 곁 에 있 으 라

20

내 가 과 녁 을 쏘 려 함 같 이 살 셋 을 그 곁 에 쏘 고

21

아 이 를 보 내 어 가 서 살 을 찾 으 라 하 며 내 가 짐 짓 아 이 에 게 이 르 기 를 보 라 살 이 네 이 편 에 있 으 니 가 져 오 라 하 거 든 너 는 돌 아 올 지 니 여 호 와 께 서 사 시 거 니 와 네 가 평 안 무 사 할 것 이 요

22

만 일 아 이 에 게 이 르 기 를 보 라 살 이 네 앞 편 에 있 다 하 거 든 네 길 을 가 라 여 호 와 께 서 너 를 보 내 셨 음 이 니 라

23

너 와 내 가 말 한 일 에 대 하 여 는 여 호 와 께 서 너 와 나 사 이 에 영 영 토 록 계 시 느 니 라'

24

다 윗 이 들 에 숨 으 니 라 월 삭 이 되 매 왕 이 앉 아 음 식 을 먹 을 때 에

25

왕 은 평 시 와 같 이 벽 곁 자 기 자 리 에 앉 았 고 요 나 단 은 섰 고 아 브 넬 은 사 울 의 곁 에 앉 았 고 다 윗 의 자 리 는 비 었 으 나

26

그 러 나 그 날 에 는 사 울 이 아 무 말 도 아 니 하 였 으 니 이 는 생 각 하 기 를 그 에 게 무 슨 사 고 가 있 어 서 부 정 한 가 보 다 정 녕 히 부 정 한 가 보 다 하 였 음 이 더 니

27

이 튿 날 곧 달 의 제 이 일 에 도 다 윗 의 자 리 가 오 히 려 비 었 으 므 로 사 울 이 그 아 들 요 나 단 에 게 묻 되 ` 이 새 의 아 들 이 어 찌 하 여 어 제 와 오 늘 식 사 에 나 오 지 아 니 하 느 뇨 ?'

28

요 나 단 이 사 울 에 게 대 답 하 되 ` 다 윗 이 내 게 베 들 레 헴 으 로 가 기 를 간 청 하 여

29

가 로 되 청 컨 대 나 로 가 게 하 라 우 리 가 족 이 그 성 에 서 제 사 할 일 이 있 으 므 로 나 의 형 이 내 게 오 기 를 명 하 였 으 니 내 가 네 게 사 랑 을 받 거 든 나 로 가 서 내 형 들 을 보 게 하 라 하 였 으 므 로 그 가 왕 의 식 사 자 리 에 오 지 아 니 하 였 나 이 다'

30

사 울 이 요 나 단 에 게 노 를 발 하 고 그 에 게 이 르 되 ` 패 역 부 도 의 계 집 의 소 생 아 ! 네 가 이 새 의 아 들 을 택 한 것 이 네 수 치 와 네 어 미 의 벌 거 벗 은 수 치 됨 을 내 가 어 찌 알 지 못 하 랴

31

이 새 의 아 들 이 땅 에 사 는 동 안 은 너 와 네 나 라 가 든 든 히 서 지 못 하 리 라 그 런 즉 이 제 보 내 어 그 를 내 게 로 끌 어 오 라 그 는 죽 어 야 할 자 니 라'

32

요 나 단 이 그 부 친 사 울 에 게 대 답 하 여 가 로 되 ` 그 가 죽 을 일 이 무 엇 이 니 이 까 무 엇 을 행 하 였 나 이 까 ?'

33

사 울 이 요 나 단 에 게 단 창 을 던 져 치 려 한 지 라 요 나 단 이 그 부 친 이 다 윗 을 죽 이 기 로 결 심 한 줄 알 고

34

심 히 노 하 여 식 사 자 리 에 서 떠 나 고 달 의 제 이 일 에 는 먹 지 아 니 하 였 으 니 이 는 그 부 친 이 다 윗 을 욕 되 게 하 였 으 므 로 다 윗 을 위 하 여 슬 퍼 함 이 었 더 라

35

아 침 에 요 나 단 이 작 은 아 이 를 데 리 고 다 윗 과 정 한 시 간 에 들 로 나 가 서

36

아 이 에 게 이 르 되 ` 달 려 가 서 나 의 쏘 는 살 을 찾 으 라' 하 고 아 이 가 달 려 갈 때 에 요 나 단 이 살 을 그 의 위 로 지 나 치 게 쏘 니 라

37

아 이 가 요 나 단 의 쏜 살 있 는 곳 에 이 를 즈 음 에 요 나 단 이 아 이 뒤 에 서 외 쳐 가 로 되 ` 살 이 네 앞 편 에 있 지 아 니 하 냐' 하 고

38

요 나 단 이 아 이 뒤 에 서 또 외 치 되 ` 지 체 말 고 빨 리 달 음 질 하 라' 하 매 요 나 단 의 아 이 가 살 을 주 워 가 지 고 주 인 에 게 로 돌 아 왔 으 나

39

그 아 이 는 아 무 런 지 알 지 못 하 고 요 나 단 과 다 윗 만 그 일 을 알 았 더 라

40

요 나 단 이 그 병 기 를 아 이 에 게 주 며 이 르 되 ` 이 것 을 가 지 고 성 으 로 가 라'

41

아 이 가 가 매 다 윗 이 곧 바 위 남 편 에 서 일 어 나 서 땅 에 엎 드 려 세 번 절 한 후 에 피 차 입 맞 추 고 같 이 울 되 다 윗 이 더 욱 심 하 더 니

42

요 나 단 이 다 윗 에 게 이 르 되 ` 평 안 히 가 라 ! 우 리 두 사 람 이 여 호 와 의 이 름 으 로 맹 세 하 여 이 르 기 를 여 호 와 께 서 영 원 히 나 와 너 사 이 에 계 시 고 내 자 손 과 네 자 손 사 이 에 계 시 리 라' 하 였 느 니 라 다 윗 은 일 어 나 떠 나 고 요 나 단 은 성 으 로 들 어 오 니 라

1 Samuel 21


1 Samuel Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

다 윗 이 놉 에 가 서 제 사 장 아 히 멜 렉 에 게 이 르 니 아 히 멜 렉 이 떨 며 다 윗 을 영 접 하 며 그 에 게 이 르 되 ` 어 찌 하 여 네 가 홀 로 있 고 함 께 하 는 자 가 아 무 도 없 느 냐 ?'

2

다 윗 이 제 사 장 아 히 멜 렉 에 게 이 르 되 ` 왕 이 내 게 일 을 명 하 고 이 르 시 기 를 내 가 너 를 보 내 는 바 와 네 게 명 한 바 일 의 아 무 것 이 라 도 사 람 에 게 알 게 하 지 말 라 하 시 기 로 내 가 나 의 소 년 들 을 여 차 여 차 한 곳 으 로 약 정 하 였 나 이 다

3

이 제 당 신 의 수 중 에 무 엇 이 있 나 이 까 ? 떡 다 섯 덩 이 나 무 엇 이 든 지 있 는 대 로 내 손 에 주 소 서'

4

제 사 장 이 다 윗 에 게 대 답 하 여 가 로 되 ` 항 용 떡 은 내 수 중 에 없 으 나 거 룩 한 떡 은 있 나 니 그 소 년 들 이 부 녀 를 가 까 이 만 아 니 하 였 으 면 주 리 라'

5

다 윗 이 제 사 장 에 게 대 답 하 여 가 로 되 ` 우 리 가 참 으 로 삼 일 동 안 이 나 부 녀 를 가 까 이 하 지 아 니 하 였 나 이 다 나 의 떠 난 길 이 보 통 여 행 이 라 도 소 년 들 의 그 릇 이 성 결 하 겠 거 든 하 물 며 오 늘 날 그 들 의 그 릇 이 성 결 치 아 니 하 겠 나 이 까 ?' 하 매

6

제 사 장 이 그 거 룩 한 떡 을 주 었 으 니 거 기 는 진 설 병 곧 여 호 와 앞 에 서 물 려 낸 떡 밖 에 없 음 이 라 이 떡 은 더 운 떡 을 드 리 는 날 에 물 려 낸 것 이 더 라

7

그 날 에 사 울 의 신 하 한 사 람 이 여 호 와 앞 에 머 물 러 있 었 는 데 그 는 도 엑 이 라 이 름 하 는 에 돔 사 람 이 요 사 울 의 목 자 장 이 었 더 라

8

다 윗 이 아 히 멜 렉 에 게 이 르 되 ` 여 기 당 신 의 수 중 에 창 이 나 칼 이 없 나 이 까 ? 왕 의 일 이 급 하 므 로 내 가 내 칼 과 병 기 를 가 지 지 못 하 였 나 이 다'

9

제 사 장 이 가 로 되 ` 네 가 엘 라 골 짜 기 에 서 죽 인 블 레 셋 사 람 골 리 앗 의 칼 이 보 자 기 에 싸 여 에 봇 뒤 에 있 으 니 네 가 그 것 을 가 지 려 거 든 가 지 라 여 기 는 그 밖 에 다 른 것 이 없 느 니 라' 다 윗 이 가 로 되 ` 그 같 은 것 이 또 없 나 니 내 게 주 소 서'

10

그 날 에 다 윗 이 사 울 을 두 려 워 하 여 일 어 나 도 망 하 여 가 드 왕 아 기 스 에 게 로 가 니

11

아 기 스 의 신 하 들 이 아 기 스 에 게 고 하 되 ` 이 는 그 땅 의 왕 다 윗 이 아 니 니 이 까 ? 무 리 가 춤 추 며 이 사 람 의 일 을 창 화 하 여 가 로 되 사 울 의 죽 인 자 는 천 천 이 요, 다 윗 은 만 만 이 로 다 하 지 아 니 하 였 나 이 까 ?' 한 지 라

12

다 윗 이 이 말 을 그 마 음 에 두 고 가 드 왕 아 기 스 를 심 히 두 려 워 하 여

13

그 들 의 앞 에 서 그 행 동 을 변 하 여 미 친 체 하 고 대 문 짝 에 그 적 거 리 며 침 을 수 염 에 흘 리 매

14

아 기 스 가 그 신 하 에 게 이 르 되 ` 너 희 도 보 거 니 와 이 사 람 이 미 치 광 이 로 다 어 찌 하 여 그 를 내 게 로 데 려 왔 느 냐 ?

15

내 게 미 치 광 이 가 부 족 하 여 서 너 희 가 이 자 를 데 려 다 가 내 앞 에 서 미 친 짓 을 하 게 하 느 냐 ? 이 자 가 어 찌 내 집 에 들 어 오 겠 느 냐 ?' 하 니 라

1 Samuel 22


1 Samuel Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

그 러 므 로 다 윗 이 그 곳 을 떠 나 아 둘 람 굴 로 도 망 하 매 그 형 제 와 아 비 의 온 집 이 듣 고 는 그 리 로 내 려 가 서 그 에 게 이 르 렀 고

2

환 난 당 한 모 든 자 와 빚 진 자 와 마 음 이 원 통 한 자 가 다 그 에 게 로 모 였 고 그 는 그 장 관 이 되 었 는 데 그 와 함 께 한 자 가 사 백 명 가 량 이 었 더 라

3

다 윗 이 거 기 서 모 압 미 스 베 로 가 서 모 압 왕 에 게 이 르 되 ` 하 나 님 이 나 를 위 하 여 어 떻 게 하 실 것 을 내 가 알 기 까 지 나 의 부 모 로 나 와 서 당 신 들 과 함 께 있 게 하 기 를 청 하 나 이 다' 하 고

4

부 모 를 인 도 하 여 모 압 왕 앞 에 나 아 갔 더 니 그 들 이 다 윗 의 요 새 에 있 을 동 안 에 모 압 왕 과 함 께 있 었 더 라

5

선 지 자 갓 이 다 윗 에 게 이 르 되 ` 이 요 새 에 있 지 말 고 떠 나 유 다 땅 으 로 들 어 가 라' 다 윗 이 떠 나 헤 렛 수 풀 에 이 르 니 라

6

사 울 이 다 윗 과 그 와 함 께 있 는 사 람 들 이 나 타 났 다 함 을 들 으 니 라 때 에 사 울 이 기 브 아 높 은 곳 에 서 손 에 단 창 을 들 고 에 셀 나 무 아 래 앉 았 고 모 든 신 하 들 은 그 곁 에 섰 더 니

7

사 울 이 곁 에 선 신 하 들 에 게 이 르 되 ` 너 희 베 냐 민 사 람 들 아, 들 으 라 ! 이 새 의 아 들 이 너 희 에 게 각 기 밭 과 포 도 원 을 주 며 너 희 로 천 부 장 백 부 장 을 삼 겠 느 냐 ?

8

너 희 가 다 공 모 하 여 나 를 대 적 하 며 내 아 들 이 이 새 의 아 들 과 맹 약 하 였 으 되 내 게 고 발 하 는 자 가 하 나 도 없 고 나 를 위 하 여 슬 퍼 하 거 나 내 아 들 이 내 신 하 를 선 동 하 여 오 늘 이 라 도 매 복 하 였 다 가 나 를 치 려 하 는 것 을 내 게 고 발 하 는 자 가 하 나 도 없 도 다'

9

때 에 에 돔 사 람 도 엑 이 사 울 의 신 하 중 에 섰 더 니 대 답 하 여 가 로 되 이 새 의 아 들 이 놉 에 와 서 아 히 둡 의 아 들 아 히 멜 렉 에 게 이 른 것 을 내 가 보 았 었 는 데

10

아 히 멜 렉 이 그 를 위 하 여 여 호 와 께 묻 고 그 에 게 식 물 도 주 고 블 레 셋 사 람 골 리 앗 의 칼 도 주 더 이 다

11

왕 이 보 내 어 아 히 둡 의 아 들 제 사 장 아 히 멜 렉 과 그 아 비 의 온 집 곧 놉 에 있 는 제 사 장 들 을 부 르 매 그 들 이 다 왕 께 이 른 지 라

12

사 울 이 가 로 되 ` 너 아 히 둡 의 아 들 아 들 으 라' 대 답 하 되 ` 내 주 여 내 가 여 기 있 나 이 다'

13

사 울 이 그 에 게 이 르 되 ` 네 가 어 찌 하 여 이 새 의 아 들 과 공 모 하 여 나 를 대 적 하 여 그 에 게 떡 과 칼 을 주 고 그 를 위 하 여 하 나 님 께 물 어 서 그 로 오 늘 이 라 도 매 복 하 였 다 가 나 를 치 게 하 려 하 였 느 뇨 ?'

14

아 히 멜 렉 이 왕 에 게 대 답 하 여 가 로 되 ` 왕 의 모 든 신 하 중 에 다 윗 같 이 충 실 한 자 가 누 구 인 지 요 그 는 왕 의 사 위 도 되 고 왕 의 모 신 도 되 고 왕 실 에 서 존 귀 한 자 가 아 니 니 이 까 ?

15

내 가 그 를 위 하 여 하 나 님 께 물 은 것 이 오 늘 이 처 음 이 니 이 까 ? 결 단 코 아 니 니 이 다 원 컨 대 왕 은 종 과 종 의 아 비 의 온 집 에 아 무 것 도 돌 리 지 마 옵 소 서 왕 의 종 은 이 모 든 일 의 대 소 간 에 아 는 것 이 없 나 이 다'

16

왕 이 가 로 되 ` 아 히 멜 렉 아 네 가 반 드 시 죽 을 것 이 요 네 아 비 의 온 집 도 그 러 하 리 라' 하 고

17

왕 이 좌 우 의 시 위 자 에 게 이 르 되 ` 돌 이 켜 가 서 여 호 와 의 제 사 장 들 을 죽 이 라 그 들 도 다 윗 과 합 력 하 였 고 또 그 들 이 다 윗 의 도 망 한 것 을 알 고 도 내 게 고 발 치 아 니 하 였 음 이 니 라' 하 나 왕 의 신 하 들 이 손 을 들 어 여 호 와 의 제 사 장 들 죽 이 기 를 싫 어 한 지 라

18

왕 이 도 엑 에 게 이 르 되 ` 너 는 돌 이 켜 제 사 장 들 을 죽 이 라' 하 매 에 돔 사 람 도 엑 이 돌 이 켜 제 사 장 들 을 쳐 서 그 날 에 세 마 포 에 봇 입 은 자 팔 십 오 인 을 죽 였 고

19

제 사 장 들 의 성 읍 놉 의 남 녀 와 아 이 들 과 젖 먹 는 자 들 과 소 와 나 귀 와 양 을 칼 로 쳤 더 라

20

아 히 둡 의 아 들 아 히 멜 렉 의 아 들 중 하 나 가 피 하 였 으 니 그 이 름 은 아 비 아 달 이 라 그 가 도 망 하 여 다 윗 에 게 로 가 서

21

사 울 이 여 호 와 의 제 사 장 들 죽 인 일 을 다 윗 에 게 고 하 매

22

다 윗 이 아 비 아 달 에 게 이 르 되 ` 그 날 에 에 돔 사 람 도 엑 이 거 기 있 기 로 그 가 반 드 시 사 울 에 게 고 할 줄 내 가 알 았 노 라 네 아 비 집 의 모 든 사 람 죽 은 것 이 나 의 연 고 로 다

23

두 려 워 말 고 내 게 있 으 라 ! 내 생 명 을 찾 는 자 가 네 생 명 도 찾 는 자 니 네 가 나 와 함 께 있 으 면 보 전 하 리 라' 하 니 라

1 Samuel 23


1 Samuel Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

혹 이 다 윗 에 게 고 하 여 가 로 되 ` 보 소 서 블 레 셋 사 람 이 그 일 라 를 쳐 서 그 타 작 마 당 을 탈 취 하 더 이 다'

2

이 에 다 윗 이 여 호 와 께 묻 자 와 가 로 되 ` 내 가 가 서 이 블 레 셋 사 람 을 치 리 이 까 ?' 여 호 와 께 서 다 윗 에 게 이 르 시 되 가 서 블 레 셋 사 람 을 치 고 그 일 라 를 구 원 하 라 하 시 니

3

다 윗 의 사 람 들 이 그 에 게 이 르 되 ` 보 소 서 우 리 가 유 다 에 있 기 도 두 렵 거 든 하 물 며 그 일 라 에 가 서 블 레 셋 사 람 의 군 대 를 치 는 일 이 리 이 까 ?'

4

다 윗 이 여 호 와 께 다 시 묻 자 온 대 여 호 와 께 서 대 답 하 여 가 라 사 대 일 어 나 그 일 라 로 내 려 가 라 내 가 블 레 셋 사 람 을 네 손 에 붙 이 리 라 하 신 지 라

5

다 윗 과 그 의 사 람 들 이 그 일 라 로 가 서 블 레 셋 사 람 과 싸 워 그 들 을 크 게 도 륙 하 고 그 들 의 가 축 을 끌 어 오 니 라 다 윗 이 이 와 같 이 그 일 라 거 민 을 구 원 하 니 라

6

아 히 멜 렉 의 아 들 아 비 아 달 이 그 일 라 다 윗 에 게 로 도 망 할 때 에 손 에 에 봇 을 가 지 고 내 려 왔 었 더 라

7

다 윗 이 그 일 라 에 온 것 을 혹 이 사 울 에 게 고 하 매 사 울 이 가 로 되 하 나 님 이 그 를 내 손 에 붙 이 셨 도 다 그 가 문 과 문 빗 장 이 있 는 성 에 들 어 갔 으 니 갇 혔 도 다

8

사 울 이 모 든 백 성 을 군 사 로 불 러 모 으 고 그 일 라 로 내 려 가 서 다 윗 과 그 의 사 람 들 을 에 워 싸 려 하 더 니

9

다 윗 이 사 울 의 자 기 를 해 하 려 하 는 계 교 를 알 고 제 사 장 아 비 아 달 에 게 이 르 되 ` 에 봇 을 이 리 로 가 져 오 라' 하 고

10

다 윗 이 가 로 되 ` 이 스 라 엘 하 나 님 여 호 와 여 ! 사 울 이 나 의 연 고 로 이 성 을 멸 하 려 고 그 일 라 로 내 려 오 기 를 꾀 한 다 함 을 주 의 종 이 분 명 히 들 었 나 이 다

11

그 일 라 사 람 들 이 나 를 그 의 손 에 붙 이 겠 나 이 까 ? 주 의 종 의 들 은 대 로 사 울 이 내 려 오 겠 나 이 까 ? 이 스 라 엘 의 하 나 님 여 호 와 여 ! 원 컨 대 주 의 종 에 게 일 러 주 옵 소 서' 여 호 와 께 서 가 라 사 대 그 가 내 려 오 리 라

12

다 윗 이 가 로 되 ` 그 일 라 사 람 들 이 나 와 내 사 람 들 을 사 울 의 손 에 붙 이 겠 나 이 까 ?' 여 호 와 께 서 가 라 사 대 그 들 이 너 를 붙 이 리 라

13

다 윗 과 그 의 사 람 육 백 명 가 량 이 일 어 나 그 일 라 를 떠 나 서 갈 수 있 는 곳 으 로 갔 더 니 다 윗 이 그 일 라 에 서 피 한 것 을 혹 이 사 울 에 게 고 하 매 사 울 이 가 기 를 그 치 니 라

14

다 윗 이 황 무 지 요 새 에 도 있 었 고 또 십 황 무 지 산 골 에 도 유 하 였 으 므 로 사 울 이 매 일 찾 되 하 나 님 이 그 를 그 의 손 에 붙 이 지 아 니 하 시 니 라

15

다 윗 이 사 울 의 자 기 생 명 을 찾 으 려 고 나 온 것 을 보 았 으 므 로 그 가 십 황 무 지 수 풀 에 있 었 더 니

16

사 울 의 아 들 요 나 단 이 일 어 나 수 풀 에 들 어 가 서 다 윗 에 게 이 르 러 그 로 하 나 님 을 힘 있 게 의 지 하 게 하 였 는 데

17

곧 요 나 단 이 그 에 게 이 르 기 를 ` 두 려 워 말 라 ! 내 부 친 사 울 의 손 이 네 게 미 치 지 못 할 것 이 요 너 는 이 스 라 엘 왕 이 되 고 나 는 네 다 음 이 될 것 을 내 부 친 사 울 도 안 다' 하 니 라

18

두 사 람 이 여 호 와 앞 에 서 언 약 하 고 다 윗 은 수 풀 에 거 하 고 요 나 단 은 자 기 집 으 로 돌 아 가 니 라

19

때 에 십 사 람 들 이 기 브 아 에 이 르 러 사 울 에 게 나 아 와 가 로 되 ` 다 윗 이 우 리 와 함 께 광 야 남 편 하 길 라 산 수 풀 요 새 에 숨 지 아 니 하 였 나 이 까 ?

20

그 러 하 온 즉 왕 은 내 려 오 시 기 를 원 하 시 는 대 로 내 려 오 소 서 그 를 왕 의 손 에 붙 일 것 이 우 리 의 의 무 니 이 다'

21

사 울 이 가 로 되 ` 너 희 가 나 를 긍 휼 히 여 겼 으 니 여 호 와 께 복 받 기 를 원 하 노 라'

22

혹 이 내 게 말 하 기 를 ` 그 가 심 히 공 교 히 행 동 한 다 하 나 니 너 희 는 가 서 더 자 세 히 살 펴 서 그 가 어 디 은 적 하 였 으 며 누 가 거 기 서 그 를 보 았 는 지 알 아 보 고

23

그 가 숨 어 있 는 모 든 곳 을 탐 지 하 고 실 상 을 내 게 회 보 하 라 내 가 너 희 와 함 께 가 리 니 그 가 이 땅 에 있 으 면 유 다 천 천 인 중 에 서 그 를 찾 아 내 리 라'

24

그 들 이 일 어 나 사 울 보 다 먼 저 십 으 로 가 니 라 다 윗 과 그 의 사 람 들 이 광 야 남 편 마 온 황 무 지 아 라 바 에 있 더 니

25

사 울 과 그 의 사 람 들 이 찾 으 러 온 것 을 혹 이 다 윗 에 게 고 하 매 이 에 다 윗 이 바 위 로 내 려 마 온 황 무 지 에 있 더 니 사 울 이 듣 고 마 온 황 무 지 로 다 윗 을 따 라 가 서 는

26

사 울 이 산 이 편 으 로 가 매 다 윗 과 그 의 사 람 들 은 산 저 편 으 로 가 며 다 윗 이 사 울 을 두 려 워 하 여 급 히 피 하 려 하 였 으 니 이 는 사 울 과 그 의 사 람 들 이 다 윗 과 그 의 사 람 들 을 에 워 싸 고 잡 으 려 함 이 었 더 라

27

사 자 가 사 울 에 게 와 서 가 로 되 ` 급 히 오 소 서 블 레 셋 사 람 이 땅 을 침 노 하 나 이 다`

28

이 에 사 울 이 다 윗 쫓 기 를 그 치 고 돌 아 와 서 블 레 셋 사 람 을 치 러 갔 으 므 로 그 곳 을 셀 라 하 마 느 곳 이 라 칭 하 니 라

29

다 윗 이 거 기 서 올 라 가 서 엔 게 디 요 새 에 거 하 니 라

1 Samuel 24


1 Samuel Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

사 울 이 블 레 셋 사 람 을 따 르 다 가 돌 아 오 매 혹 이 그 에 게 고 하 여 가 로 되 ` 보 소 서 다 윗 이 엔 게 디 황 무 지 에 있 더 이 다'

2

사 울 이 온 이 스 라 엘 에 서 택 한 사 람 삼 천 을 거 느 리 고 다 윗 과 그 의 사 람 들 을 찾 으 러 들 염 소 바 위 로 갈 새

3

길 가 양 의 우 리 에 이 른 즉 굴 이 있 는 지 라 사 울 이 그 발 을 가 리 우 러 들 어 가 니 라 다 윗 과 그 의 사 람 들 이 그 굴 깊 은 곳 에 있 더 니

4

다 윗 의 사 람 들 이 가 로 되 ` 보 소 서 ! 여 호 와 께 서 당 신 에 게 이 르 시 기 를 내 가 원 수 를 네 손 에 붙 이 리 니 네 소 견 에 선 한 대 로 그 에 게 행 하 라 하 시 더 니 이 것 이 그 날 이 니 이 다' 다 윗 이 일 어 나 서 사 울 의 겉 옷 자 락 을 가 만 히 베 니 라

5

그 리 한 후 에 사 울 의 옷 자 락 벰 을 인 하 여 다 윗 의 마 음 이 찔 려

6

자 기 사 람 들 에 게 이 르 되 ` 내 가 손 을 들 어 여 호 와 의 기 름 부 음 을 받 은 내 주 를 치 는 것 은 여 호 와 의 금 하 시 는 것 이 니 그 는 여 호 와 의 기 름 부 음 을 받 은 자 가 됨 이 니 라' 하 고

7

다 윗 이 이 말 로 자 기 사 람 들 을 금 하 여 사 울 을 해 하 지 못 하 게 하 니 라 사 울 이 일 어 나 굴 에 서 나 가 자 기 길 을 가 니 라

8

그 후 에 다 윗 도 일 어 나 굴 에 서 나 가 사 울 의 뒤 에 서 외 쳐 가 로 되 ` 내 주 왕 이 여 !' 하 매 사 울 이 돌 아 보 는 지 라 다 윗 이 땅 에 엎 드 려 절 하 고

9

사 울 에 게 이 르 되 ` 다 윗 이 왕 을 해 하 려 한 다 고 하 는 사 람 들 의 말 을 왕 은 어 찌 하 여 들 으 시 나 이 까 ?

10

오 늘 여 호 와 께 서 굴 에 서 왕 을 내 손 에 붙 이 신 것 을 왕 이 아 셨 을 것 이 니 이 다 혹 이 나 를 권 하 여 왕 을 죽 이 라 하 였 으 나 내 가 왕 을 아 껴 말 하 기 를 나 는 내 손 을 들 어 내 주 를 해 치 아 니 하 리 니 그 는 여 호 와 의 기 름 부 음 을 받 은 자 가 됨 이 니 라 하 였 나 이 다

11

나 의 아 버 지 여 ! 보 소 서 내 손 에 있 는 왕 의 옷 자 락 을 보 소 서 내 가 왕 을 죽 이 지 아 니 하 고 겉 옷 자 락 만 베 었 은 즉 나 의 손 에 악 이 나 죄 과 가 없 는 줄 을 아 실 지 니 이 다 왕 은 내 생 명 을 찾 아 해 하 려 하 시 나 나 는 왕 에 게 범 죄 한 일 이 없 나 이 다

12

여 호 와 께 서 는 나 와 왕 사 이 를 판 단 하 사 나 를 위 하 여 왕 에 게 보 복 하 시 려 니 와 내 손 으 로 는 왕 을 해 하 지 않 겠 나 이 다

13

옛 속 담 에 말 하 기 를 악 은 악 인 에 게 서 난 다 하 였 으 니 내 손 이 왕 을 해 하 지 아 니 하 리 이 다

14

이 스 라 엘 왕 이 누 구 를 따 라 나 왔 으 며 누 구 를 쫓 나 이 까 ? 죽 은 개 나 벼 룩 을 쫓 음 이 니 이 다

15

그 런 즉 여 호 와 께 서 재 판 장 이 되 어 나 와 왕 사 이 에 판 결 하 사 나 의 사 정 을 살 펴 신 원 하 시 고 나 를 왕 의 손 에 서 건 지 시 기 를 원 하 나 이 다'

16

다 윗 이 사 울 에 게 이 같 이 말 하 기 를 마 치 매 사 울 이 가 로 되 ` 내 아 들 다 윗 아 이 것 이 네 목 소 리 냐 ?' 하 고 소 리 를 높 여 울 며

17

다 윗 에 게 이 르 되 ` 나 는 너 를 학 대 하 되 너 는 나 를 선 대 하 니 너 는 나 보 다 의 롭 도 다

18

네 가 나 선 대 한 것 을 오 늘 나 타 내 었 나 니 여 호 와 께 서 나 를 네 손 에 붙 이 셨 으 나 네 가 나 를 죽 이 지 아 니 하 였 도 다

19

사 람 이 그 원 수 를 만 나 면 그 를 평 안 히 가 게 하 겠 느 냐 네 가 오 늘 날 내 게 행 한 일 을 인 하 여 여 호 와 께 서 네 게 선 으 로 갚 으 시 기 를 원 하 노 라

20

보 라 나 는 네 가 반 드 시 왕 이 될 것 을 알 고 이 스 라 엘 나 라 가 네 손 에 견 고 히 설 것 을 아 노 니

21

그 런 즉 너 는 내 후 손 을 끊 지 아 니 하 며 내 아 비 의 집 에 서 내 이 름 을 멸 하 지 아 니 할 것 을 이 제 여 호 와 로 내 게 맹 세 하 라'

22

다 윗 이 사 울 에 게 맹 세 하 매 사 울 은 집 으 로 돌 아 가 고 다 윗 과 그 의 사 람 들 은 요 새 로 올 라 가 니 라

1 Samuel 25


1 Samuel Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

사 무 엘 이 죽 으 매 온 이 스 라 엘 무 리 가 모 여 그 를 애 곡 하 며 라 마 그 의 집 에 서 그 를 장 사 한 지 라 다 윗 이 일 어 나 바 란 광 야 로 내 려 가 니 라

2

마 온 에 한 사 람 이 있 는 데 그 업 이 갈 멜 에 있 고 심 히 부 하 여 양 이 삼 천 이 요 염 소 가 일 천 이 므 로 그 가 갈 멜 에 서 그 양 털 을 깎 고 있 었 으 니

3

그 사 람 의 이 름 은 나 발 이 요 그 아 내 의 이 름 은 아 비 가 일 이 라 그 여 자 는 총 명 하 고 용 모 가 아 름 다 우 나 남 자 는 완 고 하 고 행 사 가 악 하 며 그 는 갈 멜 족 속 이 었 더 라

4

다 윗 이 광 야 에 있 어 서 나 발 이 자 기 양 털 을 깎 는 다 함 을 들 은 지 라

5

다 윗 이 이 에 열 소 년 을 보 내 며 그 소 년 들 에 게 이 르 되 ` 너 희 는 갈 멜 로 올 라 가 나 발 에 게 이 르 러 내 이 름 으 로 그 에 게 문 안 하 고

6

이 같 이 그 부 하 게 사 는 자 에 게 이 르 기 를 너 는 평 강 하 라, 네 집 도 평 강 하 라, 네 소 유 의 모 든 것 도 평 강 하 라,

7

네 게 양 털 깎 는 자 들 이 있 다 함 을 이 제 내 가 들 었 노 라 네 목 자 들 이 우 리 와 함 께 있 었 으 나 우 리 가 그 들 을 상 치 아 니 하 였 고 그 들 이 갈 멜 에 있 는 동 안 에 그 들 의 것 을 하 나 도 잃 지 아 니 하 였 나 니

8

네 소 년 들 에 게 물 으 면 그 들 이 네 게 고 하 리 라 그 런 즉 내 소 년 들 로 네 게 은 혜 를 얻 게 하 라 우 리 가 좋 은 날 에 왔 은 즉 네 손 에 있 는 대 로 네 종 들 과 네 아 들 다 윗 에 게 주 기 를 원 하 노 라 하 더 라' 하 라

9

다 윗 의 소 년 들 이 가 서 다 윗 의 이 름 으 로 이 모 든 말 을 나 발 에 게 고 하 기 를 마 치 매

10

나 발 이 다 윗 의 사 환 들 에 게 대 답 하 여 가 로 되 ` 다 윗 은 누 구 며 이 새 의 아 들 은 누 구 뇨 근 일 에 각 기 주 인 에 게 서 억 지 로 떠 나 는 종 이 많 도 다

11

내 가 어 찌 내 떡 과 물 과 내 양 털 깎 는 자 를 위 하 여 잡 은 고 기 를 가 져 어 디 로 서 인 지 알 지 도 못 하 는 자 들 에 게 주 겠 느 냐 ?' 한 지 라

12

이 에 다 윗 의 소 년 들 이 돌 이 켜 자 기 길 로 행 하 여 돌 아 와 서 이 모 든 말 로 그 에 게 고 하 매

13

다 윗 이 자 기 사 람 들 에 게 이 르 되 ` 너 희 는 각 기 칼 을 차 라' 각 기 칼 을 차 매 다 윗 도 자 기 칼 을 차 고 사 백 명 가 량 은 데 리 고 올 라 가 고 이 백 명 은 소 유 물 곁 에 있 게 하 니 라

14

소 년 중 하 나 가 나 발 의 아 내 아 비 가 일 에 게 고 하 여 가 로 되 ` 다 윗 이 우 리 주 인 에 게 문 안 하 러 광 야 에 서 사 자 들 을 보 내 었 거 늘 주 인 이 그 들 을 수 욕 하 였 나 이 다

15

우 리 가 들 에 있 어 그 들 과 상 종 할 동 안 에 그 사 람 들 이 우 리 를 매 우 선 대 하 였 으 므 로 우 리 가 상 하 거 나 잃 은 것 이 없 었 으 니

16

우 리 가 양 을 지 키 는 동 안 에 그 들 이 우 리 와 함 께 있 어 밤 낮 우 리 에 게 담 이 되 었 음 이 라

17

그 런 즉 이 제 당 신 은 어 떻 게 할 것 을 알 아 생 각 하 실 지 니 이 는 다 윗 이 우 리 주 인 과 주 인 의 온 집 을 해 하 기 로 결 정 하 였 음 이 니 이 다 주 인 은 불 량 한 사 람 이 라 더 불 어 말 할 수 없 나 이 다'

18

아 비 가 일 이 급 히 떡 이 백 덩 이 와 포 도 주 두 가 죽 부 대 와 잡 아 준 비 한 양 다 섯 과 볶 은 곡 식 다 섯 세 아 와 건 포 도 백 송 이 와 무 화 과 뭉 치 이 백 을 취 하 여 나 귀 들 에 게 싣 고

19

소 년 들 에 게 이 르 되 ` 내 앞 서 가 라 나 는 너 희 뒤 에 가 리 라' 하 고 그 남 편 나 발 에 게 는 고 하 지 아 니 하 니 라

20

아 비 가 일 이 나 귀 를 타 고 산 유 벽 한 곳 으 로 좇 아 내 려 가 더 니 다 윗 과 그 의 사 람 들 이 자 기 에 게 로 마 주 내 려 오 는 것 을 만 나 니 라

21

다 윗 이 이 미 말 하 기 를 ` 내 가 이 자 의 소 유 물 을 광 야 에 서 지 켜 그 모 든 것 을 하 나 도 손 실 이 없 게 한 것 이 진 실 로 허 사 라 그 가 악 으 로 나 의 선 을 갚 는 도 다

22

내 가 그 에 게 속 한 모 든 것 중 한 남 자 라 도 아 침 까 지 남 겨 두 면 하 나 님 은 다 윗 에 게 벌 을 내 리 시 고 또 내 리 시 기 를 원 하 노 라' 하 였 더 라

23

아 비 가 일 이 다 윗 을 보 고 급 히 나 귀 에 서 내 려 다 윗 의 앞 에 엎 드 려 그 얼 굴 을 땅 에 대 니 라

24

그 가 다 윗 의 발 에 엎 드 려 가 로 되 ` 내 주 여 ! 청 컨 대 이 죄 악 을 나 곧 내 게 로 돌 리 시 고 여 종 으 로 주 의 귀 에 말 하 게 하 시 고 이 여 종 의 말 을 들 으 소 서

25

원 하 옵 나 니 내 주 는 이 불 량 한 사 람 나 발 을 개 의 치 마 옵 소 서 그 이 름 이 그 에 게 적 당 하 니 그 이 름 이 나 발 이 라 그 는 미 련 한 자 니 이 다 여 종 은 내 주 의 보 내 신 소 년 들 을 보 지 못 하 였 나 이 다

26

내 주 여 여 호 와 께 서 사 시 고 내 주 도 살 아 계 시 거 니 와 내 주 의 손 으 로 피 를 흘 려 친 히 보 수 하 시 는 일 을 여 호 와 께 서 막 으 셨 으 니 내 주 의 원 수 들 과 내 주 를 해 하 려 하 는 자 들 은 나 발 과 같 이 되 기 를 원 하 나 이 다

27

여 종 이 내 주 에 게 가 져 온 이 예 물 로 내 주 를 좇 는 이 소 년 들 에 게 주 게 하 시 고

28

주 의 여 종 의 허 물 을 사 하 여 주 옵 소 서 ! 여 호 와 께 서 반 드 시 내 주 를 위 하 여 든 든 한 집 을 세 우 시 리 니 이 는 내 주 께 서 여 호 와 의 싸 움 을 싸 우 심 이 요 내 주 의 일 생 에 내 주 에 게 서 악 한 일 을 찾 을 수 없 음 이 니 이 다

29

사 람 이 일 어 나 서 내 주 를 쫓 아 내 주 의 생 명 을 찾 을 지 라 도 내 주 의 생 명 은 내 주 의 하 나 님 여 호 와 와 함 께 생 명 싸 개 속 에 싸 였 을 것 이 요 내 주 의 원 수 들 의 생 명 은 물 매 로 던 지 듯 여 호 와 께 서 그 것 을 던 지 시 리 이 다

30

여 호 와 께 서 내 주 에 대 하 여 하 신 말 씀 대 로 모 든 선 을 내 주 에 게 행 하 사 내 주 를 이 스 라 엘 의 지 도 자 로 세 우 신 때 에

31

내 주 께 서 무 죄 한 피 를 흘 리 셨 다 든 지 내 주 께 서 친 히 보 수 하 셨 다 든 지 함 을 인 하 여 슬 퍼 하 실 것 도 없 고 내 주 의 마 음 에 걸 리 는 것 도 없 으 시 리 니 다 만 여 호 와 께 서 내 주 를 후 대 하 신 때 에 원 컨 대 내 주 의 여 종 을 생 각 하 소 서'

32

다 윗 이 아 비 가 일 에 게 이 르 되 ` 오 늘 날 너 를 보 내 어 나 를 영 접 케 하 신 이 스 라 엘 의 하 나 님 여 호 와 를 찬 송 할 지 로 다 !

33

또 네 지 혜 를 칭 찬 할 지 며 또 네 게 복 이 있 을 지 로 다 ! 오 늘 날 내 가 피 를 흘 릴 것 과 친 히 보 수 하 는 것 을 네 가 막 았 느 니 라

34

나 를 막 아 너 를 해 하 지 않 게 하 신 이 스 라 엘 의 하 나 님 여 호 와 의 사 심 으 로 맹 세 하 노 니 네 가 급 히 와 서 나 를 영 접 지 아 니 하 였 더 면 밝 는 아 침 에 는 과 연 나 발 에 게 한 남 자 도 남 겨 두 지 아 니 하 였 으 리 라'

35

다 윗 이 그 가 가 져 온 것 을 그 의 손 에 서 받 고 그 에 게 이 르 되 ` 네 집 으 로 평 안 히 올 라 가 라 내 가 네 말 을 듣 고 네 청 을 허 락 하 노 라'

36

아 비 가 일 이 나 발 에 게 로 돌 아 오 니 그 가 왕 의 잔 치 같 은 잔 치 를 그 집 에 배 설 하 고 대 취 하 여 마 음 에 기 뻐 하 므 로 아 비 가 일 이 밝 는 아 침 까 지 는 다 소 간 말 하 지 아 니 하 다 가

37

아 침 에 나 발 이 포 도 주 가 깬 후 에 그 아 내 가 그 에 게 이 일 을 고 하 매 그 가 낙 담 하 여 몸 이 돌 과 같 이 되 었 더 니

38

한 열 흘 후 에 여 호 와 께 서 나 발 을 치 시 매 그 가 죽 으 니 라

39

다 윗 이 나 발 의 죽 었 다 함 을 듣 고 가 로 되 ` 나 발 에 게 당 한 나 의 욕 을 신 설 하 사 종 으 로 악 한 일 을 하 지 않 게 하 신 여 호 와 를 찬 송 할 지 로 다 ! 여 호 와 께 서 나 발 의 악 행 을 그 머 리 에 돌 리 셨 도 다' 하 니 라 다 윗 이 아 비 가 일 로 자 기 아 내 를 삼 으 려 고 보 내 어 그 에 게 말 하 게 하 매

40

다 윗 의 사 환 들 이 갈 멜 에 가 서 아 비 가 일 에 게 이 르 러 그 에 게 일 러 가 로 되 ` 다 윗 이 당 신 을 아 내 로 삼 고 자 하 여 우 리 를 당 신 께 보 내 더 이 다'

41

그 가 일 어 나 몸 을 굽 혀 얼 굴 을 땅 에 대 고 가 로 되 ` 내 주 의 여 종 은 내 주 의 사 환 들 의 발 씻 길 종 이 니 이 다' 하 고

42

급 히 일 어 나 서 나 귀 를 타 고 따 르 는 처 녀 다 섯 과 함 께 다 윗 의 사 자 들 을 따 라 가 서 다 윗 의 아 내 가 되 니 라

43

다 윗 이 또 이 스 르 엘 아 히 노 암 을 취 하 였 더 니 그 들 두 사 람 이 자 기 아 내 가 되 니 라

44

사 울 이 그 딸 다 윗 의 아 내 미 갈 을 갈 림 에 사 는 라 이 스 의 아 들 발 디 에 게 주 었 더 라

1 Samuel 26


1 Samuel Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

십 사 람 이 기 브 아 에 와 서 사 울 에 게 이 르 러 가 로 되 ` 다 윗 이 광 야 앞 하 길 라 산 에 숨 지 아 니 하 였 나 이 까 ?'

2

사 울 이 일 어 나 십 황 무 지 에 서 다 윗 을 찾 으 려 고 이 스 라 엘 에 서 택 한 사 람 삼 천 과 함 께 십 황 무 지 로 내 려 가 서

3

광 야 앞 하 길 라 산 길 가 에 진 치 니 라 다 윗 이 황 무 지 에 있 더 니 사 울 이 자 기 를 따 라 황 무 지 로 들 어 옴 을 깨 닫 고

4

이 에 탐 정 을 보 내 어 사 울 이 과 연 이 른 줄 알 고

5

일 어 나 사 울 의 진 친 곳 에 이 르 러 사 울 과 넬 의 아 들 군 대 장 관 아 브 넬 의 유 하 는 곳 을 본 즉 사 울 이 진 가 운 데 누 웠 고 백 성 은 그 를 둘 러 진 쳤 더 라

6

이 에 다 윗 이 헷 사 람 아 히 멜 렉 과 스 루 야 의 아 들 요 압 의 아 우 아 비 새 에 게 물 어 가 로 되 ` 누 가 나 로 더 불 어 진 에 내 려 가 서 사 울 에 게 이 르 겠 느 냐 ?' 아 비 새 가 가 로 되 ` 내 가 함 께 가 겠 나 이 다'

7

다 윗 과 아 비 새 가 밤 에 그 백 성 에 게 나 아 가 본 즉 사 울 이 진 가 운 데 누 워 자 고 창 은 머 리 곁 땅 에 꽂 혔 고 아 브 넬 과 백 성 들 은 그 를 둘 러 누 웠 는 지 라

8

아 비 새 가 다 윗 에 게 이 르 되 ` 하 나 님 이 오 늘 날 당 신 의 원 수 를 당 신 의 손 에 붙 이 셨 나 이 다 그 러 므 로 청 하 오 니 나 로 창 으 로 그 를 찔 러 서 단 번 에 땅 에 꽂 게 하 소 서 내 가 그 를 두 번 찌 를 것 이 없 으 리 이 다'

9

다 윗 이 아 비 새 에 게 이 르 되 ` 죽 이 지 말 라 누 구 든 지 손 을 들 어 여 호 와 의 기 름 부 음 을 받 은 자 를 치 면 죄 가 없 겠 느 냐 ?'

10

또 가 로 되 ` 여 호 와 께 서 사 시 거 니 와 여 호 와 께 서 그 를 치 시 리 니 혹 죽 을 날 이 이 르 거 나, 혹 전 장 에 들 어 가 서 망 하 리 라

11

내 가 손 을 들 어 여 호 와 의 기 름 부 음 을 받 은 자 를 치 는 것 을 여 호 와 께 서 금 하 시 나 니 너 는 그 의 머 리 곁 에 있 는 창 과 물 병 만 가 지 고 가 자' 하 고

12

다 윗 이 사 울 의 머 리 곁 에 서 창 과 물 병 을 가 지 고 떠 나 가 되 깨 든 지 이 를 보 든 지 알 든 지 하 는 사 람 이 없 었 으 니 이 는 여 호 와 께 서 그 들 로 깊 이 잠 들 게 하 셨 으 므 로 그 들 이 다 잠 이 었 더 라

13

이 에 다 윗 이 건 너 편 으 로 가 서 멀 리 산 꼭 대 기 에 서 니 상 거 가 멀 더 라

14

다 윗 이 백 성 과 넬 의 아 들 아 브 넬 을 대 하 여 외 쳐 가 로 되 ` 아 브 넬 아, 너 는 대 답 지 아 니 하 느 냐 ?' 아 브 넬 이 대 답 하 여 가 로 되 ` 왕 을 부 르 는 너 는 누 구 냐 ?'

15

다 윗 이 아 브 넬 에 게 이 르 되 ` 네 가 용 사 가 아 니 냐 ? 이 스 라 엘 중 에 너 같 은 자 가 누 구 냐 ? 그 러 한 데 네 가 어 찌 하 여 네 주 왕 을 보 호 하 지 아 니 하 느 냐 ? 백 성 중 한 사 람 이 네 주 왕 을 죽 이 려 고 들 어 갔 었 느 니 라

16

네 행 한 이 일 이 선 치 못 하 도 다 여 호 와 께 서 사 시 거 니 와 여 호 와 의 기 름 부 음 받 은 너 희 주 를 보 호 하 지 아 니 하 였 으 니 너 희 는 마 땅 히 죽 을 자 니 라 이 제 왕 의 창 과 왕 의 머 리 곁 에 있 던 물 병 이 어 디 있 나 보 라'

17

사 울 이 다 윗 의 음 성 을 알 아 듣 고 가 로 되 ` 내 아 들 다 윗 아 ! 이 것 이 네 음 성 이 냐 ?' 다 윗 이 가 로 되 ` 내 주 왕 이 여 ! 내 음 성 이 니 이 다'

18

또 가 로 되 ` 내 주 는 어 찌 하 여 주 의 종 을 쫓 으 시 나 이 까 ? 내 가 무 엇 을 하 였 으 며 내 손 에 무 슨 악 이 있 나 이 까 ?

19

청 컨 대 내 주 왕 은 이 제 종 의 말 을 들 으 소 서 만 일 왕 을 격 동 시 켜 나 를 해 하 려 하 는 이 가 여 호 와 시 면 여 호 와 께 서 는 제 물 을 받 으 시 기 를 원 하 나 이 다 마 는 만 일 인 자 들 이 면 그 들 이 여 호 와 앞 에 저 주 를 받 으 리 니 이 는 그 들 이 이 르 기 를 너 는 가 서 다 른 신 들 을 섬 기 라 하 고 오 늘 날 나 를 쫓 아 내 어 여 호 와 의 기 업 에 붙 지 못 하 게 함 이 니 이 다

20

그 런 즉 청 컨 대 여 호 와 앞 에 서 먼 이 곳 에 서 이 제 나 의 피 로 땅 에 흐 르 지 말 게 하 옵 소 서 이 는 산 에 서 메 추 라 기 를 사 냥 하 는 자 와 같 이 이 스 라 엘 왕 이 한 벼 룩 을 수 색 하 러 나 오 셨 음 이 니 이 다'

21

사 울 이 가 로 되 ` 내 가 범 죄 하 였 도 다 내 아 들 다 윗 아 ! 돌 아 오 라 네 가 오 늘 내 생 명 을 귀 중 히 여 겼 은 즉 내 가 다 시 는 너 를 해 하 려 하 지 아 니 하 리 라 내 가 어 리 석 은 일 을 하 였 으 니 대 단 히 잘 못 되 었 도 다'

22

다 윗 이 대 답 하 여 가 로 되 ` 왕 은 창 을 보 소 서 한 소 년 을 보 내 어 가 져 가 게 하 소 서

23

여 호 와 께 서 각 사 람 에 게 그 의 와 신 실 을 갚 으 시 리 니 이 는 여 호 와 께 서 오 늘 날 왕 을 내 손 에 붙 이 셨 으 되 나 는 손 을 들 어 여 호 와 의 기 름 부 음 을 받 은 자 치 기 를 원 치 아 니 하 였 음 이 니 이 다

24

오 늘 날 왕 의 생 명 을 내 가 중 히 여 긴 것 같 이 내 생 명 을 여 호 와 께 서 중 히 여 기 셔 서 모 든 환 난 에 서 나 를 구 하 여 내 시 기 를 바 라 나 이 다'

25

사 울 이 다 윗 에 게 이 르 되 ` 내 아 들 다 윗 아 ! 네 게 복 이 있 을 지 로 다 ! 네 가 큰 일 을 행 하 겠 고 반 드 시 승 리 를 얻 으 리 라' 하 니 라 다 윗 은 자 기 길 로 가 고 사 울 은 자 기 곳 으 로 돌 아 가 니 라

1 Samuel 27


1 Samuel Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

다 윗 이 그 마 음 에 생 각 하 기 를 ` 내 가 후 일 에 는 사 울 의 손 에 망 하 리 니 블 레 셋 사 람 의 땅 으 로 피 하 여 들 어 가 는 것 이 상 책 이 로 다 사 울 이 이 스 라 엘 온 경 내 에 서 나 를 수 색 하 다 가 절 망 하 리 니 내 가 그 손 에 서 벗 어 나 리 라` 하 고

2

일 어 나 함 께 있 는 육 백 인 으 로 더 불 어 가 드 왕 마 옥 의 아 들 아 기 스 에 게 로 건 너 가 니 라

3

다 윗 과 그 의 사 람 들 이 각 기 가 족 을 거 느 리 고 가 드 에 서 아 기 스 와 동 거 하 였 는 데 다 윗 이 그 두 아 내 이 스 르 엘 여 자 아 히 노 암 과 나 발 의 아 내 되 었 던 갈 멜 여 자 아 비 가 일 과 함 께 하 였 더 니

4

다 윗 이 가 드 에 도 망 한 것 을 혹 이 사 울 에 게 고 하 매 사 울 이 다 시 는 그 를 수 색 하 지 아 니 하 니 라

5

다 윗 이 아 기 스 에 게 이 르 되 ` 내 가 당 신 께 은 혜 를 받 았 거 든 지 방 성 읍 중 한 곳 을 주 어 나 로 거 하 게 하 소 서 당 신 의 종 이 어 찌 당 신 과 함 께 왕 도 에 거 하 리 이 까 ?'

6

아 기 스 가 그 날 에 시 글 락 을 그 에 게 주 었 으 므 로 시 글 락 이 오 늘 까 지 유 다 왕 에 게 속 하 니 라

7

다 윗 이 블 레 셋 사 람 의 지 방 에 거 한 날 수 는 일 년 넉 달 이 었 더 라

8

다 윗 과 그 의 사 람 들 이 올 라 가 서 그 술 사 람 과, 기 르 스 사 람 과, 아 말 렉 사 람 을 침 노 하 였 으 니 그 들 은 옛 적 부 터 술 과 애 굽 땅 으 로 지 나 가 는 지 방 의 거 민 이 라

9

다 윗 이 그 땅 을 쳐 서 남 녀 를 살 려 두 지 아 니 하 고 양 과 소 와 나 귀 와 약 대 와 의 복 을 취 하 고 돌 아 와 서 아 기 스 에 게 이 르 매

10

아 기 스 가 가 로 되 ` 너 희 가 오 늘 은 누 구 를 침 노 하 였 느 냐 ?' 다 윗 이 가 로 되 ` 유 다 남 방 과 여 라 무 엘 사 람 의 남 방 과 겐 사 람 의 남 방 이 니 이 다'

11

다 윗 이 그 남 녀 를 살 려 가 드 로 데 려 가 지 아 니 한 것 은 그 의 생 각 에 그 들 이 우 리 에 게 대 하 여 이 르 기 를 다 윗 의 행 사 가 이 러 하 여 블 레 셋 사 람 의 지 방 에 거 하 는 동 안 에 이 같 이 행 하 는 습 관 이 있 다 할 까 두 려 워 함 이 었 더 라

12

아 기 스 가 다 윗 을 믿 고 말 하 기 를 ` 다 윗 이 자 기 백 성 이 스 라 엘 에 게 심 히 미 움 을 받 게 하 였 으 니 그 는 영 영 히 내 사 역 자 가 되 리 라' 하 니 라

1 Samuel 28


1 Samuel Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

그 때 에 블 레 셋 사 람 이 이 스 라 엘 을 쳐 서 싸 우 려 고 군 대 를 모 집 한 지 라 아 기 스 가 다 윗 에 게 이 르 되 ` 너 는 밝 히 알 라 너 와 네 사 람 들 이 나 와 한 가 지 로 나 가 서 군 대 에 참 가 할 것 이 니 라'

2

다 윗 이 아 기 스 에 게 이 르 되 ` 그 러 면 당 신 이 종 의 행 할 바 를 아 시 리 이 다' 아 기 스 가 다 윗 에 게 이 르 되 ` 그 러 면 내 가 너 로 영 영 히 내 머 리 지 키 는 자 를 삼 으 리 라' 하 니 라

3

사 무 엘 이 죽 었 으 므 로 온 이 스 라 엘 이 그 를 애 곡 하 며 그 의 본 성 라 마 에 장 사 하 였 고 사 울 은 신 접 한 자 와 박 수 를 그 땅 에 서 쫓 아 내 었 었 더 라

4

블 레 셋 사 람 이 모 여 수 넴 에 이 르 러 진 치 매 사 울 이 온 이 스 라 엘 을 모 아 길 보 아 에 진 쳤 더 니

5

사 울 이 블 레 셋 사 람 의 군 대 를 보 고 두 려 워 서 그 마 음 이 크 게 떨 린 지 라

6

사 울 이 여 호 와 께 묻 자 오 되 여 호 와 께 서 꿈 으 로 도, 우 림 으 로 도, 선 지 자 로 도 그 에 게 대 답 지 아 니 하 시 므 로

7

사 울 이 그 신 하 들 에 게 이 르 되 ` 나 를 위 하 여 신 접 한 여 인 을 찾 으 라 내 가 그 리 로 가 서 그 에 게 물 으 리 라' 그 신 하 들 이 그 에 게 이 르 되 ` 보 소 서 ! 엔 돌 에 신 접 한 여 인 이 있 나 이 다'

8

사 울 이 다 른 옷 을 입 어 변 장 하 고 두 사 람 과 함 께 갈 새 그 들 이 밤 에 그 여 인 에 게 이 르 러 는 사 울 이 가 로 되 ` 청 하 노 니 나 를 위 하 여 신 접 한 술 법 으 로 내 가 네 게 말 하 는 사 람 을 불 러 올 리 라'

9

여 인 이 그 에 게 이 르 되 ` 네 가 사 울 의 행 한 일 곧 그 가 신 접 한 자 와 박 수 를 이 땅 에 서 멸 절 시 켰 음 을 아 나 니 네 가 어 찌 하 여 내 생 명 에 올 무 를 놓 아 나 를 죽 게 하 려 느 냐 ?'

10

사 울 이 여 호 와 로 그 에 게 맹 세 하 여 가 로 되 ` 여 호 와 께 서 사 시 거 니 와 네 가 이 일 로 는 벌 을 당 치 아 니 하 리 라'

11

여 인 이 가 로 되 내 가 누 구 를 네 게 로 불 러 올 리 랴 사 울 이 가 로 되 사 무 엘 을 불 러 올 리 라

12

여 인 이 사 무 엘 을 보 고 큰 소 리 로 외 치 며 사 울 에 게 말 하 여 가 로 되 당 신 이 어 찌 하 여 나 를 속 이 셨 나 이 까 ? 당 신 이 사 울 이 시 니 이 다

13

왕 이 그 에 게 이 르 되 ` 두 려 워 말 라 ! 네 가 무 엇 을 보 았 느 냐 ?' 여 인 이 사 울 에 게 이 르 되 ` 내 가 신 이 땅 에 서 올 라 오 는 것 을 보 았 나 이 다'

14

사 울 이 그 에 게 이 르 되 ` 그 모 양 이 어 떠 하 냐 ?' 그 가 가 로 되 ` 한 노 인 이 올 라 오 는 데 그 가 겉 옷 을 입 었 나 이 다' 사 울 이 그 가 사 무 엘 인 줄 알 고 그 얼 굴 을 땅 에 대 고 절 하 니 라

15

사 무 엘 이 사 울 에 게 이 르 되 ` 네 가 어 찌 하 여 나 를 불 러 올 려 서 나 로 분 요 케 하 느 냐 ?' 사 울 이 대 답 하 되 ` 나 는 심 히 군 급 하 니 이 다 블 레 셋 사 람 은 나 를 향 하 여 군 대 를 일 으 켰 고 하 나 님 은 나 를 떠 나 서 다 시 는 선 지 자 로 도 꿈 으 로 도 내 게 대 답 지 아 니 하 시 기 로 나 의 행 할 일 을 배 우 려 고 당 신 을 불 러 올 렸 나 이 다'

16

사 무 엘 이 가 로 되 ` 여 호 와 께 서 너 를 떠 나 네 대 적 이 되 셨 거 늘 네 가 어 찌 하 여 내 게 묻 느 냐 ?

17

여 호 와 께 서 나 로 말 씀 하 신 대 로 네 게 행 하 사 나 라 를 네 손 에 서 떼 어 네 이 웃 다 윗 에 게 주 셨 느 니 라

18

네 가 여 호 와 의 목 소 리 를 순 종 치 아 니 하 고 그 의 진 노 를 아 말 렉 에 게 쏟 지 아 니 하 였 으 므 로 여 호 와 께 서 오 늘 날 이 일 을 네 게 행 하 셨 고

19

여 호 와 께 서 이 스 라 엘 을 너 와 함 께 블 레 셋 사 람 의 손 에 붙 이 시 리 니 내 일 너 와 네 아 들 들 이 나 와 함 께 있 으 리 라 여 호 와 께 서 또 이 스 라 엘 군 대 를 블 레 셋 사 람 의 손 에 붙 이 시 리 라'

20

사 울 이 갑 자 기 땅 에 온 전 히 엎 드 러 지 니 이 는 사 무 엘 의 말 을 인 하 여 심 히 두 려 워 함 이 요 또 그 기 력 이 진 하 였 으 니 이 는 그 가 종 일 종 야 에 식 물 을 먹 지 못 하 였 음 이 라

21

그 여 인 이 사 울 에 게 이 르 러 그 심 히 고 통 함 을 보 고 그 에 게 이 르 되 여 종 이 왕 의 말 씀 을 듣 고 나 의 생 명 을 아 끼 지 아 니 하 고 왕 이 내 게 이 르 신 말 씀 을 청 종 하 였 사 오 니

22

그 런 즉 청 컨 대 이 제 여 종 의 말 을 들 으 사 나 로 왕 의 앞 에 한 조 각 떡 을 드 리 게 하 시 고 왕 은 잡 수 시 고 길 가 실 때 에 기 력 을 얻 으 소 서

23

사 울 이 거 절 하 여 가 로 되 ` 내 가 먹 지 아 니 하 겠 노 라' 그 신 하 들 과 여 인 이 강 권 하 매 그 말 을 듣 고 땅 에 서 일 어 나 침 상 에 앉 으 니 라

24

여 인 의 집 에 살 진 송 아 지 가 있 으 므 로 그 것 을 급 히 잡 고 가 루 를 취 하 여 뭉 쳐 무 교 병 을 만 들 고 구 워 서

25

사 울 의 앞 에 와 그 신 하 들 의 앞 에 드 리 니 그 들 이 먹 고 일 어 나 서 그 밤 에 가 니 라

1 Samuel 29


1 Samuel Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

블 레 셋 사 람 들 은 그 모 든 군 대 를 아 벡 에 모 았 고 이 스 라 엘 사 람 들 은 이 스 르 엘 에 있 는 샘 곁 에 진 쳤 더 라

2

블 레 셋 사 람 의 장 관 들 은 수 백 씩 수 천 씩 영 솔 하 여 나 아 가 고 다 윗 과 그 의 사 람 들 은 아 기 스 와 함 께 그 뒤 에 서 나 아 가 더 니

3

블 레 셋 사 람 의 방 백 들 이 가 로 되 이 히 브 리 사 람 들 이 무 엇 을 하 려 느 냐 아 기 스 가 블 레 셋 사 람 의 방 백 들 에 게 이 르 되 ` 이 는 이 스 라 엘 왕 사 울 의 신 하 다 윗 이 아 니 냐 ? 그 가 나 와 함 께 있 은 지 여 러 날 여 러 해 로 되 그 가 망 명 하 여 온 날 부 터 오 늘 까 지 내 가 그 의 허 물 을 보 지 못 하 였 노 라'

4

블 레 셋 사 람 의 방 백 들 이 그 에 게 노 한 지 라 블 레 셋 방 백 들 이 그 에 게 이 르 되 ` 이 사 람 을 돌 려 보 내 어 왕 이 그 에 게 정 하 신 그 처 소 로 가 게 하 소 서 그 는 우 리 와 함 께 싸 움 에 내 려 가 지 못 하 리 니 그 가 전 장 에 서 우 리 의 대 적 이 될 까 하 나 이 다 그 가 무 엇 으 로 그 주 와 다 시 화 합 하 리 이 까 이 사 람 들 의 머 리 로 하 지 아 니 하 겠 나 이 까 ?

5

그 들 이 춤 추 며 창 화 하 여 가 로 되 사 울 의 죽 인 자 는 천 천 이 요 다 윗 은 만 만 이 로 다 하 던 이 다 윗 이 아 니 니 이 까'

6

아 기 스 가 다 윗 을 불 러 그 에 게 이 르 되 ` 여 호 와 께 서 사 시 거 니 와 네 가 정 직 하 여 내 게 온 날 부 터 오 늘 까 지 네 게 악 이 있 음 을 보 지 못 하 였 으 니 나 와 함 께 군 중 에 출 입 하 는 것 이 나 의 소 견 에 는 좋 으 나 장 관 들 이 너 를 좋 아 하 지 아 니 하 니

7

너 는 돌 이 켜 평 안 히 가 서 블 레 셋 사 람 의 장 관 들 에 게 거 슬 려 보 이 게 말 라'

8

다 윗 이 아 기 스 에 게 이 르 되 ` 내 가 무 엇 을 하 였 나 이 까 ? 내 가 당 신 의 앞 에 오 늘 까 지 있 는 동 안 에 당 신 이 종 에 게 서 무 엇 을 보 셨 기 에 나 로 가 서 내 주 왕 의 원 수 와 싸 우 지 못 하 게 하 시 나 이 까 ?'

9

아 기 스 가 다 윗 에 게 대 답 하 여 가 로 되 ` 네 가 내 목 전 에 하 나 님 의 사 자 같 이 선 한 것 을 내 가 아 나 블 레 셋 사 람 의 방 백 들 은 말 하 기 를 그 가 우 리 와 함 께 전 장 에 올 라 가 지 못 하 리 라 하 니

10

그 런 즉 너 는 너 와 함 께 온 네 주 의 신 하 들 로 더 불 어 새 벽 에 일 어 나 라 너 희 는 새 벽 에 일 어 나 서 밝 거 든 곧 떠 나 라'

11

이 에 다 윗 이 자 기 사 람 들 로 더 불 어 일 찌 기 아 침 에 일 어 나 서 떠 나 블 레 셋 사 람 의 땅 으 로 돌 아 가 고 블 레 셋 사 람 은 이 스 르 엘 로 올 라 가 니 라

1 Samuel 30


1 Samuel Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

다 윗 과 그 의 사 람 들 이 제 삼 일 에 시 글 락 에 이 를 때 에 아 말 렉 사 람 들 이 이 미 남 방 과 시 글 락 을 침 노 하 였 는 데 그 들 이 시 글 락 을 쳐 서 불 사 르 고

2

거 기 있 는 대 소 여 인 들 을 하 나 도 죽 이 지 아 니 하 고 다 사 로 잡 아 끌 고 자 기 길 을 갔 더 라

3

다 윗 과 그 의 사 람 들 이 성 에 이 르 러 본 즉 성 이 불 탔 고 자 기 들 의 아 내 와 자 녀 들 이 사 로 잡 혔 는 지 라

4

다 윗 과 그 와 함 께 한 백 성 이 울 기 력 이 없 도 록 소 리 를 높 여 울 었 더 라

5

( 다 윗 의 두 아 내 이 스 르 엘 여 인 아 히 노 암 과 갈 멜 사 람 나 발 의 아 내 되 었 던 아 비 가 일 도 사 로 잡 혔 더 라 )

6

백 성 이 각 기 자 녀 들 을 위 하 여 마 음 이 슬 퍼 서 다 윗 을 돌 로 치 자 하 니 다 윗 이 크 게 군 급 하 였 으 나 그 하 나 님 여 호 와 를 힘 입 고 용 기 를 얻 었 더 라

7

다 윗 이 아 히 멜 렉 의 아 들 제 사 장 아 비 아 달 에 게 이 르 되 ` 청 컨 대 에 봇 을 내 게 로 가 져 오 라' 아 비 아 달 이 에 봇 을 다 윗 에 게 로 가 져 오 매

8

다 윗 이 여 호 와 께 묻 자 와 가 로 되 ` 내 가 이 군 대 를 쫓 아 가 면 미 치 겠 나 이 까 ?' 여 호 와 께 서 대 답 하 시 되 쫓 아 가 라 네 가 반 드 시 미 치 고 정 녕 도 로 찾 으 리 라

9

이 에 다 윗 과 그 와 함 께 한 육 백 명 이 가 서 브 솔 시 내 에 이 르 러 는 뒤 떨 어 진 자 를 거 기 머 물 렀 으 되

10

곧 피 곤 하 여 브 솔 시 내 를 건 너 지 못 하 는 이 백 인 을 머 물 렀 고 다 윗 은 사 백 인 을 거 느 리 고 쫓 아 가 니 라

11

무 리 가 들 에 서 애 굽 사 람 하 나 를 만 나 다 윗 에 게 로 데 려 다 가 떡 을 주 어 먹 게 하 며 물 을 마 시 우 고

12

무 화 과 뭉 치 에 서 뗀 덩 이 하 나 와 건 포 도 두 송 이 를 주 었 으 니 그 가 낮 사 흘 밤, 사 흘 을 떡 도 먹 지 못 하 였 고 물 도 마 시 지 못 하 였 음 이 라 그 가 먹 고 정 신 을 차 리 매

13

다 윗 이 그 에 게 이 르 되 ` 너 는 뉘 게 속 하 였 으 며 어 디 로 서 냐 ?' 가 로 되 ` 나 는 애 굽 소 년 이 요 아 말 렉 사 람 의 종 이 더 니 사 흘 전 에 병 이 들 매 주 인 이 나 를 버 렸 나 이 다

14

우 리 가 그 렛 사 람 의 남 방 과 유 다 에 속 한 지 방 과 갈 멜 남 방 을 침 노 하 고 시 글 락 을 불 살 랐 나 이 다'

15

다 윗 이 그 에 게 이 르 되 ` 네 가 나 를 그 군 대 에 게 로 인 도 하 겠 느 냐 ?' 그 가 가 로 되 ` 당 신 이 나 를 죽 이 지 도 아 니 하 고 내 주 인 의 수 중 에 붙 이 지 도 아 니 하 겠 다 고 하 나 님 으 로 맹 세 하 소 서 그 리 하 면 내 가 당 신 을 이 군 대 에 게 로 인 도 하 리 이 다'

16

그 가 인 도 하 여 내 려 가 니 그 들 이 온 땅 에 편 만 하 여 블 레 셋 사 람 의 땅 과 유 다 땅 에 서 크 게 탈 취 하 였 음 을 인 하 여 먹 고 마 시 며 춤 추 는 지 라

17

다 윗 이 새 벽 부 터 이 튿 날 저 물 때 까 지 그 들 을 치 매 약 대 타 고 도 망 한 소 년 사 백 명 외 에 는 피 한 사 람 이 없 었 더 라

18

다 윗 이 아 말 렉 사 람 의 취 하 였 던 모 든 것 을 도 로 찾 고 그 두 아 내 를 구 원 하 였 고

19

그 들 의 탈 취 하 였 던 것 곧 무 리 의 자 녀 들 이 나 빼 앗 겼 던 것 의 대 소 를 물 론 하 고 아 무 것 도 잃 은 것 이 없 이 다 윗 이 도 로 찾 아 왔 고

20

또 양 떼 와 소 떼 를 다 탈 취 하 였 더 니 무 리 가 그 가 축 앞 에 몰 고 가 며 가 로 되 ` 이 는 다 윗 의 탈 취 한 것 이 라' 하 였 더 라

21

다 윗 이 이 왕 에 피 곤 하 여 능 히 자 기 를 따 르 지 못 하 므 로 브 솔 시 내 에 머 물 게 한 이 백 인 에 게 오 매 그 들 이 다 윗 과 그 와 함 께 한 백 성 을 영 접 하 러 나 온 지 라 다 윗 이 그 백 성 에 게 이 르 러 문 안 하 매

22

다 윗 과 함 께 갔 던 자 중 에 악 한 자 와 비 류 들 이 다 가 로 되 ` 그 들 이 우 리 와 함 께 가 지 아 니 하 였 은 즉 우 리 가 도 로 찾 은 물 건 은 무 엇 이 든 지 그 들 에 게 주 지 말 고 각 사 람 의 처 자 만 주 어 서 데 리 고 떠 나 가 게 하 라' 하 는 지 라

23

다 윗 이 가 로 되 ` 나 의 형 제 들 아 ! 여 호 와 께 서 우 리 를 보 호 하 시 고 우 리 를 치 러 온 그 군 대 를 우 리 손 에 붙 이 셨 은 즉 그 가 우 리 에 게 주 신 것 을 너 희 가 이 같 이 못 하 리 라

24

이 일 에 누 가 너 희 를 듣 겠 느 냐 ? 전 장 에 내 려 갔 던 자 의 분 깃 이 나 소 유 물 곁 에 머 물 렀 던 자 의 분 깃 이 일 반 일 지 니 같 이 분 배 할 것 이 니 라' 하 고

25

그 날 부 터 다 윗 이 이 것 으 로 이 스 라 엘 의 율 례 와 규 례 를 삼 았 더 니 오 늘 까 지 이 르 니 라

26

다 윗 이 시 글 락 에 이 르 러 탈 취 물 을 그 친 구 유 다 장 로 들 에 게 보 내 어 가 로 되 ` 보 라, 여 호 와 의 원 수 에 게 서 탈 취 한 것 을 너 희 에 게 선 사 하 노 라' 하 고

27

벧 엘 에 있 는 자 와, 남 방 라 못 에 있 는 자 와, 얏 딜 에 있 는 자 와,

28

아 로 엘 에 있 는 자 와, 십 못 에 있 는 자 와, 에 스 드 모 아 에 있 는 자 와,

29

라 갈 에 있 는 자 와, 여 라 므 엘 사 람 의 성 읍 들 에 있 는 자 와, 겐 사 람 의 성 읍 들 에 있 는 자 와,

30

홀 마 에 있 는 자 와, 고 라 산 에 있 는 자 와, 아 닥 에 있 는 자 와, 헤 브 론 에 있 는 자 에 게 와, 다 윗 과 그 의 사 람 들 의 왕 래 하 던 모 든 곳 에 보 내 었 더 라

1 Samuel 31


1 Samuel Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

블 레 셋 사 람 이 이 스 라 엘 을 치 매 이 스 라 엘 사 람 들 이 블 레 셋 사 람 앞 에 서 도 망 하 여 길 보 아 산 에 서 엎 드 러 져 죽 으 니 라

2

블 레 셋 사 람 들 이 사 울 과 그 아 들 들 을 쫓 아 미 쳐 서 사 울 의 아 들 요 나 단 과 아 비 나 답 과 말 기 수 아 를 죽 이 니 라

3

사 울 이 패 전 하 매 활 쏘 는 자 가 따 라 미 치 니 사 울 이 그 활 쏘 는 자 를 인 하 여 중 상 한 지 라

4

그 가 병 기 든 자 에 게 이 르 되 ` 네 칼 을 빼 어 나 를 찌 르 라 할 례 없 는 자 들 이 와 서 나 를 찌 르 고 모 욕 할 까 두 려 워 하 노 라' 하 나 병 기 든 자 가 심 히 두 려 워 하 여 즐 겨 행 치 아 니 하 는 지 라 이 에 사 울 이 자 기 칼 을 취 하 고 그 위 에 엎 드 러 지 매

5

병 기 든 자 가 사 울 의 죽 음 을 보 고 자 기 도 자 기 칼 위 에 엎 드 러 져 그 와 함 께 죽 으 니 라

6

사 울 과 그 세 아 들 과 병 기 든 자 와 그 의 모 든 사 람 이 다 그 날 에 함 께 죽 었 더 라

7

골 짜 기 저 편 에 있 는 이 스 라 엘 사 람 과 요 단 건 너 편 에 있 는 자 들 이 이 스 라 엘 사 람 들 의 도 망 한 것 과 사 울 과 그 아 들 들 의 죽 었 음 을 보 고 성 읍 들 을 버 리 고 도 망 하 매 블 레 셋 사 람 들 이 이 르 러 거 기 거 하 니 라

8

그 이 튿 날 블 레 셋 사 람 들 이 죽 은 자 를 벗 기 러 왔 다 가 사 울 과 그 세 아 들 이 길 보 아 산 에 서 죽 은 것 을 보 고

9

사 울 의 머 리 를 베 고 그 갑 옷 을 벗 기 고 자 기 들 의 신 당 과 백 성 에 게 전 파 하 기 위 하 여 그 것 을 블 레 셋 사 람 의 땅 사 방 에 보 내 고

10

그 갑 옷 은 아 스 다 롯 의 집 에 두 고 그 시 체 는 벧 산 성 벽 에 못 박 으 매

11

길 르 앗 야 베 스 거 민 들 이 블 레 셋 사 람 들 의 사 울 에 게 행 한 일 을 듣 고

12

모 든 장 사 가 일 어 나 밤 새 도 록 가 서 사 울 과 그 아 들 들 의 시 체 를 벧 산 성 벽 에 서 취 하 여 가 지 고 야 베 스 에 돌 아 와 서 거 기 서 불 사 르 고

13

그 뼈 를 가 져 다 가 야 베 스 에 셀 나 무 아 래 장 사 하 고 칠 일 을 금 식 하 였 더 라

2 Samuel 1


2 Samuel Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

사 울 의 죽 은 후 라 다 윗 이 아 말 렉 사 람 을 도 륙 하 고 돌 아 와 서 시 글 락 에 서 이 틀 을 유 하 더 니

2

제 삼 일 에 한 사 람 이 사 울 의 진 에 서 나 왔 는 데 그 옷 은 찢 어 졌 고 머 리 에 는 흙 이 있 더 라 저 가 다 윗 에 게 나 아 와 땅 에 엎 드 려 절 하 매

3

다 윗 이 저 에 게 묻 되 ` 너 는 어 디 서 왔 느 냐 ?' 대 답 하 되 ` 이 스 라 엘 진 에 서 도 망 하 여 왔 나 이 다'

4

다 윗 이 가 로 되 ` 일 이 어 떻 게 되 었 느 뇨 너 는 내 게 고 하 라' 저 가 대 답 하 되 ` 군 사 가 전 쟁 중 에 서 도 망 하 기 도 하 였 고 무 리 중 에 엎 드 러 져 죽 은 자 도 많 았 고 사 울 과 그 아 들 요 나 단 도 죽 었 나 이 다'

5

다 윗 이 자 기 에 게 고 하 는 소 년 에 게 묻 되 ` 사 울 과 그 아 들 요 나 단 의 죽 은 줄 을 네 가 어 떻 게 아 느 냐 ?'

6

그 에 게 고 하 는 소 년 이 가 로 되 ` 내 가 우 연 히 길 보 아 산 에 올 라 보 니 사 울 이 자 기 창 을 의 지 하 였 고 병 거 와 기 병 은 저 를 촉 급 히 따 르 는 데

7

사 울 이 뒤 로 돌 이 켜 나 를 보 고 부 르 시 기 로 내 가 대 답 하 되 내 가 여 기 있 나 이 다 한 즉

8

내 게 이 르 되 너 는 누 구 냐 하 시 기 로 내 가 대 답 하 되 나 는 아 말 렉 사 람 이 니 이 다 한 즉

9

또 내 게 이 르 되 내 목 숨 이 아 직 내 게 완 전 히 있 으 므 로 내 가 고 통 에 들 었 나 니 너 는 내 곁 에 서 서 나 를 죽 이 라 하 시 기 로

10

저 가 엎 드 러 진 후 에 는 살 수 없 는 줄 을 내 가 알 고 그 곁 에 서 서 죽 이 고 그 머 리 에 있 는 면 류 관 과 팔 에 있 는 고 리 를 벗 겨 서 내 주 께 로 가 져 왔 나 이 다'

11

이 에 다 윗 이 자 기 옷 을 잡 아 찢 으 매 함 께 있 는 모 든 사 람 도 그 리 하 고

12

사 울 과 그 아 들 요 나 단 과 여 호 와 의 백 성 과 이 스 라 엘 족 속 이 칼 에 죽 음 을 인 하 여 저 녁 때 까 지 슬 퍼 하 여 울 며 금 식 하 니 라

13

다 윗 이 그 고 한 소 년 에 게 묻 되 너 는 어 디 사 람 이 냐 ? 대 답 하 되 나 는 아 말 렉 사 람 곧 외 국 인 의 아 들 이 니 이 다

14

다 윗 이 저 에 게 이 르 되 ` 네 가 어 찌 하 여 손 을 들 어 여 호 와 의 기 름 부 음 받 은 자 죽 이 기 를 두 려 워 하 지 아 니 하 였 느 냐 ?' 하 고

15

소 년 중 하 나 를 불 러 이 르 되 ` 가 까 이 가 서 저 를 죽 이 라' 하 매 그 가 치 매 곧 죽 으 니 라

16

다 윗 이 저 에 게 이 르 기 를 ` 네 피 가 네 머 리 로 돌 아 갈 지 어 다 네 입 이 네 게 대 하 여 증 거 하 기 를 내 가 여 호 와 의 기 름 부 음 받 은 자 를 죽 였 노 라 함 이 니 라' 하 였 더 라

17

다 윗 이 이 슬 픈 노 래 로 사 울 과 그 아 들 요 나 단 을 조 상 하 고

18

명 하 여 그 것 을 유 다 족 속 에 게 가 르 치 라 하 였 으 니 곧 활 노 래 라 야 살 의 책 에 기 록 되 었 으 되

19

이 스 라 엘 아 ! 너 의 영 광 이 산 위 에 서 죽 임 을 당 하 였 도 다 오 호 라 ! 두 용 사 가 엎 드 러 졌 도 다

20

이 일 을 가 드 에 도 고 하 지 말 며 아 스 글 론 거 리 에 도 전 파 하 지 말 지 어 다 블 레 셋 사 람 의 딸 들 이 즐 거 워 할 까, 할 례 받 지 못 한 자 의 딸 들 이 개 가 를 부 를 까 염 려 로 다

21

길 보 아 산 들 아 너 희 위 에 우 로 가 내 리 지 아 니 하 며 제 물 낼 밭 도 없 을 지 어 다 거 기 서 두 용 사 의 방 패 가 버 린 바 됨 이 라 곧 사 울 의 방 패 가 기 름 부 음 을 받 지 않 음 같 이 됨 이 로 다

22

죽 은 자 의 피 에 서, 용 사 의 기 름 에 서 요 나 단 의 활 이 물 러 가 지 아 니 하 였 으 며 사 울 의 칼 이 헛 되 이 돌 아 오 지 아 니 하 였 도 다

23

사 울 과 요 나 단 이 생 전 에 사 랑 스 럽 고 아 름 다 운 자 러 니 죽 을 때 에 도 서 로 떠 나 지 아 니 하 였 도 다 저 희 는 독 수 리 보 다 빠 르 고 사 자 보 다 강 하 였 도 다

24

이 스 라 엘 딸 들 아 ! 사 울 을 슬 퍼 하 여 울 지 어 다 ! 저 가 붉 은 옷 으 로 너 희 에 게 화 려 하 게 입 혔 고 금 노 리 개 를 너 희 옷 에 채 웠 도 다

25

오 호 라 ! 두 용 사 가 전 쟁 중 에 엎 드 러 졌 도 다 요 나 단 이 너 의 산 위 에 서 죽 임 을 당 하 였 도 다

26

내 형 요 나 단 이 여 ! 내 가 그 대 를 애 통 함 은 그 대 는 내 게 심 히 아 름 다 움 이 라 그 대 가 나 를 사 랑 함 이 기 이 하 여 여 인 의 사 랑 보 다 승 하 였 도 다

27

오 호 라 ! 두 용 사 가 엎 드 러 졌 으 며 싸 우 는 병 기 가 망 하 였 도 다 하 였 더 라

2 Samuel 2


2 Samuel Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

그 후 에 다 윗 이 여 호 와 께 물 어 가 로 되 ` 내 가 유 다 한 성 으 로 올 라 가 리 이 까 ?' 여 호 와 께 서 가 라 사 대 올 라 가 라 다 윗 이 가 로 되 ` 어 디 로 가 리 이 까' 가 라 사 대 헤 브 론 으 로 갈 지 니 라

2

다 윗 이 그 두 아 내 이 스 르 엘 여 인 아 히 노 암 과 갈 멜 사 람 나 발 의 아 내 되 었 던 아 비 가 일 을 데 리 고 그 리 로 올 라 갈 때 에

3

또 자 기 와 함 께 한 종 자 들 과 그 들 의 권 속 들 을 다 데 리 고 올 라 가 서 헤 브 론 각 성 에 거 하 게 하 니 라

4

유 다 사 람 들 이 와 서 거 기 서 다 윗 에 게 기 름 을 부 어 유 다 족 속 의 왕 을 삼 았 더 라 혹 이 다 윗 에 게 고 하 여 가 로 되 ` 사 울 을 장 사 한 사 람 은 길 르 앗 야 베 스 사 람 들 이 니 이 다' 하 매

5

다 윗 이 길 르 앗 야 베 스 사 람 들 에 게 사 자 들 을 보 내 어 가 로 되 ` 너 희 가 너 희 주 사 울 에 게 이 처 럼 은 혜 를 베 풀 어 장 사 하 였 으 니 여 호 와 께 복 을 받 을 지 어 다 !

6

너 희 가 이 일 을 하 였 으 니 이 제 여 호 와 께 서 은 혜 와 진 리 로 너 희 에 게 베 푸 시 기 를 원 하 고 나 도 이 선 한 일 을 너 희 에 게 갚 으 리 니

7

이 제 너 희 는 손 을 강 하 게 하 고 담 대 히 할 지 어 다 ! 너 희 주 사 울 이 죽 었 고 또 유 다 족 속 이 내 게 기 름 을 부 어 저 희 의 왕 을 삼 았 음 이 니 라'

8

사 울 의 군 장 넬 의 아 들 아 브 넬 이 이 미 사 울 의 아 들 이 스 보 셋 을 데 리 고 마 하 나 임 으 로 건 너 가 서

9

길 르 앗 과 아 술 과 이 스 르 엘 과 에 브 라 임 과 베 냐 민 과 온 이 스 라 엘 의 왕 을 삼 았 더 라

10

사 울 의 아 들 이 스 보 셋 이 비 로 소 이 스 라 엘 왕 이 될 때 에 나 이 사 십 세 며 두 해 동 안 위 에 있 으 니 라 유 다 족 속 은 다 윗 을 따 르 니

11

다 윗 이 헤 브 론 에 서 유 다 족 속 의 왕 이 된 날 수 는 일 곱 해 여 섯 달 이 더 라

12

넬 의 아 들 아 브 넬 과 사 울 의 아 들 이 스 보 셋 의 신 복 들 은 마 하 나 임 에 서 나 와 서 기 브 온 에 이 르 고

13

스 루 야 의 아 들 요 압 과 다 윗 의 신 복 들 도 나 와 서 기 브 온 못 가 에 서 저 희 를 만 나 앉 으 니 이 는 못 이 편 이 요, 저 는 못 저 편 이 라

14

아 브 넬 이 요 압 에 게 이 르 되 ` 청 컨 대 소 년 들 로 일 어 나 서 우 리 앞 에 서 장 난 하 게 하 자' 요 압 이 가 로 되 ` 일 어 나 게 하 자' 하 매

15

저 희 가 일 어 나 그 수 효 대 로 나 아 가 니 베 냐 민 과 사 울 의 아 들 이 스 보 셋 의 편 에 열 둘 이 요 다 윗 의 신 복 중 에 열 둘 이 라

16

각 기 적 수 의 머 리 를 잡 고 칼 로 적 수 의 옆 구 리 를 찌 르 매 일 제 히 쓰 러 진 지 라 그 러 므 로 그 곳 을 헬 갓 핫 수 림 이 라 일 컬 었 으 며 기 브 온 에 있 더 라

17

그 날 에 싸 움 이 심 히 맹 렬 하 더 니 아 브 넬 과 이 스 라 엘 사 람 들 이 다 윗 의 신 복 들 앞 에 서 패 하 니 라

18

그 곳 에 스 루 야 의 세 아 들 요 압 과 아 비 새 와 아 사 헬 이 있 었 는 데 아 사 헬 의 발 은 들 노 루 같 이 빠 르 더 라

19

아 사 헬 이 아 브 넬 을 쫓 아 달 려 가 되 좌 우 로 치 우 치 지 않 고 아 브 넬 의 뒤 를 쫓 으 니

20

아 브 넬 이 뒤 를 돌 아 보 며 가 로 되 ` 아 사 헬 아 너 냐' 대 답 하 되 ` 내 로 라'

21

아 브 넬 이 저 에 게 이 르 되 ` 너 는 좌 편 으 로 나 우 편 으 로 나 치 우 쳐 서 소 년 하 나 를 잡 아 그 군 복 을 빼 앗 으 라' 하 되 아 사 헬 이 치 우 치 기 를 원 치 않 고 그 뒤 를 쫓 으 매

22

아 브 넬 이 다 시 아 사 헬 에 게 이 르 되 ` 너 는 나 쫓 기 를 그 치 라 내 가 너 를 쳐 서 땅 에 엎 드 러 지 게 할 까 닭 이 무 엇 이 냐 그 렇 게 하 면 내 가 어 떻 게 네 형 요 압 을 대 면 하 겠 느 냐' 하 되

23

저 가 치 우 치 기 를 싫 어 하 매 아 브 넬 이 창 뒤 끝 으 로 그 배 를 찌 르 니 창 이 그 등 을 꿰 뚫 고 나 간 지 라 곧 그 곳 에 엎 드 러 져 죽 으 매 아 사 헬 의 엎 드 러 져 이 르 는 자 마 다 머 물 러 섰 더 라

24

요 압 과 아 비 새 가 아 브 넬 의 뒤 를 쫓 아 기 브 온 거 친 땅 의 길 가 기 아 맞 은 편 암 마 산 에 이 를 때 에 해 가 졌 고

25

베 냐 민 족 속 은 함 께 모 여 아 브 넬 을 따 라 한 떼 를 이 루 고 작 은 산 꼭 대 기 에 섰 더 라

26

아 브 넬 이 요 압 에 게 외 쳐 가 로 되 ` 칼 이 영 영 히 사 람 을 상 하 겠 느 냐 ? 마 침 내 참 혹 한 일 이 생 길 줄 을 알 지 못 하 느 냐 ? 네 가 언 제 나 무 리 에 게 그 형 제 쫓 기 를 그 치 라 명 하 겠 느 냐 ?'

27

요 압 이 가 로 되 ` 하 나 님 이 사 시 거 니 와 네 가 혼 단 의 말 을 내 지 아 니 하 였 더 면 무 리 가 아 침 에 다 돌 아 갔 을 것 이 요 그 형 제 를 쫓 지 아 니 하 였 으 리 라' 하 고

28

나 팔 을 불 매 온 무 리 가 머 물 러 서 고 다 시 는 이 스 라 엘 을 쫓 아 가 지 아 니 하 고 다 시 는 싸 우 지 도 아 니 하 니 라

29

아 브 넬 과 그 종 자 들 이 밤 새 도 록 행 하 여 아 라 바 를 지 나 요 단 을 건 너 비 드 론 온 땅 을 지 나 마 하 나 임 에 이 르 니 라

30

요 압 이 아 브 넬 쫓 기 를 그 치 고 돌 아 와 서 무 리 를 다 모 으 니 다 윗 의 신 복 중 에 십 구 인 과 아 사 헬 이 궐 이 났 으 나

31

다 윗 의 신 복 들 이 베 냐 민 과 아 브 넬 에 게 속 한 자 들 을 쳐 서 삼 백 육 십 명 을 죽 였 더 라

32

무 리 가 아 사 헬 을 베 들 레 헴 에 있 는 그 아 비 묘 에 장 사 하 고 요 압 과 그 종 자 들 이 밤 새 도 록 행 하 여 헤 브 론 에 이 를 때 에 날 이 밝 았 더 라

2 Samuel 3


2 Samuel Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

사 울 의 집 과 다 윗 의 집 사 이 에 전 쟁 이 오 래 매 다 윗 은 점 점 강 하 여 가 고 사 울 의 집 은 점 점 약 하 여 가 니 라

2

다 윗 이 헤 브 론 에 서 아 들 들 을 낳 았 으 되 맏 아 들 은 암 논 이 라 이 스 르 엘 여 인 아 히 노 암 의 소 생 이 요

3

둘 째 는 길 르 압 이 라 갈 멜 사 람 나 발 의 아 내 되 었 던 아 비 가 일 의 소 생 이 요 세 째 는 압 살 롬 이 라 그 술 왕 달 매 의 딸 마 아 가 의 아 들 이 요

4

네 째 는 아 도 니 야 라 학 깃 의 아 들 이 요 다 섯 째 는 스 바 댜 라 아 비 달 의 아 들 이 요

5

여 섯 째 는 이 드 르 암 이 라 다 윗 의 아 내 에 글 라 의 소 생 이 니 이 는 다 윗 이 헤 브 론 에 서 낳 은 자 들 이 더 라

6

사 울 의 집 과 다 윗 의 집 사 이 에 전 쟁 이 있 는 동 안 에 아 브 넬 이 사 울 의 집 에 서 점 점 권 세 를 잡 으 니 라

7

사 울 에 게 첩 이 있 었 으 니 이 름 은 리 스 바 요 아 야 의 딸 이 더 라 이 스 보 셋 이 아 브 넬 에 게 이 르 되 ` 네 가 어 찌 하 여 내 아 버 지 의 첩 을 통 간 하 였 느 냐 ?'

8

아 브 넬 이 이 스 보 셋 의 말 을 매 우 분 히 여 겨 가 로 되 ` 내 가 유 다 의 개 대 강 이 뇨 내 가 오 늘 날 당 신 의 아 버 지 사 울 의 집 과 그 형 제 와 그 친 구 에 게 은 혜 를 베 풀 어 서 당 신 을 다 윗 의 손 에 내 어 주 지 아 니 하 였 거 늘 당 신 이 오 늘 날 이 여 인 에 게 관 한 허 물 을 내 게 돌 리 는 도 다

9

여 호 와 께 서 다 윗 에 게 맹 세 하 신 대 로 내 가 이 루 게 아 니 하 면 하 나 님 이 아 브 넬 에 게 벌 위 에 벌 을 내 리 심 이 마 땅 하 니 라

10

그 맹 세 는 곧 이 나 라 를 사 울 의 집 에 서 다 윗 에 게 옮 겨 서 그 위 를 단 에 서 브 엘 세 바 까 지 이 스 라 엘 과 유 다 에 세 우 리 라 하 신 것 이 니 라' 하 매

11

이 스 보 셋 이 아 브 넬 을 두 려 워 하 여 감 히 한 말 도 대 답 지 못 하 니 라

12

아 브 넬 이 자 기 를 대 신 하 여 사 자 들 을 다 윗 에 게 보 내 어 가 로 되 ` 이 땅 이 뉘 것 이 니 이 까' 또 가 로 되 ` 당 신 은 나 로 더 불 어 언 약 하 사 이 다 내 손 이 당 신 을 도 와 온 이 스 라 엘 로 당 신 에 게 돌 아 가 게 하 리 이 다'

13

다 윗 이 가 로 되 ` 좋 다 내 가 너 와 언 약 하 려 니 와 내 가 네 게 한 가 지 일 을 요 구 하 노 니 나 를 보 러 올 때 에 위 선 사 울 의 딸 미 갈 을 데 리 고 오 라 그 렇 지 않 으 면 내 얼 굴 을 보 지 못 하 리 라' 하 고

14

사 울 의 아 들 이 스 보 셋 에 게 사 자 들 을 보 내 어 이 르 되 ` 내 처 미 갈 을 내 게 로 돌 리 라 저 는 내 가 전 에 블 레 셋 사 람 의 양 피 일 백 으 로 정 혼 한 자 니 라'

15

이 스 보 셋 이 보 내 어 그 남 편 라 이 스 의 아 들 발 디 엘 에 게 서 취 하 매

16

그 남 편 이 저 와 함 께 오 되 울 며 바 후 림 까 지 따 라 왔 더 니 아 브 넬 이 저 에 게 돌 아 가 라 하 매 돌 아 가 니 라

17

아 브 넬 이 이 스 라 엘 장 로 들 에 게 말 하 여 가 로 되 ` 너 희 가 여 러 번 다 윗 으 로 너 희 임 금 삼 기 를 구 하 였 으 니

18

이 제 그 대 로 하 라 여 호 와 께 서 이 미 다 윗 에 대 하 여 말 씀 하 시 기 를 내 가 내 종 다 윗 의 손 으 로 내 백 성 이 스 라 엘 을 구 원 하 여 블 레 셋 사 람 의 손 과 모 든 대 적 의 손 에 서 벗 어 나 게 하 리 라 하 셨 음 이 니 라' 하 고

19

아 브 넬 이 또 베 냐 민 사 람 의 귀 에 말 하 고 이 스 라 엘 과 베 냐 민 의 온 집 이 선 히 여 기 는 모 든 것 을 다 윗 의 귀 에 고 하 려 고 헤 브 론 으 로 가 니 라

20

아 브 넬 이 종 자 이 십 인 으 로 더 불 어 헤 브 론 에 이 르 러 다 윗 에 게 나 아 가 니 다 윗 이 아 브 넬 과 그 함 께 한 사 람 을 위 하 여 잔 치 를 배 설 하 였 더 라

21

아 브 넬 이 다 윗 에 게 고 하 되 ` 내 가 일 어 나 가 서 온 이 스 라 엘 무 리 를 내 주 왕 의 앞 에 모 아 더 불 어 언 약 하 게 하 고 마 음 의 원 하 시 는 대 로 모 든 것 을 다 스 리 시 게 하 리 이 다' 이 에 다 윗 이 아 브 넬 을 보 내 매 저 가 평 안 히 가 니 라

22

다 윗 의 신 복 들 과 요 압 이 적 군 을 치 고 크 게 노 략 한 물 건 을 가 지 고 돌 아 오 니 아 브 넬 은 이 미 보 냄 을 받 아 평 안 히 갔 고 다 윗 과 함 께 헤 브 론 에 있 지 아 니 한 때 라

23

요 압 과 그 함 께 한 모 든 군 사 가 돌 아 오 매 혹 이 요 압 에 게 고 하 여 가 로 되 ` 넬 의 아 들 아 브 넬 이 왕 에 게 왔 더 니 왕 이 보 내 매 저 가 평 안 히 갔 나 이 다'

24

요 압 이 왕 에 게 나 아 가 가 로 되 ` 어 찌 하 심 이 니 이 까 ? 아 브 넬 이 왕 에 게 나 아 왔 거 늘 어 찌 하 여 저 를 보 내 어 잘 가 게 하 셨 나 이 까 ?

25

왕 도 아 시 려 니 와 넬 의 아 들 아 브 넬 의 온 것 은 왕 을 속 임 이 라 왕 의 출 입 하 는 것 을 알 고 모 든 하 시 는 것 을 알 려 함 이 니 이 다' 하 고

26

이 에 다 윗 에 게 서 나 와 서 사 자 들 을 보 내 어 아 브 넬 을 쫓 아 가 게 하 였 더 니 시 라 우 물 가 에 서 저 를 데 리 고 돌 아 왔 으 나 다 윗 은 알 지 못 하 였 더 라

27

아 브 넬 이 헤 브 론 으 로 돌 아 오 매 요 압 이 더 불 어 종 용 히 말 하 려 는 듯 이 저 를 데 리 고 성 문 으 로 들 어 가 서 거 기 서 배 를 찔 러 죽 이 니 이 는 자 기 의 동 생 아 사 헬 의 피 를 인 함 이 더 라

28

그 후 에 다 윗 이 듣 고 이 르 되 ` 넬 의 아 들 아 브 넬 의 피 에 대 하 여 나 와 내 나 라 는 여 호 와 앞 에 영 원 히 무 죄 하 니

29

그 죄 가 요 압 의 머 리 와 그 아 비 의 온 집 으 로 돌 아 갈 지 어 다 또 요 압 의 집 에 서 백 탁 병 자 나 문 둥 병 자 나 지 팡 이 를 의 지 하 는 자 나 칼 에 죽 는 자 나 양 식 이 핍 절 한 자 가 끊 어 지 지 아 니 할 지 로 다' 하 니 라

30

요 압 과 그 동 생 아 비 새 가 아 브 넬 을 죽 인 것 은 저 가 기 브 온 전 쟁 에 서 자 기 동 생 아 사 헬 을 죽 인 까 닭 이 었 더 라

31

다 윗 이 요 압 과 및 자 기 와 함 께 있 는 모 든 백 성 에 게 이 르 되 ` 너 희 는 옷 을 찢 고 굵 은 베 를 띠 고 아 브 넬 앞 에 서 애 통 하 라' 하 니 라 다 윗 왕 이 상 여 를 따 라 가 서

32

아 브 넬 을 헤 브 론 에 장 사 하 고 아 브 넬 의 무 덤 에 서 소 리 를 높 여 울 고 백 성 도 다 우 니 라

33

왕 이 아 브 넬 을 위 하 여 애 가 를 지 어 가 로 되 ` 아 브 넬 의 죽 음 이 어 찌 하 여 미 련 한 자 의 죽 음 같 은 고

34

네 손 이 결 박 되 지 아 니 하 였 고 네 발 이 착 고 에 채 이 지 아 니 하 였 거 늘 불 의 한 자 식 의 앞 에 엎 드 러 짐 같 이 네 가 엎 드 러 졌 도 다' 하 매 온 백 성 이 다 시 그 를 슬 퍼 하 여 우 니 라

35

석 양 에 뭇 백 성 이 나 아 와 다 윗 에 게 음 식 을 권 하 니 다 윗 이 맹 세 하 여 가 로 되 ` 내 가 해 지 기 전 에 떡 이 나 다 른 것 을 맛 보 면 하 나 님 이 내 게 벌 위 에 벌 을 내 리 심 이 마 땅 하 니 라' 하 매

36

온 백 성 이 보 고 기 뻐 하 며 왕 이 무 슨 일 을 하 든 지 무 리 가 다 기 뻐 하 므 로

37

이 날 에 야 온 백 성 과 온 이 스 라 엘 이 넬 의 아 들 아 브 넬 을 죽 인 것 이 왕 의 한 바 가 아 닌 줄 을 아 니 라

38

왕 이 그 신 복 에 게 이 르 되 ` 오 늘 이 스 라 엘 의 방 백 이 요 또 는 대 인 이 죽 은 것 을 알 지 못 하 느 냐 ?

39

내 가 기 름 부 음 을 받 은 왕 이 되 었 으 나 오 늘 날 약 하 여 서 스 루 야 의 아 들 인 이 사 람 들 을 제 어 하 기 가 너 무 어 려 우 니 여 호 와 는 악 행 한 자 에 게 그 악 한 대 로 갚 으 실 지 로 다' 하 니 라

2 Samuel 4


2 Samuel Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

사 울 의 아 들 이 스 보 셋 이 아 브 넬 의 헤 브 론 에 서 죽 었 다 함 을 듣 고 손 맥 이 풀 렸 고 온 이 스 라 엘 이 놀 라 니 라

2

사 울 의 아 들 이 스 보 셋 에 게 군 장 두 사 람 이 있 으 니 하 나 의 이 름 은 바 아 나 요, 하 나 의 이 름 은 레 갑 이 라 베 냐 민 족 속 브 에 롯 사 람 림 몬 의 아 들 들 이 더 라 브 에 롯 도 베 냐 민 지 파 에 속 하 였 으 니

3

일 찍 브 에 롯 사 람 들 이 깃 다 임 으 로 도 망 하 여 오 늘 까 지 거 기 우 거 함 이 더 라

4

사 울 의 아 들 요 나 단 에 게 절 뚝 발 이 아 들 하 나 가 있 으 니 이 름 은 므 비 보 셋 이 라 전 에 사 울 과 요 나 단 의 죽 은 소 식 이 이 스 르 엘 에 서 올 때 에 그 나 이 다 섯 살 이 었 는 데 그 유 모 가 안 고 도 망 하 더 니 급 히 도 망 하 므 로 아 이 가 떨 어 져 절 게 되 었 더 라

5

브 에 롯 사 람 림 몬 의 아 들 레 갑 과 바 아 나 가 행 하 여 볕 이 쬘 때 즈 음 에 이 스 보 셋 의 집 에 이 르 니 마 침 저 가 낮 잠 을 자 는 지 라

6

레 갑 과 그 형 제 바 아 나 가 밀 을 가 지 러 온 체 하 고 집 가 운 데 로 들 어 가 서 그 배 를 찌 르 고 도 망 하 였 더 라

7

저 희 가 집 에 들 어 가 니 이 스 보 셋 이 침 실 에 서 상 위 에 누 웠 는 지 라 저 를 쳐 죽 이 고 목 을 베 어 그 머 리 를 가 지 고 밤 새 도 록 아 라 바 길 로 행 하 여

8

헤 브 론 에 이 르 러 다 윗 왕 에 게 이 스 보 셋 의 머 리 를 드 리 며 고 하 되 왕 의 생 명 을 해 하 려 하 던 원 수 사 울 의 아 들 이 스 보 셋 의 머 리 가 여 기 있 나 이 다 여 호 와 께 서 오 늘 우 리 주 되 신 왕 의 원 수 를 사 울 과 그 자 손 에 게 갚 으 셨 나 이 다

9

다 윗 이 브 에 롯 사 람 림 몬 의 아 들 레 갑 과 그 형 제 바 아 나 에 게 대 답 하 여 가 로 되 ` 내 생 명 을 여 러 환 난 가 운 데 서 건 지 신 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니

10

전 에 사 람 이 내 게 고 하 기 를 사 울 이 죽 었 다 하 며 좋 은 소 식 을 전 하 는 줄 로 생 각 하 였 어 도 내 가 저 를 잡 아 시 글 락 에 서 죽 여 서 그 것 으 로 그 기 별 의 갚 음 을 삼 았 거 든

11

하 물 며 악 인 이 의 인 을 그 집 침 상 위 에 서 죽 인 것 이 겠 느 냐 ? 그 런 즉 내 가 저 의 피 흘 린 죄 를 너 희 에 게 갚 아 서 너 희 를 이 땅 에 서 없 이 하 지 아 니 하 겠 느 냐 ?' 하 고

12

소 년 들 을 명 하 매 곧 저 희 를 죽 이 고 수 족 을 베 어 헤 브 론 못 가 에 매 어 달 고 이 스 보 셋 의 머 리 를 가 져 다 가 헤 브 론 에 서 아 브 넬 의 무 덤 에 장 사 하 였 더 라

2 Samuel 5


2 Samuel Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

이 스 라 엘 모 든 지 파 가 헤 브 론 에 이 르 러 다 윗 에 게 나 아 와 말 하 여 가 로 되 ` 보 소 서 ! 우 리 는 왕 의 골 육 이 니 이 다

2

전 일 곧 사 울 이 우 리 의 왕 이 되 었 을 때 에 도 이 스 라 엘 을 거 느 려 출 입 하 게 한 자 는 왕 이 시 었 고 여 호 와 께 서 도 왕 에 게 말 씀 하 시 기 를 네 가 내 백 성 이 스 라 엘 의 목 자 가 되 며 이 스 라 엘 의 주 권 자 가 되 리 라 하 셨 나 이 다' 하 니 라

3

이 에 이 스 라 엘 모 든 장 로 가 헤 브 론 에 이 르 러 왕 에 게 나 아 오 매 다 윗 왕 이 헤 브 론 에 서 여 호 와 앞 에 서 저 희 와 언 약 을 세 우 매 저 희 가 다 윗 에 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 으 니 라

4

다 윗 이 삼 십 세 에 위 에 나 아 가 서 사 십 년 을 다 스 렸 으 되

5

헤 브 론 에 서 칠 년 육 개 월 동 안 유 다 를 다 스 렸 고 예 루 살 렘 에 서 삼 십 삼 년 동 안 온 이 스 라 엘 과 유 다 를 다 스 렸 더 라

6

왕 과 그 종 자 들 이 예 루 살 렘 으 로 가 서 그 땅 거 민 여 부 스 사 람 을 치 려 하 매 그 사 람 들 이 다 윗 에 게 말 하 여 가 로 되 ` 네 가 이 리 로 들 어 오 지 못 하 리 라 소 경 과 절 뚝 발 이 라 도 너 를 물 리 치 리 라' 하 니 저 희 생 각 에 는 다 윗 이 이 리 로 들 어 오 지 못 하 리 라 함 이 나

7

다 윗 이 시 온 산 성 을 빼 앗 았 으 니 이 는 다 윗 성 이 더 라

8

그 날 에 다 윗 이 이 르 기 를 ` 누 구 든 지 여 부 스 사 람 을 치 거 든 수 구 로 올 라 가 서 다 윗 의 마 음 에 미 워 하 는 절 뚝 발 이 와 소 경 을 치 라' 하 였 으 므 로 속 담 이 되 어 이 르 기 를 ` 소 경 과 절 뚝 발 이 는 집 에 들 어 오 지 못 하 리 라' 하 더 라

9

다 윗 이 그 산 성 에 거 하 여 다 윗 성 이 라 이 름 하 고 밀 로 에 서 부 터 안 으 로 성 을 둘 러 쌓 으 니 라

10

만 군 의 하 나 님 여 호 와 께 서 함 께 계 시 니 다 윗 이 점 점 강 성 하 여 가 니 라

11

두 로 왕 히 람 이 다 윗 에 게 사 자 들 과 백 향 목 과 목 수 와 석 수 를 보 내 매 저 희 가 다 윗 을 위 하 여 집 을 지 으 니

12

다 윗 이 여 호 와 께 서 자 기 를 세 우 사 이 스 라 엘 왕 을 삼 으 신 것 과 그 백 성 이 스 라 엘 을 위 하 여 그 나 라 를 높 이 신 것 을 아 니 라

13

다 윗 이 헤 브 론 에 서 올 라 온 후 에 예 루 살 렘 에 서 처 첩 들 을 더 취 하 였 으 므 로 아 들 과 딸 들 이 또 다 윗 에 게 서 나 니

14

예 루 살 렘 에 서 그 에 게 서 난 자 의 이 름 은 삼 무 아 와, 소 밥 과, 나 단 과, 솔 로 몬 과,

15

입 할 과, 엘 리 수 아 와, 네 벡 과, 야 비 아 와,

16

엘 리 사 마 와, 엘 랴 다 와, 엘 리 벨 렛 이 었 더 라

17

이 스 라 엘 이 다 윗 에 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 았 다 함 을 블 레 셋 사 람 이 듣 고 다 윗 을 찾 으 러 다 올 라 오 매 다 윗 이 듣 고 요 해 처 로 나 가 니 라

18

블 레 셋 사 람 이 이 미 이 르 러 르 바 임 골 짜 기 에 편 만 한 지 라

19

다 윗 이 여 호 와 께 물 어 가 로 되 ` 내 가 블 레 셋 사 람 에 게 로 올 라 가 리 이 까 ? 여 호 와 께 서 저 희 를 내 손 에 붙 이 시 겠 나 이 까 ?' 여 호 와 께 서 다 윗 에 게 말 씀 하 시 되 올 라 가 라 내 가 단 정 코 블 레 셋 사 람 을 네 손 에 붙 이 리 라 하 신 지 라

20

다 윗 이 바 알 브 라 심 에 이 르 러 거 기 서 저 희 를 치 고 가 로 되 여 호 와 께 서 물 을 흩 음 같 이 내 앞 에 서 내 대 적 을 흩 으 셨 다 하 므 로 그 곳 이 름 을 바 알 브 라 심 이 라 칭 하 니 라

21

거 기 서 블 레 셋 사 람 들 이 그 우 상 을 버 렸 으 므 로 다 윗 과 그 종 자 들 이 치 우 니 라

22

블 레 셋 사 람 이 다 시 올 라 와 서 르 바 임 골 짜 기 에 편 만 한 지 라

23

다 윗 이 여 호 와 께 묻 자 온 대 가 라 사 대 올 라 가 지 말 고 저 희 뒤 로 돌 아 서 뽕 나 무 수 풀 맞 은 편 에 서 저 희 를 엄 습 하 되

24

뽕 나 무 꼭 대 기 에 서 걸 음 걷 는 소 리 가 들 리 거 든 곧 동 작 하 라 그 때 에 여 호 와 가 네 앞 서 나 아 가 서 블 레 셋 군 대 를 치 리 라 하 신 지 라

25

이 에 다 윗 이 여 호 와 의 명 대 로 행 하 여 블 레 셋 사 람 을 쳐 서 게 바 에 서 게 셀 까 지 이 르 니 라

2 Samuel 6


2 Samuel Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

다 윗 이 이 스 라 엘 에 서 뺀 무 리 삼 만 을 다 시 모 으 고

2

일 어 나 서 그 함 께 있 는 모 든 사 람 으 로 더 불 어 바 알 레 유 다 로 가 서 거 기 서 하 나 님 의 궤 를 메 어 오 려 하 니 그 궤 는 그 룹 들 사 이 에 좌 정 하 신 만 군 의 여 호 와 의 이 름 으 로 이 름 하 는 것 이 라

3

저 희 가 하 나 님 의 궤 를 새 수 레 에 싣 고 산 에 있 는 아 비 나 답 의 집 에 서 나 오 는 데 아 비 나 답 의 아 들 웃 사 와 아 효 가 그 새 수 레 를 모 니 라

4

저 희 가 산 에 있 는 아 비 나 답 의 집 에 서 하 나 님 의 궤 를 싣 고 나 올 때 에 아 효 는 궤 앞 에 서 행 하 고

5

다 윗 과 이 스 라 엘 온 족 속 이 잣 나 무 로 만 든 여 러 가 지 악 기 와, 수 금 과, 비 파 와, 소 고 와, 양 금 과, 제 금 으 로 여 호 와 앞 에 서 주 악 하 더 라

6

저 희 가 나 곤 의 타 작 마 당 에 이 르 러 서 는 소 들 이 뛰 므 로 웃 사 가 손 을 들 어 하 나 님 의 궤 를 붙 들 었 더 니

7

여 호 와 하 나 님 이 웃 사 의 잘 못 함 을 인 하 여 진 노 하 사 저 를 그 곳 에 서 치 시 니 저 가 거 기 하 나 님 의 궤 곁 에 서 죽 으 니 라

8

여 호 와 께 서 웃 사 를 충 돌 하 시 므 로 다 윗 이 분 하 여 그 곳 을 베 레 스 웃 사 라 칭 하 니 그 이 름 이 오 늘 까 지 이 르 니 라

9

다 윗 이 그 날 에 여 호 와 를 두 려 워 하 여 가 로 되 ` 여 호 와 의 궤 가 어 찌 내 게 로 오 리 요' 하 고

10

여 호 와 의 궤 를 옮 겨 다 윗 성 자 기 에 게 로 메 어 가 기 를 즐 겨 하 지 아 니 하 고 치 우 쳐 가 드 사 람 오 벧 에 돔 의 집 으 로 메 어 간 지 라

11

여 호 와 의 궤 가 가 드 사 람 오 벧 에 돔 의 집 에 석 달 을 있 었 는 데 그 온 집 에 복 을 주 시 니 라

12

혹 이 다 윗 왕 에 게 고 하 여 가 로 되 ` 여 호 와 께 서 하 나 님 의 궤 를 인 하 여 오 벧 에 돔 의 집 과 그 모 든 소 유 에 복 을 주 셨 다' 한 지 라 다 윗 이 가 서 하 나 님 의 궤 를 기 쁨 으 로 메 고 오 벧 에 돔 의 집 에 서 다 윗 성 으 로 올 라 갈 새

13

여 호 와 의 궤 를 멘 사 람 들 이 여 섯 걸 음 을 행 하 매 다 윗 이 소 와 살 진 것 으 로 제 사 를 드 리 고

14

여 호 와 앞 에 서 힘 을 다 하 여 춤 을 추 는 데 때 에 베 에 봇 을 입 었 더 라

15

다 윗 과 온 이 스 라 엘 족 속 이 즐 거 이 부 르 며 나 팔 을 불 고 여 호 와 의 궤 를 메 어 오 니 라

16

여 호 와 의 궤 가 다 윗 성 으 로 들 어 올 때 에 사 울 의 딸 미 갈 이 창 으 로 내 다 보 다 가 다 윗 왕 이 여 호 와 앞 에 서 뛰 놀 며 춤 추 는 것 을 보 고 심 중 에 저 를 업 신 여 기 니 라

17

여 호 와 의 궤 를 메 고 들 어 가 서 다 윗 이 위 하 여 친 장 막 가 운 데 그 예 비 한 자 리 에 두 매 다 윗 이 번 제 와 화 목 제 를 여 호 와 앞 에 드 리 니 라

18

다 윗 이 번 제 와 화 목 제 드 리 기 를 마 치 고 만 군 의 여 호 와 의 이 름 으 로 백 성 에 게 축 복 하 고

19

모 든 백 성 곧 온 이 스 라 엘 무 리 의 무 론 남 녀 하 고 떡 한 개 와 고 기 한 조 각 과 건 포 도 떡 한 덩 이 씩 나 눠 주 매 모 든 백 성 이 각 기 집 으 로 돌 아 가 니 라

20

다 윗 이 자 기 의 가 족 에 게 축 복 하 러 돌 아 오 매 사 울 의 딸 미 갈 이 나 와 서 다 윗 을 맞 으 며 가 로 되 ` 이 스 라 엘 왕 이 오 늘 날 어 떻 게 영 화 로 우 신 지 방 탕 한 자 가 염 치 없 이 자 기 의 몸 을 드 러 내 는 것 처 럼 오 늘 날 그 신 복 의 계 집 종 의 눈 앞 에 서 몸 을 드 러 내 셨 도 다'

21

다 윗 이 미 갈 에 게 이 르 되 ` 이 는 여 호 와 앞 에 서 한 것 이 니 라 저 가 네 아 비 와 그 온 집 을 버 리 시 고 나 를 택 하 사 나 로 여 호 와 의 백 성 이 스 라 엘 의 주 권 자 를 삼 으 셨 으 니 내 가 여 호 와 앞 에 서 뛰 놀 리 라

22

내 가 이 보 다 더 낮 아 져 서 스 스 로 천 하 게 보 일 지 라 도 네 가 말 한 바 계 집 종 에 게 는 내 가 높 임 을 받 으 리 라' 한 지 라

23

그 러 므 로 사 울 의 딸 미 갈 이 죽 는 날 까 지 자 식 이 없 으 니 라

2 Samuel 7


2 Samuel Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

여 호 와 께 서 사 방 의 모 든 대 적 을 파 하 사 왕 으 로 궁 에 평 안 히 거 하 게 하 신 때 에

2

왕 이 선 지 자 나 단 에 게 이 르 되 ` 볼 지 어 다 ! 나 는 백 향 목 궁 에 거 하 거 늘 하 나 님 의 궤 는 휘 장 가 운 데 있 도 다'

3

나 단 이 왕 께 고 하 되 ` 여 호 와 께 서 왕 과 함 께 계 시 니 무 릇 마 음 에 있 는 바 를 행 하 소 서'

4

그 밤 에 여 호 와 의 말 씀 이 나 단 에 게 임 하 여 가 라 사 대

5

가 서 내 종 다 윗 에 게 말 하 기 를 여 호 와 의 말 씀 이 네 가 나 를 위 하 여 나 의 거 할 집 을 건 축 하 겠 느 냐 ?

6

내 가 이 스 라 엘 자 손 을 애 굽 에 서 인 도 하 여 내 던 날 부 터 오 늘 날 까 지 집 에 거 하 지 아 니 하 고 장 막 과 회 막 에 거 하 며 행 하 였 나 니

7

무 릇 이 스 라 엘 자 손 으 로 더 불 어 행 하 는 곳 에 서 내 가 내 백 성 이 스 라 엘 을 먹 이 라 고 명 한 이 스 라 엘 어 느 지 파 에 게 내 가 말 하 기 를 너 희 가 어 찌 하 여 나 를 위 하 어 백 향 목 집 을 건 축 하 지 아 니 하 였 느 냐 고 말 하 였 느 냐

8

그 러 므 로 이 제 내 종 다 윗 에 게 이 처 럼 말 하 라 만 군 의 여 호 와 께 서 이 처 럼 말 씀 하 시 기 를 내 가 너 를 목 장 곧 양 을 따 르 는 데 서 취 하 여 내 백 성 이 스 라 엘 의 주 권 자 를 삼 고

9

네 가 어 디 를 가 든 지 내 가 너 와 함 께 있 어 네 모 든 대 적 을 네 앞 에 서 멸 하 였 은 즉 세 상 에 서 존 귀 한 자 의 이 름 같 이 네 이 름 을 존 귀 케 만 들 어 주 리 라

10

내 가 또 내 백 성 이 스 라 엘 을 위 하 여 한 곳 을 정 하 여 저 희 를 심 고 저 희 로 자 기 곳 에 거 하 여 다 시 옮 기 지 않 게 하 며 악 한 유 로 전 과 같 이 저 희 를 해 하 지 못 하 게 하 여

11

전 에 내 가 사 사 를 명 하 여 내 백 성 이 스 라 엘 을 다 스 리 던 때 와 같 지 않 게 하 고 너 를 모 든 대 적 에 게 서 벗 어 나 평 안 케 하 리 라 여 호 와 가 또 네 게 이 르 노 니 여 호 와 가 너 를 위 하 여 집 을 이 루 고

12

네 수 한 이 차 서 네 조 상 들 과 함 께 잘 때 에 내 가 네 몸 에 서 날 자 식 을 네 뒤 에 세 워 그 나 라 를 견 고 케 하 리 라

13

저 는 내 이 름 을 위 하 여 집 을 건 축 할 것 이 요 나 는 그 나 라 위 를 영 원 히 견 고 케 하 리 라

14

나 는 그 아 비 가 되 고 그 는 내 아 들 이 되 리 니 저 가 만 일 죄 를 범 하 면 내 가 사 람 막 대 기 와 인 생 채 찍 으 로 징 계 하 려 니 와

15

내 가 네 앞 에 서 폐 한 사 울 에 게 서 내 은 총 을 빼 앗 은 것 같 이 그 에 게 서 는 빼 앗 지 아 니 하 리 라

16

네 집 과 네 나 라 가 네 앞 에 서 영 원 히 보 전 되 고 네 위 가 영 원 히 견 고 하 리 라 하 셨 다 하 라

17

나 단 이 이 모 든 말 씀 과 이 모 든 묵 시 대 로 다 윗 에 게 고 하 니 라

18

다 윗 왕 이 여 호 와 앞 에 들 어 가 앉 아 서 가 로 되 ` 주 여 호 와 여, 나 는 누 구 오 며 내 집 은 무 엇 이 관 대 나 로 이 에 이 르 게 하 셨 나 이 까 ?

19

주 여 호 와 여, 주 께 서 이 것 을 오 히 려 적 게 여 기 시 고 또 종 의 집 에 영 구 히 이 를 일 을 말 씀 하 실 뿐 아 니 라 주 여 호 와 여 인 간 의 규 례 대 로 하 셨 나 이 다

20

주 여 호 와 는 종 을 아 시 오 니 다 윗 이 다 시 주 께 무 슨 말 씀 을 하 오 리 이 까 ?

21

주 의 말 씀 을 인 하 여 주 의 뜻 대 로 이 모 든 큰 일 을 행 하 사 주 의 종 에 게 알 게 하 셨 나 이 다

22

여 호 와 하 나 님 이 여 이 러 므 로 주 는 광 대 하 시 니 이 는 우 리 귀 로 들 은 대 로 는 주 와 같 은 이 가 없 고 주 외 에 는 참 신 이 없 음 이 니 이 다 !

23

땅 의 어 느 한 나 라 가 주 의 백 성 이 스 라 엘 과 같 으 리 이 까 하 나 님 이 가 서 구 속 하 사 자 기 백 성 을 삼 아 주 의 명 성 을 내 시 며 저 희 를 위 하 여 큰 일 을 주 의 땅 을 위 하 여 두 려 운 일 을 애 굽 과 열 국 과 그 신 들 에 게 서 구 속 하 신 백 성 앞 에 서 행 하 셨 사 오 며

24

주 께 서 주 의 백 성 이 스 라 엘 을 세 우 사 영 원 히 주 의 백 성 을 삼 으 셨 사 오 니 여 호 와 여, 주 께 서 저 희 하 나 님 이 되 셨 나 이 다

25

여 호 와 하 나 님 이 여, 이 제 주 의 종 과 종 의 집 에 대 하 여 말 씀 하 신 것 을 영 원 히 확 실 케 하 옵 시 며 말 씀 하 신 대 로 행 하 사

26

사 람 으 로 영 원 히 주 의 이 름 을 높 여 이 르 기 를 만 군 의 여 호 와 는 이 스 라 엘 의 하 나 님 이 라 하 게 하 옵 시 며 주 의 종 다 윗 의 집 으 로 주 앞 에 견 고 하 게 하 옵 소 서

27

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 여, 주 의 종 에 게 알 게 하 여 이 르 시 기 를 내 가 너 를 위 하 여 집 을 세 우 리 라 하 신 고 로 주 의 종 이 이 기 도 로 구 할 마 음 이 생 겼 나 이 다

28

주 여 호 와 여, 오 직 주 는 하 나 님 이 시 며 말 씀 이 참 되 시 니 이 다 ! 주 께 서 이 좋 은 것 으 로 종 에 게 허 락 하 셨 사 오 니

29

이 제 청 컨 대 종 의 집 에 복 을 주 사 주 앞 에 영 원 히 있 게 하 옵 소 서 ! 주 여 호 와 께 서 말 씀 하 셨 사 오 니 주 의 은 혜 로 종 의 집 이 영 원 히 복 을 받 게 하 옵 소 서 !` 하 니 라

2 Samuel 8


2 Samuel Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

이 후 에 다 윗 이 블 레 셋 사 람 을 쳐 서 항 복 받 고 블 레 셋 사 람 의 손 에 서 메 덱 암 마 를 빼 앗 으 니 라

2

다 윗 이 또 모 압 을 쳐 서 저 희 로 땅 에 엎 드 리 게 하 고 줄 로 재 어 그 두 줄 길 이 의 사 람 은 죽 이 고 한 줄 길 이 의 사 람 은 살 리 니 모 압 사 람 이 다 윗 의 종 이 되 어 조 공 을 바 치 니 라

3

르 홉 의 아 들 소 바 왕 하 닷 에 셀 이 자 기 권 세 를 회 복 하 려 고 유 브 라 데 강 으 로 갈 때 에 다 윗 이 저 를 쳐 서

4

그 마 병 일 천 칠 백 과 보 병 이 만 을 사 로 잡 고 병 거 일 백 승 의 말 만 남 기 고 그 외 의 병 거 의 말 은 다 발 의 힘 줄 을 끊 었 더 니

5

다 메 섹 아 람 사 람 들 이 소 바 왕 하 닷 에 셀 을 도 우 러 온 지 라 다 윗 이 아 람 사 람 이 만 이 천 을 죽 이 고

6

다 메 섹 아 람 에 수 비 대 를 두 매 아 람 사 람 이 다 윗 의 종 이 되 어 조 공 을 바 치 니 라 다 윗 이 어 디 를 가 든 지 여 호 와 께 서 이 기 게 하 시 니 라

7

다 윗 이 하 닷 에 셀 의 신 복 들 의 가 진 금 방 패 를 빼 앗 아 예 루 살 렘 으 로 가 져 오 고

8

또 하 닷 에 셀 의 고 을 베 다 와 베 로 대 에 서 매 우 많 은 놋 을 빼 앗 으 니 라

9

하 맛 왕 도 이 가 다 윗 이 하 닷 에 셀 의 온 군 대 를 쳐 서 파 하 였 다 함 을 듣 고

10

그 아 들 요 람 을 보 내 어 다 윗 왕 에 게 문 안 하 고 축 복 하 게 하 니 이 는 하 닷 에 셀 이 도 이 로 더 불 어 전 쟁 이 있 던 터 에 다 윗 이 하 닷 에 셀 을 쳐 서 파 함 이 라 요 람 이 은 그 릇 과 금 그 릇 과 놋 그 릇 을 가 지 고 온 지 라

11

다 윗 왕 이 그 것 도 여 호 와 께 드 리 되 저 가 정 복 한 모 든 나 라 에 서 얻 은 은 금

12

곧 아 람 과, 모 압 과, 암 몬 자 손 과, 블 레 셋 사 람 과, 아 말 렉 에 게 서 얻 은 것 들 과 소 바 왕 르 홉 의 아 들 하 닷 에 셀 에 게 서 노 략 한 것 과 같 이 드 리 니 라

13

다 윗 이 염 곡 ( 鹽 谷 ) 에 서 에 돔 사 람 일 만 팔 천 을 쳐 죽 이 고 돌 아 와 서 명 예 를 얻 으 니 라

14

다 윗 이 에 돔 에 수 비 대 를 두 되 온 에 돔 에 수 비 대 를 두 니 에 돔 사 람 이 다 다 윗 의 종 이 되 니 라 다 윗 이 어 디 를 가 든 지 여 호 와 께 서 이 기 게 하 셨 더 라

15

다 윗 이 온 이 스 라 엘 을 다 스 려 모 든 백 성 에 게 공 과 의 를 행 할 새

16

스 루 야 의 아 들 요 압 은 군 대 장 관 이 되 고 아 힐 룻 의 아 들 여 호 사 밧 은 사 관 이 되 고

17

아 히 둡 의 아 들 사 독 과 아 비 아 달 의 아 들 아 히 멜 렉 은 제 사 장 이 되 고 스 라 야 는 서 기 관 이 되 고

18

여 호 야 다 의 아 들 브 나 야 는 그 렛 사 람 과 블 렛 사 람 을 관 할 하 고 다 윗 의 아 들 들 은 대 신 이 되 니 라

2 Samuel 9


2 Samuel Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

다 윗 이 가 로 되 ` 사 울 의 집 에 오 히 려 남 은 사 람 이 있 느 냐 ? 내 가 요 나 단 을 인 하 여 그 사 람 에 게 은 총 을 베 풀 리 라 !' 하 니 라

2

사 울 의 종 하 나 가 있 으 니 그 이 름 은 시 바 라 저 를 다 윗 의 앞 으 로 부 르 매 왕 이 저 에 게 묻 되 ` 네 가 시 바 냐 ?' 가 로 되 ` 종 이 그 로 소 이 다'

3

왕 이 가 로 되 ` 사 울 의 집 에 남 은 사 람 이 없 느 냐 ? 내 가 그 사 람 에 게 하 나 님 의 은 총 을 베 풀 고 자 하 노 라' 시 바 가 왕 께 고 하 되 ` 요 나 단 의 아 들 하 나 가 있 는 데 절 뚝 발 이 니 이 다'

4

왕 이 저 에 게 묻 되 그 가 어 디 있 느 냐 ? 시 바 가 왕 에 게 고 하 되 로 드 발 암 미 엘 의 아 들 마 길 의 집 에 있 나 이 다

5

다 윗 왕 이 사 람 을 보 내 어 로 드 발 암 미 엘 의 아 들 마 길 의 집 에 서 저 를 데 려 오 니

6

사 울 의 손 자 요 나 단 의 아 들 므 비 보 셋 이 다 윗 에 게 나 아 와 서 엎 드 려 절 하 매 다 윗 이 가 로 되 ` 므 비 보 셋 이 여 !' 하 니 대 답 하 되 ` 주 의 종 이 여 기 있 나 이 다'

7

다 윗 이 가 로 되 ` 무 서 워 말 라 ! 내 가 반 드 시 네 아 비 요 나 단 을 인 하 여 네 게 은 총 을 베 풀 리 라 내 가 네 조 부 사 울 의 밭 을 다 네 게 도 로 주 겠 고 또 너 는 항 상 내 상 에 서 먹 을 지 니 라'

8

저 가 절 하 여 가 로 되 ` 이 종 이 무 엇 이 관 대 왕 께 서 죽 은 개 같 은 나 를 돌 아 보 시 나 이 까 ?`

9

왕 이 사 울 의 사 환 시 바 를 불 러 서 이 르 되 ` 사 울 과 그 온 집 에 속 한 것 은 내 가 다 네 주 인 의 아 들 에 게 주 었 노 니

10

너 와 네 아 들 들 과 네 종 들 은 저 를 위 하 여 밭 을 갈 고 거 두 어 네 주 인 의 아 들 을 공 궤 하 라 그 러 나 네 주 인 의 아 들 므 비 보 셋 은 항 상 내 상 에 서 먹 으 리 라' 하 니 라 시 바 는 아 들 이 열 다 섯 이 요 종 이 스 물 이 라

11

시 바 가 왕 께 고 하 되 ` 내 주 왕 께 서 온 갖 일 을 종 에 게 명 하 신 대 로 종 이 준 행 하 겠 나 이 다' 하 니 라 므 비 보 셋 은 왕 자 중 하 나 처 럼 왕 의 상 에 서 먹 으 니 라

12

므 비 보 셋 에 게 젊 은 아 들 하 나 가 있 으 니 이 름 은 미 가 더 라 무 릇 시 바 의 집 에 거 하 는 자 들 은 므 비 보 셋 의 종 이 되 니 라

13

므 비 보 셋 이 항 상 왕 의 상 에 서 먹 으 므 로 예 루 살 렘 에 거 하 니 라 그 는 두 발 이 다 절 뚝 이 더 라

2 Samuel 10


2 Samuel Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

그 후 에 암 몬 자 손 의 왕 이 죽 고 그 아 들 하 눈 이 대 신 하 여 왕 이 되 니

2

다 윗 이 가 로 되 ` 내 가 나 하 스 의 아 들 하 눈 에 게 은 총 을 베 풀 되 그 아 비 가 내 게 은 총 을 베 푼 것 같 이 하 리 라' 하 고 그 신 복 들 을 명 하 여 ` 그 아 비 죽 은 것 을 조 상 하 라' 하 니 라 다 윗 의 신 복 들 이 암 몬 자 손 의 땅 에 이 르 매

3

암 몬 자 손 의 방 백 들 이 그 주 하 눈 에 게 고 하 되 ` 왕 은 다 윗 이 조 객 을 보 낸 것 이 왕 의 부 친 을 공 경 함 인 줄 로 여 기 시 나 이 까 다 윗 이 그 신 복 을 보 내 어 이 성 을 엿 보 고 탐 지 하 여 함 락 시 키 고 자 함 이 아 니 니 이 까 ?'

4

이 에 하 눈 이 다 윗 의 신 복 들 을 잡 아 그 수 염 절 반 을 깎 고 그 의 복 의 중 동 볼 기 까 지 자 르 고 돌 려 보 내 매

5

혹 이 이 일 을 다 윗 에 게 고 하 니 라 그 사 람 들 이 크 게 부 끄 러 워 하 므 로 왕 이 저 희 를 맞 으 러 보 내 어 이 르 기 를 ` 너 희 는 수 염 이 자 라 기 까 지 여 리 고 에 서 머 물 다 가 돌 아 오 라' 하 니 라

6

암 몬 자 손 이 자 기 가 다 윗 에 게 미 움 이 된 줄 알 고 사 람 을 보 내 어 벧 르 홉 아 람 사 람 과 소 바 아 람 사 람 의 보 병 이 만 과 마 아 가 왕 과 그 사 람 일 천 과 돕 사 람 일 만 이 천 을 고 용 한 지 라

7

다 윗 이 듣 고 요 압 과 용 사 의 온 무 리 를 보 내 매

8

암 몬 자 손 은 나 와 서 성 문 어 귀 에 진 을 쳤 고 소 바 와 르 홉 아 람 사 람 과 돕 과 마 아 가 사 람 들 은 따 로 들 에 있 더 라

9

요 압 이 앞 뒤 에 친 적 진 을 보 고 이 스 라 엘 의 뺀 자 중 에 서 또 빼 서 아 람 사 람 을 대 하 여 진 치 고

10

그 남 은 무 리 는 그 아 우 아 비 새 의 수 하 에 붙 여 암 몬 자 손 을 대 하 여 진 치 게 하 고

11

가 로 되 ` 만 일 아 람 사 람 이 나 보 다 강 하 면 네 가 나 를 돕 고 만 일 암 몬 자 손 이 너 보 다 강 하 면 내 가 가 서 너 를 도 우 리 라

12

너 는 담 대 하 라 ! 우 리 가 우 리 백 성 과 우 리 하 나 님 의 성 읍 들 을 위 하 여 담 대 히 하 자 ! 여 호 와 께 서 선 히 여 기 시 는 대 로 행 하 시 기 를 원 하 노 라' 하 고

13

요 압 과 그 종 자 가 아 람 사 람 을 향 하 여 싸 우 려 고 나 아 가 니 저 희 가 그 앞 에 서 도 망 하 고

14

암 몬 자 손 은 아 람 사 람 의 도 망 함 을 보 고 저 희 도 아 비 새 앞 에 서 도 망 하 여 성 으 로 들 어 간 지 라 요 압 이 암 몬 자 손 을 떠 나 예 루 살 렘 으 로 돌 아 오 니 라

15

아 람 사 람 이 자 기 가 이 스 라 엘 앞 에 서 패 하 였 음 을 보 고 다 모 이 매

16

하 닷 에 셀 이 사 람 을 보 내 어 강 건 너 편 에 있 는 아 람 사 람 을 불 러 내 매 저 희 가 헬 람 에 이 르 니 하 닷 에 셀 의 군 대 장 관 소 박 이 저 희 를 거 느 린 지 라

17

혹 이 다 윗 에 게 고 하 매 저 가 온 이 스 라 엘 을 모 으 고 요 단 을 건 너 헬 람 에 이 르 매 아 람 사 람 들 이 다 윗 을 향 하 여 진 을 치 고 더 불 어 싸 우 더 니

18

아 람 사 람 이 이 스 라 엘 앞 에 서 도 망 한 지 라 다 윗 이 아 람 병 거 칠 백 승 의 사 람 과 마 병 사 만 을 죽 이 고 또 그 군 대 장 관 소 박 을 치 매 거 기 서 죽 으 니 라

19

하 닷 에 셀 에 게 속 한 왕 들 이 자 기 가 이 스 라 엘 앞 에 서 패 함 을 보 고 이 스 라 엘 과 화 친 하 고 섬 기 니 이 러 므 로 아 람 사 람 들 이 두 려 워 하 여 다 시 는 암 몬 자 손 을 돕 지 아 니 하 니 라

2 Samuel 11


2 Samuel Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

해 가 돌 아 와 서 왕 들 의 출 전 할 때 가 되 매 다 윗 이 요 압 과 그 신 복 과 온 이 스 라 엘 군 대 를 보 내 니 저 희 가 암 몬 자 손 을 멸 하 고 랍 바 를 에 워 쌌 고 다 윗 은 예 루 살 렘 에 그 대 로 있 으 니 라

2

저 녁 때 에 다 윗 이 그 침 상 에 서 일 어 나 왕 궁 지 붕 위 에 서 거 닐 다 가 그 곳 에 서 보 니 한 여 인 이 목 욕 을 하 는 데 심 히 아 름 다 와 보 이 는 지 라

3

다 윗 이 보 내 어 그 여 인 을 알 아 보 게 하 였 더 니 고 하 되 ` 그 는 엘 리 암 의 딸 이 요 헷 사 람 우 리 아 의 아 내 밧 세 바 가 아 니 니 이 까 ?'

4

다 윗 이 사 자 를 보 내 어 저 를 자 기 에 게 로 데 려 오 게 하 고 저 가 그 부 정 함 을 깨 끗 케 하 였 으 므 로 더 불 어 동 침 하 매 저 가 자 기 집 으 로 돌 아 가 니 라

5

여 인 이 잉 태 하 매 보 내 어 다 윗 에 게 고 하 여 가 로 되 ` 내 가 잉 태 하 였 나 이 다' 하 니 라

6

다 윗 이 요 압 에 게 기 별 하 여 ` 헷 사 람 우 리 아 를 내 게 보 내 라' 하 매 요 압 이 우 리 아 를 다 윗 에 게 로 보 내 니

7

우 리 아 가 다 윗 에 게 이 르 매 다 윗 이 요 압 의 안 부 와 군 사 의 안 부 와 싸 움 의 어 떠 한 것 을 묻 고

8

저 가 또 우 리 아 에 게 이 르 되 ` 네 집 으 로 내 려 가 서 발 을 씻 으 라' 하 니 우 리 아 가 왕 궁 에 서 나 가 매 왕 의 식 물 이 뒤 따 라 가 니 라

9

그 러 나 우 리 아 는 집 으 로 내 려 가 지 아 니 하 고 왕 궁 문 에 서 그 주 의 신 복 들 로 더 불 어 잔 지 라

10

혹 이 다 윗 에 게 고 하 여 가 로 되 ` 우 리 아 가 그 집 으 로 내 려 가 지 아 니 하 였 나 이 다' 다 윗 이 우 리 아 에 게 이 르 되 ` 네 가 길 갔 다 가 돌 아 온 것 이 아 니 냐 ? 어 찌 하 여 네 집 으 로 내 려 가 지 아 니 하 였 느 냐 ?'

11

우 리 아 가 다 윗 에 게 고 하 되 ` 언 약 궤 와 이 스 라 엘 과 유 다 가 영 채 가 운 데 유 하 고 내 주 요 압 과 내 왕 의 신 복 들 이 바 깥 들 에 유 진 하 였 거 늘 내 가 어 찌 내 집 으 로 가 서 먹 고 마 시 고 내 처 와 같 이 자 리 이 까 ? 내 가 이 일 을 행 치 아 니 하 기 로 왕 의 사 심 과 왕 의 혼 의 사 심 을 가 리 켜 맹 세 하 나 이 다'

12

다 윗 이 우 리 아 에 게 이 르 되 ` 오 늘 도 여 기 있 으 라 내 일 은 내 가 너 를 보 내 리 라' 우 리 아 가 그 날 에 예 루 살 렘 에 유 하 니 라 이 튿 날

13

다 윗 이 저 를 불 러 서 저 로 그 앞 에 서 먹 고 마 시 고 취 하 게 하 니 저 녁 때 에 저 가 나 가 서 그 주 의 신 복 으 로 더 불 어 침 상 에 눕 고 그 집 으 로 내 려 가 지 아 니 하 니 라

14

아 침 이 되 매 다 윗 이 편 지 를 써 서 우 리 아 의 손 에 부 쳐 요 압 에 게 보 내 니

15

그 편 지 에 써 서 이 르 기 를 ` 너 희 가 우 리 아 를 맹 렬 한 싸 움 에 앞 세 워 두 고 너 희 는 뒤 로 물 러 가 서 저 로 맞 아 죽 게 하 라' 하 였 더 라

16

요 압 이 그 성 을 살 펴 용 사 들 의 있 는 줄 을 아 는 그 곳 에 우 리 아 를 두 니

17

성 사 람 들 이 나 와 서 요 압 으 로 더 불 어 싸 울 때 에 다 윗 의 신 복 중 몇 사 람 이 엎 드 러 지 고 헷 사 람 우 리 아 도 죽 으 니 라

18

요 압 이 보 내 어 전 쟁 의 모 든 일 을 다 윗 에 게 고 할 새

19

그 사 자 에 게 명 하 여 가 로 되 ` 전 쟁 의 모 든 일 을 네 가 왕 께 고 하 기 를 마 친 후 에

20

혹 시 왕 이 노 하 여 네 게 말 씀 하 기 를 너 희 가 어 찌 하 여 성 에 그 처 럼 가 까 이 가 서 싸 웠 느 냐 ? 저 희 가 성 위 에 서 쏠 줄 을 알 지 못 하 였 느 냐 ?

21

여 룹 베 셋 의 아 들 아 비 멜 렉 을 쳐 죽 인 자 가 누 구 냐 ? 여 인 하 나 가 성 에 서 맷 돌 윗 짝 을 그 위 에 던 지 매 저 가 데 벳 스 에 서 죽 지 아 니 하 였 느 냐 ? 어 찌 하 여 성 에 가 까 이 갔 더 냐 ? 하 시 거 든 네 가 말 하 기 를 왕 의 종 헷 사 람 우 리 아 도 죽 었 나 이 다 하 라'

22

사 자 가 가 서 다 윗 에 게 이 르 러 요 압 의 모 든 보 낸 일 을 고 하 여

23

가 로 되 ` 그 사 람 들 이 우 리 보 다 승 하 여 우 리 를 향 하 여 들 로 나 온 고 로 우 리 가 저 희 를 쳐 서 성 문 어 귀 까 지 미 쳤 더 니

24

활 쏘 는 자 들 이 성 위 에 서 왕 의 신 복 들 을 향 하 여 쏘 매 왕 의 신 복 중 몇 사 람 이 죽 고 왕 의 종 헷 사 람 우 리 아 도 죽 었 나 이 다'

25

다 윗 이 사 자 에 게 이 르 되 ` 너 는 요 압 에 게 이 같 이 말 하 기 를 이 일 로 걱 정 하 지 말 라 칼 은 이 사 람 이 나 저 사 람 이 나 죽 이 느 니 라 그 성 을 향 하 여 더 욱 힘 써 싸 워 함 락 시 키 라 하 여 너 는 저 를 담 대 케 하 라' 하 니 라

26

우 리 아 의 처 가 그 남 편 우 리 아 의 죽 었 음 을 듣 고 호 곡 하 니 라

27

그 장 사 를 마 치 매 다 윗 이 보 내 어 저 를 궁 으 로 데 려 오 니 저 가 그 처 가 되 어 아 들 을 낳 으 니 라 다 윗 의 소 위 가 여 호 와 보 시 기 에 악 하 였 더 라

2 Samuel 12


2 Samuel Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

여 호 와 께 서 나 단 을 다 윗 에 게 보 내 시 니 와 서 저 에 게 이 르 되 ` 한 성 에 두 사 람 이 있 는 데 하 나 는 부 하 고 하 나 는 가 난 하 니

2

그 부 한 자 는 양 과 소 가 심 히 많 으 나

3

가 난 한 자 는 아 무 것 도 없 고 자 기 가 사 서 기 르 는 작 은 암 양 새 끼 하 나 뿐 이 라 그 암 양 새 끼 는 저 와 저 의 자 식 과 함 께 있 어 자 라 며 저 의 먹 는 것 을 먹 으 며 저 의 잔 에 서 마 시 며 저 의 품 에 누 우 므 로 저 에 게 는 딸 처 럼 되 었 거 늘

4

어 떤 행 인 이 그 부 자 에 게 오 매 부 자 가 자 기 의 양 과 소 를 아 껴 자 기 에 게 온 행 인 을 위 하 여 잡 지 아 니 하 고 가 난 한 사 람 의 양 새 끼 를 빼 앗 아 다 가 자 기 에 게 온 사 람 을 위 하 여 잡 았 나 이 다'

5

다 윗 이 그 사 람 을 크 게 노 하 여 나 단 에 게 이 르 되 ` 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 이 일 을 행 한 사 람 은 마 땅 히 죽 을 자 라

6

저 가 불 쌍 히 여 기 지 않 고 이 일 을 행 하 였 으 니 그 양 새 끼 를 사 배 나 갚 아 주 어 야 하 리 라'

7

나 단 이 다 윗 에 게 이 르 되 ` 당 신 이 그 사 람 이 라 ! 이 스 라 엘 의 하 나 님 여 호 와 께 서 이 처 럼 이 르 시 기 를 내 가 너 로 이 스 라 엘 왕 을 삼 기 위 하 여 네 게 기 름 을 붓 고 너 를 사 울 의 손 에 서 구 원 하 고

8

네 주 인 의 집 을 네 게 주 고 네 주 인 의 처 들 을 네 품 에 두 고 이 스 라 엘 과 유 다 족 속 을 네 게 맡 겼 느 니 라 만 일 그 것 이 부 족 하 였 을 것 같 으 면 내 가 네 게 이 것 저 것 을 더 주 었 으 리 라

9

그 러 한 데 어 찌 하 여 네 가 여 호 와 의 말 씀 을 업 신 여 기 고 나 보 기 에 악 을 행 하 였 느 뇨 네 가 칼 로 헷 사 람 우 리 아 를 죽 이 되 암 몬 자 손 의 칼 로 죽 이 고 그 처 를 빼 앗 아 네 처 를 삼 았 도 다

10

이 제 네 가 나 를 업 신 여 기 고 헷 사 람 우 리 아 의 처 를 빼 앗 아 네 처 를 삼 았 은 즉 칼 이 네 집 에 영 영 히 떠 나 지 아 니 하 리 라 하 셨 고

11

여 호 와 께 서 또 이 처 럼 이 르 시 기 를 내 가 네 집 에 재 화 를 일 으 키 고 내 가 네 처 들 을 가 져 네 눈 앞 에 서 다 른 사 람 에 게 주 리 니 그 사 람 이 네 처 들 로 더 불 어 백 주 에 동 침 하 리 라

12

너 는 은 밀 히 행 하 였 으 나 나 는 이 스 라 엘 무 리 앞 백 주 에 이 일 을 행 하 리 라 하 셨 나 이 다'

13

다 윗 이 나 단 에 게 이 르 되 ` 내 가 여 호 와 께 죄 를 범 하 였 노 라 !' 하 매 나 단 이 다 윗 에 게 대 답 하 되 ` 여 호 와 께 서 도 당 신 의 죄 를 사 하 셨 나 니 당 신 이 죽 지 아 니 하 려 니 와

14

이 일 로 인 하 여 여 호 와 의 원 수 로 크 게 훼 방 할 거 리 를 얻 게 하 였 으 니 당 신 의 낳 은 아 이 가 정 녕 죽 으 리 이 다' 하 고

15

나 단 이 자 기 집 으 로 돌 아 가 니 라 우 리 아 의 처 가 다 윗 에 게 낳 은 아 이 를 여 호 와 께 서 치 시 매 심 히 앓 는 지 라

16

다 윗 이 그 아 이 를 위 하 여 하 나 님 께 간 구 하 되 금 식 하 고 안 에 들 어 가 서 밤 새 도 록 땅 에 엎 드 렸 으 니

17

그 집 의 늙 은 자 들 이 곁 에 이 르 러 다 윗 을 일 으 키 려 하 되 왕 이 듣 지 아 니 하 고 저 희 로 더 불 어 먹 지 도 아 니 하 더 라

18

이 레 만 에 그 아 이 가 죽 으 니 라 그 러 나 다 윗 의 신 복 들 이 아 이 의 죽 은 것 을 왕 에 게 고 하 기 를 두 려 워 하 니 이 는 저 희 가 말 하 기 를 ` 아 이 가 살 았 을 때 에 우 리 가 말 하 여 도 왕 이 그 말 을 듣 지 아 니 하 셨 나 니 어 떻 게 그 아 이 의 죽 은 것 을 고 할 수 있 으 랴 왕 이 훼 상 하 시 리 로 다' 함 이 라

19

다 윗 이 그 신 복 들 의 서 로 수 군 거 리 는 것 을 보 고 그 아 이 가 죽 은 줄 을 깨 닫 고 그 신 복 들 에 게 묻 되 ` 아 이 가 죽 었 느 냐 ?' 대 답 하 되 ` 죽 었 나 이 다'

20

다 윗 이 땅 에 서 일 어 나 몸 을 씻 고 기 름 을 바 르 고 의 복 을 갈 아 입 고 여 호 와 의 전 에 들 어 가 서 경 배 하 고 궁 으 로 돌 아 와 서 명 하 여 음 식 을 그 앞 에 베 풀 게 하 고 먹 은 지 라

21

신 복 들 이 왕 께 묻 되 ` 아 이 가 살 았 을 때 에 는 위 하 여 금 식 하 고 우 시 니 죽 은 후 에 는 일 어 나 서 잡 수 시 니 어 찜 이 니 이 까 ?'

22

가 로 되 ` 아 이 가 살 았 을 때 에 내 가 금 식 하 고 운 것 은 혹 시 여 호 와 께 서 나 를 불 쌍 히 여 기 사 아 이 를 살 려 주 실 는 지 누 가 알 까 생 각 함 이 어 니 와

23

시 방 은 죽 었 으 니 어 찌 금 식 하 랴 내 가 다 시 돌 아 오 게 할 수 있 느 냐 ? 나 는 저 에 게 로 가 려 니 와 저 는 내 게 로 돌 아 오 지 아 니 하 리 라'

24

다 윗 이 그 처 밧 세 바 를 위 로 하 고 저 에 게 들 어 가 동 침 하 였 더 니 저 가 아 들 을 낳 으 매 그 이 름 을 솔 로 몬 이 라 하 니 라 여 호 와 께 서 그 를 사 랑 하 사

25

선 지 자 나 단 을 보 내 사 그 이 름 을 여 디 디 야 라 하 시 니 이 는 여 호 와 께 서 사 랑 하 심 을 인 함 이 더 라

26

요 압 이 암 몬 자 손 의 왕 성 ( 王 城 ) 랍 바 를 쳐 서 취 하 게 되 매

27

사 자 를 다 윗 에 게 보 내 어 가 로 되 ` 내 가 랍 바 곧 물 들 의 성 을 쳐 서 취 하 게 되 었 으 니

28

이 제 왕 은 남 은 군 사 를 모 아 진 치 고 이 성 을 쳐 서 취 하 소 서 ! 내 가 이 성 을 취 하 면 이 성 이 내 이 름 으 로 일 컬 음 을 받 을 까 두 려 워 하 나 이 다'

29

다 윗 이 모 든 군 사 를 모 아 랍 바 로 가 서 쳐 서 취 하 고

30

그 왕 의 머 리 에 서 보 석 있 는 면 류 관 을 취 하 니 그 중 량 이 한 금 달 란 트 라 다 윗 이 머 리 에 쓰 니 라 다 윗 이 또 그 성 에 서 노 략 한 물 건 을 무 수 히 내 어 오 고

31

그 가 운 데 백 성 들 을 끌 어 내 어 톱 질 과, 써 레 질 과, 도 끼 질 과, 벽 돌 구 이 를 하 게 하 니 라 암 몬 자 손 의 모 든 성 을 이 같 이 하 고 다 윗 과 모 든 백 성 이 예 루 살 렘 으 로 돌 아 오 니 라

2 Samuel 13


2 Samuel Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

그 후 에 이 일 이 있 으 니 라 다 윗 의 아 들 압 살 롬 에 게 아 름 다 운 누 이 가 있 으 니 이 름 은 다 말 이 라 다 윗 의 아 들 암 논 이 저 를 연 애 하 나

2

저 는 처 녀 이 므 로 어 찌 할 수 없 는 줄 을 알 고 암 논 이 그 누 이 다 말 을 인 하 여 심 화 로 병 이 되 니 라

3

암 논 에 게 요 나 답 이 라 하 는 친 구 가 있 으 니 저 는 다 윗 의 형 시 므 아 의 아 들 이 요 심 히 간 교 한 자 라

4

저 가 암 논 에 게 이 르 되 ` 왕 자 여 어 찌 하 여 나 날 이 이 렇 게 파 리 하 여 가 느 뇨 내 게 고 하 지 아 니 하 겠 느 뇨 ?' 암 논 이 말 하 되 ` 내 가 아 우 압 살 롬 의 누 이 다 말 을 연 애 함 이 니 라'

5

요 나 답 이 저 에 게 이 르 되 ` 침 상 에 누 워 병 든 체 하 다 가 네 부 친 이 너 를 보 러 오 거 든 너 는 말 하 기 를 청 컨 대 내 누 이 다 말 로 와 서 내 게 식 물 을 먹 이 되 나 보 는 데 서 식 물 을 차 려 그 손 으 로 먹 여 주 게 하 옵 소 서 하 라'

6

암 논 이 곧 누 워 병 든 체 하 다 가 왕 이 와 서 저 를 볼 때 에 왕 께 고 하 되 ` 청 컨 대 내 누 이 다 말 로 와 서 내 가 보 는 데 서 과 자 두 어 개 를 만 들 어 그 손 으 로 내 게 먹 여 주 게 하 옵 소 서'

7

다 윗 이 사 람 을 그 집 으 로 보 내 어 다 말 에 게 이 르 되 ` 네 오 라 비 암 논 의 집 으 로 가 서 저 를 위 하 여 음 식 을 차 리 라' 한 지 라

8

다 말 이 그 오 라 비 암 논 의 집 에 이 르 매 암 논 이 누 었 더 라 다 말 이 밀 가 루 를 가 지 고 반 죽 하 여 그 보 는 데 서 과 자 를 만 들 고 그 과 자 를 굽 고

9

그 남 비 를 가 져 다 가 그 앞 에 쏟 아 놓 아 도 암 논 이 먹 기 를 싫 어 하 고 가 로 되 ` 모 든 사 람 을 나 가 게 하 라' 하 니 다 저 를 떠 나 나 가 니 라

10

암 논 이 다 말 에 게 이 르 되 ` 식 물 을 가 지 고 침 실 로 들 어 오 라 내 가 네 손 에 서 먹 으 리 라' 다 말 이 자 기 의 만 든 과 자 를 가 지 고 침 실 에 들 어 가 그 오 라 비 암 논 에 게 이 르 러

11

저 에 게 먹 이 려 고 가 까 이 가 지 고 갈 때 에 암 논 이 그 를 붙 잡 고 이 르 되 ` 누 이 야 와 서 나 와 동 침 하 자'

12

저 가 대 답 하 되 ` 아 니 라 내 오 라 비 여 나 를 욕 되 게 말 라 이 런 일 은 이 스 라 엘 에 서 마 땅 히 행 치 못 할 것 이 니 이 괴 악 한 일 을 행 치 말 라

13

내 가 이 수 치 를 무 릅 쓰 고 어 디 로 가 겠 느 냐 ? 너 도 이 스 라 엘 에 서 괴 악 한 자 중 하 나 가 되 리 라 청 컨 대 왕 께 말 하 라 저 가 나 를 네 게 주 기 를 거 절 치 아 니 하 시 리 라' 하 되

14

암 논 이 그 말 을 듣 지 아 니 하 고 다 말 보 다 힘 이 세 므 로 억 지 로 동 침 하 니 라

15

그 리 하 고 암 논 이 저 를 심 히 미 워 하 니 이 제 미 워 하 는 미 움 이 이 왕 연 애 하 던 연 애 보 다 더 한 지 라 곧 저 에 게 이 르 되 ` 일 어 나 가 라'

16

다 말 이 가 로 되 ` 가 치 아 니 하 다 나 를 쫓 아 보 내 는 이 큰 악 은 아 까 내 게 행 한 그 악 보 다 더 하 다' 하 되 암 논 이 듣 지 아 니 하 고

17

그 부 리 는 종 을 불 러 이 르 되 ` 이 계 집 을 내 어 보 내 고 곧 문 빗 장 을 지 르 라` 하 니

18

암 논 의 하 인 이 저 를 끌 어 내 고 곧 문 빗 장 을 지 르 니 라 다 말 이 채 색 옷 을 입 었 으 니 출 가 하 지 아 니 한 공 주 는 이 런 옷 으 로 단 장 하 는 법 이 라

19

다 말 이 재 를 그 머 리 에 무 릅 쓰 고 그 채 색 옷 을 찢 고 손 을 머 리 위 에 얹 고 크 게 울 며 가 니 라

20

그 오 라 비 압 살 롬 이 저 에 게 이 르 되 ` 네 오 라 비 암 논 이 너 와 함 께 있 었 느 냐 ? 그 러 나 저 는 네 오 라 비 니 누 이 야 시 방 은 잠 잠 히 있 고 이 것 으 로 인 하 여 근 심 하 지 말 라' 이 에 다 말 이 그 오 라 비 압 살 롬 의 집 에 있 어 처 량 하 게 지 내 니 라

21

다 윗 왕 이 이 모 든 일 을 듣 고 심 히 노 하 니 라

22

압 살 롬 이 그 누 이 다 말 을 암 논 이 욕 되 게 하 였 으 므 로 저 를 미 워 하 여 시 비 간 에 말 하 지 아 니 하 니 라

23

이 주 년 후 에 에 브 라 임 곁 바 알 하 솔 에 서 압 살 롬 의 양 털 을 깎 는 일 이 있 으 매 압 살 롬 이 왕 의 모 든 아 들 을 청 하 고

24

왕 께 나 아 와 말 하 되 ` 이 제 종 에 게 양 털 깎 는 일 이 있 사 오 니 청 컨 대 왕 은 신 복 들 을 데 리 시 고 이 종 과 함 께 가 사 이 다'

25

왕 이 압 살 롬 에 게 이 르 되 ` 아 니 라 내 아 들 아 우 리 가 다 갈 것 이 없 다 네 게 누 를 끼 칠 까 하 노 라' 압 살 롬 이 간 청 하 되 저 가 가 지 아 니 하 고 위 하 여 복 을 비 는 지 라

26

압 살 롬 이 가 로 되 ` 그 렇 게 아 니 하 시 려 거 든 청 컨 대 내 형 암 논 으 로 우 리 와 함 께 가 게 하 옵 소 서' 왕 이 저 에 게 이 르 되 ` 그 가 너 와 함 께 갈 것 이 무 엇 이 냐 ?' 하 되

27

압 살 롬 이 간 청 하 매 왕 이 암 논 과 왕 의 모 든 아 들 을 저 와 함 께 보 내 니 라

28

압 살 롬 이 이 미 그 사 환 들 에 게 분 부 하 여 이 르 기 를 ` 너 희 는 암 논 의 마 음 이 술 로 즐 거 워 할 때 를 자 세 히 보 다 가 내 가 너 희 에 게 암 논 을 치 라 하 거 든 저 를 죽 이 라 두 려 워 말 라 내 가 너 희 에 게 명 한 것 이 아 니 냐 ? 너 희 는 담 대 히 용 맹 을 내 라' 한 지 라

29

압 살 롬 의 사 환 들 이 그 분 부 대 로 암 논 에 게 행 하 매 왕 의 모 든 아 들 이 일 어 나 각 기 노 새 를 타 고 도 망 하 니 라

30

저 희 가 길 에 있 을 때 에 압 살 롬 이 왕 의 모 든 아 들 을 죽 이 고 하 나 도 남 기 지 아 니 하 였 다 는 소 문 이 다 윗 에 게 이 르 매

31

왕 이 곧 일 어 나 서 그 옷 을 찢 고 땅 에 엎 드 러 지 고 그 신 복 들 도 다 옷 을 찢 고 모 셔 선 지 라

32

다 윗 의 형 시 므 아 의 아 들 요 나 답 이 고 하 여 가 로 되 ` 내 주 여 소 년 왕 자 들 이 다 죽 임 을 당 한 줄 로 생 각 지 마 옵 소 서 오 직 암 논 만 죽 었 으 리 이 다 저 가 압 살 롬 의 누 이 다 말 을 욕 되 게 한 날 부 터 압 살 롬 이 결 심 한 것 이 니 이 다

33

그 러 하 온 즉 내 주 왕 이 여 ! 왕 자 들 이 다 죽 은 줄 로 생 각 하 여 괘 념 ( 掛 念 ) 하 지 마 옵 소 서 암 논 만 죽 었 으 리 이 다'

34

이 에 압 살 롬 은 도 망 하 니 라 파 수 하 는 소 년 이 눈 을 들 어 보 니 뒷 산 언 덕 길 로 여 러 사 람 이 오 더 라

35

요 나 답 이 왕 께 고 하 되 ` 왕 자 들 이 오 나 이 다 종 의 말 한 대 로 되 었 나 이 다'

36

말 을 마 치 자 왕 자 들 이 이 르 러 대 성 통 곡 하 니 왕 과 그 모 든 신 복 도 심 히 통 곡 하 니 라

37

압 살 롬 은 도 망 하 여 그 술 왕 암 미 훌 의 아 들 달 매 에 게 로 갔 고 다 윗 은 날 마 다 그 아 들 을 인 하 여 슬 퍼 하 니 라

38

압 살 롬 이 도 망 하 여 그 술 로 가 서 거 한 지 삼 년 이 라

39

다 윗 왕 의 마 음 이 압 살 롬 에 게 향 하 여 간 절 하 니 암 논 은 이 미 죽 었 으 므 로 왕 이 위 로 를 받 았 음 이 더 라

2 Samuel 14


2 Samuel Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

스 루 야 의 아 들 요 압 이 왕 의 마 음 이 압 살 롬 에 게 로 향 하 는 줄 알 고

2

드 고 아 에 보 내 어 거 기 서 슬 기 있 는 여 인 하 나 를 데 려 다 가 이 르 되 청 컨 대 너 는 상 주 된 것 처 럼 상 복 을 입 고 기 름 을 바 르 지 말 고 죽 은 사 람 을 위 하 여 오 래 슬 퍼 하 는 여 인 같 이 하 고

3

왕 께 들 어 가 서 여 차 여 차 히 말 하 라' 고 할 말 을 그 입 에 넣 어 주 니 라

4

드 고 아 여 인 이 왕 께 고 할 때 에 얼 굴 을 땅 에 대 고 엎 드 려 가 로 되 왕 이 여 ! 도 우 소 서

5

왕 이 저 에 게 이 르 되 ` 무 슨 일 이 냐 ?' 대 답 하 되 ` 나 는 참 과 부 니 이 다 남 편 은 죽 고

6

아 들 둘 이 있 더 니 저 희 가 들 에 서 싸 우 나 말 려 줄 사 람 이 아 무 도 없 으 므 로 저 가 이 를 쳐 죽 인 지 라

7

온 족 속 이 일 어 나 서 왕 의 계 집 종 나 를 핍 박 하 여 말 하 기 를 그 동 생 을 죽 인 자 를 내 어 놓 으 라 우 리 가 그 동 생 죽 인 죄 를 갚 아 저 를 죽 여 사 자 될 것 까 지 끊 겠 노 라 하 오 니 그 러 한 즉 저 희 가 내 게 남 아 있 는 숯 불 을 꺼 서 내 남 편 의 이 름 과 씨 를 세 상 에 끼 쳐 두 지 아 니 하 겠 나 이 다'

8

왕 이 여 인 에 게 이 르 되 ` 네 집 으 로 가 라 내 가 너 를 위 하 여 명 령 을 내 리 리 라'

9

드 고 아 여 인 이 왕 께 고 하 되 ` 내 주 왕 이 여 ! 그 죄 는 나 와 내 아 비 의 집 으 로 돌 릴 것 이 니 왕 과 왕 위 는 허 물 이 없 으 리 이 다'

10

왕 이 가 로 되 ` 누 구 든 지 네 게 말 하 는 자 를 내 게 로 데 려 오 라 저 가 다 시 는 너 를 건 드 리 지 도 못 하 리 라'

11

여 인 이 가 로 되 ` 청 컨 대 왕 은 왕 의 하 나 님 여 호 와 를 생 각 하 사 원 수 갚 는 자 로 더 죽 이 지 못 하 게 하 옵 소 서 내 아 들 을 죽 일 까 두 려 워 하 나 이 다' 왕 이 가 로 되 ` 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 네 아 들 의 머 리 카 락 하 나 라 도 땅 에 떨 어 지 지 아 니 하 리 라'

12

여 인 이 가 로 되 ` 청 컨 대 계 집 종 을 용 납 하 여 한 말 씀 으 로 내 주 왕 께 여 쭙 게 하 옵 소 서' 가 로 되 ` 말 하 라'

13

여 인 이 가 로 되 ` 그 러 면 어 찌 하 여 왕 께 서 하 나 님 의 백 성 에 게 대 하 여 이 같 은 도 모 를 하 셨 나 이 까 ? 이 말 씀 을 하 셨 으 니 왕 께 서 죄 있 는 사 람 같 이 되 심 은 그 내 어 쫓 긴 자 를 집 으 로 돌 아 오 게 아 니 하 심 이 니 이 다

14

우 리 는 필 경 죽 으 리 니 땅 에 쏟 아 진 물 을 다 시 모 으 지 못 함 같 을 것 이 오 나 하 나 님 은 생 명 을 빼 앗 지 아 니 하 시 고 방 책 을 베 푸 사 내 어 쫓 긴 자 로 하 나 님 께 버 린 자 가 되 지 않 게 하 시 나 이 다

15

이 제 내 가 와 서 내 주 왕 께 이 말 씀 을 여 쭙 는 것 은 백 성 들 이 나 를 두 렵 게 하 므 로 계 집 종 이 스 스 로 말 하 기 를 내 가 왕 께 여 쭈 면 혹 시 종 의 청 하 는 것 을 시 행 하 실 것 이 라

16

왕 께 서 들 으 시 고 나 와 내 아 들 을 함 께 하 나 님 의 산 업 에 서 끊 을 자 의 손 에 서 종 을 구 원 하 시 리 라 함 이 니 이 다

17

계 집 종 이 또 스 스 로 말 하 기 를 내 주 왕 의 말 씀 이 나 의 위 로 가 되 기 를 원 한 다 하 였 사 오 니 이 는 내 주 왕 께 서 하 나 님 의 사 자 같 이 선 과 악 을 분 간 하 심 이 니 이 다 원 컨 대 왕 의 하 나 님 여 호 와 께 서 왕 과 같 이 계 시 옵 소 서'

18

왕 이 그 여 인 에 게 대 답 하 여 이 르 되 ` 내 가 네 게 묻 는 것 을 숨 기 지 말 라' 여 인 이 가 로 되 ` 내 주 왕 은 말 씀 하 옵 소 서'

19

왕 이 가 로 되 ` 이 모 든 일 에 요 압 이 너 와 함 께 하 였 느 냐 ?' 여 인 이 대 답 하 여 가 로 되 ` 내 주 왕 의 사 심 을 가 리 켜 맹 세 하 옵 나 니 무 릇 내 주 왕 의 말 씀 을 좌 로 나 우 로 나 옮 길 자 가 없 으 리 이 다 왕 의 종 요 압 이 내 게 명 하 였 고 저 가 이 모 든 말 을 왕 의 계 집 종 의 입 에 넣 어 주 었 사 오 니

20

이 는 왕 의 종 요 압 이 이 일 의 형 편 을 변 하 려 하 여 이 렇 게 함 이 니 이 다 내 주 왕 의 지 혜 는 하 나 님 의 사 자 의 지 혜 와 같 아 서 땅 에 있 는 일 을 다 아 시 나 이 다' 하 니 라

21

왕 이 요 압 에 게 이 르 되 ` 내 가 이 일 을 허 락 하 였 으 니 가 서 소 년 압 살 롬 을 데 려 오 라'

22

요 압 이 땅 에 엎 드 려 절 하 고 왕 을 위 하 여 복 을 빌 고 가 로 되 ` 내 주 왕 이 여 ! 종 의 구 함 을 허 락 하 시 니 종 이 왕 앞 에 서 은 혜 받 은 줄 을 오 늘 날 아 나 이 다' 하 고

23

일 어 나 그 술 로 가 서 압 살 롬 을 데 리 고 예 루 살 렘 으 로 오 니

24

왕 이 가 로 되 ` 저 를 그 집 으 로 물 러 가 게 하 고 내 얼 굴 을 보 지 말 게 하 라' 하 매 압 살 롬 이 자 기 집 으 로 가 고 왕 의 얼 굴 을 보 지 못 하 니 라

25

온 이 스 라 엘 가 운 데 압 살 롬 같 이 아 름 다 움 으 로 크 게 칭 찬 받 는 자 가 없 었 으 니 저 는 발 바 닥 부 터 정 수 리 까 지 흠 이 없 음 이 라

26

그 머 리 털 이 무 거 우 므 로 년 말 마 다 깎 았 으 며 그 머 리 털 을 깎 을 때 에 달 아 본 즉 왕 의 저 울 로 이 백 세 겔 이 었 더 라

27

압 살 롬 이 아 들 셋 과 딸 하 나 를 낳 았 는 데 딸 의 이 름 은 다 말 이 라 얼 굴 이 아 름 다 운 여 자 더 라

28

압 살 롬 이 이 태 동 안 을 예 루 살 렘 에 있 으 되 왕 의 얼 굴 을 보 지 못 하 였 으 므 로

29

요 압 을 왕 께 보 내 려 하 여 사 람 을 보 내 어 부 르 되 오 지 아 니 하 고 또 다 시 보 내 되 오 지 아 니 하 는 지 라

30

압 살 롬 이 그 종 에 게 이 르 되 ` 보 라 ! 요 압 의 밭 이 내 밭 근 처 에 있 고 거 기 보 리 가 있 으 니 가 서 불 을 놓 으 라' 압 살 롬 의 종 들 이 그 밭 에 불 을 놓 았 더 니

31

요 압 이 일 어 나 압 살 롬 의 집 으 로 와 서 압 살 롬 에 게 이 르 되 ` 어 찌 하 여 네 종 들 이 내 밭 에 불 을 놓 았 느 냐 ?'

32

압 살 롬 이 요 압 에 게 대 답 하 되 ` 내 가 일 찍 사 람 을 보 내 어 너 를 이 리 로 청 한 것 은 내 가 너 를 왕 께 보 내 어 고 하 게 하 기 를 어 찌 하 여 내 가 그 술 에 서 돌 아 오 게 되 었 나 이 까 ? 이 때 까 지 거 기 있 는 것 이 내 게 나 았 으 리 이 다 하 려 함 이 로 다 이 제 는 네 가 나 로 왕 의 얼 굴 을 보 게 하 라 내 가 만 일 죄 가 있 으 면 왕 이 나 를 죽 이 시 는 것 이 가 하 니 라'

33

요 압 이 왕 께 나 아 가 서 그 말 을 고 하 매 왕 이 압 살 롬 을 부 르 니 저 가 왕 께 나 아 가 그 앞 에 서 얼 굴 을 땅 에 대 어 절 하 매 왕 이 압 살 롬 과 입 을 맞 추 니 라

2 Samuel 15


2 Samuel Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

이 후 에 압 살 롬 이 자 기 를 위 하 여 병 거 와 말 들 을 준 비 하 고 전 배 ( 前 倍 ) 오 십 명 을 세 우 니 라

2

압 살 롬 이 일 찌 기 일 어 나 성 문 길 곁 에 서 서 어 떤 사 람 이 든 지 송 사 가 있 어 왕 에 게 재 판 을 청 하 러 올 때 에 그 사 람 을 불 러 서 이 르 되 ` 너 는 어 느 성 사 람 이 냐' 그 사 람 의 대 답 이 ` 종 은 이 스 라 엘 아 무 지 파 에 속 하 였 나 이 다' 하 면

3

압 살 롬 이 저 에 게 이 르 기 를 ` 네 일 이 옳 고 바 르 다 마 는 네 송 사 들 을 사 람 을 왕 께 서 세 우 지 아 니 하 셨 다' 하 고

4

또 이 르 기 를 ` 내 가 이 땅 에 서 재 판 관 이 되 고 누 구 든 지 송 사 나 재 판 할 일 이 있 어 내 게 로 오 는 자 에 게 내 가 공 의 베 풀 기 를 원 하 노 라' 하 고

5

사 람 이 가 까 이 와 서 절 하 려 하 면 압 살 롬 이 손 을 펴 서 그 사 람 을 붙 들 고 입 을 맞 추 니

6

무 릇 이 스 라 엘 무 리 중 에 왕 께 재 판 을 청 하 러 오 는 자 들 에 게 압 살 롬 의 행 함 이 이 같 아 서 이 스 라 엘 사 람 의 마 음 을 도 적 하 니 라

7

사 년 만 에 압 살 롬 이 왕 께 고 하 되 ` 내 가 여 호 와 께 서 원 한 것 이 있 사 오 니 청 컨 대 나 로 헤 브 론 에 가 서 그 서 원 을 이 루 게 하 소 서

8

종 이 아 람 그 술 에 있 을 때 에 서 원 하 기 를 만 일 여 호 와 께 서 나 를 예 루 살 렘 으 로 돌 아 가 게 하 시 면 내 가 여 호 와 를 섬 기 리 이 다' 하 였 나 이 다

9

왕 이 저 에 게 이 르 되 ` 평 안 히 가 라' 하 니 저 가 일 어 나 헤 브 론 으 로 가 니 라

10

이 에 압 살 롬 이 정 탐 을 이 스 라 엘 모 든 지 파 가 운 데 두 루 보 내 어 이 르 기 를 ` 너 희 는 나 팔 소 리 를 듣 거 든 곧 부 르 기 를 압 살 롬 이 헤 브 론 에 서 왕 이 되 었 다 하 라' 하 니 라

11

그 때 에 압 살 롬 에 게 청 함 을 받 은 이 백 명 이 그 사 기 를 알 지 못 하 고 아 무 뜻 없 이 예 루 살 렘 에 서 저 와 함 께 갔 으 며

12

제 사 드 릴 때 에 압 살 롬 이 사 람 을 보 내 어 다 윗 의 모 사 길 로 사 람 아 히 도 벨 을 그 성 읍 길 로 에 서 청 하 여 온 지 라 반 역 하 는 일 이 커 가 매 압 살 롬 에 게 로 돌 아 오 는 백 성 이 많 아 지 니 라

13

사 자 가 다 윗 에 게 와 서 고 하 되 ` 이 스 라 엘 의 인 심 이 다 압 살 롬 에 게 로 돌 아 갔 나 이 다' 한 지 라

14

다 윗 이 예 루 살 렘 에 함 께 있 는 모 든 신 복 에 게 이 르 되 ` 일 어 나 도 망 하 자 그 렇 지 아 니 하 면 우 리 한 사 람 도 압 살 롬 에 게 서 피 하 지 못 하 리 라 빨 리 가 자 두 렵 건 대 저 가 우 리 를 급 히 따 라 와 서 해 하 고 칼 로 성 을 칠 까 하 노 라'

15

왕 의 신 복 들 이 왕 께 고 하 되 ` 우 리 주 왕 의 하 고 자 하 시 는 대 로 우 리 가 행 하 리 이 다' 하 더 라

16

왕 이 나 갈 때 에 권 속 을 다 따 르 게 하 고 후 궁 열 명 을 남 겨 두 어 궁 을 지 키 게 하 니 라

17

왕 이 나 가 매 모 든 백 성 이 다 따 라 서 벧 메 르 학 에 이 르 러 머 무 니

18

모 든 신 복 이 그 곁 으 로 지 나 가 고 모 든 그 렛 사 람 과 모 든 블 렛 사 람 과 및 왕 을 따 라 가 드 에 서 온 육 백 인 이 왕 의 앞 으 로 진 행 하 니 라

19

그 때 에 왕 이 가 드 사 람 잇 대 에 게 이 르 되 ` 어 찌 하 여 너 도 우 리 와 함 께 가 느 냐 ? 너 는 쫓 겨 난 나 그 네 니 돌 아 가 서 왕 과 함 께 네 곳 에 있 으 라

20

너 는 어 제 왔 고 나 는 정 처 없 이 가 니 오 늘 날 어 찌 너 로 우 리 와 함 께 유 리 하 게 하 리 요 너 도 돌 아 가 고 네 동 포 들 도 데 려 가 라 은 혜 와 진 리 가 너 와 함 께 있 기 를 원 하 노 라 !'

21

잇 대 가 왕 께 대 답 하 여 가 로 되 ` 여 호 와 의 사 심 과 우 리 주 왕 의 사 심 으 로 맹 세 하 옵 나 니 진 실 로 내 주 왕 께 서 어 느 곳 에 계 시 든 지 무 론 사 생 하 고 종 도 그 곳 에 있 겠 나 이 다 !'

22

다 윗 이 잇 대 에 게 이 르 되 ` 앞 서 건 너 가 라` 하 매 가 드 사 람 잇 대 와 그 종 자 들 과 그 와 함 께 한 아 이 들 이 다 건 너 가 고

23

온 땅 사 람 이 대 성 통 곡 하 며 모 든 인 민 이 앞 서 건 너 가 매 왕 도 기 드 론 시 내 를 건 너 가 니 건 너 간 모 든 백 성 이 광 야 길 로 향 하 니 라

24

사 독 과 그 와 함 께 한 모 든 레 위 사 람 이 하 나 님 의 언 약 궤 를 메 어 다 가 내 려 놓 고 아 비 아 달 도 올 라 와 서 모 든 백 성 이 성 에 서 나 오 기 를 기 다 리 더 니

25

왕 이 사 독 에 게 이 르 되 ` 하 나 님 의 궤 를 성 으 로 도 로 메 어 가 라 만 일 내 가 여 호 와 앞 에 서 은 혜 를 얻 으 면 도 로 나 를 인 도 하 사 내 게 그 궤 와 그 계 신 데 를 보 이 시 리 라

26

그 러 나 저 가 말 씀 하 시 기 를 내 가 너 를 기 뻐 하 지 아 니 한 다 하 시 면 종 이 여 기 있 사 오 니 선 히 여 기 시 는 대 로 내 게 행 하 시 옵 소 서 하 리 라'

27

왕 이 또 제 사 장 사 독 에 게 이 르 되 ` 네 가 선 견 자 가 아 니 냐 ? 너 는 너 희 의 두 아 들 곧 네 아 들 아 히 마 아 스 와 아 비 아 달 의 아 들 요 나 단 을 데 리 고 평 안 히 성 으 로 돌 아 가 라

28

너 희 에 게 서 내 게 고 하 는 기 별 이 올 때 까 지 내 가 광 야 나 룻 터 에 서 기 다 리 리 라'

29

사 독 과 아 비 아 달 이 하 나 님 의 궤 를 예 루 살 렘 으 로 도 로 메 어 다 놓 고 거 기 유 하 니 라

30

다 윗 이 감 람 산 길 로 올 라 갈 때 에 머 리 를 가 리 우 고 맨 발 로 울 며 행 하 고 저 와 함 께 가 는 백 성 들 도 각 각 그 머 리 를 가 리 우 고 울 며 올 라 가 니 라

31

혹 이 다 윗 에 게 고 하 되 ` 압 살 롬 과 함 께 모 반 한 자 들 가 운 데 아 히 도 벨 이 있 나 이 다' 하 니 다 윗 이 가 로 되 ` 여 호 와 여, 원 컨 대 아 히 도 벨 의 모 략 을 어 리 석 게 하 옵 소 서' 하 니 라

32

다 윗 이 하 나 님 을 경 배 하 는 마 루 턱 에 이 를 때 에 아 렉 사 람 후 새 가 옷 을 찢 고 흙 을 머 리 에 무 릅 쓰 고 다 윗 을 맞 으 러 온 지 라

33

다 윗 이 저 에 게 이 르 되 ` 네 가 만 일 나 와 함 께 나 아 가 면 내 게 누 를 끼 치 리 라

34

그 러 나 네 가 만 일 성 으 로 돌 아 가 서 압 살 롬 에 게 말 하 기 를 왕 이 여 ! 내 가 왕 의 종 이 니 이 다 이 왕 에 는 왕 의 부 친 의 종 이 었 더 니 내 가 이 제 는 왕 의 종 이 니 이 다 하 면 네 가 나 를 위 하 여 아 히 도 벨 의 모 략 을 패 하 게 하 리 라

35

사 독 과 아 비 아 달 두 제 사 장 이 너 와 함 께 거 기 있 지 아 니 하 냐 네 가 궁 중 에 서 무 엇 을 듣 든 지 사 독 과 아 비 아 달 두 제 사 장 에 게 고 하 라

36

저 희 의 두 아 들 곧 사 독 의 아 히 마 아 스 와 아 비 아 달 의 요 나 단 이 저 희 와 함 께 거 기 있 나 니 무 릇 너 희 듣 는 것 을 저 희 편 으 로 내 게 기 별 할 지 니 라'

37

다 윗 의 친 구 후 새 가 곧 성 으 로 들 어 가 고 압 살 롬 도 예 루 살 렘 으 로 들 어 갔 더 라

2 Samuel 16


2 Samuel Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

다 윗 이 마 루 턱 을 조 금 지 나 니 므 비 보 셋 의 사 환 시 바 가 안 장 지 운 두 나 귀 에 떡 이 백 과, 건 포 도 일 백 송 이 와, 여 름 실 과 일 백 과, 포 도 주 한 가 죽 부 대 를 싣 고 다 윗 을 맞 는 지 라

2

왕 이 시 바 에 게 이 르 되 ` 네 가 무 슨 뜻 으 로 이 것 을 가 져 왔 느 뇨 ?' 시 바 가 가 로 되 ` 나 귀 는 왕 의 권 속 들 로 타 게 하 고 떡 과 실 과 는 소 년 들 로 먹 게 하 고 포 도 주 는 들 에 서 곤 비 한 자 들 로 마 시 게 하 려 함 이 니 이 다'

3

왕 이 가 로 되 ` 네 주 인 의 아 들 이 어 디 있 느 뇨 ?' 시 바 가 왕 께 고 하 되 ` 예 루 살 렘 에 있 는 데 저 가 말 하 기 를 이 스 라 엘 족 속 이 오 늘 내 아 비 의 나 라 를 내 게 돌 리 리 라 하 나 이 다'

4

왕 이 시 바 더 러 이 르 되 ` 므 비 보 셋 에 게 있 는 것 이 다 네 것 이 니 라' 시 바 가 가 로 되 ` 내 가 절 하 나 이 다 내 주 왕 이 여 나 로 왕 의 앞 에 서 은 혜 를 입 게 하 옵 소 서' 하 니 라

5

다 윗 왕 이 바 후 림 에 이 르 매 거 기 서 사 울 의 집 족 속 하 나 가 나 오 니 게 라 의 아 들 이 요 이 름 은 시 므 이 라 저 가 나 오 면 서 연 하 여 저 주 하 고

6

또 다 윗 과 다 윗 왕 의 모 든 신 복 을 향 하 여 돌 을 던 지 니 그 때 에 모 든 백 성 과 용 사 들 은 다 왕 의 좌 우 에 있 었 더 라

7

시 므 이 가 저 주 하 는 가 운 데 이 와 같 이 말 하 니 라 ` 피 를 흘 린 자 여, 비 루 한 자 여, 가 거 라 ! 가 거 라 !

8

사 울 의 족 속 의 모 든 피 를 여 호 와 께 서 네 게 로 돌 리 셨 도 다 그 대 신 에 네 가 왕 이 되 었 으 나 여 호 와 께 서 나 라 를 네 아 들 압 살 롬 의 손 에 붙 이 셨 도 다 보 라 ! 너 는 피 를 흘 린 자 인 고 로 화 를 자 취 하 였 느 니 라'

9

스 루 야 의 아 들 아 비 새 가 왕 께 여 짜 오 되 ` 이 죽 은 개 가 어 찌 내 주 왕 을 저 주 하 리 이 까 청 컨 대 나 로 건 너 가 서 저 의 머 리 를 베 게 하 소 서'

10

왕 이 가 로 되 ` 스 루 야 의 아 들 들 아 내 가 너 희 와 무 슨 상 관 이 있 느 냐 ? 저 가 저 주 하 는 것 은 여 호 와 께 서 저 에 게 다 윗 을 저 주 하 라 하 심 이 니 네 가 어 찌 그 리 하 였 느 냐 할 자 가 누 구 겠 느 냐 ?' 하 고

11

또 아 비 새 와 모 든 신 복 에 게 이 르 되 ` 내 몸 에 서 난 아 들 도 내 생 명 을 해 하 려 하 거 든 하 물 며 이 베 냐 민 사 람 이 랴 여 호 와 께 서 저 에 게 명 하 신 것 이 니 저 로 저 주 하 게 버 려 두 라

12

혹 시 여 호 와 께 서 나 의 원 통 함 을 감 찰 하 시 리 니 오 늘 날 그 저 주 까 닭 에 선 으 로 내 게 갚 아 주 시 리 라' 하 고

13

다 윗 과 그 종 자 들 이 길 을 갈 때 에 시 므 이 는 산 비 탈 로 따 라 가 면 서 저 주 하 고 저 를 향 하 여 돌 을 던 지 며 티 끌 을 날 리 더 라

14

왕 과 그 함 께 있 는 백 성 들 이 다 곤 비 하 여 한 곳 에 이 르 러 거 기 서 쉬 니 라

15

압 살 롬 과 모 든 이 스 라 엘 백 성 들 이 예 루 살 렘 에 이 르 고 아 히 도 벨 도 저 와 함 께 이 른 지 라

16

다 윗 의 친 구 아 렉 사 람 후 새 가 압 살 롬 에 게 나 아 올 때 에 저 에 게 하 기 를 ` 왕 이 여 만 세, 왕 이 여 만 세' 하 니

17

압 살 롬 이 후 새 에 게 이 르 되 ` 이 것 이 네 가 친 구 를 후 대 하 는 것 이 냐 ? 네 가 어 찌 하 여 네 친 구 와 함 께 가 지 아 니 하 였 느 냐 ?'

18

후 새 가 압 살 롬 에 게 이 르 되 ` 그 렇 지 아 니 하 니 이 다 내 가 여 호 와 와 이 백 성 모 든 이 스 라 엘 의 택 한 자 에 게 속 하 여 그 와 함 께 거 할 것 이 니 이 다

19

또 내 가 이 제 누 구 를 섬 기 리 이 까 ? 그 아 들 이 아 니 니 이 까 내 가 전 에 왕 의 아 버 지 를 섬 긴 것 같 이 왕 을 섬 기 리 이 다' 하 니 라

20

압 살 롬 이 아 히 도 벨 에 게 이 르 되 ` 너 는 어 떻 게 행 할 모 략 을 우 리 에 게 가 르 치 라'

21

아 히 도 벨 이 압 살 롬 에 게 이 르 되 ` 왕 의 아 버 지 가 머 물 러 두 어 궁 을 지 키 게 한 후 궁 들 로 더 불 어 동 침 하 소 서 그 리 하 면 왕 께 서 왕 의 부 친 의 미 워 하 는 바 됨 을 온 이 스 라 엘 이 들 으 리 니 왕 과 함 께 있 는 모 든 사 람 의 힘 이 더 욱 강 하 여 지 리 이 다'

22

이 에 사 람 들 이 압 살 롬 을 위 하 여 지 붕 에 장 막 을 치 니 압 살 롬 이 온 이 스 라 엘 무 리 의 눈 앞 에 서 그 부 친 의 후 궁 들 로 더 불 어 동 침 하 니 라

23

그 때 에 아 히 도 벨 의 베 푸 는 모 략 은 하 나 님 께 물 어 받 은 말 씀 과 일 반 이 라 저 의 모 든 모 략 은 다 윗 에 게 나 압 살 롬 에 게 나 이 와 같 더 라

2 Samuel 17


2 Samuel Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

아 히 도 벨 이 또 압 살 롬 에 게 이 르 되 ` 이 제 나 로 하 여 금 사 람 일 만 이 천 을 택 하 게 하 소 서 오 늘 밤 에 내 가 일 어 나 서 다 윗 의 뒤 를 따 라

2

저 가 곤 하 고 약 할 때 에 엄 습 하 여 저 를 무 섭 게 한 즉 저 와 함 께 있 는 모 든 백 성 이 도 망 하 리 니 내 가 다 윗 왕 만 쳐 죽 이 고

3

모 든 백 성 으 로 왕 께 돌 아 오 게 하 리 니 무 리 의 돌 아 오 기 는 왕 의 찾 는 이 사 람 에 게 달 렸 음 이 라 그 리 하 면 모 든 백 성 이 평 안 하 리 이 다'

4

압 살 롬 과 이 스 라 엘 장 로 들 이 다 그 말 을 옳 게 여 기 더 라

5

압 살 롬 이 이 르 되 ` 아 렉 사 람 후 새 도 부 르 라 우 리 가 저 의 말 도 듣 자' 하 니 라

6

후 새 가 압 살 롬 에 게 이 르 매 압 살 롬 이 저 에 게 말 하 여 가 로 되 아 히 도 벨 이 여 차 여 차 히 말 하 니 우 리 가 그 말 대 로 행 하 랴 그 렇 지 않 거 든 너 는 말 하 라

7

후 새 가 압 살 롬 에 게 이 르 되 ` 이 때 에 는 아 히 도 벨 의 베 푼 모 략 이 선 치 아 니 하 니 이 다' 하 고

8

또 말 하 되 ` 왕 도 아 시 거 니 와 왕 의 부 친 과 그 종 자 들 은 용 사 라 저 희 는 들 에 있 는 곰 이 새 끼 를 빼 앗 긴 것 같 이 격 분 하 였 고 왕 의 부 친 은 병 법 에 익 은 사 람 인 즉 백 성 과 함 께 자 지 아 니 하 고

9

이 제 어 느 굴 에 나 어 느 곳 에 숨 어 있 으 리 니 혹 무 리 중 에 몇 이 먼 저 엎 드 러 지 면 그 소 문 을 듣 는 자 가 말 하 기 를 압 살 롬 을 좇 는 자 가 운 데 서 패 함 을 당 하 였 다 할 지 라

10

비 록 용 감 하 여 사 자 같 은 자 의 마 음 이 라 도 저 상 하 리 니 이 는 이 스 라 엘 무 리 가 왕 의 부 친 은 영 웅 이 요 그 종 자 들 도 용 사 인 줄 앎 이 니 이 다

11

나 의 모 략 은 이 러 하 니 이 다 온 이 스 라 엘 을 단 부 터 브 엘 세 바 까 지 바 닷 가 의 많 은 모 래 같 이 왕 께 로 모 으 고 친 히 전 장 에 나 가 시 고

12

우 리 가 그 만 날 만 한 곳 에 서 저 를 엄 습 하 기 를 이 슬 이 땅 에 내 림 같 이 저 의 위 에 덮 여 저 와 그 함 께 있 는 모 든 사 람 을 하 나 도 남 겨 두 지 아 니 할 것 이 요

13

또 만 일 저 가 어 느 성 에 들 었 으 면 온 이 스 라 엘 이 줄 을 가 져 다 가 그 성 을 강 으 로 끌 어 들 여 서 그 곳 에 한 작 은 돌 도 보 이 지 않 게 할 것 이 니 이 다' 하 매

14

압 살 롬 과 온 이 스 라 엘 사 람 들 이 이 르 되 ` 아 렉 사 람 후 새 의 모 략 은 아 히 도 벨 의 모 략 보 다 낫 다' 하 니 이 는 여 호 와 께 서 압 살 롬 에 게 화 를 내 리 려 하 사 아 히 도 벨 의 좋 은 모 략 을 파 하 기 로 작 정 하 셨 음 이 더 라

15

이 에 후 새 가 사 독 과 아 비 아 달 두 제 사 장 에 게 이 르 되 ` 아 히 도 벨 이 압 살 롬 과 이 스 라 엘 장 로 들 에 게 여 차 여 차 히 모 략 을 베 풀 었 고 나 도 여 차 여 차 히 모 략 을 베 풀 었 으 니

16

이 제 너 희 는 빨 리 사 람 을 보 내 어 다 윗 에 게 고 하 기 를 오 늘 밤 에 광 야 나 룻 터 에 서 자 지 마 시 고 아 무 쪼 록 건 너 가 소 서 하 라 혹 시 왕 과 그 좇 는 자 들 이 몰 사 할 까 하 노 라' 하 니 라

17

그 때 에 요 나 단 과 아 히 마 아 스 가 사 람 이 볼 까 두 려 워 하 여 감 히 성 에 들 어 가 지 못 하 고 에 느 로 겔 가 에 머 물 고 어 떤 계 집 종 은 저 희 에 게 나 와 서 고 하 고 저 희 는 가 서 다 윗 에 게 고 하 더 니

18

한 소 년 이 저 희 를 보 고 압 살 롬 에 게 고 한 지 라 그 두 사 람 이 빨 리 달 려 서 바 후 림 어 떤 사 람 의 집 으 로 들 어 가 서 그 뜰 에 있 는 우 물 속 으 로 내 려 가 니

19

그 집 여 인 이 덮 을 것 을 가 져 다 가 우 물 아 구 를 덮 고 찧 은 곡 식 을 그 위 에 널 매 도 무 지 알 지 못 할 러 라

20

압 살 롬 의 종 들 이 그 집 에 와 서 여 인 에 게 묻 되 ` 아 히 마 하 스 와 요 나 단 이 어 디 있 느 냐 ?' 여 인 이 가 로 되 ` 그 들 이 시 내 를 건 너 가 더 라' 하 니 저 희 가 찾 아 도 만 나 지 못 하 고 예 루 살 렘 으 로 돌 아 가 니 라

21

저 희 가 간 후 에 두 사 람 이 우 물 에 서 올 라 와 서 다 윗 왕 에 게 이 르 러 고 하 여 가 로 되 ` 당 신 들 은 일 어 나 빨 리 물 을 건 너 가 소 서 아 히 도 벨 이 당 신 들 을 해 하 려 고 여 차 여 차 히 모 략 을 베 풀 었 나 이 다'

22

다 윗 이 일 어 나 모 든 백 성 과 함 께 요 단 을 건 널 새 새 벽 에 미 쳐 서 한 사 람 도 요 단 을 건 너 지 못 한 자 가 없 었 더 라

23

아 히 도 벨 이 자 기 모 략 이 시 행 되 지 못 함 을 보 고 나 귀 에 안 장 을 지 우 고 떠 나 고 향 으 로 돌 아 가 서 자 기 집 에 이 르 러 집 을 정 리 하 고 스 스 로 목 매 어 죽 으 매 그 아 비 묘 에 장 사 되 니 라

24

이 에 다 윗 은 마 하 나 임 에 이 르 고 압 살 롬 은 모 든 이 스 라 엘 사 람 과 함 께 요 단 을 건 너 니 라

25

압 살 롬 이 아 마 사 로 요 압 을 대 신 하 여 군 장 ( 軍 長 ) 을 삼 으 니 라 아 마 사 는 이 스 라 엘 사 람 이 드 라 라 하 는 자 의 아 들 이 라 이 드 라 가 나 하 스 의 딸 아 비 갈 과 동 침 하 여 저 를 낳 았 으 며 아 비 갈 은 요 압 의 어 미 스 루 야 의 동 생 이 더 라

26

이 에 이 스 라 엘 무 리 와 압 살 롬 이 길 르 앗 땅 에 진 치 니 라

27

다 윗 이 마 하 나 임 에 이 르 렀 을 때 에 암 몬 족 속 에 게 속 한 랍 바 사 람 나 하 스 의 아 들 소 비 와, 로 데 발 사 람 암 미 엘 의 아 들 마 길 과, 로 글 림 길 르 앗 사 람 바 실 래 가

28

침 상 과, 대 야 와, 질 그 릇 과, 밀 과, 보 리 와, 밀 가 루 와, 볶 은 곡 식 과, 콩 과, 팥 과, 볶 은 녹 두 와,

29

꿀 과, 뻐 더 와, 양 과, 치 스 를 가 져 다 가 다 윗 과 그 함 께 한 백 성 으 로 먹 게 하 였 으 니 이 는 저 희 생 각 에 ` 백 성 이 들 에 서 시 장 하 고 곤 하 고 목 마 르 겠 다' 함 이 더 라

2 Samuel 18


2 Samuel Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

이 에 다 윗 이 그 함 께 한 백 성 을 계 수 하 고 천 부 장 과 백 부 장 을 그 위 에 세 우 고

2

그 백 성 을 내 어 보 낼 새 삼 분 지 일 은 요 압 의 수 하 에, 삼 분 지 일 은 스 루 야 의 아 들 요 압 의 동 생 아 비 새 의 수 하 에 붙 이 고, 삼 분 지 일 은 가 드 사 람 잇 대 의 수 하 에 붙 이 고 백 성 에 게 이 르 되 ` 나 도 반 드 시 너 희 와 함 께 나 가 리 라'

3

백 성 들 이 가 로 되 ` 왕 은 나 가 지 마 소 서 우 리 가 도 망 할 지 라 도 저 희 는 우 리 에 게 주 의 하 지 아 니 할 터 이 요 우 리 가 절 반 이 나 죽 을 지 라 도 우 리 에 게 주 의 하 지 아 니 할 터 이 라 왕 은 우 리 만 명 보 다 중 하 시 오 니 왕 은 성 에 계 시 다 가 우 리 를 도 우 심 이 좋 으 니 이 다'

4

왕 이 저 희 에 게 이 르 되 ` 너 희 가 선 히 여 기 는 대 로 내 가 행 하 리 라' 하 고 문 곁 에 서 매 모 든 백 성 이 백 명 씩 천 명 씩 대 를 지 어 나 가 는 지 라

5

왕 이 요 압 과 아 비 새 와 잇 대 에 게 명 하 여 가 로 되 ` 나 를 위 하 여 소 년 압 살 롬 을 너 그 러 이 대 접 하 라' 하 니 왕 이 압 살 롬 을 위 하 여 모 든 군 장 에 게 명 령 할 때 에 백 성 들 이 다 들 으 니 라

6

이 에 백 성 이 이 스 라 엘 을 치 러 들 로 나 가 서 에 브 라 임 수 풀 에 서 싸 우 더 니

7

거 기 서 이 스 라 엘 무 리 가 다 윗 의 심 복 들 에 게 패 하 매 그 날 그 곳 에 서 살 륙 이 커 서 이 만 에 이 르 렀 고

8

그 땅 에 서 사 면 으 로 퍼 져 싸 웠 으 므 로 그 날 에 수 풀 에 서 죽 은 자 가 칼 에 죽 은 자 보 다 많 았 더 라

9

압 살 롬 이 다 윗 의 신 복 과 마 주 치 니 라 압 살 롬 이 노 새 를 탔 는 데 그 노 새 가 큰 상 수 리 나 무 번 성 한 가 지 아 래 로 지 날 때 에 압 살 롬 의 머 리 털 이 그 상 수 리 나 무 에 걸 리 매 저 가 공 중 에 달 리 고 그 탔 던 노 새 는 그 아 래 로 빠 져 나 간 지 라

10

한 사 람 이 보 고 요 압 에 게 고 하 여 가 로 되 ` 내 가 보 니 압 살 롬 이 상 수 리 나 무 에 달 렸 더 이 다'

11

요 압 이 그 고 한 사 람 에 게 이 르 되 ` 네 가 보 고 어 찌 하 여 당 장 에 쳐 서 땅 에 떨 어 뜨 리 지 아 니 하 였 느 뇨 ? 내 가 네 게 은 열 개 와 띠 하 나 를 주 었 으 리 라'

12

그 사 람 이 요 압 에 게 대 답 하 되 ` 내 가 내 손 에 은 천 개 를 받 는 다 할 지 라 도 나 는 왕 의 아 들 에 게 손 을 대 지 아 니 하 겠 나 이 다 우 리 가 들 었 거 니 와 왕 이 당 신 과 아 비 새 와 잇 대 에 게 명 하 여 이 르 시 기 를 삼 가 누 구 든 지 소 년 압 살 롬 을 해 하 지 말 라 하 셨 나 이 다

13

아 무 일 도 왕 앞 에 는 숨 길 수 없 나 니 내 가 만 일 거 역 하 여 그 생 명 을 해 하 였 다 면 당 신 도 나 를 대 적 하 였 으 리 이 다'

14

요 압 이 가 로 되 ` 나 는 너 와 같 이 지 체 할 수 없 다' 하 고 손 에 작 은 창 셋 을 가 지 고 가 서 상 수 리 나 무 가 운 데 서 아 직 살 아 있 는 압 살 롬 의 심 장 을 찌 르 니

15

요 압 의 병 기 를 맡 은 소 년 열 이 압 살 롬 을 에 워 싸 고 쳐 죽 이 니 라

16

요 압 이 나 팔 을 불 어 백 성 들 로 그 치 게 하 니 저 희 가 이 스 라 엘 을 따 르 지 아 니 하 고 돌 아 오 니 라

17

무 리 가 압 살 롬 을 옮 겨 다 가 수 풀 가 운 데 큰 구 멍 에 던 지 고 그 위 에 심 히 큰 돌 무 더 기 를 쌓 으 니 라 온 이 스 라 엘 무 리 가 각 기 장 막 으 로 도 망 하 니 라

18

압 살 롬 이 살 았 을 때 에 자 기 를 위 하 여 한 비 석 을 가 져 세 웠 으 니 이 는 저 가 자 기 이 름 을 전 할 아 들 이 없 음 을 한 탄 함 이 라 그 러 므 로 자 기 이 름 으 로 그 비 석 을 이 름 하 였 으 며 그 비 석 이 왕 의 골 짜 기 에 있 고 이 제 까 지 압 살 롬 의 기 념 비 라 일 컫 더 라

19

사 독 의 아 들 아 히 마 아 스 가 가 로 되 ` 청 컨 대 나 로 빨 리 왕 에 게 가 서 여 호 와 께 서 왕 의 원 수 갚 아 주 신 소 식 을 전 하 게 하 소 서'

20

요 압 이 저 에 게 이 르 되 ` 너 는 오 늘 소 식 을 전 하 는 자 가 되 지 말 고 다 른 날 에 전 할 것 이 니 라 왕 의 아 들 이 죽 었 나 니 네 가 오 늘 날 소 식 을 전 하 지 못 하 리 라' 하 고

21

구 스 사 람 에 게 이 르 되 ` 네 가 가 서 본 것 을 왕 께 고 하 라' 하 매 구 스 사 람 이 요 압 에 게 절 하 고 달 음 질 하 여 가 니

22

사 독 의 아 들 아 히 마 아 스 가 다 시 요 압 에 게 이 르 되 ` 청 컨 대 아 무 쪼 록 나 로 또 한 구 스 사 람 의 뒤 를 따 라 달 음 질 하 게 하 소 서' 요 압 이 가 로 되 ` 내 아 들 아 왜 달 음 질 하 려 하 느 냐 ? 이 소 식 으 로 인 하 여 는 상 을 받 지 못 하 리 라' 하 되

23

저 가 아 무 쪼 록 달 음 질 하 겠 노 라 하 는 지 라 요 압 이 가 로 되 ` 그 리 하 라' 하 니 아 히 마 아 스 가 들 길 로 달 음 질 하 여 구 스 사 람 보 다 앞 서 니 라

24

때 에 다 윗 이 두 문 사 이 에 앉 았 더 라 파 숫 군 이 성 문 루 에 올 라 가 서 눈 을 들 어 보 니 어 떤 사 람 이 홀 로 달 음 질 하 는 지 라

25

파 숫 군 이 외 쳐 왕 께 고 하 매 왕 이 가 로 되 ` 저 가 만 일 혼 자 면 그 입 에 소 식 이 있 으 리 라' 할 때 에 저 가 차 차 가 까 이 오 니 라

26

파 숫 군 이 본 즉 한 사 람 이 또 달 음 질 하 는 지 라 문 지 기 에 게 외 쳐 이 르 되 ` 보 라 ! 한 사 람 이 또 혼 자 달 음 질 한 다' 하 니 왕 이 가 로 되 ` 저 도 소 식 을 가 져 오 느 니 라'

27

파 숫 군 이 가 로 되 ` 나 보 기 에 는 앞 선 사 람 의 달 음 질 이 사 독 의 아 들 아 히 마 아 스 의 달 음 질 과 같 으 니 이 다' 왕 이 가 로 되 ` 저 는 좋 은 사 람 이 니 좋 은 소 식 을 가 져 오 느 니 라'

28

아 히 마 아 스 가 외 쳐 왕 께 말 씀 하 되 ` 평 안 하 옵 소 서 !' 하 고 왕 의 앞 에 서 얼 굴 을 땅 에 대 고 절 하 여 가 로 되 ` 왕 의 하 나 님 여 호 와 를 찬 양 하 리 로 소 이 다 ! 그 손 을 들 어 내 주 왕 을 대 적 하 는 자 들 을 붙 여 주 셨 나 이 다'

29

왕 이 가 로 되 소 년 압 살 롬 이 잘 있 느 냐 ? 아 히 마 아 스 가 대 답 하 되 요 압 이 왕 의 종 나 를 보 낼 때 에 크 게 소 동 하 는 것 을 보 았 사 오 나 무 슨 일 인 지 알 지 못 하 였 나 이 다

30

왕 이 가 로 되 ` 물 러 나 곁 에 서 있 으 라' 하 매 물 러 나 서 섰 더 라

31

구 스 사 람 이 이 르 러 고 하 되 ` 내 주 왕 께 보 ( 報 ) 할 소 식 이 있 나 이 다 여 호 와 께 서 오 늘 날 왕 을 대 적 하 던 모 든 원 수 를 갚 으 셨 나 이 다'

32

왕 이 구 스 사 람 에 게 묻 되 ` 소 년 압 살 롬 이 잘 있 느 냐 ?' 구 스 사 람 이 대 답 하 되 ` 내 주 왕 의 원 수 와 일 어 나 서 왕 을 대 적 하 는 자 들 은 다 그 소 년 과 같 이 되 기 를 원 하 나 이 다'

33

왕 의 마 음 이 심 히 아 파 문 루 로 올 라 가 서 우 니 라 저 가 올 라 갈 때 에 말 하 기 를 ` 내 아 들, 압 살 롬 아 ! 내 아 들, 내 아 들, 압 살 롬 아 ! 내 가 너 를 대 신 하 여 죽 었 더 면, 압 살 롬 내 아 들 아 ! 내 아 들 아 !' 하 였 더 라

2 Samuel 19


2 Samuel Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

혹 이 요 압 에 게 고 하 되 ` 왕 이 압 살 롬 을 위 하 여 울 며 슬 퍼 하 시 나 이 다' 하 니

2

왕 이 그 아 들 을 위 하 여 슬 퍼 한 다 함 이 그 날 에 백 성 들 에 게 들 리 매 그 날 의 이 김 이 모 든 백 성 에 게 슬 픔 이 된 지 라

3

그 날 에 백 성 들 이 싸 움 에 쫓 겨 부 끄 러 워 도 망 함 같 이 가 만 히 성 으 로 들 어 가 니 라

4

왕 이 얼 굴 을 가 리 우 고 큰 소 리 로 부 르 되 ` 내 아 들, 압 살 롬 아 ! 압 살 롬 아 ! 내 아 들 아 ! 내 아 들 아 !' 하 니

5

요 압 이 집 에 들 어 가 서 왕 께 말 씀 하 되 ` 왕 께 서 오 늘 왕 의 생 명 과, 왕 의 자 녀 의 생 명 과, 처 첩 들 의 생 명 을 구 원 한 모 든 신 복 의 얼 굴 을 부 끄 럽 게 하 시 니

6

이 는 왕 께 서 미 워 하 는 자 는 사 랑 하 시 며 사 랑 하 는 자 는 미 워 하 시 고 오 늘 장 관 들 과 신 복 들 을 멸 시 하 심 을 나 타 내 심 이 라 오 늘 내 가 깨 달 으 니 만 일 압 살 롬 이 살 고 오 늘 우 리 가 다 죽 었 더 면 왕 이 마 땅 히 여 기 실 뻔 하 였 나 이 다

7

이 제 곧 일 어 나 나 가 서 왕 의 신 복 들 의 마 음 을 위 로 하 여 말 씀 하 옵 소 서 내 가 여 호 와 를 가 리 켜 맹 세 하 옵 나 니 왕 이 만 일 나 가 지 아 니 하 시 면 오 늘 밤 에 한 사 람 도 왕 과 함 께 머 물 지 아 니 할 지 라 그 리 하 면 그 화 가 왕 이 젊 었 을 때 부 터 지 금 까 지 당 하 신 모 든 화 보 다 더 욱 심 하 리 이 다'

8

왕 이 일 어 나 성 문 에 앉 으 매 혹 이 모 든 백 성 에 게 고 하 되 ` 왕 이 문 에 앉 아 계 시 다` 하 니 모 든 백 성 이 왕 의 앞 으 로 나 아 오 니 라 이 스 라 엘 은 이 미 각 기 장 막 으 로 도 망 하 였 더 라

9

이 스 라 엘 모 든 지 파 백 성 들 이 변 론 하 여 가 로 되 ` 왕 이 우 리 를 원 수 의 손 에 서 구 원 하 여 내 셨 고 또 우 리 를 블 레 셋 사 람 의 손 에 서 구 원 하 셨 으 나 이 제 압 살 롬 을 피 하 여 나 라 에 서 나 가 셨 고

10

우 리 가 기 름 을 부 어 우 리 를 다 스 리 게 한 압 살 롬 은 싸 움 에 죽 었 거 늘 이 제 너 희 가 어 찌 하 여 왕 을 도 로 모 셔 올 일 에 잠 잠 하 고 있 느 냐 ?' 하 니 라

11

다 윗 왕 이 사 독 과 아 비 아 달 두 제 사 장 에 게 기 별 하 여 가 로 되 ` 너 희 는 유 다 장 로 들 에 게 고 하 여 이 르 기 를 왕 의 말 씀 이 온 이 스 라 엘 이 왕 을 궁 으 로 도 로 모 셔 오 자 하 는 말 이 왕 께 들 렸 거 늘 너 희 는 어 찌 하 여 궁 으 로 모 시 는 일 에 나 중 이 되 느 냐 ?

12

너 희 는 내 형 제 요 내 골 육 이 어 늘 어 찌 하 여 왕 을 도 로 모 셔 오 는 일 에 나 중 이 되 리 요 하 셨 다' 하 고

13

너 희 는 또 아 마 사 에 게 이 르 기 를 ` 너 는 내 골 육 이 아 니 냐 네 가 요 압 을 대 신 하 여 항 상 내 앞 에 서 군 장 이 되 지 아 니 하 면 하 나 님 이 내 게 벌 위 에 벌 을 내 리 시 기 를 바 라 노 라 하 셨 다 하 라' 하 여

14

모 든 유 다 사 람 들 로 마 음 을 일 제 히 돌 리 게 하 매 저 희 가 왕 께 보 내 어 가 로 되 ` 왕 은 모 든 신 복 으 로 더 불 어 돌 아 오 소 서' 한 지 라

15

왕 이 돌 아 와 요 단 에 이 르 매 유 다 족 속 이 왕 을 맞 아 요 단 을 건 네 려 하 여 길 갈 로 오 니 라

16

바 후 림 에 있 는 베 냐 민 사 람 게 라 의 아 들 시 므 이 가 급 히 유 다 사 람 과 함 께 다 윗 왕 을 맞 으 려 내 려 올 때 에

17

베 냐 민 사 람 일 천 명 이 저 와 함 께 하 고 사 울 의 사 환 시 바 도 그 아 들 열 다 섯 과 종 스 무 명 으 로 더 불 어 저 와 함 께 하 여 요 단 강 을 밟 고 건 너 왕 의 앞 으 로 나 아 오 니 라

18

왕 의 가 족 을 건 네 려 하 며 왕 의 선 히 여 기 는 대 로 쓰 게 하 려 하 여 나 룻 배 가 건 너 가 니 왕 이 요 단 을 건 너 려 할 때 에 게 라 의 아 들 시 므 이 가 왕 의 앞 에 엎 드 려

19

왕 께 고 하 되 ` 내 주 여 ! 원 컨 대 내 게 죄 주 지 마 옵 소 서 내 주 왕 께 서 예 루 살 렘 에 서 나 오 시 던 날 에 종 의 패 역 한 일 을 기 억 하 지 마 옵 시 며 마 음 에 두 지 마 옵 소 서

20

왕 의 종 내 가 범 죄 한 줄 아 옵 는 고 로 오 늘 요 셉 의 온 족 속 중 내 가 먼 저 내 려 와 서 내 주 왕 을 영 접 하 나 이 다`

21

스 루 야 의 아 들 아 비 새 가 대 답 하 여 가 로 되 ` 시 므 이 가 여 호 와 의 기 름 부 으 신 자 를 저 주 하 였 으 니 그 로 인 하 여 죽 어 야 마 땅 치 아 니 하 니 이 까 ?'

22

다 윗 이 가 로 되 ` 스 루 야 의 아 들 들 아 내 가 너 희 와 무 슨 상 관 이 있 기 로 너 희 가 오 늘 나 의 대 적 이 되 느 냐 오 늘 어 찌 하 여 이 스 라 엘 가 운 데 서 사 람 을 죽 이 겠 느 냐 내 가 오 늘 날 이 스 라 엘 의 왕 이 된 것 을 내 가 알 지 못 하 리 요' 하 고

23

시 므 이 에 게 이 르 되 ` 네 가 죽 지 아 니 하 리 라' 하 고 저 에 게 맹 세 하 니 라

24

사 울 의 손 자 므 비 보 셋 이 내 려 와 서 왕 을 맞 으 니 저 는 왕 의 떠 난 날 부 터 평 안 히 돌 아 오 는 날 까 지 그 발 을 맵 시 내 지 아 니 하 며 그 수 염 을 깎 지 아 니 하 며 옷 을 빨 지 아 니 하 였 더 라

25

예 루 살 렘 에 서 와 서 왕 을 맞 을 때 에 왕 이 저 에 게 물 어 가 로 되 므 비 보 셋 이 여 네 가 어 찌 하 여 나 와 함 께 가 지 아 니 하 였 더 뇨

26

대 답 하 되 ` 내 주 왕 이 여 ! 왕 의 종 나 는 절 뚝 발 이 이 므 로 내 나 귀 에 안 장 을 지 워 타 고 왕 과 함 께 가 려 하 였 더 니 나 의 종 이 나 를 속 이 고

27

종 나 를 내 주 왕 께 참 소 하 였 나 이 다 내 주 왕 께 서 는 하 나 님 의 사 자 와 같 으 시 니 왕 의 처 분 대 로 하 옵 소 서

28

내 아 비 의 온 집 이 내 주 왕 앞 에 서 는 다 만 죽 을 사 람 이 되 지 아 니 하 였 었 나 이 까 그 러 나 종 을 왕 의 상 에 서 음 식 먹 는 자 가 운 데 두 셨 사 오 니 내 게 오 히 려 무 슨 옳 음 이 있 어 서 다 시 왕 께 부 르 짖 을 수 있 사 오 리 이 까 ?'

29

왕 이 저 에 게 이 르 되 ` 네 가 어 찌 하 여 또 네 일 을 말 하 느 냐 ? 내 가 이 르 노 니 너 는 시 바 와 밭 을 나 누 라'

30

므 비 보 셋 이 왕 께 고 하 되 ` 내 주 왕 께 서 평 안 히 궁 에 돌 아 오 시 게 되 었 으 니 저 로 그 전 부 를 차 지 하 게 하 옵 소 서' 하 니 라

31

길 르 앗 사 람 바 실 래 가 왕 을 보 내 어 요 단 을 건 네 려 고 로 글 림 에 서 내 려 와 서 함 께 요 단 에 이 르 니

32

바 실 래 는 매 우 늙 어 나 이 팔 십 세 라 저 는 거 부 인 고 로 왕 이 마 하 나 임 에 유 할 때 에 왕 을 공 궤 하 였 더 라

33

왕 이 바 실 래 에 게 이 르 되 ` 너 는 나 와 함 께 건 너 가 자 예 루 살 렘 에 서 내 가 너 를 공 궤 하 리 라'

34

바 실 래 가 왕 께 고 하 되 ` 내 생 명 의 날 이 얼 마 나 있 삽 관 대 어 찌 왕 과 함 께 예 루 살 렘 으 로 올 라 가 리 이 까 ?

35

내 나 이 이 제 팔 십 세 라 어 떻 게 좋 고 흉 한 것 을 분 간 할 수 있 사 오 며 음 식 의 맛 을 알 수 있 사 오 리 이 까 ? 어 떻 게 다 시 노 래 하 는 남 자 나 여 인 의 소 리 를 알 아 들 을 수 있 사 오 리 이 까 ? 어 찌 하 여 종 이 내 주 왕 께 오 히 려 누 를 끼 치 리 이 까 ?

36

종 은 왕 을 모 시 고 요 단 을 건 너 려 는 것 뿐 이 어 늘 왕 께 서 어 찌 하 여 이 같 은 상 으 로 내 게 갚 으 려 하 시 나 이 까 ?

37

청 컨 대 종 을 돌 려 보 내 옵 소 서 내 가 내 본 성 ( 本 城 ) 부 모 의 묘 곁 에 서 죽 으 려 하 나 이 다 그 러 나 왕 의 종 김 함 이 여 기 있 사 오 니 청 컨 대 저 로 내 주 왕 과 함 께 건 너 가 게 하 옵 시 고 왕 의 처 분 대 로 저 에 게 베 푸 소 서'

38

왕 이 대 답 하 되 ` 김 함 이 나 와 함 께 건 너 가 리 니 내 가 너 의 좋 아 하 는 대 로 저 에 게 베 풀 겠 고 또 네 가 내 게 구 하 는 것 은 다 너 를 위 하 여 시 행 하 리 라' 하 니 라

39

백 성 이 다 요 단 을 건 너 매 왕 도 건 너 가 서 바 실 래 의 입 을 맞 추 고 위 하 여 복 을 비 니 저 가 자 기 곳 으 로 돌 아 가 니 라

40

왕 이 길 갈 로 건 너 오 고 김 함 도 함 께 건 너 오 니 온 유 다 백 성 과 이 스 라 엘 백 성 의 절 반 이 나 왕 을 호 행 하 니 라

41

온 이 스 라 엘 사 람 이 왕 께 나 아 와 서 고 하 되 ` 우 리 형 제 유 다 사 람 들 이 어 찌 왕 을 도 적 하 여 왕 과 왕 의 권 속 과 왕 을 좇 는 모 든 사 람 을 인 도 하 여 요 단 을 건 네 었 나 이 까' 하 매

42

유 다 모 든 사 람 이 이 스 라 엘 사 람 에 게 대 답 하 되 ` 왕 은 우 리 의 지 친 인 까 닭 이 라 너 희 가 어 찌 이 일 에 대 하 여 분 내 느 냐 우 리 가 왕 의 물 건 을 조 금 이 라 도 먹 었 느 냐 왕 께 서 우 리 에 게 선 물 주 신 것 이 있 느 냐'

43

이 스 라 엘 사 람 이 유 다 사 람 에 게 대 답 하 여 이 르 되 ` 우 리 는 왕 에 대 하 여 십 분 을 가 졌 으 니 다 윗 에 게 대 하 여 너 희 보 다 더 욱 관 계 가 있 거 늘 너 희 가 어 찌 우 리 를 멸 시 하 여 우 리 왕 을 모 셔 오 는 일 에 먼 저 우 리 와 의 논 하 지 아 니 하 였 느 냐' 하 나 유 다 사 람 의 말 이 이 스 라 엘 사 람 의 말 보 다 더 강 경 하 였 더 라

2 Samuel 20


2 Samuel Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

마 침 거 기 난 류 하 나 가 있 으 니 베 냐 민 사 람 비 그 리 의 아 들 세 바 라 하 는 자 라 저 가 나 팔 을 불 며 가 로 되 ` 우 리 는 다 윗 과 함 께 할 분 의 가 없 으 며 이 새 의 아 들 과 함 께 할 업 이 없 도 다 이 스 라 엘 아 각 각 장 막 으 로 돌 아 가 라' 하 매

2

이 에 온 이 스 라 엘 사 람 들 이 다 윗 좇 기 를 그 치 고 올 라 가 비 그 리 의 아 들 세 바 를 좇 으 나 유 다 사 람 들 은 왕 에 게 합 하 여 요 단 에 서 예 루 살 렘 까 지 좇 으 니 라

3

다 윗 이 예 루 살 렘 본 궁 에 이 르 러 전 에 머 물 러 궁 을 지 키 게 한 후 궁 열 명 을 잡 아 별 실 에 가 두 고 먹 을 것 만 주 고 더 불 어 동 침 치 아 니 하 니 저 희 가 죽 는 날 까 지 갇 혀 서 생 과 부 로 지 내 니 라

4

왕 이 아 마 사 에 게 이 르 되 ` 너 는 나 를 위 하 여 삼 일 내 로 유 다 사 람 을 소 집 하 고 너 도 여 기 있 으 라'

5

아 마 사 가 유 다 사 람 을 소 집 하 러 가 더 니 왕 의 정 한 기 한 에 지 체 된 지 라

6

다 윗 이 이 에 아 비 새 에 게 이 르 되 ` 이 제 비 그 리 의 아 들 세 바 가 압 살 롬 보 다 우 리 를 더 해 하 리 니 너 는 네 왕 의 신 복 들 을 거 느 리 고 쫓 아 가 라 저 가 견 고 한 성 에 들 어 가 서 우 리 들 을 피 할 까 염 려 하 노 라' 하 매

7

요 압 을 좇 는 자 들 과 그 렛 사 람 들 과 블 렛 사 람 들 과 모 든 용 사 들 이

8

기 브 온 큰 바 위 곁 에 이 르 매 아 마 사 가 맞 으 러 오 니 때 에 요 압 이 군 복 을 입 고 띠 를 띠 고 집 에 꽂 은 칼 을 허 리 에 매 었 는 데 저 가 행 할 때 에 칼 이 빠 져 떨 어 졌 더 라

9

요 압 이 아 마 사 에 게 이 르 되 ` 형 은 평 안 하 뇨' 하 며 오 른 손 으 로 아 마 사 의 수 염 을 잡 고 그 입 을 맞 추 려 는 체 하 매

10

아 마 사 가 요 압 의 손 에 있 는 칼 은 주 의 치 아 니 한 지 라 요 압 이 칼 로 그 배 를 찌 르 매 그 창 자 가 땅 에 흐 르 니 다 시 치 지 아 니 하 여 도 죽 으 니 라 요 압 과 그 동 생 아 비 새 가 비 그 리 의 아 들 세 바 를 쫓 을 새

11

요 압 의 소 년 중 하 나 가 아 마 사 의 곁 에 서 서 가 로 되 ` 요 압 을 좋 아 하 는 자 와 다 윗 을 위 하 는 자 는 요 압 을 따 르 라' 할 때 에

12

아 마 사 가 길 가 운 데 피 속 에 굴 어 졌 는 지 라 그 소 년 이 모 든 백 성 의 섰 는 것 을 보 고 아 마 사 를 큰 길 에 서 부 터 밭 으 로 옮 겼 으 나 거 기 이 르 는 자 도 다 멈 추 어 서 는 것 을 보 고 옷 을 그 위 에 덮 으 니 라

13

아 마 사 를 큰 길 에 서 옮 겨 가 매 사 람 들 이 다 요 압 을 따 라 비 그 리 의 아 들 세 바 를 쫓 아 가 니 라

14

요 압 이 이 스 라 엘 모 든 지 파 가 운 데 두 루 행 하 여 아 벨 과 벧 마 아 가 와 베 림 온 땅 에 이 르 니 그 무 리 도 다 모 여 저 를 따 르 더 라

15

이 에 저 희 가 벧 마 아 가 아 벨 로 가 서 세 바 를 에 우 고 그 성 읍 을 향 하 여 해 자 언 덕 위 에 토 성 을 쌓 고 요 압 과 함 께 한 모 든 백 성 이 성 벽 을 쳐 서 헐 고 자 하 더 니

16

그 성 에 서 지 혜 로 운 여 인 하 나 가 외 쳐 가 로 되 ` 들 을 지 어 다 ! 들 을 지 어 다 ! 청 컨 대 너 희 는 요 압 에 게 이 르 기 를 이 리 로 가 까 이 오 라 내 가 네 게 말 려 하 노 라 한 다' 하 라

17

요 압 이 그 여 인 에 게 가 까 이 가 니 여 인 이 가 로 되 ` 당 신 이 요 압 이 니 이 까 ?' 대 답 하 되 ` 그 러 하 다' 여 인 이 저 에 게 이 르 되 ` 여 종 의 말 을 들 으 소 서' 대 답 하 되 ` 내 가 들 으 리 라'

18

여 인 이 말 하 여 가 로 되 ` 옛 사 람 들 이 흔 히 말 하 기 를 아 벨 에 가 서 물 을 것 이 라 하 고 그 일 을 끝 내 었 나 이 다

19

나 는 이 스 라 엘 의 화 평 하 고 충 성 된 자 중 하 나 이 어 늘 당 신 이 이 스 라 엘 가 운 데 어 미 같 은 성 을 멸 하 고 자 하 시 는 도 다 어 찌 하 여 당 신 이 여 호 와 의 기 업 을 삼 키 고 자 하 시 나 이 까'

20

요 압 이 대 답 하 여 가 로 되 ` 결 단 코 그 렇 지 아 니 하 다 결 단 코 그 렇 지 아 니 하 다 삼 키 거 나 멸 하 거 나 하 려 함 이 아 니 니

21

그 일 이 그 러 한 것 이 아 니 니 라 에 브 라 임 산 지 사 람 비 그 리 의 아 들 세 바 라 하 는 자 가 손 을 들 어 왕 다 윗 을 대 적 하 였 나 니 너 희 가 저 만 내 어 주 면 내 가 이 성 읍 에 서 떠 나 가 리 라' 여 인 이 요 압 에 게 이 르 되 ` 저 의 머 리 를 성 읍 에 서 당 신 에 게 내 어 던 지 리 이 다' 하 고

22

이 에 여 인 이 그 지 혜 로 모 든 백 성 에 게 말 하 매 저 희 가 비 그 리 의 아 들 세 바 의 머 리 를 베 어 요 압 에 게 던 진 지 라 이 에 요 압 이 나 팔 을 불 매 무 리 가 흩 어 져 성 읍 에 서 물 러 나 서 각 기 장 막 으 로 돌 아 가 고 요 압 은 예 루 살 렘 으 로 돌 아 와 서 왕 에 게 나 아 가 니 라

23

요 압 은 이 스 라 엘 온 군 대 의 장 관 이 되 고 여 호 야 다 의 아 들 브 나 야 는 그 렛 사 람 과 블 렛 사 람 의 장 관 이 되 고

24

아 도 니 람 은 감 역 관 이 되 고, 아 힐 룻 의 아 들 여 호 사 밧 은 사 관 이 되 고

25

스 와 는 서 기 관 이 되 고, 사 독 과 아 비 아 달 은 제 사 장 이 되 고

26

야 일 사 람 이 라 는 다 윗 의 대 신 이 되 니 라

2 Samuel 21


2 Samuel Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

다 윗 의 시 대 에 년 부 년 삼 년 기 근 이 있 으 므 로 다 윗 이 여 호 와 앞 에 간 구 하 매 여 호 와 께 서 가 라 사 대 이 는 사 울 과 피 를 흘 린 그 집 을 인 함 이 니 저 가 기 브 온 사 람 을 죽 였 음 이 니 라 하 시 니 라

2

기 브 온 사 람 은 이 스 라 엘 족 속 이 아 니 요 아 모 리 사 람 중 에 서 남 은 자 라 이 스 라 엘 족 속 들 이 전 에 저 희 에 게 맹 세 하 였 거 늘 사 울 이 이 스 라 엘 과 유 다 족 속 을 위 하 여 열 심 이 있 으 므 로 저 희 죽 이 기 를 꾀 하 였 더 라 이 에 왕 이 기 브 온 사 람 을 불 러 물 으 니 라

3

다 윗 이 저 희 에 게 묻 되 ` 내 가 너 희 를 위 하 여 어 떻 게 하 랴 내 가 어 떻 게 속 죄 하 여 야 너 희 가 여 호 와 의 기 업 을 위 하 여 복 을 빌 겠 느 냐'

4

기 브 온 사 람 이 대 답 하 되 ` 사 울 과 그 집 과 우 리 사 이 의 일 은 은 금 에 있 지 아 니 하 오 나 이 스 라 엘 가 운 데 서 사 람 을 죽 이 는 일 은 우 리 에 게 있 지 아 니 하 니 이 다' 왕 이 가 로 되 ` 너 희 의 말 하 는 대 로 시 행 하 리 라'

5

저 희 가 왕 께 고 하 되 ` 우 리 를 학 살 하 였 고 또 우 리 를 멸 하 여 이 스 라 엘 경 내 에 머 물 지 못 하 게 하 려 고 모 해 한 사 람 의

6

자 손 일 곱 을 내 어 주 소 서 여 호 와 의 빼 신 사 울 의 고 을 기 브 아 에 서 우 리 가 저 희 를 여 호 와 앞 에 서 목 매 어 달 겠 나 이 다' 왕 이 가 로 되 ` 내 가 내 어 주 리 라' 하 니 라

7

그 러 나 다 윗 과 사 울 의 아 들 요 나 단 사 이 에 서 로 여 호 와 를 가 리 켜 맹 세 한 것 이 있 으 므 로 왕 이 사 울 의 손 자 요 나 단 의 아 들 므 비 보 셋 은 아 끼 고

8

이 에 아 야 의 딸 리 스 바 에 게 서 난 자 곧 사 울 의 두 아 들 알 모 니 와 므 비 보 셋 과 사 울 의 딸 메 랍 에 게 서 난 자 곧 므 홀 랏 사 람 바 실 래 의 아 들 아 드 리 엘 의 다 섯 아 들 을 잡 고

9

저 희 를 기 브 온 사 람 의 손 에 붙 이 니 기 브 온 사 람 이 저 희 를 산 위 에 서 여 호 와 앞 에 목 매 어 달 매 저 희 일 곱 사 람 이 함 께 죽 으 니 죽 은 때 는 곡 식 베 는 처 음 날 곧 보 리 베 기 시 작 하 는 때 더 라

10

아 야 의 딸 리 스 바 가 굵 은 베 를 가 져 다 가 자 기 를 위 하 여 반 석 위 에 펴 고 곡 식 베 기 시 작 할 때 부 터 하 늘 에 서 비 가 시 체 에 쏟 아 지 기 까 지 그 시 체 에 낮 에 는 공 중 의 새 가 앉 지 못 하 게 하 고 밤 에 는 들 짐 승 이 범 하 지 못 하 게 한 지 라

11

이 에 아 야 의 딸 사 울 의 첩 리 스 바 의 행 한 일 이 다 윗 에 게 들 리 매

12

다 윗 이 가 서 사 울 의 뼈 와 그 아 들 요 나 단 의 뼈 를 길 르 앗 야 베 스 사 람 에 게 서 취 하 니 이 는 전 에 블 레 셋 사 람 이 사 울 을 길 보 아 에 서 죽 여 벳 산 거 리 에 매 어 단 것 을 저 희 가 가 만 히 가 져 온 것 이 라

13

다 윗 이 그 곳 에 서 사 울 의 뼈 와 그 아 들 요 나 단 의 뼈 를 가 지 고 올 라 오 매 사 람 들 이 그 달 려 죽 은 자 들 의 뼈 를 거 두 어 다 가

14

사 울 과 그 아 들 요 나 단 의 뼈 와 함 께 베 냐 민 땅 셀 라 에 서 그 아 비 기 스 의 묘 에 장 사 하 되 모 두 왕 의 명 대 로 좇 아 행 하 니 라 그 후 에 야 하 나 님 이 그 땅 을 위 하 여 기 도 를 들 으 시 니 라

15

블 레 셋 사 람 이 다 시 이 스 라 엘 을 치 거 늘 다 윗 이 그 신 복 들 과 함 께 내 려 가 서 블 레 셋 사 람 과 싸 우 더 니 다 윗 이 피 곤 하 매

16

장 대 한 자 의 아 들 중 에 삼 백 세 겔 중 되 는 놋 창 을 들 고 새 칼 을 찬 이 스 비 브 놉 이 다 윗 을 죽 이 려 하 므 로

17

스 루 야 의 아 들 아 비 새 가 다 윗 을 도 와 그 블 레 셋 사 람 을 쳐 죽 이 니 다 윗 의 종 자 들 이 다 윗 에 게 맹 세 하 여 가 로 되 ` 왕 은 다 시 우 리 와 함 께 전 장 에 나 가 지 마 옵 소 서 이 스 라 엘 의 등 불 이 꺼 지 지 말 게 하 옵 소 서' 하 니 라

18

그 후 에 다 시 블 레 셋 사 람 과 곱 에 서 전 쟁 할 때 에 후 사 사 람 십 브 개 가 장 대 한 자 의 아 들 중 에 삽 을 쳐 죽 였 고

19

또 다 시 블 레 셋 사 람 과 곱 에 서 전 쟁 할 때 에 베 들 레 헴 사 람 야 레 오 르 김 의 아 들 엘 하 난 이 가 드 골 리 앗 의 아 우 라 흐 미 를 죽 였 는 데 그 자 의 창 자 루 는 베 틀 채 같 았 더 라

20

또 가 드 에 서 전 쟁 할 때 에 그 곳 에 키 큰 자 하 나 는 매 ( 每 ) 손 과 매 ( 每 ) 발 에 가 락 이 여 섯 씩 모 두 스 물 네 가 락 이 있 는 데 저 도 장 대 한 자 의 소 생 이 라

21

저 가 이 스 라 엘 사 람 을 능 욕 하 므 로 다 윗 의 형 삼 마 의 아 들 요 나 단 이 저 를 죽 이 니 라

22

이 네 사 람 가 드 의 장 대 한 자 의 소 생 이 다 윗 의 손 과 그 신 복 의 손 에 다 죽 었 더 라

2 Samuel 22


2 Samuel Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

여 호 와 께 서 다 윗 을 모 든 대 적 의 손 과 사 울 의 손 에 서 구 원 하 신 그 날 에 다 윗 이 이 노 래 의 말 씀 으 로 여 호 와 께 아 뢰 어

2

가 로 되 여 호 와 는 나 의 반 석 이 시 요, 나 의 요 새 시 요, 나 를 건 지 시 는 자 시 요,

3

나 의 하 나 님 이 시 요, 나 의 피 할 바 위 시 요, 나 의 방 패 시 요, 나 의 구 원 의 뿔 이 시 요, 나 의 높 은 망 대 시 요, 나 의 피 난 처 시 요, 나 의 구 원 자 시 라 ! 나 를 흉 악 에 서 구 원 하 셨 도 다

4

내 가 찬 송 받 으 실 여 호 와 께 아 뢰 리 니 내 원 수 들 에 게 서 구 원 을 얻 으 리 로 다

5

사 망 의 물 결 이 나 를 에 우 고 불 의 의 창 수 가 나 를 두 렵 게 하 였 으 며

6

음 부 의 줄 이 나 를 두 르 고 사 망 의 올 무 가 내 게 이 르 렀 도 다

7

내 가 환 난 중 에 서 여 호 와 께 아 뢰 며 나 의 하 나 님 께 아 뢰 었 더 니 저 가 그 전 에 서 내 소 리 를 들 으 심 이 여 나 의 부 르 짖 음 이 그 귀 에 들 렸 도 다

8

이 에 땅 이 진 동 하 고 떨 며 하 늘 기 초 가 요 동 하 고 흔 들 렸 으 니 그 의 진 노 를 인 함 이 로 다

9

그 코 에 서 연 기 가 오 르 고 입 에 서 불 이 나 와 사 름 이 여 그 불 에 숯 이 피 었 도 다

10

저 가 또 하 늘 을 드 리 우 고 강 림 하 시 니 그 발 아 래 는 어 둑 캄 캄 하 도 다

11

그 룹 을 타 고 날 으 심 이 여 ! 바 람 날 개 위 에 나 타 나 셨 도 다

12

저 가 흑 암 곧 모 인 물 과 공 중 의 빽 빽 한 구 름 으 로 둘 린 장 막 을 삼 으 심 이 여 !

13

그 앞 에 있 는 광 채 로 인 하 여 숯 불 이 피 었 도 다

14

여 호 와 께 서 하 늘 에 서 뇌 성 을 발 하 시 며 지 존 하 신 자 가 음 성 을 내 심 이 여 !

15

살 을 날 려 저 희 를 흩 으 시 며 번 개 로 파 하 셨 도 다

16

이 럴 때 에 여 호 와 의 꾸 지 람 과 콧 김 을 인 하 여 물 밑 이 드 러 나 고 땅 의 기 초 가 나 타 났 도 다

17

저 가 위 에 서 보 내 사 나 를 취 하 심 이 여 많 은 물 에 서 나 를 건 져 내 셨 도 다

18

나 를 강 한 원 수 와 미 워 하 는 자 에 게 서 건 지 셨 음 이 여 ! 저 희 는 나 보 다 힘 센 연 고 로 다

19

저 희 가 나 의 재 앙 의 날 에 내 게 이 르 렀 으 나 여 호 와 께 서 나 의 의 지 가 되 셨 도 다

20

나 를 또 넓 은 곳 으 로 인 도 하 시 고 나 를 기 뻐 하 시 므 로 구 원 하 셨 도 다

21

여 호 와 께 서 내 의 를 따 라 상 주 시 며 내 손 의 깨 끗 함 을 좇 아 갚 으 셨 으 니

22

이 는 내 가 여 호 와 의 도 를 지 키 고 악 을 행 하 여 내 하 나 님 을 떠 나 지 아 니 하 였 으 며

23

그 모 든 규 례 를 내 앞 에 두 고 그 율 례 를 버 리 지 아 니 하 였 음 이 로 다

24

내 가 또 그 앞 에 완 전 하 여 스 스 로 지 켜 죄 악 을 피 하 였 나 니

25

그 러 므 로 여 호 와 께 서 내 의 대 로, 그 목 전 에 내 깨 끗 한 대 로 내 게 갚 으 셨 도 다

26

자 비 한 자 에 게 는 주 의 자 비 하 심 을 나 타 내 시 며 완 전 한 자 에 게 는 주 의 완 전 하 심 을 보 이 시 며

27

깨 끗 한 자 에 게 는 주 의 깨 끗 하 심 을 보 이 시 며 사 특 한 자 에 게 는 주 의 거 스 리 심 을 보 이 시 리 이 다

28

주 께 서 곤 고 한 백 성 은 구 원 하 시 고 교 만 한 자 를 살 피 사 낮 추 시 리 이 다

29

여 호 와 여, 주 는 나 의 등 불 이 시 니 여 호 와 께 서 나 의 흑 암 을 밝 히 시 리 이 다

30

내 가 주 를 의 뢰 하 고 적 군 에 달 리 며 내 하 나 님 을 의 지 하 고 성 벽 을 뛰 어 넘 나 이 다

31

하 나 님 의 도 는 완 전 하 고 여 호 와 의 말 씀 은 정 미 하 니 저 는 자 기 에 게 피 하 는 모 든 자 에 게 방 패 시 로 다

32

여 호 와 외 에 누 가 하 나 님 이 며 우 리 하 나 님 외 에 누 가 바 위 뇨

33

하 나 님 은 나 의 견 고 한 요 새 시 며 나 를 온 전 한 곳 으 로 인 도 하 시 며

34

나 의 발 로 암 사 슴 발 같 게 하 시 며 나 를 나 의 높 은 곳 에 세 우 시 며

35

내 손 을 가 르 쳐 싸 우 게 하 시 니 내 팔 이 놋 활 을 당 기 도 다

36

주 께 서 또 주 의 구 원 의 방 패 를 내 게 주 시 며 주 의 온 유 함 이 나 를 크 게 하 셨 나 이 다

37

내 걸 음 을 넓 게 하 셨 고 나 로 실 족 지 않 게 하 셨 나 이 다

38

내 가 내 원 수 를 따 라 멸 하 였 사 오 며 저 희 를 무 찌 르 기 전 에 는 돌 이 키 지 아 니 하 였 나 이 다

39

내 가 저 희 를 무 찔 러 파 하 였 더 니 저 희 가 내 발 아 래 엎 드 러 지 고 능 히 일 어 나 지 못 하 였 나 이 다

40

이 는 주 께 서 나 로 전 쟁 케 하 려 고 능 력 으 로 내 게 띠 띠 우 사 일 어 나 나 를 치 는 자 로 내 게 굴 복 케 하 셨 사 오 며

41

주 께 서 또 내 원 수 들 로 등 을 내 게 로 향 하 게 하 시 고 나 로 나 를 미 워 하 는 자 를 끊 어 버 리 게 하 셨 음 이 니 이 다

42

저 희 가 둘 러 보 아 도 구 원 할 자 가 없 었 고 여 호 와 께 부 르 짖 어 도 대 답 지 아 니 하 셨 나 이 다

43

내 가 저 희 를 땅 의 티 끌 같 이 부 스 러 뜨 리 고 거 리 의 진 흙 같 이 밟 아 헤 쳤 나 이 다

44

주 께 서 또 나 를 내 백 성 의 다 툼 에 서 건 지 시 고 나 를 보 존 하 사 열 방 의 으 뜸 을 삼 으 셨 으 니 내 가 알 지 못 하 는 백 성 이 나 를 섬 기 리 이 다

45

이 방 인 들 이 내 게 굴 복 함 이 여 ! 저 희 가 내 풍 성 을 듣 고 곧 순 복 하 리 로 다

46

이 방 인 들 이 쇠 미 하 여 그 견 고 한 곳 에 서 떨 며 나 오 리 로 다

47

여 호 와 는 생 존 하 시 니 나 의 바 위 를 찬 송 하 며 내 구 원 의 바 위 이 신 하 나 님 을 높 일 지 로 다 !

48

이 하 나 님 이 나 를 위 하 여 보 수 하 시 고 민 족 들 로 내 게 복 종 케 하 시 며

49

나 를 원 수 들 에 게 서 나 오 게 하 시 며 나 를 대 적 하 는 자 위 에 나 를 드 시 고 나 를 강 포 한 자 에 게 서 건 지 시 는 도 다

50

이 러 므 로 여 호 와 여 내 가 열 방 중 에 서 주 께 감 사 하 며 주 의 이 름 을 찬 양 하 리 이 다 !

51

여 호 와 께 서 그 왕 에 게 큰 구 원 을 주 시 며 기 름 부 음 받 은 자 에 게 인 자 를 베 푸 심 이 여 ! 영 원 토 록 다 윗 과 그 후 손 에 게 로 다 하 였 더 라

2 Samuel 23


2 Samuel Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

이 는 다 윗 의 마 지 막 말 이 라 이 새 의 아 들 다 윗 이 말 함 이 여 높 이 올 리 운 자, 야 곱 의 하 나 님 에 게 기 름 부 음 받 은 자 이 스 라 엘 의 노 래 잘 하 는 자 가 말 하 도 다

2

여 호 와 의 신 이 나 를 빙 자 하 여 말 씀 하 심 이 여 그 말 씀 이 내 혀 에 있 도 다

3

이 스 라 엘 의 하 나 님 이 말 씀 하 시 며 이 스 라 엘 의 바 위 가 내 게 이 르 시 기 를 사 람 을 공 의 로 다 스 리 는 자, 하 나 님 을 경 외 함 으 로 다 스 리 는 자 여 !

4

저 는 돋 는 해 아 침 빛 같 고 구 름 없 는 아 침 같 고 비 후 의 광 선 으 로 땅 에 서 움 이 돋 는 새 풀 같 으 니 라 하 시 도 다

5

내 집 이 하 나 님 앞 에 이 같 지 아 니 하 냐 하 나 님 이 나 로 더 불 어 영 원 한 언 약 을 세 우 사 만 사 에 구 비 하 고 견 고 케 하 셨 으 니 나 의 모 든 구 원 과 나 의 모 든 소 원 을 어 찌 이 루 지 아 니 하 시 랴

6

그 러 나 사 악 한 자 는 다 내 어 버 리 울 가 시 나 무 같 으 니 이 는 손 으 로 잡 을 수 없 음 이 로 다

7

그 것 들 을 만 지 는 자 는 철 과 창 자 루 를 가 져 야 하 리 니 그 것 들 이 당 장 에 불 사 르 이 리 로 다 하 니 라

8

다 윗 의 용 사 들 의 이 름 이 이 러 하 니 라 다 그 몬 사 람 요 셉 밧 세 벳 이 라 고 도 하 고 에 센 사 람 아 디 노 라 고 도 하 는 자 는 군 장 의 두 목 이 라 저 가 한 때 에 팔 백 인 을 쳐 죽 였 더 라

9

그 다 음 은 아 호 아 사 람 도 대 의 아 들 엘 르 아 살 이 니 다 윗 과 함 께 한 세 용 사 중 에 하 나 이 라 블 레 셋 사 람 이 싸 우 려 고 모 이 매 이 스 라 엘 사 람 들 이 물 러 간 지 라 세 용 사 가 싸 움 을 돋 우 고

10

저 가 나 가 서 손 이 피 곤 하 여 칼 에 붙 기 까 지 블 레 셋 사 람 을 치 니 라 그 날 에 여 호 와 께 서 크 게 이 기 게 하 셨 으 므 로 백 성 들 은 돌 아 와 서 저 의 뒤 를 따 라 가 며 노 략 할 뿐 이 었 더 라

11

그 다 음 은 하 랄 사 람 아 게 의 아 들 삼 마 라 블 레 셋 사 람 이 떼 를 지 어 녹 두 나 무 가 가 득 한 밭 에 모 이 매 백 성 들 은 블 레 셋 사 람 앞 에 서 도 망 하 되

12

저 는 그 밭 가 운 데 서 서 막 아 블 레 셋 사 람 을 친 지 라 여 호 와 께 서 큰 구 원 을 이 루 시 니 라

13

또 삼 십 두 목 중 세 사 람 이 곡 식 벨 때 에 아 둘 람 굴 에 이 르 러 다 윗 에 게 나 아 갔 는 데 때 에 블 레 셋 사 람 의 떼 가 르 바 임 골 짜 기 에 진 쳤 더 라

14

그 때 에 다 윗 은 산 성 에 있 고 블 레 셋 사 람 의 영 채 는 베 들 레 헴 에 있 는 지 라

15

다 윗 이 사 모 하 여 가 로 되 ` 베 들 레 헴 성 문 곁 우 물 물 을 누 가 나 로 마 시 게 할 꼬' 하 매

16

세 용 사 가 블 레 셋 사 람 의 군 대 를 충 돌 하 고 지 나 가 서 베 들 레 헴 성 문 곁 우 물 물 을 길 어 가 지 고 다 윗 에 게 로 왔 으 나 다 윗 이 마 시 기 를 기 뻐 아 니 하 고 그 물 을 여 호 와 께 부 어 드 리 며

17

가 로 되 ` 여 호 와 여, 내 가 결 단 코 이 런 일 을 하 지 아 니 하 리 이 다 이 는 생 명 을 돌 아 보 지 아 니 하 고 갔 던 사 람 들 의 피 니 이 다' 하 고 마 시 기 를 즐 겨 아 니 하 니 라 세 용 사 가 이 런 일 을 행 하 였 더 라

18

또 스 루 야 의 아 들 요 압 의 아 우 아 비 새 니 저 는 그 삼 인 의 두 목 이 라 저 가 창 을 들 어 삼 백 인 을 죽 이 고 그 삼 인 중 에 이 름 을 얻 었 으 니

19

저 는 삼 인 중 에 가 장 존 귀 한 자 가 아 니 냐 저 가 저 희 의 두 목 이 되 었 으 나 그 러 나 첫 삼 인 에 게 는 미 치 지 못 하 였 더 라

20

또 갑 스 엘 용 사 의 손 자 여 호 야 다 의 아 들 브 나 야 니 저 는 효 용 한 일 을 행 한 자 라 일 찌 기 모 압 아 리 엘 의 아 들 둘 을 죽 였 고 또 눈 올 때 에 함 정 에 내 려 가 서 한 사 자 를 죽 였 으 며

21

또 장 대 한 애 굽 사 람 을 죽 였 는 데 그 의 손 에 창 이 있 어 도 저 가 막 대 를 가 지 고 내 려 가 서 그 애 굽 사 람 의 손 에 서 창 을 빼 앗 아 그 창 으 로 죽 였 더 라

22

여 호 야 다 의 아 들 브 나 야 가 이 런 일 을 행 하 였 으 므 로 세 용 사 중 에 이 름 을 얻 고

23

삼 십 인 보 다 존 귀 하 나 그 러 나 첫 삼 인 에 게 는 미 치 지 못 하 였 더 라 다 윗 이 저 를 세 워 시 위 대 장 관 을 삼 았 더 라

24

요 압 의 아 우 아 사 헬 은 삼 십 인 중 에 하 나 요 또 베 들 레 헴 도 도 의 아 들 엘 하 난 과

25

하 롯 사 람 삼 훗 과, 하 롯 사 람 엘 리 가 와

26

발 디 사 람 헬 레 스 와, 드 고 아 사 람 익 게 스 의 아 들 이 라 와

27

아 나 돗 사 람 아 비 에 셀 과, 후 사 사 람 므 분 내 와

28

아 호 아 사 람 살 몬 과, 느 도 바 사 람 마 하 래 와

29

느 도 바 사 람 바 아 나 의 아 들 헬 렙 과, 베 냐 민 자 손 에 속 한 기 브 아 사 람 리 배 의 아 들 잇 대 와

30

비 라 돈 사 람 브 나 야 와, 가 아 스 시 냇 가 에 사 는 힛 대 와

31

아 르 바 사 람 아 비 알 본 과, 바 르 훔 사 람 아 스 마 웹 과

32

사 알 본 사 람 엘 리 아 바 와, 야 센 의 아 들 요 나 단 과

33

하 랄 사 람 삼 마 와, 아 랄 사 람 사 랄 의 아 들 아 히 암 과

34

마 아 가 사 람 의 손 자 아 하 스 배 의 아 들 엘 리 벨 렛 과, 길 로 사 람 아 히 도 벨 의 아 들 엘 리 암 과

35

갈 멜 사 람 헤 스 래 와, 아 랍 사 람 바 아 래 와

36

소 바 나 단 의 아 들 이 갈 과, 갓 사 람 바 니 와

37

암 몬 사 람 셀 렉 과, 스 루 야 의 아 들 요 압 의 병 기 잡 은 자 브 에 롯 사 람 나 하 래 와

38

이 델 사 람 이 라 와, 이 델 사 람 가 렙 과

39

헷 사 람 우 리 아 라 이 상 도 합 이 삼 십 칠 인 이 었 더 라

2 Samuel 24


2 Samuel Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

여 호 와 께 서 다 시 이 스 라 엘 을 향 하 여 진 노 하 사 저 희 를 치 시 려 고 다 윗 을 감 동 시 키 사 가 서 이 스 라 엘 과 유 다 의 인 구 를 조 사 하 라 하 신 지 라

2

왕 이 이 에 그 곁 에 있 는 군 대 장 관 요 압 에 게 이 르 되 ` 너 는 이 스 라 엘 모 든 지 파 가 운 데 로 다 니 며 단 에 서 부 터 브 엘 세 바 까 지 인 구 를 조 사 하 여 그 도 수 를 내 게 알 게 하 라'

3

요 압 이 왕 께 고 하 되 ` 이 백 성 은 얼 마 든 지 왕 의 하 나 님 여 호 와 께 서 백 배 나 더 하 게 하 사 내 주 왕 의 눈 으 로 보 게 하 시 기 를 원 하 나 이 다 그 런 데 내 주 왕 은 어 찌 하 여 이 런 일 을 기 뻐 하 시 나 이 까' 하 되

4

왕 의 명 령 이 요 압 과 군 대 장 관 들 을 재 촉 한 지 라 요 압 과 장 관 들 이 이 스 라 엘 인 구 를 조 사 하 려 고 왕 의 앞 에 서 물 러 나 서

5

요 단 을 건 너 갓 골 짜 기 가 운 데 성 읍 아 로 엘 우 편 곧 야 셀 맞 은 편 에 이 르 러 장 막 을 치 고

6

길 르 앗 에 이 르 고 닷 딤 홋 시 땅 에 이 르 고 또 다 냐 안 에 이 르 러 서 는 시 돈 으 로 돌 아 서

7

두 로 견 고 한 성 에 이 르 고 히 위 사 람 과 가 나 안 사 람 의 모 든 성 읍 에 이 르 고 유 다 남 편 으 로 나 와 서 브 엘 세 바 에 이 르 니 라

8

저 희 무 리 가 국 중 을 두 루 돌 아 아 홉 달 스 무 날 만 에 예 루 살 렘 에 이 르 러

9

요 압 이 인 구 도 수 를 왕 께 고 하 니 곧 이 스 라 엘 에 서 칼 을 빼 는 담 대 한 자 가 팔 십 만 이 요, 유 다 사 람 이 오 십 만 이 었 더 라

10

다 윗 이 인 구 수 를 조 사 한 후 에 그 마 음 에 자 책 하 고 여 호 와 께 아 뢰 되 ` 내 가 이 일 을 행 함 으 로 큰 죄 를 범 하 였 나 이 다 여 호 와 여, 이 제 간 구 하 옵 나 니 종 의 죄 를 사 하 여 주 옵 소 서 내 가 심 히 미 련 하 게 행 하 였 나 이 다' 하 니 라

11

다 윗 이 아 침 에 일 어 날 때 에 여 호 와 의 말 씀 이 다 윗 의 선 견 자 된 선 지 자 갓 에 게 임 하 여 가 라 사 대

12

가 서 다 윗 에 게 말 하 기 를 여 호 와 의 말 씀 에 내 가 네 게 세 가 지 를 보 이 노 니 너 는 그 중 에 서 하 나 를 택 하 라 ! 내 가 그 것 을 네 게 행 하 리 라 하 셨 다 하 라

13

갓 이 다 윗 에 게 이 르 러 고 하 여 가 로 되 ` 왕 의 땅 에 칠 년 기 근 이 있 을 것 이 니 이 까 혹 시 왕 이 왕 의 대 적 에 게 쫓 겨 석 달 을 그 앞 에 서 도 망 하 실 것 이 니 이 까 혹 시 왕 의 땅 에 삼 일 동 안 온 역 이 있 을 것 이 니 이 까 왕 은 생 각 하 여 보 고 나 를 보 내 신 이 에 게 대 답 하 게 하 소 서'

14

다 윗 이 갓 에 게 이 르 되 ` 내 가 곤 경 에 있 도 다 여 호 와 께 서 는 긍 휼 이 크 시 니 우 리 가 여 호 와 의 손 에 빠 지 고 내 가 사 람 의 손 에 빠 지 지 않 기 를 원 하 노 라'

15

이 에 여 호 와 께 서 그 아 침 부 터 정 하 신 때 까 지 온 역 을 이 스 라 엘 에 게 내 리 시 니 단 부 터 브 엘 세 바 까 지 백 성 의 죽 은 자 가 칠 만 인 이 라

16

천 사 가 예 루 살 렘 을 향 하 여 그 손 을 들 어 멸 하 려 하 더 니 여 호 와 께 서 이 재 앙 내 림 을 뉘 우 치 사 백 성 을 멸 하 는 천 사 에 게 이 르 시 되 족 하 다 이 제 는 네 손 을 거 두 라 ! 하 시 니 때 에 여 호 와 의 사 자 가 여 부 스 사 람 아 라 우 나 의 타 작 마 당 곁 에 있 는 지 라

17

다 윗 이 백 성 을 치 는 천 사 를 보 고 곧 여 호 와 께 아 뢰 어 가 로 되 ` 나 는 범 죄 하 였 고 악 을 행 하 였 삽 거 니 와 이 양 무 리 는 무 엇 을 행 하 였 나 이 까 청 컨 대 주 의 손 으 로 나 와 내 아 비 의 집 을 치 소 서' 하 니 라

18

이 날 에 갓 이 다 윗 에 게 이 르 러 고 하 되 ` 올 라 가 서 여 부 스 사 람 아 라 우 나 의 타 작 마 당 에 서 여 호 와 를 위 하 여 단 을 쌓 으 소 서' 하 매

19

다 윗 이 여 호 와 의 명 하 신 바 갓 의 말 대 로 올 라 가 니 라

20

아 라 우 나 가 바 라 보 다 가 왕 과 그 신 복 들 이 자 기 를 향 하 여 옴 을 보 고 나 가 서 왕 의 앞 에 서 얼 굴 을 땅 에 대 고 절 하 며

21

가 로 되 ` 어 찌 하 여 내 주 왕 께 서 종 에 게 임 하 시 나 이 까' 다 윗 이 가 로 되 ` 네 게 서 타 작 마 당 을 사 서 여 호 와 께 단 을 쌓 아 백 성 에 게 내 리 는 재 앙 을 그 치 게 하 려 함 이 로 라'

22

아 라 우 나 가 다 윗 에 게 고 하 되 ` 원 컨 대 내 주 왕 은 좋 게 여 기 시 는 대 로 취 하 여 드 리 소 서 번 제 에 대 하 여 는 소 가 있 고 땔 나 무 에 대 하 여 는 마 당 질 하 는 제 구 와 소 의 멍 에 가 있 나 이 다

23

왕 이 여 ! 아 라 우 나 가 이 것 을 다 왕 께 드 리 나 이 다' 하 고 또 왕 께 고 하 되 ` 왕 의 하 나 님 여 호 와 께 서 왕 을 기 쁘 게 받 으 시 기 를 원 하 나 이 다'

24

왕 이 아 라 우 나 에 게 이 르 되 ` 그 렇 지 아 니 하 다 내 가 값 을 주 고 네 게 서 사 리 라 값 없 이 는 내 하 나 님 여 호 와 께 번 제 를 드 리 지 아 니 하 리 라' 하 고 은 오 십 세 겔 로 타 작 마 당 과 소 를 사 고

25

그 곳 에 서 여 호 와 를 위 하 여 단 을 쌓 고 번 제 와 화 목 제 를 드 렸 더 니 이 에 여 호 와 께 서 그 땅 을 위 하 여 기 도 를 들 으 시 매 이 스 라 엘 에 게 내 리 는 재 앙 이 그 쳤 더 라

1 Kings 1


1 Kings Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

다 윗 왕 이 나 이 많 아 늙 으 니 이 불 을 덮 어 도 따 뜻 하 지 아 니 한 지 라

2

그 신 복 들 이 왕 께 고 하 되 ` 우 리 주 왕 을 위 하 여 젊 은 처 녀 하 나 를 구 하 여 저 로 왕 을 모 셔 봉 양 하 고 왕 의 품 에 누 워 우 리 주 왕 으 로 따 뜻 하 시 게 하 리 이 다' 하 고

3

이 스 라 엘 사 방 경 내 에 아 리 따 운 동 녀 ( 童 女 ) 를 구 하 다 가 수 넴 여 자 아 비 삭 을 얻 어 왕 께 데 려 왔 으 니

4

이 동 녀 는 심 히 아 리 따 운 자 라 저 가 왕 을 봉 양 하 며 수 종 하 였 으 나 왕 이 더 불 어 동 침 하 지 아 니 하 였 더 라

5

때 에 학 깃 의 아 들 아 도 니 야 가 스 스 로 높 여 서 이 르 기 를 ` 내 가 왕 이 되 리 라' 하 고 자 기 를 위 하 여 병 거 와 기 병 과 전 배 오 십 인 을 예 비 하 니

6

저 는 압 살 롬 의 다 음 에 난 자 요 체 용 이 심 히 준 수 한 자 라 그 부 친 이 네 가 어 찌 하 여 그 리 하 였 느 냐 하 는 말 로 한 번 도 저 를 섭 섭 하 게 한 일 이 없 었 더 라

7

아 도 니 야 가 스 루 야 의 아 들 요 압 과 제 사 장 아 비 아 달 과 모 의 하 니 저 희 가 좇 아 도 우 나

8

제 사 장 사 독 과 여 호 야 다 의 아 들 브 나 야 와 선 지 자 나 단 과 시 므 이 와 레 이 와 다 윗 에 게 속 한 용 사 들 은 아 도 니 야 와 같 이 하 지 아 니 하 였 더 라

9

아 도 니 야 가 에 느 로 겔 근 방 소 헬 렛 돌 곁 에 서 양 과 소 와 살 찐 송 아 지 를 잡 고 왕 자 곧 자 기 의 모 든 동 생 과 왕 의 신 복 유 다 모 든 사 람 을 다 청 하 였 으 나

10

선 지 자 나 단 과 브 나 야 와 용 사 들 과 자 기 동 생 솔 로 몬 은 청 하 지 아 니 하 였 더 라

11

나 단 이 솔 로 몬 의 모 친 밧 세 바 에 게 고 하 여 가 로 되 ` 학 깃 의 아 들 아 도 니 야 가 왕 이 됨 을 듣 지 못 하 였 나 이 까 ? 우 리 주 다 윗 은 알 지 못 하 시 나 이 다

12

이 제 나 로 당 신 의 생 명 과 당 신 의 아 들 솔 로 몬 의 생 명 구 원 할 계 교 베 풀 기 를 허 락 하 소 서

13

당 신 은 다 윗 왕 앞 에 들 어 가 서 고 하 기 를 내 주 왕 이 여 ! 전 에 왕 이 계 집 종 에 게 맹 세 하 여 이 르 시 기 를 네 아 들 솔 로 몬 이 정 녕 나 를 이 어 왕 이 되 어 내 위 에 앉 으 리 라 하 지 아 니 하 셨 나 이 까 ? 그 런 데 아 도 니 야 가 무 슨 연 고 로 왕 이 되 었 나 이 까 하 소 서

14

당 신 이 거 기 서 왕 과 말 씀 할 때 에 나 도 이 어 들 어 가 서 당 신 의 말 씀 을 증 거 하 리 이 다'

15

밧 세 바 가 몸 을 굽 혀 왕 께 절 하 니 왕 이 이 르 되 ` 어 찜 이 냐 ?'

16

저 가 왕 께 대 답 하 되 ` 내 주 여 ! 왕 이 전 에 왕 의 하 나 님 여 호 와 를 가 리 켜 계 집 종 에 게 맹 세 하 시 기 를 네 아 들 솔 로 몬 이 정 녕 나 를 이 어 왕 이 되 어 내 위 에 앉 으 리 라 하 셨 거 늘

17

이 제 아 도 니 야 가 왕 이 되 었 어 도 내 주 왕 은 알 지 못 하 시 나 이 다

18

저 가 수 소 와 살 진 송 아 지 와 양 을 많 이 잡 고 왕 의 모 든 아 들 과 제 사 장 아 비 아 달 과 군 대 장 관 요 압 을 청 하 였 으 나 왕 의 종 솔 로 몬 은 청 치 아 니 하 였 나 이 다

19

내 주 왕 이 여 ! 온 이 스 라 엘 이 왕 에 게 다 주 목 하 고 누 가 내 주 왕 을 이 어 그 위 에 앉 을 것 을 반 포 하 시 기 를 기 다 리 나 이 다

20

그 렇 지 아 니 하 면 내 주 왕 께 서 그 열 조 와 함 께 잘 때 에 나 와 내 아 들 솔 로 몬 은 죄 인 이 되 리 이 다'

21

밧 세 바 가 왕 과 말 씀 할 때 에 선 지 자 나 단 이 들 어 온 지 라

22

혹 이 왕 께 고 하 여 가 로 되 ` 선 지 자 나 단 이 여 기 있 나 이 다' 하 니 저 가 왕 앞 에 들 어 와 서 얼 굴 을 땅 에 대 어 왕 께 절 하 고

23

가 로 되 ` 내 주 왕 께 서 이 르 시 기 를 아 도 니 야 가 나 를 이 어 왕 이 되 어 내 위 에 앉 으 리 라 하 셨 나 이 까 ?

24

저 가 오 늘 내 려 가 서 수 소 와 살 진 송 아 지 와 양 을 많 이 잡 고 왕 의 모 든 아 들 과 군 대 장 관 들 과 제 사 장 아 비 아 달 을 청 하 였 는 데 저 희 가 아 도 니 야 앞 에 서 먹 고 마 시 며 아 도 니 야 왕 만 세 를 불 렀 나 이 다

25

그 러 나 왕 의 종 나 와 제 사 장 사 독 과 여 호 야 다 의 아 들 브 나 야 와 왕 의 종 솔 로 몬 은 청 치 아 니 하 였 사 오 니

26

이 것 이 내 주 왕 의 하 신 일 이 니 이 까 ? 그 런 데 왕 께 서 내 주 왕 을 이 어 그 위 에 앉 을 자 를 종 에 게 알 게 하 지 아 니 하 셨 나 이 다'

27

다 윗 왕 이 명 하 여 가 로 되 ` 밧 세 바 를 내 앞 으 로 부 르 라' 하 매 저 가 왕 의 앞 으 로 들 어 와 그 앞 에 서 는 지 라

28

왕 이 가 로 되 ` 내 생 명 을 모 든 환 난 에 서 구 원 하 신 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 라

29

내 가 이 전 에 이 스 라 엘 하 나 님 여 호 와 를 가 리 켜 네 게 맹 세 하 여 이 르 기 를 네 아 들 솔 로 몬 이 정 녕 나 를 이 어 왕 이 되 고 나 를 대 신 하 여 내 위 에 앉 으 리 라 하 였 으 니 내 가 오 늘 날 그 대 로 행 하 리 라`

30

밧 세 바 가 얼 굴 을 땅 에 대 어 절 하 며 ` 내 주 다 윗 왕 은 만 세 수 를 하 옵 소 서' 하 니 라

31

다 윗 왕 이 가 로 되 ` 제 사 장 사 독 과 선 지 자 나 단 과 여 호 야 다 의 아 들 브 나 야 를 내 앞 으 로 부 르 라' 하 니 저 희 가 왕 앞 에 이 른 지 라

32

왕 이 저 희 에 게 이 르 되 ` 너 희 는 너 희 주 의 신 복 들 을 데 리 고 내 아 들 솔 로 몬 을 나 의 노 새 에 태 우 고 기 혼 으 로 인 도 하 여 내 려 가 고

33

거 기 서 제 사 장 사 독 과 선 지 자 나 단 은 저 에 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 고 너 희 는 양 각 을 불 며 솔 로 몬 왕 만 세 를 부 르 고

34

저 를 따 라 올 라 오 라 저 가 와 서 내 위 에 앉 아 나 를 대 신 하 여 왕 이 되 리 라 내 가 저 를 세 워 이 스 라 엘 과 유 다 의 주 권 자 가 되 게 하 기 로 작 정 하 였 느 니 라'

35

여 호 야 다 의 아 들 브 나 야 가 왕 께 대 답 하 여 가 로 되 ` 아 멘, 내 주 왕 의 하 나 님 여 호 와 께 서 도 이 렇 게 말 씀 하 시 기 를 원 하 오 며

36

또 여 호 와 께 서 내 주 왕 과 함 께 계 심 같 이 솔 로 몬 과 함 께 계 셔 서 그 위 를 내 주 다 윗 왕 의 위 보 다 더 크 게 하 시 기 를 원 하 나 이 다' 하 니 라

37

제 사 장 사 독 과 선 지 자 나 단 과 여 호 야 다 의 아 들 브 나 야 와 그 렛 사 람 과 블 렛 사 람 이 내 려 가 서 솔 로 몬 을 다 윗 왕 의 노 새 에 태 우 고 인 도 하 여 기 혼 으 로 가 서

38

제 사 장 사 독 이 성 막 가 운 데 서 기 름 뿔 을 가 져 다 가 솔 로 몬 에 게 기 름 을 부 으 니 이 에 양 각 을 불 고 모 든 백 성 이 솔 로 몬 왕 만 세 를 부 르 니 라

39

모 든 백 성 이 왕 을 따 라 올 라 와 서 피 리 를 불 며 크 게 즐 거 워 하 므 로 땅 이 저 희 소 리 로 인 하 여 갈 라 질 듯 하 니

40

아 도 니 야 와 저 와 함 께 한 손 들 이 먹 기 를 마 칠 때 에 다 들 은 지 라 요 압 이 양 각 소 리 를 듣 고 가 로 되 ` 성 중 에 서 소 리 가 어 찌 하 여 요 란 하 뇨'

41

말 할 때 에 제 사 장 아 비 아 달 의 아 들 요 나 단 이 오 는 지 라 아 도 니 야 가 가 로 되 ` 들 어 오 라 너 는 용 사 라 아 름 다 운 소 식 을 가 져 오 는 도 다'

42

요 나 단 이 아 도 니 야 에 게 대 답 하 여 가 로 되 ` 과 연 우 리 주 다 윗 왕 이 솔 로 몬 으 로 왕 을 삼 으 셨 나 이 다

43

왕 께 서 제 사 장 사 독 과 선 지 자 나 단 과 여 호 야 다 의 아 들 브 나 야 와 그 렛 사 람 과 블 렛 사 람 을 솔 로 몬 과 함 께 보 내 셨 는 데 저 희 무 리 가 왕 의 노 새 에 솔 로 몬 을 태 워 다 가

44

제 사 장 사 독 과 선 지 자 나 단 이 기 혼 에 서 기 름 을 부 어 왕 을 삼 고 무 리 가 그 곳 에 서 올 라 오 며 즐 거 워 하 므 로 성 중 이 진 동 하 였 나 니 당 신 들 에 게 들 린 소 리 가 이 것 이 라'

45

솔 로 몬 이 나 라 위 에 앉 았 고

46

또 왕 의 신 복 들 이 와 서 우 리 주 다 윗 왕 에 게 축 복 하 여 이 르 기 를 왕 의 하 나 님 이 솔 로 몬 의 이 름 을 왕 의 이 름 보 다 아 름 답 게 하 시 고 그 위 를 왕 의 위 보 다 크 게 하 시 기 를 원 하 나 이 다 하 매 왕 이 침 상 에 서 몸 을 굽 히 고

47

이 르 시 기 를 ` 이 스 라 엘 의 하 나 님 여 호 와 를 찬 송 하 리 로 다 ! 여 호 와 께 서 오 늘 날 내 위 에 앉 을 자 를 주 사 나 로 목 도 하 게 하 셨 도 다 하 셨 나 이 다' 하 니

48

아 도 니 야 와 함 께 한 손 들 이 다 놀 라 일 어 나 각 기 갈 길 로 간 지 라

49

아 도 니 야 도 솔 로 몬 을 두 려 워 하 여 일 어 나 가 서 제 단 뿔 을 잡 으 니

50

혹 이 솔 로 몬 에 게 고 하 여 가 로 되 ` 아 도 니 야 가 솔 로 몬 왕 을 두 려 워 하 여 지 금 제 단 뿔 을 잡 고 말 하 기 를 솔 로 몬 왕 이 오 늘 날 칼 로 자 기 종 을 죽 이 지 않 겠 다 고 내 게 맹 세 하 기 를 원 한 다 하 나 이 다'

51

솔 로 몬 이 가 로 되 ` 저 가 만 일 선 한 사 람 이 될 진 대 그 머 리 카 락 하 나 라 도 땅 에 떨 어 지 지 아 니 하 려 니 와 저 의 가 운 데 악 한 것 이 보 이 면 죽 으 리 라' 하 고

52

사 람 을 보 내 어 저 를 제 단 에 서 이 끌 어 내 리 니 저 가 와 서 솔 로 몬 왕 께 절 하 매 솔 로 몬 이 이 르 기 를 ` 네 집 으 로 가 라' 하 였 더 라

1 Kings 2


1 Kings Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

다 윗 이 죽 을 날 이 임 박 하 매 그 아 들 솔 로 몬 에 게 명 하 여 가 로 되

2

내 가 이 제 세 상 모 든 사 람 의 가 는 길 로 가 게 되 었 노 니 너 는 힘 써 대 장 부 가 되 고

3

네 하 나 님 여 호 와 의 명 을 지 켜 그 길 로 행 하 여 그 법 률 과 계 명 과 율 례 와 증 거 를 모 세 의 율 법 에 기 록 된 대 로 지 키 라 ! 그 리 하 면 네 가 무 릇 무 엇 을 하 든 지 어 디 로 가 든 지 형 통 할 지 라 !

4

여 호 와 께 서 내 일 에 대 하 여 말 씀 하 시 기 를 만 일 네 자 손 이 그 길 을 삼 가 마 음 을 다 하 고 성 품 을 다 하 여 진 실 히 내 앞 에 서 행 하 면 이 스 라 엘 왕 위 에 오 를 사 람 이 네 게 서 끊 어 지 지 아 니 하 리 라 하 신 말 씀 을 확 실 히 이 루 게 하 시 리 라

5

스 루 야 의 아 들 요 압 이 내 게 행 한 일 곧 이 스 라 엘 군 대 의 두 장 관 넬 의 아 들 아 브 넬 과 예 델 의 아 들 아 마 사 에 게 행 한 일 을 네 가 알 거 니 와 저 가 저 희 를 죽 여 태 평 시 대 에 전 쟁 의 피 를 흘 리 고 전 쟁 의 피 로 자 기 의 허 리 에 띤 띠 와 발 에 신 은 신 에 묻 혔 으 니

6

네 지 혜 대 로 행 하 여 그 백 발 로 평 안 히 음 부 에 내 려 가 지 못 하 게 하 라

7

마 땅 히 길 르 앗 바 실 래 의 아 들 들 에 게 은 총 을 베 풀 어 저 희 로 네 상 에 서 먹 는 자 중 에 참 예 하 게 하 라 내 가 네 형 압 살 롬 의 낯 을 피 하 여 도 망 할 때 에 저 희 가 내 게 나 아 왔 었 느 니 라

8

바 후 림 베 냐 민 사 람 게 라 의 아 들 시 므 이 가 너 와 함 께 있 나 니 저 는 내 가 마 하 나 임 으 로 갈 때 에 독 한 말 로 나 를 저 주 하 였 느 니 라 그 러 나 저 가 요 단 에 내 려 와 서 나 를 영 접 하 기 로 내 가 여 호 와 를 가 리 켜 맹 세 하 여 이 르 기 를 내 가 칼 로 너 를 죽 이 지 아 니 하 리 라 하 였 노 라

9

그 러 나 저 를 무 죄 한 자 로 여 기 지 말 지 어 다 너 는 지 혜 있 는 사 람 인 즉 저 에 게 행 할 일 을 알 지 니 그 백 발 의 피 를 흘 려 저 로 음 부 에 내 려 가 게 하 라

10

다 윗 이 그 열 조 와 함 께 누 워 자 서 다 윗 성 에 장 사 되 니

11

다 윗 이 이 스 라 엘 왕 이 된 지 사 십 년 이 라 헤 브 론 에 서 칠 년 을 치 리 하 였 고 예 루 살 렘 에 서 삼 십 삼 년 을 치 리 하 였 더 라

12

솔 로 몬 이 그 아 비 다 윗 의 위 에 앉 으 니 그 나 라 가 심 히 견 고 하 니 라

13

학 깃 의 아 들 아 도 니 야 가 솔 로 몬 의 모 친 밧 세 바 에 게 나 아 온 지 라 밧 세 바 가 이 르 되 ` 네 가 화 평 한 목 적 으 로 왔 느 뇨' 대 답 하 되 ` 화 평 한 목 적 이 니 이 다'

14

또 가 로 되 ` 내 가 말 씀 할 일 이 있 나 이 다' 밧 세 바 가 가 로 되 ` 말 하 라'

15

저 가 가 로 되 ` 당 신 도 아 시 는 바 여 니 와 이 왕 위 는 내 것 이 었 고 온 이 스 라 엘 은 다 얼 굴 을 내 게 로 향 하 여 왕 을 삼 으 려 하 였 는 데 그 왕 위 가 돌 이 켜 내 아 우 의 것 이 되 었 음 은 여 호 와 께 로 말 미 암 음 이 니 이 다

16

이 제 내 가 한 가 지 소 원 을 당 신 에 게 구 하 오 니 내 얼 굴 을 괄 시 하 지 마 옵 소 서' 밧 세 바 가 가 로 되 ` 말 하 라'

17

가 로 되 ` 청 컨 대 솔 로 몬 왕 에 게 말 씀 하 여 저 로 수 넴 여 자 아 비 삭 을 내 게 주 어 아 내 를 삼 게 하 소 서 왕 이 당 신 의 얼 굴 을 괄 시 치 아 니 하 리 이 다'

18

밧 세 바 가 가 로 되 ` 좋 다 내 가 너 를 위 하 여 왕 께 말 하 리 라'

19

밧 세 바 가 이 에 아 도 니 야 를 위 하 여 말 하 려 고 솔 로 몬 왕 에 게 이 르 니 왕 이 일 어 나 영 접 하 여 절 한 후 에 다 시 위 에 앉 고 그 모 친 을 위 하 여 자 리 를 베 풀 게 하 고 그 우 편 에 앉 게 하 는 지 라

20

밧 세 바 가 이 르 되 ` 내 가 한 가 지 작 은 일 로 왕 께 구 하 오 니 내 얼 굴 을 괄 시 하 지 마 소 서' 왕 이 대 답 하 되 ` 내 어 머 니 여 구 하 시 옵 소 서 내 가 어 머 니 의 얼 굴 을 괄 시 하 지 아 니 하 리 이 다'

21

가 로 되 ` 청 컨 대 수 넴 여 자 아 비 삭 을 아 도 니 야 에 게 주 어 아 내 를 삼 게 하 소 서'

22

솔 로 몬 왕 이 그 모 친 에 게 대 답 하 여 가 로 되 ` 어 찌 하 여 아 도 니 야 를 위 하 여 수 넴 여 자 아 비 삭 을 구 하 시 나 이 까 ? 저 는 나 의 형 이 오 니 저 를 위 하 여 왕 위 도 구 하 옵 소 서 저 뿐 아 니 라 제 사 장 아 비 아 달 과 스 루 야 의 아 들 요 압 도 위 하 여 구 하 옵 소 서' 하 고

23

여 호 와 를 가 리 켜 맹 세 하 여 가 로 되 ` 아 도 니 야 가 이 런 말 을 하 였 은 즉 그 생 명 을 잃 지 아 니 하 면 하 나 님 은 내 게 벌 위 에 벌 을 내 리 심 이 마 땅 하 니 이 다

24

나 를 세 워 내 부 친 다 윗 의 위 에 오 르 게 하 시 고 허 락 하 신 말 씀 대 로 나 를 위 하 여 집 을 세 우 신 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 아 도 니 야 는 오 늘 날 죽 임 을 당 하 리 라' 하 고

25

여 호 야 다 의 아 들 브 나 야 를 보 내 매 저 가 아 도 니 야 를 쳐 서 죽 였 더 라

26

왕 이 제 사 장 아 비 아 달 에 게 이 르 되 ` 네 고 향 아 나 돗 으 로 가 라 너 는 마 땅 히 죽 을 자 로 되 네 가 내 부 친 다 윗 앞 에 서 주 여 호 와 의 궤 를 메 었 고 또 내 부 친 이 모 든 환 난 을 받 을 때 에 너 도 환 난 을 받 았 은 즉 내 가 오 늘 날 너 를 죽 이 지 아 니 하 노 라' 하 고

27

아 비 아 달 을 쫓 아 내 어 여 호 와 의 제 사 장 직 분 을 파 면 하 니 여 호 와 께 서 실 로 에 서 엘 리 의 집 에 대 하 여 하 신 말 씀 을 응 하 게 함 이 더 라

28

그 소 문 이 요 압 에 게 들 리 매 저 가 여 호 와 의 장 막 으 로 도 망 하 여 단 뿔 을 잡 으 니 이 는 저 가 다 윗 을 떠 나 압 살 롬 을 좇 지 아 니 하 였 으 나 아 도 니 야 를 좇 았 음 이 더 라

29

혹 이 솔 로 몬 왕 에 게 고 하 되 ` 요 압 이 여 호 와 의 장 막 으 로 도 망 하 여 단 곁 에 있 나 이 다' 솔 로 몬 이 여 호 야 다 의 아 들 브 나 야 를 보 내 며 가 로 되 ` 너 는 가 서 저 를 치 라'

30

브 나 야 가 여 호 와 의 장 막 에 이 르 러 저 에 게 이 르 되 ` 왕 께 서 나 오 라 하 시 느 니 라' 저 가 대 답 하 되 ` 아 니 라 내 가 여 기 서 죽 겠 노 라' 브 나 야 가 돌 아 가 서 왕 께 고 하 여 가 로 되 ` 요 압 이 이 리 이 리 내 게 대 답 하 더 이 다'

31

왕 이 이 르 되 ` 저 의 말 과 같 이 하 여 저 를 죽 여 묻 으 라 요 압 이 까 닭 없 이 흘 린 피 를 나 와 내 부 친 의 집 에 서 네 가 제 하 리 라'

32

여 호 와 께 서 요 압 의 피 를 그 머 리 로 돌 려 보 내 실 것 은 저 가 자 기 보 다 의 롭 고 선 한 두 사 람 을 쳤 음 이 니 곧 이 스 라 엘 군 대 장 관 넬 의 아 들 아 브 넬 과 유 다 군 대 장 관 예 델 의 아 들 아 마 사 를 칼 로 죽 였 음 이 라 이 일 을 내 부 친 다 윗 은 알 지 못 하 셨 나 니

33

저 희 의 피 는 영 영 히 요 압 의 머 리 와 그 자 손 의 머 리 로 돌 아 갈 지 라 도 다 윗 과 그 자 손 과 그 집 과 그 위 에 는 여 호 와 께 로 말 미 암 은 평 강 이 영 원 히 있 으 리 라'

34

여 호 야 다 의 아 들 브 나 야 가 곧 올 라 가 서 저 를 쳐 죽 이 매 저 가 거 친 땅 에 있 는 자 기 의 집 에 매 장 되 니 라

35

왕 이 이 에 여 호 야 다 의 아 들 브 나 야 로 요 압 을 대 신 하 여 군 대 장 관 을 삼 고 또 제 사 장 사 독 으 로 아 비 아 달 을 대 신 하 게 하 니 라

36

왕 이 보 내 어 시 므 이 를 불 러 서 이 르 되 ` 너 는 예 루 살 렘 에 서 너 를 위 하 여 집 을 짓 고 거 기 서 살 고 어 디 든 지 나 가 지 말 라

37

너 는 분 명 히 알 라 네 가 나 가 서 기 드 론 시 내 를 건 너 는 날 에 는 정 녕 죽 임 을 당 하 리 니 네 피 가 네 머 리 로 돌 아 가 리 라`

38

시 므 이 가 왕 께 대 답 하 되 ` 이 말 씀 이 좋 사 오 니 내 주 왕 의 말 씀 대 로 종 이 그 리 하 겠 나 이 다' 하 고 이 에 날 이 오 래 도 록 예 루 살 렘 에 머 무 니 라

39

삼 년 후 에 시 므 이 의 두 종 이 가 드 왕 마 아 가 의 아 들 아 기 스 에 게 로 도 망 하 여 간 지 라 혹 이 시 므 이 에 게 고 하 여 가 로 되 ` 당 신 의 종 이 가 드 에 있 나 이 다'

40

시 므 이 가 그 종 을 찾 으 려 고 일 어 나 그 나 귀 에 안 장 을 지 우 고 가 드 로 가 서 아 기 스 에 게 나 아 가 그 종 을 가 드 에 서 데 려 왔 더 니

41

시 므 이 가 예 루 살 렘 에 서 부 터 가 드 에 갔 다 가 돌 아 온 일 을 혹 이 솔 로 몬 에 게 고 한 지 라

42

왕 이 사 람 을 보 내 어 시 므 이 를 불 러 서 이 르 되 ` 내 가 너 로 여 호 와 를 가 리 켜 맹 세 하 게 하 고 경 계 하 여 이 르 기 를 너 는 분 명 히 알 라 네 가 밖 으 로 나 가 서 어 디 든 지 가 는 날 에 는 죽 임 을 당 하 리 라 하 지 아 니 하 였 느 냐 너 도 내 게 말 하 기 를 내 가 들 은 말 씀 이 좋 으 니 이 다 하 였 거 늘

43

네 가 어 찌 하 여 여 호 와 를 가 리 켜 한 맹 세 와 내 가 네 게 이 른 명 령 을 지 키 지 아 니 하 였 느 냐 ?'

44

네 가 어 찌 하 여 여 호 와 를 가 리 켜 한 맹 세 와 내 가 네 게 이 른 명 령 을 지 키 지 아 니 하 였 느 냐 ?'

45

왕 이 또 시 므 이 에 게 이 르 되 ` 네 가 무 릇 네 마 음 의 아 는 모 든 악 곧 내 부 친 에 게 행 한 바 를 네 가 스 스 로 아 나 니 여 호 와 께 서 네 악 을 네 머 리 로 돌 려 보 내 시 리 라

46

그 러 나 솔 로 몬 왕 은 복 을 받 고 다 윗 의 위 는 영 원 히 여 호 와 앞 에 서 견 고 히 서 리 라' 하 고

47

여 호 야 다 의 아 들 브 나 야 에 게 명 하 매 저 가 나 가 서 시 므 이 를 쳐 서 죽 게 한 지 라 이 에 나 라 가 솔 로 몬 의 손 에 견 고 하 여 지 니 라

1 Kings 3


1 Kings Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

솔 로 몬 이 애 굽 왕 바 로 로 더 불 어 인 연 을 맺 어 그 딸 을 취 하 고 데 려 다 가 다 윗 성 에 두 고 자 기 의 궁 과 여 호 와 의 전 과 예 루 살 렘 주 위 의 성 이 필 역 되 기 를 기 다 리 니 라

2

그 때 까 지 여 호 와 의 이 름 을 위 하 여 전 을 아 직 건 축 하 지 아 니 하 였 으 므 로 백 성 들 이 산 당 에 서 제 사 하 며

3

솔 로 몬 이 여 호 와 를 사 랑 하 고 그 부 친 다 윗 의 법 도 를 행 하 되 오 히 려 산 당 에 서 제 사 하 며 분 향 하 더 라

4

이 에 왕 이 제 사 하 러 기 브 온 으 로 가 니 거 기 는 산 당 이 큼 이 라 솔 로 몬 이 그 단 에 일 천 번 제 를 드 렸 더 니

5

기 브 온 에 서 밤 에 여 호 와 께 서 솔 로 몬 의 꿈 에 나 타 나 시 니 라 하 나 님 이 이 르 시 되 내 가 네 게 무 엇 을 줄 꼬 ? 너 는 구 하 라

6

솔 로 몬 이 가 로 되 ` 주 의 종 내 아 비 다 윗 이 성 실 과 공 의 와 정 직 한 마 음 으 로 주 와 함 께 주 의 앞 에 서 행 하 므 로 주 께 서 저 에 게 큰 은 혜 를 베 푸 셨 고 주 께 서 또 저 를 위 하 여 이 큰 은 혜 를 예 비 하 시 고 오 늘 날 과 같 이 저 의 위 에 앉 을 아 들 을 저 에 게 주 셨 나 이 다

7

나 의 하 나 님 여 호 와 여, 주 께 서 종 으 로 종 의 아 비 다 윗 을 대 신 하 여 왕 이 되 게 하 셨 사 오 나 종 은 작 은 아 이 라 출 입 할 줄 을 알 지 못 하 고

8

주 의 빼 신 백 성 가 운 데 있 나 이 다 저 희 는 큰 백 성 이 라 수 효 가 많 아 서 셀 수 도 없 고 기 록 할 수 도 없 사 오 니

9

누 가 주 의 이 많 은 백 성 을 재 판 할 수 있 사 오 리 이 까 지 혜 로 운 마 음 을 종 에 게 주 사 주 의 백 성 을 재 판 하 여 선 악 을 분 별 하 게 하 옵 소 서'

10

솔 로 몬 이 이 것 을 구 하 매 그 말 씀 이 주 의 마 음 에 맞 은 지 라

11

이 에 하 나 님 이 저 에 게 이 르 시 되 네 가 이 것 을 구 하 도 다 자 기 를 위 하 여 수 도 구 하 지 아 니 하 며, 부 도 구 하 지 아 니 하 며, 자 기 의 원 수 의 생 명 멸 하 기 도 구 하 지 아 니 하 고 오 직 송 사 를 듣 고 분 별 하 는 지 혜 를 구 하 였 은 즉

12

내 가 네 말 대 로 하 여 네 게 지 혜 롭 고 총 명 한 마 음 을 주 노 니 너 의 전 에 도 너 와 같 은 자 가 없 었 거 니 와 너 의 후 에 도 너 와 같 은 자 가 일 어 남 이 없 으 리 라

13

내 가 또 너 의 구 하 지 아 니 한 부 와 영 광 도 네 게 주 노 니 네 평 생 에 열 왕 중 에 너 와 같 은 자 가 없 을 것 이 라

14

네 가 만 일 네 아 비 다 윗 의 행 함 같 이 내 길 로 행 하 며 내 법 도 와 명 령 을 지 키 면 내 가 또 네 날 을 길 게 하 리 라

15

솔 로 몬 이 깨 어 보 니 꿈 이 더 라 이 에 예 루 살 렘 에 이 르 러 여 호 와 의 언 약 궤 앞 에 서 서 번 제 와 수 은 제 를 드 리 고 모 든 신 복 을 위 하 여 잔 치 하 였 더 라

16

때 에 창 기 두 계 집 이 왕 에 게 와 서 그 앞 에 서 며

17

한 계 집 은 말 하 되 ` 내 주 여 ! 나 와 이 계 집 이 한 집 에 서 사 는 데 내 가 저 와 함 께 집 에 있 으 며 아 이 를 낳 았 더 니

18

나 의 해 산 한 지 삼 일 에 이 계 집 도 해 산 하 고 우 리 가 함 께 있 었 고 우 리 둘 외 에 는 집 에 다 른 사 람 이 없 었 나 이 다

19

그 런 데 밤 에 저 계 집 이 그 아 들 위 에 누 우 므 로 그 아 들 이 죽 으 니

20

저 가 밤 중 에 일 어 나 서 계 집 종 나 의 잠 든 사 이 에 내 아 들 을 내 곁 에 서 가 져 다 가 자 기 의 품 에 뉘 이 고 자 기 의 죽 은 아 들 을 내 품 에 뉘 었 나 이 다

21

미 명 에 내 가 내 아 들 을 젖 먹 이 려 고 일 어 나 본 즉 죽 었 기 로 내 가 아 침 에 자 세 히 보 니 내 가 낳 은 아 들 이 아 니 더 이 다' 하 매

22

다 른 계 집 은 이 르 되 ` 아 니 라 산 것 은 내 아 들 이 요 죽 은 것 은 네 아 들 이 라' 하 고 이 계 집 은 이 르 되 ` 아 니 라 죽 은 것 이 네 아 들 이 요 산 것 이 내 아 들 이 라' 하 매 왕 앞 에 서 그 와 같 이 쟁 론 하 는 지 라

23

왕 이 가 로 되 ` 이 는 말 하 기 를 산 것 은 내 아 들 이 요 죽 은 것 은 네 아 들 이 라 하 고 저 는 말 하 기 를 아 니 라 죽 은 것 이 네 아 들 이 요 산 것 이 내 아 들 이 라 하 는 도 다' 하 고

24

또 가 로 되 ` 칼 을 내 게 로 가 져 오 라` 하 니 칼 을 왕 의 앞 으 로 가 져 온 지 라

25

왕 이 이 르 되 ` 산 아 들 을 둘 에 나 눠 반 은 이 에 게 주 고 반 은 저 에 게 주 라'

26

그 산 아 들 의 어 미 되 는 계 집 이 그 아 들 을 위 하 여 마 음 이 불 붙 는 것 같 아 서 왕 께 아 뢰 어 가 로 되 ` 청 컨 대 내 주 여 ! 산 아 들 을 저 에 게 주 시 고 아 무 쪼 록 죽 이 지 마 옵 소 서' 하 되 한 계 집 은 말 하 기 를 ` 내 것 도 되 게 말 고 네 것 도 되 게 말 고 나 누 게 하 라' 하 는 지 라

27

왕 이 대 답 하 여 가 로 되 ` 산 아 들 을 저 계 집 에 게 주 고 결 코 죽 이 지 말 라 저 가 그 어 미 니 라' 하 매

28

온 이 스 라 엘 이 왕 의 심 리 하 여 판 결 함 을 듣 고 왕 을 두 려 워 하 였 으 니 이 는 하 나 님 의 지 혜 가 저 의 속 에 있 어 판 결 함 을 봄 이 더 라

1 Kings 4


1 Kings Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

솔 로 몬 왕 이 온 이 스 라 엘 의 왕 이 되 었 고

2

그 의 신 하 들 은 이 러 하 니 라 사 독 의 아 들 아 사 리 아 는 제 사 장 이 요

3

시 사 의 아 들 엘 리 호 렙 과, 아 히 야 는 서 기 관 이 요 아 힐 룻 의 아 들 여 호 사 밧 은 사 관 이 요

4

여 호 야 다 의 아 들 브 나 야 는 군 대 장 관 이 요, 사 독 과 아 비 아 달 은 제 사 장 이 요

5

나 단 의 아 들 아 사 리 아 는 관 리 장 이 요, 나 단 의 아 들 사 붓 은 대 신 이 니 왕 의 벗 이 요

6

아 히 살 은 궁 내 대 신 이 요, 압 다 의 아 들 아 도 니 람 은 감 역 관 이 더 라

7

솔 로 몬 이 또 온 이 스 라 엘 위 에 열 두 관 장 을 두 매 그 사 람 들 이 왕 과 왕 실 을 위 하 여 식 물 을 예 비 하 되 각 기 일 년 에 한 달 씩 식 물 을 예 비 하 였 으 니

8

그 이 름 은 이 러 하 니 라 에 브 라 임 산 지 에 는 벤 훌 이 요

9

마 가 스 와, 사 알 빔 과, 벧 세 메 스 와, 엘 론 벧 하 난 에 는 벤 데 겔 이 요

10

아 룹 봇 에 는 벤 헤 셋 이 니 소 고 와 헤 벨 온 땅 을 저 가 주 관 하 였 으 며

11

돌 높 은 땅 온 지 방 에 는 벤 아 비 나 답 이 니 저 는 솔 로 몬 의 딸 다 밧 으 로 아 내 를 삼 았 으 며

12

다 아 낙 과, 므 깃 도 와, 이 스 르 엘 아 래 사 르 단 가 에 있 는 벧 소 안 온 땅 은 아 힐 룻 의 아 들 바 아 나 가 맡 았 으 니 벧 소 안 에 서 부 터 아 벨 므 홀 라 에 이 르 고 욕 느 암 바 깥 까 지 미 쳤 으 며

13

길 르 앗 라 못 에 는 벤 게 벨 이 니 저 는 길 르 앗 에 있 는 므 낫 세 의 아 들 야 일 의 모 든 촌 을 주 관 하 였 고 또 바 산 아 르 곱 땅 의 성 벽 과 놋 빗 장 있 는 큰 성 읍 육 십 을 주 관 하 였 으 며

14

마 하 나 임 에 는 잇 도 의 아 들 아 히 나 답 이 요

15

납 달 리 에 는 아 히 마 아 스 니 저 는 솔 로 몬 의 딸 바 스 맛 으 로 아 내 를 삼 았 으 며

16

아 셀 과 아 롯 에 는 후 새 의 아 들 바 아 나 요

17

잇 사 갈 에 는 바 루 아 의 아 들 여 호 사 밧 이 요

18

베 냐 민 에 는 엘 라 의 아 들 시 므 이 요

19

아 모 리 사 람 의 왕 시 혼 과 바 산 왕 옥 의 나 라 길 르 앗 땅 에 는 우 리 의 아 들 게 벨 이 니 그 땅 에 서 는 저 한 사 람 만 관 장 이 되 었 더 라

20

유 다 와 이 스 라 엘 의 인 구 가 바 닷 가 의 모 래 같 이 많 게 되 매 먹 고 마 시 며 즐 거 워 하 였 으 며

21

솔 로 몬 이 하 수 에 서 부 터 블 레 셋 사 람 의 땅 에 이 르 기 까 지 와 애 굽 지 경 에 미 치 기 까 지 의 모 든 나 라 를 다 스 리 므 로 그 나 라 들 이 공 을 바 쳐 솔 로 몬 의 사 는 동 안 에 섬 겼 더 라

22

솔 로 몬 의 일 일 분 식 물 은 가 는 밀 가 루 가 삼 십 석 이 요, 굵 은 밀 가 루 가 육 십 석 이 요,

23

살 진 소 가 열 이 요, 초 장 의 소 가 스 물 이 요, 양 이 일 백 이 며, 그 외 에 수 사 슴 과, 노 루 와, 암 사 슴 과, 살 진 새 들 이 었 더 라

24

솔 로 몬 이 하 수 이 편 을 딥 사 에 서 부 터 가 사 까 지 모 두 다 스 리 므 로 하 수 이 편 의 모 든 왕 이 다 관 할 한 바 되 매 저 가 사 방 에 둘 린 민 족 과 평 화 가 있 었 으 니

25

솔 로 몬 의 사 는 동 안 에 유 다 와 이 스 라 엘 이 단 에 서 부 터 브 엘 세 바 에 이 르 기 까 지 각 기 포 도 나 무 아 래 와 무 화 과 나 무 아 래 서 안 연 히 살 았 더 라

26

솔 로 몬 의 병 거 의 말 의 외 양 간 이 사 만 이 요, 마 병 이 일 만 이 천 이 며

27

그 관 장 들 은 각 각 자 기 달 에 솔 로 몬 왕 과 왕 의 상 에 참 여 하 는 모 든 자 를 위 하 여 먹 을 것 을 예 비 하 여 부 족 함 이 없 게 하 였 으 며

28

또 저 희 가 각 기 직 무 를 따 라 말 과 준 마 에 게 먹 일 보 리 와 꼴 을 그 말 의 있 는 곳 으 로 가 져 왔 더 라

29

하 나 님 이 솔 로 몬 에 게 지 혜 와 총 명 을 심 히 많 이 주 시 고 또 넓 은 마 음 을 주 시 되 바 닷 가 의 모 래 같 이 하 시 니

30

솔 로 몬 의 지 혜 가 동 양 모 든 사 람 의 지 혜 와 애 굽 의 모 든 지 혜 보 다 뛰 어 난 지 라

31

저 는 모 든 사 람 보 다 지 혜 로 와 서 예 스 라 사 람 에 단 과, 마 홀 의 아 들 헤 만 과 갈 골 과, 다 르 다 보 다 나 으 므 로 그 이 름 이 사 방 모 든 나 라 에 들 렸 더 라

32

저 가 잠 언 삼 천 을 말 하 였 고 그 노 래 는 일 천 다 섯 이 며

33

저 가 또 초 목 을 논 하 되 레 바 논 백 향 목 으 로 부 터 담 에 나 는 우 슬 초 까 지 하 고 저 가 또 짐 승 과 새 와 기 어 다 니 는 것 과 물 고 기 를 논 한 지 라

34

모 든 민 족 중 에 서 솔 로 몬 의 지 혜 의 소 문 을 들 은 천 하 모 든 왕 중 에 서 그 지 혜 를 들 으 러 왔 더 라

1 Kings 5


1 Kings Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

솔 로 몬 이 기 름 부 음 을 받 고 그 부 친 을 이 어 왕 이 되 었 다 함 을 두 로 왕 히 람 이 듣 고 그 신 복 을 솔 로 몬 에 게 보 내 었 으 니 이 는 히 람 이 평 일 에 다 윗 을 사 랑 하 였 음 이 라

2

이 에 솔 로 몬 이 히 람 에 게 기 별 하 여 가 로 되

3

` 당 신 도 알 거 니 와 내 부 친 다 윗 이 사 방 의 전 쟁 으 로 인 하 여 전 을 건 축 하 지 못 하 고 여 호 와 께 서 그 원 수 들 을 그 발 바 닥 밑 에 두 시 기 를 기 다 렸 나 이 다

4

이 제 내 하 나 님 여 호 와 께 서 내 게 사 방 의 태 평 을 주 시 매 대 적 도 없 고 재 앙 도 없 도 다

5

여 호 와 께 서 내 부 친 다 윗 에 게 하 신 말 씀 에 내 가 너 를 이 어 네 위 에 오 르 게 할 네 아 들 그 가 내 이 름 을 위 하 여 전 을 건 축 하 리 라 하 신 대 로 내 가 내 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 하 려 하 오 니

6

당 신 은 영 을 내 려 나 를 위 하 여 레 바 논 에 서 백 향 목 을 베 어 내 게 하 소 서 나 의 종 과 당 신 의 종 이 함 께 할 것 이 요 또 내 가 당 신 의 모 든 말 씀 대 로 당 신 의 종 의 삯 을 당 신 에 게 붙 이 리 이 다 당 신 도 알 거 니 와 우 리 중 에 는 시 돈 사 람 처 럼 벌 목 을 잘 하 는 자 가 없 나 이 다`

7

히 람 이 솔 로 몬 의 말 을 듣 고 크 게 기 뻐 하 여 가 로 되 ` 오 늘 날 여 호 와 를 찬 양 할 지 로 다 ! 저 가 다 윗 에 게 지 혜 로 운 아 들 을 주 사 그 많 은 백 성 을 다 스 리 게 하 셨 도 다` 하 고

8

이 에 솔 로 몬 에 게 기 별 하 여 가 로 되 ` 당 신 의 기 별 하 신 말 씀 을 내 가 듣 고 내 백 향 목 재 목 과 잣 나 무 재 목 에 대 하 여 는 당 신 의 바 라 시 는 대 로 할 지 라

9

내 종 이 레 바 논 에 서 바 다 로 수 운 하 겠 고 내 가 그 것 을 바 다 에 서 떼 로 엮 어 당 신 이 지 정 하 는 곳 으 로 보 내 고 거 기 서 그 것 을 풀 리 니 당 신 은 받 으 시 고 나 의 원 을 이 루 어 서 나 의 궁 정 을 위 하 여 식 물 을 주 소 서` 하 고

10

솔 로 몬 의 모 든 원 대 로 백 향 목 재 목 과 잣 나 무 재 목 을 주 매

11

솔 로 몬 이 히 람 에 게 그 궁 정 의 식 물 로 밀 이 만 석 과 맑 은 기 름 이 십 석 을 주 고 해 마 다 그 와 같 이 주 었 더 라

12

여 호 와 께 서 그 말 씀 대 로 솔 로 몬 에 게 지 혜 를 주 시 므 로 히 람 과 솔 로 몬 이 친 목 하 여 두 사 람 이 함 께 약 조 를 맺 었 더 라

13

이 에 솔 로 몬 왕 이 온 이 스 라 엘 에 서 역 군 을 불 러 일 으 키 니 그 역 군 의 수 가 삼 만 이 라

14

솔 로 몬 이 저 희 들 을 한 달 에 일 만 인 씩 번 갈 아 레 바 논 으 로 보 내 매 저 희 들 이 한 달 은 레 바 논 에 있 고 두 달 은 집 에 있 으 며 아 도 니 람 은 감 독 이 되 었 고

15

솔 로 몬 에 게 또 담 군 이 칠 만 인 이 요 산 에 서 돌 을 뜨 는 자 가 팔 만 인 이 며

16

이 외 에 그 역 사 를 동 독 하 는 관 리 가 삼 천 삼 백 인 이 라 저 희 가 일 하 는 백 성 을 거 느 렸 더 라

17

이 에 왕 이 영 을 내 려 크 고 귀 한 돌 을 떠 다 가 다 듬 어 서 전 의 기 초 석 으 로 놓 게 하 매

18

솔 로 몬 의 건 축 자 와 히 람 의 건 축 자 와 그 발 사 람 이 그 돌 을 다 듬 고 전 을 건 축 하 기 위 하 여 재 목 과 돌 들 을 갖 추 니 라

1 Kings 6


1 Kings Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

이 스 라 엘 자 손 이 애 굽 땅 에 서 나 온 지 사 백 팔 십 년 이 요 솔 로 몬 이 이 스 라 엘 왕 이 된 지 사 년 시 브 월 곧 이 월 에 솔 로 몬 이 여 호 와 를 위 하 여 전 건 축 하 기 를 시 작 하 였 더 라

2

솔 로 몬 왕 이 여 호 와 를 위 하 여 건 축 한 전 은 장 이 육 십 규 빗 이 요, 광 이 이 십 규 빗 이 요, 고 가 삼 십 규 빗 이 며

3

전 의 성 소 앞 낭 실 의 장 은 전 의 광 과 같 이 이 십 규 빗 이 요, 그 광 은 전 앞 에 서 부 터 십 규 빗 이 며

4

전 을 위 하 여 붙 박 이 교 창 을 내 고

5

또 전 의 벽 곧 성 소 와 지 성 소 의 벽 에 연 접 하 여 돌 아 가 며 다 락 들 을 건 축 하 되 다 락 마 다 돌 아 가 며 골 방 들 을 만 들 었 으 니

6

하 층 다 락 의 광 은 다 섯 규 빗 이 요, 중 층 다 락 의 광 은 여 섯 규 빗 이 요, 제 삼 층 다 락 의 광 은 일 곱 규 빗 이 라 전 의 벽 바 깥 으 로 돌 아 가 며 턱 을 내 어 골 방 들 보 들 로 전 의 벽 에 박 히 지 않 게 하 였 으 며

7

이 전 은 건 축 할 때 에 돌 을 뜨 는 곳 에 서 치 석 하 고 가 져 다 가 건 축 하 였 으 므 로 건 축 하 는 동 안 에 전 속 에 서 는 방 망 이 나 도 끼 나 모 든 철 연 장 소 리 가 들 리 지 아 니 하 였 으 며

8

중 층 골 방 의 문 은 전 오 른 편 에 있 는 데 나 사 모 양 사 닥 다 리 로 말 미 암 아 하 층 에 서 중 층 에 오 르 고 중 층 에 서 제 삼 층 에 오 르 게 하 였 더 라

9

전 의 건 축 이 마 치 니 라 그 전 은 백 향 목 서 까 래 와 널 판 으 로 덮 었 고

10

또 온 전 으 로 돌 아 가 며 고 가 다 섯 규 빗 되 는 다 락 방 을 건 축 하 되 백 향 목 들 보 로 전 에 연 접 하 게 하 였 더 라

11

여 호 와 의 말 씀 이 솔 로 몬 에 게 임 하 여 가 라 사 대

12

네 가 이 제 이 전 을 건 축 하 니 네 가 만 일 내 법 도 를 따 르 며 내 율 례 를 행 하 며 나 의 모 든 계 명 을 지 켜 그 대 로 행 하 면 내 가 네 아 비 다 윗 에 게 한 말 을 네 게 확 실 히 이 룰 것 이 요

13

내 가 또 한 이 스 라 엘 자 손 가 운 데 거 하 며 내 백 성 이 스 라 엘 을 버 리 지 아 니 하 리 라 하 셨 더 라

14

솔 로 몬 이 전 건 축 하 기 를 마 치 고

15

백 향 목 널 판 으 로 전 의 안 벽 곧 전 마 루 에 서 천 장 까 지 의 벽 에 입 히 고 또 잣 나 무 널 판 으 로 전 마 루 를 놓 고

16

또 전 뒤 편 에 서 부 터 이 십 규 빗 되 는 곳 에 마 루 에 서 천 장 까 지 백 향 목 널 판 으 로 가 로 막 아 전 의 내 소 곧 지 성 소 를 만 들 었 으 며

17

내 소 앞 에 있 는 외 소 곧 성 소 의 장 이 사 십 규 빗 이 며

18

전 안 에 입 힌 백 향 목 에 는 박 과 핀 꽃 을 아 로 새 겼 고 모 두 백 향 목 이 라 돌 이 보 이 지 아 니 하 며

19

여 호 와 의 언 약 궤 를 두 기 위 하 여 전 안 에 내 소 를 예 비 하 였 는 데

20

그 내 소 의 속 이 장 이 이 십 규 빗 이 요, 광 이 이 십 규 빗 이 요, 고 가 이 십 규 빗 이 라 정 금 으 로 입 혔 고 백 향 목 단 에 도 입 혔 더 라

21

솔 로 몬 이 정 금 으 로 외 소 안 에 입 히 고 내 소 앞 에 금 사 슬 로 건 너 지 르 고 내 소 를 금 으 로 입 히 고

22

온 전 을 금 으 로 입 히 기 를 마 치 고 내 소 에 속 한 단 의 전 부 를 금 으 로 입 혔 더 라

23

내 소 안 에 감 람 목 으 로 두 그 룹 을 만 들 었 는 데 그 고 가 각 각 십 규 빗 이 라

24

한 그 룹 의 이 날 개 는 다 섯 규 빗 이 요, 저 날 개 도 다 섯 규 빗 이 니, 이 날 개 끝 으 로 부 터 저 날 개 끝 까 지 십 규 빗 이 며

25

다 른 그 룹 도 십 규 빗 이 니 그 두 그 룹 은 한 척 수, 한 모 양 이 요

26

이 그 룹 의 고 가 십 규 빗 이 요, 저 그 룹 도 일 반 이 라

27

솔 로 몬 이 내 소 가 운 데 그 룹 을 두 었 으 니 그 룹 들 의 날 개 가 폐 었 는 데 이 그 룹 의 날 개 는 이 벽 에 닿 았 고, 저 그 룹 의 날 개 는 저 벽 에 닿 았 으 며 두 날 개 는 전 의 중 앙 에 서 서 로 닿 았 더 라

28

저 가 금 으 로 그 룹 에 입 혔 더 라

29

내 외 소 사 면 벽 에 는 모 두 그 룹 들 과 종 려 와 핀 꽃 형 상 을 아 로 새 겼 고

30

내 외 전 마 루 에 는 금 으 로 입 혔 으 며

31

내 소 에 들 어 가 는 곳 에 는 감 람 목 으 로 문 을 만 들 었 는 데 그 문 인 방 과 문 설 주 는 벽 의 오 분 지 일 이 요

32

감 람 목 으 로 만 든 그 두 문 짝 에 그 룹 과 종 려 와 핀 꽃 을 아 로 새 기 고 금 으 로 입 히 되 곧 그 룹 들 과 종 려 에 금 으 로 입 혔 더 라

33

또 외 소 의 문 을 위 하 여 감 람 목 으 로 문 설 주 를 만 들 었 으 니 곧 벽 의 사 분 지 일 이 며

34

그 두 문 짝 은 잣 나 무 라 이 문 짝 도 두 짝 으 로 접 게 되 었 고 저 문 짝 도 두 짝 으 로 접 게 되 었 으 며

35

그 문 짝 에 그 룹 들 과 종 려 와 핀 꽃 을 아 로 새 기 고 금 으 로 입 히 되 그 새 긴 데 맞 게 하 였 고

36

또 다 듬 은 돌 세 켜 와 백 향 목 두 꺼 운 판 자 한 켜 로 둘 러 안 뜰 을 만 들 었 더 라

37

제 사 년 시 브 월 에 여 호 와 의 전 기 초 를 쌓 았 고

38

제 십 일 년 불 월 곧 팔 월 에 그 설 계 와 식 양 대 로 전 이 다 필 역 되 었 으 니 솔 로 몬 이 전 을 건 축 한 동 안 이 칠 년 이 었 더 라

1 Kings 7


1 Kings Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

솔 로 몬 이 자 기 의 궁 을 십 삼 년 동 안 건 축 하 여 그 전 부 를 준 공 하 니 라

2

저 가 레 바 논 나 무 로 궁 을 지 었 으 니 장 이 일 백 규 빗 이 요, 광 이 오 십 규 빗 이 요, 고 가 삼 십 규 빗 이 라 백 향 목 기 둥 이 네 줄 이 요, 기 둥 위 에 백 향 목 들 보 가 있 으 며

3

기 둥 위 에 있 는 사 십 오 개 들 보 를 백 향 목 으 로 덮 었 는 데 들 보 는 한 줄 에 열 다 섯 이 요

4

또 창 틀 이 세 줄 로 있 는 데 창 과 창 이 세 층 으 로 서 로 대 하 였 고

5

모 든 문 과 문 설 주 를 다 큰 나 무 로 네 모 지 게 만 들 었 는 데 창 과 창 이 세 층 으 로 서 로 대 하 였 으 며

6

또 기 둥 을 세 워 낭 실 을 지 었 으 니 장 이 오 십 규 빗 이 요, 광 이 삼 십 규 빗 이 며 또 기 둥 앞 에 한 낭 실 이 있 고 또 그 앞 에 기 둥 과 섬 돌 이 있 으 며

7

또 심 판 하 기 위 하 여 보 좌 의 낭 실 곧 재 판 하 는 낭 실 을 짓 고 온 마 루 를 백 향 목 으 로 덮 었 고

8

솔 로 몬 의 거 처 할 궁 은 그 낭 실 뒤 다 른 뜰 에 있 으 니 그 공 작 이 일 반 이 며 솔 로 몬 이 또 그 장 가 든 바 로 의 딸 을 위 하 여 집 을 지 었 는 데 이 낭 실 과 같 더 라

9

이 집 들 은 안 팎 을 모 두 귀 하 고 다 듬 은 돌 로 지 었 으 니 척 수 대 로 톱 으 로 켠 것 이 라 그 기 초 석 에 서 처 마 까 지 와 외 면 에 서 큰 뜰 에 이 르 기 까 지 다 그 러 하 니

10

그 기 초 석 인 귀 하 고 큰 돌 곧 십 규 빗 되 는 돌 과 여 덟 규 빗 되 는 돌 이 라

11

그 위 에 는 척 수 대 로 다 듬 은 귀 한 돌 도 있 고 백 향 목 도 있 으 며

12

또 큰 뜰 주 위 에 는 다 듬 은 돌 세 켜 와 백 향 목 두 꺼 운 판 자 한 켜 를 놓 았 으 니 마 치 여 호 와 의 전 안 뜰 과 낭 실 에 놓 은 것 같 더 라

13

솔 로 몬 왕 이 보 내 어 히 람 을 두 로 에 서 데 려 오 니

14

저 는 납 달 리 지 파 과 부 의 아 들 이 요 그 아 비 는 두 로 사 람 이 니 놋 점 장 이 라 이 히 람 은 모 든 놋 일 에 지 혜 와 총 명 과 재 능 이 구 비 한 자 더 니 솔 로 몬 왕 에 게 와 서 그 모 든 공 작 을 하 니 라

15

저 가 놋 기 둥 둘 을 만 들 었 으 니 그 고 는 각 각 십 팔 규 빗 이 라, 각 각 십 이 규 빗 되 는 줄 을 두 를 만 하 며

16

또 놋 을 녹 여 부 어 서 기 둥 머 리 를 만 들 어 기 둥 꼭 대 기 에 두 었 으 니 이 머 리 의 고 도 다 섯 규 빗 이 요, 저 머 리 의 고 도 다 섯 규 빗 이 며

17

기 둥 꼭 대 기 에 있 는 머 리 를 위 하 여 바 둑 판 모 양 으 로 얽 은 그 물 과 사 슬 모 양 의 땋 은 것 을 만 들 었 으 니 이 머 리 에 일 곱 이 요, 저 머 리 에 일 곱 이 라

18

기 둥 을 이 렇 게 만 들 었 고 또 두 줄 석 류 를 한 그 물 위 에 둘 러 만 들 어 서 기 둥 꼭 대 기 에 있 는 머 리 에 두 르 게 하 였 고 다 른 기 둥 머 리 에 도 그 렇 게 하 였 으 며

19

낭 실 기 둥 꼭 대 기 에 있 는 머 리 의 네 규 빗 은 백 합 화 모 양 으 로 만 들 었 으 며

20

이 두 기 둥 머 리 에 있 는 그 물 곁 곧 그 머 리 의 공 같 이 둥 근 곳 으 로 돌 아 가 며 각 기 석 류 이 백 이 줄 을 지 었 더 라

21

이 두 기 둥 을 전 의 낭 실 앞 에 세 우 되 우 편 의 기 둥 을 세 우 고 그 이 름 을 야 긴 이 라 하 고 좌 편 의 기 둥 을 세 우 고 그 이 름 을 보 아 스 라 하 였 으 며

22

그 두 기 둥 꼭 대 기 에 백 합 화 형 상 이 있 더 라 두 기 둥 의 공 역 이 마 치 니 라

23

또 바 다 를 부 어 만 들 었 으 니 그 직 경 이 십 규 빗 이 요, 그 모 양 이 둥 글 며 그 고 는 다 섯 규 빗 이 요, 주 위 는 삼 십 규 빗 줄 을 두 를 만 하 며

24

그 가 장 자 리 아 래 에 는 돌 아 가 며 박 이 있 는 데 매 규 빗 에 열 개 씩 있 어 서 바 다 주 위 에 둘 렸 으 니 그 박 은 바 다 를 부 어 만 들 때 에 두 줄 로 부 어 만 들 었 으 며

25

그 바 다 를 열 두 소 가 받 쳤 으 니 셋 은 북 을 향 하 였 고, 셋 은 서 를 향 하 였 고, 셋 은 남 을 향 하 였 고, 셋 은 동 을 향 하 였 으 며, 바 다 를 그 위 에 놓 았 고 소 의 뒤 는 다 안 으 로 두 었 으 며

26

바 다 의 두 께 는 한 손 넓 이 만 하 고 그 가 는 백 합 화 의 식 양 으 로 잔 가 와 같 이 만 들 었 으 니 그 바 다 에 는 이 천 밧 을 담 겠 더 라

27

또 놋 으 로 받 침 열 을 만 들 었 으 니 매 받 침 의 장 이 네 규 빗 이 요, 광 이 네 규 빗 이 요, 고 가 세 규 빗 이 라

28

그 받 침 의 제 도 는 이 러 하 니 사 면 옆 변 죽 가 운 데 판 이 있 고

29

변 죽 가 운 데 판 에 는 사 자 와 소 와 그 룹 들 이 있 고 또 변 죽 위 에 는 놓 는 자 리 가 있 고 사 자 와 소 아 래 에 는 화 환 모 양 이 있 으 며

30

그 받 침 에 각 각 네 놋 바 퀴 와 놋 축 이 있 고 받 침 네 발 밑 에 는 어 깨 같 은 것 이 있 으 며 그 어 깨 같 은 것 은 물 두 멍 밑 편 에 부 어 만 들 었 고 화 환 은 각 각 그 옆 에 있 으 며

31

그 받 침 위 로 들 이 켜 고 가 한 규 빗 되 게 내 민 것 이 있 고 그 면 은 직 경 한 규 빗 반 되 게 반 원 형 으 로 우 묵 하 며 그 나 머 지 면 에 는 아 로 새 긴 것 이 있 으 며 그 내 민 판 들 은 네 모 지 고 둥 글 지 아 니 하 며

32

네 바 퀴 는 옆 판 밑 에 있 고 바 퀴 축 은 받 침 에 연 하 였 는 데 바 퀴 의 고 는 각 각 한 규 빗 반 이 며

33

그 바 퀴 의 제 도 는 병 거 바 퀴 의 제 도 같 은 데 그 축 과 테 와 살 과 통 이 다 부 어 만 든 것 이 며

34

받 침 네 모 퉁 이 에 어 깨 같 은 것 넷 이 있 는 데 그 어 깨 는 받 침 과 연 하 였 고

35

받 침 위 에 둥 근 테 두 리 가 있 는 데 고 가 반 규 빗 이 요, 또 받 침 위 의 버 팀 대 와 옆 판 들 이 받 침 과 연 하 였 고

36

버 팀 대 판 과 옆 판 에 는 각 각 빈 곳 을 따 라 그 룹 들 과 사 자 와 종 려 나 무 를 아 로 새 겼 고 또 그 사 면 으 로 화 환 모 양 이 있 더 라

37

이 와 같 이 받 침 열 을 만 들 었 는 데 그 부 어 만 든 법 과 척 수 와 식 양 을 다 동 일 하 게 하 였 더 라

38

또 물 두 멍 열 을 놋 으 로 만 들 었 는 데 물 두 멍 마 다 각 각 사 십 밧 을 담 게 하 였 으 며 매 물 두 멍 의 직 경 이 네 규 빗 이 라 열 받 침 위 에 각 각 물 두 멍 이 하 나 씩 이 더 라

39

그 받 침 다 섯 은 전 우 편 에 두 었 고 다 섯 은 전 좌 편 에 두 었 고 전 우 편 동 남 에 는 그 바 다 를 두 었 더 라

40

히 람 이 또 물 두 멍 과 부 삽 과 대 접 들 을 만 들 었 더 라 이 와 같 이 히 람 이 솔 로 몬 왕 을 위 하 여 여 호 와 의 전 의 모 든 일 을 마 쳤 으 니

41

곧 기 둥 둘 과, 그 기 둥 꼭 대 기 의 공 같 은 머 리 둘 과, 또 기 둥 꼭 대 기 의 공 같 은 머 리 를 가 리 우 는 그 물 둘 과,

42

또 그 그 물 들 을 위 하 여 만 든 바 매 그 물 에 두 줄 씩 으 로 기 둥 위 의 공 같 은 두 머 리 를 가 리 우 게 한 사 백 석 류 와

43

또 열 받 침 과 받 침 위 의 열 물 두 멍 과

44

한 바 다 와 그 바 다 아 래 열 두 소 와

45

솥 과 부 삽 과 대 접 들 이 라 히 람 이 솔 로 몬 왕 을 위 하 여 여 호 와 의 전 에 이 모 든 그 릇 을 빛 난 놋 으 로 만 드 니 라

46

왕 이 요 단 평 지 에 서 숙 곳 과 사 르 단 사 이 의 차 진 흙 에 그 것 들 을 부 어 내 었 더 라

47

기 구 가 심 히 많 으 므 로 솔 로 몬 이 다 달 지 아 니 하 고 두 었 으 니 그 놋 중 수 를 능 히 측 량 할 수 없 었 더 라

48

솔 로 몬 이 또 여 호 와 의 전 의 모 든 기 구 를 만 들 었 으 니 곧 금 단 과 진 설 병 의 금 상 과

49

내 소 앞 에 좌 우 로 다 섯 씩 둘 정 금 등 대 며 또 금 꽃 과, 등 잔 과, 불 집 게 며

50

또 정 금 대 접 과, 불 집 게 와, 주 발 과, 숟 가 락 과, 불 을 옮 기 는 그 릇 이 며, 또 내 소 곧 지 성 소 문 의 금 돌 쩌 귀 와, 전 곧 외 소 문 의 금 돌 쩌 귀 더 라

51

솔 로 몬 왕 이 여 호 와 의 전 을 위 하 여 만 드 는 모 든 것 을 마 친 지 라 이 에 솔 로 몬 이 그 부 친 다 윗 의 드 린 물 건 곧 은 과 금 과 기 구 들 을 가 져 다 가 여 호 와 의 전 곳 간 에 두 었 더 라

1 Kings 8


1 Kings Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

이 에 솔 로 몬 이 여 호 와 의 언 약 궤 를 다 윗 성 곧 시 온 에 서 메 어 올 리 고 자 하 여 이 스 라 엘 장 로 와 모 든 지 파 의 두 목 곧 이 스 라 엘 자 손 의 족 장 들 을 예 루 살 렘 자 기 에 게 로 소 집 하 니

2

이 스 라 엘 모 든 사 람 이 다 에 다 님 월 곧 칠 월 절 기 에 솔 로 몬 왕 에 게 모 이 고

3

이 스 라 엘 장 로 들 이 다 이 르 매 제 사 장 들 이 궤 를 메 니 라

4

여 호 와 의 궤 와 회 막 과 성 막 안 의 모 든 거 룩 한 기 구 들 을 메 고 올 라 가 되 제 사 장 과 레 위 사 람 이 그 것 들 을 메 고 올 라 가 매

5

솔 로 몬 왕 과 그 앞 에 모 인 이 스 라 엘 회 중 이 저 와 함 께 궤 앞 에 있 어 양 과 소 로 제 사 를 드 렸 으 니 그 수 가 많 아 기 록 할 수 도 없 고 셀 수 도 없 었 더 라

6

제 사 장 들 이 여 호 와 의 언 약 궤 를 그 처 소 로 메 어 들 였 으 니 곧 내 전 지 성 소 그 룹 들 의 날 개 아 래 라

7

그 룹 들 이 궤 처 소 위 에 서 날 개 를 펴 서 궤 와 그 채 를 덮 었 는 데

8

채 가 긴 고 로 채 끝 이 내 전 앞 성 소 에 서 보 이 나 밖 에 서 는 보 이 지 아 니 하 며 그 채 는 오 늘 까 지 그 곳 에 있 으 며

9

궤 안 에 는 두 돌 판 외 에 아 무 것 도 없 으 니 이 것 은 이 스 라 엘 자 손 이 애 굽 땅 에 서 나 온 후 여 호 와 께 서 저 희 와 언 약 을 세 우 실 때 에 모 세 가 호 렙 에 서 그 안 에 넣 은 것 이 더 라

10

제 사 장 이 성 소 에 서 나 올 때 에 구 름 이 여 호 와 의 전 에 가 득 하 매

11

제 사 장 이 그 구 름 으 로 인 하 여 능 히 서 서 섬 기 지 못 하 였 으 니 이 는 여 호 와 의 영 광 이 여 호 와 의 전 에 가 득 함 이 었 더 라

12

그 때 에 솔 로 몬 이 가 로 되 ` 여 호 와 께 서 캄 캄 한 데 계 시 겠 다 말 씀 하 셨 사 오 나

13

내 가 참 으 로 주 를 위 하 여 계 실 전 을 건 축 하 였 사 오 니 주 께 서 영 원 히 거 하 실 처 소 로 소 이 다` 하 고

14

얼 굴 을 돌 이 켜 이 스 라 엘 의 온 회 중 을 위 하 여 축 복 하 니 때 에 이 스 라 엘 의 온 회 중 이 섰 더 라

15

왕 이 가 로 되 이 스 라 엘 하 나 님 여 호 와 를 송 축 할 지 로 다 ! 여 호 와 께 서 그 입 으 로 나 의 부 친 다 윗 에 게 말 씀 하 신 것 을 이 제 그 손 으 로 이 루 셨 도 다 이 르 시 기 를

16

내 가 내 백 성 이 스 라 엘 을 애 굽 에 서 인 도 하 여 낸 날 부 터 내 이 름 을 둘 만 한 집 을 건 축 하 기 위 하 여 이 스 라 엘 모 든 지 파 가 운 데 서 아 무 성 읍 도 택 하 지 아 니 하 고 다 만 다 윗 을 택 하 여 내 백 성 이 스 라 엘 을 다 스 리 게 하 였 노 라 하 신 지 라

17

내 부 친 다 윗 이 이 스 라 엘 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 할 마 음 이 있 었 더 니

18

여 호 와 께 서 내 부 친 다 윗 에 게 이 르 시 되 네 가 내 이 름 을 위 하 여 전 을 건 축 할 마 음 이 있 으 니 이 마 음 이 네 게 있 는 것 이 좋 도 다

19

그 러 나 너 는 그 전 을 건 축 하 지 못 할 것 이 요 네 몸 에 서 낳 을 네 아 들 그 가 내 이 름 을 위 하 여 전 을 건 축 하 리 라 하 시 더 니

20

이 제 여 호 와 께 서 말 씀 하 신 대 로 이 루 시 도 다 내 가 여 호 와 의 허 하 신 대 로 내 부 친 다 윗 을 대 신 하 여 일 어 나 서 이 스 라 엘 위 에 앉 고 이 스 라 엘 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 하 고

21

내 가 또 그 곳 에 우 리 열 조 를 애 굽 땅 에 서 인 도 하 여 내 실 때 에 저 희 와 세 우 신 바 여 호 와 의 언 약 넣 은 궤 를 위 하 여 한 처 소 를 설 치 하 였 노 라

22

솔 로 몬 이 여 호 와 의 단 앞 에 서 이 스 라 엘 의 온 회 중 을 마 주 서 서 하 늘 을 향 하 여 손 을 펴 고

23

가 로 되 이 스 라 엘 하 나 님 여 호 와 여 상 천 하 지 에 주 와 같 은 신 이 없 나 이 다 주 께 서 는 온 마 음 으 로 주 의 앞 에 서 행 하 는 종 들 에 게 언 약 을 지 키 시 고 은 혜 를 베 푸 시 나 이 다

24

주 께 서 주 의 종 내 아 비 다 윗 에 게 허 하 신 말 씀 을 지 키 사 주 의 입 으 로 말 씀 하 신 것 을 손 으 로 이 루 심 이 오 늘 날 과 같 으 니 이 다

25

이 스 라 엘 하 나 님 여 호 와 여, 주 께 서 주 의 종 내 아 비 다 윗 에 게 말 씀 하 시 기 를 네 자 손 이 자 기 길 을 삼 가 서 네 가 내 앞 에 서 행 한 것 같 이 내 앞 에 서 행 하 기 만 하 면 네 게 로 좇 아 나 서 이 스 라 엘 위 에 앉 을 사 람 이 내 앞 에 서 끊 어 지 지 아 니 하 리 라 하 셨 사 오 니 이 제 다 윗 을 위 하 여 그 허 하 신 말 씀 을 지 키 시 옵 소 서

26

그 런 즉 이 스 라 엘 하 나 님 이 여 ! 원 컨 대 주 는 주 의 종 내 아 비 다 윗 에 게 하 신 말 씀 이 확 실 하 게 하 옵 소 서 !

27

하 나 님 이 참 으 로 땅 에 거 하 시 리 이 까 하 늘 과 하 늘 들 의 하 늘 이 라 도 주 를 용 납 지 못 하 겠 거 든 하 물 며 내 가 건 축 한 이 전 이 오 리 이 까

28

그 러 나 나 의 하 나 님 여 호 와 여, 종 의 기 도 와 간 구 를 돌 아 보 시 며 종 이 오 늘 날 주 의 앞 에 서 부 르 짖 음 과 비 는 기 도 를 들 으 시 옵 소 서

29

주 께 서 전 에 말 씀 하 시 기 를 내 이 름 이 거 기 있 으 리 라 하 신 곳 이 전 을 향 하 여 주 의 눈 이 주 야 로 보 옵 시 며 종 이 이 곳 을 향 하 여 비 는 기 도 를 들 으 시 옵 소 서

30

종 과 주 의 백 성 이 스 라 엘 이 이 곳 을 향 하 여 기 도 할 때 에 주 는 그 간 구 함 을 들 으 시 되 주 의 계 신 곳 하 늘 에 서 들 으 시 고 들 으 시 사 사 하 여 주 옵 소 서

31

만 일 어 떤 사 람 이 그 이 웃 에 게 범 죄 함 으 로 맹 세 시 킴 을 받 고 저 가 와 서 이 전 에 있 는 주 의 단 앞 에 서 맹 세 하 거 든

32

주 는 하 늘 에 서 들 으 시 고 행 하 시 되 주 의 종 들 을 국 문 하 사 악 한 자 의 죄 를 정 하 여 그 행 위 대 로 그 머 리 에 돌 리 시 고 의 로 운 자 를 의 롭 다 하 사 그 의 로 운 대 로 갚 으 시 옵 소 서

33

만 일 주 의 백 성 이 스 라 엘 이 주 께 범 죄 하 여 적 국 앞 에 패 하 게 되 므 로 주 께 로 돌 아 와 서 주 의 이 름 을 인 정 하 고 이 전 에 서 주 께 빌 며 간 구 하 거 든

34

주 는 하 늘 에 서 들 으 시 고 주 의 백 성 이 스 라 엘 의 죄 를 사 하 시 고 그 열 조 에 게 주 신 땅 으 로 돌 아 오 게 하 옵 소 서

35

만 일 저 희 가 주 께 범 죄 함 을 인 하 여 하 늘 이 닫 히 고 비 가 없 어 서 주 의 벌 을 받 을 때 에 이 곳 을 향 하 여 빌 며 주 의 이 름 을 인 정 하 고 그 죄 에 서 떠 나 거 든

36

주 는 하 늘 에 서 들 으 사 주 의 종 들 과 주 의 백 성 이 스 라 엘 의 죄 를 사 하 시 고 그 마 땅 히 행 할 선 한 길 을 가 르 쳐 주 옵 시 며 주 의 백 성 에 게 기 업 으 로 주 신 주 의 땅 에 비 를 내 리 시 옵 소 서

37

만 일 이 땅 에 기 근 이 나 온 역 이 있 거 나 곡 식 이 시 들 거 나 깜 부 기 가 나 거 나 메 뚜 기 나 황 충 이 나 거 나 적 국 이 와 서 성 읍 을 에 워 싸 거 나 무 슨 재 앙 이 나 무 슨 질 병 이 있 든 지 무 론 하 고

38

한 사 람 이 나 혹 주 의 온 백 성 이 스 라 엘 이 다 각 각 자 기 의 마 음 에 재 앙 을 깨 닫 고 이 전 을 향 하 여 손 을 펴 고 무 슨 기 도 나 무 슨 간 구 를 하 거 든

39

주 는 계 신 곳 하 늘 에 서 들 으 시 고 사 유 하 시 며 각 사 람 의 마 음 을 아 시 오 니 그 모 든 행 위 대 로 행 하 사 갚 으 시 옵 소 서 주 만 홀 로 인 생 의 마 음 을 다 아 심 이 니 이 다

40

그 리 하 시 면 저 희 가 주 께 서 우 리 열 조 에 게 주 신 땅 에 서 사 는 동 안 에 항 상 주 를 경 외 하 리 이 다

41

또 주 의 백 성 이 스 라 엘 에 속 하 지 아 니 한 자 곧 주 의 이 름 을 위 하 여 먼 지 방 에 서 온 이 방 인 이 라 도

42

저 희 가 주 의 광 대 한 이 름 과 주 의 능 한 손 과 주 의 펴 신 팔 의 소 문 을 듣 고 와 서 이 전 을 향 하 여 기 도 하 거 든

43

주 는 계 신 곳 하 늘 에 서 들 으 시 고 무 릇 이 방 인 이 주 께 부 르 짖 는 대 로 이 루 사 땅 의 만 민 으 로 주 의 이 름 을 알 고 주 의 백 성 이 스 라 엘 처 럼 경 외 하 게 하 옵 시 며 또 내 가 건 축 한 이 전 을 주 의 이 름 으 로 일 컫 는 줄 을 알 게 하 옵 소 서

44

주 의 백 성 이 그 적 국 으 로 더 불 어 싸 우 고 자 하 여 주 의 보 내 신 길 로 나 갈 때 에 저 희 가 주 의 빼 신 성 과 내 가 주 의 이 름 을 위 하 여 건 축 한 전 있 는 편 을 향 하 여 여 호 와 께 기 도 하 거 든

45

주 는 하 늘 에 서 저 희 의 기 도 와 간 구 를 들 으 시 고 그 일 을 돌 아 보 옵 소 서

46

범 죄 치 아 니 하 는 사 람 이 없 사 오 니 저 희 가 주 께 범 죄 함 으 로 주 께 서 저 희 에 게 진 노 하 사 저 희 를 적 국 에 게 붙 이 시 매 적 국 이 저 희 를 사 로 잡 아 원 근 을 물 론 하 고 적 국 의 땅 으 로 끌 어 간 후 에

47

저 희 가 사 로 잡 혀 간 땅 에 서 스 스 로 깨 닫 고 그 사 로 잡 은 자 의 땅 에 서 돌 이 켜 주 께 간 구 하 기 를 우 리 가 범 죄 하 여 패 역 을 행 하 며 악 을 지 었 나 이 다 하 며

48

자 기 를 사 로 잡 아 간 적 국 의 땅 에 서 온 마 음 과 온 뜻 으 로 주 께 돌 아 와 서 주 께 서 그 열 조 에 게 주 신 땅 곧 주 의 빼 신 성 과 내 가 주 의 이 름 을 위 하 여 건 축 한 전 있 는 편 을 향 하 여 주 께 기 도 하 거 든

49

주 는 계 신 곳 하 늘 에 서 저 희 기 도 와 간 구 를 들 으 시 고 저 희 의 일 을 돌 아 보 옵 시 며

50

주 께 범 죄 한 백 성 을 용 서 하 시 며 주 께 범 한 그 모 든 허 물 을 사 하 시 고 저 희 를 사 로 잡 아 간 자 의 앞 에 서 저 희 로 불 쌍 히 여 김 을 얻 게 하 사 그 사 람 들 로 저 희 를 불 쌍 히 여 기 게 하 옵 소 서

51

저 희 는 주 께 서 철 풀 무 같 은 애 굽 에 서 인 도 하 여 내 신 주 의 백 성, 주 의 산 업 이 됨 이 니 이 다

52

원 컨 대 주 는 눈 을 들 어 종 의 간 구 함 과 주 의 백 성 이 스 라 엘 의 간 구 함 을 보 시 고 무 릇 주 께 부 르 짖 는 대 로 들 으 시 옵 소 서

53

주 여 호 와 여, 주 께 서 우 리 조 상 을 애 굽 에 서 인 도 하 여 내 실 때 에 주 의 종 모 세 로 말 씀 하 심 같 이 주 께 서 세 상 만 민 가 운 데 서 저 희 를 구 별 하 여 주 의 산 업 을 삼 으 셨 나 이 다

54

솔 로 몬 이 무 릎 을 끓 고 손 을 펴 서 하 늘 을 향 하 여 이 기 도 와 간 구 로 여 호 와 께 아 뢰 기 를 마 치 고 여 호 와 의 단 앞 에 서 일 어 나

55

서 서 큰 소 리 로 이 스 라 엘 의 온 회 중 을 위 하 여 축 복 하 며 가 로 되

56

여 호 와 를 찬 송 할 지 로 다 ! 저 가 무 릇 허 하 신 대 로 그 백 성 이 스 라 엘 에 게 태 평 을 주 셨 으 니 그 종 모 세 를 빙 자 하 여 무 릇 허 하 신 그 선 한 말 씀 이 하 나 도 이 루 지 않 음 이 없 도 다

57

우 리 하 나 님 여 호 와 께 서 우 리 열 조 와 함 께 계 시 던 것 같 이 우 리 와 함 께 계 시 옵 고 우 리 를 떠 나 지 마 옵 시 며 버 리 지 마 옵 시 고

58

우 리 의 마 음 을 자 기 에 게 로 향 하 여 그 모 든 길 로 행 하 게 하 옵 시 며 우 리 열 조 에 게 명 하 신 계 명 과 법 도 와 율 례 를 지 키 게 하 시 기 를 원 하 오 며

59

여 호 와 의 앞 에 서 나 의 간 구 한 이 말 씀 을 주 야 로 우 리 하 나 님 여 호 와 께 가 까 이 있 게 하 옵 시 고 또 주 의 종 의 일 과 주 의 백 성 이 스 라 엘 의 일 을 날 마 다 당 하 는 대 로 돌 아 보 사

60

이 에 세 상 만 민 에 게 여 호 와 께 서 만 하 나 님 이 시 고 그 외 에 는 없 는 줄 을 알 게 하 시 기 를 원 하 노 라

61

그 런 즉 너 희 마 음 을 우 리 하 나 님 여 호 와 와 화 합 하 여 완 전 케 하 여 오 늘 날 과 같 이 그 법 도 를 행 하 며 그 계 명 을 지 킬 지 어 다 !

62

이 에 왕 과 왕 과 함 께 한 이 스 라 엘 이 다 여 호 와 앞 에 희 생 을 드 리 니 라

63

솔 로 몬 이 화 목 제 의 희 생 을 드 렸 으 니 곧 여 호 와 께 드 린 소 가 이 만 이 천 이 요, 양 이 십 이 만 이 라 이 와 같 이 왕 과 모 든 이 스 라 엘 자 손 이 여 호 와 의 전 의 낙 성 식 을 행 하 였 는 데

64

그 날 에 왕 이 여 호 와 의 전 앞 뜰 가 운 데 를 거 룩 히 구 별 하 고 거 기 서 번 제 와 소 제 와 감 사 제 의 기 름 을 드 렸 으 니 이 는 여 호 와 의 앞 놋 단 이 작 으 므 로 번 제 물 과 소 제 물 과 화 목 제 의 기 름 을 다 용 납 할 수 없 음 이 라

65

그 때 에 솔 로 몬 이 칠 일 칠 일 합 십 사 일 을 우 리 하 나 님 여 호 와 앞 에 서 절 기 로 지 켰 는 데 하 맛 어 귀 에 서 부 터 애 굽 하 수 까 지 의 온 이 스 라 엘 의 큰 회 중 이 모 여 저 와 함 께 하 였 더 니

66

제 팔 일 에 솔 로 몬 이 백 성 을 돌 려 보 내 매 백 성 이 왕 을 위 하 여 축 복 하 고 자 기 장 막 으 로 돌 아 가 는 데 여 호 와 께 서 그 종 다 윗 과 그 백 성 이 스 라 엘 에 게 베 푸 신 모 든 은 혜 를 인 하 여 기 뻐 하 며 마 음 에 즐 거 워 하 였 더 라

1 Kings 9


1 Kings Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

솔 로 몬 이 여 호 와 의 전 과 왕 궁 건 축 하 기 를 마 치 며 자 기 의 무 릇 이 루 기 를 원 하 던 일 이 마 친 때 에

2

여 호 와 께 서 전 에 기 브 온 에 서 나 타 나 심 같 이 다 시 솔 로 몬 에 게 나 타 나 사

3

저 에 게 이 르 시 되 네 가 내 앞 에 서 기 도 하 며 간 구 함 을 내 가 들 었 은 즉 내 가 너 의 건 축 한 이 전 을 거 룩 하 게 구 별 하 여 나 의 이 름 을 영 영 히 그 곳 에 두 며 나 의 눈 과 나 의 마 음 이 항 상 거 기 있 으 리 니

4

네 가 만 일 네 아 비 다 윗 의 행 함 같 이 마 음 을 온 전 히 하 고 바 르 게 하 여 내 앞 에 서 행 하 며 내 가 네 게 명 한 대 로 온 갖 것 을 순 종 하 여 나 의 법 도 와 율 례 를 지 키 면

5

내 가 네 아 비 다 윗 에 게 허 하 여 이 르 기 를 이 스 라 엘 위 에 오 를 사 람 이 네 게 서 끊 어 지 지 아 니 하 리 라 한 대 로 너 의 이 스 라 엘 의 왕 위 를 영 원 히 견 고 하 게 하 려 니 와

6

만 일 너 희 나 너 희 자 손 이 아 주 돌 이 켜 나 를 좇 지 아 니 하 며 내 가 너 희 앞 에 둔 나 의 계 명 과 법 도 를 지 키 지 아 니 하 고 가 서 다 른 신 을 섬 겨 그 것 을 숭 배 하 면

7

내 가 이 스 라 엘 을 나 의 준 땅 에 서 끊 어 버 릴 것 이 요 내 이 름 을 위 하 여 내 가 거 룩 하 게 구 별 한 이 전 이 라 도 내 앞 에 서 던 져 버 리 리 니 이 스 라 엘 은 모 든 민 족 가 운 데 속 담 거 리 와 이 야 기 거 리 가 될 것 이 며

8

이 전 이 높 을 지 라 도 무 릇 그 리 로 지 나 가 는 자 가 놀 라 며 비 웃 어 가 로 되 여 호 와 께 서 무 슨 까 닭 으 로 이 땅 과 이 전 에 이 같 이 행 하 셨 는 고 하 면

9

대 답 하 기 를 저 희 가 자 기 열 조 를 애 굽 땅 에 서 인 도 하 여 내 신 자 기 하 나 님 여 호 와 를 버 리 고 다 른 신 에 게 부 종 하 여 그 를 숭 배 하 여 섬 기 므 로 여 호 와 께 서 이 모 든 재 앙 을 저 희 에 게 내 리 심 이 라 하 리 라 하 셨 더 라

10

솔 로 몬 이 두 집 곧 여 호 와 의 전 과 왕 궁 을 이 십 년 만 에 건 축 하 기 를 마 치 고

11

갈 릴 리 땅 의 성 읍 이 십 을 히 람 에 게 주 었 으 니 이 는 두 로 왕 히 람 이 솔 로 몬 에 게 그 온 갖 소 원 대 로 백 향 목 과 잣 나 무 와 금 을 지 공 하 였 음 이 라

12

히 람 이 두 로 에 서 와 서 솔 로 몬 이 자 기 에 게 준 성 읍 들 을 보 고 눈 에 들 지 아 니 하 여

13

이 르 기 를 ` 나 의 형 이 여 내 게 준 이 성 읍 들 이 이 러 하 뇨' 하 고 이 름 하 여 가 불 땅 이 라 하 였 더 니 그 이 름 이 오 늘 까 지 있 으 니 라

14

히 람 이 금 일 백 이 십 달 란 트 를 왕 에 게 보 내 었 더 라

15

솔 로 몬 왕 이 역 군 을 일 으 킨 까 닭 은 여 호 와 의 전 과 자 기 궁 과 밀 로 와 예 루 살 렘 성 과 하 솔 과 므 깃 도 와 게 셀 을 건 축 하 려 하 였 음 이 라

16

전 에 애 굽 왕 바 로 가 올 라 와 서 게 셀 을 탈 취 하 여 불 사 르 고 그 성 에 사 는 가 나 안 사 람 을 죽 이 고 그 성 읍 을 자 기 딸 솔 로 몬 의 아 내 에 게 예 물 로 주 었 더 니

17

솔 로 몬 이 게 셀 과 아 래 벧 호 론 을 건 축 하 고

18

또 바 알 랏 과 그 땅 의 들 에 있 는 다 드 몰 과

19

자 기 에 게 있 는 모 든 국 고 성 과 병 거 성 들 과 마 병 의 성 들 을 건 축 하 고 솔 로 몬 이 또 예 루 살 렘 과 레 바 논 과 그 다 스 리 는 온 땅 에 건 축 하 고 자 하 던 것 을 다 건 축 하 였 는 데

20

무 릇 이 스 라 엘 자 손 이 아 닌 아 모 리 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 히 위 사 람 과, 여 부 스 사 람 의 남 아 있 는 자

21

곧 이 스 라 엘 자 손 이 다 멸 하 지 못 하 므 로 그 땅 에 남 아 있 는 그 자 손 들 을 솔 로 몬 이 노 예 로 역 군 을 삼 아 오 늘 까 지 이 르 렀 으 되

22

오 직 이 스 라 엘 자 손 은 솔 로 몬 이 노 예 를 삼 지 아 니 하 였 으 니 저 희 는 군 사 와 그 신 복 과 방 백 과 대 장 이 며 병 거 와 마 병 의 장 관 이 됨 이 었 더 라

23

솔 로 몬 에 게 역 사 를 감 독 하 는 두 목 오 백 오 십 인 이 있 어 역 사 하 는 백 성 을 다 스 렸 더 라

24

바 로 의 딸 이 다 윗 성 에 서 부 터 올 라 와 솔 로 몬 이 저 를 위 하 여 건 축 한 궁 에 이 를 때 에 솔 로 몬 이 밀 로 를 건 축 하 였 더 라

25

솔 로 몬 이 여 호 와 를 위 하 여 쌓 은 단 위 에 해 마 다 세 번 씩 번 제 와 감 사 제 를 드 리 고 또 여 호 와 앞 에 있 는 단 에 분 향 하 니 라 이 에 전 역 사 가 마 치 니 라

26

솔 로 몬 왕 이 에 돔 땅 홍 해 물 가 엘 롯 근 처 에 시 온 게 벨 에 서 배 들 을 지 은 지 라

27

히 람 이 자 기 종 곧 바 다 에 익 숙 한 사 공 들 을 솔 로 몬 의 종 과 함 께 그 배 로 보 내 매

28

저 희 가 오 빌 에 이 르 러 거 기 서 금 사 백 이 십 달 란 트 를 얻 고 솔 로 몬 왕 에 게 로 가 져 왔 더 라

1 Kings 10


1 Kings Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

스 바 여 왕 이 여 호 와 의 이 름 으 로 말 미 암 은 솔 로 몬 의 명 예 를 듣 고 와 서 어 려 운 문 제 로 저 를 시 험 코 자 하 여

2

예 루 살 렘 에 이 르 니 수 원 이 심 히 많 고 향 품 과 심 히 많 은 금 과 보 석 을 약 대 에 실 었 더 라 저 가 솔 로 몬 에 게 나 아 와 자 기 마 음 에 있 는 것 을 다 말 하 매

3

솔 로 몬 이 그 묻 는 말 을 다 대 답 하 였 으 니 왕 이 은 미 하 여 대 답 지 못 한 것 이 없 었 더 라

4

스 바 여 왕 이 솔 로 몬 의 모 든 지 혜 와 그 건 축 한 궁 과

5

그 상 의 식 물 과 그 신 복 들 의 좌 석 과 그 신 하 들 의 시 립 한 것 과 그 들 의 공 복 과 술 관 원 들 과 여 호 와 의 전 에 올 라 가 는 층 계 를 보 고 정 신 이 현 황 하 여

6

왕 께 고 하 되 ` 내 가 내 나 라 에 서 당 신 의 행 위 와 당 신 의 지 혜 에 대 하 여 들 은 소 문 이 진 실 하 도 다

7

내 가 그 말 들 을 믿 지 아 니 하 였 더 니 이 제 와 서 목 도 한 즉 내 게 말 한 것 은 절 반 도 못 되 니 당 신 의 지 혜 와 복 이 나 의 들 은 소 문 에 지 나 도 다

8

복 되 도 다 ! 당 신 의 사 람 들 이 여 복 되 도 다 ! 당 신 의 이 신 복 들 이 여 항 상 당 신 의 앞 에 서 서 당 신 의 지 혜 를 들 음 이 로 다

9

당 신 의 하 나 님 여 호 와 를 송 축 할 지 로 다 ! 여 호 와 께 서 당 신 을 기 뻐 하 사 이 스 라 엘 위 에 올 리 셨 고 여 호 와 께 서 영 영 히 이 스 라 엘 을 사 랑 하 시 므 로 당 신 을 세 워 왕 을 삼 아 공 과 의 를 행 하 게 하 셨 도 다' 하 고

10

이 에 저 가 금 일 백 이 십 달 란 트 와 심 히 많 은 향 품 과 보 석 을 왕 께 드 렸 으 니 스 바 여 왕 이 솔 로 몬 왕 께 드 린 것 처 럼 많 은 향 품 이 다 시 오 지 아 니 하 였 더 라

11

( 오 빌 에 서 부 터 금 을 실 어 온 히 람 의 배 들 이 오 빌 에 서 많 은 백 단 목 과 보 석 을 운 반 하 여 오 매

12

왕 이 백 단 목 으 로 여 호 와 의 전 과 왕 궁 의 난 간 을 만 들 고 또 노 래 하 는 자 를 위 하 여 수 금 과 비 파 를 만 들 었 으 니 이 같 은 백 단 목 은 전 에 도 온 일 이 없 었 고 오 늘 까 지 도 보 지 못 하 였 더 라 )

13

솔 로 몬 왕 이 왕 의 규 례 대 로 스 바 여 왕 에 게 물 건 을 준 외 에 또 저 의 소 원 대 로 무 릇 구 하 는 것 을 주 니 이 에 저 가 그 신 복 들 로 더 불 어 본 국 으 로 돌 아 갔 더 라

14

솔 로 몬 의 세 입 금 의 중 수 가 육 백 육 십 륙 금 달 란 트 요

15

그 외 에 또 상 고 와 무 역 하 는 객 상 과 아 라 비 아 왕 들 과 나 라 의 방 백 들 에 게 서 도 가 져 온 지 라

16

솔 로 몬 왕 이 쳐 서 늘 인 금 으 로 큰 방 패 이 백 을 만 들 었 으 니 매 방 패 에 든 금 이 육 백 세 겔 이 며

17

또 쳐 서 늘 인 금 으 로 작 은 방 패 삼 백 을 만 들 었 으 니 매 방 패 에 든 금 이 삼 마 네 라 왕 이 이 것 들 을 레 바 논 나 무 궁 에 두 었 더 라

18

왕 이 또 상 아 로 큰 보 좌 를 만 들 고 정 금 으 로 입 혔 으 니

19

그 보 좌 에 는 여 섯 층 계 가 있 고 보 좌 뒤 에 둥 근 머 리 가 있 고 앉 는 자 리 양 편 에 는 팔 걸 이 가 있 고 팔 걸 이 곁 에 는 사 자 가 하 나 씩 섰 으 며

20

또 열 두 사 자 가 있 어 그 여 섯 층 계 좌 우 편 에 섰 으 니 아 무 나 라 에 도 이 같 이 만 든 것 이 없 었 더 라

21

솔 로 몬 왕 의 마 시 는 그 릇 은 다 금 이 요 레 바 논 나 무 궁 의 그 릇 들 도 다 정 금 이 라 은 기 물 이 없 으 니 솔 로 몬 의 시 대 에 은 을 귀 히 여 기 지 아 니 함 은

22

왕 이 바 다 에 다 시 스 배 들 을 두 어 히 람 의 배 와 함 께 있 게 하 고 그 다 시 스 배 로 삼 년 에 일 차 씩 금 과, 은 과, 상 아 와, 잔 나 비 와, 공 작 을 실 어 왔 음 이 더 라

23

솔 로 몬 왕 의 재 산 과 지 혜 가 천 하 열 왕 보 다 큰 지 라

24

천 하 가 다 하 나 님 께 서 솔 로 몬 의 마 음 에 주 신 지 혜 를 들 으 며 그 얼 굴 을 보 기 원 하 여

25

각 기 예 물 을 가 지 고 왔 으 니 곧 은 그 릇 과, 금 그 릇 과, 의 복 과, 갑 옷 과, 향 품 과, 말 과, 노 새 라 해 마 다 정 한 수 가 있 었 더 라

26

솔 로 몬 이 병 거 와 마 병 을 모 으 매 병 거 가 일 천 사 백 이 요 마 병 이 일 만 이 천 이 라 병 거 성 에 도 두 고 예 루 살 렘 왕 에 게 도 두 었 으 며

27

왕 이 예 루 살 렘 에 서 은 을 돌 같 이 흔 하 게 하 고 백 향 목 을 평 지 의 뽕 나 무 같 이 많 게 하 였 더 라

28

솔 로 몬 의 말 들 은 애 굽 에 서 내 어 왔 으 니 왕 의 상 고 들 이 떼 로 정 가 하 여 산 것 이 며

29

애 굽 에 서 내 어 올 린 병 거 는 하 나 에 은 육 백 세 겔 이 요 말 은 일 백 오 십 세 겔 이 라 이 와 같 이 헷 사 람 의 모 든 왕 과 아 람 왕 들 을 위 하 여 도 그 손 으 로 내 어 왔 더 라

1 Kings 11


1 Kings Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

솔 로 몬 왕 이 바 로 의 딸 외 에 이 방 의 많 은 여 인 을 사 랑 하 였 으 니 곧 모 압 과 암 몬 과 에 돔 과 시 돈 과 헷 여 인 이 라

2

여 호 와 께 서 일 찌 기 이 여 러 국 민 에 게 대 하 여 이 스 라 엘 자 손 에 게 말 씀 하 시 기 를 너 희 는 저 희 와 서 로 통 하 지 말 며 저 희 도 너 희 와 서 로 통 하 게 말 라 저 희 가 정 녕 코 너 희 의 마 음 을 돌 이 켜 저 희 의 신 들 을 좇 게 하 리 라 하 셨 으 나 솔 로 몬 이 저 희 를 연 애 하 였 더 라

3

왕 은 후 비 가 칠 백 인 이 요, 빈 장 이 삼 백 인 이 라 왕 비 들 이 왕 의 마 음 을 돌 이 켰 더 라

4

솔 로 몬 의 나 이 늙 을 때 에 왕 비 들 이 그 마 음 을 돌 이 켜 다 른 신 들 을 좇 게 하 였 으 므 로 왕 의 마 음 이 그 부 친 다 윗 의 마 음 과 같 지 아 니 하 여 그 하 나 님 여 호 와 앞 에 온 전 치 못 하 였 으 니

5

이 는 시 돈 사 람 의 여 신 아 스 다 롯 을 좇 고 암 몬 사 람 의 가 증 한 밀 곰 을 좇 음 이 라

6

솔 로 몬 이 여 호 와 의 눈 앞 에 서 악 을 행 하 여 그 부 친 다 윗 이 여 호 와 를 온 전 히 좇 음 같 이 좇 지 아 니 하 고

7

모 압 의 가 증 한 그 모 스 를 위 하 여 예 루 살 렘 앞 산 에 산 당 을 지 었 고 또 암 몬 자 손 의 가 증 한 몰 록 을 위 하 여 그 와 같 이 하 였 으 며

8

저 가 또 이 족 후 비 들 을 위 하 여 다 그 와 같 이 한 지 라 저 희 가 자 기 의 신 들 에 게 분 향 하 며 제 사 하 였 더 라

9

솔 로 몬 이 마 음 을 돌 이 켜 이 스 라 엘 하 나 님 여 호 와 를 떠 나 므 로 여 호 와 께 서 저 에 게 진 노 하 시 니 라 여 호 와 께 서 일 찌 기 두 번 이 나 저 에 게 나 타 나 시 고

10

이 일 에 대 하 여 명 하 사 다 른 신 을 좇 지 말 라 하 셨 으 나 저 가 여 호 와 의 명 령 을 지 키 지 않 았 으 므 로

11

여 호 와 께 서 솔 로 몬 에 게 말 씀 하 시 되 네 게 이 러 한 일 이 있 었 고 또 네 가 나 의 언 약 과 내 가 네 게 명 한 법 도 를 지 키 지 아 니 하 였 으 니 내 가 결 단 코 이 나 라 를 네 게 서 빼 앗 아 네 신 복 에 게 주 리 라

12

그 러 나 네 아 비 다 윗 을 위 하 여 네 세 대 에 는 이 일 을 행 치 아 니 하 고 네 아 들 의 손 에 서 빼 앗 으 려 니 와

13

오 직 내 가 이 나 라 를 다 빼 앗 지 아 니 하 고 나 의 종 다 윗 과 나 의 뺀 예 루 살 렘 을 위 하 여 한 지 파 를 네 아 들 에 게 주 리 라 하 셨 더 라

14

여 호 와 께 서 에 돔 사 람 하 닷 을 일 으 켜 솔 로 몬 의 대 적 이 되 게 하 시 니 저 는 왕 의 자 손 으 로 서 에 돔 에 거 하 였 더 라

15

전 에 다 윗 이 에 돔 에 있 을 때 에 군 대 장 관 요 압 이 가 서 죽 임 을 당 한 자 들 을 장 사 하 고 에 돔 의 남 자 를 다 쳐 서 죽 였 는 데

16

요 압 은 에 돔 의 남 자 를 다 없 이 하 기 까 지 이 스 라 엘 무 리 와 함 께 여 섯 달 을 그 곳 에 유 하 였 었 더 라

17

그 때 에 하 닷 은 작 은 아 이 라 그 아 비 의 신 복 중 두 어 에 돔 사 람 과 함 께 도 망 하 여 애 굽 으 로 가 려 하 여

18

미 디 안 에 서 발 행 하 여 바 란 에 이 르 고 거 기 서 사 람 을 데 리 고 애 굽 으 로 가 서 애 굽 왕 바 로 에 게 나 아 가 매 바 로 가 저 에 게 집 을 주 고 먹 을 양 식 을 정 하 며 또 토 지 를 주 었 더 라

19

하 닷 이 바 로 의 눈 앞 에 크 게 은 총 을 얻 었 으 므 로 바 로 가 자 기 의 처 제 곧 왕 비 다 브 네 스 의 아 우 로 저 의 아 내 를 삼 으 매

20

다 브 네 스 의 아 우 가 그 로 말 미 암 아 아 들 그 누 밧 을 낳 았 더 니 다 브 네 스 가 그 아 이 를 바 로 의 궁 중 에 서 젖 을 떼 게 하 매 그 누 밧 이 바 로 의 궁 에 서 바 로 의 아 들 가 운 데 있 었 더 라

21

하 닷 이 애 굽 에 있 어 서 다 윗 이 그 열 조 와 함 께 잔 것 과 군 대 장 관 요 압 의 죽 은 것 을 듣 고 바 로 에 게 고 하 되 ` 나 를 보 내 어 내 고 국 으 로 가 게 하 옵 소 서'

22

바 로 가 저 에 게 이 르 되 ` 네 가 나 와 함 께 있 어 무 슨 부 족 함 이 있 기 에 네 고 국 으 로 가 기 를 구 하 느 뇨' 대 답 하 되 ` 없 나 이 다 그 러 나 아 무 쪼 록 나 를 보 내 옵 소 서' 하 였 더 라

23

하 나 님 이 또 엘 리 아 다 의 아 들 르 손 을 일 으 켜 솔 로 몬 의 대 적 이 되 게 하 시 니 저 는 그 주 인 소 바 왕 하 닷 에 셀 에 게 서 도 망 한 자 라

24

다 윗 이 소 바 사 람 을 죽 일 때 에 르 손 이 사 람 들 을 모 으 고 그 떼 의 괴 수 가 되 며 다 메 섹 으 로 가 서 웅 거 하 고 거 기 서 왕 이 되 었 더 라

25

솔 로 몬 의 일 평 생 에 하 닷 의 끼 친 환 난 외 에 르 손 이 수 리 아 왕 이 되 어 이 스 라 엘 을 대 적 하 고 미 워 하 였 더 라

26

솔 로 몬 의 신 복 느 밧 의 아 들 여 로 보 암 이 또 한 손 을 들 어 왕 을 대 적 하 였 으 니 저 는 에 브 라 임 족 속 인 스 레 다 사 람 이 요 그 어 미 의 이 름 은 스 루 아 니 과 부 더 라

27

저 가 손 을 들 어 왕 을 대 적 하 는 까 닭 은 이 러 하 니 라 솔 로 몬 이 밀 로 를 건 축 하 고 그 부 친 다 윗 의 성 의 무 너 진 것 을 수 축 하 였 는 데

28

이 사 람 여 로 보 암 은 큰 용 사 라 솔 로 몬 이 이 소 년 의 부 지 런 함 을 보 고 세 워 요 셉 족 속 의 역 사 를 감 독 하 게 하 였 더 니

29

그 즈 음 에 여 로 보 암 이 예 루 살 렘 에 서 나 갈 때 에 실 로 사 람 선 지 자 아 히 야 가 길 에 서 저 를 만 나 니 아 히 야 가 새 의 복 을 입 었 고 그 두 사 람 만 들 에 있 었 더 라

30

아 히 야 가 그 입 은 새 옷 을 잡 아 열 두 조 각 에 찢 고

31

여 로 보 암 에 게 이 르 되 ` 너 는 열 조 각 을 취 하 라 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 내 가 이 나 라 를 솔 로 몬 의 손 에 서 찢 어 빼 앗 아 열 지 파 를 네 게 주 고

32

오 직 내 종 다 윗 을 위 하 고 이 스 라 엘 모 든 지 파 중 에 서 뺀 성 예 루 살 렘 을 위 하 여 한 지 파 를 솔 로 몬 에 게 주 리 니

33

이 는 저 희 가 나 를 버 리 고 시 돈 사 람 의 여 신 아 스 다 롯 과, 모 압 의 신 그 모 스 와, 암 몬 자 손 의 신 밀 곰 을 숭 배 하 며 그 아 비 다 윗 의 행 함 같 지 아 니 하 여 내 길 로 행 치 아 니 하 며 나 보 기 에 정 직 한 일 과 나 의 법 도 와 나 의 율 례 를 행 치 아 니 함 이 니 라

34

그 러 나 내 가 뺀 내 종 다 윗 이 내 명 령 과 내 법 도 를 지 켰 으 므 로 내 가 저 를 위 하 여 솔 로 몬 의 생 전 에 는 온 나 라 를 그 손 에 서 빼 앗 지 아 니 하 고 주 관 하 게 하 려 니 와

35

내 가 그 아 들 의 손 에 서 나 라 를 빼 앗 아 그 열 지 파 를 네 게 줄 것 이 요

36

그 아 들 에 게 는 내 가 한 지 파 를 주 어 서 내 가 내 이 름 을 두 고 자 하 여 택 한 성 예 루 살 렘 에 서 내 종 다 윗 에 게 한 등 불 이 항 상 내 앞 에 있 게 하 리 라

37

내 가 너 를 취 하 리 니 너 는 무 릇 네 마 음 에 원 하 는 대 로 다 스 려 이 스 라 엘 위 에 왕 이 되 되

38

네 가 만 일 내 가 명 한 모 든 일 에 순 종 하 고 내 길 로 행 하 며 내 눈 에 합 당 한 일 을 하 며 내 종 다 윗 의 행 함 같 이 내 율 례 와 명 령 을 지 키 면 내 가 너 와 함 께 있 어 내 가 다 윗 을 위 하 여 세 운 것 같 이 너 를 위 하 여 견 고 한 집 을 세 우 고 이 스 라 엘 을 네 게 주 리 라

39

내 가 이 로 인 하 여 다 윗 의 자 손 을 괴 롭 게 할 터 이 나 영 원 히 하 지 는 아 니 하 리 라 하 셨 느 니 라' 한 지 라

40

이 러 므 로 솔 로 몬 이 여 로 보 암 을 죽 이 려 하 매 여 로 보 암 이 일 어 나 애 굽 으 로 도 망 하 여 애 굽 왕 시 삭 에 게 이 르 러 솔 로 몬 의 죽 기 까 지 애 굽 에 있 으 니 라

41

솔 로 몬 의 남 은 사 적 과 무 릇 저 의 행 한 일 과 그 지 혜 는 솔 로 몬 의 행 장 에 기 록 되 지 아 니 하 였 느 냐

42

솔 로 몬 이 예 루 살 렘 에 서 온 이 스 라 엘 을 다 스 린 날 수 가 사 십 년 이 라

43

솔 로 몬 이 그 열 조 와 함 께 자 매 그 부 친 다 윗 의 성 에 장 사 되 고 그 아 들 르 호 보 암 이 대 신 하 여 왕 이 되 니 라

1 Kings 12


1 Kings Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

르 호 보 암 이 세 겜 으 로 갔 으 니 이 는 온 이 스 라 엘 이 저 로 왕 을 삼 고 자 하 여 세 겜 에 이 르 렀 음 이 더 라

2

느 밧 의 아 들 여 로 보 암 이 전 에 솔 로 몬 왕 의 얼 굴 을 피 하 여 애 굽 으 로 도 망 하 여 있 었 더 니 이 제 그 소 문 을 듣 고 오 히 려 애 굽 에 있 는 중 에

3

무 리 가 보 내 어 저 를 불 렀 더 라 여 로 보 암 과 이 스 라 엘 의 온 회 중 이 와 서 르 호 보 암 에 게 고 하 여 가 로 되

4

` 왕 의 부 친 이 우 리 의 멍 에 를 무 겁 게 하 였 으 나 왕 은 이 제 왕 의 부 친 이 우 리 에 게 시 킨 고 역 과 메 운 무 거 운 멍 에 를 가 볍 게 하 소 서 그 리 하 시 면 우 리 가 왕 을 섬 기 겠 나 이 다'

5

르 호 보 암 이 대 답 하 되 ` 갔 다 가 삼 일 후 에 다 시 내 게 로 오 라' 하 매 백 성 이 가 니 라

6

르 호 보 암 왕 이 그 부 친 솔 로 몬 의 생 전 에 그 앞 에 모 셨 던 노 인 들 과 의 논 하 여 가 로 되 ` 너 희 는 어 떻 게 교 도 하 여 이 백 성 에 게 대 답 하 게 하 겠 느 뇨'

7

대 답 하 여 가 로 되 ` 왕 이 만 일 오 늘 날 이 백 성 의 종 이 되 어 저 희 를 섬 기 고 좋 은 말 로 대 답 하 여 이 르 시 면 저 희 가 영 영 히 왕 의 종 이 되 리 이 다' 하 나

8

왕 이 노 인 의 교 도 하 는 것 을 버 리 고 그 앞 에 모 셔 있 는 자 기 와 함 께 자 라 난 소 년 들 과 의 논 하 여

9

가 로 되 ` 너 희 는 어 떻 게 교 도 하 여 이 백 성 에 게 대 답 하 게 하 겠 느 뇨 백 성 이 내 게 말 하 기 를 왕 의 부 친 이 우 리 에 게 메 운 멍 에 를 가 볍 게 하 라 하 였 느 니 라'

10

함 께 자 라 난 소 년 들 이 왕 께 고 하 여 가 로 되 ` 이 백 성 들 이 왕 께 고 하 기 를 왕 의 부 친 이 우 리 의 멍 에 를 무 겁 게 하 였 으 나 왕 은 우 리 를 위 하 여 가 볍 게 하 라 하 였 은 즉 왕 은 대 답 하 기 를 나 의 새 끼 손 가 락 이 내 부 친 의 허 리 보 다 굵 으 니

11

내 부 친 이 너 희 로 무 거 운 멍 에 를 메 게 하 였 으 나 이 제 나 는 너 희 의 멍 에 를 더 욱 무 겁 게 할 지 라 내 부 친 은 채 찍 으 로 너 희 를 징 치 하 였 으 나 나 는 전 갈 로 너 희 를 징 치 하 리 라 하 소 서'

12

삼 일 만 에 여 로 보 암 과 모 든 백 성 이 르 호 보 암 에 게 나 아 왔 으 니 이 는 왕 이 명 하 여 이 르 기 를 삼 일 만 에 내 게 로 다 시 오 라 하 였 음 이 라

13

왕 이 포 악 한 말 로 백 성 에 게 대 답 할 새 노 인 의 교 도 를 버 리 고

14

소 년 의 가 르 침 을 좇 아 저 희 에 게 고 하 여 가 로 되 ` 내 부 친 은 너 희 의 멍 에 를 무 겁 게 하 였 으 나 나 는 너 희 의 멍 에 를 더 욱 무 겁 게 할 지 라 내 부 친 은 채 찍 으 로 너 희 를 징 치 하 였 으 나 나 는 전 갈 로 너 희 를 징 치 하 리 라' 하 니 라

15

왕 이 이 같 이 백 성 의 말 을 듣 지 아 니 하 였 으 니 이 일 은 여 호 와 께 로 말 미 암 아 난 것 이 라 여 호 와 께 서 전 에 실 로 사 람 아 히 야 로 느 밧 의 아 들 여 로 보 암 에 게 고 한 말 씀 을 응 하 게 하 심 이 더 라

16

온 이 스 라 엘 이 자 기 들 의 말 을 왕 이 듣 지 아 니 함 을 보 고 왕 에 게 대 답 하 여 가 로 되 ` 우 리 가 다 윗 과 무 슨 관 계 가 있 느 뇨 이 새 의 아 들 에 게 서 업 이 없 도 다 이 스 라 엘 아 너 희 의 장 막 으 로 돌 아 가 라 다 윗 이 여 이 제 너 는 네 집 이 나 돌 아 보 라' 하 고 이 스 라 엘 이 그 장 막 으 로 돌 아 가 니 라

17

그 러 나 유 다 성 읍 들 에 사 는 이 스 라 엘 자 손 에 게 는 르 호 보 암 이 그 왕 이 되 었 더 라

18

르 호 보 암 왕 이 역 군 의 감 독 아 도 니 람 을 보 내 었 더 니 온 이 스 라 엘 이 저 를 돌 로 쳐 죽 인 지 라 르 호 보 암 왕 이 급 히 수 레 에 올 라 예 루 살 렘 으 로 도 망 하 였 더 라

19

이 에 이 스 라 엘 이 다 윗 의 집 을 배 반 하 여 오 늘 날 까 지 이 르 렀 더 라

20

온 이 스 라 엘 이 여 로 보 암 의 돌 아 왔 다 함 을 듣 고 보 내 어 저 를 공 회 로 청 하 여 다 가 온 이 스 라 엘 의 왕 을 삼 았 으 니 유 다 지 파 외 에 는 다 윗 의 집 을 좇 는 자 가 없 으 니 라

21

르 호 보 암 이 예 루 살 렘 에 이 르 러 유 다 온 족 속 과 베 냐 민 지 파 를 모 으 니 택 한 용 사 가 십 팔 만 이 라 이 스 라 엘 족 속 과 싸 워 나 라 를 회 복 하 여 솔 로 몬 의 아 들 르 호 보 암 에 게 돌 리 려 하 더 니

22

하 나 님 의 말 씀 이 하 나 님 의 사 람 스 마 야 에 게 임 하 여 가 라 사 대

23

솔 로 몬 의 아 들 유 다 왕 르 호 보 암 과 유 다 와 베 냐 민 온 족 속 과 또 그 남 은 백 성 에 게 고 하 여 이 르 기 를

24

여 호 와 의 말 씀 이 너 희 는 올 라 가 지 말 라 너 희 형 제 이 스 라 엘 자 손 과 싸 우 지 말 고 각 기 집 으 로 돌 아 가 라 이 일 이 내 게 로 말 미 암 아 난 것 이 라 하 셨 다 하 라 하 신 지 라 저 희 가 여 호 와 의 말 씀 을 듣 고 그 말 씀 을 좇 아 돌 아 갔 더 라

25

여 로 보 암 이 에 브 라 임 산 지 에 세 겜 을 건 축 하 고 거 기 서 살 며 또 거 기 서 나 가 서 부 느 엘 을 건 축 하 고

26

그 마 음 에 스 스 로 이 르 기 를 나 라 가 이 제 다 윗 의 집 으 로 돌 아 가 리 로 다

27

만 일 이 백 성 이 예 루 살 렘 에 있 는 여 호 와 의 전 에 제 사 를 드 리 고 자 하 여 올 라 가 면 이 백 성 의 마 음 이 유 다 왕 된 그 주 르 호 보 암 에 게 로 돌 아 가 서 나 를 죽 이 고 유 다 왕 르 호 보 암 에 게 로 돌 아 가 리 로 다 하 고

28

이 에 계 획 하 고 두 금 송 아 지 를 만 들 고 무 리 에 게 말 하 기 를 ` 너 희 가 다 시 는 예 루 살 렘 에 올 라 갈 것 이 없 도 다 이 스 라 엘 아 ! 이 는 너 희 를 애 굽 땅 에 서 인 도 하 여 올 린 너 희 신 이 라' 하 고

29

하 나 는 벧 엘 에 두 고 하 나 는 단 에 둔 지 라

30

이 일 이 죄 가 되 었 으 니 이 는 백 성 들 이 단 까 지 가 서 그 하 나 에 게 숭 배 함 이 더 라

31

저 가 또 산 당 들 을 짓 고 레 위 자 손 아 닌 보 통 백 성 으 로 제 사 장 을 삼 고

32

팔 월 곧 그 달 십 오 일 로 절 기 를 정 하 여 유 다 의 절 기 와 비 슷 하 게 하 고 단 에 올 라 가 되 벧 엘 에 서 그 와 같 이 행 하 여 그 만 든 송 아 지 에 게 제 사 를 드 렸 으 며 그 지 은 산 당 의 제 사 장 은 벧 엘 에 서 세 웠 더 라

33

저 가 자 기 마 음 대 로 정 한 달 곧 팔 월 십 오 일 로 이 스 라 엘 자 손 을 위 하 여 절 기 로 정 하 고 벧 엘 에 쌓 은 단 에 올 라 가 서 분 향 하 였 더 라

1 Kings 13


1 Kings Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

때 에 하 나 님 의 사 람 이 여 호 와 의 말 씀 으 로 인 하 여 유 다 에 서 부 터 벧 엘 에 이 르 니 마 침 여 로 보 암 이 단 곁 에 서 서 분 향 하 는 지 라

2

하 나 님 의 사 람 이 단 을 향 하 여 여 호 와 의 말 씀 으 로 외 쳐 가 로 되 ` 단 아 단 아 여 호 와 께 서 말 씀 하 시 기 를 다 윗 의 집 에 요 시 야 라 이 름 하 는 아 들 을 낳 으 리 니 저 가 네 위 에 분 향 하 는 산 당 제 사 장 을 네 위 에 제 사 할 것 이 요 또 사 람 의 뼈 를 네 위 에 사 르 리 라 하 셨 느 니 라` 하 고

3

그 날 에 저 가 예 조 를 들 어 가 로 되 ` 이 는 여 호 와 의 말 씀 하 신 예 조 라 단 이 갈 라 지 며 그 위 에 있 는 재 가 쏟 아 지 리 라' 하 매

4

여 로 보 암 왕 이 하 나 님 의 사 람 의 벧 엘 에 있 는 단 을 향 하 여 외 쳐 말 함 을 들 을 때 에 단 에 서 손 을 펴 며 ` 저 를 잡 으 라' 하 더 라 저 를 향 하 여 편 손 이 말 라 다 시 거 두 지 못 하 며

5

하 나 님 의 사 람 의 여 호 와 의 말 씀 으 로 보 인 예 조 대 로 단 ( 壇 ) 이 갈 라 지 며 재 가 단 에 서 쏟 아 진 지 라

6

왕 이 하 나 님 의 사 람 에 게 말 하 여 가 로 되 ` 청 컨 대 너 는 나 를 위 하 여 네 하 나 님 여 호 와 께 은 혜 를 구 하 여 내 손 으 로 다 시 성 하 게 기 도 하 라' 하 나 님 의 사 람 이 여 호 와 께 은 혜 를 구 하 니 왕 의 손 이 다 시 성 하 여 전 과 같 이 되 니 라

7

왕 이 하 나 님 의 사 람 에 게 이 르 되 ` 나 와 함 께 집 에 가 서 몸 을 쉬 라 내 가 네 게 예 물 을 주 리 라'

8

하 나 님 의 사 람 이 왕 께 대 답 하 되 ` 왕 께 서 왕 의 집 절 반 으 로 내 게 준 다 할 지 라 도 나 는 왕 과 함 께 들 어 가 지 도 아 니 하 고 이 곳 에 서 는 떡 도 먹 지 아 니 하 고 물 도 마 시 지 아 니 하 리 니

9

이 는 곧 여 호 와 의 말 씀 이 내 게 명 하 여 이 르 시 기 를 떡 도 먹 지 말 며 물 도 마 시 지 말 고 왔 던 길 로 도 로 가 지 도 말 라 하 셨 음 이 니 이 다' 하 고

10

이 에 다 른 길 로 가 고 자 기 가 벧 엘 에 오 던 길 로 좇 아 돌 아 가 지 아 니 하 니 라

11

벧 엘 에 한 늙 은 선 지 자 가 살 더 니 그 아 들 들 이 와 서 이 날 에 하 나 님 의 사 람 이 벧 엘 에 서 행 한 모 든 일 을 저 에 게 고 하 고 또 그 가 왕 에 게 고 한 말 씀 도 저 희 가 그 아 비 에 게 고 한 지 라

12

그 아 비 가 저 희 에 게 이 르 되 ` 그 가 어 느 길 로 가 더 냐 ?' 하 니 그 아 들 들 이 유 다 에 서 부 터 온 하 나 님 의 사 람 의 간 길 을 보 았 음 이 라

13

저 가 그 아 들 들 에 게 이 르 되 ` 나 를 위 하 여 나 귀 에 안 장 을 지 우 라' 저 희 가 나 귀 에 안 장 을 지 우 니 저 가 타 고

14

하 나 님 의 사 람 의 뒤 를 좇 아 가 서 상 수 리 나 무 아 래 앉 은 것 을 보 고 이 르 되 ` 그 대 가 유 다 에 서 온 하 나 님 의 사 람 이 뇨' 대 답 하 되 ` 그 러 하 다'

15

저 가 그 사 람 에 게 이 르 되 ` 나 와 함 께 집 으 로 가 서 떡 을 먹 으 라'

16

대 답 하 되 ` 나 는 그 대 와 함 께 돌 아 가 지 도 못 하 겠 고 그 대 와 함 께 들 어 가 지 도 못 하 겠 으 며 내 가 이 곳 에 서 그 대 와 함 께 떡 도 먹 지 아 니 하 고 물 도 마 시 지 아 니 하 리 니

17

이 는 여 호 와 의 말 씀 이 내 게 이 르 시 기 를 네 가 거 기 서 떡 도 먹 지 말 고 물 도 마 시 지 말 며 또 네 가 오 던 길 로 돌 아 가 지 도 말 라 하 셨 음 이 로 라'

18

저 가 그 사 람 에 게 이 르 되 ` 나 도 그 대 와 같 은 선 지 자 라 천 사 가 여 호 와 의 말 씀 으 로 내 게 이 르 기 를 그 를 네 집 으 로 데 리 고 돌 아 가 서 그 에 게 떡 을 먹 이 고 물 을 마 시 우 라 하 였 느 니 라' 하 니 이 는 그 사 람 을 속 임 이 라

19

이 에 그 사 람 이 저 와 함 께 돌 아 가 서 그 집 에 서 떡 을 먹 으 며 물 을 마 시 니 라

20

저 희 가 상 앞 에 앉 았 을 때 에 여 호 와 의 말 씀 이 그 사 람 을 데 려 온 선 지 자 에 게 임 하 니

21

저 가 유 다 에 서 부 터 온 하 나 님 의 사 람 을 향 하 여 외 쳐 가 로 되 여 호 와 의 말 씀 에 네 가 여 호 와 의 말 씀 을 어 기 며 네 하 나 님 여 호 와 가 네 게 명 한 명 령 을 지 키 지 아 니 하 고

22

돌 아 와 서 여 호 와 가 너 더 러 떡 도 먹 지 말 고 물 도 마 시 지 말 라 한 곳 에 서 떡 을 먹 고 물 을 마 셨 으 니 네 시 체 가 네 열 조 의 묘 실 에 들 어 가 지 못 하 리 라 하 셨 느 니 라' 하 니 라

23

자 기 가 데 리 고 온 선 지 자 가 떡 을 먹 고 물 을 마 신 후 에 그 를 위 하 여 나 귀 에 안 장 을 지 우 니 라

24

이 에 그 사 람 이 가 더 니 사 자 가 길 에 서 저 를 만 나 죽 이 매 그 시 체 가 길 에 버 린 바 되 니 나 귀 는 그 곁 에 섰 고 사 자 도 그 시 체 곁 에 섰 더 라

25

지 나 가 는 사 람 들 이 길 에 버 린 시 체 와 그 시 체 곁 에 선 사 자 를 보 고 그 늙 은 선 지 자 가 사 는 성 읍 에 와 서 말 한 지 라

26

그 사 람 을 길 에 서 데 리 고 돌 아 간 선 지 자 가 듣 고 말 하 되 ` 이 는 여 호 와 의 말 씀 을 어 긴 하 나 님 의 사 람 이 로 다 여 호 와 께 서 그 에 게 하 신 말 씀 과 같 이 여 호 와 께 서 그 를 사 자 에 게 붙 이 시 매 사 자 가 그 를 찢 어 죽 였 도 다` 하 고

27

이 에 그 아 들 들 에 게 말 하 여 가 로 되 ` 나 를 위 하 여 나 귀 에 안 장 을 지 우 라' 저 희 가 안 장 을 지 우 매

28

저 가 가 서 본 즉 그 시 체 가 길 에 버 린 바 되 었 고 나 귀 와 사 자 는 그 시 체 곁 에 섰 는 데 사 자 가 시 체 를 먹 지 도 아 니 하 였 고 나 귀 를 찢 지 도 아 니 하 였 더 라

29

늙 은 선 지 자 가 하 나 님 의 사 람 의 시 체 를 떠 들 어 나 귀 에 실 어 가 지 고 돌 아 와 자 기 성 읍 으 로 들 어 가 서 슬 피 울 며 장 사 하 되

30

곧 그 시 체 를 자 기 의 묘 실 에 두 고 그 를 위 하 여 슬 피 울 며 가 로 되 오 호 라 나 의 형 제 여 ! 하 니 라

31

그 사 람 을 장 사 한 후 에 저 가 그 아 들 들 에 게 말 하 여 가 로 되 ` 내 가 죽 거 든 하 나 님 의 사 람 을 장 사 한 묘 실 에 나 를 장 사 하 되 내 뼈 를 그 의 뼈 곁 에 두 라

32

그 가 여 호 와 의 말 씀 으 로 벧 엘 에 있 는 단 을 향 하 고 또 사 마 리 아 성 읍 들 에 있 는 모 든 산 당 을 향 하 여 외 쳐 말 한 것 이 반 드 시 이 룰 것 임 이 니 라'

33

여 로 보 암 이 이 일 후 에 도 그 악 한 길 에 서 떠 나 돌 이 키 지 아 니 하 고 다 시 보 통 백 성 으 로 산 당 의 제 사 장 을 삼 되 누 구 든 지 자 원 하 면 그 사 람 으 로 산 당 의 제 사 장 을 삼 았 으 므 로

34

이 일 이 여 로 보 암 집 에 죄 가 되 어 그 집 이 지 면 에 서 끊 어 져 멸 망 케 되 니 라

1 Kings 14


1 Kings Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

그 때 에 여 로 보 암 의 아 들 아 비 야 가 병 든 지 라

2

여 로 보 암 이 그 아 내 에 게 이 르 되 ` 청 컨 대 일 어 나 변 장 하 여 사 람 으 로 그 대 가 여 로 보 암 의 아 내 임 을 알 지 못 하 게 하 고 실 로 로 가 라 거 기 선 지 자 아 히 야 가 있 나 니 저 는 이 전 에 내 가 이 백 성 의 왕 이 될 것 을 내 게 고 한 사 람 이 니 라

3

그 대 의 손 에 떡 열 과 과 자 와 꿀 한 병 을 가 지 고 그 에 게 로 가 라 저 가 그 대 에 게 이 아 이 의 어 떻 게 될 것 을 알 게 하 리 라'

4

여 로 보 암 의 아 내 가 그 대 로 하 여 일 어 나 실 로 로 가 서 아 히 야 의 집 에 이 르 니 아 히 야 는 나 이 로 인 하 여 눈 이 어 두 워 보 지 못 하 더 라

5

여 호 와 께 서 아 히 야 에 게 이 르 시 되 여 로 보 암 의 아 내 가 그 아 들 이 병 듦 을 인 하 여 네 게 물 으 러 오 나 니 너 는 이 리 이 리 대 답 하 라 저 가 들 어 올 때 에 다 른 사 람 인 체 함 이 니 라

6

저 가 문 으 로 들 어 올 때 에 아 히 야 가 그 발 소 리 를 듣 고 말 하 되 여 로 보 암 의 처 여 ! 들 어 오 라 네 가 어 찌 하 여 다 른 사 람 인 체 하 느 뇨 내 가 명 령 을 받 아 흉 한 일 로 네 게 고 하 리 니

7

가 서 여 로 보 암 에 게 고 하 라 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 내 가 너 를 백 성 중 에 서 들 어 내 백 성 이 스 라 엘 의 주 권 자 가 되 게 하 고

8

나 라 를 다 윗 의 집 에 서 찢 어 내 어 네 게 주 었 거 늘 너 는 내 종 다 윗 이 나 의 명 령 을 지 켜 전 심 으 로 나 를 좇 으 며 나 보 기 에 정 직 한 일 만 행 하 였 음 과 같 지 아 니 하 고

9

너 의 이 전 사 람 들 보 다 도 악 을 행 하 고 가 서 너 를 위 하 여 다 른 신 을 만 들 며 우 상 을 부 어 만 들 어 나 의 노 를 격 발 하 고 나 를 네 등 뒤 에 버 렸 도 다

10

그 러 므 로 내 가 여 로 보 암 의 집 에 재 앙 을 내 려 여 로 보 암 에 게 속 한 사 내 는 이 스 라 엘 가 운 데 매 인 자 나 놓 인 자 나 다 끊 어 버 리 되 거 름 을 쓸 어 버 림 같 이 여 로 보 암 의 집 을 말 갛 게 쓸 어 버 릴 지 라

11

여 로 보 암 에 게 속 한 자 가 성 에 서 죽 은 즉 개 가 먹 고 들 에 서 죽 은 즉 공 중 의 새 가 먹 으 리 니 이 는 여 호 와 가 말 하 였 음 이 니 라 하 셨 나 니

12

너 는 일 어 나 네 집 으 로 가 라 네 발 이 성 에 들 어 갈 때 에 그 아 이 가 죽 을 지 라

13

온 이 스 라 엘 이 저 를 위 하 여 슬 퍼 하 며 장 사 하 려 니 와 여 로 보 암 에 게 속 한 자 는 오 직 이 아 이 만 묘 실 에 들 어 가 리 니 이 는 여 로 보 암 의 집 가 운 데 서 저 가 이 스 라 엘 하 나 님 여 호 와 를 향 하 여 선 한 뜻 을 품 었 음 이 니 라`

14

여 호 와 께 서 이 스 라 엘 의 위 에 한 왕 을 일 으 키 신 즉 저 가 그 날 에 여 로 보 암 의 집 을 끊 어 버 리 리 라 어 느 때 냐 곧 이 제 라

15

여 호 와 께 서 이 스 라 엘 을 쳐 서 물 에 서 흔 들 리 는 갈 대 같 이 되 게 하 시 고 이 스 라 엘 을 그 열 조 에 게 주 신 이 좋 은 땅 에 서 뽑 아 저 희 를 하 수 밖 으 로 흩 으 시 리 니 저 희 가 아 세 라 목 상 을 만 들 어 여 호 와 를 진 노 케 하 였 음 이 니 라

16

여 호 와 께 서 여 로 보 암 의 죄 로 인 하 여 이 스 라 엘 을 버 리 시 리 니 이 는 저 도 범 죄 하 고 이 스 라 엘 로 범 죄 케 하 였 음 이 니 라' 하 니 라

17

여 로 보 암 의 처 가 일 어 나 디 르 사 로 돌 아 가 서 집 문 지 방 에 이 를 때 에 아 이 가 죽 은 지 라

18

온 이 스 라 엘 이 저 를 장 사 하 고 저 를 위 하 여 슬 퍼 하 니 여 호 와 께 서 그 종 선 지 자 아 히 야 로 하 신 말 씀 과 같 이 되 었 더 라

19

여 로 보 암 의 그 남 은 행 적 곧 저 가 어 떻 게 싸 운 것 과 어 떻 게 다 스 린 것 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 니 라

20

여 로 보 암 이 왕 이 된 지 이 십 이 년 이 라 저 가 그 열 조 와 함 께 자 매 그 아 들 나 답 이 대 신 하 여 왕 이 되 니 라

21

솔 로 몬 의 아 들 르 호 보 암 은 유 다 왕 이 되 었 으 니 르 호 보 암 이 위 에 나 아 갈 때 에 나 이 사 십 일 세 라 여 호 와 께 서 자 기 이 름 을 두 시 려 고 이 스 라 엘 모 든 지 파 가 운 데 서 빼 신 성 예 루 살 렘 에 서 십 칠 년 을 치 리 하 니 라 그 모 친 의 이 름 은 나 아 마 라 암 몬 사 람 이 더 라

22

유 다 가 여 호 와 보 시 기 에 악 을 행 하 되 그 열 조 의 행 한 모 든 일 보 다 뛰 어 나 게 하 여 그 범 한 죄 로 여 호 와 의 노 를 격 발 하 였 으 니

23

이 는 저 희 도 산 위 에 와 모 든 푸 른 나 무 아 래 산 당 과 우 상 과 아 세 라 목 상 을 세 웠 음 이 라

24

그 땅 에 또 남 색 하 는 자 가 있 었 고 여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 쫓 아 내 신 국 민 의 모 든 가 증 한 일 을 무 리 가 본 받 아 행 하 였 더 라

25

르 호 보 암 왕 제 오 년 에 애 굽 왕 시 삭 이 올 라 와 서 예 루 살 렘 을 치 고

26

여 호 와 의 전 의 보 물 과 왕 궁 의 보 물 을 몰 수 히 빼 앗 고 또 솔 로 몬 의 만 든 금 방 패 를 다 빼 앗 은 지 라

27

르 호 보 암 왕 이 그 대 신 놋 으 로 방 패 를 만 들 어 왕 궁 문 을 지 키 는 시 위 대 장 관 의 손 에 맡 기 매

28

왕 이 여 호 와 의 전 에 들 어 갈 때 마 다 시 위 하 는 자 가 그 방 패 를 들 고 갔 다 가 시 위 소 로 도 로 가 져 갔 더 라

29

르 호 보 암 의 남 은 사 적 과 무 릇 그 행 한 일 이 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

30

르 호 보 암 과 여 로 보 암 사 이 에 항 상 전 쟁 이 있 으 니 라

31

르 호 보 암 이 그 열 조 와 함 께 자 니 그 열 조 와 함 께 다 윗 성 에 장 사 되 니 라 그 모 친 의 이 름 은 나 아 마 라 암 몬 사 람 이 더 라 그 아 들 아 비 얌 이 대 신 하 여 왕 이 되 니 라

1 Kings 15


1 Kings Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

느 밧 의 아 들 여 로 보 암 왕 제 십 팔 년 에 아 비 얌 이 유 다 왕 이 되 고

2

예 루 살 렘 에 서 삼 년 을 치 리 하 니 라 그 모 친 의 이 름 은 마 아 가 라 아 비 살 롬 의 딸 이 더 라

3

아 비 얌 이 그 부 친 의 이 미 행 한 모 든 죄 를 행 하 고 그 마 음 이 그 조 상 다 윗 의 마 음 같 지 아 니 하 여 그 하 나 님 여 호 와 앞 에 온 전 치 못 하 였 으 나

4

그 하 나 님 여 호 와 께 서 다 윗 을 위 하 여 예 루 살 렘 에 서 저 에 게 등 불 을 주 시 되 그 아 들 을 세 워 후 사 가 되 게 하 사 예 루 살 렘 을 견 고 케 하 셨 으 니

5

이 는 다 윗 이 헷 사 람 우 리 아 의 일 외 에 는 평 생 에 여 호 와 보 시 기 에 정 직 히 행 하 고 자 기 에 게 명 하 신 모 든 일 을 어 기 지 아 니 하 였 음 이 라

6

르 호 보 암 과 여 로 보 암 사 이 에 사 는 날 동 안 전 쟁 이 있 었 더 니

7

아 비 얌 과 여 로 보 암 사 이 에 도 전 쟁 이 있 으 니 라 아 비 얌 의 남 은 사 적 과 무 릇 행 한 일 이 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

8

아 비 얌 이 그 열 조 와 함 께 자 니 다 윗 성 에 장 사 되 고 그 아 들 아 사 가 대 신 하 여 왕 이 되 니 라

9

이 스 라 엘 왕 여 로 보 암 제 이 십 년 에 아 사 가 유 다 왕 이 되 어

10

예 루 살 렘 에 서 사 십 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 마 아 가 라 아 비 살 롬 의 딸 이 더 라

11

아 사 가 그 조 상 다 윗 같 이 여 호 와 보 시 기 에 정 직 하 게 행 하 여

12

남 색 하 는 자 를 그 땅 에 서 쫓 아 내 고 그 열 조 의 지 은 모 든 우 상 을 없 이 하 고

13

또 그 모 친 마 아 가 가 아 세 라 의 가 증 한 우 상 을 만 들 었 으 므 로 태 후 의 위 를 폐 하 고 그 우 상 을 찍 어 서 기 드 론 시 냇 가 에 서 불 살 랐 으 나

14

오 직 산 당 은 없 이 하 지 아 니 하 니 라 그 러 나 아 사 의 마 음 이 일 평 생 여 호 와 앞 에 온 전 하 였 으 며

15

저 가 그 부 친 의 구 별 한 것 과 자 기 의 구 별 한 것 을 여 호 와 의 전 에 받 들 어 드 렸 으 니 곧 은 과 금 과 기 명 들 이 더 라

16

아 사 와 이 스 라 엘 왕 바 아 사 사 이 에 일 생 전 쟁 이 있 으 니 라

17

이 스 라 엘 왕 바 아 사 가 유 다 를 치 러 올 라 와 서 라 마 를 건 축 하 여 사 람 을 유 다 왕 아 사 에 게 왕 래 하 지 못 하 게 하 려 한 지 라

18

아 사 가 여 호 와 의 전 곳 간 과 왕 궁 곳 간 에 남 은 은, 금 을 몰 수 히 취 하 여 그 신 복 의 손 에 붙 여 다 메 섹 에 거 한 아 람 왕 헤 시 온 의 손 자 다 브 림 몬 의 아 들 벤 하 닷 에 게 보 내 며 가 로 되

19

` 나 와 당 신 사 이 에 약 조 가 있 고 내 부 친 과 당 신 의 부 친 사 이 에 도 있 었 느 니 라 내 가 당 신 에 게 은 금 예 물 을 보 내 었 으 니 와 서 이 스 라 엘 왕 바 아 사 와 세 운 약 조 를 깨 뜨 려 서 저 로 나 를 떠 나 게 하 라' 하 매

20

벤 하 닷 이 아 사 왕 의 말 을 듣 고 그 군 대 장 관 들 을 보 내 어 이 스 라 엘 성 들 을 치 되 이 욘 과 단 과 아 벨 벧 마 아 가 와 긴 네 렛 온 땅 과 납 달 리 온 땅 을 쳤 더 니

21

바 아 사 가 듣 고 라 마 건 축 하 는 일 을 그 치 고 디 르 사 에 거 하 니 라

22

이 에 아 사 왕 이 온 유 다 에 영 을 내 려 한 사 람 도 모 면 하 지 못 하 게 하 여 바 아 사 가 라 마 를 건 축 하 던 돌 과 재 목 을 가 져 오 게 하 고 그 것 으 로 베 냐 민 의 게 바 와 미 스 바 를 건 축 하 였 더 라

23

아 사 의 남 은 사 적 과 모 든 권 세 와 무 릇 그 행 한 일 과 성 읍 을 건 축 한 것 이 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐 그 러 나 저 가 늙 을 때 에 발 에 병 이 있 었 더 라

24

아 사 가 그 열 조 와 함 께 자 매 그 열 조 와 함 께 그 조 상 다 윗 의 성 에 장 사 되 고 그 아 들 여 호 사 밧 이 대 신 하 여 왕 이 되 니 라

25

유 다 왕 아 사 제 이 년 에 여 로 보 암 의 아 들 나 답 이 이 스 라 엘 왕 이 되 어 이 년 을 이 스 라 엘 을 다 스 리 니 라

26

저 가 여 호 와 보 시 기 에 악 을 행 하 되 그 아 비 의 길 로 행 하 며 그 가 이 스 라 엘 로 범 하 게 한 그 죄 중 에 행 한 지 라

27

이 에 잇 사 갈 족 속 아 히 야 의 아 들 바 아 사 가 저 를 모 반 하 여 블 레 셋 사 람 에 게 속 한 깁 브 돈 에 서 저 를 죽 였 으 니 이 는 나 답 과 온 이 스 라 엘 이 깁 브 돈 을 에 워 싸 고 있 었 음 이 더 라

28

유 다 왕 아 사 제 삼 년 에 바 아 사 가 나 답 을 죽 이 고 대 신 하 여 왕 이 되 고

29

왕 이 될 때 에 여 로 보 암 의 온 집 을 쳐 서 생 명 있 는 자 를 하 나 도 남 기 지 아 니 하 고 다 멸 하 였 는 데 여 호 와 께 서 그 종 실 로 사 람 아 히 야 로 하 신 말 씀 과 같 이 되 었 으 니

30

이 는 여 로 보 암 이 범 죄 하 고 또 이 스 라 엘 로 범 하 게 한 죄 로 인 함 이 며 또 저 가 이 스 라 엘 하 나 님 여 호 와 의 노 를 격 동 시 킨 일 을 인 함 이 었 더 라

31

나 답 의 남 은 사 적 과 무 릇 행 한 일 이 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

32

아 사 와 이 스 라 엘 왕 바 아 사 사 이 에 일 생 전 쟁 이 있 으 니 라

33

유 다 왕 아 사 제 삼 년 에 아 히 야 의 아 들 바 아 사 가 디 르 사 에 서 온 이 스 라 엘 의 왕 이 되 어 이 십 사 년 을 치 리 하 니 라

34

바 아 사 가 여 호 와 보 시 기 에 악 을 행 하 되 여 로 보 암 의 길 로 행 하 며 그 가 이 스 라 엘 로 범 하 게 한 그 죄 중 에 행 하 였 더 라

1 Kings 16


1 Kings Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

여 호 와 의 말 씀 이 하 나 니 의 아 들 예 후 에 게 임 하 여 바 아 사 를 꾸 짖 어 가 라 사 대

2

내 가 너 를 진 토 에 서 들 어 나 의 백 성 이 스 라 엘 위 에 주 권 자 가 되 게 하 였 거 늘 네 가 여 로 보 암 의 길 로 행 하 며 내 백 성 이 스 라 엘 로 범 죄 케 하 여 저 희 죄 로 나 의 노 를 격 동 하 였 은 즉

3

내 가 너 바 아 사 와 네 집 을 쓸 어 버 려 네 집 으 로 느 밧 의 아 들 여 로 보 암 의 집 같 이 되 게 하 리 니

4

바 아 사 에 게 속 한 자 가 성 읍 에 서 죽 은 즉 개 가 먹 고 들 에 서 죽 은 즉 공 중 의 새 가 먹 으 리 라 하 셨 더 라

5

바 아 사 의 남 은 사 적 과 무 릇 행 한 일 과 권 세 는 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

6

바 아 사 가 그 열 조 와 함 께 자 매 디 르 사 에 장 사 되 고 그 아 들 엘 라 가 대 신 하 여 왕 이 되 니 라

7

여 호 와 의 말 씀 이 하 나 니 의 아 들 선 지 자 예 후 에 게 임 하 사 바 아 사 와 그 집 을 꾸 짖 으 심 은 저 가 여 로 보 암 의 집 을 본 받 아 여 호 와 보 시 기 에 모 든 악 을 행 하 며 그 손 의 소 위 로 여 호 와 의 노 를 격 동 하 였 음 이 며 또 그 집 을 쳤 음 이 더 라

8

유 다 왕 아 사 제 이 십 륙 년 에 바 아 사 의 아 들 엘 라 가 디 르 사 에 서 이 스 라 엘 왕 이 되 어 이 년 을 위 에 있 으 니 라

9

엘 라 가 디 르 사 에 있 어 궁 내 대 신 아 르 사 의 집 에 서 마 시 고 취 할 때 에 그 신 복 곧 병 거 절 반 을 통 솔 한 장 관 시 므 리 가 왕 을 모 반 하 여

10

들 어 가 서 저 를 쳐 죽 이 고 대 신 하 여 왕 이 되 니 곧 유 다 왕 아 사 제 이 십 칠 년 이 라

11

시 므 리 가 왕 이 되 어 그 위 에 오 를 때 에 바 아 사 의 온 집 을 죽 이 되 남 자 는 그 족 속 이 든 지 그 친 구 든 지 하 나 도 남 기 지 아 니 하 고

12

바 아 사 의 온 집 을 멸 하 였 는 데 여 호 와 께 서 선 지 자 예 후 로 바 아 사 를 꾸 짖 어 하 신 말 씀 같 이 되 었 으 니

13

이 는 바 아 사 의 모 든 죄 와 그 아 들 엘 라 의 죄 를 인 함 이 라 저 희 가 범 죄 하 고 또 이 스 라 엘 로 범 죄 케 하 여 그 헛 된 것 으 로 이 스 라 엘 하 나 님 여 호 와 의 노 를 격 발 하 였 더 라

14

엘 라 의 남 은 사 적 과 무 릇 행 한 일 이 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

15

유 다 왕 아 사 제 이 십 칠 년 에 시 므 리 가 디 르 사 에 서 칠 일 동 안 왕 이 되 니 라 때 에 백 성 들 이 블 레 셋 사 람 에 게 속 한 깁 브 돈 을 향 하 여 진 을 치 고 있 더 니

16

진 중 백 성 들 이 시 므 리 가 모 반 하 여 왕 을 죽 였 다 는 말 을 들 은 지 라 그 날 에 이 스 라 엘 의 무 리 가 진 에 서 군 대 장 관 오 므 리 로 이 스 라 엘 왕 을 삼 으 매

17

오 므 리 가 이 에 이 스 라 엘 무 리 를 거 느 리 고 깁 브 돈 에 서 부 터 올 라 와 서 디 르 사 를 에 워 쌌 더 라

18

시 므 리 가 성 이 함 락 됨 을 보 고 왕 궁 위 소 에 들 어 가 서 왕 궁 에 불 을 놓 고 그 가 운 데 서 죽 었 으 니

19

이 는 저 가 여 호 와 보 시 기 에 악 을 행 하 여 범 죄 함 을 인 함 이 라 저 가 여 로 보 암 의 길 로 행 하 며 그 가 이 스 라 엘 로 죄 를 범 하 게 한 그 죄 중 에 행 하 였 더 라

20

시 므 리 의 남 은 행 위 와 그 모 반 한 일 이 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

21

그 때 에 이 스 라 엘 백 성 이 둘 에 나 뉘 어 그 절 반 은 기 낫 의 아 들 디 브 니 를 좇 아 저 로 왕 을 삼 으 려 하 고 그 절 반 은 오 므 리 를 좇 았 더 니

22

오 므 리 를 좇 은 백 성 이 기 낫 의 아 들 디 브 니 를 좇 은 백 성 을 이 긴 지 라 디 브 니 가 죽 으 매 오 므 리 가 왕 이 되 니 라

23

유 다 왕 아 사 제 삼 십 일 년 에 오 므 리 가 이 스 라 엘 왕 이 되 어 십 이 년 을 위 에 있 으 며 디 르 사 에 서 육 년 동 안 치 리 하 니 라

24

저 가 은 두 달 란 트 로 세 멜 에 게 서 사 마 리 아 산 을 사 고 그 산 위 에 성 을 건 축 하 고 그 건 축 한 성 이 름 을 그 산 주 인 이 되 었 던 세 멜 의 이 름 을 좇 아 사 마 리 아 라 일 컬 었 더 라

25

오 므 리 가 여 호 와 보 시 기 에 악 을 행 하 되 그 전 의 모 든 사 람 보 다 더 욱 악 하 게 행 하 여

26

느 밧 의 아 들 여 로 보 암 의 모 든 길 로 행 하 며 그 가 이 스 라 엘 로 죄 를 범 하 게 한 그 죄 중 에 행 하 여 그 헛 된 것 으 로 이 스 라 엘 하 나 님 여 호 와 의 노 를 격 발 케 하 였 더 라

27

오 므 리 의 행 한 그 남 은 사 적 과 그 베 푼 권 세 가 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

28

오 므 리 가 그 열 조 와 함 께 자 매 사 마 리 아 에 장 사 되 고 그 아 들 아 합 이 대 신 하 여 왕 이 되 니 라

29

유 다 왕 아 사 제 삼 십 팔 년 에 오 므 리 의 아 들 아 합 이 이 스 라 엘 왕 이 되 니 라 오 므 리 의 아 들 아 합 이 사 마 리 아 에 서 이 십 이 년 을 이 스 라 엘 을 다 스 리 니 라

30

오 므 리 의 아 들 아 합 이 그 전 의 모 든 사 람 보 다 여 호 와 보 시 기 에 악 을 더 욱 행 하 여

31

느 밧 의 아 들 여 로 보 암 의 죄 를 따 라 행 하 는 것 을 오 히 려 가 볍 게 여 기 며 시 돈 사 람 의 왕 엣 바 알 의 딸 이 세 벨 로 아 내 를 삼 고 가 서 바 알 을 섬 겨 숭 배 하 고

32

사 마 리 아 에 건 축 한 바 알 의 사 당 속 에 바 알 을 위 하 여 단 을 쌓 으 며

33

또 아 세 라 목 상 을 만 들 었 으 니 저 는 그 전 의 모 든 이 스 라 엘 왕 보 다 심 히 이 스 라 엘 하 나 님 여 호 와 의 노 를 격 발 하 였 더 라

34

그 시 대 에 벧 엘 사 람 히 엘 이 여 리 고 를 건 축 하 였 는 데 저 가 그 터 를 쌓 을 때 에 맏 아 들 아 비 람 을 잃 었 고 그 문 을 세 울 때 에 말 째 아 들 스 굽 을 잃 었 으 니 여 호 와 께 서 눈 의 아 들 여 호 수 아 로 하 신 말 씀 과 같 이 되 었 더 라

1 Kings 17


1 Kings Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

길 르 앗 에 우 거 하 는 자 중 에 디 셉 사 람 엘 리 야 가 아 합 에 게 고 하 되 나 의 섬 기 는 이 스 라 엘 하 나 님 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 말 이 없 으 면 수 년 동 안 우 로 가 있 지 아 니 하 리 라 하 니 라

2

여 호 와 의 말 씀 이 엘 리 야 에 게 임 하 여 가 라 사 대

3

너 는 여 기 서 떠 나 동 으 로 가 서 요 단 앞 그 릿 시 냇 가 에 숨 고

4

그 시 냇 물 을 마 시 라 내 가 까 마 귀 들 을 명 하 여 거 기 서 너 를 먹 이 게 하 리 라

5

저 가 여 호 와 의 말 씀 과 같 이 하 여 곧 가 서 요 단 앞 그 릿 시 냇 가 에 머 물 매

6

까 마 귀 들 이 아 침 에 도 떡 과 고 기 를, 저 녁 에 도 떡 과 고 기 를 가 져 왔 고 저 가 시 내 를 마 셨 더 니

7

땅 에 비 가 내 리 지 아 니 하 므 로 얼 마 후 에 그 시 내 가 마 르 니 라

8

여 호 와 의 말 씀 이 엘 리 야 에 게 임 하 여 가 라 사 대

9

너 는 일 어 나 시 돈 에 속 한 사 르 밧 으 로 가 서 거 기 유 하 라 내 가 그 곳 과 부 에 게 명 하 여 너 를 공 궤 하 게 하 였 느 니 라

10

저 가 일 어 나 사 르 밧 으 로 가 서 성 문 에 이 를 때 에 한 과 부 가 그 곳 에 서 나 무 가 지 를 줍 는 지 라 이 에 불 러 가 로 되 청 컨 대 그 릇 에 물 을 조 금 가 져 다 가 나 로 마 시 게 하 라

11

저 가 가 지 러 갈 때 에 엘 리 야 가 저 를 불 러 가 로 되 청 컨 대 네 손 에 떡 한 조 각 을 내 게 로 가 져 오 라

12

저 가 가 로 되 당 신 의 하 나 님 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 나 는 떡 이 없 고 다 만 통 에 가 루 한 움 큼 과 병 에 기 름 조 금 뿐 이 라 내 가 나 무 가 지 두 엇 을 주 워 다 가 나 와 내 아 들 을 위 하 여 음 식 을 만 들 어 먹 고 그 후 에 는 죽 으 리 라

13

엘 리 야 가 저 에 게 이 르 되 두 려 워 말 고 가 서 네 말 대 로 하 려 니 와 먼 저 그 것 으 로 나 를 위 하 여 작 은 떡 하 나 를 만 들 어 내 게 로 가 져 오 고 그 후 에 너 와 네 아 들 을 위 하 여 만 들 라

14

이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 나 여 호 와 가 비 를 지 면 에 내 리 는 날 까 지 그 통 의 가 루 는 다 하 지 아 니 하 고 그 병 의 기 름 은 없 어 지 지 아 니 하 리 라 하 셨 느 니 라

15

저 가 가 서 엘 리 야 의 말 대 로 하 였 더 니 저 와 엘 리 야 와 식 구 가 여 러 날 먹 었 으 나

16

여 호 와 께 서 엘 리 야 로 하 신 말 씀 같 이 통 의 가 루 가 다 하 지 아 니 하 고 병 의 기 름 이 없 어 지 지 아 니 하 니 라

17

이 일 후 에 그 집 주 모 되 는 여 인 의 아 들 이 병 들 어 증 세 가 심 히 위 중 하 다 가 숨 이 끊 어 진 지 라

18

여 인 이 엘 리 야 에 게 이 르 되 하 나 님 의 사 람 이 여 당 신 이 나 로 더 불 어 무 슨 상 관 이 있 기 로 내 죄 를 생 각 나 게 하 고 또 내 아 들 을 죽 게 하 려 고 내 게 오 셨 나 이 까

19

엘 리 야 가 저 에 게 그 아 들 을 달 라 하 여 그 를 그 여 인 의 품 에 서 취 하 여 안 고 자 기 의 거 처 하 는 다 락 에 올 라 가 서 자 기 침 상 에 뉘 이 고

20

여 호 와 께 부 르 짖 어 가 로 되 나 의 하 나 님 여 호 와 여 주 께 서 또 내 가 우 거 하 는 집 과 부 에 게 재 앙 을 내 리 사 그 아 들 로 죽 게 하 셨 나 이 까 하 고

21

그 아 이 위 에 몸 을 세 번 펴 서 엎 드 리 고 여 호 와 께 부 르 짖 어 가 로 되 나 의 하 나 님 여 호 와 여, 원 컨 대 이 아 이 의 혼 으 로 그 몸 에 돌 아 오 게 하 옵 소 서 하 니

22

여 호 와 께 서 엘 리 야 의 소 리 를 들 으 시 므 로 그 아 이 의 혼 이 몸 으 로 돌 아 오 고 살 아 난 지 라

23

엘 리 야 가 그 아 이 를 안 고 다 락 에 서 방 으 로 내 려 가 서 그 어 미 에 게 주 며 이 르 되 보 라 네 아 들 이 살 았 느 니 라

24

여 인 이 엘 리 야 에 게 이 르 되 내 가 이 제 야 당 신 은 하 나 님 의 사 람 이 시 요 당 신 의 입 에 있 는 여 호 와 의 말 씀 이 진 실 한 줄 아 노 라 하 니 라

1 Kings 18


1 Kings Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

많 은 날 을 지 내 고 제 삼 년 에 여 호 와 의 말 씀 이 엘 리 야 에 게 임 하 여 가 라 사 대 너 는 가 서 아 합 에 게 보 이 라 내 가 비 를 지 면 에 내 리 리 라

2

엘 리 야 가 아 합 에 게 보 이 려 고 가 니 그 때 에 사 마 리 아 에 기 근 이 심 하 였 더 라

3

아 합 이 궁 내 대 신 오 바 댜 를 불 렀 으 니 이 오 바 댜 는 크 게 여 호 와 를 경 외 하 는 자 라

4

이 세 벨 이 여 호 와 의 선 지 자 들 을 멸 할 때 에 오 바 댜 가 선 지 자 일 백 인 을 가 져 오 십 인 씩 굴 에 숨 기 고 떡 과 물 을 먹 였 었 더 라

5

아 합 이 오 바 댜 에 게 이 르 되 이 땅 의 모 든 물 근 원 과 모 든 내 로 가 자 혹 시 꼴 을 얻 으 리 라 그 러 면 말 과 노 새 를 살 리 리 니 짐 승 을 다 잃 지 않 게 되 리 라 하 고

6

두 사 람 이 두 루 다 닐 땅 을 나 누 어 아 합 은 홀 로 이 길 로 가 고 오 바 댜 는 홀 로 저 길 로 가 니 라

7

오 바 댜 가 길 에 있 을 때 에 엘 리 야 가 저 를 만 난 지 라 저 가 알 아 보 고 엎 드 려 말 하 되 내 주 엘 리 야 여 당 신 이 시 니 이 까

8

대 답 하 되 그 러 하 다 가 서 네 주 에 게 고 하 기 를 엘 리 야 가 여 기 있 다 하 라

9

가 로 되 내 가 무 슨 죄 를 범 하 였 기 에 당 신 이 당 신 의 종 을 아 합 의 손 에 붙 여 죽 이 게 하 려 하 시 나 이 까

10

당 신 의 하 나 님 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 주 께 서 사 람 을 보 내 어 당 신 을 찾 지 아 니 한 족 속 이 나 나 라 가 없 었 는 데 저 희 가 말 하 기 를 엘 리 야 가 없 다 하 면 그 나 라 와 그 족 속 으 로 당 신 을 보 지 못 하 였 다 는 맹 세 를 하 게 하 였 거 늘

11

이 제 당 신 의 말 씀 이 가 서 네 주 에 게 고 하 기 를 엘 리 야 가 여 기 있 다 하 라 하 시 니

12

내 가 당 신 을 떠 나 간 후 에 여 호 와 의 신 이 나 의 알 지 못 하 는 곳 으 로 당 신 을 이 끌 어 가 시 리 니 내 가 가 서 아 합 에 게 고 하 였 다 가 저 가 당 신 을 찾 지 못 하 면 내 가 죽 임 을 당 하 리 이 다 당 신 의 종 은 어 려 서 부 터 여 호 와 를 경 외 하 는 자 라

13

이 세 벨 이 여 호 와 의 선 지 자 들 을 죽 일 때 에 내 가 여 호 와 의 선 지 자 중 에 일 백 인 을 오 십 인 씩 굴 에 숨 기 고 떡 과 물 로 먹 인 일 이 내 주 께 들 리 지 아 니 하 였 나 이 까

14

이 제 당 신 의 말 씀 이 가 서 네 주 에 게 고 하 기 를 엘 리 야 가 여 기 있 다 하 라 하 시 니 그 리 하 면 저 가 나 를 죽 이 리 이 다

15

엘 리 야 가 이 르 되 내 가 모 시 는 만 군 의 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 가 오 늘 날 아 합 에 게 보 이 리 라

16

오 바 댜 가 가 서 아 합 을 만 나 고 하 매 아 합 이 엘 리 야 를 만 나 려 하 여 가 다 가

17

엘 리 야 를 볼 때 에 저 에 게 이 르 되 이 스 라 엘 을 괴 롭 게 하 는 자 여 네 냐

18

저 가 대 답 하 되 내 가 이 스 라 엘 을 괴 롭 게 한 것 이 아 니 라 당 신 과 당 신 의 아 비 의 집 이 괴 롭 게 하 였 으 니 이 는 여 호 와 의 명 령 을 버 렸 고 당 신 이 바 알 들 을 좇 았 음 이 라

19

그 런 즉 보 내 어 온 이 스 라 엘 과 이 세 벨 의 상 에 서 먹 는 바 알 의 선 지 자 사 백 오 십 인 과 아 세 라 의 선 지 자 사 백 인 을 갈 멜 산 으 로 모 아 내 게 로 나 오 게 하 소 서

20

아 합 이 이 에 이 스 라 엘 모 든 자 손 에 게 로 보 내 어 선 지 자 들 을 갈 멜 산 으 로 모 으 니 라

21

엘 리 야 가 모 든 백 성 에 게 가 까 이 나 아 가 이 르 되 너 희 가 어 느 때 까 지 두 사 이 에 서 머 뭇 머 뭇 하 려 느 냐 여 호 와 가 만 일 하 나 님 이 면 그 를 좇 고 바 알 이 만 일 하 나 님 이 면 그 를 좇 을 지 니 라 하 니 백 성 이 한 말 도 대 답 지 아 니 하 는 지 라

22

엘 리 야 가 백 성 에 게 이 르 되 여 호 와 의 선 지 자 는 나 만 홀 로 남 았 으 나 바 알 의 선 지 자 는 사 백 오 십 인 이 로 다

23

그 런 즉 두 송 아 지 를 우 리 에 게 가 져 오 게 하 고 저 희 는 한 송 아 지 를 택 하 여 각 을 떠 서 나 무 위 에 놓 고 불 은 놓 지 말 며 나 도 한 송 아 지 를 잡 아 나 무 위 에 놓 고 불 은 놓 지 말 고

24

너 희 는 너 희 신 의 이 름 을 부 르 라 나 는 여 호 와 의 이 름 을 부 르 리 니 이 에 불 로 응 답 하 는 신 그 가 하 나 님 이 니 라 백 성 이 다 대 답 하 되 그 말 이 옳 도 다

25

엘 리 야 가 바 알 의 선 지 자 들 에 게 이 르 되 너 희 는 많 으 니 먼 저 한 송 아 지 를 택 하 여 잡 고 너 희 신 의 이 름 을 부 르 라 그 러 나 불 을 놓 지 말 라

26

저 희 가 그 받 는 송 아 지 를 취 하 여 잡 고 아 침 부 터 낮 까 지 바 알 의 이 름 을 불 러 가 로 되 바 알 이 여 우 리 에 게 응 답 하 소 서 하 나 아 무 소 리 도 없 으 므 로 저 희 가 그 쌓 은 단 주 위 에 서 뛰 놀 더 라

27

오 정 에 이 르 러 는 엘 리 야 가 저 희 를 조 롱 하 여 가 로 되 큰 소 리 로 부 르 라 저 는 신 인 즉 묵 상 하 고 있 는 지, 혹 잠 간 나 갔 는 지, 혹 길 을 행 하 는 지, 혹 잠 이 들 어 서 깨 워 야 할 것 인 지 하 매

28

이 에 저 희 가 큰 소 리 로 부 르 고 그 규 례 를 따 라 피 가 흐 르 기 까 지 칼 과 창 으 로 그 몸 을 상 하 게 하 더 라

29

이 같 이 하 여 오 정 이 지 났 으 나 저 희 가 오 히 려 진 언 을 하 여 저 녁 소 제 드 릴 때 까 지 이 를 지 라 도 아 무 소 리 도 없 고 아 무 응 답 하 는 자 도 없 고 아 무 돌 아 보 는 자 도 없 더 라

30

엘 리 야 가 모 든 백 성 을 향 하 여 이 르 되 내 게 로 가 까 이 오 라 백 성 이 다 저 에 게 가 까 이 오 매 저 가 무 너 진 여 호 와 의 단 을 수 축 하 되

31

야 곱 의 아 들 들 의 지 파 의 수 효 를 따 라 열 두 돌 을 취 하 니 이 야 곱 은 여 호 와 께 서 옛 적 에 저 에 게 임 하 여 이 르 시 기 를 네 이 름 을 이 스 라 엘 이 라 하 리 라 하 신 자 더 라

32

저 가 여 호 와 의 이 름 을 의 지 하 여 그 돌 로 단 을 쌓 고 단 으 로 돌 아 가 며 곡 식 종 자 두 세 아 를 용 납 할 만 한 도 랑 을 만 들 고

33

또 나 무 를 벌 이 고 송 아 지 의 각 을 떠 서 나 무 위 에 놓 고 이 르 되 통 넷 에 물 을 채 워 다 가 번 제 물 과 나 무 위 에 부 으 라 하 고

34

또 이 르 되 다 시 그 리 하 라 하 여 다 시 그 리 하 니 또 이 르 되 세 번 그 리 하 라 하 여 세 번 그 리 하 니

35

물 이 단 으 로 두 루 흐 르 고 도 랑 에 도 물 이 가 득 하 게 되 었 더 라

36

저 녁 소 제 드 릴 때 에 이 르 러 선 지 자 엘 리 야 가 나 아 가 서 말 하 되 아 브 라 함 과 이 삭 과 이 스 라 엘 의 하 나 님 여 호 와 여 주 께 서 이 스 라 엘 중 에 서 하 나 님 이 되 심 과 내 가 주 의 종 이 됨 과 내 가 주 의 말 씀 대 로 이 모 든 일 을 행 하 는 것 을 오 늘 날 알 게 하 옵 소 서

37

여 호 와 여 내 게 응 답 하 옵 소 서, 내 게 응 답 하 옵 소 서 이 백 성 으 로 주 여 호 와 는 하 나 님 이 신 것 과 주 는 저 희 의 마 음 으 로 돌 이 키 게 하 시 는 것 을 알 게 하 옵 소 서 하 매

38

이 에 여 호 와 의 불 이 내 려 서 번 제 물 과 나 무 와 돌 과 흙 을 태 우 고 또 도 랑 의 물 을 핥 은 지 라

39

모 든 백 성 이 보 고 엎 드 려 말 하 되 여 호 와 그 는 하 나 님 이 시 로 다 여 호 와 그 는 하 나 님 이 시 로 다 하 니

40

엘 리 야 가 저 희 에 게 이 르 되 바 알 의 선 지 자 를 잡 되 하 나 도 도 망 하 지 못 하 게 하 라 하 매 곧 잡 은 지 라 엘 리 야 가 저 희 를 기 손 시 내 로 내 려 다 가 거 기 서 죽 이 니 라

41

엘 리 야 가 아 합 에 게 이 르 되 올 라 가 서 먹 고 마 시 소 서 큰 비 의 소 리 가 있 나 이 다

42

아 합 이 먹 고 마 시 러 올 라 가 니 라 엘 리 야 가 갈 멜 산 꼭 대 기 로 올 라 가 서 땅 에 꿇 어 엎 드 려 그 얼 굴 을 무 릎 사 이 에 넣 고

43

그 사 환 에 게 이 르 되 올 라 가 바 다 편 을 바 라 보 라 저 가 올 라 가 바 라 보 고 고 하 되 아 무 것 도 없 나 이 다 가 로 되 일 곱 번 까 지 다 시 가 라

44

일 곱 번 째 이 르 러 서 는 저 가 고 하 되 바 다 에 서 사 람 의 손 만 한 작 은 구 름 이 일 어 나 나 이 다 가 로 되 올 라 가 아 합 에 게 고 하 기 를 비 에 막 히 지 아 니 하 도 록 마 차 를 갖 추 고 내 려 가 소 서 하 라 하 니 라

45

조 금 후 에 구 름 과 바 람 이 일 어 나 서 하 늘 이 캄 캄 하 여 지 며 큰 비 가 내 리 는 지 라 아 합 이 마 차 를 타 고 이 스 르 엘 로 가 니

46

여 호 와 의 능 력 이 엘 리 야 에 게 임 하 매 저 가 허 리 를 동 이 고 이 스 르 엘 로 들 어 가 는 곳 까 지 아 합 앞 에 서 달 려 갔 더 라

1 Kings 19


1 Kings Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

아 합 이 엘 리 야 의 무 릇 행 한 일 과 그 가 어 떻 게 모 든 선 지 자 를 칼 로 죽 인 것 을 이 세 벨 에 게 고 하 니

2

이 세 벨 이 사 자 를 엘 리 야 에 게 보 내 어 이 르 되 내 가 내 일 이 맘 때 에 는 정 녕 네 생 명 으 로 저 사 람 들 중 한 사 람 의 생 명 같 게 하 리 라 아 니 하 면 신 들 이 내 게 벌 위 에 벌 을 내 림 이 마 땅 하 니 라 한 지 라

3

저 가 이 형 편 을 보 고 일 어 나 그 생 명 을 위 하 여 도 망 하 여 유 다 에 속 한 브 엘 세 바 에 이 르 러 자 기 의 사 환 을 그 곳 에 머 물 게 하 고

4

스 스 로 광 야 로 들 어 가 하 룻 길 쯤 행 하 고 한 로 뎀 나 무 아 래 앉 아 서 죽 기 를 구 하 여 가 로 되 여 호 와 여 넉 넉 하 오 니 지 금 내 생 명 을 취 하 옵 소 서 나 는 내 열 조 보 다 낫 지 못 하 니 이 다 하 고

5

로 뎀 나 무 아 래 누 워 자 더 니 천 사 가 어 루 만 지 며 이 르 되 일 어 나 서 먹 으 라 하 는 지 라

6

본 즉 머 리 맡 에 숯 불 에 구 운 떡 과 한 병 물 이 있 더 라 이 에 먹 고 마 시 고 다 시 누 웠 더 니

7

여 호 와 의 사 자 가 또 다 시 와 서 어 루 만 지 며 이 르 되 일 어 나 서 먹 으 라 네 가 길 을 이 기 지 못 할 까 하 노 라 하 는 지 라

8

이 에 일 어 나 먹 고 마 시 고 그 식 물 의 힘 을 의 지 하 여 사 십 주 사 십 야 를 행 하 여 하 나 님 의 산 호 렙 에 이 르 니 라

9

엘 리 야 가 그 곳 굴 에 들 어 가 거 기 서 유 하 더 니 여 호 와 의 말 씀 이 저 에 게 임 하 여 이 르 시 되 엘 리 야 야 네 가 어 찌 하 여 여 기 있 느 냐

10

저 가 대 답 하 되 내 가 만 군 의 하 나 님 여 호 와 를 위 하 여 열 심 이 특 심 하 오 니 이 는 이 스 라 엘 자 손 이 주 의 언 약 을 버 리 고 주 의 단 을 헐 며 칼 로 주 의 선 지 자 들 을 죽 였 음 이 오 며 오 직 나 만 남 았 거 늘 저 희 가 내 생 명 을 찾 아 취 하 려 하 나 이 다

11

여 호 와 께 서 가 라 사 대 너 는 나 가 서 여 호 와 의 앞 에 서 산 에 섰 으 라 하 시 더 니 여 호 와 께 서 지 나 가 시 는 데 여 호 와 의 앞 에 크 고 강 한 바 람 이 산 을 가 르 고 바 위 를 부 수 나 바 람 가 운 데 여 호 와 께 서 계 시 지 아 니 하 며 바 람 후 에 지 진 이 있 으 나 지 진 가 운 데 도 여 호 와 께 서 계 시 지 아 니 하 며

12

또 지 진 후 에 불 이 있 으 나 불 가 운 데 도 여 호 와 께 서 계 시 지 아 니 하 더 니 불 후 에 세 미 한 소 리 가 있 는 지 라

13

엘 리 야 가 듣 고 겉 옷 으 로 얼 굴 을 가 리 우 고 나 가 굴 어 귀 에 서 매 소 리 가 있 어 저 에 게 임 하 여 가 라 사 대 엘 리 야 야 네 가 어 찌 하 여 여 기 있 느 냐

14

저 가 대 답 하 되 내 가 만 군 의 하 나 님 여 호 와 를 위 하 여 열 심 이 특 심 하 오 니 이 는 이 스 라 엘 자 손 이 주 의 언 약 을 버 리 고 주 의 단 을 헐 며 칼 로 주 의 선 지 자 들 을 죽 였 음 이 오 며 오 직 나 만 남 았 거 늘 저 희 가 내 생 명 을 찾 아 취 하 려 하 나 이 다

15

여 호 와 께 서 저 에 게 이 르 시 되 너 는 네 길 을 돌 이 켜 광 야 로 말 미 암 아 다 메 섹 에 가 서 이 르 거 든 하 사 엘 에 게 기 름 을 부 어 아 람 왕 이 되 게 하 고

16

너 는 또 님 시 의 아 들 예 후 에 게 기 름 을 부 어 이 스 라 엘 왕 이 되 게 하 고 또 아 벨 므 홀 라 사 밧 의 아 들 엘 리 사 에 게 기 름 을 부 어 너 를 대 신 하 여 선 지 자 가 되 게 하 라

17

하 사 엘 의 칼 을 피 하 는 자 를 예 후 가 죽 일 것 이 요 예 후 의 칼 을 피 하 는 자 를 엘 리 사 가 죽 이 리 라

18

그 러 나 내 가 이 스 라 엘 가 운 데 칠 천 인 을 남 기 리 니 다 무 릎 을 바 알 에 게 꿇 지 아 니 하 고 다 그 입 을 바 알 에 게 맞 추 지 아 니 한 자 니 라

19

엘 리 야 가 거 기 서 떠 나 사 밧 의 아 들 엘 리 사 를 만 나 니 저 가 열 두 겨 리 소 를 앞 세 우 고 밭 을 가 는 데 자 기 는 열 둘 째 겨 리 와 함 께 있 더 라 엘 리 야 가 그 리 로 건 너 가 서 겉 옷 을 그 의 위 에 던 졌 더 니

20

저 가 소 를 버 리 고 엘 리 야 에 게 로 달 려 가 서 이 르 되 청 컨 대 나 로 내 부 모 와 입 맞 추 게 하 소 서 그 리 한 후 에 내 가 당 신 을 따 르 리 이 다 엘 리 야 가 저 에 게 이 르 되 돌 아 가 라 내 가 네 게 어 떻 게 행 하 였 느 냐 하 니 라

21

엘 리 사 가 저 를 떠 나 돌 아 가 서 소 한 겨 리 를 취 하 여 잡 고 소 의 기 구 를 불 살 라 그 고 기 를 삶 아 백 성 에 게 주 어 먹 게 하 고 일 어 나 가 서 엘 리 야 를 좇 으 며 수 종 들 었 더 라

1 Kings 20


1 Kings Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

아 람 왕 벤 하 닷 이 그 군 대 를 다 모 으 니 왕 삼 십 이 인 이 저 와 함 께 있 고 또 말 과 병 거 들 이 있 더 라 이 에 올 라 가 서 사 마 리 아 를 에 워 싸 고 치 며

2

사 자 들 을 성 중 이 스 라 엘 왕 아 합 에 게 보 내 어 이 르 기 를 벤 하 닷 은 이 르 노 니

3

네 은, 금 은 내 것 이 요 네 처 들 과 네 자 녀 들 의 아 름 다 운 자 도 내 것 이 니 라 하 매

4

이 스 라 엘 왕 이 대 답 하 여 말 하 기 를 내 주 왕 이 여 왕 의 말 씀 같 이 나 와 나 의 것 은 다 왕 의 것 이 니 이 다 하 였 더 니

5

사 자 가 다 시 와 서 이 르 기 를 벤 하 닷 은 이 르 노 라 내 가 이 미 네 게 보 내 어 말 하 기 를 너 는 네 은 금 과 처 들 과 자 녀 들 을 내 게 붙 이 라 하 였 거 니 와

6

내 일 이 맘 때 에 내 가 내 신 복 을 네 게 보 내 리 니 저 희 가 네 집 과 네 신 복 의 집 을 수 탐 하 여 무 릇 네 눈 이 기 뻐 하 는 것 을 그 손 으 로 잡 아 가 져 가 리 라 한 지 라

7

이 에 이 스 라 엘 왕 이 나 라 의 장 로 를 다 불 러 이 르 되 너 희 는 이 사 람 이 잔 해 하 려 고 구 하 는 줄 을 자 세 히 알 라 저 가 나 의 처 들 과 자 녀 들 과 은 금 을 취 하 려 고 사 람 을 내 게 보 내 었 으 나 내 가 거 절 치 못 하 였 노 라

8

모 든 장 로 와 백 성 들 이 다 왕 께 고 하 되 왕 은 듣 지 도 말 고 허 락 지 도 마 옵 소 서 한 지 라

9

그 러 므 로 왕 이 벤 하 닷 의 사 자 에 게 이 르 되 너 희 는 내 주 왕 께 고 하 기 를 왕 이 처 음 에 보 내 어 종 에 게 구 하 신 것 은 내 가 다 그 대 로 하 려 니 와 이 것 은 내 가 할 수 없 나 이 다 하 라 사 자 들 이 돌 아 가 서 고 하 니 라

10

벤 하 닷 이 다 시 저 에 게 보 내 어 이 르 되 사 마 리 아 의 부 스 러 진 것 이 나 를 좇 는 백 성 의 무 리 의 손 에 채 우 기 에 족 할 것 같 으 면 신 들 이 내 게 벌 위 에 벌 을 내 림 이 마 땅 하 니 라 하 매

11

이 스 라 엘 왕 이 대 답 하 여 가 로 되 갑 옷 입 은 자 가 갑 옷 벗 는 자 같 이 자 랑 치 못 할 것 이 라 하 라 하 니 라

12

벤 하 닷 이 왕 들 과 장 막 에 서 마 시 다 가 이 말 을 듣 고 그 신 복 에 게 이 르 되 너 희 는 진 을 베 풀 라 하 매 곧 성 을 향 하 여 진 을 베 푸 니 라

13

한 선 지 자 가 이 스 라 엘 왕 아 합 에 게 나 아 가 서 가 로 되 여 호 와 의 말 씀 이 네 가 이 큰 무 리 를 보 느 냐 내 가 오 늘 저 희 를 네 손 에 붙 이 리 니 너 는 내 가 여 호 와 인 줄 알 리 라 하 셨 나 이 다

14

아 합 이 가 로 되 누 구 로 하 시 리 이 까 대 답 하 되 여 호 와 의 말 씀 이 각 도 의 방 백 의 소 년 들 로 하 리 라 하 셨 나 이 다 아 합 이 가 로 되 누 가 싸 움 을 시 작 하 리 이 까 대 답 하 되 왕 이 니 이 다

15

아 합 이 이 에 각 도 의 방 백 의 소 년 들 을 계 수 하 니 이 백 삼 십 이 인 이 요 그 외 에 모 든 백 성 곧 이 스 라 엘 의 모 든 자 손 을 계 수 하 니 칠 천 인 이 더 라

16

저 희 가 오 정 에 나 가 니 벤 하 닷 은 장 막 에 서 돕 는 왕 삼 십 이 인 으 로 더 불 어 마 시 고 취 한 중 이 라

17

각 도 의 방 백 의 소 년 들 이 먼 저 나 갔 더 라 벤 하 닷 이 탐 지 군 을 보 내 었 더 니 저 희 가 회 보 하 여 가 로 되 사 마 리 아 에 서 사 람 들 이 나 오 더 이 다 하 매

18

저 가 이 르 되 화 친 하 러 나 올 지 라 도 사 로 잡 고 싸 우 러 나 올 지 라 도 사 로 잡 으 라 하 니 라

19

각 도 의 방 백 의 소 년 들 과 저 희 를 좇 는 군 대 들 이 성 에 서 나 가 서

20

각 각 적 군 을 쳐 죽 이 매 아 람 사 람 이 도 망 하 는 지 라 이 스 라 엘 이 쫓 으 니 아 람 왕 벤 하 닷 이 말 을 타 고 마 병 으 로 더 불 어 도 망 하 여 면 하 니 라

21

이 스 라 엘 왕 이 나 가 서 말 과 병 거 를 치 고 또 아 람 사 람 을 쳐 서 크 게 도 륙 하 였 더 라

22

그 선 지 자 가 이 스 라 엘 왕 에 게 나 아 와 가 로 되 왕 은 가 서 힘 을 기 르 고 왕 의 행 할 일 을 알 고 준 비 하 소 서 해 가 돌 아 오 면 아 람 왕 이 왕 을 치 러 오 리 이 다 하 니 라

23

아 람 왕 의 신 복 들 이 왕 께 고 하 되 저 희 의 신 은 산 의 신 이 므 로 저 희 가 우 리 보 다 강 하 였 거 니 와 우 리 가 만 일 평 지 에 서 저 희 와 싸 우 면 정 녕 저 희 보 다 강 할 지 라

24

왕 은 이 일 을 행 하 실 지 니 곧 왕 들 을 제 하 여 각 각 그 곳 에 서 떠 나 게 하 고 저 희 대 신 에 장 관 들 을 두 시 고

25

또 왕 의 잃 어 버 린 군 대 와 같 은 군 대 를 왕 을 위 하 여 충 수 하 고 말 도 말 대 로, 병 거 도 병 거 대 로 충 수 하 고 우 리 가 평 지 에 서 저 희 와 싸 우 면 정 녕 저 희 보 다 강 하 리 이 다 왕 이 그 말 을 듣 고 그 리 하 니 라

26

해 가 돌 아 오 매 벤 하 닷 이 아 람 사 람 을 점 고 하 고 아 벡 으 로 올 라 와 서 이 스 라 엘 과 싸 우 려 하 매

27

이 스 라 엘 자 손 도 점 고 함 을 입 고 군 량 을 받 고 마 주 나 가 서 저 희 앞 에 진 을 치 니 이 스 라 엘 은 염 소 새 끼 의 두 적 은 떼 와 같 고 아 람 사 람 은 그 땅 에 가 득 하 였 더 라

28

때 에 하 나 님 의 사 람 이 이 스 라 엘 왕 에 게 나 아 와 고 하 여 가 로 되 여 호 와 의 말 씀 이 아 람 사 람 이 말 하 기 를 여 호 와 는 산 의 신 이 요 골 짜 기 의 신 은 아 니 라 하 도 다 그 러 므 로 내 가 이 큰 군 대 를 다 네 손 에 붙 이 리 니 너 희 는 내 가 여 호 와 인 줄 알 리 라 하 셨 나 이 다 하 니 라

29

진 이 서 로 대 한 지 칠 일 이 라 제 칠 일 에 접 전 하 여 이 스 라 엘 자 손 이 하 루 에 아 람 보 병 십 만 을 죽 이 매

30

그 남 은 자 는 아 벡 으 로 도 망 하 여 성 읍 으 로 들 어 갔 더 니 그 성 이 그 남 은 자 이 만 칠 천 위 에 무 너 지 고 벤 하 닷 은 도 망 하 여 성 읍 에 이 르 러 골 방 으 로 들 어 가 니 라

31

그 신 복 들 이 저 에 게 고 하 되 우 리 가 들 은 즉 이 스 라 엘 집 의 왕 들 은 인 자 한 왕 이 라 하 니 만 일 우 리 가 굵 은 베 로 허 리 를 묶 고 테 두 리 를 머 리 에 이 고 이 스 라 엘 왕 에 게 로 나 아 가 면 저 가 혹 시 왕 의 생 명 을 살 리 리 이 다 하 고

32

저 희 가 굵 은 베 로 허 리 를 묶 고 테 두 리 를 머 리 에 이 고 이 스 라 엘 왕 에 게 이 르 러 가 로 되 왕 의 종 벤 하 닷 이 청 하 기 를 나 의 생 명 을 살 려 주 옵 소 서 하 더 이 다 아 합 이 가 로 되 저 가 오 히 려 살 았 느 냐 저 는 나 의 형 제 니 라

33

그 사 람 들 이 징 조 로 여 기 고 그 말 을 얼 른 받 아 대 답 하 여 가 로 되 벤 하 닷 은 왕 의 형 제 니 이 다 왕 이 가 로 되 너 희 는 가 서 저 를 인 도 하 여 오 라 벤 하 닷 이 이 에 왕 에 게 나 아 오 니 왕 이 저 를 병 거 에 올 린 지 라

34

벤 하 닷 이 왕 께 고 하 되 내 부 친 이 당 신 의 부 친 에 게 서 빼 앗 은 모 든 성 읍 을 내 가 돌 려 보 내 리 이 다 또 나 의 부 친 이 사 마 리 아 에 서 만 든 것 같 이 당 신 도 다 메 섹 에 서 당 신 을 위 하 여 거 리 를 만 드 소 서 아 합 이 가 로 되 내 가 이 약 조 로 당 신 을 놓 으 리 라 하 고 이 에 더 불 어 약 조 하 고 저 를 놓 았 더 라

35

선 지 자 의 무 리 중 한 사 람 이 여 호 와 의 말 씀 으 로 그 동 무 에 게 이 르 되 너 는 나 를 치 라 하 였 더 니 그 사 람 이 치 기 를 싫 어 하 는 지 라

36

저 가 그 사 람 에 게 이 르 되 네 가 여 호 와 의 말 씀 을 듣 지 아 니 하 였 으 니 네 가 나 를 떠 나 갈 때 에 사 자 가 너 를 죽 이 리 라 그 사 람 이 저 의 곁 을 떠 나 가 더 니 사 자 가 그 를 만 나 죽 였 더 라

37

저 가 또 다 른 사 람 을 만 나 가 로 되 너 는 나 를 치 라 하 매 그 사 람 이 저 를 치 되 상 하 도 록 친 지 라

38

선 지 자 가 가 서 수 건 으 로 그 눈 을 가 리 워 변 형 하 고 길 가 에 서 왕 을 기 다 리 다 가

39

왕 이 지 나 갈 때 에 소 리 질 러 왕 을 불 러 가 로 되 종 이 전 장 가 운 데 나 갔 더 니 한 사 람 이 돌 이 켜 어 떤 사 람 을 끌 고 내 게 로 와 서 말 하 기 를 이 사 람 을 지 키 라 만 일 저 를 잃 어 버 리 면 네 생 명 으 로 저 의 생 명 을 대 신 하 거 나 그 렇 지 아 니 하 면 네 가 은 한 달 란 트 를 내 어 야 하 리 라 하 였 거 늘

40

종 이 이 리 저 리 일 볼 동 안 에 저 가 없 어 졌 나 이 다 이 스 라 엘 왕 이 저 에 게 이 르 되 네 가 스 스 로 결 정 하 였 으 니 그 대 로 당 하 여 야 하 리 라

41

저 가 급 히 그 눈 에 가 리 운 수 건 을 벗 으 니 이 스 라 엘 왕 이 저 는 선 지 자 중 한 사 람 인 줄 알 아 본 지 라

42

저 가 왕 께 고 하 되 여 호 와 의 말 씀 이 내 가 멸 하 기 로 작 정 한 사 람 을 네 손 으 로 놓 았 은 즉 네 목 숨 은 저 의 목 숨 을 대 신 하 고 네 백 성 은 저 의 백 성 을 대 신 하 리 라 하 셨 나 이 다

43

이 스 라 엘 왕 이 근 심 하 고 답 답 하 여 그 궁 으 로 돌 아 가 려 고 사 마 리 아 에 이 르 니 라

1 Kings 21


1 Kings Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

그 후 에 이 일 이 있 으 니 라 이 스 르 엘 사 람 나 봇 이 이 스 르 엘 에 포 도 원 이 있 어 사 마 리 아 왕 아 합 의 궁 에 서 가 깝 더 니

2

아 합 이 나 봇 에 게 일 러 가 로 되 네 포 도 원 이 내 궁 곁 에 가 까 이 있 으 니 내 게 주 어 나 물 밭 을 삼 게 하 라 내 가 그 대 신 에 그 보 다 더 아 름 다 운 포 도 원 을 네 게 줄 것 이 요 만 일 합 의 하 면 그 값 을 돈 으 로 네 게 주 리 라

3

나 봇 이 아 합 에 게 말 하 되 내 열 조 의 유 업 을 왕 에 게 주 기 를 여 호 와 께 서 금 하 실 지 로 다 하 니

4

이 스 르 엘 사 람 나 봇 이 아 합 에 게 대 답 하 여 이 르 기 를 내 조 상 의 유 업 을 왕 께 줄 수 없 다 함 을 인 하 여 아 합 이 근 심 하 고 답 답 하 여 궁 으 로 돌 아 와 서 침 상 에 누 워 얼 굴 을 돌 이 키 고 식 사 를 아 니 하 니

5

그 아 내 이 세 벨 이 저 에 게 나 아 와 가 로 되 왕 의 마 음 에 무 엇 을 근 심 하 여 식 사 를 아 니 하 나 이 까

6

왕 이 이 르 되 내 가 이 스 르 엘 사 람 나 봇 에 게 말 하 여 이 르 기 를 네 포 도 원 을 내 게 주 되 돈 으 로 바 꾸 거 나 만 일 네 가 좋 아 하 면 내 가 그 대 신 에 포 도 원 을 네 게 주 리 라 한 즉 저 가 대 답 하 기 를 내 가 내 포 도 원 을 네 게 주 지 않 겠 노 라 함 을 인 함 이 로 라

7

그 아 내 이 세 벨 이 저 에 게 이 르 되 왕 이 이 제 이 스 라 엘 나 라 를 다 스 리 시 나 이 까 일 어 나 식 사 를 하 시 고 마 음 을 즐 겁 게 하 소 서 내 가 이 스 르 엘 사 람 나 봇 의 포 도 원 을 왕 께 드 리 리 이 다 하 고

8

아 합 의 이 름 으 로 편 지 들 을 쓰 고 그 인 ( 印 ) 을 쳐 서 그 성 에 서 나 봇 과 함 께 사 는 장 로 와 귀 인 들 에 게 보 내 니

9

그 편 지 사 연 에 이 르 기 를 금 식 을 선 포 하 고 나 봇 을 백 성 가 운 데 높 이 앉 힌 후 에

10

비 류 두 사 람 을 그 앞 에 마 주 앉 히 고 저 에 게 대 하 여 증 거 하 기 를 네 가 하 나 님 과 왕 을 저 주 하 였 다 하 게 하 고 곧 저 를 끌 고 나 가 서 돌 로 쳐 죽 이 라 하 였 더 라

11

그 성 사 람 곧 그 성 에 사 는 장 로 와 귀 인 들 이 이 세 벨 의 분 부 곧 저 가 자 기 들 에 게 보 낸 편 지 에 쓴 대 로 하 여

12

금 식 을 선 포 하 고 나 봇 을 백 성 가 운 데 높 이 앉 히 매

13

때 에 비 류 두 사 람 이 들 어 와 서 그 앞 에 앉 고 백 성 앞 에 서 나 봇 에 게 대 하 여 증 거 를 지 어 이 르 기 를 나 봇 이 하 나 님 과 왕 을 저 주 하 였 다 하 매 무 리 가 저 를 성 밖 으 로 끌 고 나 가 서 돌 로 쳐 죽 이 고

14

이 세 벨 에 게 통 보 하 기 를 나 봇 이 돌 에 맞 아 죽 었 나 이 다 하 니

15

이 세 벨 이 나 봇 이 돌 에 맞 아 죽 었 다 함 을 듣 고 아 합 에 게 이 르 되 일 어 나 서 그 이 스 르 엘 사 람 나 봇 이 돈 으 로 바 꾸 어 주 기 를 싫 어 하 던 포 도 원 을 취 하 소 서 나 봇 이 살 아 있 지 아 니 하 고 죽 었 나 이 다

16

아 합 이 나 봇 의 죽 었 다 함 을 듣 고 곧 일 어 나 이 스 르 엘 사 람 나 봇 의 포 도 원 을 취 하 러 그 리 로 내 려 갔 더 라

17

여 호 와 의 말 씀 이 디 셉 사 람 엘 리 야 에 게 임 하 여 가 라 사 대

18

너 는 일 어 나 내 려 가 서 사 마 리 아 에 거 하 는 이 스 라 엘 왕 아 합 을 만 나 라 저 가 나 봇 의 포 도 원 을 취 하 러 그 리 로 내 려 갔 나 니

19

너 는 저 에 게 말 하 여 이 르 기 를 여 호 와 의 말 씀 이 네 가 죽 이 고 또 빼 앗 았 느 냐 하 셨 다 하 고 또 저 에 게 이 르 기 를 여 호 와 의 말 씀 이 개 들 이 나 봇 의 피 를 핥 은 곳 에 서 개 들 이 네 피 곧 네 몸 의 피 도 핥 으 리 라 하 셨 다 하 라

20

아 합 이 엘 리 야 에 게 이 르 되 나 의 대 적 이 여 네 가 나 를 찾 았 느 냐 대 답 하 되 내 가 찾 았 노 라 네 가 스 스 로 팔 려 여 호 와 보 시 기 에 악 을 행 하 였 으 므 로

21

여 호 와 의 말 씀 이 내 가 재 앙 을 네 게 내 려 너 를 쓸 어 버 리 되 네 게 속 한 남 자 는 이 스 라 엘 가 운 데 매 인 자 나 놓 인 자 를 다 멸 할 것 이 요

22

또 네 집 으 로 느 밧 의 아 들 여 로 보 암 의 집 처 럼 되 게 하 고 아 히 야 의 아 들 바 아 사 의 집 처 럼 되 게 하 리 니 이 는 네 가 나 의 노 를 격 동 하 고 이 스 라 엘 로 범 죄 케 한 까 닭 이 니 라 하 셨 고

23

이 세 벨 에 게 대 하 여 도 여 호 와 께 서 말 씀 하 여 가 라 사 대 개 들 이 이 스 르 엘 성 곁 에 서 이 세 벨 을 먹 을 지 라

24

아 합 에 게 속 한 자 로 서 성 읍 에 서 죽 은 자 는 개 들 이 먹 고 들 에 서 죽 은 자 는 공 중 의 새 가 먹 으 리 라 하 셨 느 니 라 하 니

25

예 로 부 터 아 합 과 같 이 스 스 로 팔 려 여 호 와 보 시 기 에 악 을 행 한 자 가 없 음 은 저 가 그 아 내 이 세 벨 에 게 충 동 되 었 음 이 라

26

저 가 여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 쫓 아 내 신 아 모 리 사 람 의 모 든 행 한 것 같 이 우 상 에 게 복 종 하 여 심 히 가 증 하 게 행 하 였 더 라

27

아 합 이 이 모 든 말 씀 을 들 을 때 에 그 옷 을 찢 고 굵 은 베 로 몸 을 동 이 고 금 식 하 고 굵 은 베 에 누 우 며 행 보 도 천 천 히 한 지 라

28

여 호 와 의 말 씀 이 디 셉 사 람 엘 리 야 에 게 임 하 여 가 라 사 대

29

아 합 이 내 앞 에 서 겸 비 함 을 네 가 보 느 냐 저 가 내 앞 에 서 겸 비 함 을 인 하 여 내 가 재 앙 을 저 의 시 대 에 내 리 지 아 니 하 고 그 아 들 의 시 대 에 야 그 집 에 재 앙 을 내 리 리 라 하 셨 더 라

1 Kings 22


1 Kings Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

아 람 과 이 스 라 엘 사 이 에 전 쟁 이 없 이 삼 년 을 지 내 었 더 라

2

제 삼 년 에 유 다 왕 여 호 사 밧 이 이 스 라 엘 왕 에 게 내 려 가 매

3

이 스 라 엘 왕 이 그 신 복 에 게 이 르 되 길 르 앗 라 못 은 본 래 우 리 의 것 인 줄 을 너 희 가 알 지 못 하 느 냐 우 리 가 어 찌 아 람 왕 의 손 에 서 취 하 지 아 니 하 고 잠 잠 히 있 으 리 요 하 고

4

여 호 사 밧 에 게 이 르 되 당 신 은 나 와 함 께 길 르 앗 라 못 으 로 가 서 싸 우 시 겠 느 뇨 여 호 사 밧 이 이 스 라 엘 왕 에 게 이 르 되 나 는 당 신 과 일 반 이 요 내 백 성 은 당 신 의 백 성 과 일 반 이 요 내 말 들 도 당 신 의 말 들 과 일 반 이 니 이 다

5

여 호 사 밧 이 또 이 스 라 엘 왕 에 게 이 르 되 청 컨 대 먼 저 여 호 와 의 말 씀 이 어 떠 하 신 지 물 어 보 소 서

6

이 스 라 엘 왕 이 이 에 선 지 자 사 백 인 쯤 모 으 고 저 희 에 게 이 르 되 내 가 길 르 앗 라 못 에 가 서 싸 우 랴 말 랴 저 희 가 가 로 되 올 라 가 소 서 주 께 서 그 성 을 왕 의 손 에 붙 이 시 리 이 다

7

여 호 사 밧 이 가 로 되 이 외 에 우 리 가 물 을 만 한 여 호 와 의 선 지 자 가 여 기 있 지 아 니 하 니 이 까

8

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 오 히 려 이 믈 라 의 아 들 미 가 야 한 사 람 이 있 으 니 저 로 말 미 암 아 여 호 와 께 물 을 수 있 으 나 저 는 내 게 대 하 여 길 한 일 은 예 언 하 지 아 니 하 고 흉 한 일 만 예 언 하 기 로 내 가 저 를 미 워 하 나 이 다 여 호 사 밧 이 가 로 되 왕 은 그 런 말 씀 을 마 소 서

9

이 스 라 엘 왕 이 한 내 시 를 불 러 이 르 되 이 믈 라 의 아 들 미 가 야 로 속 히 오 게 하 라 하 니 라

10

이 스 라 엘 왕 과 유 다 왕 여 호 사 밧 이 왕 복 을 입 고 사 마 리 아 문 어 귀 광 장 에 서 각 기 보 좌 에 앉 았 고 모 든 선 지 자 가 그 앞 에 서 예 언 을 하 는 데

11

그 나 아 나 의 아 들 시 드 기 야 는 철 로 뿔 들 을 만 들 어 가 지 고 말 하 되 여 호 와 의 말 씀 이 왕 이 이 것 들 로 아 람 사 람 을 찔 러 진 멸 하 리 라 하 셨 다 하 고

12

모 든 선 지 자 도 그 와 같 이 예 언 하 여 이 르 기 를 길 르 앗 라 못 으 로 올 라 가 승 리 를 얻 으 소 서 여 호 와 께 서 그 성 을 왕 의 손 에 붙 이 시 리 이 다 하 더 라

13

미 가 야 를 부 르 러 간 사 자 가 일 러 가 로 되 선 지 자 들 의 말 이 여 출 일 구 하 여 왕 에 게 길 하 게 하 니 청 컨 대 당 신 의 말 도 저 희 중 한 사 람 의 말 처 럼 길 하 게 하 소 서

14

미 가 야 가 가 로 되 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 여 호 와 께 서 내 게 말 씀 하 시 는 것 곧 그 것 을 내 가 말 하 리 라 하 고

15

이 에 왕 에 게 이 르 니 왕 이 저 에 게 이 르 되 미 가 야 야 우 리 가 길 르 앗 라 못 으 로 싸 우 러 가 랴 말 랴 저 가 왕 께 이 르 되 올 라 가 서 승 리 를 얻 으 소 서 여 호 와 께 서 그 성 을 왕 의 손 에 붙 이 시 리 이 다

16

왕 이 저 에 게 이 르 되 내 가 몇 번 이 나 너 로 맹 세 케 하 여 야 네 가 여 호 와 의 이 름 으 로 진 실 한 것 으 로 만 내 게 고 하 겠 느 냐

17

저 가 가 로 되 내 가 보 니 온 이 스 라 엘 이 목 자 없 는 양 같 이 산 에 흩 어 졌 는 데 여 호 와 의 말 씀 이 이 무 리 가 주 인 이 없 으 니 각 각 평 안 히 그 집 으 로 돌 아 갈 것 이 니 라 하 셨 나 이 다

18

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 저 사 람 이 내 게 대 하 여 길 한 것 을 예 언 하 지 아 니 하 고 흉 한 것 을 예 언 하 겠 다 고 당 신 에 게 말 씀 하 지 아 니 하 였 나 이 까

19

미 가 야 가 가 로 되 그 런 즉 왕 은 여 호 와 의 말 씀 을 들 으 소 서 내 가 보 니 여 호 와 께 서 그 보 좌 에 앉 으 셨 고 하 늘 의 만 군 이 그 좌 우 편 에 모 시 고 서 있 는 데

20

여 호 와 께 서 말 씀 하 시 기 를 누 가 아 합 을 꾀 어 저 로 길 르 앗 라 못 에 올 라 가 서 죽 게 할 꼬 하 시 니 하 나 는 이 렇 게 하 겠 다 하 고 하 나 는 저 렇 게 하 겠 다 하 였 는 데

21

한 영 이 나 아 와 여 호 와 앞 에 서 서 말 하 되 내 가 저 를 꾀 이 겠 나 이 다

22

여 호 와 께 서 저 에 게 이 르 시 되 어 떻 게 하 겠 느 냐 가 로 되 내 가 나 가 서 거 짓 말 하 는 영 이 되 어 그 모 든 선 지 자 의 입 에 있 겠 나 이 다 여 호 와 께 서 가 라 사 대 너 는 꾀 이 겠 고 또 이 루 리 라 나 가 서 그 리 하 라 하 셨 은 즉

23

이 제 여 호 와 께 서 거 짓 말 하 는 영 을 왕 의 이 모 든 선 지 자 의 입 에 넣 으 셨 고 또 여 호 와 께 서 왕 에 게 대 하 여 화 를 말 씀 하 셨 나 이 다

24

그 나 아 나 의 아 들 시 드 기 야 가 가 까 이 와 서 미 가 야 의 뺨 을 치 며 이 르 되 여 호 와 의 영 이 나 를 떠 나 어 디 로 말 미 암 아 가 서 네 게 말 씀 하 더 냐

25

미 가 야 가 가 로 되 네 가 골 방 에 들 어 가 서 숨 는 그 날 에 보 리 라

26

이 스 라 엘 왕 이 가 로 되 미 가 야 를 잡 아 부 윤 아 몬 과 왕 자 요 아 스 에 게 로 끌 고 돌 아 가 서

27

말 하 기 를 왕 의 말 씀 이 이 놈 을 옥 에 가 두 고 내 가 평 안 히 돌 아 올 때 까 지 고 생 의 떡 과 고 생 의 물 로 먹 이 라 하 라

28

미 가 야 가 가 로 되 왕 이 참 으 로 평 안 히 돌 아 오 시 게 될 진 대 여 호 와 께 서 나 로 말 씀 하 지 아 니 하 셨 으 리 이 다 또 가 로 되 너 희 백 성 들 아 다 들 을 지 어 다 하 니 라

29

이 스 라 엘 왕 과 유 다 왕 여 호 사 밧 이 길 르 앗 라 못 으 로 올 라 가 니 라

30

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 나 는 변 장 하 고 군 중 으 로 들 어 가 려 하 노 니 당 신 은 왕 복 을 입 으 소 서 하 고 이 스 라 엘 왕 이 변 장 하 고 군 중 으 로 들 어 가 니 라

31

아 람 왕 이 그 병 거 의 장 관 삼 십 이 인 에 게 명 하 여 이 르 기 를 너 희 는 작 은 자 나 큰 자 나 더 불 어 싸 우 지 말 고 오 직 이 스 라 엘 왕 과 싸 우 라 한 지 라

32

병 거 의 장 관 들 이 여 호 사 밧 을 보 고 이 르 되 이 가 필 연 이 스 라 엘 왕 이 라 하 고 돌 이 켜 저 와 싸 우 려 한 즉 여 호 사 밧 이 소 리 지 르 는 지 라

33

병 거 의 장 관 들 이 저 가 이 스 라 엘 왕 이 아 님 을 보 고 쫓 기 를 그 치 고 돌 이 켰 더 라

34

한 사 람 이 우 연 히 활 을 당 기 어 이 스 라 엘 왕 의 갑 옷 솔 기 를 쏜 지 라 왕 이 그 병 거 모 는 자 에 게 이 르 되 내 가 부 상 하 였 으 니 네 손 을 돌 이 켜 나 로 군 중 에 서 나 가 게 하 라 하 였 으 나

35

이 날 에 전 쟁 이 맹 렬 하 였 으 므 로 왕 이 병 거 가 운 데 붙 들 려 서 서 아 람 사 람 을 막 다 가 저 녁 에 이 르 러 죽 었 는 데 상 처 의 피 가 흘 러 병 거 바 닥 에 고 였 더 라

36

해 가 질 즈 음 에 군 중 ( 軍 中 ) 에 서 외 치 는 소 리 있 어 가 로 되 각 기 성 읍 으 로 각 기 본 향 으 로 하 더 라

37

왕 이 이 미 죽 으 매 그 시 체 를 메 어 사 마 리 아 에 이 르 러 거 기 장 사 하 니 라

38

그 병 거 를 사 마 리 아 못 에 씻 으 매 개 들 이 그 피 를 핥 았 으 니 여 호 와 의 하 신 말 씀 과 같 이 되 었 더 라 거 기 는 창 기 들 의 목 욕 하 는 곳 이 었 더 라

39

아 합 의 남 은 행 적 과 무 릇 그 행 한 일 과 그 건 축 한 상 아 궁 과 그 건 축 한 모 든 성 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

40

아 합 이 그 열 조 와 함 께 자 매 그 아 들 아 하 시 야 가 대 신 하 여 왕 이 되 니 라

41

이 스 라 엘 왕 아 합 제 사 년 에 아 사 의 아 들 여 호 사 밧 이 유 다 왕 이 되 니

42

여 호 사 밧 이 왕 이 될 때 에 나 이 삼 십 오 세 라 예 루 살 렘 에 서 이 십 오 년 을 치 리 하 니 라 그 모 친 의 이 름 은 아 수 바 라 실 히 의 딸 이 더 라

43

여 호 사 밧 이 이 스 라 엘 왕 으 로 더 불 어 평 화 하 니 라

44

여 호 사 밧 의 남 은 사 적 과 그 베 푼 권 세 와 그 어 떻 게 전 쟁 한 것 은 다 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

45

저 가 그 부 친 아 사 의 시 대 에 남 아 있 던 남 색 ( 男 色 ) 하 는 자 를 그 땅 에 서 쫓 아 내 었 더 라

46

그 때 에 에 돔 에 는 왕 이 없 고 섭 정 왕 이 있 었 더 라

47

여 호 사 밧 이 다 시 스 의 선 척 을 제 조 하 고 오 빌 로 금 을 취 하 러 보 내 려 하 였 더 니 그 배 가 에 시 온 게 벨 에 서 파 선 하 였 으 므 로 가 지 못 하 게 되 매

48

아 합 의 아 들 아 하 시 야 가 여 호 사 밧 에 게 이 르 되 나 의 종 으 로 당 신 의 종 과 함 께 배 에 가 게 하 라 하 나 여 호 사 밧 이 허 락 지 아 니 하 였 더 라

49

여 호 사 밧 이 그 열 조 와 함 께 자 매 그 조 상 다 윗 성 에 그 열 조 와 함 께 장 사 되 고 그 아 들 여 호 람 이 대 신 하 여 왕 이 되 니 라

50

유 다 왕 여 호 사 밧 제 십 칠 년 에 아 합 의 아 들 아 하 시 야 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 이 년 을 이 스 라 엘 을 다 스 리 니 라

51

저 가 여 호 와 보 시 기 에 악 을 행 하 여 그 아 비 의 길 과 그 어 미 의 길 과 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 길 로 행 하 며

52

바 알 을 섬 겨 숭 배 하 여 이 스 라 엘 하 나 님 여 호 와 의 노 를 격 동 하 기 를 그 아 비 의 온 갖 행 위 같 이 하 였 더 라

2 Kings 1


2 Kings Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

아 합 이 죽 은 후 에 모 압 이 이 스 라 엘 을 배 반 하 였 더 라

2

아 하 시 야 가 사 마 리 아 에 있 는 그 다 락 난 간 에 서 떨 어 져 병 들 매 사 자 를 보 내 며 저 희 더 러 이 르 되 ` 가 서 에 그 론 의 신 바 알 세 붑 에 게 이 병 이 낫 겠 나 물 어 보 라' 하 니 라

3

여 호 와 의 사 자 가 디 셉 사 람 엘 리 야 에 게 이 르 시 되 ` 너 는 일 어 나 올 라 가 서 사 마 리 아 왕 의 사 자 를 만 나 서 저 에 게 이 르 기 를 이 스 라 엘 에 하 나 님 이 없 어 서 너 희 가 에 그 론 의 신 바 알 세 붑 에 게 물 으 러 가 느 냐

4

그 러 므 로 여 호 와 의 말 씀 이 네 가 올 라 간 침 상 에 서 내 려 오 지 못 할 지 라 네 가 반 드 시 죽 으 리 라 하 셨 다 하 라' 엘 리 야 가 이 에 가 니 라

5

사 자 들 이 왕 에 게 돌 아 오 니 왕 이 이 르 되 ` 너 희 는 어 찌 하 여 돌 아 왔 느 냐'

6

저 희 가 고 하 되 ` 한 사 람 이 올 라 와 서 우 리 를 만 나 이 르 되 너 희 는 너 희 를 보 낸 왕 에 게 로 돌 아 가 서 저 에 게 고 하 기 를 여 호 와 의 말 씀 이 이 스 라 엘 에 하 나 님 이 없 어 서 네 가 에 그 론 의 신 바 알 세 붑 에 게 물 으 려 고 보 내 느 냐 그 러 므 로 네 가 올 라 간 침 상 에 서 내 려 오 지 못 할 지 라 네 가 반 드 시 죽 으 리 라 하 셨 다 하 라 하 더 이 다'

7

왕 이 저 희 에 게 이 르 되 ` 올 라 와 서 너 희 를 만 나 이 말 을 너 희 에 게 고 한 그 사 람 의 모 양 이 어 떠 하 더 냐'

8

저 희 가 대 답 하 되 ` 그 는 털 이 많 은 사 람 인 데 허 리 에 가 죽 띠 를 띠 었 더 이 다' 왕 이 가 로 되 ` 그 는 디 셉 사 람 엘 리 야 로 다'

9

이 에 오 십 부 장 과 그 오 십 인 을 엘 리 야 에 게 로 보 내 매 저 가 엘 리 야 에 게 로 올 라 가 서 본 즉 산 꼭 대 기 에 앉 았 는 지 라 저 가 엘 리 야 에 게 이 르 되 하 나 님 의 사 람 이 여 왕 의 말 씀 이 내 려 오 라 하 셨 나 이 다

10

엘 리 야 가 오 십 부 장 에 게 대 답 하 여 가 로 되 ` 내 가 만 일 하 나 님 의 사 람 이 면 불 이 하 늘 에 서 내 려 와 서 너 와 너 의 오 십 인 을 사 를 지 로 다' 하 매 불 이 곧 하 늘 에 서 내 려 와 서 저 와 그 오 십 인 을 살 랐 더 라

11

왕 이 다 시 다 른 오 십 부 장 과 그 오 십 인 을 엘 리 야 에 게 로 보 내 니 저 가 엘 리 야 에 게 일 러 가 로 되 하 나 님 의 사 람 이 여 왕 의 말 씀 이 속 히 내 려 오 라 하 셨 나 이 다

12

엘 리 야 가 저 희 에 게 대 답 하 여 가 로 되 ` 내 가 만 일 하 나 님 의 사 람 이 면 불 이 하 늘 에 서 내 려 와 서 너 와 너 의 오 십 인 을 사 를 지 로 다' 하 매 하 나 님 의 불 이 곧 하 늘 에 서 내 려 와 서 저 와 그 오 십 인 을 살 랐 더 라

13

왕 이 세 번 째 오 십 부 장 과 그 오 십 인 을 보 낸 지 라 세 째 오 십 부 장 이 올 라 가 서 엘 리 야 의 앞 에 이 르 러 꿇 어 엎 드 려 간 구 하 여 가 로 되 하 나 님 의 사 람 이 여 원 컨 대 나 의 생 명 과 당 신 의 종 인 이 오 십 인 의 생 명 을 당 신 은 귀 히 보 소 서

14

불 이 하 늘 에 서 내 려 와 서 전 번 의 오 십 부 장 둘 과 그 오 십 인 들 을 살 랐 거 니 와 나 의 생 명 을 당 신 은 귀 히 보 소 서 하 매

15

여 호 와 의 사 자 가 엘 리 야 에 게 이 르 되 ` 너 는 저 를 두 려 워 말 고 함 께 내 려 가 라' 하 신 지 라 엘 리 야 가 곧 일 어 나 저 와 함 께 내 려 와 서 왕 에 게 이 르 러

16

고 하 되 ` 여 호 와 의 말 씀 이 네 가 사 자 를 보 내 어 에 그 론 의 신 바 알 세 붑 에 게 물 으 려 하 니 이 스 라 엘 에 그 말 을 물 을 만 한 하 나 님 이 없 음 이 냐 그 러 므 로 네 가 그 올 라 간 침 상 에 서 내 려 오 지 못 할 지 라 네 가 반 드 시 죽 으 리 라 하 셨 다' 하 니 라

17

왕 이 엘 리 야 의 전 한 여 호 와 의 말 씀 대 로 죽 고 저 가 아 들 이 없 으 므 로 여 호 람 이 대 신 하 여 왕 이 되 니 유 다 왕 여 호 사 밧 의 아 들 여 호 람 의 제 이 년 이 었 더 라

18

아 하 시 야 의 남 은 사 적 은 모 두 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

2 Kings 2


2 Kings Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

여 호 와 께 서 회 리 바 람 으 로 엘 리 야 를 하 늘 에 올 리 고 자 하 실 때 에 엘 리 야 가 엘 리 사 로 더 불 어 길 갈 에 서 나 가 더 니

2

엘 리 야 가 엘 리 사 에 게 이 르 되 ` 청 컨 대 너 는 여 기 머 물 라 여 호 와 께 서 나 를 벧 엘 로 보 내 시 느 니 라' 엘 리 사 가 가 로 되 ` 여 호 와 의 사 심 과 당 신 의 혼 의 삶 을 가 리 켜 맹 세 하 노 니 내 가 당 신 을 떠 나 지 아 니 하 겠 나 이 다' 이 에 두 사 람 이 벧 엘 로 내 려 가 니

3

벧 엘 에 있 는 선 지 자 의 생 도 들 이 엘 리 사 에 게 로 나 아 와 이 르 되 ` 여 호 와 께 서 오 늘 날 당 신 의 선 생 을 당 신 의 머 리 위 로 취 하 실 줄 을 아 나 이 까' 가 로 되 ` 나 도 아 노 니 너 희 는 잠 잠 하 라'

4

엘 리 야 가 저 에 게 이 르 되 ` 엘 리 사 야 청 컨 대 너 는 여 기 머 물 라 여 호 와 께 서 나 를 여 리 고 로 보 내 시 느 니 라' 엘 리 사 가 가 로 되 ` 여 호 와 의 사 심 과 당 신 의 혼 의 삶 을 가 리 켜 맹 세 하 노 니 내 가 당 신 을 떠 나 지 아 니 하 겠 나 이 다' 하 니 라 저 희 가 여 리 고 에 이 르 매

5

여 리 고 에 있 는 선 지 자 의 생 도 들 이 엘 리 사 에 게 나 아 와 이 르 되 ` 여 호 와 께 서 오 늘 날 당 신 의 선 생 을 당 신 의 머 리 위 로 취 하 실 줄 을 아 나 이 까' 엘 리 사 가 가 로 되 ` 나 도 아 노 니 너 희 는 잠 잠 하 라'

6

엘 리 야 가 또 엘 리 사 에 게 이 르 되 ` 청 컨 대 너 는 여 기 머 물 라 여 호 와 께 서 나 를 요 단 으 로 보 내 시 느 니 라' 저 가 가 로 되 ` 여 호 와 의 사 심 과 당 신 의 혼 의 삶 을 가 리 켜 맹 세 하 노 니 내 가 당 신 을 떠 나 지 아 니 하 겠 나 이 다' 이 에 두 사 람 이 행 하 니 라

7

선 지 자 의 생 도 오 십 인 이 가 서 멀 리 서 서 바 라 보 매 그 두 사 람 이 요 단 가 에 섰 더 니

8

엘 리 야 가 겉 옷 을 취 하 여 말 아 물 을 치 매 물 이 이 리 저 리 갈 라 지 고 두 사 람 이 육 지 위 로 건 너 더 라

9

건 너 매 엘 리 야 가 엘 리 사 에 게 이 르 되 ` 나 를 네 게 서 취 하 시 기 전 에 내 가 네 게 어 떻 게 할 것 을 구 하 라' 엘 리 사 가 가 로 되 ` 당 신 의 영 감 이 갑 절 이 나 내 게 있 기 를 구 하 나 이 다'

10

가 로 되 ` 네 가 어 려 운 일 을 구 하 는 도 다 그 러 나 나 를 네 게 서 취 하 시 는 것 을 네 가 보 면 그 일 이 네 게 이 루 려 니 와 그 렇 지 않 으 면 이 루 지 아 니 하 리 라' 하 고

11

두 사 람 이 행 하 며 말 하 더 니 홀 연 히 불 수 레 와 불 말 들 이 두 사 람 을 격 하 고 엘 리 야 가 회 리 바 람 을 타 고 승 천 하 더 라

12

엘 리 사 가 보 고 소 리 지 르 되 ` 내 아 버 지 여 내 아 버 지 여 이 스 라 엘 의 병 거 와 그 마 병 이 여' 하 더 니 다 시 보 이 지 아 니 하 는 지 라 이 에 엘 리 사 가 자 기 의 옷 을 잡 아 둘 에 찢 고

13

엘 리 야 의 몸 에 서 떨 어 진 겉 옷 을 주 워 가 지 고 돌 아 와 서 요 단 언 덕 에 서 서

14

엘 리 야 의 몸 에 서 떨 어 진 그 겉 옷 을 가 지 고 물 을 치 며 가 로 되 ` 엘 리 야 의 하 나 님 여 호 와 는 어 디 계 시 니 이 까' 하 고 저 도 물 을 치 매 물 이 이 리 저 리 갈 라 지 고 엘 리 사 가 건 너 니 라

15

맞 은 편 여 리 고 에 있 는 선 지 자 의 생 도 들 이 저 를 보 며 말 하 기 를 ` 엘 리 야 의 영 감 ( 靈 感 ) 이 엘 리 사 의 위 에 머 물 렀 다' 하 고 가 서 저 를 영 접 하 여 그 앞 에 서 땅 에 엎 드 리 고

16

가 로 되 ` 당 신 의 종 들 에 게 용 사 오 십 인 이 있 으 니 청 컨 대 저 희 로 가 서 당 신 의 주 를 찾 게 하 소 서 염 려 컨 대 여 호 와 의 신 이 저 를 들 어 가 다 가 어 느 산 에 나 어 느 골 짜 기 에 던 지 셨 을 까 하 나 이 다' 엘 리 사 가 가 로 되 ` 보 내 지 말 라' 하 나

17

무 리 가 저 로 부 끄 러 워 하 도 록 강 청 하 매 보 내 라 한 지 라 저 희 가 오 십 인 을 보 내 었 더 니 사 흘 을 찾 되 발 견 하 지 못 하 고

18

엘 리 사 가 여 리 고 에 머 무 는 중 에 무 리 가 저 에 게 돌 아 오 니 엘 리 사 가 저 희 에 게 이 르 되 ` 내 가 가 지 말 라 고 너 희 에 게 이 르 지 아 니 하 였 느 냐' 하 였 더 라

19

그 성 사 람 들 이 엘 리 사 에 게 고 하 되 ` 우 리 주 께 서 보 시 는 바 와 같 이 이 성 읍 의 터 는 아 름 다 우 나 물 이 좋 지 못 하 므 로 토 산 이 익 지 못 하 고 떨 어 지 나 이 다'

20

엘 리 사 가 가 로 되 ` 새 그 릇 에 소 금 을 담 아 내 게 로 가 져 오 라' 하 매 곧 가 져 온 지 라

21

엘 리 사 가 물 근 원 으 로 나 아 가 서 소 금 을 그 가 운 데 던 지 며 가 로 되 ` 여 호 와 의 말 씀 이 내 가 이 물 을 고 쳤 으 니 이 로 좇 아 다 시 는 죽 음 이 나 토 산 이 익 지 못 하 고 떨 어 짐 이 없 을 지 니 라 하 셨 느 니 라' 하 니

22

그 물 이 엘 리 사 의 말 과 같 이 고 쳐 져 서 오 늘 날 에 이 르 렀 더 라

23

엘 리 사 가 거 기 서 벧 엘 로 올 라 가 더 니 길 에 행 할 때 에 젊 은 아 이 들 이 성 에 서 나 와 서 저 를 조 롱 하 여 가 로 되 ` 대 머 리 여 올 라 가 라 대 머 리 여 올 라 가 라' 하 는 지 라

24

엘 리 사 가 돌 이 켜 저 희 를 보 고 여 호 와 의 이 름 으 로 저 주 하 매 곧 수 풀 에 서 암 콤 둘 이 나 와 서 아 이 들 중 에 사 십 이 명 을 찢 었 더 라

25

엘 리 사 가 거 기 서 부 터 갈 멜 산 으 로 가 고 거 기 서 사 마 리 아 로 돌 아 왔 더 라

2 Kings 3


2 Kings Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

유 다 왕 여 호 사 밧 의 십 팔 년 에 아 합 의 아 들 여 호 람 이 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 십 이 년 을 치 리 하 니 라

2

저 가 여 호 와 보 시 기 에 악 을 행 하 였 으 나 그 부 모 와 같 이 하 지 는 아 니 하 였 으 니 이 는 저 가 그 아 비 의 만 든 바 알 의 주 상 을 제 하 였 음 이 라

3

그 러 나 저 가 느 밧 의 아 들 여 로 보 암 이 이 스 라 엘 로 범 하 게 한 그 죄 를 따 라 행 하 고 떠 나 지 아 니 하 였 더 라

4

모 압 왕 메 사 는 양 을 치 는 자 라 새 끼 양 십 만 의 털 과 수 양 십 만 의 털 을 이 스 라 엘 왕 에 게 바 치 더 니

5

아 합 이 죽 은 후 에 모 압 왕 이 이 스 라 엘 왕 을 배 반 한 지 라

6

그 때 에 여 호 람 왕 이 사 마 리 아 에 서 나 가 서 온 이 스 라 엘 을 점 고 하 고

7

또 가 서 유 다 왕 여 호 사 밧 에 게 보 내 어 이 르 되 ` 모 압 왕 이 나 를 배 반 하 였 으 니 당 신 은 나 와 함 께 가 서 모 압 을 치 시 겠 느 뇨' 저 가 가 로 되 ` 내 가 올 라 가 리 이 다 나 는 당 신 과 일 반 이 요 내 백 성 은 당 신 의 백 성 과 일 반 이 요 내 말 들 도 당 신 의 말 들 과 일 반 이 니 이 다'

8

여 호 람 이 가 로 되 ` 우 리 가 어 느 길 로 올 라 가 리 이 까' 저 가 대 답 하 되 ` 에 돔 광 야 길 로 니 이 다'

9

이 스 라 엘 왕 이 유 다 왕 과 에 돔 왕 으 로 더 불 어 행 하 더 니 길 을 둘 러 행 한 지 칠 일 에 군 사 와 따 라 가 는 생 축 을 먹 일 물 이 없 는 지 라

10

이 스 라 엘 왕 이 가 로 되 ` 슬 프 다 여 호 와 께 서 이 세 왕 을 불 러 모 아 모 압 의 손 에 붙 이 려 하 시 는 도 다'

11

여 호 사 밧 이 가 로 되 ` 우 리 가 여 호 와 께 물 을 만 한 여 호 와 의 선 지 자 가 여 기 없 느 냐' 이 스 라 엘 왕 의 신 복 중 에 한 사 람 이 대 답 하 여 가 로 되 ` 전 에 엘 리 야 의 손 에 물 을 붓 던 사 밧 의 아 들 엘 리 사 가 여 기 있 나 이 다'

12

여 호 사 밧 이 가 로 되 ` 여 호 와 의 말 씀 이 저 에 게 있 도 다' 이 에 이 스 라 엘 왕 이 여 호 사 밧 과 에 돔 왕 으 로 더 불 어 그 에 게 로 내 려 가 니 라

13

엘 리 사 가 이 스 라 엘 왕 에 게 이 르 되 ` 내 가 당 신 과 무 슨 상 관 이 있 나 이 까 당 신 의 부 친 의 선 지 자 들 과 당 신 의 모 친 의 선 지 자 들 에 게 로 가 소 서' 이 스 라 엘 왕 이 저 에 게 이 르 되 ` 그 렇 지 아 니 하 니 이 다 여 호 와 께 서 이 세 왕 을 불 러 모 아 모 압 의 손 에 붙 이 려 하 시 나 이 다'

14

엘 리 사 가 가 로 되 ` 내 가 섬 기 는 만 군 의 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 가 만 일 유 다 왕 여 호 사 밧 의 낯 을 봄 이 아 니 면 당 신 을 향 하 지 도 아 니 하 고 보 지 도 아 니 하 였 으 리 이 다

15

이 제 내 게 로 거 문 고 탈 자 를 불 러 오 소 서' 하 니 라 거 문 고 타 는 자 가 거 문 고 를 탈 때 에 여 호 와 께 서 엘 리 사 를 감 동 하 시 니

16

저 가 가 로 되 ` 여 호 와 의 말 씀 이 이 골 짜 기 에 개 천 을 많 이 파 라 하 셨 나 이 다

17

여 호 와 께 서 이 르 시 기 를 너 희 가 바 람 도 보 지 못 하 고 비 도 보 지 못 하 되 이 골 짜 기 에 물 이 가 득 하 여 너 희 와 너 희 육 축 과 짐 승 이 마 시 리 라 하 셨 나 이 다

18

이 것 은 여 호 와 보 시 기 에 오 히 려 작 은 일 이 라 여 호 와 께 서 모 압 사 람 도 당 신 의 손 에 붙 이 시 리 니

19

당 신 들 이 모 든 견 고 한 성 과 모 든 아 름 다 운 성 을 치 고 모 든 좋 은 나 무 를 베 고 모 든 샘 을 메 우 고 돌 로 모 든 좋 은 밭 을 헐 리 이 다' 하 더 니

20

아 침 에 미 쳐 소 제 드 릴 때 에 물 이 에 돔 편 에 서 부 터 흘 러 와 서 그 땅 에 가 득 하 였 더 라

21

모 압 모 든 사 람 이 왕 들 이 올 라 와 서 자 기 를 치 려 한 다 함 을 듣 고 갑 옷 입 을 만 한 자 로 부 터 그 이 상 이 다 모 여 그 경 계 에 섰 더 라

22

아 침 에 모 압 사 람 이 일 찌 기 일 어 나 서 해 가 물 에 비 취 므 로 맞 은 편 물 이 붉 어 피 와 같 음 을 보 고

23

가 로 되 ` 이 는 피 라 필 연 저 왕 들 이 싸 워 서 로 죽 인 것 이 로 다 모 압 사 람 들 아 이 제 노 략 하 러 가 자' 하 고

24

이 스 라 엘 진 ( 陣 ) 에 이 르 니 이 스 라 엘 사 람 이 일 어 나 모 압 사 람 을 쳐 서 그 앞 에 서 도 망 하 게 하 고 그 지 경 에 들 어 가 며 모 압 사 람 을 치 고

25

그 성 읍 을 쳐 서 헐 고 각 기 돌 을 던 져 모 든 좋 은 밭 에 가 득 하 게 하 고 모 든 샘 을 메 우 고 모 든 좋 은 나 무 를 베 고 길 하 라 셋 의 돌 들 은 남 기 고 물 맷 군 이 두 루 다 니 며 치 니 라

26

모 압 왕 이 전 세 가 극 렬 하 여 당 하 기 어 려 움 을 보 고 칼 찬 군 사 칠 백 을 거 느 리 고 충 돌 하 여 지 나 서 에 돔 왕 에 게 로 가 고 자 하 되 능 히 못 하 고

27

이 에 자 기 위 를 이 어 왕 이 될 맏 아 들 을 취 하 여 성 위 에 서 번 제 를 드 린 지 라 이 스 라 엘 에 게 크 게 통 분 함 이 임 하 매 저 희 가 떠 나 각 기 고 국 으 로 돌 아 갔 더 라

2 Kings 4


2 Kings Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

선 지 자 의 생 도 의 아 내 중 에 한 여 인 이 엘 리 사 에 게 부 르 짖 어 가 로 되 ` 당 신 의 종 나 의 남 편 이 이 미 죽 었 는 데 당 신 의 종 이 여 호 와 를 경 외 한 줄 은 당 신 이 아 시 는 바 니 이 다 이 제 채 주 가 이 르 러 나 의 두 아 이 를 취 하 여 그 종 을 삼 고 자 하 나 이 다'

2

엘 리 사 가 저 에 게 이 르 되 ` 내 가 너 를 위 하 여 어 떻 게 하 랴 네 집 에 무 엇 이 있 는 지 내 게 고 하 라' 저 가 가 로 되 ` 계 집 종 의 집 에 한 병 기 름 외 에 는 아 무 것 도 없 나 이 다'

3

가 로 되 ` 너 는 밖 에 나 가 서 모 든 이 웃 에 게 그 릇 을 빌 라 빈 그 릇 을 빌 되 조 금 빌 지 말 고

4

너 는 네 두 아 들 과 함 께 들 어 가 서 문 을 닫 고 그 모 든 그 릇 에 기 름 을 부 어 서 차 는 대 로 옮 겨 놓 으 라'

5

여 인 이 물 러 가 서 그 두 아 들 과 함 께 문 을 닫 은 후 에 저 희 는 그 릇 을 그 에 게 로 가 져 오 고 그 는 부 었 더 니

6

그 릇 에 다 찬 지 라 여 인 이 아 들 에 게 이 르 되 ` 또 그 릇 을 내 게 로 가 져 오 라' 아 들 이 가 로 되 ` 다 른 그 릇 이 없 나 이 다' 하 니 기 름 이 곧 그 쳤 더 라

7

그 여 인 이 하 나 님 의 사 람 에 게 나 아 가 서 고 한 대 저 가 가 로 되 ` 너 는 가 서 기 름 을 팔 아 빚 을 갚 고 남 은 것 으 로 너 와 네 두 아 들 이 생 활 하 라' 하 였 더 라

8

하 루 는 엘 리 사 가 수 넴 에 이 르 렀 더 니 거 기 한 귀 한 여 인 이 저 를 간 권 하 여 음 식 을 먹 게 한 고 로 엘 리 사 가 그 곳 을 지 날 때 마 다 음 식 을 먹 으 러 그 리 로 들 어 갔 더 라

9

여 인 이 그 남 편 에 게 이 르 되 항 상 우 리 에 게 로 지 나 는 이 사 람 은 하 나 님 의 거 룩 한 사 람 인 줄 을 내 가 아 노 니

10

우 리 가 저 를 위 하 여 작 은 방 을 담 위 에 짓 고 침 상 과 책 상 과 의 자 와 촛 대 를 진 설 하 사 이 다 저 가 우 리 에 게 이 르 면 거 기 유 하 리 이 다 하 였 더 라

11

하 루 는 엘 리 사 가 거 기 이 르 러 그 방 에 들 어 가 서 누 웠 더 니

12

자 기 사 환 게 하 시 에 게 이 르 되 ` 이 수 넴 여 인 을 불 러 오 라' 곧 부 르 매 여 인 이 그 앞 에 선 지 라

13

엘 리 사 가 자 기 사 환 에 게 이 르 되 ` 너 는 저 에 게 이 르 라 네 가 이 같 이 우 리 를 위 하 여 생 각 이 주 밀 하 도 다 내 가 너 를 위 하 여 어 떻 게 하 랴 왕 에 게 나 군 대 장 관 에 게 무 슨 구 할 것 이 있 느 냐' 여 인 이 가 로 되 ` 나 는 내 백 성 중 에 거 하 나 이 다' 하 니 라

14

엘 리 사 가 가 로 되 ` 그 러 면 저 를 위 하 여 무 엇 을 하 여 야 할 꼬' 게 하 시 가 대 답 하 되 ` 참 으 로 이 여 인 은 아 들 이 없 고 그 남 편 은 늙 었 나 이 다'

15

가 로 되 ` 다 시 부 르 라' 부 르 매 여 인 이 문 에 서 니 라

16

엘 리 사 가 가 로 되 ` 돐 이 되 면 네 가 아 들 을 안 으 리 라' 여 인 이 가 로 되 ` 아 니 로 소 이 다 내 주 하 나 님 의 사 람 이 여 당 신 의 계 집 종 을 속 이 지 마 옵 소 서' 하 니 라

17

여 인 이 과 연 잉 태 하 여 돐 이 돌 아 오 매 엘 리 사 의 말 한 대 로 아 들 을 낳 았 더 라

18

그 아 이 가 저 으 기 자 라 매 하 루 는 곡 식 베 는 자 에 게 나 가 서 그 아 비 에 게 이 르 렀 더 니

19

그 아 비 에 게 이 르 되 ` 내 머 리 야 내 머 리 야' 하 는 지 라 그 아 비 가 사 환 에 게 명 하 여 ` 그 어 미 에 게 로 데 려 가 라' 하 매

20

곧 어 미 에 게 로 데 려 갔 더 니 낮 까 지 어 미 의 무 릎 에 앉 았 다 가 죽 은 지 라

21

그 어 미 가 올 라 가 서 아 들 을 하 나 님 의 사 람 의 침 상 위 에 두 고 문 을 닫 고 나 와 서

22

그 남 편 을 불 러 이 르 되 ` 청 컨 대 한 사 환 과 한 나 귀 를 내 게 로 보 내 소 서 내 가 하 나 님 의 사 람 에 게 달 려 갔 다 가 돌 아 오 리 이 다'

23

그 남 편 이 가 로 되 ` 초 하 루 도 아 니 요 안 식 일 도 아 니 어 늘 그 대 가 오 늘 날 어 찌 하 여 저 에 게 나 아 가 고 자 하 느 뇨' 여 인 이 가 로 되 ` 평 안 이 니 이 다'

24

이 에 나 귀 에 안 장 을 지 우 고 자 기 사 환 에 게 이 르 되 ` 몰 아 앞 으 로 나 아 가 라 내 가 말 하 지 아 니 하 거 든 나 의 달 려 가 기 를 천 천 하 게 하 지 말 라' 하 고

25

드 디 어 갈 멜 산 으 로 가 서 하 나 님 의 사 람 에 게 로 나 아 가 니 라 하 나 님 의 사 람 이 멀 리 서 저 를 보 고 자 기 사 환 게 하 시 에 게 이 르 되 ` 저 기 수 넴 여 인 이 있 도 다

26

너 는 달 려 가 서 저 를 맞 아 이 르 기 를 너 는 평 안 하 냐 네 남 편 이 평 안 하 냐 아 이 가 평 안 하 냐 하 라' 하 였 더 니 여 인 이 대 답 하 되 ` 평 안 하 다' 하 고

27

산 에 이 르 러 하 나 님 의 사 람 에 게 나 아 가 서 그 발 을 안 은 지 라 게 하 시 가 가 까 이 와 서 저 를 물 리 치 고 자 하 매 하 나 님 의 사 람 이 가 로 되 가 만 두 라 그 중 심 에 괴 로 움 이 있 다 마 는 여 호 와 께 서 내 게 숨 기 시 고 이 르 지 아 니 하 셨 도 다

28

여 인 이 가 로 되 ` 내 가 내 주 께 아 들 을 구 하 더 이 까 나 를 속 이 지 말 라 고 내 가 말 하 지 아 니 하 더 이 까'

29

엘 리 사 가 게 하 시 에 게 이 르 되 ` 네 허 리 를 묶 고 내 지 팡 이 를 손 에 들 고 가 라 사 람 을 만 나 거 든 인 사 하 지 말 며 사 람 이 네 게 인 사 할 지 라 도 대 답 하 지 말 고 내 지 팡 이 를 그 아 이 얼 굴 에 놓 으 라'

30

아 이 의 어 미 가 가 로 되 ` 여 호 와 의 사 심 과 당 신 의 혼 의 사 심 을 가 리 켜 맹 세 하 노 니 내 가 당 신 을 떠 나 지 아 니 하 리 이 다' 엘 리 사 가 이 에 일 어 나 여 인 을 좇 아 가 니 라

31

게 하 시 가 저 희 의 앞 서 가 서 지 팡 이 를 그 아 이 의 얼 굴 에 놓 았 으 나 소 리 도 없 고 듣 는 모 양 도 없 는 지 라 돌 아 와 서 엘 리 사 를 맞 아 가 로 되 아 이 가 깨 지 아 니 하 였 나 이 다

32

엘 리 사 가 집 에 들 어 가 보 니 아 이 가 죽 었 는 데 자 기 의 침 상 에 눕 혔 는 지 라

33

들 어 가 서 는 문 을 닫 으 니 두 사 람 뿐 이 라 엘 리 사 가 여 호 와 께 기 도 하 고

34

아 이 의 위 에 올 라 엎 드 려 자 기 입 을, 그 입 에 자 기 눈 을, 그 눈 에 자 기 손 을, 그 손 에 대 고 그 몸 에 엎 드 리 니 아 이 의 살 이 차 차 따 뜻 하 더 라

35

엘 리 사 가 내 려 서 집 안 에 서 한 번 이 리 저 리 다 니 고 다 시 아 이 위 에 올 라 엎 드 리 니 아 이 가 일 곱 번 재 채 기 하 고 눈 을 뜨 는 지 라

36

엘 리 사 가 게 하 시 를 불 러 서 ` 저 수 넴 여 인 을 불 러 오 라' 하 니 곧 부 르 매 여 인 이 들 어 가 니 엘 리 사 가 가 로 되 ` 네 아 들 을 취 하 라'

37

여 인 이 들 어 가 서 엘 리 사 의 발 앞 에 서 땅 에 엎 드 려 절 하 고 아 들 을 안 고 나 가 니 라

38

엘 리 사 가 다 시 길 갈 에 이 르 니 그 땅 에 흉 년 이 들 었 는 데 선 지 자 의 생 도 가 엘 리 사 의 앞 에 앉 은 지 라 엘 리 사 가 자 기 사 환 에 게 이 르 되 큰 솥 을 걸 고 선 지 자 의 생 도 들 을 위 하 여 국 을 끓 이 라 하 매

39

한 사 람 이 채 소 를 캐 러 들 에 나 가 서 야 등 덩 굴 을 만 나 그 것 에 서 들 외 를 따 서 옷 자 락 에 채 워 가 지 고 돌 아 와 서 썰 어 국 끓 이 는 솥 에 넣 되 저 희 는 무 엇 인 지 알 지 못 한 지 라

40

이 에 퍼 다 가 무 리 에 게 주 어 먹 게 하 였 더 니 무 리 가 국 을 먹 다 가 외 쳐 가 로 되 ` 하 나 님 의 사 람 이 여 솥 에 사 망 의 독 이 있 나 이 다' 하 고 능 히 먹 지 못 하 는 지 라

41

엘 리 사 가 가 로 되 ` 그 러 면 가 루 를 가 져 오 라' 하 여 솥 에 던 지 고 가 로 되 ` 퍼 다 가 무 리 에 게 주 어 먹 게 하 라' 하 매 이 에 솥 가 운 데 해 독 이 없 어 지 니 라

42

한 사 람 이 바 알 살 리 사 에 서 부 터 와 서 처 음 익 은 식 물 곧 보 리 떡 이 십 과 또 자 루 에 담 은 채 소 를 하 나 님 의 사 람 에 게 드 린 지 라 저 가 가 로 되 무 리 에 게 주 어 먹 게 하 라

43

그 사 환 이 가 로 되 ` 어 찜 이 니 이 까 이 것 을 일 백 명 에 게 베 풀 겠 나 이 까' 하 나 엘 리 사 는 또 가 로 되 ` 무 리 에 게 주 어 먹 게 하 라 여 호 와 의 말 씀 이 무 리 가 먹 고 남 으 리 라 하 셨 느 니 라'

44

저 가 드 디 어 무 리 앞 에 베 풀 었 더 니 여 호 와 의 말 씀 과 같 이 다 먹 고 남 았 더 라

2 Kings 5


2 Kings Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

아 람 왕 의 군 대 장 관 나 아 만 은 그 주 인 앞 에 서 크 고 존 귀 한 자 니 이 는 여 호 와 께 서 전 에 저 로 아 람 을 구 원 하 게 하 셨 음 이 라 저 는 큰 용 사 나 문 둥 병 자 더 라

2

전 에 아 람 사 람 이 떼 를 지 어 나 가 서 이 스 라 엘 땅 에 서 작 은 계 집 아 이 하 나 를 사 로 잡 으 매 저 가 나 아 만 의 아 내 에 게 수 종 들 더 니

3

그 주 모 에 게 이 르 되 ` 우 리 주 인 이 사 마 리 아 에 계 신 선 지 자 앞 에 계 셨 으 면 좋 겠 나 이 다 저 가 그 문 둥 병 을 고 치 리 이 다'

4

나 아 만 이 들 어 가 서 그 주 인 에 게 고 하 여 가 로 되 ` 이 스 라 엘 땅 에 서 온 계 집 아 이 의 말 이 이 러 이 러 하 더 이 다'

5

아 람 왕 이 가 로 되 ` 갈 지 어 다 이 제 내 가 이 스 라 엘 왕 에 게 글 을 보 내 리 라' 나 아 만 이 곧 떠 날 새 은 십 달 란 트 와 금 육 천 개 와 의 복 열 벌 을 가 지 고 가 서

6

이 스 라 엘 왕 에 게 그 글 을 전 하 니 일 렀 으 되 ` 내 가 내 신 하 나 아 만 을 당 신 에 게 보 내 오 니 이 글 이 당 신 에 게 이 르 거 든 당 신 은 그 문 둥 병 을 고 쳐 주 소 서' 하 였 더 라

7

이 스 라 엘 왕 이 그 글 을 읽 고 자 기 옷 을 찢 으 며 가 로 되 ` 내 가 어 찌 하 나 님 이 관 대 능 히 사 람 을 죽 이 며 살 릴 수 있 으 랴 저 가 어 찌 하 여 사 람 을 내 게 보 내 어 그 문 둥 병 을 고 치 라 하 느 냐 너 희 는 깊 이 생 각 하 고 저 왕 이 틈 을 타 서 나 로 더 불 어 시 비 하 려 함 인 줄 알 라' 하 니 라

8

하 나 님 의 사 람 엘 리 사 가 이 스 라 엘 왕 이 자 기 옷 을 찢 었 다 함 을 듣 고 왕 에 게 보 내 어 가 로 되 왕 이 어 찌 하 여 옷 을 찢 었 나 이 까 그 사 람 을 내 게 로 오 게 하 소 서 저 가 이 스 라 엘 중 에 선 지 자 가 있 는 줄 을 알 리 이 다

9

나 아 만 이 이 에 말 들 과 병 거 들 을 거 느 리 고 이 르 러 엘 리 사 의 집 문 에 서 니

10

엘 리 사 가 사 자 를 저 에 게 보 내 어 가 로 되 ` 너 는 가 서 요 단 강 에 몸 을 일 곱 번 씻 으 라 네 살 이 여 전 하 여 깨 끗 하 리 라'

11

나 아 만 이 노 하 여 물 러 가 며 가 로 되 ` 내 생 각 에 는 저 가 내 게 로 나 아 와 서 서 그 하 나 님 여 호 와 의 이 름 을 부 르 고 당 처 위 에 손 을 흔 들 어 문 둥 병 을 고 칠 까 하 였 도 다

12

다 메 섹 강 아 마 나 와 바 르 발 은 이 스 라 엘 모 든 강 물 보 다 낫 지 아 니 하 냐 내 가 거 기 서 몸 을 씻 으 면 깨 끗 하 게 되 지 아 니 하 랴' 하 고 몸 을 돌 이 켜 분 한 모 양 으 로 떠 나 니

13

그 종 들 이 나 아 와 서 말 하 여 가 로 되 ` 내 아 버 지 여 선 지 자 가 당 신 을 명 하 여 큰 일 을 행 하 라 하 였 더 면 행 치 아 니 하 였 으 리 이 까 하 물 며 당 신 에 게 이 르 기 를 씻 어 깨 끗 하 게 하 라 함 이 리 이 까'

14

나 아 만 이 이 에 내 려 가 서 하 나 님 의 사 람 의 말 씀 대 로 요 단 강 에 일 곱 번 몸 을 잠 그 니 그 살 이 여 전 하 여 어 린 아 이 의 살 같 아 서 깨 끗 하 게 되 었 더 라

15

나 아 만 이 모 든 종 자 와 함 께 하 나 님 의 사 람 에 게 로 도 로 와 서 그 앞 에 서 서 가 로 되 내 가 이 제 이 스 라 엘 외 에 는 온 천 하 에 신 이 없 는 줄 을 아 나 이 다 청 컨 대 당 신 의 종 에 게 서 예 물 을 받 으 소 서

16

가 로 되 나 의 섬 기 는 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 가 받 지 아 니 하 리 라 나 아 만 이 받 으 라 강 권 하 되 저 가 고 사 한 지 라

17

나 아 만 이 가 로 되 그 러 면 청 컨 대 노 새 두 바 리 에 실 을 흙 을 당 신 의 종 에 게 주 소 서 이 제 부 터 는 종 이 번 제 든 지 다 른 제 든 지 다 른 신 에 게 는 드 리 지 아 니 하 고 다 만 여 호 와 께 드 리 겠 나 이 다

18

오 직 한 가 지 일 이 있 사 오 니 여 호 와 께 서 당 신 의 종 을 사 유 하 시 기 를 원 하 나 이 다 곧 내 주 인 께 서 림 몬 의 당 에 들 어 가 거 기 서 숭 배 하 며 내 손 을 의 지 하 시 매 내 가 림 몬 의 당 에 서 몸 을 굽 히 오 니 내 가 림 몬 의 당 에 서 몸 을 굽 힐 때 에 여 호 와 께 서 이 일 에 대 하 여 당 신 의 종 을 사 유 하 시 기 를 원 하 나 이 다

19

엘 리 사 가 가 로 되 너 는 평 안 히 가 라 저 가 엘 리 사 를 떠 나 조 금 진 행 하 니 라

20

하 나 님 의 사 람 엘 리 사 의 사 환 게 하 시 가 스 스 로 이 르 되 내 주 인 이 이 아 람 사 람 나 아 만 에 게 면 하 여 주 고 그 가 지 고 온 것 을 그 손 에 서 받 지 아 니 하 였 도 다 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 가 저 를 쫓 아 가 서 무 엇 이 든 지 그 에 게 서 취 하 리 라 하 고

21

나 아 만 의 뒤 를 쫓 아 가 니 나 아 만 이 자 기 뒤 에 달 려 옴 을 보 고 수 레 에 내 려 서 맞 아 가 로 되 평 안 이 냐

22

저 가 가 로 되 평 안 이 니 이 다 우 리 주 인 께 서 나 를 보 내 시 며 말 씀 하 시 기 를 지 금 선 지 자 의 생 도 중 에 두 소 년 이 에 브 라 임 산 지 에 서 부 터 내 게 왔 으 니 청 컨 대 당 신 은 저 희 에 게 은 한 달 란 트 와 옷 두 벌 을 주 라 하 시 더 이 다

23

나 아 만 이 가 로 되 바 라 건 대 두 달 란 트 를 받 으 라 하 고 저 를 억 제 하 여 은 두 달 란 트 를 두 전 대 에 넣 어 매 고 옷 두 벌 을 아 울 러 두 사 환 에 게 지 우 매 저 희 가 게 하 시 앞 에 서 지 고 가 니 라

24

언 덕 에 이 르 러 는 게 하 시 가 그 물 건 을 두 사 환 의 손 에 서 취 하 여 집 에 감 추 고 저 희 를 보 내 어 가 게 한 후

25

들 어 가 서 그 주 인 앞 에 서 니 엘 리 사 가 이 르 되 게 하 시 야 네 가 어 디 서 오 느 냐 대 답 하 되 종 이 아 무 데 도 가 지 아 니 하 였 나 이 다

26

엘 리 사 가 이 르 되 그 사 람 이 수 레 에 서 내 려 너 를 맞 을 때 에 내 심 령 이 감 각 되 지 아 니 하 였 느 냐 지 금 이 어 찌 은 을 받 으 며 옷 을 받 으 며 감 람 원 이 나 포 도 원 이 나 양 이 나 소 나 남 종 이 나 여 종 을 받 을 때 냐

27

그 러 므 로 나 아 만 의 문 둥 병 이 네 게 들 어 네 자 손 에 게 미 쳐 영 원 토 록 이 르 리 라 게 하 시 가 그 앞 에 서 물 러 나 오 매 문 둥 병 이 발 하 여 눈 같 이 되 었 더 라

2 Kings 6


2 Kings Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

선 지 자 의 생 도 가 엘 리 사 에 게 이 르 되 보 소 서 우 리 가 당 신 과 함 께 거 한 곳 이 우 리 에 게 는 좁 으 니

2

우 리 가 요 단 으 로 가 서 거 기 서 각 각 한 재 목 을 취 하 여 그 곳 에 우 리 의 거 할 처 소 를 세 우 사 이 다 엘 리 사 가 가 로 되 가 라

3

그 하 나 가 가 로 되 청 컨 대 당 신 도 종 들 과 함 께 하 소 서 엘 리 사 가 가 로 되 내 가 가 리 라 하 고

4

드 디 어 저 희 와 함 께 가 니 라 무 리 가 요 단 에 이 르 러 나 무 를 베 더 니

5

한 사 람 이 나 무 를 벨 때 에 도 끼 가 자 루 에 서 빠 져 물 에 떨 어 진 지 라 이 에 외 쳐 가 로 되 아 아 내 주 여 이 는 빌 어 온 것 이 니 이 다

6

하 나 님 의 사 람 이 가 로 되 어 디 빠 졌 느 냐 하 매 그 곳 을 보 이 는 지 라 엘 리 사 가 나 무 가 지 를 베 어 물 에 던 져 서 도 끼 로 떠 오 르 게 하 고

7

가 로 되 너 는 취 하 라 그 사 람 이 손 을 내 밀 어 취 하 니 라

8

때 에 아 람 왕 이 이 스 라 엘 로 더 불 어 싸 우 며 그 신 복 들 과 의 논 하 여 이 르 기 를 우 리 가 아 무 데 아 무 데 진 을 치 리 라 하 였 더 니

9

하 나 님 의 사 람 이 이 스 라 엘 왕 에 게 기 별 하 여 가 로 되 왕 은 삼 가 아 무 곳 으 로 지 나 가 지 마 소 서 아 람 사 람 이 그 곳 으 로 나 오 나 이 다

10

이 스 라 엘 왕 이 하 나 님 의 사 람 의 자 기 에 게 고 하 여 경 계 한 곳 으 로 사 람 을 보 내 어 방 비 하 기 가 한 두 번 이 아 닌 지 라

11

이 러 므 로 아 람 왕 의 마 음 이 번 뇌 하 여 그 신 복 들 을 불 러 이 르 되 우 리 중 에 누 가 이 스 라 엘 왕 의 내 응 이 된 것 을 내 게 고 하 지 아 니 하 느 냐

12

그 신 복 중 에 하 나 가 가 로 되 우 리 주 왕 이 여 아 니 로 소 이 다 오 직 이 스 라 엘 선 지 자 엘 리 사 가 왕 이 침 실 에 서 하 신 말 씀 이 라 도 이 스 라 엘 왕 에 게 고 하 나 이 다

13

왕 이 가 로 되 너 희 는 가 서 엘 리 사 가 어 디 있 나 보 라 내 가 보 내 어 잡 으 리 라 혹 이 왕 에 게 고 하 여 가 로 되 엘 리 사 가 도 단 에 있 나 이 다

14

왕 이 이 에 말 과 병 거 와 많 은 군 사 를 보 내 매 저 희 가 밤 에 가 서 그 성 을 에 워 쌌 더 라

15

하 나 님 의 사 람 의 수 종 드 는 자 가 일 찌 기 일 어 나 서 나 가 보 니 군 사 와 말 과 병 거 가 성 을 에 워 쌌 는 지 라 그 사 환 이 엘 리 사 에 게 고 하 되 아 아 ! 내 주 여 우 리 가 어 찌 하 리 이 까

16

대 답 하 되 두 려 워 하 지 말 라 우 리 와 함 께 한 자 가 저 와 함 께 한 자 보 다 많 으 니 라 하 고

17

기 도 하 여 가 로 되 여 호 와 여 원 컨 대 저 의 눈 을 열 어 서 보 게 하 옵 소 서 하 니 여 호 와 께 서 그 사 환 의 눈 을 여 시 매 저 가 보 니 불 말 과 불 병 거 가 산 에 가 득 하 여 엘 리 사 를 둘 렀 더 라

18

아 람 사 람 이 엘 리 사 에 게 내 려 오 매 엘 리 사 가 여 호 와 께 기 도 하 여 가 로 되 원 컨 대 저 무 리 의 눈 을 어 둡 게 하 옵 소 서 하 매 엘 리 사 의 말 대 로 그 눈 을 어 둡 게 하 신 지 라

19

엘 리 사 가 저 희 에 게 이 르 되 ` 이 는 그 길 이 아 니 요 이 는 그 성 도 아 니 니 나 를 따 라 오 라 내 가 너 희 를 인 도 하 여 너 희 의 찾 는 사 람 에 게 로 나 아 가 리 라' 하 고 저 희 를 인 도 하 여 사 마 리 아 에 이 르 니 라

20

사 마 리 아 에 들 어 갈 때 에 엘 리 사 가 가 로 되 ` 여 호 와 여 이 무 리 의 눈 을 열 어 서 보 게 하 옵 소 서' 하 니 여 호 와 께 서 저 희 의 눈 을 여 시 매 저 희 가 보 니 자 기 가 사 마 리 아 가 운 데 있 더 라

21

이 스 라 엘 왕 이 저 희 를 보 고 엘 리 사 에 게 이 르 되 ` 내 아 버 지 여 내 가 치 리 이 까 내 가 치 리 이 까'

22

대 답 하 되 ` 치 지 마 소 서 칼 과 활 로 사 로 잡 은 자 인 들 어 찌 치 리 이 까 떡 과 물 을 그 앞 에 두 어 먹 고 마 시 게 하 고 그 주 인 에 게 로 돌 려 보 내 소 서'

23

왕 이 위 하 여 식 물 을 많 이 베 풀 고 저 희 가 먹 고 마 시 매 놓 아 보 내 니 저 희 가 그 주 인 에 게 로 돌 아 가 니 라 이 로 부 터 아 람 군 사 의 부 대 가 다 시 는 이 스 라 엘 땅 에 들 어 오 지 못 하 니 라

24

이 후 에 아 람 왕 벤 하 닷 이 그 온 군 대 를 모 아 올 라 와 서 사 마 리 아 를 에 워 싸 니

25

아 람 사 람 이 사 마 리 아 를 에 워 싸 므 로 성 중 이 크 게 주 려 서 나 귀 머 리 하 나 에 은 팔 십 세 겔 이 요 합 분 태 사 분 일 갑 에 은 다 섯 세 겔 이 라

26

이 스 라 엘 왕 이 성 위 로 통 과 할 때 에 한 여 인 이 외 쳐 가 로 되 ` 나 의 주 왕 이 여 도 우 소 서'

27

왕 이 가 로 되 ` 여 호 와 께 서 너 를 돕 지 아 니 하 시 면 내 가 무 엇 으 로 너 를 도 우 랴 타 작 마 당 으 로 말 미 암 아 하 겠 느 냐 포 도 주 틀 로 말 미 암 아 하 겠 느 냐'

28

또 가 로 되 ` 무 슨 일 이 냐' 여 인 이 대 답 하 되 ` 이 여 인 이 내 게 이 르 기 를 네 아 들 을 내 라 우 리 가 오 늘 날 먹 고 내 일 은 내 아 들 을 먹 자 하 매

29

우 리 가 드 디 어 내 아 들 을 삶 아 먹 었 더 니 이 튿 날 에 내 가 이 르 되 네 아 들 을 내 라 우 리 가 먹 으 리 라 하 나 저 가 그 아 들 을 숨 겼 나 이 다'

30

왕 이 그 여 인 의 말 을 듣 고 자 기 옷 을 찢 으 니 라 저 가 성 위 로 지 나 갈 때 에 백 성 이 본 즉 그 속 살 에 굵 은 베 를 입 었 더 라

31

왕 이 가 로 되 ` 사 밧 의 아 들 엘 리 사 의 머 리 가 오 늘 날 그 몸 에 붙 어 있 으 면 하 나 님 이 내 게 벌 위 에 벌 을 내 리 실 지 로 다' 하 니 라

32

그 때 에 엘 리 사 가 그 집 에 앉 았 고 장 로 들 이 저 와 함 께 앉 았 는 데 왕 이 자 기 처 소 에 서 사 람 을 보 내 었 더 니 그 사 자 가 이 르 기 전 에 엘 리 사 가 장 로 들 에 게 이 르 되 ` 너 희 는 이 살 인 한 자 의 자 식 이 내 머 리 를 취 하 려 고 사 람 을 보 내 는 것 을 보 느 냐 너 희 는 보 다 가 사 자 가 오 거 든 문 을 닫 고 문 안 에 들 이 지 말 라 그 주 인 의 발 소 리 가 그 뒤 에 서 나 지 아 니 하 느 냐' 하 고

33

무 리 와 말 씀 할 때 에 그 사 자 가 이 르 니 라 왕 이 가 로 되 ` 이 재 앙 이 여 호 와 께 로 부 터 나 왔 으 니 어 찌 더 여 호 와 를 기 다 리 리 요'

2 Kings 7


2 Kings Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

엘 리 사 가 가 로 되 ` 여 호 와 의 말 씀 을 들 을 지 어 다 여 호 와 께 서 가 라 사 대 내 일 이 맘 때 에 사 마 리 아 성 문 에 서 고 운 가 루 한 스 아 에 한 세 겔 을 하 고 보 리 두 스 아 에 한 세 겔 을 하 리 라 하 셨 느 니 라'

2

그 때 에 한 장 관 곧 왕 이 그 손 에 의 지 하 는 자 가 하 나 님 의 사 람 에 게 대 답 하 여 가 로 되 ` 여 호 와 께 서 하 늘 에 창 을 내 신 들 어 찌 이 런 일 이 있 으 리 요 엘 리 사 가 가 로 되 네 가 네 눈 으 로 보 리 라 그 러 나 그 것 을 먹 지 는 못 하 리 라' 하 니 라

3

성 문 어 귀 에 문 둥 이 네 사 람 이 있 더 니 서 로 말 하 되 ` 우 리 가 어 찌 하 여 여 기 앉 아 서 죽 기 를 기 다 리 랴

4

우 리 가 성 에 들 어 가 자 고 할 지 라 도 성 중 은 주 리 니 우 리 가 거 기 서 죽 을 것 이 요 여 기 앉 아 있 어 도 죽 을 지 라 그 런 즉 우 리 가 가 서 아 람 군 대 에 게 항 복 하 자 저 희 가 우 리 를 살 려 두 면 살 려 니 와 우 리 를 죽 이 면 죽 을 따 름 이 라' 하 고

5

아 람 진 으 로 가 려 하 여 황 혼 에 일 어 나 서 아 람 진 가 에 이 르 러 본 즉 그 곳 에 한 사 람 도 없 으 니

6

이 는 주 께 서 아 람 군 대 로 병 거 소 리 와 말 소 리 와 큰 군 대 의 소 리 를 듣 게 하 셨 으 므 로 아 람 사 람 이 서 로 말 하 기 를 이 스 라 엘 왕 이 우 리 를 치 려 하 여 헷 사 람 의 왕 들 과 애 굽 왕 들 에 게 값 을 주 고 저 희 로 우 리 에 게 오 게 하 였 다 하 고

7

황 혼 에 일 어 나 서 도 망 하 되 그 장 막 과 말 과 나 귀 를 버 리 고 진 을 그 대 로 두 고 목 숨 을 위 하 여 도 망 하 였 음 이 라

8

그 문 둥 이 들 이 진 가 에 이 르 자 한 장 막 에 들 어 가 서 먹 고 마 시 고 거 기 서 은 과 금 과 의 복 을 가 지 고 가 서 감 추 고 다 시 와 서 다 른 장 막 에 들 어 가 서 거 기 서 도 가 지 고 가 서 감 추 니 라

9

문 둥 이 가 서 로 말 하 되 우 리 의 소 위 가 선 치 못 하 도 다 오 늘 날 은 아 름 다 운 소 식 이 있 는 날 이 어 늘 우 리 가 잠 잠 하 고 있 도 다 만 일 밝 은 아 침 까 지 기 다 리 면 벌 이 우 리 에 게 미 칠 지 니 이 제 떠 나 왕 궁 에 가 서 고 하 자 하 고

10

드 디 어 가 서 성 문 지 기 를 불 러 고 하 여 가 로 되 우 리 가 아 람 진 에 이 르 러 보 니 거 기 한 사 람 도 없 고 사 람 의 소 리 도 없 고 오 직 말 과 나 귀 만 매 여 있 고 장 막 들 이 그 대 로 있 더 이 다

11

저 가 문 지 기 들 을 부 르 매 저 희 가 왕 궁 에 있 는 자 에 게 고 하 니

12

왕 이 밤 에 일 어 나 그 신 복 들 에 게 이 르 되 아 람 사 람 이 우 리 에 게 행 한 것 을 내 가 너 희 에 게 알 게 하 노 니 저 희 가 우 리 의 주 린 것 을 아 는 고 로 그 진 을 떠 나 서 들 에 매 복 하 고 스 스 로 이 르 기 를 저 희 들 이 성 에 서 나 오 거 든 우 리 가 사 로 잡 고 성 에 들 어 가 겠 다 한 것 이 니 라

13

그 신 복 중 하 나 가 대 답 하 여 가 로 되 청 컨 대 아 직 성 중 에 남 아 있 는 말 다 섯 필 을 취 하 고 사 람 을 보 내 어 정 탐 하 게 하 소 서 이 말 들 이 성 중 에 남 아 있 는 이 스 라 엘 온 무 리 곧 멸 망 한 이 스 라 엘 온 무 리 와 같 으 니 이 다 하 고

14

저 희 가 병 거 둘 과 그 말 을 취 한 지 라 왕 이 아 람 군 대 뒤 로 보 내 며 가 서 정 탐 하 라 하 였 더 니

15

저 희 가 그 뒤 를 따 라 요 단 에 이 른 즉 아 람 사 람 이 급 히 도 망 하 느 라 고 버 린 의 복 과 군 물 이 길 에 가 득 하 였 더 라 사 자 가 돌 아 와 서 왕 에 게 고 하 매

16

백 성 들 이 나 가 서 아 람 사 람 의 진 을 노 략 한 지 라 이 에 고 운 가 루 한 스 아 에 한 세 겔 이 되 고 보 리 두 스 아 에 한 세 겔 이 되 니 여 호 와 의 말 씀 과 같 이 되 었 고

17

왕 이 그 손 에 의 지 하 였 던 그 장 관 을 세 워 성 문 을 지 키 게 하 였 더 니 백 성 이 성 문 에 서 저 를 밟 으 매 하 나 님 의 사 람 의 말 대 로 죽 었 으 니 곧 왕 이 내 려 왔 을 때 에 그 의 한 말 대 로 라

18

일 찌 기 하 나 님 의 사 람 이 왕 에 게 고 하 여 이 르 기 를 내 일 이 맘 때 에 사 마 리 아 성 문 에 서 보 리 두 스 아 에 한 세 겔 을 하 고 고 운 가 루 한 스 아 에 한 세 겔 을 하 리 라 한 즉

19

그 때 에 이 장 관 이 하 나 님 의 사 람 에 게 대 답 하 여 가 로 되 여 호 와 께 서 하 늘 에 창 을 내 신 들 어 찌 이 일 이 있 으 랴 하 매 대 답 하 기 를 네 가 네 눈 으 로 보 리 라 그 러 나 그 것 을 먹 지 는 못 하 리 라 하 였 더 니

20

그 장 관 에 게 그 대 로 이 루 었 으 되 곧 백 성 이 성 문 에 서 저 를 밟 으 매 죽 었 더 라

2 Kings 8


2 Kings Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

엘 리 사 가 이 전 에 아 들 을 다 시 살 려 준 여 인 에 게 이 르 되 너 는 일 어 나 서 네 권 속 과 함 께 거 할 만 한 곳 으 로 가 서 거 하 라 여 호 와 께 서 기 근 을 명 하 셨 으 니 그 대 로 이 땅 에 칠 년 동 안 임 하 리 라

2

여 인 이 일 어 나 서 하 나 님 의 사 람 의 말 대 로 행 하 여 그 권 속 과 함 께 가 서 블 레 셋 사 람 의 땅 에 칠 년 을 우 거 하 다 가

3

칠 년 이 다 하 매 여 인 이 블 레 셋 사 람 의 땅 에 서 돌 아 와 서 자 기 집 과 전 토 를 위 하 여 호 소 하 려 하 여 왕 에 게 나 아 갔 더 라

4

때 에 왕 이 하 나 님 의 사 람 의 사 환 게 하 시 와 서 로 말 씀 하 며 가 로 되 너 는 엘 리 사 의 행 한 모 든 큰 일 을 내 게 고 하 라 하 니

5

게 하 시 가 곧 엘 리 사 가 죽 은 자 를 다 시 살 린 일 을 왕 에 게 이 야 기 할 때 에 그 다 시 살 린 아 이 의 어 미 가 자 기 집 과 전 토 를 위 하 여 왕 에 게 호 소 하 는 지 라 게 하 시 가 가 로 되 내 주 왕 이 여 이 는 그 여 인 이 요 저 는 그 아 들 이 니 곧 엘 리 사 가 다 시 살 린 자 니 이 다

6

왕 이 그 여 인 에 게 물 으 매 여 인 이 고 한 지 라 왕 이 저 를 위 하 여 한 관 리 를 임 명 하 여 가 로 되 무 릇 이 여 인 에 게 속 한 것 과 이 땅 에 서 떠 날 때 부 터 이 제 까 지 그 밭 의 소 출 을 다 돌 려 주 라 하 였 더 라

7

엘 리 사 가 다 메 섹 에 갔 을 때 에 아 람 왕 벤 하 닷 이 병 들 었 더 니 혹 이 왕 에 게 고 하 여 가 로 되 하 나 님 의 사 람 이 여 기 이 르 렀 나 이 다

8

왕 이 하 사 엘 에 게 이 르 되 너 는 손 에 예 물 을 가 지 고 가 서 하 나 님 의 사 람 을 맞 고 저 로 말 미 암 아 여 호 와 께 나 의 이 병 이 낫 겠 나 물 으 라

9

하 사 엘 이 드 디 어 맞 으 러 갈 새 다 메 섹 모 든 아 름 다 운 물 품 으 로 예 물 을 삼 아 가 지 고 약 대 사 십 에 싣 고 나 아 가 서 저 의 앞 에 서 서 가 로 되 당 신 의 아 들 아 람 왕 벤 하 닷 이 나 를 당 신 에 게 보 내 어 가 로 되 나 의 이 병 이 낫 겠 나 이 까 하 더 이 다

10

엘 리 사 가 가 로 되 너 는 가 서 저 에 게 고 하 기 를 왕 이 정 녕 나 으 리 라 하 라 그 러 나 여 호 와 께 서 저 가 정 녕 죽 으 리 라 고 내 게 알 게 하 셨 느 니 라 하 고

11

하 나 님 의 사 람 이 저 가 부 끄 러 워 하 기 까 지 쏘 아 보 다 가 우 니

12

하 사 엘 이 가 로 되 내 주 여 어 찌 하 여 우 시 나 이 까 대 답 하 되 네 가 이 스 라 엘 자 손 에 게 행 할 모 든 악 을 내 가 앎 이 라 네 가 저 희 성 에 불 을 놓 으 며 장 정 을 칼 로 죽 이 며 어 린 아 이 를 메 어 차 며 아 이 밴 부 녀 를 가 르 리 라

13

하 사 엘 이 가 로 되 당 신 의 개 같 은 종 이 무 엇 이 관 대 이 런 큰 일 을 행 하 오 리 이 까 엘 리 사 가 대 답 하 되 여 호 와 께 서 네 가 아 람 왕 이 될 것 을 내 게 알 게 하 셨 느 니 라

14

저 가 엘 리 사 를 떠 나 가 서 그 주 인 에 게 나 아 가 니 왕 이 묻 되 엘 리 사 가 네 게 무 슨 말 을 하 더 냐 대 답 하 되 저 가 내 게 이 르 기 를 왕 이 정 녕 나 으 시 리 라 하 더 이 다

15

그 이 튿 날 에 하 사 엘 이 이 불 을 물 에 적 시 어 왕 의 얼 굴 에 덮 으 매 왕 이 죽 은 지 라 저 가 대 신 하 여 왕 이 되 니 라

16

이 스 라 엘 왕 아 합 의 아 들 요 람 제 오 년 에 유 다 왕 여 호 사 밧 이 오 히 려 위 에 있 을 때 에 그 아 들 여 호 람 이 왕 이 되 니 라

17

여 호 람 이 위 에 나 아 갈 때 에 나 이 삼 십 이 세 라 예 루 살 렘 에 서 팔 년 을 치 리 하 니 라

18

저 가 이 스 라 엘 왕 들 의 길 로 행 하 여 아 합 의 집 과 같 이 하 였 으 니 이 는 아 합 의 딸 이 그 아 내 가 되 었 음 이 라 저 가 여 호 와 보 시 기 에 악 을 행 하 였 으 나

19

여 호 와 께 서 그 종 다 윗 을 위 하 여 유 다 멸 하 기 를 즐 겨 하 지 아 니 하 셨 으 니 이 는 저 와 그 자 손 에 게 항 상 등 불 을 주 겠 다 고 허 하 셨 음 이 더 라

20

여 호 람 때 에 에 돔 이 배 반 하 여 유 다 의 수 하 에 서 벗 어 나 자 기 위 에 왕 을 세 운 고 로

21

여 호 람 이 모 든 병 거 를 거 느 리 고 사 일 로 갔 더 니 밤 에 일 어 나 자 기 를 에 워 싼 에 돔 사 람 과 그 병 거 의 장 관 들 을 치 니 이 에 백 성 이 도 망 하 여 각 각 그 장 막 으 로 돌 아 갔 더 라

22

이 와 같 이 에 돔 이 배 반 하 여 유 다 의 수 하 에 서 벗 어 났 더 니 오 늘 날 까 지 그 러 하 였 으 며 그 때 에 립 나 도 배 반 하 였 더 라

23

여 호 람 의 남 은 사 적 과 그 행 한 모 든 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

24

여 호 람 이 그 열 조 와 함 께 자 매 그 열 조 들 과 함 께 다 윗 성 에 장 사 되 고 그 아 들 아 하 시 야 가 대 신 하 여 왕 이 되 니 라

25

이 스 라 엘 왕 아 합 의 아 들 요 람 제 십 이 년 에 유 다 왕 여 호 람 의 아 들 아 하 시 야 가 왕 이 되 니

26

아 하 시 야 가 위 에 나 아 갈 때 에 나 이 이 십 이 세 라 예 루 살 렘 에 서 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 아 달 랴 라 이 스 라 엘 왕 오 므 리 의 손 녀 더 라

27

아 하 시 야 가 아 합 의 집 길 로 행 하 여 아 합 의 집 과 같 이 여 호 와 보 시 기 에 악 을 행 하 였 으 니 저 는 아 합 의 집 의 사 위 가 되 었 음 이 러 라

28

저 가 아 합 의 아 들 요 람 과 함 께 길 르 앗 라 못 으 로 가 서 아 람 왕 하 사 엘 로 더 불 어 싸 우 더 니 아 람 사 람 들 이 요 람 을 상 하 게 한 지 라

29

요 람 왕 이 아 람 왕 하 사 엘 과 싸 울 때 에 라 마 에 서 아 람 사 람 에 게 맞 아 상 한 것 을 치 료 하 려 하 여 이 스 르 엘 로 돌 아 왔 더 라 아 합 의 아 들 요 람 이 병 이 있 으 므 로 유 다 왕 여 호 람 의 아 들 아 하 시 야 가 이 스 르 엘 에 내 려 가 서 방 문 하 였 더 라

2 Kings 9


2 Kings Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

선 지 자 엘 리 사 가 선 지 자 의 생 도 중 하 나 를 불 러 이 르 되 너 는 허 리 를 동 이 고 이 기 름 병 을 손 에 가 지 고 길 르 앗 라 못 으 로 가 라

2

거 기 이 르 거 든 님 시 의 손 자 여 호 사 밧 의 아 들 예 후 를 찾 아 들 어 가 서 그 형 제 중 에 서 일 어 나 게 하 고 데 리 고 골 방 으 로 들 어 가 서

3

기 름 병 을 가 지 고 그 머 리 에 부 으 며 이 르 기 를 여 호 와 의 말 씀 이 내 가 네 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 노 라 하 셨 느 니 라 하 고 곧 문 을 열 고 도 망 하 되 지 체 치 말 지 니 라

4

그 소 년 곧 소 년 선 지 자 가 드 디 어 길 르 앗 라 못 으 로 가 니 라

5

저 가 이 르 러 보 니 군 대 장 관 들 이 앉 았 는 지 라 소 년 이 가 로 되 ` 장 관 이 여 내 가 당 신 에 게 할 말 씀 이 있 나 이 다' 예 후 가 가 로 되 ` 우 리 모 든 사 람 중 에 뉘 게 하 려 느 냐' 가 로 되 ` 장 관 이 여 당 신 에 게 니 이 다'

6

예 후 가 일 어 나 집 으 로 들 어 가 니 소 년 이 그 머 리 에 기 름 을 부 으 며 이 르 되 ` 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 내 가 네 게 기 름 을 부 어 여 호 와 의 백 성 곧 이 스 라 엘 의 왕 을 삼 노 니

7

너 는 네 주 아 합 의 집 을 치 라 내 가 나 의 종 곧 선 지 자 들 의 피 와 여 호 와 의 종 들 의 피 를 이 세 벨 에 게 갚 아 주 리 라

8

아 합 의 온 집 이 멸 망 하 리 니 이 스 라 엘 중 에 매 인 자 나 놓 인 자 나 아 합 에 게 속 한 모 든 남 자 는 내 가 다 멸 절 하 되

9

아 합 의 집 을 느 밧 의 아 들 여 로 보 암 의 집 과 같 게 하 며 또 아 히 야 의 아 들 바 아 사 의 집 과 같 게 할 지 라

10

이 스 르 엘 지 방 에 서 개 들 이 이 세 벨 을 먹 으 리 니 저 를 장 사 할 사 람 이 없 으 리 라 하 셨 느 니 라' 하 고 곧 문 을 열 고 도 망 하 니 라

11

예 후 가 나 와 서 그 주 의 신 복 들 에 게 이 르 니 한 사 람 이 묻 되 평 안 이 뇨 그 미 친 자 가 무 슨 까 닭 으 로 그 대 에 게 왔 더 뇨 대 답 하 되 그 대 들 이 그 사 람 과 그 말 한 것 을 알 리 라

12

무 리 가 가 로 되 당 치 않 은 말 이 라 그 대 는 우 리 에 게 이 르 라 대 답 하 되 저 가 이 리 이 리 내 게 말 하 여 이 르 기 를 여 호 와 의 말 씀 이 내 가 네 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 는 다 하 셨 다 하 더 라

13

무 리 가 각 각 자 기 의 옷 을 급 히 취 하 여 섬 돌 위 곧 예 후 의 밑 에 깔 고 나 팔 을 불 며 가 로 되 예 후 는 왕 이 라 하 니 라

14

이 에 님 시 의 손 자 여 호 사 밧 의 아 들 예 후 가 요 람 을 배 반 하 였 으 니 곧 요 람 이 온 이 스 라 엘 로 더 불 어 아 람 왕 하 사 엘 을 인 하 여 길 르 앗 라 못 을 지 키 다 가

15

아 람 왕 하 사 엘 로 더 불 어 싸 울 때 에 아 람 사 람 에 게 상 한 것 을 치 료 하 려 하 여 이 스 르 엘 로 돌 아 왔 던 때 라 예 후 가 이 르 되 너 희 뜻 에 합 당 하 거 든 한 사 람 이 라 도 이 성 에 서 도 망 하 여 이 스 르 엘 에 전 하 러 가 지 못 하 게 하 라 하 니 라

16

예 후 가 병 거 를 타 고 이 스 르 엘 로 가 니 요 람 이 거 기 누 웠 음 이 라 유 다 왕 아 하 시 야 는 요 람 을 보 러 내 려 왔 더 라

17

이 스 르 엘 망 대 에 파 숫 군 하 나 가 섰 더 니 예 후 의 무 리 의 오 는 것 을 보 고 가 로 되 내 가 한 무 리 를 보 나 이 다 요 람 이 가 로 되 한 사 람 을 말 을 태 워 보 내 어 맞 아 평 안 이 냐 묻 게 하 라

18

한 사 람 이 말 을 타 고 가 서 만 나 가 로 되 왕 의 말 씀 이 평 안 이 냐 하 시 더 이 다 하 매 예 후 가 가 로 되 평 안 이 네 게 상 관 이 있 느 냐 내 뒤 로 돌 이 키 라 하 니 라 파 숫 군 이 고 하 여 가 로 되 사 자 가 저 희 에 게 갔 으 나 돌 아 오 지 아 니 하 나 이 다 하 는 지 라

19

다 시 한 사 람 을 말 을 태 워 보 내 었 더 니 저 희 에 게 가 서 가 로 되 왕 의 말 씀 이 평 안 이 냐 하 시 더 이 다 하 매 예 후 가 가 로 되 평 안 이 네 게 상 관 이 있 느 냐 내 뒤 로 돌 이 키 라 하 니 라

20

파 숫 군 이 또 고 하 여 가 로 되 저 도 저 희 에 게 까 지 갔 으 나 돌 아 오 지 아 니 하 고 그 병 거 모 는 것 이 님 시 의 손 자 예 후 의 모 는 것 같 이 미 치 게 모 나 이 다

21

요 람 이 가 로 되 메 우 라 하 매 그 병 거 를 메 운 지 라 이 스 라 엘 왕 요 람 과 유 다 왕 아 하 시 야 가 각 각 그 병 거 를 타 고 가 서 예 후 를 맞 을 새 이 스 르 엘 사 람 나 봇 의 토 지 에 서 만 나 매

22

요 람 이 예 후 를 보 고 가 로 되 예 후 야 평 안 이 냐 대 답 하 되 네 어 미 이 세 벨 의 음 행 과 술 수 가 이 렇 게 많 으 니 어 찌 평 안 이 있 으 랴

23

요 람 이 곧 손 을 돌 이 켜 도 망 하 며 아 하 시 야 에 게 이 르 되 아 하 시 야 여 반 역 이 로 다

24

예 후 가 힘 을 다 하 여 활 을 당 기 어 요 람 의 두 팔 사 이 를 쏘 니 살 이 그 염 통 을 꿰 뚫 고 나 오 매 저 가 병 거 가 운 데 엎 드 러 진 지 라

25

예 후 가 그 장 관 빗 갈 에 게 이 르 되 그 시 체 를 취 하 여 이 스 르 엘 사 람 나 봇 의 밭 에 던 지 라 네 가 기 억 하 려 니 와 이 전 에 너 와 내 가 함 께 타 고 그 아 비 아 합 을 좇 았 을 때 에 여 호 와 께 서 이 아 래 같 이 저 의 일 을 예 언 하 셨 느 니 라

26

여 호 와 께 서 말 씀 하 시 기 를 내 가 어 젯 날 에 나 봇 의 피 와 그 아 들 들 의 피 를 분 명 히 보 았 노 라 또 말 씀 하 시 기 를 이 토 지 에 서 네 게 갚 으 리 라 하 셨 으 니 그 런 즉 여 호 와 의 말 씀 대 로 그 시 체 를 취 하 여 이 밭 에 던 질 지 니 라

27

유 다 왕 아 하 시 야 가 이 를 보 고 동 산 정 자 길 로 도 망 하 니 예 후 가 쫓 아 가 며 이 르 되 저 도 병 거 가 운 데 서 죽 이 라 하 매 이 블 르 암 가 까 운 구 르 비 탈 에 서 치 니 저 가 므 깃 도 까 지 도 망 하 여 거 기 서 죽 은 지 라

28

그 신 복 들 이 저 를 병 거 에 싣 고 예 루 살 렘 에 이 르 러 다 윗 성 에 서 그 열 조 와 함 께 그 묘 실 에 장 사 하 니 라

29

아 합 의 아 들 요 람 의 십 일 년 에 아 하 시 야 가 유 다 왕 이 되 었 었 더 라

30

예 후 가 이 스 르 엘 에 이 르 니 이 세 벨 이 듣 고 눈 을 그 리 고 머 리 를 꾸 미 고 창 에 서 바 라 보 다 가

31

예 후 가 문 에 들 어 오 매 가 로 되 주 인 을 죽 인 너 시 므 리 여 평 안 하 냐

32

예 후 가 얼 굴 을 들 어 창 을 향 하 고 가 로 되 내 편 이 될 자 가 누 구 냐 누 구 냐 하 니 두 어 내 시 가 예 후 를 내 다 보 는 지 라

33

가 로 되 저 를 내 려 던 지 라 하 니 내 려 던 지 매 그 피 가 담 과 말 에 게 뛰 더 라 예 후 가 그 시 체 를 밟 으 니 라

34

예 후 가 들 어 가 서 먹 고 마 시 고 가 로 되 가 서 이 저 주 받 은 계 집 을 찾 아 장 사 하 라 저 는 왕 의 딸 이 니 라 하 매

35

가 서 장 사 하 려 한 즉 그 두 골 과 발 과 손 바 닥 외 에 는 찾 지 못 한 지 라

36

돌 아 와 서 고 한 대 예 후 가 가 로 되 이 는 여 호 와 께 서 그 종 디 셉 사 람 엘 리 야 로 말 씀 하 신 바 라 이 르 시 기 를 이 스 르 엘 토 지 에 서 개 들 이 이 세 벨 의 고 기 를 먹 을 지 라

37

그 시 체 가 이 스 르 엘 토 지 에 서 거 름 같 이 밭 면 에 있 으 리 니 이 것 이 이 세 벨 이 라 고 가 리 켜 말 하 지 못 하 게 되 리 라 하 셨 느 니 라

2 Kings 10


2 Kings Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

아 합 의 아 들 칠 십 인 이 사 마 리 아 에 있 는 지 라 예 후 가 편 지 들 을 써 서 사 마 리 아 에 보 내 어 이 스 르 엘 방 백 곧 장 로 들 과 아 합 의 여 러 아 들 을 교 육 하 는 자 들 에 게 전 하 니 일 렀 으 되

2

너 희 주 의 아 들 들 이 너 희 와 함 께 있 고 또 병 거 와 말 과 견 고 한 성 과 병 기 가 너 희 에 게 있 으 니 이 편 지 가 너 희 에 게 이 르 거 든

3

너 희 주 의 아 들 들 중 에 서 가 장 어 질 고 정 직 한 자 를 택 하 여 그 아 비 의 위 에 두 고 너 희 주 의 집 을 위 하 여 싸 우 라 하 였 더 라

4

저 희 가 심 히 두 려 워 하 여 가 로 되 두 왕 이 저 를 당 치 못 하 였 거 든 우 리 가 어 찌 당 하 리 요 하 고

5

궁 내 대 신 과 부 윤 과 장 로 들 과 왕 자 를 교 육 하 는 자 들 이 예 후 에 게 말 을 전 하 여 가 로 되 우 리 는 당 신 의 종 이 라 무 릇 명 하 는 것 을 우 리 가 행 하 고 아 무 사 람 이 든 지 왕 으 로 세 우 지 아 니 하 리 니 당 신 의 소 견 에 좋 은 대 로 행 하 라 한 지 라

6

예 후 가 다 시 저 희 에 게 편 지 를 부 치 니 일 렀 으 되 만 일 너 희 가 내 편 이 되 어 내 말 을 들 으 려 거 든 너 희 주 의 아 들 된 사 람 들 의 머 리 를 취 하 고 내 일 이 맘 때 에 이 스 르 엘 에 이 르 러 내 게 나 아 오 라 하 였 더 라 왕 자 칠 십 인 이 성 중 에 서 그 교 육 하 는 존 귀 한 자 들 과 함 께 있 는 중 에

7

편 지 가 이 르 매 저 희 가 왕 자 칠 십 인 을 잡 아 몰 수 히 죽 이 고 그 머 리 를 광 주 리 에 담 아 이 스 르 엘 예 후 에 게 로 보 내 니 라

8

사 자 가 와 서 예 후 에 게 고 하 여 가 로 되 무 리 가 왕 자 들 의 머 리 를 가 지 고 왔 나 이 다 가 로 되 두 무 더 기 로 쌓 아 내 일 아 침 까 지 문 어 귀 에 두 라 하 고

9

이 튿 날 아 침 에 저 가 나 가 서 서 뭇 백 성 에 게 이 르 되 너 희 는 의 롭 도 다 나 는 내 주 를 배 반 하 여 죽 였 거 니 와 이 여 러 사 람 을 죽 인 자 는 누 구 냐

10

그 런 즉 너 희 는 알 라 곧 여 호 와 께 서 아 합 의 집 에 대 하 여 하 신 말 씀 은 하 나 도 땅 에 떨 어 지 지 아 니 하 리 라 여 호 와 께 서 그 종 엘 리 야 로 하 신 말 씀 을 이 제 이 루 셨 도 다 하 니 라

11

예 후 가 무 릇 아 합 의 집 에 속 한 이 스 르 엘 에 남 아 있 는 자 를 다 죽 이 고 또 그 존 귀 한 자 와 가 까 운 친 구 와 제 사 장 들 을 죽 이 되 저 에 게 속 한 자 를 하 나 도 남 기 지 아 니 하 였 더 라

12

예 후 가 일 어 나 서 사 마 리 아 로 가 더 니 노 중 에 목 자 가 양 털 깎 는 집 에 이 르 러

13

유 다 왕 아 하 시 야 의 형 제 들 을 만 나 묻 되 너 희 는 누 구 냐 대 답 하 되 우 리 는 아 하 시 야 의 형 제 라 이 제 왕 자 들 과 태 후 의 아 들 들 에 게 문 안 하 러 내 려 가 노 라

14

가 로 되 사 로 잡 으 라 하 매 곧 사 로 잡 아 목 자 가 양 털 깎 는 집 웅 덩 이 곁 에 서 죽 이 니 사 십 이 인 이 하 나 도 남 지 아 니 하 였 더 라

15

예 후 가 거 기 서 떠 나 가 다 가 레 갑 의 아 들 여 호 나 답 이 맞 으 러 오 는 것 을 만 난 지 라 그 안 부 를 묻 고 가 로 되 내 마 음 이 네 마 음 을 향 하 여 진 실 함 과 같 이 네 마 음 도 진 실 하 냐 여 호 나 답 이 대 답 하 되 그 러 하 니 이 다 가 로 되 그 러 면 나 와 손 을 잡 자 손 을 잡 으 니 예 후 가 끌 어 병 거 에 올 리 며

16

가 로 되 나 와 함 께 가 서 여 호 와 를 위 한 나 의 열 심 을 보 라 하 고 이 에 자 기 병 거 에 태 우 고

17

사 마 리 아 에 이 르 러 거 기 남 아 있 는 바 아 합 에 게 속 한 자 를 죽 여 진 멸 하 였 으 니 여 호 와 께 서 엘 리 야 에 게 이 르 신 말 씀 과 같 이 되 었 더 라

18

예 후 가 뭇 백 성 을 모 으 고 이 르 되 아 합 은 바 알 을 조 금 섬 겼 으 나 예 후 는 많 이 섬 기 리 라

19

그 러 므 로 내 가 이 제 큰 제 사 를 바 알 에 게 드 리 고 자 하 노 니 바 알 의 모 든 선 지 자 와 모 든 섬 기 는 자 와 모 든 제 사 장 들 을 한 사 람 도 빠 치 지 말 고 불 러 내 게 로 나 오 게 하 라 무 릇 오 지 아 니 하 는 자 는 살 리 지 아 니 하 리 라 하 니 이 는 예 후 가 바 알 섬 기 는 자 를 멸 하 려 하 여 궤 계 를 씀 이 라

20

예 후 가 바 알 을 위 하 는 대 회 를 거 룩 히 열 라 하 매 드 디 어 공 포 하 였 더 라

21

예 후 가 온 이 스 라 엘 에 두 루 보 내 었 더 니 무 릇 바 알 을 섬 기 는 사 람 이 하 나 도 빠 진 자 가 없 이 다 이 르 렀 고 무 리 가 바 알 의 당 에 들 어 가 매 이 편 부 터 저 편 까 지 가 득 하 였 더 라

22

예 후 가 예 복 맡 은 자 에 게 이 르 되 예 복 을 내 어 다 가 무 릇 바 알 섬 기 는 자 에 게 주 라 하 매 저 희 에 게 로 예 복 을 가 져 온 지 라

23

예 후 가 레 갑 의 아 들 여 호 나 답 으 로 더 불 어 바 알 의 당 에 들 어 가 서 바 알 을 섬 기 는 자 에 게 이 르 되 너 희 는 살 펴 보 아 바 알 을 섬 기 는 자 만 여 기 있 게 하 고 여 호 와 의 종 은 하 나 도 너 희 중 에 있 지 못 하 게 하 라 하 고

24

무 리 가 번 제 와 다 른 제 사 를 드 리 려 고 들 어 간 때 에 예 후 가 팔 십 인 을 밖 에 두 며 이 르 되 내 가 너 희 손 에 붙 이 는 사 람 을 한 사 람 이 라 도 도 망 하 게 하 는 자 는 자 기 의 생 명 으 로 그 사 람 의 생 명 을 대 신 하 리 라 하 니 라

25

번 제 드 리 기 를 다 하 매 예 후 가 호 위 병 과 장 관 들 에 게 이 르 되 들 어 가 서 한 사 람 도 나 가 지 못 하 게 하 고 죽 이 라 하 매 호 위 병 과 장 관 들 이 칼 로 저 희 를 죽 여 밖 에 던 지 고

26

바 알 의 당 있 는 성 으 로 가 서 바 알 의 당 에 서 목 상 들 을 가 져 다 가 불 사 르 고

27

바 알 의 목 상 을 헐 며 바 알 의 당 을 훼 파 하 여 변 소 를 만 들 었 더 니 오 늘 날 까 지 이 르 니 라

28

예 후 가 이 와 같 이 이 스 라 엘 중 에 서 바 알 을 멸 하 였 으 나

29

이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 곧 벧 엘 과 단 에 있 는 금 송 아 지 를 섬 기 는 죄 에 서 는 떠 나 지 아 니 하 였 더 라

30

여 호 와 께 서 예 후 에 게 이 르 시 되 네 가 나 보 기 에 정 직 한 일 을 행 하 되 잘 행 하 여 내 마 음 에 있 는 대 로 아 합 집 에 다 행 하 였 은 즉 네 자 손 이 이 스 라 엘 왕 위 를 이 어 사 대 를 지 나 리 라 하 시 니 라

31

그 러 나 예 후 가 전 심 으 로 이 스 라 엘 하 나 님 여 호 와 의 율 법 을 지 켜 행 하 지 아 니 하 며 여 로 보 암 이 이 스 라 엘 로 범 하 게 한 그 죄 에 서 떠 나 지 아 니 하 였 더 라

32

이 때 에 여 호 와 께 서 비 로 소 이 스 라 엘 을 찢 으 시 매 하 사 엘 이 그 사 방 을 치 되

33

요 단 동 편 길 르 앗 온 땅 곧 갓 사 람 과 르 우 벤 사 람 과 므 낫 세 사 람 의 땅 아 르 논 골 짜 기 에 있 는 아 로 엘 에 서 부 터 길 르 앗 과 바 산 까 지 하 였 더 라

34

예 후 의 남 은 사 적 과 무 릇 행 한 일 과 모 든 권 세 는 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

35

예 후 가 그 열 조 와 함 께 자 매 사 마 리 아 에 장 사 되 고 그 아 들 여 호 아 하 스 가 대 신 하 여 왕 이 되 니 라

36

예 후 가 사 마 리 아 에 서 이 스 라 엘 을 다 스 린 햇 수 는 이 십 팔 년 이 더 라

2 Kings 11


2 Kings Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

아 하 시 야 의 모 친 아 달 랴 가 그 아 들 의 죽 은 것 을 보 고 일 어 나 왕 의 씨 를 진 멸 하 였 으 나

2

요 람 왕 의 딸 아 하 시 야 의 누 이 여 호 세 바 가 아 하 시 야 의 아 들 요 아 스 를 왕 자 들 의 죽 임 을 당 하 는 중 에 서 도 적 하 여 내 고 저 와 그 유 모 를 침 실 에 숨 겨 아 달 랴 를 피 하 여 죽 임 을 당 치 않 게 한 지 라

3

요 아 스 가 저 와 함 께 여 호 와 의 전 에 육 년 을 숨 어 있 는 동 안 에 아 달 랴 가 나 라 를 다 스 렸 더 라

4

제 칠 년 에 여 호 야 다 가 보 내 어 가 리 사 람 의 백 부 장 들 과 호 위 병 의 백 부 장 들 을 불 러 데 리 고 여 호 와 의 전 으 로 들 어 가 서 저 희 와 언 약 을 세 우 고 저 희 로 여 호 와 의 전 에 서 맹 세 케 한 후 에 왕 자 를 보 이 고

5

명 하 여 가 로 되 너 희 의 행 할 것 이 이 러 하 니 안 식 일 에 입 번 한 너 희 중 삼 분 일 은 왕 궁 을 주 의 하 여 지 키 고

6

삼 분 일 은 수 르 문 에 있 고 삼 분 일 은 호 위 대 뒤 에 있 는 문 에 있 어 서 이 와 같 이 왕 궁 을 주 의 하 여 지 켜 방 어 하 고

7

안 식 일 에 출 번 하 는 너 희 중 두 대 는 여 호 와 의 전 을 주 의 하 여 지 켜 왕 을 호 위 하 되

8

너 희 는 각 각 손 에 병 기 를 잡 고 왕 을 호 위 하 며 무 릇 너 희 반 열 을 침 범 하 는 자 는 죽 이 고 왕 의 출 입 할 때 에 시 위 할 지 니 라

9

백 부 장 들 이 이 에 제 사 장 여 호 야 다 의 모 든 명 대 로 행 하 여 각 기 관 할 하 는 바 안 식 일 에 입 번 할 자 와 출 번 할 자 를 거 느 리 고 제 사 장 여 호 야 다 에 게 나 아 오 매

10

제 사 장 이 여 호 와 의 전 에 있 는 다 윗 왕 의 창 과 방 패 를 백 부 장 들 에 게 주 니

11

호 위 병 이 각 각 손 에 병 기 를 잡 고 왕 을 호 위 하 되 전 우 편 에 서 부 터 전 좌 편 까 지 단 과 전 곁 에 서 고

12

여 호 야 다 가 왕 자 를 인 도 하 여 내 어 면 류 관 을 씌 우 며 율 법 책 을 주 고 기 름 을 부 어 왕 을 삼 으 매 무 리 가 박 수 하 며 왕 의 만 세 를 부 르 니 라

13

아 달 랴 가 호 위 병 과 백 성 의 소 리 를 듣 고 여 호 와 의 전 에 들 어 가 서 백 성 에 게 이 르 러

14

보 매 왕 이 규 례 대 로 대 위 에 섰 고 장 관 들 과 나 팔 수 가 왕 의 곁 에 모 셨 으 며 온 국 민 이 즐 거 워 하 여 나 팔 을 부 는 지 라 아 달 랴 가 옷 을 찢 으 며 외 치 되 반 역 이 로 다 반 역 이 로 다 하 매

15

제 사 장 여 호 야 다 가 군 대 를 거 느 린 백 부 장 들 에 게 명 하 여 가 로 되 반 열 밖 으 로 몰 아 내 라 무 릇 저 를 따 르 는 자 는 칼 로 죽 이 라 하 니 제 사 장 의 이 말 은 여 호 와 의 전 에 서 는 저 를 죽 이 지 말 라 함 이 라

16

이 에 저 의 길 을 열 어 주 매 저 가 왕 궁 말 다 니 는 길 로 통 과 하 다 가 거 기 서 죽 임 을 당 하 였 더 라

17

여 호 야 다 가 왕 과 백 성 으 로 여 호 와 와 언 약 을 세 워 여 호 와 의 백 성 이 되 게 하 고 왕 과 백 성 사 이 에 도 언 약 을 세 우 게 하 매

18

온 국 민 이 바 알 의 당 으 로 가 서 그 당 을 훼 파 하 고 그 단 들 과 우 상 들 을 깨 뜨 리 고 그 단 앞 에 서 바 알 의 제 사 장 맛 단 을 죽 이 니 라 제 사 장 이 관 리 들 을 세 워 여 호 와 의 전 을 수 직 하 게 하 고

19

또 백 부 장 들 과 가 리 사 람 과 호 위 병 과 온 국 민 을 거 느 리 고 왕 을 인 도 하 여 여 호 와 의 전 에 서 내 려 와 서 호 위 병 의 문 길 로 말 미 암 아 왕 궁 에 이 르 매 저 가 왕 의 보 좌 에 앉 으 니

20

온 국 민 이 즐 거 워 하 고 성 중 이 평 온 하 더 라 아 달 랴 를 무 리 가 왕 궁 에 서 칼 로 죽 였 었 더 라

21

요 아 스 가 위 에 나 아 갈 때 에 나 이 칠 세 였 더 라

2 Kings 12


2 Kings Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

예 후 의 칠 년 에 요 아 스 가 위 에 올 라 예 루 살 렘 에 서 사 십 년 을 치 리 하 니 라 그 모 친 의 이 름 은 시 비 아 라 브 엘 세 바 사 람 이 더 라

2

요 아 스 가 제 사 장 여 호 야 다 의 교 훈 을 받 을 동 안 에 여 호 와 보 시 기 에 정 직 히 행 하 였 으 되

3

오 직 산 당 을 제 하 지 아 니 하 였 으 므 로 백 성 이 오 히 려 산 당 에 서 제 사 하 며 분 향 하 였 더 라

4

요 아 스 가 제 사 장 들 에 게 이 르 되 무 릇 여 호 와 의 전 에 거 룩 하 게 하 여 드 리 는 은 곧 사 람 의 통 용 하 는 은 이 나 각 사 람 의 몸 값 으 로 드 리 는 은 이 나 자 원 하 여 여 호 와 의 전 에 드 리 는 모 든 은 을

5

제 사 장 들 이 각 각 아 는 자 에 게 서 받 아 들 여 서 전 의 어 느 곳 이 든 지 퇴 락 한 것 을 보 거 든 그 것 으 로 수 리 하 라 하 였 더 니

6

요 아 스 왕 이 십 삼 년 에 이 르 도 록 제 사 장 들 이 오 히 려 전 의 퇴 락 한 데 를 수 리 하 지 아 니 하 였 는 지 라

7

요 아 스 왕 이 대 제 사 장 여 호 야 다 와 제 사 장 들 을 불 러 서 이 르 되 너 희 가 어 찌 하 여 전 의 퇴 락 한 데 를 수 리 하 지 아 니 하 였 느 냐 이 제 부 터 는 너 희 아 는 사 람 에 게 서 은 을 받 지 말 고 저 희 로 전 퇴 락 한 데 를 위 하 여 드 리 게 하 라

8

제 사 장 들 이 다 시 는 백 성 에 게 은 을 받 지 도 아 니 하 고 전 퇴 락 한 것 을 수 리 하 지 도 아 니 하 기 로 응 락 하 니 라

9

제 사 장 여 호 야 다 가 한 궤 를 취 하 여 그 뚜 껑 에 구 멍 을 뚫 어 여 호 와 의 전 문 어 귀 우 편 곧 단 옆 에 두 매 무 릇 여 호 와 의 전 에 가 져 오 는 은 을 다 문 을 지 키 는 제 사 장 들 이 그 궤 에 넣 더 라

10

이 에 그 궤 가 운 데 은 이 많 은 것 을 보 면 왕 의 서 기 와 대 제 사 장 이 올 라 와 서 여 호 와 의 전 에 있 는 대 로 그 은 을 계 수 하 여 봉 하 고

11

그 달 아 본 은 을 일 하 는 자 곧 여 호 와 의 전 을 맡 은 자 의 손 에 붙 이 면 저 희 는 또 여 호 와 의 전 을 수 리 하 는 목 수 와 건 축 하 는 자 들 에 게 주 고

12

또 미 장 이 와 석 수 에 게 주 고 또 여 호 와 의 전 퇴 락 한 데 를 수 리 할 재 목 과 다 듬 은 돌 을 사 게 하 며 그 전 을 수 리 할 모 든 물 건 을 위 하 여 쓰 게 하 였 으 되

13

여 호 와 의 전 에 드 린 그 은 으 로 그 전 의 은 대 접 이 나 불 집 게 나 주 발 이 나 나 팔 이 나 아 무 금 그 릇 이 나 은 그 릇 을 만 들 지 아 니 하 고

14

오 직 그 은 을 일 하 는 자 에 게 주 어 그 것 으 로 여 호 와 의 전 을 수 리 하 게 하 였 으 며

15

또 그 은 을 받 아 일 군 에 게 주 는 사 람 들 과 회 계 하 지 아 니 하 였 으 니 이 는 성 실 히 일 을 하 였 음 이 라

16

속 건 제 의 은 과 속 죄 제 의 은 은 여 호 와 의 전 에 드 리 지 아 니 하 고 제 사 장 에 게 돌 렸 더 라

17

때 에 아 람 왕 하 사 엘 이 올 라 와 서 가 드 를 쳐 서 취 하 고 예 루 살 렘 을 향 하 여 올 라 오 고 자 한 고 로

18

유 다 왕 요 아 스 가 그 열 조 유 다 왕 여 호 사 밧 과 여 호 람 과 아 하 시 야 가 구 별 하 여 드 린 모 든 성 물 과 자 기 가 구 별 하 여 드 린 성 물 과 여 호 와 의 전 곳 간 과 왕 궁 에 있 는 금 을 다 취 하 여 아 람 왕 하 사 엘 에 게 보 내 었 더 니 하 사 엘 이 예 루 살 렘 에 서 떠 나 갔 더 라

19

요 아 스 의 남 은 사 적 과 그 모 든 행 한 것 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

20

요 아 스 의 신 복 들 이 일 어 나 서 모 반 하 여 실 라 로 내 려 가 는 길 가 의 밀 로 궁 에 서 저 를 죽 였 고

21

저 를 쳐 서 죽 인 신 복 은 시 므 앗 의 아 들 요 사 갈 과 소 멜 의 아 들 여 호 사 바 드 이 었 더 라 저 는 다 윗 성 에 그 열 조 와 함 께 장 사 되 고 그 아 들 아 마 샤 가 대 신 하 여 왕 이 되 니 라

2 Kings 13


2 Kings Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

유 다 왕 아 하 시 야 의 아 들 요 아 스 의 이 십 삼 년 에 예 후 의 아 들 여 호 아 하 스 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 십 칠 년 을 치 리 하 며

2

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 를 좇 고 떠 나 지 아 니 하 였 으 므 로

3

여 호 와 께 서 이 스 라 엘 을 향 하 여 노 를 발 하 사 늘 아 람 왕 하 사 엘 의 손 과 그 아 들 벤 하 닷 의 손 에 붙 이 셨 더 니

4

아 람 왕 이 이 스 라 엘 을 학 대 하 므 로 여 호 아 하 스 가 여 호 와 께 간 구 하 매 여 호 와 께 서 들 으 셨 으 니 이 는 저 희 의 학 대 받 음 을 보 셨 음 이 라

5

여 호 와 께 서 이 에 구 원 자 를 이 스 라 엘 에 게 주 시 매 이 스 라 엘 자 손 이 아 람 사 람 의 손 에 서 벗 어 나 전 과 같 이 자 기 장 막 에 거 하 였 으 나

6

저 희 가 이 스 라 엘 로 범 죄 케 한 여 로 보 암 집 의 죄 에 서 떠 나 지 아 니 하 고 좇 아 행 하 며 또 사 마 리 아 에 아 세 라 목 상 을 그 저 두 었 더 라

7

아 람 왕 이 여 호 아 하 스 의 백 성 을 진 멸 하 여 타 작 마 당 의 티 끌 같 이 되 게 하 고 마 병 오 십 과 병 거 십 승 과 보 병 일 만 외 에 는 여 호 아 하 스 에 게 남 겨 두 지 아 니 하 였 더 라

8

여 호 아 하 스 의 남 은 사 적 과 모 든 행 한 것 과 그 권 력 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

9

여 호 아 하 스 가 그 열 조 와 함 께 자 매 사 마 리 아 에 장 사 되 고 그 아 들 요 아 스 가 대 신 하 여 왕 이 되 니 라

10

유 다 왕 요 아 스 의 삼 십 칠 년 에 여 호 아 하 스 의 아 들 요 아 스 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 십 륙 년 을 치 리 하 며

11

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 모 든 죄 에 서 떠 나 지 아 니 하 고 좇 아 행 하 였 더 라

12

요 아 스 의 남 은 사 적 과 무 릇 행 한 일 과 유 다 왕 아 마 샤 와 싸 운 권 력 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

13

요 아 스 가 그 열 조 와 함 께 자 매 이 스 라 엘 왕 들 과 함 께 사 마 리 아 에 장 사 되 고 여 로 보 암 이 그 위 에 앉 으 니 라

14

엘 리 사 가 죽 을 병 이 들 매 이 스 라 엘 왕 요 아 스 가 저 에 게 로 내 려 가 서 그 얼 굴 에 눈 물 을 흘 리 며 가 로 되 ` 내 아 버 지 여 내 아 버 지 여 이 스 라 엘 의 병 거 와 마 병 이 여' 하 매

15

엘 리 사 가 저 에 게 이 르 되 ` 활 과 살 들 을 취 하 소 서' 활 과 살 들 을 취 하 매

16

또 이 스 라 엘 왕 에 게 이 르 되 ` 왕 의 손 으 로 활 을 잡 으 소 서' 곧 손 으 로 잡 으 매 엘 리 사 가 자 기 손 으 로 왕 의 손 을 안 찰 하 고

17

가 로 되 ` 동 편 창 을 여 소 서' 곧 열 매 엘 리 사 가 가 로 되 ` 쏘 소 서' 곧 쏘 매 엘 리 사 가 가 로 되 이 는 여 호 와 의 구 원 의 살 곧 아 람 에 대 한 구 원 의 살 이 니 왕 이 아 람 사 람 을 진 멸 하 도 록 아 벡 에 서 치 리 이 다

18

또 가 로 되 ` 살 들 을 취 하 소 서' 곧 취 하 매 엘 리 사 가 또 이 스 라 엘 왕 에 게 이 르 되 ` 땅 을 치 소 서' 이 에 세 번 치 고 그 친 지 라

19

하 나 님 의 사 람 이 노 하 여 가 로 되 ` 왕 이 오 륙 번 을 칠 것 이 니 이 다 그 리 하 였 더 면 왕 이 아 람 을 진 멸 하 도 록 쳤 으 리 이 다 그 런 즉 이 제 는 왕 이 아 람 을 세 번 만 치 리 이 다' 하 니 라

20

엘 리 사 가 죽 으 매 장 사 하 였 더 니 해 가 바 뀌 매 모 압 적 당 이 지 경 을 범 한 지 라

21

마 침 사 람 을 장 사 하 는 자 들 이 그 적 당 을 보 고 그 시 체 를 엘 리 사 의 묘 실 에 들 이 던 지 매 시 체 가 엘 리 사 의 뼈 에 닿 자 곧 회 생 하 여 일 어 섰 더 라

22

여 호 아 하 스 왕 의 시 대 에 아 람 왕 하 사 엘 이 항 상 이 스 라 엘 을 학 대 하 였 으 나

23

여 호 와 께 서 아 브 라 함 과 이 삭 과 야 곱 으 로 더 불 어 세 우 신 언 약 을 인 하 여 이 스 라 엘 에 게 은 혜 를 베 풀 어 긍 휼 히 여 기 시 며 권 고 하 사 멸 하 기 를 즐 겨 아 니 하 시 고 이 때 까 지 자 기 앞 에 서 쫓 아 내 지 아 니 하 셨 더 라

24

아 람 왕 하 사 엘 이 죽 고 그 아 들 벤 하 닷 이 대 신 하 여 왕 이 되 매

25

여 호 아 하 스 의 아 들 요 아 스 가 하 사 엘 의 아 들 벤 하 닷 의 손 에 서 두 어 성 읍 을 회 복 하 였 으 니 이 성 읍 들 은 자 기 부 친 여 호 아 하 스 가 전 쟁 중 에 빼 앗 겼 던 것 이 라 요 아 스 가 벤 하 닷 을 세 번 쳐 서 파 하 고 이 스 라 엘 성 읍 들 을 회 복 하 였 더 라

2 Kings 14


2 Kings Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

이 스 라 엘 왕 여 호 아 하 스 의 아 들 요 아 스 이 년 에 유 다 왕 요 아 스 의 아 들 아 마 샤 가 왕 이 되 니

2

위 에 나 아 갈 때 에 나 이 이 십 오 세 라 예 루 살 렘 에 서 이 십 구 년 을 치 리 하 니 라 그 모 친 의 이 름 은 여 호 앗 단 이 라 예 루 살 렘 사 람 이 더 라

3

아 마 샤 가 여 호 와 보 시 기 에 정 직 히 행 하 였 으 나 그 조 상 다 윗 과 는 같 지 아 니 하 였 으 며 그 부 친 요 아 스 의 행 한 대 로 다 행 하 였 어 도

4

산 당 을 제 하 지 아 니 하 였 으 므 로 백 성 이 오 히 려 산 당 에 서 제 사 를 드 리 며 분 향 하 였 더 라

5

나 라 가 그 손 에 굳 게 서 매 그 부 왕 을 죽 인 신 복 들 을 죽 였 으 나

6

왕 을 죽 인 자 의 자 녀 들 은 죽 이 지 아 니 하 였 으 니 이 는 모 세 의 율 법 책 에 기 록 된 대 로 함 이 라 곧 여 호 와 께 서 명 하 여 이 르 시 기 를 자 녀 로 인 하 여 아 비 를 죽 이 지 말 것 이 요 아 비 로 인 하 여 자 녀 를 죽 이 지 말 것 이 라 오 직 사 람 마 다 자 기 의 죄 로 인 하 여 죽 을 것 이 니 라 하 셨 더 라

7

아 마 샤 가 염 곡 에 서 에 돔 사 람 일 만 을 죽 이 고 또 셀 라 를 쳐 서 취 하 고 이 름 을 욕 드 엘 이 라 하 였 더 니 오 늘 까 지 그 러 하 니 라

8

아 마 샤 가 예 후 의 손 자 여 호 아 하 스 의 아 들 이 스 라 엘 왕 요 아 스 에 게 사 자 를 보 내 어 이 르 되 오 라 우 리 가 서 로 대 면 하 자 한 지 라

9

이 스 라 엘 왕 요 아 스 가 유 다 왕 아 마 샤 에 게 보 내 어 이 르 되 레 바 논 가 시 나 무 가 레 바 논 백 향 목 에 게 보 내 어 이 르 기 를 네 딸 을 내 아 들 들 에 게 주 어 아 내 를 삼 게 하 라 하 였 더 니 레 바 논 들 짐 승 이 지 나 가 다 가 그 가 시 나 무 를 짓 밟 았 느 니 라

10

네 가 에 돔 을 쳐 서 파 하 였 으 므 로 마 음 이 교 만 하 였 으 니 스 스 로 영 광 을 삼 아 궁 에 나 거 하 라 어 찌 하 여 화 를 자 취 하 여 너 와 유 다 가 함 께 망 하 고 자 하 느 냐 하 나

11

아 마 샤 가 듣 지 아 니 하 므 로 이 스 라 엘 왕 요 아 스 가 올 라 와 서 유 다 왕 아 마 샤 로 더 불 어 유 다 의 벧 세 메 스 에 서 대 면 하 였 더 니

12

유 다 가 이 스 라 엘 앞 에 서 패 하 여 각 기 장 막 으 로 도 망 한 지 라

13

이 스 라 엘 왕 요 아 스 가 벧 세 메 스 에 서 아 하 시 야 의 손 자 요 아 스 의 아 들 유 다 왕 아 마 샤 를 사 로 잡 고 예 루 살 렘 에 이 르 러 예 루 살 렘 성 벽 을 에 브 라 임 문 에 서 부 터 성 모 퉁 이 문 까 지 사 백 규 빗 을 헐 고

14

또 여 호 와 의 전 과 왕 궁 곳 간 에 있 는 금 은 과 모 든 기 명 을 취 하 고 또 사 람 을 볼 모 로 잡 아 가 지 고 사 마 리 아 로 돌 아 갔 더 라

15

요 아 스 의 남 은 사 적 과 그 권 력 과 또 유 다 왕 아 마 샤 와 서 로 싸 운 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

16

요 아 스 가 그 열 조 와 함 께 자 매 이 스 라 엘 왕 들 과 사 마 리 아 에 함 께 장 사 되 고 그 아 들 여 로 보 암 이 대 신 하 여 왕 이 되 니 라

17

이 스 라 엘 왕 여 호 아 하 스 의 아 들 요 아 스 가 죽 은 후 에 도 유 다 왕 요 아 스 의 아 들 아 마 샤 가 십 오 년 을 생 존 하 였 더 라

18

아 마 샤 의 남 은 행 적 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

19

예 루 살 렘 에 서 무 리 가 저 를 모 반 한 고 로 저 가 라 기 스 로 도 망 하 였 더 니 모 반 한 무 리 가 사 람 을 라 기 스 로 따 라 보 내 어 저 를 거 기 서 죽 이 게 하 고

20

그 시 체 를 말 에 실 어 다 가 예 루 살 렘 에 서 그 열 조 와 함 께 다 윗 성 에 장 사 하 니 라

21

유 다 온 백 성 이 아 사 랴 로 그 부 친 아 마 샤 를 대 신 하 여 왕 을 삼 으 니 때 에 나 이 십 륙 세 라

22

아 마 샤 가 그 열 조 와 함 께 잔 후 에 아 사 랴 가 엘 랏 을 건 축 하 여 유 다 에 돌 렸 더 라

23

유 다 왕 요 아 스 의 아 들 아 마 샤 십 오 년 에 이 스 라 엘 왕 요 아 스 의 아 들 여 로 보 암 이 사 마 리 아 에 서 왕 이 되 어 사 십 일 년 을 위 에 있 으 며

24

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 모 든 죄 에 서 떠 나 지 아 니 하 였 더 라

25

이 스 라 엘 하 나 님 여 호 와 께 서 그 종 가 드 헤 벨 아 밋 대 의 아 들 선 지 자 요 나 로 하 신 말 씀 과 같 이 여 로 보 암 이 이 스 라 엘 지 경 을 회 복 하 되 하 맛 어 귀 에 서 부 터 아 라 바 바 다 까 지 하 였 으 니

26

이 는 여 호 와 께 서 이 스 라 엘 의 고 난 이 심 하 여 매 인 자 도 없 고 놓 인 자 도 없 고 이 스 라 엘 을 도 울 자 도 없 음 을 보 셨 고

27

여 호 와 께 서 또 이 스 라 엘 의 이 름 을 도 말 하 여 천 하 에 없 이 하 겠 다 고 도 아 니 하 셨 으 므 로 요 아 스 의 아 들 여 로 보 암 의 손 으 로 구 원 하 심 이 었 더 라

28

여 로 보 암 의 남 은 사 적 과 모 든 행 한 일 과 그 권 력 으 로 싸 운 일 과 다 메 섹 을 회 복 한 일 과 이 전 에 유 다 에 속 하 였 던 하 맛 을 이 스 라 엘 에 돌 린 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

29

여 로 보 암 이 그 열 조 이 스 라 엘 왕 들 과 함 께 자 고 그 아 들 스 가 랴 가 대 신 하 여 왕 이 되 니 라

2 Kings 15


2 Kings Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

이 스 라 엘 왕 여 로 보 암 이 십 칠 년 에 유 다 왕 아 마 샤 의 아 들 아 사 랴 가 왕 이 되 니

2

위 에 나 아 갈 때 에 나 이 십 륙 세 라 예 루 살 렘 에 서 오 십 이 년 을 치 리 하 니 라 그 모 친 의 이 름 은 여 골 리 야 라 예 루 살 렘 사 람 이 더 라

3

아 사 랴 가 그 부 친 아 마 샤 의 모 든 행 위 대 로 여 호 와 보 시 기 에 정 직 히 행 하 였 으 나

4

오 직 산 당 은 제 하 지 아 니 하 였 으 므 로 백 성 이 오 히 려 그 산 당 에 서 제 사 를 드 리 며 분 향 하 였 고

5

여 호 와 께 서 왕 을 치 셨 으 므 로 그 죽 는 날 까 지 문 둥 이 가 되 어 별 궁 에 거 하 고 왕 자 요 담 이 궁 중 일 을 다 스 리 며 국 민 을 치 리 하 였 더 라

6

아 사 랴 의 남 은 사 적 과 모 든 행 한 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

7

아 사 랴 가 그 열 조 와 함 께 자 매 다 윗 성 에 그 열 조 와 함 께 장 사 되 고 그 아 들 요 담 이 대 신 하 여 왕 이 되 니 라

8

유 다 왕 아 사 랴 의 삼 십 팔 년 에 여 로 보 암 의 아 들 스 가 랴 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 여 섯 달 을 치 리 하 며

9

그 열 조 의 행 위 대 로 여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 에 서 떠 나 지 아 니 한 지 라

10

야 베 스 의 아 들 살 룸 이 저 를 모 반 하 여 백 성 앞 에 서 쳐 죽 이 고 대 신 하 여 왕 이 되 니 라

11

스 가 랴 의 남 은 사 적 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 니 라

12

여 호 와 께 서 예 후 에 게 말 씀 하 여 이 르 시 기 를 네 자 손 이 이 스 라 엘 위 를 이 어 사 대 까 지 이 르 리 라 하 신 그 말 씀 대 로 과 연 그 렇 게 되 니 라

13

유 다 왕 웃 시 야 삼 십 구 년 에 야 베 스 의 아 들 살 룸 이 사 마 리 아 에 서 왕 이 되 어 한 달 을 치 리 하 니 라

14

가 디 의 아 들 므 나 헴 이 디 르 사 에 서 부 터 사 마 리 아 로 올 라 가 서 야 베 스 의 아 들 살 룸 을 거 기 서 죽 이 고 대 신 하 여 왕 이 되 니 라

15

살 룸 의 남 은 사 적 과 그 모 반 한 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 니 라

16

그 때 에 므 나 헴 이 디 르 사 에 서 와 서 딥 사 와 그 가 운 데 있 는 모 든 사 람 과 그 사 방 을 쳤 으 니 이 는 저 희 가 성 문 을 열 지 아 니 하 였 음 이 라 그 러 므 로 치 고 그 가 운 데 아 이 밴 부 녀 를 갈 랐 더 라

17

유 다 왕 아 사 랴 삼 십 구 년 에 가 디 의 아 들 므 나 헴 이 이 스 라 엘 왕 이 되 어 사 마 리 아 에 서 십 년 을 치 리 하 며

18

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 에 서 평 생 떠 나 지 아 니 하 였 더 라

19

앗 수 르 왕 불 이 와 서 그 땅 을 치 려 하 매 므 나 헴 이 은 일 천 달 란 트 를 불 에 게 주 어 서 저 로 자 기 를 도 와 주 게 함 으 로 나 라 를 자 기 손 에 굳 게 세 우 고 자 하 여

20

그 은 을 이 스 라 엘 모 든 큰 부 자 에 게 서 토 색 하 여 각 사 람 에 게 은 오 십 세 겔 씩 내 게 하 여 앗 수 르 왕 에 게 주 었 더 니 이 에 앗 수 르 왕 이 돌 이 키 고 그 땅 에 머 물 지 아 니 하 였 더 라

21

므 나 헴 의 남 은 사 적 과 그 모 든 행 한 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

22

므 나 헴 이 그 열 조 와 함 께 자 고 그 아 들 브 가 히 야 가 대 신 하 여 왕 이 되 니 라

23

유 다 왕 아 사 랴 오 십 년 에 므 나 헴 의 아 들 브 가 히 야 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 이 년 을 치 리 하 며

24

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 에 서 떠 나 지 아 니 한 지 라

25

그 장 관 르 말 랴 의 아 들 베 가 가 반 역 하 여 사 마 리 아 왕 궁 호 위 소 에 서 왕 과 아 르 곱 과 아 리 에 를 죽 이 되 길 르 앗 사 람 오 십 명 으 로 더 불 어 죽 이 고 대 신 하 여 왕 이 되 었 더 라

26

브 가 히 야 의 남 은 사 적 과 그 모 든 행 한 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 니 라

27

유 다 왕 아 사 랴 오 십 이 년 에 르 말 랴 의 아 들 베 가 가 이 스 라 엘 왕 이 되 어 사 마 리 아 에 서 이 십 년 을 치 리 하 며

28

여 호 와 보 시 기 에 악 을 행 하 여 이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 의 죄 에 서 떠 나 지 아 니 하 였 더 라

29

이 스 라 엘 왕 베 가 때 에 앗 수 르 왕 디 글 랏 빌 레 셀 이 와 서 이 욘 과 아 벨 벳 마 아 가 와 야 노 아 와 게 데 스 와 하 솔 과 길 르 앗 과 갈 릴 리 와 납 달 리 온 땅 을 취 하 고 그 백 성 을 사 로 잡 아 앗 수 르 로 옮 겼 더 라

30

웃 시 야 의 아 들 요 담 이 십 년 에 엘 라 의 아 들 호 세 아 가 반 역 하 여 르 말 랴 의 아 들 베 가 를 쳐 서 죽 이 고 대 신 하 여 왕 이 되 니 라

31

베 가 의 남 은 사 적 과 그 모 든 행 한 일 은 이 스 라 엘 왕 역 대 지 략 에 기 록 되 니 라

32

이 스 라 엘 왕 르 말 랴 의 아 들 베 가 이 년 에 유 다 왕 웃 시 야 의 아 들 요 담 이 왕 이 되 니

33

위 에 나 아 갈 때 에 나 이 이 십 오 세 라 예 루 살 렘 에 서 십 륙 년 을 치 리 하 니 라 그 모 친 의 이 름 은 여 루 사 라 사 독 의 딸 이 더 라

34

요 담 이 그 부 친 웃 시 야 의 모 든 행 위 대 로 여 호 와 보 시 기 에 정 직 히 행 하 였 으 나

35

오 직 산 당 을 제 하 지 아 니 하 였 으 므 로 백 성 이 오 히 려 그 산 당 에 서 제 사 를 드 리 며 분 향 하 였 더 라 요 담 이 여 호 와 의 전 의 윗 문 을 건 축 하 니 라

36

요 담 의 남 은 사 적 과 그 모 든 행 한 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

37

그 때 에 여 호 와 께 서 비 로 소 아 람 왕 르 신 과 르 말 랴 의 아 들 베 가 를 보 내 어 유 다 를 치 게 하 셨 더 라

38

요 담 이 그 열 조 와 함 께 자 매 그 조 상 다 윗 성 에 열 조 와 함 께 장 사 되 고 그 아 들 아 하 스 가 대 신 하 여 왕 이 되 니 라

2 Kings 16


2 Kings Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

르 말 랴 의 아 들 베 가 십 칠 년 에 유 다 왕 요 담 의 아 들 아 하 스 가 왕 이 되 니

2

아 하 스 가 위 에 나 아 갈 때 에 나 이 이 십 세 라 예 루 살 렘 에 서 십 륙 년 을 치 리 하 였 으 나 그 조 상 다 윗 과 같 지 아 니 하 여 그 하 나 님 여 호 와 보 시 기 에 정 직 히 행 치 아 니 하 고

3

이 스 라 엘 열 왕 의 길 로 행 하 며 또 여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 쫓 아 내 신 이 방 사 람 의 가 증 한 일 을 본 받 아 자 기 아 들 을 불 가 운 데 로 지 나 가 게 하 며

4

또 산 당 과 작 은 산 위 와 모 든 푸 른 나 무 아 래 서 제 사 를 드 리 며 분 향 하 였 더 라

5

이 때 에 아 람 왕 르 신 과 이 스 라 엘 왕 르 말 랴 의 아 들 베 가 가 예 루 살 렘 에 올 라 와 서 싸 우 려 하 여 아 하 스 를 에 워 쌌 으 나 이 기 지 못 하 니 라

6

당 시 에 아 람 왕 르 신 이 엘 랏 을 회 복 하 여 아 람 에 돌 리 고 유 다 사 람 을 엘 랏 에 서 쫓 아 내 었 고 아 람 사 람 이 엘 랏 에 이 르 러 거 하 여 오 늘 날 까 지 이 르 렀 더 라

7

아 하 스 가 앗 수 르 왕 디 글 랏 빌 레 셀 에 게 사 자 를 보 내 어 이 르 되 나 는 왕 의 신 복 이 요 왕 의 아 들 이 라 이 제 아 람 왕 과 이 스 라 엘 왕 이 나 를 치 니 청 컨 대 올 라 와 서 나 를 그 손 에 서 구 원 하 소 서 하 고

8

여 호 와 의 전 과 왕 궁 곳 간 에 있 는 은 금 을 취 하 여 앗 수 르 왕 에 게 예 물 로 보 내 었 더 니

9

앗 수 르 왕 이 그 청 을 듣 고 곧 올 라 와 서 다 메 섹 을 쳐 서 취 하 여 그 백 성 을 사 로 잡 아 길 로 옮 기 고 또 르 신 을 죽 였 더 라

10

아 하 스 왕 이 앗 수 르 왕 디 글 랏 빌 레 셀 을 만 나 러 다 메 섹 에 갔 다 가 거 기 있 는 단 을 보 고 드 디 어 그 구 조 와 제 도 의 식 양 을 그 려 제 사 장 우 리 야 에 게 보 내 었 더 니

11

아 하 스 왕 이 다 메 섹 에 서 돌 아 오 기 전 에 제 사 장 우 리 야 가 아 하 스 왕 이 다 메 섹 에 서 보 낸 모 든 것 대 로 단 을 만 든 지 라

12

왕 이 다 메 섹 에 서 돌 아 와 서 단 을 보 고 단 앞 에 나 아 가 그 위 에 제 사 를 드 리 되

13

자 기 의 번 제 와 소 제 를 불 사 르 고 또 전 제 를 붓 고 수 은 제 짐 승 의 피 를 단 에 뿌 리 고

14

또 여 호 와 의 앞 곧 전 앞 에 있 던 놋 단 을 옮 기 되 새 단 과 여 호 와 의 전 사 이 에 서 옮 겨 다 가 그 단 북 편 에 두 니 라

15

아 하 스 왕 이 제 사 장 우 리 야 에 게 명 하 여 가 로 되 ` 아 침 번 제 와 저 녁 소 제 와 왕 의 번 제 와 그 소 제 와 모 든 국 민 의 번 제 와 그 소 제 와 전 제 를 다 이 큰 단 위 에 불 사 르 고 또 번 제 물 의 피 와 다 른 제 물 의 피 를 다 그 위 에 뿌 리 고 오 직 놋 단 은 나 의 물 을 일 에 쓰 게 하 라' 하 매

16

제 사 장 우 리 야 가 아 하 스 왕 의 모 든 명 대 로 행 하 였 더 라

17

아 하 스 왕 이 물 두 멍 받 침 의 옆 판 을 떼 어 내 고 물 두 멍 을 그 자 리 에 서 옮 기 고 또 놋 바 다 를 놋 소 위 에 서 내 려 다 가 돌 판 위 에 두 며

18

또 안 식 일 에 쓰 기 위 하 여 성 전 에 건 축 한 낭 실 과 왕 이 밖 에 서 들 어 가 는 낭 실 을 앗 수 르 왕 을 인 하 여 여 호 와 의 전 에 옮 겨 세 웠 더 라

19

아 하 스 의 그 남 은 사 적 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

20

아 하 스 가 그 열 조 와 함 께 자 매 다 윗 성 에 그 열 조 와 함 께 장 사 되 고 그 아 들 히 스 기 야 가 대 신 하 여 왕 이 되 니 라

2 Kings 17


2 Kings Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

유 다 왕 아 하 스 십 이 년 에 엘 라 의 아 들 호 세 아 가 사 마 리 아 에 서 이 스 라 엘 왕 이 되 어 구 년 을 치 리 하 며

2

여 호 와 보 시 기 에 악 을 행 하 였 으 나 그 전 이 스 라 엘 여 러 왕 들 과 같 이 하 지 는 아 니 하 였 더 라

3

앗 수 르 왕 살 만 에 셀 이 올 라 와 서 호 세 아 를 친 고 로 호 세 아 가 신 복 하 여 조 공 을 드 리 더 니

4

저 가 애 굽 왕 소 에 게 사 자 들 을 보 내 고 해 마 다 하 던 대 로 앗 수 르 왕 에 게 조 공 을 드 리 지 아 니 하 매 앗 수 르 왕 이 호 세 아 의 배 반 함 을 보 고 저 를 옥 에 금 고 하 여 두 고

5

올 라 와 서 그 온 땅 에 두 루 다 니 고 사 마 리 아 로 올 라 와 서 삼 년 을 에 워 쌌 더 라

6

호 세 아 구 년 에 앗 수 르 왕 이 사 마 리 아 를 취 하 고 이 스 라 엘 사 람 을 사 로 잡 아 앗 수 르 로 끌 어 다 가 할 라 와 고 산 하 볼 하 숫 가 와 메 대 사 람 의 여 러 고 을 에 두 었 더 라

7

이 일 은 이 스 라 엘 자 손 이 자 기 를 애 굽 에 서 인 도 하 여 내 사 애 굽 왕 바 로 의 손 에 서 벗 어 나 게 하 신 그 하 나 님 여 호 와 께 죄 를 범 하 고 또 다 른 신 들 을 경 외 하 며

8

여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 쫓 아 내 신 이 방 사 람 의 규 례 와 이 스 라 엘 여 러 왕 의 세 운 율 례 를 행 하 였 음 이 라

9

이 스 라 엘 자 손 이 가 만 히 불 의 를 행 하 여 그 하 나 님 여 호 와 를 배 역 하 여 모 든 성 읍 에 망 대 로 부 터 견 고 한 성 에 이 르 도 록 산 당 을 세 우 고

10

모 든 산 위 에 와 모 든 푸 른 나 무 아 래 에 목 상 과 아 세 라 상 을 세 우 고

11

또 여 호 와 께 서 저 희 앞 에 서 물 리 치 신 이 방 사 람 같 이 그 곳 모 든 산 당 에 서 분 향 하 며 또 악 을 행 하 여 여 호 와 를 격 노 케 하 였 으 며

12

또 우 상 을 섬 겼 으 니 이 는 여 호 와 께 서 행 치 말 라 명 하 신 일 이 라

13

여 호 와 께 서 각 선 지 자 와 각 선 견 자 로 이 스 라 엘 과 유 다 를 경 계 하 여 이 르 시 기 를 너 희 는 돌 이 켜 너 희 악 한 길 에 서 떠 나 나 의 명 령 과 율 례 를 지 키 되 내 가 너 희 열 조 에 게 명 하 고 또 나 의 종 선 지 자 들 로 너 희 에 게 전 한 모 든 율 법 대 로 행 하 라 하 셨 으 나

14

저 희 가 듣 지 아 니 하 고 그 목 을 굳 게 하 기 를 그 하 나 님 여 호 와 를 믿 지 아 니 하 던 저 희 열 조 의 목 같 이 하 여

15

여 호 와 의 율 례 와 여 호 와 께 서 그 열 조 로 더 불 어 세 우 신 언 약 과 경 계 하 신 말 씀 을 버 리 고 허 무 한 것 을 좇 아 허 망 하 며 또 여 호 와 께 서 명 하 사 본 받 지 말 라 하 신 사 면 이 방 사 람 을 본 받 아

16

그 하 나 님 여 호 와 의 모 든 명 령 을 버 리 고 자 기 를 위 하 여 두 송 아 지 형 상 을 부 어 만 들 고 또 아 세 라 목 상 을 만 들 고 하 늘 의 일 월 성 신 을 숭 배 하 며 또 바 알 을 섬 기 고

17

또 자 기 자 녀 를 불 가 운 데 로 지 나 가 게 하 며 복 술 과 사 술 을 행 하 고 스 스 로 팔 려 여 호 와 보 시 기 에 악 을 행 하 여 그 노 를 격 발 케 하 였 으 므 로

18

여 호 와 께 서 이 스 라 엘 을 심 히 노 하 사 그 앞 에 서 제 하 시 니 유 다 지 파 외 에 는 남 은 자 가 없 으 니 라

19

유 다 도 그 하 나 님 여 호 와 의 명 령 을 지 키 지 아 니 하 고 이 스 라 엘 사 람 의 세 운 율 례 를 행 하 였 으 므 로

20

여 호 와 께 서 이 스 라 엘 의 온 족 속 을 버 리 사 괴 롭 게 하 시 며 노 략 군 의 손 에 붙 이 시 고 심 지 어 그 앞 에 서 쫓 아 내 시 니 라

21

이 스 라 엘 을 다 윗 의 집 에 서 찢 어 나 누 시 매 저 희 가 느 밧 의 아 들 여 로 보 암 으 로 왕 을 삼 았 더 니 여 로 보 암 이 이 스 라 엘 을 몰 아 여 호 와 를 떠 나 고 큰 죄 를 범 하 게 하 매

22

이 스 라 엘 자 손 이 여 로 보 암 의 행 한 모 든 죄 를 따 라 행 하 여 떠 나 지 아 니 하 므 로

23

여 호 와 께 서 그 종 모 든 선 지 자 로 하 신 말 씀 대 로 심 지 어 이 스 라 엘 을 그 앞 에 서 제 하 신 지 라 이 스 라 엘 이 고 향 에 서 앗 수 르 에 사 로 잡 혀 가 서 오 늘 까 지 미 쳤 더 라

24

앗 수 르 왕 이 바 벨 론 과 구 다 와 아 와 와 하 맛 과 스 발 와 임 에 서 사 람 을 옮 겨 다 가 이 스 라 엘 자 손 을 대 신 하 여 사 마 리 아 여 러 성 읍 에 두 매 저 희 가 사 마 리 아 를 차 지 하 여 그 여 러 성 읍 에 거 하 니 라

25

저 희 가 처 음 으 로 거 기 거 할 때 에 여 호 와 를 경 외 치 아 니 한 고 로 여 호 와 께 서 사 자 들 을 그 가 운 데 보 내 시 매 몇 사 람 을 죽 인 지 라

26

그 러 므 로 혹 이 앗 수 르 왕 에 게 고 하 여 가 로 되 왕 께 서 사 마 리 아 여 러 성 읍 에 옮 겨 거 하 게 하 신 열 방 사 람 이 그 땅 신 의 법 을 알 지 못 하 므 로 그 신 이 사 자 들 을 저 희 가 운 데 보 내 매 저 희 를 죽 였 사 오 니 이 는 저 희 가 그 땅 신 의 법 을 알 지 못 함 이 니 이 다

27

앗 수 르 왕 이 명 하 여 가 로 되 너 희 는 그 곳 에 서 사 로 잡 아 온 제 사 장 하 나 를 그 곳 으 로 데 려 가 되 저 로 그 곳 에 가 서 거 하 며 그 땅 신 의 법 으 로 무 리 에 게 가 르 치 게 하 라

28

이 에 사 마 리 아 에 서 사 로 잡 혀 간 제 사 장 중 하 나 가 와 서 벧 엘 에 거 하 며 백 성 에 게 어 떻 게 여 호 와 경 외 할 것 을 가 르 쳤 더 라

29

그 러 나 각 민 족 이 각 기 자 기 의 신 상 들 을 만 들 어 사 마 리 아 사 람 의 지 은 여 러 산 당 에 두 되 각 민 족 이 자 기 의 거 한 성 읍 에 서 그 렇 게 하 여

30

바 벨 론 사 람 들 은 숙 곳 브 놋 을 만 들 었 고 굿 사 람 들 은 네 르 갈 을 만 들 었 고 하 맛 사 람 들 은 아 시 마 를 만 들 었 고

31

아 와 사 람 들 은 닙 하 스 와 다 르 닥 을 만 들 었 고 스 발 와 임 사 람 들 은 그 자 녀 를 불 살 라 그 신 아 드 람 멜 렉 과 아 남 멜 렉 에 게 드 렸 으 며

32

저 희 가 또 여 호 와 를 경 외 하 여 자 기 중 에 서 사 람 을 산 당 의 제 사 장 으 로 택 하 여 그 산 당 에 서 자 기 를 위 하 여 제 사 를 드 리 게 하 니 라

33

이 와 같 이 저 희 가 여 호 와 도 경 외 하 고 또 한 어 디 서 부 터 옮 겨 왔 든 지 그 민 족 의 풍 속 대 로 자 기 의 신 들 도 섬 겼 더 라

34

저 희 가 오 늘 까 지 이 전 풍 속 대 로 행 하 여 여 호 와 를 경 외 치 아 니 하 며 또 여 호 와 께 서 이 스 라 엘 이 라 이 름 을 주 신 야 곱 의 자 손 에 게 명 하 신 율 례 와 법 도 와 율 법 과 계 명 을 준 행 치 아 니 하 는 도 다

35

옛 적 에 여 호 와 께 서 야 곱 의 자 손 에 게 언 약 을 세 우 시 고 저 희 에 게 명 하 여 가 라 사 대 너 희 는 다 른 신 을 경 외 하 지 말 며 그 를 숭 배 하 지 말 며 그 를 섬 기 지 말 며 그 에 게 제 사 하 지 말 고

36

오 직 큰 능 력 과 편 팔 로 너 희 를 애 굽 에 서 인 도 하 여 낸 여 호 와 만 너 희 가 경 외 하 여 그 를 숭 배 하 며 그 에 게 제 사 를 드 릴 것 이 며

37

또 여 호 와 가 너 희 를 위 하 여 기 록 한 율 례 와 법 도 와 율 법 과 계 명 을 너 희 가 지 켜 영 원 히 행 하 고 다 른 신 들 을 경 외 치 말 며

38

또 내 가 너 희 와 세 운 언 약 을 잊 지 말 며 다 른 신 들 을 경 외 치 말 고

39

오 직 너 희 하 나 님 여 호 와 를 경 외 하 라 그 가 너 희 를 모 든 원 수 의 손 에 서 건 져 내 리 라 하 셨 으 나

40

그 러 나 저 희 가 듣 지 아 니 하 고 오 히 려 이 전 풍 속 대 로 행 하 였 느 니 라

41

그 여 러 민 족 이 여 호 와 를 경 외 하 고 또 그 아 로 새 긴 우 상 을 섬 기 더 니 그 자 자 손 손 이 그 열 조 의 행 한 것 을 좇 아 오 늘 까 지 그 대 로 하 니 라

2 Kings 18


2 Kings Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

이 스 라 엘 왕 엘 라 의 아 들 호 세 아 삼 년 에 유 다 왕 아 하 스 의 아 들 히 스 기 야 가 왕 이 되 니

2

위 에 나 아 갈 때 에 나 이 이 십 오 세 라 예 루 살 렘 에 서 이 십 구 년 을 치 리 하 니 라 그 모 친 의 이 름 은 아 비 라 스 가 리 야 의 딸 이 더 라

3

히 스 기 야 가 그 조 상 다 윗 의 모 든 행 위 와 같 이 여 호 와 보 시 기 에 정 직 히 행 하 여

4

여 러 산 당 을 제 하 며 주 상 을 깨 뜨 리 며 아 세 라 목 상 을 찍 으 며 모 세 가 만 들 었 던 놋 뱀 을 이 스 라 엘 자 손 이 이 때 까 지 향 하 여 분 향 하 므 로 그 것 을 부 수 고 느 후 스 단 이 라 일 컬 었 더 라

5

히 스 기 야 가 이 스 라 엘 하 나 님 여 호 와 를 의 지 하 였 는 데 그 의 전 후 유 다 여 러 왕 중 에 그 러 한 자 가 없 었 으 니

6

곧 저 가 여 호 와 께 연 합 하 여 떠 나 지 아 니 하 고 여 호 와 께 서 모 세 에 게 명 하 신 계 명 을 지 켰 더 라

7

여 호 와 께 서 저 와 함 께 하 시 매 저 가 어 디 로 가 든 지 형 통 하 였 더 라 저 가 앗 수 르 왕 을 배 척 하 고 섬 기 지 아 니 하 였 고

8

블 레 셋 사 람 을 쳐 서 가 사 와 그 사 방 에 이 르 고 망 대 에 서 부 터 견 고 한 성 까 지 이 르 렀 더 라

9

히 스 기 야 왕 사 년 곧 이 스 라 엘 왕 엘 라 의 아 들 호 세 아 칠 년 에 앗 수 르 왕 살 만 에 셀 이 사 마 리 아 로 올 라 와 서 에 워 쌌 더 라

10

삼 년 후 에 그 성 이 함 락 되 니 곧 히 스 기 야 의 육 년 이 요 이 스 라 엘 왕 호 세 아 의 구 년 이 라 사 마 리 아 가 함 락 되 매

11

앗 수 르 왕 이 이 스 라 엘 을 사 로 잡 아 앗 수 르 에 이 르 러 할 라 와 고 산 하 볼 하 숫 가 와 메 대 사 람 의 여 러 성 읍 에 두 었 으 니

12

이 는 저 희 가 그 하 나 님 여 호 와 의 말 씀 을 준 행 치 아 니 하 고 그 언 약 을 배 반 하 고 여 호 와 의 종 모 세 의 모 든 명 한 것 을 거 스 려 듣 지 도 아 니 하 며 행 치 도 아 니 하 였 음 이 더 라

13

히 스 기 야 왕 십 사 년 에 앗 수 르 왕 산 헤 립 이 올 라 와 서 유 다 모 든 견 고 한 성 읍 들 을 쳐 서 취 하 매

14

유 다 왕 히 스 기 야 가 라 기 스 로 보 내 어 앗 수 르 왕 에 게 이 르 되 내 가 범 죄 하 였 나 이 다 나 를 떠 나 돌 아 가 소 서 왕 이 내 게 지 우 시 는 것 을 내 가 당 하 리 이 다 하 였 더 니 앗 수 르 왕 이 곧 은 삼 백 달 란 트 와 금 삼 십 달 란 트 를 정 하 여 유 다 왕 히 스 기 야 로 내 게 한 지 라

15

히 스 기 야 가 이 에 여 호 와 의 전 과 왕 궁 곳 간 에 있 는 은 을 다 주 었 고

16

또 그 때 에 유 다 왕 히 스 기 야 가 여 호 와 의 전 문 의 금 과 자 기 가 모 든 기 둥 에 입 힌 금 을 벗 겨 모 두 앗 수 르 왕 에 게 주 었 더 라

17

앗 수 르 왕 이 다 르 단 과 랍 사 리 스 와 랍 사 게 로 대 군 을 거 느 리 고 라 기 스 에 서 부 터 예 루 살 렘 으 로 가 서 히 스 기 야 왕 을 치 게 하 매 저 희 가 예 루 살 렘 으 로 올 라 가 니 라 저 희 가 올 라 가 서 윗 못 수 도 곁 곧 세 탁 자 의 밭 에 있 는 큰 길 에 이 르 러 서 니 라

18

저 희 가 왕 을 부 르 매 힐 기 야 의 아 들 궁 내 대 신 엘 리 야 김 과 서 기 관 셉 나 와 아 삽 의 아 들 사 관 요 아 가 저 에 게 나 가 니

19

랍 사 게 가 저 희 에 게 이 르 되 너 희 는 히 스 기 야 에 게 고 하 라 대 왕 앗 수 르 왕 의 말 씀 이 너 의 의 뢰 하 는 이 의 뢰 가 무 엇 이 냐

20

네 가 싸 울 만 한 계 교 와 용 력 이 있 다 고 한 다 마 는 이 는 입 에 붙 은 말 뿐 이 라 네 가 이 제 누 구 를 의 뢰 하 고 나 를 반 역 하 였 느 냐

21

이 제 네 가 저 상 한 갈 대 지 팡 이 애 굽 을 의 뢰 하 도 다 사 람 이 그 것 을 의 지 하 면 그 손 에 찔 려 들 어 갈 지 라 애 굽 왕 바 로 는 무 릇 의 뢰 하 는 자 에 게 이 와 같 으 니 라

22

너 희 가 혹 시 내 게 이 르 기 를 우 리 는 우 리 하 나 님 여 호 와 를 의 뢰 하 노 라 하 리 라 마 는 히 스 기 야 가 여 호 와 의 산 당 과 제 단 을 제 하 고 유 다 와 예 루 살 렘 사 람 에 게 명 하 기 를 예 루 살 렘 이 단 앞 에 서 만 숭 배 하 라 하 지 아 니 하 였 느 냐 하 셨 나 니

23

이 제 너 는 내 주 앗 수 르 왕 과 내 기 하 라 네 가 만 일 그 말 탈 사 람 을 낼 수 있 다 면 나 는 네 게 말 이 천 필 을 주 리 라

24

네 가 어 찌 내 주 의 신 복 중 지 극 히 작 은 장 관 하 나 인 들 물 리 치 며 애 굽 을 의 뢰 하 고 그 병 거 와 기 병 을 얻 을 듯 하 냐

25

내 가 어 찌 여 호 와 의 뜻 이 아 니 고 야 이 제 이 곳 을 멸 하 러 올 라 왔 겠 느 냐 여 호 와 께 서 전 에 내 게 이 르 시 기 를 이 땅 으 로 올 라 와 서 쳐 서 멸 하 라 하 셨 느 니 라

26

힐 기 야 의 아 들 엘 리 야 김 과 셉 나 와 요 아 가 랍 사 게 에 게 이 르 되 우 리 가 알 아 듣 겠 사 오 니 청 컨 대 아 람 방 언 으 로 당 신 의 종 들 에 게 말 씀 하 시 고 성 위 에 있 는 백 성 의 듣 는 데 유 다 방 언 으 로 우 리 에 게 말 씀 하 지 마 옵 소 서

27

랍 사 게 가 저 에 게 이 르 되 내 주 께 서 네 주 와 네 게 만 이 말 을 하 라 고 나 를 보 내 신 것 이 냐 성 위 에 앉 은 사 람 들 로 도 너 희 와 함 께 자 기 의 대 변 을 먹 게 하 고 자 기 의 소 변 을 마 시 게 하 신 것 이 아 니 냐 하 고

28

랍 사 게 가 드 디 어 일 어 서 서 유 다 방 언 으 로 크 게 소 리 질 러 불 러 가 로 되 너 희 는 대 왕 앗 수 르 왕 의 말 씀 을 들 으 라

29

왕 의 말 씀 이 너 희 는 히 스 기 야 에 게 속 지 말 라 저 가 너 희 를 내 손 에 서 건 져 내 지 못 하 리 라

30

또 한 히 스 기 야 가 너 희 로 여 호 와 를 의 뢰 하 라 함 을 듣 지 말 라 저 가 이 르 기 를 여 호 와 께 서 정 녕 우 리 를 건 지 실 지 라 이 성 이 앗 수 르 왕 의 손 에 함 락 되 지 않 게 하 시 리 라 할 지 라 도

31

너 희 는 히 스 기 야 의 말 을 듣 지 말 라 앗 수 르 왕 의 말 씀 이 너 희 는 내 게 항 복 하 고 내 게 로 나 아 오 라 그 리 하 고 너 희 는 각 각 그 포 도 와 무 화 과 를 먹 고 또 한 각 각 자 기 의 우 물 의 물 을 마 시 라

32

내 가 장 차 와 서 너 희 를 한 지 방 으 로 옮 기 리 니 그 곳 은 너 희 본 토 와 같 은 지 방 곧 곡 식 과 포 도 주 가 있 는 지 방 이 요 떡 과 포 도 원 이 있 는 지 방 이 요 기 름 나 는 감 람 과 꿀 이 있 는 지 방 이 라 너 희 가 살 고 죽 지 아 니 하 리 라 히 스 기 야 가 너 희 를 면 려 하 여 이 르 기 를 여 호 와 께 서 우 리 를 건 지 시 리 라 하 여 도 듣 지 말 라

33

열 국 의 신 들 중 에 그 땅 을 앗 수 르 왕 의 손 에 서 건 진 자 가 있 느 냐

34

하 맛 과 아 르 밧 의 신 들 이 어 디 있 으 며 스 발 와 임 과 헤 나 와 아 와 의 신 들 이 어 디 있 느 냐 그 들 이 사 마 리 아 를 내 손 에 서 건 졌 느 냐

35

열 국 의 모 든 신 중 에 누 가 그 땅 을 내 손 에 서 건 졌 기 에 여 호 와 가 예 루 살 렘 을 내 손 에 서 능 히 건 지 겠 느 냐 하 셨 느 니 라

36

그 러 나 백 성 이 잠 잠 하 고 한 말 도 대 답 지 아 니 하 니 이 는 왕 이 명 하 여 대 답 하 지 말 라 하 였 음 이 라

37

이 에 힐 기 야 의 아 들 궁 내 대 신 엘 리 야 김 과 서 기 관 셉 나 와 아 삽 의 아 들 사 관 요 아 가 그 옷 을 찢 고 히 스 기 야 에 게 나 아 가 서 랍 사 게 의 말 을 고 하 니 라

2 Kings 19


2 Kings Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

히 스 기 야 왕 이 듣 고 그 옷 을 찢 고 굵 은 베 를 입 고 여 호 와 의 전 에 들 어 가 서

2

궁 내 대 신 엘 리 야 김 과 서 기 관 셉 나 와 제 사 장 중 장 로 들 에 게 굵 은 베 를 입 혀 서 아 모 스 의 아 들 선 지 자 이 사 야 에 게 로 보 내 매

3

저 희 가 이 사 야 에 게 이 르 되 히 스 기 야 의 말 씀 이 오 늘 은 곤 란 과 책 벌 과 능 욕 의 날 이 라 아 이 가 임 산 하 였 으 나 해 산 할 힘 이 없 도 다

4

랍 사 게 가 그 주 앗 수 르 왕 의 보 냄 을 받 고 와 서 사 신 하 나 님 을 훼 방 하 였 으 니 당 신 의 하 나 님 여 호 와 께 서 혹 시 저 의 말 을 들 으 셨 을 지 라 당 신 의 하 나 님 여 호 와 께 서 그 들 으 신 말 을 인 하 여 꾸 짖 으 실 듯 하 니 당 신 은 이 남 아 있 는 자 를 위 하 여 기 도 하 소 서 하 더 이 다

5

이 와 같 이 히 스 기 야 왕 의 신 복 이 이 사 야 에 게 나 아 가 니

6

이 사 야 가 저 희 에 게 이 르 되 너 희 는 너 희 주 에 게 이 렇 게 고 하 라 여 호 와 의 말 씀 이 너 는 앗 수 르 왕 의 신 복 에 게 들 은 바 나 를 능 욕 하 는 말 을 인 하 여 두 려 워 하 지 말 라

7

내 가 한 영 을 저 의 속 에 두 어 저 로 풍 문 을 듣 고 그 본 국 으 로 돌 아 가 게 하 고 또 그 본 국 에 서 저 로 칼 에 죽 게 하 리 라 하 셨 느 니 라

8

랍 사 게 가 돌 아 가 다 가 앗 수 르 왕 이 이 미 라 기 스 에 서 떠 났 다 함 을 듣 고 립 나 로 가 서 왕 을 만 났 으 니 왕 이 거 기 서 싸 우 는 중 이 더 라

9

앗 수 르 왕 이 구 스 왕 디 르 하 가 가 나 와 서 더 불 어 싸 우 고 자 한 다 함 을 듣 고 다 시 히 스 기 야 에 게 사 자 를 보 내 며 가 로 되

10

너 희 는 유 다 왕 히 스 기 야 에 게 이 같 이 말 하 여 이 르 기 를 너 의 의 뢰 하 는 네 하 나 님 이 예 루 살 렘 을 앗 수 르 왕 의 손 에 붙 이 지 않 겠 다 하 는 말 에 속 지 말 라

11

앗 수 르 의 열 왕 이 열 방 에 행 한 바 진 멸 한 일 을 네 가 들 었 나 니 네 가 어 찌 구 원 을 얻 겠 느 냐

12

내 열 조 가 멸 하 신 열 방 곧 고 산 과 하 란 과 레 셉 과 들 라 살 에 있 는 에 덴 족 속 을 그 나 라 의 신 들 이 건 졌 느 냐

13

하 맛 왕 과 아 르 밧 왕 과 스 발 와 임 성 의 왕 과 헤 나 와 아 와 의 왕 들 이 다 어 디 있 느 냐 하 라 하 니 라

14

히 스 기 야 가 사 자 의 손 에 서 편 지 를 받 아 보 고 여 호 와 의 전 에 올 라 가 서 그 편 지 를 여 호 와 앞 에 펴 놓 고

15

그 앞 에 서 기 도 하 여 가 로 되 그 룹 들 의 위 에 계 신 이 스 라 엘 하 나 님 여 호 와 여 주 는 천 하 만 국 에 홀 로 하 나 님 이 시 라 주 께 서 천 지 를 조 성 하 셨 나 이 다

16

여 호 와 여 귀 를 기 울 여 들 으 소 서 여 호 와 여 눈 을 떠 서 보 시 옵 소 서 산 헤 립 이 사 신 하 나 님 을 훼 방 하 러 보 낸 말 을 들 으 시 옵 소 서

17

여 호 와 여 앗 수 르 열 왕 이 과 연 열 방 과 그 땅 을 황 폐 케 하 고

18

또 그 신 들 을 불 에 던 졌 사 오 니 이 는 저 희 가 신 이 아 니 요 사 람 의 손 으 로 지 은 것 곧 나 무 와 돌 뿐 이 므 로 멸 하 였 나 이 다

19

우 리 하 나 님 여 호 와 여 원 컨 대 이 제 우 리 를 그 손 에 서 구 원 하 옵 소 서 그 리 하 시 면 천 하 만 국 이 주 여 호 와 는 홀 로 하 나 님 이 신 줄 알 리 이 다 하 니 라

20

아 모 스 의 아 들 이 사 야 가 히 스 기 야 에 게 기 별 하 여 가 로 되 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 네 가 앗 수 르 왕 산 헤 립 까 닭 에 내 게 기 도 하 는 것 을 내 가 들 었 노 라 하 셨 나 이 다

21

여 호 와 께 서 앗 수 르 왕 에 게 대 하 여 이 같 이 말 씀 하 시 기 를 처 녀 딸 시 온 이 너 를 멸 시 하 며 너 를 비 웃 었 으 며 딸 예 루 살 렘 이 너 를 향 하 여 머 리 를 흔 들 었 느 니 라

22

네 가 누 구 를 꾸 짖 었 으 며 훼 방 하 였 느 냐 누 구 를 향 하 여 소 리 를 높 였 으 며 눈 을 높 이 떴 느 냐 이 스 라 엘 의 거 룩 한 자 에 게 그 리 하 였 도 다

23

네 가 사 자 로 주 를 훼 방 하 여 이 르 기 를 내 가 많 은 병 거 를 거 느 리 고 여 러 산 꼭 대 기 에 올 라 가 며 레 바 논 깊 은 곳 에 이 르 러 높 은 백 향 목 과 아 름 다 운 잣 나 무 를 베 고 내 가 그 지 경 끝 에 들 어 가 며 그 동 산 의 무 성 한 수 풀 에 이 르 리 라

24

내 가 땅 을 파 서 이 방 의 물 을 마 셨 고 나 의 발 바 닥 으 로 애 굽 의 모 든 하 수 를 말 렸 노 라 하 였 도 다

25

네 가 듣 지 못 하 였 느 냐 이 일 은 내 가 태 초 부 터 행 하 였 고 상 고 부 터 정 한 바 라 이 제 내 가 이 루 어 너 로 견 고 한 성 들 을 멸 하 여 돌 무 더 기 가 되 게 함 이 니 라

26

그 러 므 로 그 거 한 백 성 의 힘 이 약 하 여 두 려 워 하 며 놀 랐 나 니 저 희 는 마 치 들 의 풀 같 고 나 물 같 고 지 붕 의 풀 같 고 자 라 기 전 에 마 른 곡 초 같 으 니 라

27

네 거 처 와 네 출 입 과 네 가 내 게 향 한 분 노 를 내 가 다 아 노 니

28

네 가 내 게 향 한 분 노 와 네 교 만 한 말 이 내 귀 에 들 렸 도 다 그 러 므 로 내 가 갈 고 리 로 네 코 에 꿰 고 자 갈 을 네 입 에 먹 여 너 를 오 던 길 로 끌 어 돌 이 키 리 라 하 셨 나 이 다

29

또 네 게 보 일 징 조 가 이 러 하 니 너 희 가 금 년 에 는 스 스 로 자 라 난 것 을 먹 고 명 년 에 는 그 것 에 서 난 것 을 먹 되 제 삼 년 에 는 심 고 거 두 며 포 도 원 을 심 고 그 열 매 를 먹 으 리 라

30

유 다 족 속 의 피 하 고 남 은 자 는 다 시 아 래 로 뿌 리 가 서 리 고 위 로 열 매 를 맺 을 지 라

31

남 은 자 는 예 루 살 렘 에 서 부 터 나 올 것 이 요 피 하 는 자 는 시 온 산 에 서 부 터 나 오 리 니 여 호 와 의 열 심 이 이 일 을 이 루 리 라 하 셨 나 이 다

32

그 러 므 로 여 호 와 께 서 앗 수 르 왕 을 가 리 켜 이 르 시 기 를 저 가 이 성 에 이 르 지 못 하 며 이 리 로 살 을 쏘 지 못 하 며 방 패 를 성 을 향 하 여 세 우 지 못 하 며 치 려 고 토 성 을 쌓 지 도 못 하 고

33

오 던 길 로 돌 아 가 고 이 성 에 이 르 지 못 하 리 라 하 셨 으 니 이 는 여 호 와 의 말 씀 이 시 라

34

내 가 나 와 나 의 종 다 윗 을 위 하 여 이 성 을 보 호 하 여 구 원 하 리 라 하 셨 나 이 다 하 였 더 라

35

이 밤 에 여 호 와 의 사 자 가 나 와 서 앗 수 르 진 에 서 군 사 십 팔 만 오 천 을 친 지 라 아 침 에 일 찌 기 일 어 나 보 니 다 송 장 이 되 었 더 라

36

앗 수 르 왕 산 헤 립 이 떠 나 돌 아 가 서 니 느 웨 에 거 하 더 니

37

그 신 니 스 록 의 묘 에 경 배 할 때 에 아 드 람 멜 렉 과 사 레 셀 이 저 를 칼 로 쳐 죽 이 고 아 라 랏 땅 으 로 도 망 하 매 그 아 들 에 살 핫 돈 이 대 신 하 여 왕 이 되 니 라

2 Kings 20


2 Kings Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

그 때 에 히 스 기 야 가 병 들 어 죽 게 되 매 아 모 스 의 아 들 선 지 자 이 사 야 가 저 에 게 나 아 와 서 이 르 되 여 호 와 의 말 씀 이 너 는 집 을 처 치 하 라 네 가 죽 고 살 지 못 하 리 라 하 셨 나 이 다

2

히 스 기 야 가 낯 을 벽 으 로 향 하 고 여 호 와 께 기 도 하 여 가 로 되

3

여 호 와 여 구 하 오 니 내 가 진 실 과 전 심 으 로 주 앞 에 행 하 며 주 의 보 시 기 에 선 하 게 행 한 것 을 기 억 하 옵 소 서 하 고 심 히 통 곡 하 더 라

4

이 사 야 가 성 읍 가 운 데 까 지 도 이 르 기 전 에 여 호 와 의 말 씀 이 저 에 게 임 하 여 가 라 사 대

5

너 는 돌 아 가 서 내 백 성 의 주 권 자 히 스 기 야 에 게 이 르 기 를 왕 의 조 상 다 윗 의 하 나 님 여 호 와 의 말 씀 이 내 가 네 기 도 를 들 었 고 네 눈 물 을 보 았 노 라 내 가 너 를 낫 게 하 리 니 네 가 삼 일 만 에 여 호 와 의 전 에 올 라 가 겠 고

6

내 가 네 날 을 십 오 년 을 더 할 것 이 며 내 가 너 와 이 성 을 앗 수 르 왕 의 손 에 서 구 원 하 고 내 가 나 를 위 하 고 또 내 종 다 윗 을 위 하 므 로 이 성 을 보 호 하 리 라 하 셨 다 하 라 하 셨 더 라

7

이 사 야 가 가 로 되 무 화 과 반 죽 을 가 져 오 라 하 매 무 리 가 가 져 다 가 그 종 처 에 놓 으 니 나 으 니 라

8

히 스 기 야 가 이 사 야 에 게 이 르 되 여 호 와 께 서 나 를 낫 게 하 시 고 삼 일 만 에 여 호 와 의 전 에 올 라 가 게 하 실 무 슨 징 조 가 있 나 이 까

9

이 사 야 가 가 로 되 여 호 와 의 하 신 말 씀 을 응 하 게 하 실 일 에 대 하 여 여 호 와 께 로 서 왕 에 게 한 징 조 가 임 하 리 이 다 해 그 림 자 가 십 도 를 나 아 갈 것 이 니 이 까 혹 십 도 를 물 러 갈 것 이 니 이 까

10

히 스 기 야 가 대 답 하 되 그 림 자 가 십 도 를 나 아 가 기 는 쉬 우 니 그 리 할 것 이 아 니 라 십 도 가 물 러 갈 것 이 니 이 다

11

선 지 자 이 사 야 가 여 호 와 께 간 구 하 매 아 하 스 의 일 영 표 위 에 나 아 갔 던 해 그 림 자 로 십 도 를 물 러 가 게 하 셨 더 라

12

그 때 에 발 라 단 의 아 들 바 벨 론 왕 부 로 닥 발 라 단 이 히 스 기 야 가 병 들 었 다 함 을 듣 고 편 지 와 예 물 을 저 에 게 보 낸 지 라

13

히 스 기 야 가 사 자 의 말 을 듣 고 자 기 보 물 고 의 금, 은 과 향 품 과 보 배 로 운 기 름 과 그 군 기 고 와 내 탕 고 의 모 든 것 을 다 사 자 에 게 보 였 는 데 무 릇 왕 궁 과 그 나 라 안 에 있 는 것 을 저 에 게 보 이 지 아 니 한 것 이 없 으 니 라

14

선 지 자 이 사 야 가 히 스 기 야 왕 에 게 나 아 와 서 이 르 되 이 사 람 들 이 무 슨 말 을 하 였 으 며 어 디 서 부 터 왕 에 게 왔 나 이 까 히 스 기 야 가 가 로 되 먼 지 방 바 벨 론 에 서 왔 나 이 다

15

이 사 야 가 가 로 되 저 희 가 왕 궁 에 서 무 엇 을 보 았 나 이 까 히 스 기 야 가 대 답 하 되 내 궁 에 있 는 것 을 저 희 가 다 보 았 나 니 나 의 내 탕 고 에 서 하 나 도 보 이 지 아 니 한 것 이 없 나 이 다

16

이 사 야 가 히 스 기 야 에 게 이 르 되 여 호 와 의 말 씀 을 들 으 소 서

17

여 호 와 의 말 씀 이 날 이 이 르 리 니 무 릇 왕 궁 의 모 든 것 과 왕 의 열 조 가 오 늘 까 지 쌓 아 두 었 던 것 을 바 벨 론 으 로 옮 긴 바 되 고 하 나 도 남 지 아 니 할 것 이 요

18

또 왕 의 몸 에 서 날 아 들 중 에 서 사 로 잡 혀 바 벨 론 왕 궁 의 환 관 이 되 리 라 하 셨 나 이 다

19

히 스 기 야 가 이 사 야 에 게 이 르 되 당 신 의 전 한 바 여 호 와 의 말 씀 이 선 하 니 이 다 하 고 또 가 로 되 만 일 나 의 사 는 날 에 태 평 과 진 실 이 있 을 진 대 어 찌 선 하 지 아 니 하 리 요 하 니 라

20

히 스 기 야 의 남 은 사 적 과 그 모 든 권 력 과 못 과 수 도 를 만 들 어 물 을 성 중 으 로 인 도 하 여 들 인 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

21

히 스 기 야 가 그 열 조 와 함 께 자 고 그 아 들 므 낫 세 가 대 신 하 여 왕 이 되 니 라

2 Kings 21


2 Kings Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

므 낫 세 가 위 에 나 아 갈 때 에 나 이 십 이 세 라 예 루 살 렘 에 서 오 십 오 년 을 치 리 하 니 라 그 모 친 의 이 름 은 헵 시 바 더 라

2

므 낫 세 가 여 호 와 보 시 기 에 악 을 행 하 여 여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 쫓 아 내 신 이 방 사 람 의 가 증 한 일 을 본 받 아 서

3

그 부 친 히 스 기 야 의 헐 어 버 린 산 당 을 다 시 세 우 며 이 스 라 엘 왕 아 합 의 소 위 를 본 받 아 바 알 을 위 하 여 단 을 쌓 으 며 아 세 라 목 상 을 만 들 며 하 늘 의 일 월 성 신 을 숭 배 하 여 섬 기 며

4

여 호 와 께 서 전 에 이 르 시 기 를 내 가 내 이 름 을 예 루 살 렘 에 두 리 라 하 신 여 호 와 의 전 의 단 들 을 쌓 고

5

또 여 호 와 의 전 두 마 당 에 하 늘 의 일 월 성 신 을 위 하 여 단 들 을 쌓 고

6

또 그 아 들 을 불 가 운 데 로 지 나 게 하 며 점 치 며 사 술 을 행 하 며 신 접 한 자 와 박 수 를 신 임 하 여 여 호 와 보 시 기 에 악 을 많 이 행 하 여 그 진 노 를 격 발 하 였 으 며

7

또 자 기 가 만 든 아 로 새 긴 아 세 라 목 상 을 전 에 세 웠 더 라 옛 적 에 여 호 와 께 서 이 전 에 대 하 여 다 윗 과 그 아 들 솔 로 몬 에 게 이 르 시 기 를 내 가 이 스 라 엘 모 든 지 파 중 에 서 택 한 이 전 과 예 루 살 렘 에 내 이 름 을 영 원 히 둘 지 라

8

만 일 이 스 라 엘 이 나 의 모 든 명 령 과 나 의 종 모 세 의 명 한 모 든 율 법 을 지 켜 행 하 면 내 가 그 들 의 발 로 다 시 는 그 열 조 에 게 준 땅 에 서 떠 나 유 리 하 지 않 게 하 리 라 하 셨 으 나

9

이 백 성 이 듣 지 아 니 하 였 고 므 낫 세 의 꾀 임 을 받 고 악 을 행 한 것 이 여 호 와 께 서 이 스 라 엘 자 손 앞 에 서 멸 하 신 열 방 보 다 더 욱 심 하 였 더 라

10

여 호 와 께 서 그 종 모 든 선 지 자 들 로 말 씀 하 여 가 라 사 대

11

유 다 왕 므 낫 세 가 이 가 증 한 일 과 악 을 행 함 이 그 전 에 있 던 아 모 리 사 람 의 행 위 보 다 더 욱 심 하 였 고 또 그 우 상 으 로 유 다 를 범 죄 케 하 였 도 다

12

그 러 므 로 이 스 라 엘 하 나 님 여 호 와 가 말 하 노 니 내 가 이 제 예 루 살 렘 과 유 다 에 재 앙 을 내 리 리 니 듣 는 자 마 다 두 귀 가 울 리 리 라

13

내 가 사 마 리 아 를 잰 줄 과 아 합 의 집 을 다 림 보 던 추 로 예 루 살 렘 에 베 풀 고 또 사 람 이 그 릇 을 씻 어 엎 음 같 이 예 루 살 렘 을 씻 어 버 릴 지 라

14

내 가 나 의 기 업 에 서 남 은 자 를 버 려 그 대 적 의 손 에 붙 인 즉 저 희 가 모 든 대 적 에 게 노 략 과 겁 탈 이 되 리 니

15

이 는 애 굽 에 서 나 온 그 열 조 때 부 터 오 늘 까 지 나 의 보 기 에 악 을 행 하 여 나 의 노 를 격 발 하 였 음 이 니 라 하 셨 더 라

16

므 낫 세 가 여 호 와 보 시 기 에 악 을 행 하 여 유 다 로 범 하 게 한 그 죄 외 에 또 무 죄 한 자 의 피 를 심 히 많 이 흘 려 예 루 살 렘 이 가 에 서 저 가 까 지 가 득 하 게 하 였 더 라

17

므 낫 세 의 남 은 사 적 과 무 릇 그 행 한 바 와 범 한 죄 는 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

18

므 낫 세 가 그 열 조 와 함 께 자 매 그 궁 궐 동 산 곧 웃 사 의 동 산 에 장 사 되 고 그 아 들 아 몬 이 대 신 하 여 왕 이 되 니 라

19

아 몬 이 위 에 나 아 갈 때 에 나 이 이 십 이 세 라 예 루 살 렘 에 서 이 년 을 치 리 하 니 라 그 모 친 의 이 름 은 므 술 레 멧 이 라 욧 바 하 루 스 의 딸 이 더 라

20

아 몬 이 그 부 친 므 낫 세 의 행 함 같 이 여 호 와 보 시 기 에 악 을 행 하 되

21

그 부 친 의 행 한 모 든 길 로 행 하 여 그 부 친 의 섬 기 던 우 상 을 섬 겨 경 배 하 고

22

그 열 조 의 하 나 님 여 호 와 를 버 리 고 그 길 로 행 치 아 니 하 더 니

23

그 신 복 들 이 반 역 하 여 왕 을 궁 중 에 서 죽 이 매

24

그 국 민 이 아 몬 왕 을 반 역 한 사 람 들 을 다 죽 이 고 그 아 들 요 시 야 로 대 신 하 여 왕 을 삼 았 더 라

25

아 몬 의 행 한 바 남 은 사 적 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

26

아 몬 이 웃 시 야 의 동 산 자 기 묘 실 에 장 사 되 고 그 아 들 요 시 야 가 대 신 하 여 왕 이 되 니 라

2 Kings 22


2 Kings Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

요 시 야 가 위 에 나 아 갈 때 에 나 이 팔 세 라 예 루 살 렘 에 서 삼 십 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 여 디 다 라 보 스 갓 아 다 야 의 딸 이 더 라

2

요 시 야 가 여 호 와 보 시 기 에 정 직 히 행 하 여 그 조 상 다 윗 의 모 든 길 로 행 하 고 좌 우 로 치 우 치 지 아 니 하 였 더 라

3

요 시 야 왕 십 팔 년 에 왕 이 므 술 람 의 손 자 아 살 리 야 의 아 들 서 기 관 사 반 을 여 호 와 의 전 에 보 내 며 가 로 되

4

너 는 대 제 사 장 힐 기 야 에 게 올 라 가 서 백 성 이 여 호 와 의 전 에 드 린 은 곧 문 지 킨 자 가 수 납 한 은 을 계 수 하 여

5

여 호 와 의 전 역 사 감 독 자 의 손 에 붙 여 저 희 로 여 호 와 의 전 에 있 는 공 장 에 게 주 어 전 의 퇴 락 한 것 을 수 리 하 게 하 되

6

곧 목 수 와 건 축 자 와 미 장 이 에 게 주 게 하 고 또 재 목 과 다 듬 은 돌 을 사 서 그 전 을 수 리 하 게 하 라 하 니 라

7

그 러 나 저 희 손 에 붙 인 은 을 회 계 하 지 아 니 하 였 으 니 이 는 그 행 하 는 것 이 진 실 함 이 었 더 라

8

대 제 사 장 힐 기 야 가 서 기 관 사 반 에 게 이 르 되 내 가 여 호 와 의 전 에 서 율 법 책 을 발 견 하 였 노 라 하 고 그 책 을 사 반 에 게 주 니 사 반 이 읽 으 니 라

9

서 기 관 사 반 이 왕 에 게 돌 아 가 서 복 명 하 여 가 로 되 왕 의 신 복 들 이 전 에 있 던 돈 을 쏟 아 여 호 와 의 전 역 사 감 독 자 의 손 에 붙 였 나 이 다 하 고

10

또 왕 에 게 고 하 여 가 로 되 제 사 장 힐 기 야 가 내 게 책 을 주 더 이 다 하 고 왕 의 앞 에 서 읽 으 매

11

왕 이 율 법 책 의 말 을 듣 자 곧 그 옷 을 찢 으 니 라

12

왕 이 제 사 장 힐 기 야 와 사 반 의 아 들 아 히 감 과 미 가 야 의 아 들 악 볼 과 서 기 관 사 반 과 왕 의 시 신 아 사 야 에 게 명 하 여 가 로 되

13

너 희 는 가 서 나 와 백 성 과 온 유 다 를 위 하 여 이 발 견 한 책 의 말 씀 에 대 하 여 여 호 와 께 물 으 라 우 리 열 조 가 이 책 의 말 씀 을 듣 지 아 니 하 며 이 책 에 우 리 를 위 하 여 기 록 된 모 든 것 을 준 행 치 아 니 하 였 으 므 로 여 호 와 께 서 우 리 에 게 발 하 신 진 노 가 크 도 다

14

이 에 제 사 장 힐 기 야 와 또 아 히 감 과 악 볼 과 사 반 과 아 사 야 가 여 선 지 훌 다 에 게 로 나 아 가 니 저 는 할 하 스 의 손 자 디 과 의 아 들 예 복 을 주 관 하 는 살 룸 의 아 내 라 예 루 살 렘 둘 째 구 역 에 거 하 였 더 라 저 희 가 더 불 어 말 하 매

15

훌 다 가 저 희 에 게 이 르 되 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 너 희 는 너 희 를 내 게 보 낸 사 람 에 게 고 하 기 를

16

여 호 와 의 말 씀 이 내 가 이 곳 과 그 거 민 에 게 재 앙 을 내 리 되 곧 유 다 왕 의 읽 은 책 의 모 든 말 대 로 하 리 니

17

이 는 이 백 성 이 나 를 버 리 고 다 른 신 에 게 분 향 하 며 그 손 의 모 든 소 위 로 나 의 노 를 격 발 하 였 음 이 라 그 러 므 로 나 의 이 곳 을 향 하 여 발 한 진 노 가 꺼 지 지 아 니 하 리 라 하 라 하 셨 느 니 라

18

너 희 를 보 내 어 여 호 와 께 묻 게 한 유 다 왕 에 게 는 너 희 가 이 렇 게 고 하 라 이 스 라 엘 하 나 님 여 호 와 의 말 씀 이 네 가 들 은 말 을 의 논 컨 대

19

내 가 이 곳 과 그 거 민 에 게 대 하 여 빈 터 가 되 고 저 주 가 되 리 라 한 말 을 네 가 듣 고 마 음 이 연 하 여 여 호 와 앞 곧 내 앞 에 서 겸 비 하 여 옷 을 찢 고 통 곡 하 였 으 므 로 나 도 네 말 을 들 었 노 라 여 호 와 가 말 하 였 느 니 라

20

그 러 므 로 내 가 너 로 너 의 열 조 에 게 돌 아 가 서 평 안 히 묘 실 로 들 어 가 게 하 리 니 내 가 이 곳 에 내 리 는 모 든 재 앙 을 네 가 눈 으 로 보 지 못 하 리 라 하 셨 느 니 라 사 자 들 이 왕 에 게 복 명 하 니 라

2 Kings 23


2 Kings Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

왕 이 보 내 어 유 다 와 예 루 살 렘 의 모 든 장 로 를 자 기 에 게 로 모 으 고

2

이 에 여 호 와 의 전 에 올 라 가 매 유 다 모 든 사 람 과 예 루 살 렘 거 민 과 제 사 장 들 과 선 지 자 들 과 모 든 백 성 이 무 론 노 소 하 고 다 왕 과 함 께 한 지 라 왕 이 여 호 와 의 전 안 에 서 발 견 한 언 약 책 의 모 든 말 씀 을 읽 어 무 리 의 귀 에 들 리 고

3

왕 이 대 ( 臺 ) 위 에 서 서 여 호 와 앞 에 서 언 약 을 세 우 되 마 음 을 다 하 고 성 품 을 다 하 여 여 호 와 를 순 종 하 고 그 계 명 과 법 도 와 율 례 를 지 켜 이 책 에 기 록 된 이 언 약 의 말 씀 을 이 루 게 하 리 라 하 매 백 성 이 다 그 언 약 을 좇 기 로 하 니 라

4

왕 이 대 제 사 장 힐 기 야 와 모 든 버 금 제 사 장 들 과 문 을 지 킨 자 들 에 게 명 하 여 바 알 과 아 세 라 와 하 늘 의 일 월 성 신 을 위 하 여 만 든 모 든 기 명 을 여 호 와 의 전 에 서 내 어 다 가 예 루 살 렘 바 깥 기 드 론 밭 에 서 불 사 르 고 그 재 를 벧 엘 로 가 져 가 게 하 고

5

옛 적 에 유 다 왕 들 이 세 워 서 유 다 모 든 고 을 과 예 루 살 렘 사 면 산 당 에 서 분 향 하 며 우 상 을 섬 기 게 한 제 사 장 들 을 폐 하 며 또 바 알 과 해 와 달 과 열 두 궁 성 과 하 늘 의 모 든 별 에 게 분 향 하 는 자 들 을 폐 하 고

6

또 여 호 와 의 전 에 서 아 세 라 상 을 내 어 예 루 살 렘 바 깥 기 드 론 시 내 로 가 져 다 가 거 기 서 불 사 르 고 빻 아 서 가 루 를 만 들 어 그 가 루 를 평 민 의 묘 지 에 뿌 리 고

7

또 여 호 와 의 전 가 운 데 미 동 의 집 을 헐 었 으 니 그 곳 은 여 인 이 아 세 라 를 위 하 여 휘 장 을 짜 는 처 소 이 었 더 라

8

유 다 각 성 읍 에 서 모 든 제 사 장 을 불 러 오 고 또 제 사 장 이 분 향 하 던 산 당 을 게 바 에 서 부 터 브 엘 세 바 까 지 더 럽 게 하 고 또 성 문 의 산 당 들 을 헐 어 버 렸 으 니 이 산 당 들 은 부 윤 여 호 수 아 의 대 문 어 구 곧 성 문 왼 편 에 있 었 더 라

9

산 당 의 제 사 장 들 은 예 루 살 렘 여 호 와 의 단 에 올 라 가 지 못 하 고 다 만 그 형 제 중 에 서 무 교 병 을 먹 을 뿐 이 었 더 라

10

왕 이 또 힌 놈 의 아 들 골 짜 기 의 도 벳 을 더 럽 게 하 여 사 람 으 로 몰 록 에 게 드 리 기 위 하 여 그 자 녀 를 불 로 지 나 가 게 하 지 못 하 게 하 고

11

또 유 다 열 왕 이 태 양 을 위 하 여 드 린 말 들 을 제 하 여 버 렸 으 니 이 말 들 은 여 호 와 의 전 으 로 들 어 가 는 곳 의 근 처 시 종 나 단 멜 렉 의 집 곁 에 있 던 것 이 며 또 태 양 수 레 를 불 사 르 고

12

유 다 열 왕 이 아 하 스 의 다 락 지 붕 에 세 운 단 들 과 므 낫 세 가 여 호 와 의 전 두 마 당 에 세 운 단 들 을 왕 이 다 헐 고 거 기 서 빻 아 내 려 서 그 가 루 를 기 드 론 시 내 에 쏟 아 버 리 고

13

또 예 루 살 렘 앞 멸 망 산 우 편 에 세 운 산 당 을 더 럽 게 하 였 으 니 이 는 옛 적 에 이 스 라 엘 왕 솔 로 몬 이 시 돈 사 람 의 가 증 한 아 스 다 롯 과 모 압 사 람 의 가 증 한 그 모 스 와 암 몬 자 손 의 가 증 한 밀 곰 을 위 하 여 세 웠 던 것 이 며

14

왕 이 또 석 상 들 을 깨 뜨 리 며 아 세 라 목 상 들 을 찍 고 사 람 의 해 골 로 그 곳 에 채 웠 더 라

15

이 스 라 엘 로 범 죄 케 한 느 밧 의 아 들 여 로 보 암 이 벧 엘 에 세 운 단 과 산 당 을 왕 이 헐 고 또 그 산 당 을 불 사 르 고 빻 아 서 가 루 를 만 들 며 또 아 세 라 목 상 을 불 살 랐 더 라

16

요 시 야 가 몸 을 돌 이 켜 산 에 있 는 묘 실 들 을 보 고 보 내 어 그 묘 실 에 서 해 골 을 취 하 여 다 가 단 위 에 불 살 라 그 단 을 더 럽 게 하 니 라 이 일 을 하 나 님 의 사 람 이 전 하 였 더 니 그 전 한 여 호 와 의 말 씀 대 로 되 었 더 라

17

요 시 야 가 이 르 되 내 게 보 이 는 저 것 은 무 슨 비 석 이 냐 성 읍 사 람 들 이 고 하 되 왕 께 서 벧 엘 의 단 에 향 하 여 행 하 신 이 일 을 전 하 러 유 다 에 서 왔 던 하 나 님 의 사 람 의 묘 실 이 니 이 다

18

가 로 되 그 대 로 두 고 그 뼈 를 옮 기 지 말 라 하 매 무 리 가 그 뼈 와 사 마 리 아 에 서 온 선 지 자 의 뼈 는 그 대 로 두 었 더 라

19

전 에 이 스 라 엘 열 왕 이 사 마 리 아 각 성 읍 에 지 어 서 여 호 와 의 노 를 격 발 한 산 당 을 요 시 야 가 다 제 하 되 벧 엘 에 서 행 한 모 든 일 대 로 행 하 고

20

또 거 기 있 는 산 당 의 제 사 장 들 을 다 단 위 에 서 죽 이 고 사 람 의 해 골 을 단 위 에 불 사 르 고 예 루 살 렘 으 로 돌 아 왔 더 라

21

왕 이 뭇 백 성 에 게 명 하 여 가 로 되 이 언 약 책 에 기 록 된 대 로 너 희 의 하 나 님 여 호 와 를 위 하 여 유 월 절 을 지 키 라 하 매

22

사 사 가 이 스 라 엘 을 다 스 리 던 시 대 부 터 이 스 라 엘 열 왕 의 시 대 에 든 지 유 다 열 왕 의 시 대 에 든 지 이 렇 게 유 월 절 을 지 킨 일 이 없 었 더 니

23

요 시 야 왕 십 팔 년 에 예 루 살 렘 에 서 여 호 와 앞 에 이 유 월 절 을 지 켰 더 라

24

요 시 야 가 또 유 다 땅 과 예 루 살 렘 에 보 이 는 신 접 한 자 와 박 수 와 드 라 빔 과 우 상 과 모 든 가 증 한 것 을 다 제 하 였 으 니 이 는 대 제 사 장 힐 기 야 가 여 호 와 의 전 에 서 발 견 한 책 에 기 록 된 율 법 말 씀 을 이 루 려 함 이 라

25

요 시 야 와 같 이 마 음 을 다 하 며 성 품 을 다 하 며 힘 을 다 하 여 여 호 와 를 향 하 여 모 세 의 모 든 율 법 을 온 전 히 준 행 한 임 금 은 요 시 야 전 에 도 없 었 고 후 에 도 그 와 같 은 자 가 없 었 더 라

26

그 러 나 여 호 와 께 서 유 다 를 향 하 여 진 노 하 신 그 크 게 타 오 르 는 진 노 를 돌 이 키 지 아 니 하 셨 으 니 이 는 므 낫 세 가 여 호 와 를 격 노 케 한 그 모 든 격 노 를 인 함 이 라

27

여 호 와 께 서 가 라 사 대 내 가 이 스 라 엘 을 물 리 친 것 같 이 유 다 도 내 앞 에 서 물 리 치 며 내 가 뺀 이 성 예 루 살 렘 과 내 이 름 을 거 기 두 리 라 한 이 전 을 버 리 리 라 하 셨 더 라

28

요 시 야 의 남 은 사 적 과 모 든 행 한 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

29

요 시 야 당 시 에 애 굽 왕 바 로 느 고 가 앗 수 르 왕 을 치 고 자 하 여 유 브 라 데 하 수 로 올 라 가 므 로 요 시 야 왕 이 나 가 서 방 비 하 더 니 애 굽 왕 이 요 시 야 를 므 깃 도 에 서 만 나 본 후 에 죽 인 지 라

30

신 복 들 이 그 시 체 를 병 거 에 싣 고 므 깃 도 에 서 예 루 살 렘 으 로 돌 아 와 서 그 묘 실 에 장 사 하 니 국 민 이 요 시 야 의 아 들 여 호 아 하 스 를 데 려 다 가 저 에 게 기 름 을 붓 고 그 부 친 을 대 신 하 여 왕 을 삼 았 더 라

31

여 호 아 하 스 가 위 에 나 아 갈 때 에 나 이 이 십 삼 세 라 예 루 살 렘 에 서 석 달 을 치 리 하 니 라 그 모 친 의 이 름 은 하 무 달 이 라 립 나 예 레 미 야 의 딸 이 더 라

32

여 호 아 하 스 가 그 열 조 의 모 든 행 위 대 로 여 호 와 보 시 기 에 악 을 행 하 였 더 니

33

바 로 느 고 가 저 를 하 맛 땅 립 나 에 가 두 어 예 루 살 렘 에 서 왕 이 되 지 못 하 게 하 고 또 그 나 라 로 은 일 백 달 란 트 와 금 한 달 란 트 를 벌 금 으 로 내 게 하 고

34

바 로 느 고 가 요 시 야 의 아 들 엘 리 아 김 으 로 그 아 비 요 시 야 를 대 신 하 여 왕 을 삼 고 그 이 름 을 고 쳐 여 호 야 김 이 라 하 고 여 호 아 하 스 는 애 굽 으 로 잡 아 갔 더 니 저 가 거 기 서 죽 으 니 라

35

여 호 야 김 이 은 과 금 을 바 로 에 게 주 니 라 저 가 바 로 느 고 의 명 령 대 로 그 에 게 그 돈 을 주 기 위 하 여 나 라 에 부 과 하 되 국 민 각 사 람 의 힘 대 로 액 수 를 정 하 고 은 금 을 늑 봉 하 였 더 라

36

여 호 야 김 이 왕 이 될 때 에 나 이 이 십 오 세 라 예 루 살 렘 에 서 십 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 스 비 다 라 루 마 브 다 야 의 딸 이 더 라

37

여 호 야 김 이 그 열 조 의 모 든 행 한 일 을 본 받 아 여 호 와 보 시 기 에 악 을 행 하 였 더 라

2 Kings 24


2 Kings Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

여 호 야 김 시 대 에 바 벨 론 왕 느 부 갓 네 살 이 올 라 오 매 여 호 야 김 이 삼 년 을 섬 기 다 가 돌 이 켜 저 를 배 반 하 였 더 니

2

여 호 와 께 서 그 종 선 지 자 들 로 하 신 말 씀 과 같 이 갈 대 아 의 부 대 와 아 람 의 부 대 와 모 압 의 부 대 와 암 몬 자 손 의 부 대 를 여 호 야 김 에 게 로 보 내 어 유 다 를 쳐 멸 하 려 하 시 니

3

이 일 이 유 다 에 임 함 은 곧 여 호 와 의 명 하 신 바 로 저 희 를 자 기 앞 에 서 물 리 치 고 자 하 심 이 니 이 는 므 낫 세 의 지 은 모 든 죄 로 인 함 이 며

4

또 저 가 무 죄 한 자 의 피 를 흘 려 그 피 로 예 루 살 렘 에 가 득 하 게 하 였 음 이 라 여 호 와 께 서 사 하 시 기 를 즐 겨 하 지 아 니 하 시 니 라

5

여 호 야 김 의 남 은 사 적 과 모 든 행 한 일 은 유 다 왕 역 대 지 략 에 기 록 되 지 아 니 하 였 느 냐

6

여 호 야 김 이 그 열 조 와 함 께 자 매 그 아 들 여 호 야 긴 이 대 신 하 여 왕 이 되 니 라

7

애 굽 왕 이 다 시 는 그 나 라 에 서 나 오 지 못 하 였 으 니 이 는 바 벨 론 왕 이 애 굽 하 수 에 서 부 터 유 브 라 데 하 수 까 지 애 굽 왕 에 게 속 한 땅 을 다 취 하 였 음 이 더 라

8

여 호 야 긴 이 위 에 나 아 갈 때 에 나 이 십 팔 세 라 예 루 살 렘 에 서 석 달 을 치 리 하 니 라 그 모 친 의 이 름 은 느 후 스 다 라 예 루 살 렘 엘 라 단 의 딸 이 더 라

9

여 호 야 긴 이 그 부 친 의 모 든 행 위 를 본 받 아 여 호 와 보 시 기 에 악 을 행 하 였 더 라

10

그 때 에 바 벨 론 왕 느 부 갓 네 살 의 신 복 들 이 예 루 살 렘 에 올 라 와 서 그 성 을 에 워 싸 니 라

11

그 신 복 들 이 에 워 쌀 때 에 바 벨 론 왕 느 부 갓 네 살 도 그 성 에 이 르 니

12

유 다 왕 여 호 야 긴 이 그 모 친 과 신 복 과 방 백 들 과 내 시 들 과 함 께 바 벨 론 왕 에 게 나 아 가 매 왕 이 잡 으 니 때 는 바 벨 론 왕 팔 년 이 라

13

저 가 여 호 와 의 전 의 모 든 보 물 과 왕 궁 보 물 을 집 어 내 고 또 이 스 라 엘 왕 솔 로 몬 이 만 든 것 곧 여 호 와 의 전 의 금 기 명 을 다 훼 파 하 였 으 니 여 호 와 의 말 씀 과 같 이 되 었 더 라

14

저 가 또 예 루 살 렘 의 모 든 백 성 과 모 든 방 백 과 모 든 용 사 합 일 만 명 과 모 든 공 장 과 대 장 장 이 를 사 로 잡 아 가 매 빈 천 한 자 외 에 는 그 땅 에 남 은 자 가 없 었 더 라

15

저 가 여 호 야 긴 을 바 벨 론 으 로 사 로 잡 아 가 고 왕 의 모 친 과 왕 의 아 내 들 과 내 시 와 나 라 에 권 세 있 는 자 도 예 루 살 렘 에 서 바 벨 론 으 로 사 로 잡 아 가 고

16

또 용 사 칠 천 과 공 장 과 대 장 장 이 일 천 곧 다 강 장 하 여 싸 움 에 능 한 자 들 을 바 벨 론 으 로 사 로 잡 아 가 고

17

바 벨 론 왕 이 또 여 호 야 긴 의 아 자 비 맛 다 니 야 로 대 신 하 여 왕 을 삼 고 그 이 름 을 고 쳐 시 드 기 야 라 하 였 더 라

18

시 드 기 야 가 위 에 나 아 갈 때 에 나 이 이 십 일 세 라 예 루 살 렘 에 서 십 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 하 무 달 이 라 립 나 예 레 미 야 의 딸 이 더 라

19

시 드 기 야 가 여 호 야 김 의 모 든 행 위 를 본 받 아 여 호 와 보 시 기 에 악 을 행 한 지 라

20

여 호 와 께 서 예 루 살 렘 과 유 다 를 진 노 하 심 이 저 희 를 그 앞 에 서 쫓 아 내 실 때 까 지 이 르 렀 더 라 시 드 기 야 가 바 벨 론 왕 을 배 반 하 니 라

2 Kings 25


2 Kings Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

시 드 기 야 구 년 시 월 십 일 에 바 벨 론 왕 느 부 갓 네 살 이 그 모 든 군 대 를 거 느 리 고 예 루 살 렘 을 치 러 올 라 와 서 진 을 치 고 사 면 으 로 토 성 을 쌓 으 매

2

성 이 시 드 기 야 왕 십 일 년 까 지 에 워 싸 였 더 니

3

그 사 월 구 일 에 성 중 에 기 근 이 심 하 여 그 땅 백 성 의 양 식 이 진 하 였 고

4

갈 대 아 사 람 이 그 성 읍 을 에 워 쌌 으 므 로 성 벽 에 구 멍 을 뚫 은 지 라 모 든 군 사 가 밤 중 에 두 성 벽 사 이 왕 의 동 산 곁 문 길 로 도 망 하 여 아 라 바 길 로 가 더 니

5

갈 대 아 군 사 가 왕 을 쫓 아 가 서 여 리 고 평 지 에 미 치 매 왕 의 모 든 군 사 가 저 를 떠 나 흩 어 진 지 라

6

갈 대 아 군 사 가 왕 을 잡 아 립 나 바 벨 론 왕 에 게 로 끌 고 가 매 저 에 게 신 문 하 고

7

시 드 기 야 의 아 들 들 을 저 의 목 전 에 서 죽 이 고 시 드 기 야 의 두 눈 을 빼 고 사 슬 로 결 박 하 여 바 벨 론 으 로 끌 어 갔 더 라

8

바 벨 론 왕 느 부 갓 네 살 의 십 구 년 오 월 칠 일 에 바 벨 론 왕 의 신 하 시 위 대 장 관 느 부 사 라 단 이 예 루 살 렘 에 이 르 러

9

여 호 와 의 전 과 왕 궁 을 사 르 고 예 루 살 렘 의 모 든 집 을 귀 인 의 집 까 지 불 살 랐 으 며

10

시 위 대 장 관 을 좇 는 갈 대 아 온 군 대 가 예 루 살 렘 사 면 성 벽 을 헐 었 으 며

11

성 중 에 남 아 있 는 백 성 과 바 벨 론 왕 에 게 항 복 한 자 와 무 리 의 남 은 자 는 시 위 대 장 관 느 부 사 라 단 이 다 사 로 잡 아 가 고

12

빈 천 한 국 민 을 그 땅 에 남 겨 두 어 포 도 원 을 다 스 리 는 자 와 농 부 가 되 게 하 였 더 라

13

갈 대 아 사 람 이 또 여 호 와 의 전 의 두 놋 기 둥 과 받 침 들 과 여 호 와 의 전 의 놋 바 다 를 깨 뜨 려 그 놋 을 바 벨 론 으 로 가 져 가 고

14

또 가 마 들 과 부 삽 들 과 불 집 게 들 과 숟 가 락 들 과 섬 길 때 에 쓰 는 모 든 놋 그 릇 을 다 가 져 갔 으 며

15

시 위 대 장 관 이 또 불 옮 기 는 그 릇 들 과 주 발 들 곧 금 물 의 금 과 은 물 의 은 을 가 져 갔 으 며

16

또 솔 로 몬 이 여 호 와 의 전 을 위 하 여 만 든 두 기 둥 과 한 바 다 와 받 침 들 을 취 하 였 는 데 이 모 든 기 구 의 놋 중 수 를 헤 아 릴 수 없 었 으 니

17

그 한 기 둥 은 고 가 십 팔 규 빗 이 요 그 꼭 대 기 에 놋 머 리 가 있 어 고 가 삼 규 빗 이 요 그 머 리 에 둘 린 그 물 과 석 류 가 다 놋 이 라 다 른 기 둥 의 장 식 과 그 물 도 이 와 같 았 더 라

18

시 위 대 장 관 이 대 제 사 장 스 라 야 와 부 제 사 장 스 바 냐 와 전 문 지 기 세 사 람 을 잡 고

19

또 성 중 에 서 사 람 을 잡 았 으 니 곧 군 사 를 거 느 린 내 시 하 나 와 또 성 중 에 서 만 난 바 왕 의 시 종 다 섯 사 람 과 국 민 을 초 모 하 는 장 관 의 서 기 관 하 나 와 성 중 에 서 만 난 바 국 민 육 십 명 이 라

20

시 위 대 장 관 느 부 사 라 단 이 저 희 를 잡 아 가 지 고 립 나 바 벨 론 왕 에 게 나 아 가 매

21

바 벨 론 왕 이 하 맛 땅 립 나 에 서 다 쳐 죽 였 더 라 이 와 같 이 유 다 가 사 로 잡 혀 본 토 에 서 떠 났 더 라

22

유 다 땅 에 머 물 러 있 는 백 성 은 곧 바 벨 론 왕 느 부 갓 네 살 이 남 긴 자 라 왕 이 사 반 의 손 자 아 히 감 의 아 들 그 달 리 야 로 관 할 하 게 하 였 더 라

23

모 든 군 대 장 관 과 그 좇 는 자 가 바 벨 론 왕 이 그 달 리 야 로 방 백 을 삼 았 다 함 을 듣 고 이 에 느 다 니 야 의 아 들 이 스 마 엘 과 가 레 아 의 아 들 요 하 난 과 느 도 바 사 람 단 후 멧 의 아 들 스 라 야 와 마 아 가 사 람 의 아 들 야 아 사 니 야 와 그 좇 는 사 람 이 모 두 미 스 바 로 가 서 그 달 리 야 에 게 나 아 가 매

24

그 달 리 야 가 저 희 와 그 좇 는 자 들 에 게 맹 세 하 여 이 르 되 너 희 는 갈 대 아 신 복 을 인 하 여 두 려 워 말 고 이 땅 에 거 하 여 바 벨 론 왕 을 섬 기 라 그 리 하 면 너 희 가 평 안 하 리 라 하 니 라

25

칠 월 에 왕 족 엘 리 사 마 의 손 자 느 다 니 야 의 아 들 이 스 마 엘 이 십 인 을 거 느 리 고 와 서 그 달 리 야 를 쳐 서 죽 이 고 또 저 와 함 께 미 스 바 에 있 는 유 다 사 람 과 갈 대 아 사 람 을 죽 인 지 라

26

대 소 백 성 과 군 대 장 관 들 이 다 일 어 나 서 애 굽 으 로 갔 으 니 이 는 갈 대 아 사 람 을 두 려 워 함 이 었 더 라

27

유 다 왕 여 호 야 긴 이 사 로 잡 혀 간 지 삼 십 칠 년 곧 바 벨 론 왕 에 윌 므 로 닥 의 즉 위 한 원 년 십 이 월 이 십 칠 일 에 유 다 왕 여 호 야 긴 을 옥 에 서 내 어 놓 아 그 머 리 를 들 게 하 고

28

선 히 말 하 고 그 위 를 바 벨 론 에 저 와 함 께 있 는 모 든 왕 의 위 보 다 높 이 고

29

그 죄 수 의 의 복 을 바 꾸 게 하 고 그 일 평 생 에 항 상 왕 의 앞 에 서 먹 게 하 였 고

30

저 의 쓸 것 은 날 마 다 왕 에 게 서 받 는 정 수 가 있 어 서 종 신 토 록 끊 이 지 아 니 하 였 더 라

1 Chronicles 1


1 Chronicles Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

아 담, 셋, 에 노 스

2

게 난, 마 할 랄 렐, 야 렛

3

에 녹, 므 두 셀 라

4

라 멕, 노 아, 셈, 함 과, 야 벳

5

야 벳 의 아 들 은 고 멜 과, 마 곡 과, 마 대 와, 야 완 과, 두 발 과, 메 섹 과, 디 라 스 요

6

고 멜 의 아 들 은 아 스 그 나 스 와, 디 밧 과, 도 갈 마 요

7

야 완 의 아 들 은 엘 리 사 와, 다 시 스 와, 깃 딤 과, 도 다 님 이 더 라

8

함 의 아 들 은 구 스 와, 미 스 라 임 과, 붓 과, 가 나 안 이 요

9

구 스 의 아 들 은 스 바 와, 하 윌 라 와, 삽 다 와, 라 아 마 와, 삽 드 가 요, 라 아 마 의 아 들 은 스 바 와, 드 단 이 요

10

구 스 가 또 니 므 롯 을 낳 았 으 니 세 상 에 처 음 영 걸 한 자 며

11

미 스 라 임 은 루 딤 과, 아 나 밈 과, 르 하 빔 과, 납 두 힘 과

12

바 드 루 심 과, 가 슬 루 힘 과, 갑 도 림 을 낳 았 으 니 블 레 셋 족 속 은 가 슬 루 힘 에 게 서 나 왔 으 며

13

가 나 안 은 맏 아 들 시 돈 과, 헷 을 낳 고

14

또 여 부 스 족 속 과, 아 모 리 족 속 과, 기 르 가 스 족 속 과

15

히 위 족 속 과, 알 가 족 속 과, 신 족 속 과

16

아 르 왓 족 속 과, 스 말 족 속 과, 하 맛 족 속 을 낳 았 더 라

17

셈 의 아 들 은 엘 람 과, 앗 수 르 와, 아 르 박 삿 과, 룻 과, 아 람 과, 우 스 와, 훌 과, 게 델 과, 메 섹 이 라

18

아 르 박 삿 은 셀 라 를 낳 고, 셀 라 는 에 벨 을 낳 고

19

에 벨 은 두 아 들 을 낳 아 하 나 의 이 름 을 벨 렉 이 라 하 였 으 니 이 는 그 때 에 땅 이 나 뉘 었 음 이 요 그 아 우 의 이 름 은 욕 단 이 며

20

욕 단 이 알 모 닷 과, 셀 렙 과, 하 살 마 웹 과, 예 라 와

21

하 도 람 과, 우 살 과, 디 글 라 와

22

에 발 과, 아 비 마 엘 과, 스 바 와

23

오 빌 과, 하 윌 라 와, 요 밥 을 낳 았 으 니 욕 단 의 아 들 들 은 이 러 하 니 라

24

셈, 아 르 박 삿, 셀 라

25

에 벨, 벨 렉, 르 우

26

스 룩, 나 홀, 데 라

27

아 브 람 곧 아 브 라 함

28

아 브 라 함 의 아 들 은 이 삭 과, 이 스 마 엘 이 라

29

이 스 마 엘 의 세 계 는 이 러 하 니 그 맏 아 들 은 느 바 욧 이 요, 다 음 은 게 달 과, 앗 브 엘 과, 밉 삼 과

30

미 스 마 와, 두 마 와, 맛 사 와, 하 닷 과, 데 마 와

31

여 둘 과, 나 비 스 와, 게 드 마 라 이 스 마 엘 의 아 들 들 은 이 러 하 니 라

32

아 브 라 함 의 첩 그 두 라 의 낳 은 아 들 은 시 므 란 과, 욕 산 과, 므 단 과, 미 디 안 과, 이 스 박 과, 수 아 요 욕 산 의 아 들 은 스 바 와, 드 단 이 요

33

미 디 안 의 아 들 은 에 바 와, 에 벨 과, 하 녹 과, 아 비 다 와, 엘 다 아 니 그 두 라 의 아 들 들 은 이 러 하 니 라

34

아 브 라 함 이 이 삭 을 낳 았 으 니 이 삭 의 아 들 은 에 서 와, 이 스 라 엘 이 더 라

35

에 서 의 아 들 은 엘 리 바 스 와, 르 우 엘 과, 여 우 스 와, 얄 람 과, 고 라 요,

36

엘 리 바 스 의 아 들 은 데 만 과, 오 말 과, 스 비 와, 가 담 과, 그 나 스 와, 딤 나 와, 아 말 렉 이 요,

37

르 우 엘 의 아 들 은 나 핫 과, 세 라 와, 삼 마 와, 밋 사 요,

38

세 일 의 아 들 은 로 단 과, 소 발 과, 시 브 온 과, 아 나 와, 디 손 과, 에 셀 과, 디 산 이 요,

39

로 단 의 아 들 은 호 리 와, 호 맘 이 요, 로 단 의 누 이 는 딤 나 요,

40

소 발 의 아 들 은 알 랸 과, 마 나 핫 과, 에 발 과, 스 비 와, 오 남 이 요 시 브 온 의 아 들 은 아 야 와, 아 나 요,

41

아 나 의 아 들 은 디 손 이 요 디 손 의 아 들 은 하 므 란 과, 에 스 반 과, 이 드 란 과, 그 란 이 요,

42

에 셀 의 아 들 은 빌 한 과, 사 아 완 과, 야 아 간 이 요 디 산 의 아 들 은 우 스 와, 아 란 이 더 라

43

이 스 라 엘 자 손 을 치 리 하 는 왕 이 있 기 전 에 에 돔 땅 을 다 스 린 왕 이 이 러 하 니 라 브 올 의 아 들 벨 라 니 그 도 성 이 름 은 딘 하 바 며

44

벨 라 가 죽 으 매 보 스 라 세 라 의 아 들 요 밥 이 대 신 하 여 왕 이 되 었 고

45

요 밥 이 죽 으 매 데 만 족 속 의 땅 사 람 후 삼 이 대 신 하 여 왕 이 되 었 고

46

후 삼 이 죽 으 매 브 닷 의 아 들 하 닷 이 대 신 하 여 왕 이 되 었 으 니 하 닷 은 모 압 들 에 서 미 디 안 을 친 자 요 그 도 성 이 름 은 아 윗 이 며

47

하 닷 이 죽 으 매 마 스 레 가 사 믈 라 가 대 신 하 여 왕 이 되 었 고

48

사 믈 라 가 죽 으 매 하 숫 가 의 르 호 봇 사 울 이 대 신 하 여 왕 이 되 었 고

49

사 울 이 죽 으 매 악 볼 의 아 들 바 알 하 난 이 대 신 하 여 왕 이 되 었 고

50

바 알 하 난 이 죽 으 매 하 닷 이 대 신 하 여 왕 이 되 었 으 니 그 도 성 이 름 은 바 이 요 그 아 내 의 이 름 은 므 헤 다 벨 이 라 메 사 합 의 손 녀 요 마 드 렛 의 딸 이 었 더 라

51

하 닷 이 죽 은 후 에 에 돔 의 족 장 이 이 러 하 니 딤 나 족 장 과, 알 랴 족 장 과, 여 뎃 족 장 과

52

오 홀 리 바 마 족 장 과, 엘 라 족 장 과, 비 논 족 장 과

53

그 나 스 족 장 과, 데 만 족 장 과, 밉 살 족 장 과

54

막 디 엘 족 장 과, 이 람 족 장 이 라 에 돔 족 장 이 이 러 하 였 더 라

1 Chronicles 2


1 Chronicles Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

이 스 라 엘 의 아 들 은 이 러 하 니 르 우 벤 과, 시 므 온 과, 레 위 와, 유 다 와, 잇 사 갈 과, 스 불 론 과

2

단 과, 요 셉 과, 베 냐 민 과, 납 달 리 와, 갓 과, 아 셀 이 더 라

3

유 다 의 아 들 은 에 르 와, 오 난 과, 셀 라 니 이 세 사 람 은 가 나 안 사 람 수 아 의 딸 이 유 다 로 말 미 암 아 낳 은 자 요 유 다 의 맏 아 들 에 르 는 여 호 와 보 시 기 에 악 하 였 으 므 로 여 호 와 께 서 죽 이 셨 고

4

유 다 의 며 느 리 다 말 이 유 다 로 말 미 암 아 베 레 스 와 세 라 를 낳 았 으 니 유 다 의 아 들 이 모 두 다 섯 이 더 라

5

베 레 스 의 아 들 은 헤 스 론 과, 하 물 이 요

6

세 라 의 아 들 은 시 므 리 와 에 단 과, 헤 만 과, 갈 골 과, 다 라 니 모 두 다 섯 사 람 이 요

7

가 르 미 의 아 들 은 아 갈 이 니 저 는 마 땅 히 멸 할 물 건 으 로 인 하 여 이 스 라 엘 을 괴 롭 게 한 자 며

8

에 단 의 아 들 은 아 사 랴 더 라

9

헤 스 론 의 낳 은 아 들 은 여 라 므 엘 과, 람 과, 글 루 배 라

10

람 은 암 미 나 답 을 낳 았 고, 암 미 나 답 은 나 손 을 낳 았 으 니, 나 손 은 유 다 자 손 의 방 백 이 며

11

나 손 은 살 마 를 낳 았 고, 살 마 는 보 아 스 를 낳 았 고

12

보 아 스 는 오 벳 을 낳 았 고, 오 벳 은 이 새 를 낳 았 고

13

이 새 는 맏 아 들 엘 리 압 과, 둘 째 로 아 비 나 답 과, 세 째 로 시 므 아 와

14

네 째 로 느 다 넬 과, 다 섯 째 로 랏 대 와

15

여 섯 째 로 오 셈 과, 일 곱 째 로 다 윗 을 낳 았 으 며

16

저 희 의 자 매 ( 姉 妹 ) 는 스 루 야 와, 아 비 가 일 이 라 스 루 야 의 아 들 은 아 비 새 와, 요 압 과 아 사 헬 삼 형 제 요

17

아 비 가 일 은 아 마 사 를 낳 았 으 니 아 마 사 의 아 비 는 이 스 마 엘 사 람 예 델 이 었 더 라

18

헤 스 론 의 아 들 갈 렙 이 그 아 내 아 수 바 와 여 리 옷 에 게 서 아 들 을 낳 았 으 니 그 낳 은 아 들 은 예 셀 과 소 밥 과 아 르 돈 이 며

19

아 수 바 가 죽 은 후 에 갈 렙 이 또 에 브 랏 에 게 장 가 들 었 더 니 에 브 랏 이 그 로 말 미 암 아 훌 을 낳 았 고,

20

훌 은 우 리 를 낳 았 고, 우 리 는 브 사 렐 을 낳 았 더 라

21

그 후 에 헤 스 론 이 육 십 세 에 길 르 앗 의 아 비 마 길 의 딸 에 게 장 가 들 어 동 침 하 였 더 니 저 가 헤 스 론 으 로 말 미 암 아 스 굽 을 낳 았 으 며

22

스 굽 은 야 일 을 낳 았 고 야 일 은 길 르 앗 땅 에 서 스 물 세 성 읍 을 가 졌 더 니

23

그 술 과 아 람 이 야 일 의 성 읍 들 과 그 낫 과 그 성 들 모 두 육 십 을 그 들 에 게 서 빼 앗 았 으 며 저 희 는 다 길 르 앗 의 아 비 마 길 의 자 손 이 었 더 라

24

헤 스 론 의 맏 아 들 여 라 므 엘 의 아 들 은 맏 아 들 람 과 그 다 음 브 나 와 오 렌 과 오 셈 과 아 히 야 며

25

여 라 므 엘 이 다 른 아 내 가 있 었 으 니 이 름 은 아 다 라 라 저 는 오 남 의 어 미 더 라

26

여 라 므 엘 의 맏 아 들 람 의 아 들 은 마 아 스 와, 야 민 과, 에 겔 이 요

27

오 남 의 아 들 들 은 삼 매 와, 야 다 요 삼 매 의 아 들 은 나 답 과, 아 비 술 이 며

28

아 비 술 의 아 내 의 이 름 은 아 비 하 일 이 라 저 가 그 로 말 미 암 아 아 반 과 몰 릿 을 낳 았 으 며

29

나 답 의 아 들 은 셀 렛 과, 압 바 임 이 라 셀 렛 은 아 들 이 없 이 죽 었 고

30

압 바 임 의 아 들 은 이 시 요, 이 시 의 아 들 은 세 산 이 요, 세 산 의 아 들 은 알 래 요

31

삼 매 의 아 우 야 다 의 아 들 은 예 델 과, 요 나 단 이 라 예 델 은 아 들 이 없 이 죽 었 고

32

요 나 단 의 아 들 은 벨 렛 과, 사 사 라 여 라 므 엘 의 자 손 은 이 러 하 며

33

세 산 은 아 들 이 없 고 딸 뿐 이 라 그 에 게 야 르 하 라 하 는 애 굽 종 이 있 는 고 로

34

딸 을 그 종 야 르 하 에 게 주 어 아 내 를 삼 게 하 였 더 니 저 가 그 로 말 미 암 아 앗 대 를 낳 았 고,

35

앗 대 는 나 단 을 낳 았 고, 나 단 은 사 밧 을 낳 았 고,

36

사 밧 은 에 블 랄 을 낳 았 고, 에 블 랄 은 오 벳 을 낳 았 고,

37

오 벳 은 예 후 를 낳 았 고, 예 후 는 아 사 랴 를 낳 았 고,

38

아 사 랴 는 헬 레 스 를 낳 았 고, 헬 레 스 는 엘 르 아 사 를 낳 았 고,

39

엘 르 아 사 는 시 스 매 를 낳 았 고, 시 스 매 는 살 룸 을 낳 았 고,

40

살 룸 은 여 가 먀 를 낳 았 고, 여 가 먀 는 엘 리 사 마 를 낳 았 더 라,

41

여 라 므 엘 의 아 우 갈 렙 의 아 들 곧 맏 아 들 은 메 사 니 십 의 아 비 요 그 아 들 은 마 레 사 니 헤 브 론 의 아 비 며

42

헤 브 론 의 아 들 은 고 라 와, 답 부 아 와, 레 겜 과, 세 마 라

43

세 마 는 라 함 을 낳 았 으 니 라 함 은 요 르 그 암 의 아 비 며 레 겜 은 삼 매 를 낳 았 고,

44

삼 매 의 아 들 은 마 온 이 라 마 온 은 벳 술 의 아 비 며

45

갈 렙 의 첩 에 바 는 하 란 과, 모 사 와, 가 세 스 를 낳 았 고, 하 란 은 가 세 스 를 낳 았 으 며

46

야 대 의 아 들 은 레 겜 과, 요 단 과, 게 산 과, 벨 렛 과, 에 바 와, 사 압 이 며

47

갈 렙 의 첩 마 아 가 는 세 벨 과, 디 르 하 나 를 낳 았 고,

48

또 맛 만 나 의 아 비 사 압 을 낳 았 고 또 막 베 나 와, 기 브 아 의 아 비 스 와 를 낳 았 으 며 갈 렙 의 딸 은 악 사 더 라

49

갈 렙 의 자 손 곧 에 브 라 다 의 맏 아 들 훌 의 아 들 은 이 러 하 니 기 럇 여 아 림 의 아 비 소 발 과

50

베 들 레 헴 의 아 비 살 마 와, 벧 가 델 의 아 비 하 렙 이 라

51

기 럇 여 아 림 의 아 비 소 발 의 자 손 은 하 로 에 와, 므 누 홋 사 람 의 절 반 이 니

52

기 럇 여 아 림 족 속 들 은 이 델 족 속 과, 붓 족 속 과, 수 맛 족 속 과, 미 스 라 족 속 이 라 이 로 말 미 암 아 소 라 와 에 스 다 올 두 족 속 이 나 왔 으 며

53

살 마 의 자 손 들 은 베 들 레 헴 과 느 도 바 족 속 과, 아 다 롯 벳 요 압 과, 마 하 낫 족 속 의 절 반 과 소 라 족 속 과

54

야 베 스 에 거 한 서 기 관 족 속 곧 디 랏 족 속 과, 시 므 앗 족 속 과, 수 갓 족 속 이 니 이 는 다 레 갑 의 집 조 상 함 맛 에 게 서 나 온 겐 족 속 이 더 라

1 Chronicles 3


1 Chronicles Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

다 윗 이 헤 브 론 에 서 낳 은 아 들 들 이 이 러 하 니 맏 아 들 은 압 논 이 라 이 스 르 엘 여 인 아 히 노 암 의 소 생 이 요 둘 째 는 다 니 엘 이 라 갈 멜 여 인 아 비 가 일 의 소 생 이 요

2

세 째 는 압 살 롬 이 라 그 술 왕 달 매 의 딸 마 아 가 의 아 들 이 요 네 째 는 아 도 니 야 라 학 깃 의 아 들 이 요

3

다 섯 째 는 스 바 댜 라 아 비 달 의 소 생 이 요, 여 섯 째 는 이 드 르 암 이 라 다 윗 의 아 내 에 글 라 의 소 생 이 니

4

이 여 섯 은 다 윗 이 헤 브 론 에 서 낳 은 자 라 다 윗 이 거 기 서 칠 년 육 개 월 을 치 리 하 였 고 또 예 루 살 렘 에 서 삼 십 삼 년 을 치 리 하 였 으 며

5

예 루 살 렘 에 서 낳 은 아 들 들 은 이 러 하 니 시 므 아 와, 소 밥 과, 나 단 과, 솔 로 몬 네 사 람 은 다 암 미 엘 의 딸 밧 수 아 의 소 생 이 요

6

또 입 할 과, 엘 리 사 마 와, 엘 리 벨 렛 과

7

노 가 와, 네 벡 과, 야 비 야 와

8

엘 리 사 마 와, 엘 랴 다 와, 엘 리 벨 렛 아 홉 사 람 은

9

다 다 윗 의 아 들 이 요 저 희 의 누 이 는 다 말 이 며 이 외 에 또 첩 의 아 들 이 있 었 더 라

10

솔 로 몬 의 아 들 은 르 호 보 암 이 요, 그 아 들 은 아 비 야 요, 그 아 들 은 아 사 요, 그 아 들 은 여 호 사 밧 이 요

11

그 아 들 은 요 람 이 요, 그 아 들 은 아 하 시 야 요, 그 아 들 은 요 아 스 요

12

그 아 들 은 아 마 샤 요, 그 아 들 은 아 사 랴 요, 그 아 들 은 요 담 이 요

13

그 아 들 은 아 하 스 요, 그 아 들 은 히 스 기 야 요, 그 아 들 은 므 낫 세 요

14

그 아 들 은 아 몬 이 요, 그 아 들 은 요 시 야 며

15

요 시 야 의 아 들 들 은 맏 아 들 요 하 난 과 둘 째 여 호 야 김 과 세 째 시 드 기 야 와 네 째 살 룸 이 요

16

여 호 야 김 의 아 들 들 은 그 아 들 여 고 냐 그 아 들 시 드 기 야 요

17

사 로 잡 혀 간 여 고 냐 의 아 들 들 은 그 아 들 스 알 디 엘 과

18

말 기 람 과, 브 다 야 와, 세 낫 살 과, 여 가 먀 와, 호 사 마 와, 느 다 뱌 요

19

브 다 야 의 아 들 들 은 스 룹 바 벨 과, 시 므 이 요 스 룹 바 벨 의 아 들 은 므 술 람 과, 하 나 냐 와, 그 매 제 슬 로 밋 과

20

또 하 수 바 와, 오 헬 과, 베 레 갸 와, 하 사 댜 와, 유 삽 헤 셋 다 섯 사 람 이 요

21

하 나 냐 의 아 들 은 블 라 댜 와, 여 사 야 요, 또 르 바 야 의 아 들 아 르 난 의 아 들 들, 오 바 댜 의 아 들 들, 스 가 냐 의 아 들 들 이 니

22

스 가 냐 의 아 들 은 스 마 야 요, 스 마 야 의 아 들 들 은 핫 두 스 와, 이 갈 과, 바 리 야 와, 느 아 랴 와, 사 밧 여 섯 사 람 이 요

23

느 아 랴 의 아 들 은 엘 료 에 내 와, 히 스 기 야 와, 아 스 리 감 세 사 람 이 요

24

엘 료 에 내 의 아 들 들 은 호 다 위 야 와, 엘 리 아 십 과, 블 라 야 와, 악 굽 과, 요 하 난 과, 들 라 야 와, 아 나 니 일 곱 사 람 이 더 라

1 Chronicles 4


1 Chronicles Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

유 다 의 아 들 들 은 베 레 스 와, 헤 스 론 과, 갈 미 와, 훌 과, 소 발 이 라

2

소 발 의 아 들 르 아 야 는 야 핫 을 낳 았 고, 야 핫 은 아 후 매 와, 라 핫 을 낳 았 으 니 이 는 소 라 사 람 의 족 속 이 며

3

에 담 조 상 의 자 손 들 은 이 스 르 엘 과, 이 스 마 와, 잇 바 스 와 저 희 의 매 제 하 술 렐 보 니 와

4

그 들 의 아 비 브 누 엘 과, 후 사 의 아 비 에 셀 이 니 이 는 다 베 들 레 헴 의 아 비 에 브 라 다 의 맏 아 들 훌 의 소 생 이 며

5

드 고 아 의 아 비 아 스 훌 의 두 아 내 는 헬 라 와, 나 아 라 라

6

나 아 라 는 그 로 말 미 암 아 아 훗 삼 과, 헤 벨 과, 데 므 니 와, 하 아 하 스 다 리 를 낳 았 으 니 이 는 나 아 라 의 소 생 이 요

7

헬 라 의 아 들 들 은 세 렛 과, 이 소 할 과, 에 드 난 이 며

8

고 스 는 아 눕 과 소 베 바 와 하 룸 의 아 들 아 하 헬 족 속 들 을 낳 았 으 며

9

야 베 스 는 그 형 제 보 다 존 귀 한 자 라 그 어 미 가 이 름 하 여 야 베 스 라 하 였 으 니 이 는 내 가 수 고 로 이 낳 았 다 함 이 었 더 라

10

야 베 스 가 이 스 라 엘 하 나 님 께 아 뢰 어 가 로 되 ` 원 컨 대 주 께 서 내 게 복 에 복 을 더 하 사 나 의 지 경 을 넓 히 시 고 주 의 손 으 로 나 를 도 우 사 나 로 환 난 을 벗 어 나 근 심 이 없 게 하 옵 소 서' 하 였 더 니 하 나 님 이 그 구 하 는 것 을 허 락 하 셨 더 라

11

수 하 의 형 글 룹 이 므 힐 을 낳 았 으 니 므 힐 은 에 스 돈 의 아 비 요

12

에 스 돈 은 베 드 라 바 와, 바 세 아 와, 이 르 나 하 스 의 아 비 드 힌 나 를 낳 았 으 니 이 는 다 레 가 사 람 이 며

13

그 나 스 의 아 들 들 은 옷 니 엘 과 스 라 야 요, 옷 니 엘 의 아 들 은 하 닷 이 며

14

므 오 노 대 는 오 브 라 를 낳 았 고, 스 라 야 는 요 압 을 낳 았 으 니 요 압 은 게 하 라 심 의 조 상 이 라 저 희 들 은 공 장 이 었 더 라

15

여 분 네 의 아 들 갈 렙 의 자 손 은 이 루 와, 엘 라 와, 나 암 과, 엘 라 의 자 손 과, 그 나 스 요

16

여 할 렐 렐 의 아 들 은 십 과, 시 바 와, 디 리 아 와, 아 사 렐 이 요

17

에 스 라 의 아 들 들 은 예 델 과, 메 렛 과, 에 벨 과, 얄 론 이 며 메 렛 은 미 리 암 과, 삼 매 와, 에 스 도 모 아 의 조 상 이 스 바 를 낳 았 으 니

18

이 는 메 렛 의 취 한 바 로 의 딸 비 디 아 의 아 들 들 이 며 또 그 아 내 여 후 디 야 는 그 돌 의 조 상 예 렛 과 소 고 의 조 상 헤 벨 과 사 노 아 의 조 상 여 구 디 엘 을 낳 았 으 며

19

나 함 의 누 이 인 호 디 야 의 아 내 의 아 들 들 은 가 미 사 람 그 일 라 의 아 비 와 마 아 가 사 람 에 스 드 모 아 며

20

시 몬 의 아 들 들 은 암 논 과, 린 나 와, 벤 하 난 과, 딜 론 이 요 이 시 의 아 들 들 은 소 헷 과 벤 소 헷 이 더 라

21

유 다 의 아 들 셀 라 의 자 손 은 레 가 의 아 비 에 르 와, 마 레 사 의 아 비 라 아 다 와 세 마 포 짜 는 자 의 집 곧 아 스 베 야 의 집 족 속 과

22

또 요 김 과 고 세 바 사 람 들 과 요 아 스 와 모 압 을 다 스 리 던 사 랍 과 야 수 비 네 헴 이 니 이 는 다 옛 기 록 에 의 지 한 것 이 라

23

이 모 든 사 람 은 옹 기 장 이 가 되 어 수 풀 과 산 울 가 운 데 거 하 는 자 로 서 거 기 서 왕 과 함 께 거 하 여 왕 의 일 을 하 였 더 라

24

시 므 온 의 아 들 들 은 느 무 엘 과, 야 민 과, 야 립 과, 세 라 와, 사 울 이 요

25

사 울 의 아 들 은 살 룸 이 요, 그 아 들 은 밉 삼 이 요, 그 아 들 은 미 스 마 요

26

미 스 마 의 아 들 은 함 무 엘 이 요, 그 아 들 은 삭 굴 이 요, 그 아 들 은 시 므 이 라

27

시 므 이 는 아 들 열 여 섯 과 딸 여 섯 이 있 으 나 그 형 제 에 게 는 자 녀 가 몇 이 못 되 니 그 온 족 속 이 유 다 자 손 처 럼 번 성 하 지 못 하 였 더 라

28

시 므 온 자 손 의 거 한 곳 은 브 엘 세 바 와, 몰 라 다 와, 하 살 수 알 과

29

빌 하 와, 에 셈 과, 돌 랏 과

30

브 두 엘 과, 호 르 마 와, 시 글 락 과

31

벧 말 가 봇 과, 하 살 수 심 과, 벧 비 리 와, 사 아 라 임 이 니 다 윗 왕 때 까 지 이 모 든 성 읍 이 저 희 에 게 속 하 였 으 며

32

그 향 촌 은 에 담 과, 아 인 과, 림 몬 과, 도 겐 과, 아 산 다 섯 성 읍 이 요

33

또 그 각 성 읍 사 면 에 촌 이 있 어 바 알 까 지 미 쳤 으 니 시 므 온 자 손 의 주 소 가 이 러 하 고 각 기 보 계 가 있 더 라

34

또 메 소 밥 과, 야 믈 렉 과, 아 마 시 야 의 아 들 요 사 와

35

요 엘 과 아 시 엘 의 증 손 스 라 야 의 손 자, 요 시 비 야 의 아 들 예 후 와

36

또 엘 료 에 내 와, 야 아 고 바 와, 여 소 하 야 와, 아 사 야 와, 아 디 엘 과, 여 시 미 엘 과, 브 나 야 와

37

또 스 마 야 의 오 대 손 시 므 리 의 현 손 여 다 야 의 증 손 알 론 의 손 자 시 비 의 아 들 시 사 니

38

이 위 에 녹 명 된 자 는 다 그 본 족 의 족 장 이 라 그 종 족 이 더 욱 번 성 한 지 라

39

저 희 가 그 양 떼 를 위 하 여 목 장 을 구 하 고 자 하 여 골 짜 기 동 편 그 돌 지 경 에 이 르 러

40

아 름 답 고 기 름 진 목 장 을 발 견 하 였 는 데 그 땅 이 광 활 하 고 안 정 하 니 이 는 옛 적 부 터 거 기 거 한 사 람 은 함 의 자 손 인 까 닭 이 라

41

이 위 에 녹 명 된 자 가 유 다 왕 히 스 기 야 때 에 가 서 저 희 의 장 막 을 쳐 서 파 하 고 거 기 있 는 모 우 님 사 람 을 쳐 서 진 멸 하 고 대 신 하 여 오 늘 까 지 거 기 거 하 였 으 니 이 는 그 양 떼 를 먹 일 목 장 이 거 기 있 음 이 며

42

또 시 므 온 자 손 중 에 오 백 명 이 이 시 의 아 들 블 라 디 야 와, 느 아 랴 와, 르 바 야 와, 웃 시 엘 로 두 목 을 삼 고 세 일 산 으 로 가 서

43

피 하 여 남 아 있 는 아 말 렉 사 람 을 치 고 오 늘 까 지 거 기 거 하 였 더 라

1 Chronicles 5


1 Chronicles Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

이 스 라 엘 의 장 자 르 우 벤 의 아 들 들 은 이 러 하 니 라 ( 르 우 벤 은 장 자 라 도 그 아 비 의 침 상 을 더 럽 게 하 였 으 므 로 장 자 의 명 분 이 이 스 라 엘 의 아 들 요 셉 의 자 손 에 게 로 돌 아 갔 으 나 족 보 에 는 장 자 의 명 분 대 로 기 록 할 것 이 아 니 니 라

2

유 다 는 형 제 보 다 뛰 어 나 고 주 권 자 가 유 다 로 말 미 암 아 났 을 지 라 도 장 자 의 명 분 은 요 셉 에 게 있 으 니 라 )

3

이 스 라 엘 의 장 자 르 우 벤 의 아 들 들 은 하 녹 과, 발 루 와, 헤 스 론 과, 갈 미 요

4

요 엘 의 아 들 은 스 마 야 요, 그 아 들 은 곡 이 요, 그 아 들 은 시 므 이 요

5

그 아 들 은 미 가 요, 그 아 들 은 르 아 야 요, 그 아 들 은 바 알 이 요

6

그 아 들 은 브 에 라 니 저 는 르 우 벤 자 손 의 두 목 으 로 서 앗 수 르 왕 디 글 랏 빌 레 셀 에 게 사 로 잡 힌 자 라

7

저 의 형 제 가 종 족 과 보 계 대 로 족 장 된 자 는 여 이 엘 과, 스 가 랴 와

8

벨 라 니 벨 라 는 아 사 스 의 아 들 이 요, 세 마 의 손 자 요, 요 엘 의 증 손 이 라 저 가 아 로 엘 에 거 하 여 느 보 와 바 알 므 온 까 지 미 쳤 고

9

또 동 으 로 가 서 거 하 여 유 브 라 데 강 에 서 부 터 광 야 지 경 까 지 미 쳤 으 니 이 는 길 르 앗 땅 에 서 그 생 축 이 번 식 함 이 라

10

사 울 왕 때 에 저 희 가 하 갈 사 람 으 로 더 불 어 싸 워 쳐 죽 이 고 길 르 앗 동 편 온 땅 에 서 장 막 에 거 하 였 더 라

11

갓 자 손 은 르 우 벤 사 람 을 마 주 대 하 여 바 산 땅 에 거 하 여 살 르 가 까 지 미 쳤 으 니

12

족 장 은 요 엘 이 요, 다 음 은 사 밤 이 요, 또 야 내 와, 바 산 에 거 한 사 밧 이 요

13

그 족 속 형 제 에 는 미 가 엘 과, 므 술 람 과, 세 바 와, 요 래 와, 야 간 과, 시 아 와, 에 벨 일 곱 명 이 니

14

이 는 다 아 비 하 일 의 아 들 이 라 아 비 하 일 은 후 리 의 아 들 이 요, 야 로 의 손 자 요, 길 르 앗 의 증 손 이 요, 미 가 엘 의 현 손 이 요, 여 시 새 의 오 대 손 이 요, 야 도 의 육 대 손 이 요, 부 스 의 칠 대 손 이 며,

15

또 구 니 의 손 자 압 디 엘 의 아 들 아 히 가 족 장 이 되 었 고

16

저 희 가 바 산 길 르 앗 과 그 향 촌 과 사 론 의 모 든 들 에 거 하 여 그 사 방 변 경 에 미 쳤 더 라

17

이 상 은 유 다 왕 요 담 과 이 스 라 엘 왕 여 로 보 암 때 에 족 보 에 기 록 되 었 더 라

18

르 우 벤 자 손 과 갓 사 람 과 므 낫 세 반 지 파 의 나 가 싸 울 만 한 용 사 곧 능 히 방 패 와 칼 을 들 며 활 을 당 기 어 싸 움 에 익 숙 한 자 가 사 만 사 천 칠 백 육 십 인 이 라

19

저 희 가 하 갈 사 람 과, 여 두 르 와, 나 비 스 와, 노 답 과 싸 우 는 중 에

20

도 우 심 을 입 었 으 므 로 하 갈 사 람 과 그 함 께 한 자 들 이 다 저 희 손 에 패 하 였 으 니 이 는 저 희 가 싸 울 때 에 하 나 님 께 의 뢰 하 고 부 르 짖 음 을 하 나 님 이 들 으 셨 음 이 라

21

저 희 가 대 적 의 짐 승 곧 약 대 오 만 과 양 이 십 오 만 과 나 귀 이 천 을 빼 앗 으 며 사 람 십 만 을 사 로 잡 았 고

22

죽 임 을 당 한 자 가 많 았 으 니 이 싸 움 이 하 나 님 께 로 말 미 암 았 음 이 라 저 희 가 그 땅 에 거 하 여 사 로 잡 힐 때 까 지 이 르 렀 더 라

23

므 낫 세 반 지 파 자 손 들 이 그 땅 에 거 하 여 번 성 하 여 바 산 에 서 부 터 바 알 헤 르 몬 과 스 닐 과 헤 르 몬 산 까 지 미 쳤 으 며

24

그 족 장 은 에 벨 과, 이 시 와, 엘 리 엘 과, 아 스 리 엘 과, 예 레 미 야 와, 호 다 위 야 와, 야 디 엘 이 라 다 용 력 이 유 명 한 족 장 이 었 더 라

25

저 희 가 그 열 조 의 하 나 님 께 범 죄 하 여 하 나 님 이 저 희 앞 에 서 멸 하 신 그 땅 백 성 의 신 들 을 간 음 하 듯 섬 긴 지 라

26

그 러 므 로 이 스 라 엘 하 나 님 이 앗 수 르 왕 불 의 마 음 을 일 으 키 시 며 앗 수 르 왕 디 글 랏 빌 레 셀 의 마 음 을 일 으 키 시 매 곧 르 우 벤 과 갓 과 므 낫 세 반 지 파 를 사 로 잡 아 할 라 와 하 볼 과 하 라 와 고 산 하 숫 가 에 옮 긴 지 라 저 희 가 오 늘 날 까 지 거 기 있 으 니 라

1 Chronicles 6


1 Chronicles Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

레 위 의 아 들 들 은 게 르 손 과, 그 핫 과, 므 라 리 요,

2

그 핫 의 아 들 들 은 아 므 람 과, 이 스 할 과, 헤 브 론 과, 웃 시 엘 이 요,

3

아 므 람 의 자 녀 는 아 론 과 모 세 와 미 리 암 이 요 아 론 의 아 들 들 은 나 답 과, 아 비 후 와, 엘 르 아 살 과, 이 다 말 이 며

4

엘 르 아 살 은 비 느 하 스 를 낳 았 고, 비 느 하 스 는 아 비 수 아 를 낳 았 고,

5

아 비 수 아 는 북 기 를 낳 았 고, 북 기 는 웃 시 를 낳 았 고,

6

웃 시 는 스 라 히 야 를 낳 았 고, 스 라 히 야 는 므 라 욧 을 낳 았 고,

7

므 라 욧 은 아 마 랴 를 낳 았 고, 아 마 랴 는 아 히 둡 을 낳 았 고,

8

아 히 둡 은 사 독 을 낳 았 고, 사 독 은 아 히 마 아 스 를 낳 았 고,

9

아 히 마 아 스 는 아 사 랴 를 낳 았 고, 아 사 랴 는 요 하 난 을 낳 았 고,

10

요 하 난 은 아 사 랴 를 낳 았 으 니 이 아 사 랴 는 솔 로 몬 이 예 루 살 렘 에 세 운 전 에 서 제 사 장 의 직 분 을 행 한 자 며

11

아 사 랴 는 아 마 랴 를 낳 았 고, 아 마 랴 는 아 히 둡 을 낳 았 고,

12

아 히 둡 은 사 독 을 낳 았 고, 사 독 은 살 룸 을 낳 았 고,

13

살 룸 은 힐 기 야 를 낳 았 고, 힐 기 야 는 아 사 랴 를 낳 았 고,

14

아 사 랴 는 스 라 야 를 낳 았 고, 스 라 야 는 여 호 사 닥 을 낳 았 으 며,

15

여 호 와 께 서 느 부 갓 네 살 의 손 으 로 유 다 와 예 루 살 렘 백 성 을 옮 기 실 때 에 여 호 사 닥 도 갔 었 더 라

16

레 위 의 아 들 들 은 게 르 손 과, 그 핫 과, 므 라 리 며

17

게 르 손 의 아 들 의 이 름 은 립 니 와, 시 므 이 요,

18

그 핫 의 아 들 들 은 아 므 람 과, 이 스 할 과, 헤 브 론 과, 웃 시 엘 이 요,

19

므 라 리 의 아 들 들 은 말 리 와, 무 시 라 이 레 위 사 람 의 집 들 이 그 종 족 을 따 라 이 러 하 니

20

게 르 손 에 게 서 난 자 는 곧 그 아 들 립 니 요, 그 아 들 은 야 핫 이 요, 그 아 들 은 심 마 요,

21

그 아 들 은 요 아 요, 그 아 들 은 잇 도 요, 그 아 들 은 세 라 요, 그 아 들 은 여 아 드 래 며,

22

그 핫 에 게 서 난 자 는 곧 그 아 들 암 미 나 답 이 요, 그 아 들 은 고 라 요, 그 아 들 은 앗 실 이 요,

23

그 아 들 은 엘 가 나 요, 그 아 들 은 에 비 아 삽 이 요, 그 아 들 은 앗 실 이 요,

24

그 아 들 은 다 핫 이 요, 그 아 들 은 우 리 엘 이 요, 그 아 들 은 웃 시 야 요, 그 아 들 은 사 울 이 며,

25

엘 가 나 의 아 들 들 은 아 마 새 와, 아 히 못 이 라

26

엘 가 나 로 말 하 면 그 자 손 은 이 러 하 니 그 아 들 은 소 배 요, 그 아 들 은 나 핫 이 요,

27

그 아 들 은 엘 리 압 이 요 그 아 들 은 여 로 함 이 요, 그 아 들 은 엘 가 나 며,

28

사 무 엘 의 아 들 들 은 맏 아 들 요 엘 이 요, 다 음 은 아 비 야 며,

29

므 라 리 에 게 서 난 자 는 말 리 요, 그 아 들 은 립 니 요, 그 아 들 은 시 므 이 요, 그 아 들 은 웃 사 요,

30

그 아 들 은 시 므 아 요, 그 아 들 은 학 기 야 요, 그 아 들 은 아 사 야 더 라

31

언 약 궤 가 평 안 한 곳 을 얻 은 후 에 다 윗 이 이 아 래 의 무 리 를 세 워 여 호 와 의 집 에 서 찬 송 하 는 일 을 맡 게 하 매

32

솔 로 몬 이 예 루 살 렘 에 서 여 호 와 의 전 을 세 울 때 까 지 저 희 가 회 막 앞 에 서 찬 송 하 는 일 을 행 하 되 그 반 열 대 로 직 무 를 행 하 였 더 라

33

직 무 를 행 하 는 자 와 그 아 들 들 이 이 러 하 니 그 핫 의 자 손 중 에 헤 만 은 찬 송 하 는 자 라 저 는 요 엘 의 아 들 이 요, 요 엘 은 사 무 엘 의 아 들 이 요,

34

사 무 엘 은 엘 가 나 의 아 들 이 요, 엘 가 나 는 여 로 함 의 아 들 이 요, 여 로 함 은 엘 리 엘 의 아 들 이 요, 엘 리 엘 은 도 아 의 아 들 이 요,

35

도 아 는 숩 의 아 들 이 요, 숩 은 엘 가 나 의 아 들 이 요, 엘 가 나 는 마 핫 의 아 들 이 요, 마 핫 은 아 마 새 의 아 들 이 요,

36

아 마 새 는 엘 가 나 의 아 들 이 요, 엘 가 나 는 요 엘 의 아 들 이 요, 요 엘 은 아 사 랴 의 아 들 이 요, 아 사 랴 는 스 바 냐 의 아 들 이 요,

37

스 바 냐 는 다 핫 의 아 들 이 요, 다 핫 은 앗 실 의 아 들 이 요, 앗 실 은 에 비 아 삽 의 아 들 이 요, 에 비 아 삽 은 고 라 의 아 들 이 요,

38

고 라 는 이 스 할 의 아 들 이 요, 이 스 할 은 그 핫 의 아 들 이 요, 그 핫 은 레 위 의 아 들 이 요, 레 위 는 이 스 라 엘 의 아 들 이 며,

39

헤 만 의 형 제 아 삽 은 헤 만 의 우 편 에 서 직 무 를 행 하 였 으 니 저 는 베 레 갸 의 아 들 이 요, 베 레 갸 는 시 므 아 의 아 들 이 요,

40

시 므 아 는 미 가 엘 의 아 들 이 요, 미 가 엘 은 바 아 세 야 의 아 들 이 요, 바 아 세 야 는 말 기 야 의 아 들 이 요,

41

말 기 야 는 에 드 니 의 아 들 이 요, 에 드 니 는 세 라 의 아 들 이 요,

42

아 다 야 는 에 단 의 아 들 이 요, 에 단 은 심 마 의 아 들 이 요, 심 마 는 시 므 이 의 아 들 이 요,

43

시 므 이 는 야 핫 의 아 들 이 요, 야 핫 은 게 르 손 의 아 들 이 요, 게 르 손 은 레 위 의 아 들 이 며,

44

저 희 의 형 제 므 라 리 의 자 손 중 그 좌 편 에 서 직 무 를 행 하 는 자 는 에 단 이 라 에 단 은 기 시 의 아 들 이 요, 기 시 는 압 디 의 아 들 이 요 압 디 는 말 룩 의 아 들 이 요,

45

말 룩 은 하 사 뱌 의 아 들 이 요, 하 사 뱌 는 아 마 시 야 의 아 들 이 요, 아 마 시 야 는 힐 기 야 의 아 들 이 요,

46

힐 기 야 는 암 시 의 아 들 이 요, 암 시 는 바 니 의 아 들 이 요, 바 니 는 세 멜 의 아 들 이 요,

47

세 멜 은 말 리 의 아 들 이 요, 말 리 는 무 시 의 아 들 이 요, 무 시 는 므 라 리 의 아 들 이 요, 므 라 리 는 레 위 의 아 들 이 며,

48

저 희 의 형 제 레 위 사 람 들 은 하 나 님 의 집 장 막 의 모 든 일 을 맡 았 더 라

49

아 론 과 그 자 손 들 은 번 제 단 과 향 단 위 에 분 향 하 며 제 사 를 드 리 며 지 성 소 의 모 든 일 을 하 여 하 나 님 의 종 모 세 의 모 든 명 대 로 이 스 라 엘 을 위 하 여 속 죄 하 니

50

아 론 의 자 손 들 은 이 러 하 니 라 그 아 들 은 엘 르 아 살 이 요, 그 아 들 은 비 느 하 스 요, 그 아 들 은 아 비 수 아 요

51

그 아 들 은 북 기 요, 그 아 들 은 웃 시 요, 그 아 들 은 스 라 히 야 요

52

그 아 들 은 므 라 욧 이 요, 그 아 들 은 아 마 랴 요, 그 아 들 은 아 히 둡 이 요

53

그 아 들 은 사 독 이 요, 그 아 들 은 아 히 마 아 스 더 라

54

저 희 의 거 한 곳 은 사 방 지 경 안 에 있 으 니 그 향 리 는 아 래 와 같 으 니 라 아 론 자 손 곧 그 핫 족 속 이 먼 저 제 비 뽑 았 으 므 로

55

저 희 에 게 유 다 땅 의 헤 브 론 과 그 사 방 들 을 주 었 고

56

그 성 의 밭 과 향 리 는 여 분 네 의 아 들 갈 렙 에 게 주 었 으 며

57

아 론 자 손 에 게 도 피 성 을 주 었 으 니 헤 브 론 과 립 나 와 그 들 과 얏 딜 과 에 스 드 모 아 와 그 들 과

58

힐 렌 과 그 들 과 드 빌 과 그 들 과

59

아 산 과 그 들 과 벧 세 메 스 와 그 들 이 며

60

또 베 냐 민 지 파 중 에 서 는 게 바 와 그 들 과 알 레 멧 과 그 들 과 아 나 돗 과 그 들 을 주 었 으 니 그 핫 족 속 의 얻 은 성 이 모 두 열 셋 이 었 더 라

61

그 핫 자 손 의 남 은 자 에 게 는 므 낫 세 반 지 파 족 속 중 에 서 제 비 뽑 아 열 성 을 주 었 고

62

게 르 손 자 손 에 게 는 그 족 속 대 로 잇 사 갈 지 파 와 아 셀 지 파 와 납 달 리 지 파 와 바 산 에 있 는 므 낫 세 지 파 중 에 서 열 세 성 을 주 었 고

63

므 라 리 자 손 에 게 는 그 족 속 대 로 르 우 벤 지 파 와 갓 지 파 와 스 불 론 지 파 중 에 서 제 비 뽑 아 열 두 성 을 주 었 더 라

64

이 스 라 엘 자 손 이 이 모 든 성 과 그 들 을 레 위 자 손 에 게 주 되

65

유 다 자 손 의 지 파 와 시 므 온 자 손 의 지 파 와 베 냐 민 자 손 의 지 파 중 에 서 이 위 에 기 록 한 여 러 성 을 제 비 뽑 아 주 었 더 라

66

그 핫 자 손 의 몇 족 속 은 에 브 라 임 지 파 중 에 서 성 을 얻 어 영 지 를 삼 았 으 며

67

또 저 희 에 게 도 피 성 을 주 었 으 니 에 브 라 임 산 중 세 겜 과 그 들 과 게 셀 과 그 들 과

68

욕 므 암 과 그 들 과 벧 호 론 과 그 들 과

69

아 얄 론 과 그 들 과 가 드 림 몬 과 그 들 이 며

70

또 그 핫 자 손 의 남 은 족 속 에 게 는 므 낫 세 반 지 파 중 에 서 아 넬 과 그 들 과 빌 르 암 과 그 들 을 주 었 더 라

71

게 르 손 자 손 에 게 는 므 낫 세 반 지 파 족 속 중 에 서 바 산 의 골 란 과 그 들 과 아 스 다 롯 과 그 들 을 주 었 고

72

또 잇 사 갈 지 파 중 에 서 게 데 스 와 그 들 과 다 브 랏 과 그 들 과

73

라 못 과 그 들 과 아 넴 과 그 들 을 주 었 고

74

아 셀 지 파 중 에 서 마 살 과 그 들 과 압 돈 과 그 들 과

75

후 곡 과 그 들 과 르 홉 과 그 들 을 주 었 고

76

납 달 리 지 파 중 에 서 갈 릴 리 의 게 데 스 와 그 들 과 함 몬 과 그 들 과 기 랴 다 임 과 그 들 을 주 었 더 라

77

므 라 리 자 손 의 남 은 자 에 게 는 스 불 론 지 파 중 에 서 림 모 노 와 그 들 과 다 볼 과 그 들 을 주 었 고

78

또 요 단 건 너 동 편 곧 여 리 고 맞 은 편 르 우 벤 지 파 중 에 서 광 야 의 베 셀 과 그 들 과 야 사 와 그 들 과

79

그 데 못 과 그 들 과 메 바 앗 과 그 들 을 주 었 고

80

또 갓 지 파 중 에 서 길 르 앗 의 라 못 과 그 들 과 마 하 나 임 과 그 들 과

81

헤 스 본 과 그 들 과 야 셀 과 그 들 을 주 었 더 라

1 Chronicles 7


1 Chronicles Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

잇 사 갈 의 아 들 들 은 돌 라 와, 부 아 와, 야 숩 과, 시 므 론 네 사 람 이 며

2

돌 라 의 아 들 들 은 웃 시 와, 르 바 야 와, 여 리 엘 과, 야 매 와, 입 삼 과, 스 므 엘 이 니 다 그 아 비 돌 라 의 집 족 장 이 라 대 대 로 용 사 더 니 다 윗 때 에 이 르 러 는 그 수 효 가 이 만 이 천 육 백 명 이 었 더 라

3

웃 시 의 아 들 은 이 스 라 히 야 요 이 스 라 히 야 의 아 들 들 은 미 가 엘 과, 오 바 댜 와, 요 엘 과, 잇 시 야 다 섯 사 람 이 모 두 족 장 이 며

4

저 희 와 함 께 한 자 는 그 보 계 와 종 족 대 로 능 히 출 전 할 만 한 군 대 가 삼 만 육 천 인 이 니 이 는 그 처 자 가 많 은 연 고 며

5

그 형 제 잇 사 갈 의 모 든 종 족 은 다 큰 용 사 라 그 보 계 대 로 계 수 하 면 팔 만 칠 천 인 이 었 더 라

6

베 냐 민 의 아 들 들 은 벨 라 와, 베 겔 과, 여 디 아 엘 세 사 람 이 며

7

벨 라 의 아 들 들 은 에 스 본 과, 우 시 와, 웃 시 엘 과, 여 리 못 과, 이 리 다 섯 사 람 이 니 다 그 집 의 족 장 이 요 큰 용 사 라 그 보 계 대 로 계 수 하 면 이 만 이 천 삼 십 사 인 이 며

8

베 겔 의 아 들 들 은 스 미 라 와, 요 아 스 와, 엘 리 에 셀 과, 엘 료 에 내 와, 오 므 리 와, 여 레 못 과, 아 비 야 와, 아 나 돗 과, 알 레 멧 이 니 베 겔 의 아 들 들 은 이 러 하 며

9

저 희 는 다 그 집 의 족 장 이 요 큰 용 사 라 그 자 손 을 보 계 대 로 계 수 하 면 이 만 이 백 인 이 며

10

여 디 아 엘 의 아 들 은 빌 한 이 요 빌 한 의 아 들 들 은 여 우 스 와, 베 냐 민 과, 에 훗 과, 그 나 아 나 와, 세 단 과, 다 시 스 와, 아 히 사 할 이 니

11

이 여 디 아 엘 의 아 들 들 은 그 집 의 족 장 이 요 큰 용 사 라 그 자 손 중 에 능 히 출 전 할 만 한 자 가 일 만 칠 천 이 백 인 이 며

12

일 의 아 들 은 숩 빔 과, 훔 빔 이 요 아 헬 의 아 들 은 후 심 이 더 라

13

납 달 리 의 아 들 들 은 야 시 엘 과, 구 니 와, 예 셀 과, 살 룸 이 니 이 는 빌 하 의 손 자 더 라

14

므 낫 세 의 아 들 들 그 처 의 소 생 은 아 스 리 엘 이 요 그 첩 아 람 여 인 의 소 생 은 길 르 앗 의 아 비 마 길 이 니

15

마 길 은 훔 빔 과 숩 빔 의 누 이 마 아 가 라 하 는 이 에 게 장 가 들 었 더 라 므 낫 세 의 둘 째 아 들 의 이 름 은 슬 로 브 핫 이 니 슬 로 브 핫 은 딸 들 만 낳 았 으 며

16

마 길 의 아 내 마 아 가 는 아 들 을 낳 아 그 이 름 을 베 레 스 라 하 였 으 며 그 아 우 는 이 름 이 세 레 스 며 세 레 스 의 아 들 은 울 람 과 라 겜 이 요

17

울 람 의 아 들 은 브 단 이 니 이 는 다 길 르 앗 의 자 손 이 라 길 르 앗 은 마 길 의 아 들 이 요 므 낫 세 의 손 자 며

18

그 누 이 함 몰 레 겟 은 이 스 홋 과, 아 비 에 셀 과, 말 라 를 낳 았 고

19

스 미 다 의 아 들 은 아 히 안 과, 세 겜 과, 릭 히 와, 아 니 암 이 더 라

20

에 브 라 임 의 아 들 은 수 델 라 요 그 아 들 은 베 렛 이 요 그 아 들 은 다 핫 이 요 그 아 들 은 엘 르 아 다 요 그 아 들 은 다 핫 이 요

21

그 아 들 은 사 밧 이 요 그 아 들 은 수 델 라 며 저 가 또 에 셀 과 엘 르 앗 을 낳 았 더 니 저 희 가 가 드 토 인 에 게 죽 임 을 당 하 였 으 니 이 는 저 희 가 내 려 가 서 가 드 사 람 의 짐 승 을 빼 앗 고 자 하 였 음 이 라

22

그 아 비 에 브 라 임 이 위 하 여 여 러 날 슬 퍼 하 므 로 그 형 제 가 와 서 위 로 하 였 더 라

23

그 후 에 에 브 라 임 이 그 아 내 와 동 침 하 였 더 니 아 내 가 잉 태 하 여 아 들 을 낳 으 니 그 집 이 재 앙 을 받 았 으 므 로 그 이 름 을 브 리 아 라 하 였 더 라

24

에 브 라 임 의 딸 은 세 에 라 니 저 가 아 래 윗 벧 호 론 과 우 센 세 에 라 를 세 웠 더 라

25

브 리 아 의 아 들 들 은 레 바 와, 레 셉 이 요 레 셉 의 아 들 은 델 라 요 그 아 들 은 다 한 이 요

26

그 아 들 은 라 단 이 요 그 아 들 은 암 미 훗 이 요 그 아 들 은 엘 리 사 마 요

27

그 아 들 은 눈 이 요 그 아 들 은 여 호 수 아 더 라

28

에 브 라 임 자 손 의 산 업 과 거 처 는 벧 엘 과 그 향 리 요 동 에 는 나 아 란 이 요 서 에 는 게 셀 과 그 향 리 며 또 세 겜 과 그 향 리 니 아 사 와 그 향 리 까 지 며

29

또 므 낫 세 자 손 의 지 경 에 가 까 운 벧 스 안 과 그 향 리 와 다 아 낙 과 그 향 리 와 므 깃 도 와 그 향 리 와 돌 과 그 향 리 라 이 스 라 엘 의 아 들 요 셉 의 자 손 이 이 여 러 곳 에 거 하 였 더 라

30

아 셀 의 아 들 들 은 임 나 와, 이 스 와 와, 이 스 위 와, 브 리 아 요 저 희 의 매 제 는 세 라 며

31

브 리 아 의 아 들 들 은 헤 벨 과, 말 기 엘 이 니 말 기 엘 은 비 르 사 잇 의 아 비 며

32

헤 벨 은 야 블 렛 과, 소 멜 과, 호 담 과 저 희 의 매 제 수 아 를 낳 았 으 며

33

야 블 렛 의 아 들 들 은 바 삭 과, 빔 할 과, 아 스 왓 이 니 야 블 렛 의 아 들 은 이 러 하 며

34

소 멜 의 아 들 들 은 아 히 와, 로 가 와, 호 바 와, 아 람 이 요

35

그 아 우 헬 렘 의 아 들 들 은 소 바 와, 임 나 와, 셀 레 스 와, 아 말 이 요

36

소 바 의 아 들 들 은 수 아 와, 하 르 네 벨 과, 수 알 과, 베 리 와, 이 므 라 와

37

베 셀 과, 홋 과, 사 마 와, 실 사 와, 이 드 란 과, 브 에 라 요

38

예 델 의 아 들 들 은 여 분 네 와, 비 스 바 와, 아 라 요

39

울 라 의 아 들 들 은 아 라 와, 한 니 엘 과, 리 시 아 니

40

이 는 다 아 셀 의 자 손 으 로 족 장 이 요 뽑 힌 큰 용 사 요 방 백 의 두 목 이 라 출 전 할 만 한 자 를 그 보 계 대 로 계 수 하 면 이 만 육 천 인 이 었 더 라

1 Chronicles 8


1 Chronicles Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

베 냐 민 의 낳 은 자 는 맏 아 들 벨 라 와 둘 째 아 스 벨 과 세 째 아 하 라 와

2

네 째 노 하 와 다 섯 째 라 바 며

3

벨 라 에 게 아 들 들 이 있 으 니 곧 앗 달 과, 게 라 와, 아 비 훗 과

4

아 비 수 아 와, 나 아 만 과, 아 호 아 와

5

게 라 와, 스 부 반 과, 후 람 이 며

6

에 훗 의 아 들 들 은 이 러 하 니 라 저 희 는 게 바 거 민 의 족 장 으 로 서 사 로 잡 아 마 나 핫 으 로 가 되

7

곧 나 아 만 과, 아 히 야 와, 게 라 를 사 로 잡 아 갔 고 그 가 또 웃 사 와, 아 히 훗 을 낳 았 으 며

8

사 하 라 임 은 두 아 내 후 심 과, 바 아 라 를 내 어 보 낸 후 에 모 압 땅 에 서 자 녀 를 낳 았 으 니

9

그 아 내 호 데 스 에 게 서 낳 은 자 는 요 밥 과, 시 비 야 와, 메 사 와, 말 감 과

10

여 우 스 와, 사 갸 와, 미 르 마 라 이 아 들 들 은 족 장 이 며

11

또 그 아 내 후 심 에 게 서 아 비 둡 과 엘 바 알 을 낳 았 으 며

12

엘 바 알 의 아 들 들 은 에 벨 과, 미 삼 과, 세 멧 이 니 저 는 오 노 와 롯 과 그 향 리 를 세 웠 고

13

또 브 리 아 와, 세 마 니 저 희 는 아 얄 론 거 민 의 족 장 이 되 어 가 드 거 민 을 쫓 아 내 었 더 라

14

아 히 요 와, 사 삭 과, 여 레 못 과

15

스 바 댜 와, 아 랏 과, 에 델 과

16

미 가 엘 과, 이 스 바 와, 요 하 는 다 브 리 아 의 아 들 들 이 요

17

스 바 댜 와, 므 술 람 과, 히 스 기 와, 헤 벨 과

18

이 스 므 래 와, 이 슬 리 아 와, 요 밥 은 다 엘 바 알 의 아 들 들 이 요

19

야 김 과, 시 그 리 와, 삽 디 와

20

엘 리 에 내 와, 실 르 대 와, 엘 리 엘 과

21

아 다 야 와, 브 라 야 와, 시 므 랏 은 다 시 므 이 의 아 들 들 이 요

22

이 스 반 과, 에 벨 과, 엘 리 엘 과

23

압 돈 과, 시 그 리 와, 하 난 과

24

하 나 냐 와, 엘 람 과, 안 도 디 야 와

25

이 브 드 야 와, 브 누 엘 은 다 사 삭 의 아 들 들 이 요

26

삼 스 래 와, 스 하 랴 와, 아 달 랴 와

27

야 아 레 시 야 와 엘 리 야 와 시 그 리 는 다 여 로 함 의 아 들 들 이 니

28

이 는 다 족 장 이 요 대 대 로 두 목 이 라 예 루 살 렘 에 거 하 였 더 라

29

기 브 온 의 조 상 여 이 엘 은 기 브 온 에 거 하 였 으 니 그 아 내 의 이 름 은 마 아 가 며

30

장 자 는 압 돈 이 요 다 음 은 술 과 기 스 와 바 알 과 나 답 과

31

그 돌 과 아 히 오 와 세 겔 이 며

32

미 글 롯 은 시 므 아 를 낳 았 으 며 이 무 리 가 그 형 제 로 더 불 어 서 로 대 하 여 예 루 살 렘 에 거 하 였 더 라

33

넬 은 기 스 를 낳 았 고 기 스 는 사 울 을 낳 았 고 사 울 은 요 나 단 과, 말 기 수 아 와, 아 비 나 답 과, 에 스 바 알 을 낳 았 으 며

34

요 나 단 의 아 들 은 므 립 바 알 이 라 므 립 바 알 이 미 가 를 낳 았 고

35

미 가 의 아 들 들 은 비 돈 과, 멜 렉 과, 다 레 아 와, 아 하 스 며

36

아 하 스 는 여 호 앗 다 를 낳 았 고 여 호 앗 다 는 알 레 멧 과, 아 스 마 웹 과, 시 므 리 를 낳 았 고 시 므 리 는 모 사 를 낳 았 고

37

모 사 는 비 느 아 를 낳 았 으 며 비 느 아 의 아 들 은 라 바 요, 그 아 들 은 엘 르 아 사 요, 그 아 들 은 아 셀 이 며,

38

아 셀 에 게 여 섯 아 들 이 있 어 그 이 름 이 이 러 하 니 아 스 리 감 과, 보 그 루 와, 이 스 마 엘 과, 스 아 랴 와, 오 바 댜 와, 하 난 이 라 아 셀 의 모 든 아 들 이 이 러 하 며

39

그 아 우 에 섹 의 아 들 은 이 러 하 니 그 장 자 는 울 람 이 요 둘 째 는 여 우 스 요 세 째 는 엘 리 벨 렛 이 며

40

울 람 의 아 들 은 다 큰 용 사 요 활 을 잘 쏘 는 자 라 아 들 과 손 자 가 많 아 모 두 일 백 오 십 인 이 었 더 라 베 냐 민 의 자 손 들 은 이 러 하 였 더 라

1 Chronicles 9


1 Chronicles Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

온 이 스 라 엘 이 그 보 계 대 로 계 수 되 고 이 스 라 엘 열 왕 기 에 기 록 되 니 라 유 다 가 범 죄 함 을 인 하 여 바 벨 론 으 로 사 로 잡 혀 갔 더 니

2

먼 저 그 본 성 으 로 돌 아 와 서 그 기 업 에 거 한 자 는 이 스 라 엘 제 사 장 들 과 레 위 사 람 과 느 디 님 사 람 들 이 라

3

유 다 자 손 과 베 냐 민 자 손 과 에 브 라 임 과 므 낫 세 자 손 중 에 서 예 루 살 렘 에 거 한 자 는

4

유 다 의 아 들 베 레 스 자 손 중 에 우 대 니 저 는 암 미 훗 의 아 들 이 요, 오 므 리 의 손 자 요, 이 므 리 의 증 손 이 요, 바 니 의 현 손 이 며

5

실 로 사 람 중 에 서 는 장 자 아 사 야 와 그 아 들 들 이 요

6

세 라 자 손 중 에 서 는 여 우 엘 과 그 형 제 육 백 구 십 인 이 요

7

베 냐 민 자 손 중 에 서 는 핫 스 누 아 의 증 손 호 다 위 아 의 손 자 므 술 람 의 아 들 살 루 요,

8

여 로 함 의 아 들 이 브 느 야 와, 미 그 리 의 손 자 웃 시 의 아 들 엘 라 요, 이 브 니 야 의 증 손 르 우 엘 의 손 자 스 바 댜 의 아 들 무 술 람 이 요,

9

또 저 의 형 제 들 이 라 그 보 계 대 로 계 수 하 면 구 백 오 십 륙 인 이 니 라 그 집 의 족 장 된 자 들 이 더 라

10

제 사 장 중 에 서 는 여 다 야 와, 여 호 야 립 과, 야 긴 과,

11

하 나 님 의 전 을 맡 은 자 아 사 랴 니 저 는 힐 기 야 의 아 들 이 요, 므 술 람 의 손 자 요, 사 독 의 증 손 이 요, 므 라 욧 의 현 손 이 요, 아 히 둡 의 오 대 손 이 며

12

또 아 다 야 니 저 는 여 로 함 의 아 들 이 요, 바 스 훌 의 손 자 요, 말 기 야 의 증 손 이 며, 또 마 아 새 니 저 는 아 디 엘 의 아 들 이 요, 야 세 라 의 손 자 요, 므 술 람 의 증 손 이 요, 므 실 레 밋 의 현 손 이 요, 임 멜 의 오 대 손 이 며

13

또 그 형 제 들 이 니 그 집 의 족 장 이 라 하 나 님 의 전 의 일 에 수 종 들 재 능 이 있 는 자 가 모 두 일 천 칠 백 륙 십 인 이 더 라

14

레 위 사 람 중 에 서 는 므 라 리 자 손 스 마 야 니 저 는 핫 숩 의 아 들 이 요, 아 스 리 감 의 손 자 요, 하 사 뱌 의 증 손 이 며

15

또 박 박 갈 과 헤 레 스 와 갈 랄 과 맛 다 냐 니 저 는 미 가 의 아 들 이 요, 시 그 리 의 손 자 요, 아 삽 의 증 손 이 며

16

또 오 바 댜 니 저 는 스 마 야 의 아 들 이 요, 갈 랄 의 손 자 요, 여 두 둔 의 증 손 이 며 또 베 레 갸 니 저 는 아 사 의 아 들 이 요, 엘 가 나 의 손 자 라 느 도 바 사 람 의 향 리 에 거 하 였 더 라

17

문 지 기 는 살 룸 과, 악 굽 과, 달 몬 과, 아 히 만 과, 그 형 제 들 이 니 살 룸 은 그 두 목 이 라

18

이 사 람 들 은 전 에 왕 의 문 동 편 곧 레 위 자 손 의 영 의 문 지 기 며

19

고 라 의 증 손 에 비 아 삽 의 손 자 고 레 의 아 들 살 룸 과 그 종 족 형 제 곧 고 라 의 자 손 이 수 종 드 는 일 을 맡 아 성 막 문 들 을 지 켰 으 니 그 열 조 도 여 호 와 의 영 을 맡 고 그 들 어 가 는 곳 을 지 켰 으 며

20

여 호 와 께 서 함 께 하 신 엘 르 아 살 의 아 들 비 느 하 스 가 옛 적 에 그 무 리 를 거 느 렸 고

21

므 셀 레 먀 의 아 들 스 가 랴 는 회 막 문 지 기 가 되 었 더 라

22

택 함 을 입 어 문 지 기 된 자 가 모 두 이 백 열 둘 이 니 이 는 그 향 리 에 서 그 보 계 대 로 계 수 된 자 요 다 윗 과 선 견 자 사 무 엘 이 전 에 세 워 서 이 직 분 을 맡 긴 자 라

23

저 희 와 그 자 손 이 그 반 열 을 좇 아 여 호 와 의 전 곧 성 막 문 을 지 켰 는 데

24

이 문 지 기 가 동 서 남 북 사 방 에 섰 고

25

그 향 리 에 있 는 형 제 들 은 이 레 마 다 와 서 함 께 하 니

26

이 는 문 지 기 의 두 목 된 레 위 사 람 넷 이 긴 요 한 직 분 을 맡 아 하 나 님 의 전 모 든 방 과 곳 간 을 지 켰 음 이 라

27

저 희 는 하 나 님 의 전 을 맡 은 직 분 이 있 으 므 로 전 사 면 에 유 하 며 아 침 마 다 문 을 여 는 책 임 이 있 었 더 라

28

그 중 에 어 떤 자 는 섬 기 는 데 쓰 는 기 명 을 맡 아 서 그 수 효 대 로 들 여 가 고 수 효 대 로 내 어 오 며

29

또 어 떤 자 는 성 소 의 기 구 와 모 든 기 명 과 고 운 가 루 와 포 도 주 와 기 름 과 유 향 과 향 품 을 맡 았 으 며

30

또 제 사 장 의 아 들 중 에 어 떤 자 는 향 품 으 로 향 기 름 을 만 들 었 으 며

31

고 라 자 손 살 룸 의 장 자 맛 디 댜 라 하 는 레 위 사 람 은 남 비 에 지 지 는 것 을 맡 았 으 며

32

또 그 형 제 그 핫 자 손 중 에 어 떤 자 는 진 설 하 는 떡 을 맡 아 안 식 일 마 다 준 비 하 였 더 라

33

또 찬 송 하 는 자 가 있 으 니 곧 레 위 족 장 이 라 저 희 가 골 방 에 거 하 여 주 야 로 자 기 직 분 에 골 몰 하 므 로 다 른 일 은 하 지 아 니 하 였 더 라

34

이 상 은 대 대 로 레 위 의 족 장 이 요 으 뜸 이 라 예 루 살 렘 에 거 하 였 더 라

35

기 브 온 의 조 상 여 이 엘 은 기 브 온 에 거 하 였 으 니 그 아 내 의 이 름 은 마 아 가 라

36

그 장 자 는 압 돈 이 요 다 음 은 술 과 기 스 와 바 알 과 넬 과 나 답 과

37

그 돌 과 아 히 오 와 스 가 랴 와 미 글 롯 이 며

38

미 글 롯 은 시 므 암 을 낳 았 으 니 이 무 리 도 그 형 제 로 더 불 어 서 로 대 하 여 예 루 살 렘 에 거 하 였 더 라

39

넬 은 기 스 를 낳 았 고 기 스 는 사 울 을 낳 았 고 사 울 은 요 나 단 과 말 기 수 아 와 아 비 나 답 과 에 스 바 알 을 낳 았 으 며

40

요 나 단 의 아 들 은 므 립 바 알 이 라 므 립 바 알 이 미 가 를 낳 았 고

41

미 가 의 아 들 들 은 비 돈 과 멜 렉 과 다 레 아 와 아 하 스 며

42

아 하 스 는 야 라 를 낳 았 고 야 라 는 알 레 멧 과 아 스 마 웹 과 시 므 리 를 낳 았 고 시 므 리 는 모 사 를 낳 았 고

43

모 사 는 비 느 아 를 낳 았 으 며 비 느 아 의 아 들 은 르 바 야 요 그 아 들 은 엘 르 아 사 요 그 아 들 은 아 셀 이 며

44

아 셀 이 여 섯 아 들 이 있 으 니 그 이 름 은 아 스 리 감 과 보 그 루 와 이 스 마 엘 과 스 아 랴 와 오 바 댜 와 하 난 이 라 아 셀 의 아 들 들 이 이 러 하 였 더 라

1 Chronicles 10


1 Chronicles Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

블 레 셋 사 람 과 이 스 라 엘 이 싸 우 더 니 이 스 라 엘 사 람 들 이 블 레 셋 사 람 앞 에 서 도 망 하 다 가 길 보 아 산 에 서 죽 임 을 받 고 엎 드 러 지 니 라

2

블 레 셋 사 람 이 사 울 과 그 아 들 들 을 추 격 하 여 사 울 의 아 들 요 나 단 과 아 비 나 답 과 말 기 수 아 를 죽 이 고

3

사 울 을 맹 렬 히 치 며 활 쏘 는 자 가 사 울 에 게 따 라 미 치 매 사 울 이 그 쏘 는 자 를 인 하 여 심 히 군 급 하 여

4

자 기 의 병 기 가 진 자 에 게 이 르 되 너 는 칼 을 빼 어 나 를 찌 르 라 저 할 례 없 는 자 가 와 서 나 를 욕 되 게 할 까 두 려 워 하 노 라 그 러 나 그 병 기 가 진 자 가 심 히 두 려 워 하 여 즐 겨 행 치 아 니 하 매 사 울 이 자 기 칼 을 취 하 고 그 위 에 엎 드 러 지 니

5

병 기 가 진 자 가 사 울 의 죽 음 을 보 고 자 기 도 칼 에 엎 드 러 져 죽 으 리 라

6

이 와 같 이 사 울 과 그 세 아 들 과 그 온 집 이 함 께 죽 으 니 라

7

골 짜 기 에 있 는 모 든 이 스 라 엘 사 람 이 저 희 의 도 망 한 것 과 사 울 과 그 아 들 들 의 다 죽 은 것 을 보 고 그 성 읍 들 을 버 리 고 도 망 하 매 블 레 셋 사 람 이 와 서 거 기 거 하 니 라

8

이 튿 날 에 블 레 셋 사 람 이 와 서 죽 임 을 당 한 자 를 벗 기 다 가 사 울 과 그 아 들 들 이 길 보 아 산 에 엎 드 러 졌 음 을 보 고

9

곧 사 울 을 벗 기 고 그 머 리 와 갑 옷 을 취 하 고 사 람 을 블 레 셋 땅 사 방 에 보 내 어 모 든 우 상 과 뭇 백 성 에 게 광 포 하 게 하 고

10

사 울 의 갑 옷 을 그 신 의 묘 에 두 고 그 머 리 를 다 곤 의 묘 에 단 지 라

11

길 르 앗 야 베 스 모 든 사 람 이 블 레 셋 사 람 의 사 울 에 게 행 한 모 든 일 을 듣 고

12

용 사 들 이 다 일 어 나 서 사 울 의 시 체 와 그 아 들 들 의 시 체 를 취 하 여 야 베 스 로 가 져 다 가 그 곳 상 수 리 나 무 아 래 그 해 골 을 장 사 하 고 칠 일 을 금 식 하 였 더 라

13

사 울 의 죽 은 것 은 여 호 와 께 범 죄 하 였 음 이 라 저 가 여 호 와 의 말 씀 을 지 키 지 아 니 하 고 또 신 접 한 자 에 게 가 르 치 기 를 청 하 고

14

여 호 와 께 묻 지 아 니 하 였 으 므 로 여 호 와 께 서 저 를 죽 이 시 고 그 나 라 를 이 새 의 아 들 다 윗 에 게 돌 리 셨 더 라

1 Chronicles 11


1 Chronicles Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

온 이 스 라 엘 이 헤 브 론 에 모 여 다 윗 을 보 고 가 로 되 우 리 는 왕 의 골 육 이 니 이 다

2

전 일 곧 사 울 이 왕 이 되 었 을 때 에 도 이 스 라 엘 을 거 느 려 출 입 하 게 한 자 가 왕 이 시 었 고 왕 의 하 나 님 여 호 와 께 서 도 왕 에 게 말 씀 하 시 기 를 네 가 내 백 성 이 스 라 엘 의 목 자 가 되 며 내 백 성 이 스 라 엘 의 주 권 자 가 되 리 라 하 셨 나 이 다 하 니 라

3

이 에 이 스 라 엘 모 든 장 로 가 헤 브 론 에 이 르 러 왕 에 게 나 아 오 니 다 윗 이 헤 브 론 에 서 여 호 와 앞 에 서 저 희 와 언 약 을 세 우 매 저 희 가 다 윗 에 게 기 름 을 부 어 이 스 라 엘 왕 을 삼 으 니 여 호 와 께 서 사 무 엘 로 전 하 신 말 씀 대 로 되 었 더 라

4

다 윗 이 온 이 스 라 엘 로 더 불 어 예 루 살 렘 곧 여 부 스 에 이 르 니 여 부 스 토 인 이 거 기 거 하 였 더 라

5

여 부 스 토 인 이 다 윗 에 게 이 르 기 를 네 가 이 리 로 들 어 오 지 못 하 리 라 하 나 다 윗 이 시 온 산 성 을 빼 앗 았 으 니 이 는 다 윗 성 이 더 라

6

다 윗 이 가 로 되 먼 저 여 부 스 사 람 을 치 는 자 는 두 목 과 장 관 을 삼 으 리 라 하 였 더 니 스 루 야 의 아 들 요 압 이 먼 저 올 라 갔 으 므 로 두 목 이 되 었 고

7

다 윗 이 그 산 성 에 거 한 고 로 무 리 가 다 윗 성 이 라 일 컬 었 으 며

8

다 윗 이 밀 로 에 서 부 터 두 루 성 을 쌓 았 고 그 남 은 성 은 요 압 이 중 수 하 였 더 라

9

만 군 의 여 호 와 께 서 함 께 계 시 니 다 윗 이 점 점 강 성 하 여 가 니 라

10

다 윗 에 게 있 는 용 사 의 두 목 은 이 러 하 니 라 이 사 람 들 이 온 이 스 라 엘 로 더 불 어 다 윗 의 힘 을 도 와 나 라 를 얻 게 하 고 세 워 왕 을 삼 았 으 니 이 는 여 호 와 께 서 이 스 라 엘 에 대 하 여 이 르 신 말 씀 대 로 함 이 었 더 라

11

다 윗 에 게 있 는 용 사 의 수 효 가 이 러 하 니 라 학 몬 사 람 의 아 들 야 소 브 암 은 삼 십 인 의 두 목 이 라 저 가 창 을 들 어 한 때 에 삼 백 인 을 죽 였 고

12

그 다 음 은 아 호 아 사 람 도 도 의 아 들 엘 르 아 살 이 니 세 용 사 중 하 나 이 라

13

저 가 바 스 담 밈 에 서 다 윗 과 함 께 하 였 더 니 블 레 셋 사 람 이 그 곳 에 모 여 와 서 치 니 거 기 보 리 가 많 이 난 밭 이 있 더 라 백 성 들 이 블 레 셋 사 람 앞 에 서 도 망 하 되

14

저 희 가 그 밭 가 운 데 서 서 그 밭 을 보 호 하 여 블 레 셋 사 람 을 죽 였 으 니 여 호 와 께 서 큰 구 원 으 로 구 원 하 심 이 었 더 라

15

삼 십 두 목 중 세 사 람 이 바 위 로 내 려 가 서 아 둘 람 굴 다 윗 에 게 이 를 때 에 블 레 셋 군 대 가 르 바 임 골 짜 기 에 진 쳤 더 라

16

그 때 에 다 윗 은 산 성 에 있 고 블 레 셋 사 람 의 영 채 는 베 들 레 헴 에 있 는 지 라

17

다 윗 이 사 모 하 여 가 로 되 베 들 레 헴 성 문 곁 우 물 물 을 누 가 나 로 마 시 게 할 꼬 하 매

18

이 세 사 람 이 블 레 셋 사 람 의 군 대 를 충 돌 하 고 지 나 가 서 베 들 레 헴 성 문 곁 우 물 물 을 길 어 가 지 고 다 윗 에 게 로 왔 으 나 다 윗 이 마 시 기 를 기 뻐 아 니 하 고 그 물 을 여 호 와 께 부 어 드 리 고

19

가 로 되 내 하 나 님 이 여 내 가 결 단 코 이 런 일 을 하 지 아 니 하 리 이 다 생 명 을 돌 아 보 지 아 니 하 고 갔 던 사 람 들 의 피 를 어 찌 마 시 리 이 까 하 고 마 시 기 를 즐 겨 아 니 하 니 라 세 용 사 가 이 런 일 을 행 하 였 더 라

20

요 압 의 아 우 아 비 새 는 그 삼 인 의 두 목 이 라 저 가 창 을 들 어 삼 백 인 을 죽 이 고 그 삼 인 중 에 이 름 을 얻 었 으 니

21

저 는 둘 째 삼 인 중 에 가 장 존 귀 하 여 저 희 의 두 목 이 되 었 으 나 그 러 나 첫 째 삼 인 에 게 는 미 치 지 못 하 니 라

22

갑 스 엘 용 사 의 손 자 여 호 야 다 의 아 들 브 나 야 는 효 용 한 일 을 행 한 자 라 저 가 모 압 아 리 엘 의 아 들 둘 을 죽 였 고 또 눈 올 때 에 함 정 에 내 려 가 서 한 사 자 를 죽 였 으 며

23

또 장 대 한 애 굽 사 람 을 죽 였 는 데 그 사 람 의 키 가 다 섯 규 빗 이 요 그 손 에 든 창 이 베 틀 채 같 으 나 저 가 막 대 기 를 가 지 고 내 려 가 서 그 애 굽 사 람 의 손 에 서 창 을 빼 앗 아 그 창 으 로 죽 였 더 라

24

여 호 야 다 의 아 들 브 나 야 가 이 런 일 을 행 하 였 으 므 로 세 용 사 중 에 이 름 을 얻 고

25

삼 십 인 보 다 존 귀 하 나 그 러 나 첫 삼 인 에 게 는 미 치 지 못 하 니 라 다 윗 이 저 를 세 워 시 위 대 장 관 을 삼 았 더 라

26

또 군 중 의 큰 용 사 는 요 압 의 아 우 아 사 헬 과 베 들 레 헴 사 람 도 도 의 아 들 엘 하 난 과

27

하 롤 사 람 삼 훗 과 블 론 사 람 헬 레 스 와

28

드 고 아 사 람 익 게 스 의 아 들 이 라 와 아 나 돗 사 람 아 비 에 셀 과

29

후 사 사 람 십 브 개 와 아 호 아 사 람 일 래 와

30

느 도 바 사 람 마 하 래 와 느 도 바 사 람 바 아 나 의 아 들 헬 렛 과

31

베 냐 민 자 손 에 속 한 기 브 아 사 람 리 배 의 아 들 이 대 와 비 라 돈 사 람 브 나 야 와

32

가 아 스 시 냇 가 에 사 는 후 래 와 아 르 바 사 람 아 비 엘 과

33

바 하 룸 사 람 아 스 마 웹 과 사 알 본 사 람 엘 리 아 바 와

34

기 손 사 람 하 셈 의 아 들 들 과 하 랄 사 람 사 게 의 아 들 요 나 단 과

35

하 랄 사 람 사 갈 의 아 들 아 히 암 과 울 의 아 들 엘 리 발 과

36

므 게 랏 사 람 헤 벨 과 블 론 사 람 아 히 야 와

37

갈 멜 사 람 헤 스 로 와 에 스 배 의 아 들 나 아 래 와

38

나 단 의 아 우 요 엘 과 하 그 리 의 아 들 밉 할 과

39

암 몬 사 람 셀 렉 과 스 루 야 의 아 들 요 압 의 병 기 잡 은 자 베 롯 사 람 나 하 래 와

40

이 델 사 람 이 라 와 이 델 사 람 가 렙 과

41

헷 사 람 우 리 아 와 알 래 의 아 들 사 밧 과

42

르 우 벤 자 손 시 사 의 아 들 곧 르 우 벤 자 손 의 두 목 아 디 나 와 그 종 자 삼 십 인 과

43

마 아 가 의 아 들 하 난 과 미 덴 사 람 요 사 밧 과

44

아 스 드 랏 사 람 웃 시 야 와 아 로 엘 사 람 호 담 의 아 들 사 마 와 여 이 엘 과

45

시 므 리 의 아 들 여 디 아 엘 과 그 아 우 디 스 사 람 요 하 와

46

마 하 위 사 람 엘 리 엘 과 엘 라 암 의 아 들 여 리 배 와 요 사 위 야 와 모 압 사 람 이 드 마 와

47

엘 리 엘 과 오 벳 과 므 소 바 사 람 야 아 시 엘 이 더 라

1 Chronicles 12


1 Chronicles Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

다 윗 이 기 스 의 아 들 사 울 을 인 하 여 시 글 락 에 숨 어 있 을 때 에 그 에 게 와 서 싸 움 을 돕 는 용 사 중 에 든 자 가 있 었 으 니

2

저 희 는 활 을 가 지 며 좌 우 손 을 놀 려 물 매 도 던 지 며 살 도 발 하 는 자 요 베 냐 민 지 파 사 울 의 동 족 인 데 그 이 름 은 이 러 하 니 라

3

그 두 목 은 아 히 에 셀 이 요 다 음 은 요 아 스 니 기 브 아 사 람 스 마 아 의 두 아 들 이 요 또 아 스 마 웹 의 아 들 여 시 엘 과 벨 렛 과 또 브 라 가 와 아 나 돗 사 람 예 후 와

4

기 브 온 사 람 곧 삼 십 인 중 에 용 사 요 삼 십 인 의 두 목 된 이 스 마 야 며 또 예 레 미 야 와 야 하 시 엘 과 요 하 난 과 그 데 라 사 람 요 사 밧 과

5

엘 루 새 와 여 리 못 과 브 아 랴 와 스 마 랴 와 하 룹 사 람 스 바 댜 와

6

고 라 사 람 들 엘 가 나 와 잇 시 야 와 아 사 렐 과 요 에 셀 과 야 소 브 암 이 며

7

그 돌 사 람 여 로 함 의 아 들 요 엘 라 와 스 바 댜 더 라

8

갓 사 람 중 에 서 거 친 땅 견 고 한 곳 에 이 르 러 다 윗 에 게 돌 아 온 자 가 있 었 으 니 다 용 사 요 싸 움 에 익 숙 하 여 방 패 와 창 을 능 히 쓰 는 자 라 그 얼 굴 은 사 자 같 고 빠 르 기 는 산 의 사 슴 같 으 니

9

그 두 목 은 에 셀 이 요 둘 째 는 오 바 댜 요 세 째 는 엘 리 압 이 요

10

네 째 는 미 스 만 나 요 다 섯 째 는 예 레 미 야 요

11

여 섯 째 는 앗 대 요 일 곱 째 는 엘 리 엘 이 요

12

여 덟 째 는 요 하 난 이 요 아 홉 째 는 엘 사 밧 이 요

13

열 째 는 예 레 미 야 요 열 한 째 는 막 반 내 라

14

이 갓 자 손 이 군 대 장 관 이 되 어 그 작 은 자 는 일 백 인 을 관 할 하 고 그 큰 자 는 일 천 인 을 관 할 하 더 니

15

정 월 에 요 단 강 물 이 모 든 언 덕 에 넘 칠 때 에 이 무 리 가 강 물 을 건 너 서 골 짜 기 에 있 는 모 든 자 로 동 서 로 도 망 하 게 하 였 더 라

16

베 냐 민 과 유 다 자 손 중 에 서 견 고 한 곳 에 이 르 러 다 윗 에 게 나 오 매

17

다 윗 이 나 가 서 맞 아 저 희 에 게 일 러 가 로 되 만 일 너 희 가 평 화 로 이 와 서 나 를 돕 고 자 하 면 내 마 음 이 너 희 와 연 합 하 려 니 와 만 일 너 희 가 나 를 속 여 내 대 적 에 게 붙 이 고 자 하 면 내 손 에 불 의 함 이 없 으 니 우 리 열 조 의 하 나 님 이 감 찰 하 시 고 책 망 하 시 기 를 원 하 노 라 하 매

18

때 에 성 신 이 삼 십 인 의 두 목 아 마 새 에 게 감 동 하 시 니 가 로 되 다 윗 이 여 우 리 가 당 신 에 게 속 하 겠 고 이 새 의 아 들 이 여 우 리 가 당 신 과 함 께 하 리 니 원 컨 대 평 강 하 소 서 당 신 도 평 강 하 고 당 신 을 돕 는 자 에 게 도 평 강 이 있 을 지 니 이 는 당 신 의 하 나 님 이 당 신 을 도 우 심 이 니 이 다 한 지 라 다 윗 이 드 디 어 접 대 하 여 세 워 군 대 장 관 을 삼 았 더 라

19

다 윗 이 전 에 블 레 셋 사 람 과 함 께 가 서 사 울 을 치 려 할 때 에 므 낫 세 지 파 에 서 두 어 사 람 이 다 윗 에 게 돌 아 왔 으 나 다 윗 등 이 블 레 셋 사 람 을 돕 지 못 하 였 음 은 블 레 셋 사 람 의 방 백 이 서 로 의 논 하 고 보 내 며 이 르 기 를 저 가 그 주 사 울 에 게 로 돌 아 가 리 니 우 리 머 리 가 위 태 할 까 하 라 함 이 라

20

다 윗 이 시 글 락 으 로 갈 때 에 므 낫 세 지 파 에 서 그 에 게 로 돌 아 온 자 는 아 드 나 와 요 사 밧 과 여 디 아 엘 과 미 가 엘 과 요 사 밧 과 엘 리 후 와 실 르 대 니 다 므 낫 세 의 천 부 장 이 라

21

이 무 리 가 다 윗 을 도 와 적 당 을 쳤 으 니 저 희 는 다 큰 용 사 요 군 대 장 관 이 됨 이 었 더 라

22

그 때 에 사 람 이 날 마 다 다 윗 에 게 로 돌 아 와 서 돕 고 자 하 매 큰 군 대 를 이 루 어 하 나 님 의 군 대 와 같 았 더 라

23

싸 움 을 예 비 한 군 대 장 관 들 이 헤 브 론 에 이 르 러 다 윗 에 게 로 나 아 와 서 여 호 와 의 말 씀 대 로 사 울 의 나 라 를 저 에 게 돌 리 고 자 하 였 으 니 그 수 효 가 이 러 하 였 더 라

24

유 다 자 손 중 에 서 방 패 와 창 을 들 고 싸 움 을 예 비 한 자 가 육 천 팔 백 명 이 요

25

시 므 온 자 손 중 에 서 싸 움 하 는 큰 용 사 가 칠 천 일 백 명 이 요

26

레 위 자 손 중 에 서 사 천 육 백 명 이 요

27

아 론 의 집 족 장 여 호 야 다 와 그 와 함 께 한 자 가 삼 천 칠 백 명 이 요

28

또 젊 은 용 사 사 독 과 그 족 속 의 장 관 이 이 십 이 명 이 요

29

베 냐 민 자 손 곧 사 울 의 동 족 은 아 직 도 태 반 이 나 사 울 의 집 을 좇 으 나 그 중 에 서 나 아 온 자 가 삼 천 명 이 요

30

에 브 라 임 자 손 중 에 서 본 족 속 의 유 명 한 큰 용 사 가 이 만 팔 백 명 이 요

31

므 낫 세 반 지 파 중 에 녹 명 된 자 로 서 와 서 다 윗 을 세 워 왕 을 삼 으 려 하 는 자 가 일 만 팔 천 명 이 요

32

잇 사 갈 자 손 중 에 서 시 세 를 알 고 이 스 라 엘 이 마 땅 히 행 할 것 을 아 는 두 목 이 이 백 명 이 니 저 희 는 그 모 든 형 제 를 관 할 하 는 자 며

33

스 불 론 중 에 서 모 든 군 기 를 가 지 고 항 오 를 정 제 히 하 고 두 마 음 을 품 지 아 니 하 고 능 히 진 에 나 아 가 서 싸 움 을 잘 하 는 자 가 오 만 명 이 요

34

납 달 리 중 에 서 장 관 일 천 명 과 방 패 와 창 을 가 지 고 함 께 한 자 가 삼 만 칠 천 명 이 요

35

단 자 손 중 에 서 싸 움 을 잘 하 는 자 가 이 만 팔 천 륙 백 명 이 요

36

아 셀 중 에 서 능 히 진 에 나 가 서 싸 움 을 잘 하 는 자 가 사 만 명 이 요

37

요 단 저 편 르 우 벤 자 손 과 갓 자 손 과 므 낫 세 반 지 파 중 에 서 모 든 군 기 를 가 지 고 능 히 싸 우 는 자 가 십 이 만 명 이 었 더 라

38

이 모 든 군 사 가 항 오 를 정 제 히 하 고 다 성 심 으 로 헤 브 론 에 이 르 러 다 윗 으 로 온 이 스 라 엘 왕 을 삼 고 자 하 고 또 이 스 라 엘 의 남 은 자 도 다 일 심 으 로 다 윗 으 로 왕 을 삼 고 자 하 여

39

무 리 가 거 기 서 다 윗 과 함 께 사 흘 을 지 내 며 먹 고 마 셨 으 니 이 는 그 형 제 가 이 미 식 물 을 예 비 하 였 음 이 며

40

또 근 처 에 있 는 자 로 부 터 잇 사 갈 과 스 불 론 과 납 달 리 까 지 도 식 물 을 나 귀 와 약 대 와 노 새 와 소 에 무 수 히 실 어 왔 으 니 곧 과 자 와 무 화 과 병 과 건 포 도 와 포 도 주 와 기 름 이 요 소 와 양 도 많 이 가 져 왔 으 니 이 스 라 엘 가 운 데 희 락 이 있 음 이 었 더 라

1 Chronicles 13


1 Chronicles Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

다 윗 이 천 부 장 과 백 부 장 곧 모 든 장 수 로 더 불 어 의 논 하 고

2

이 스 라 엘 의 온 회 중 에 게 이 르 되 만 일 너 희 가 선 히 여 기 고 또 우 리 의 하 나 님 여 호 와 께 로 말 미 암 았 으 면 우 리 가 이 스 라 엘 온 땅 에 남 아 있 는 우 리 형 제 와 또 저 희 와 함 께 들 어 있 는 성 읍 에 거 하 는 제 사 장 과 레 위 사 람 에 게 보 내 어 저 희 를 우 리 에 게 로 모 이 게 하 고

3

우 리 가 우 리 하 나 님 의 궤 를 옮 겨 오 자 사 울 때 에 는 우 리 가 궤 앞 에 서 묻 지 아 니 하 였 느 니 라 하 매

4

뭇 백 성 이 이 일 을 선 히 여 기 므 로 온 회 중 이 그 대 로 행 하 겠 다 한 지 라

5

이 에 다 윗 이 애 굽 의 시 홀 시 내 에 서 부 터 하 맛 어 귀 까 지 온 이 스 라 엘 을 불 러 모 으 고 기 럇 여 아 림 에 서 부 터 하 나 님 의 궤 를 메 어 오 고 자 할 새

6

다 윗 이 온 이 스 라 엘 을 거 느 리 고 바 알 라 곧 유 다 에 속 한 기 럇 여 아 림 에 올 라 가 서 여 호 와 하 나 님 의 궤 를 메 어 오 려 하 니 이 는 여 호 와 께 서 두 그 룹 사 이 에 계 시 므 로 그 이 름 으 로 일 컫 는 궤 라

7

하 나 님 의 궤 를 새 수 레 에 싣 고 아 비 나 답 의 집 에 서 나 오 는 데 웃 사 와 아 히 오 는 수 레 를 몰 며

8

다 윗 과 이 스 라 엘 온 무 리 는 하 나 님 앞 에 서 힘 을 다 하 여 뛰 놀 며 노 래 하 며 수 금 과 비 파 와 소 고 와 제 금 과 나 팔 로 주 악 하 니 라

9

기 돈 의 타 작 마 당 에 이 르 러 서 는 소 들 이 뛰 므 로 웃 사 가 손 을 펴 서 궤 를 붙 들 었 더 니

10

웃 사 가 손 을 펴 서 궤 를 붙 듦 을 인 하 여 여 호 와 께 서 진 노 하 사 치 시 매 웃 사 가 거 기 하 나 님 앞 에 서 죽 으 니 라

11

여 호 와 께 서 웃 사 를 충 돌 하 시 므 로 다 윗 이 분 하 여 그 곳 을 베 레 스 웃 사 라 칭 하 니 그 이 름 이 오 늘 날 까 지 이 르 니 라

12

그 날 에 다 윗 이 하 나 님 을 두 려 워 하 여 가 로 되 내 가 어 찌 하 나 님 의 궤 를 내 곳 으 로 오 게 하 리 요 하 고

13

궤 를 옮 겨 다 윗 성 자 기 에 게 메 어 들 이 지 못 하 고 치 우 쳐 가 드 사 람 오 벧 에 돔 의 집 으 로 메 어 가 니 라

14

하 나 님 의 궤 가 오 벧 에 돔 의 집 에 서 그 권 속 과 함 께 석 달 을 있 으 니 라 여 호 와 께 서 오 벧 에 돔 의 집 과 그 모 든 소 유 에 복 을 내 리 셨 더 라

1 Chronicles 14


1 Chronicles Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

두 로 왕 히 람 이 다 윗 에 게 사 자 들 과 백 향 목 과 석 수 와 목 수 를 보 내 어 그 궁 궐 을 건 축 하 게 하 였 더 라

2

다 윗 이 여 호 와 께 서 자 기 로 이 스 라 엘 왕 을 삼 으 신 줄 을 깨 달 았 으 니 이 는 그 백 성 이 스 라 엘 을 위 하 여 나 라 를 진 흥 하 게 하 셨 음 이 더 라

3

다 윗 이 예 루 살 렘 에 서 또 아 내 들 을 취 하 여 또 자 녀 를 낳 았 으 니

4

예 루 살 렘 에 서 낳 은 아 들 들 의 이 름 은 삼 무 아 와 소 밥 과 나 단 과 솔 로 몬 과

5

입 할 과 엘 리 수 아 와 엘 벨 렛 과

6

노 가 와 네 벡 과 야 비 아 와

7

엘 리 사 마 와 브 엘 랴 다 와 엘 리 벨 렛 이 었 더 라

8

다 윗 이 기 름 부 음 을 받 아 온 이 스 라 엘 의 왕 이 되 었 다 함 을 블 레 셋 사 람 이 듣 고 다 윗 을 찾 으 러 다 올 라 오 매 다 윗 이 듣 고 방 비 하 러 나 갔 으 나

9

블 레 셋 사 람 이 이 미 이 르 러 르 바 임 골 짜 기 를 침 범 하 였 는 지 라

10

다 윗 이 하 나 님 께 물 어 가 로 되 내 가 블 레 셋 사 람 을 치 러 올 라 가 리 이 까 주 께 서 저 희 를 내 손 에 붙 이 시 겠 나 이 까 여 호 와 께 서 이 르 시 되 올 라 가 라 내 가 저 희 를 네 손 에 붙 이 리 라 하 신 지 라

11

이 에 무 리 가 바 알 부 라 심 으 로 올 라 갔 더 니 다 윗 이 거 기 서 저 희 를 치 고 가 로 되 하 나 님 이 물 을 흩 음 같 이 내 손 으 로 내 대 적 을 흩 으 셨 다 함 으 로 그 곳 이 름 을 바 알 브 라 심 이 라 칭 하 니 라

12

블 레 셋 사 람 이 그 우 상 을 그 곳 에 버 렸 으 므 로 다 윗 이 명 하 여 불 에 사 르 니 라

13

블 레 셋 사 람 이 다 시 골 짜 기 를 침 범 한 지 라

14

다 윗 이 또 하 나 님 께 묻 자 온 대 하 나 님 이 이 르 시 되 마 주 올 라 가 지 말 고 저 희 뒤 로 돌 아 뽕 나 무 수 풀 맞 은 편 에 서 저 희 를 엄 습 하 되

15

뽕 나 무 꼭 대 기 에 서 걸 음 걷 는 소 리 가 들 리 거 든 곧 나 가 서 싸 우 라 하 나 님 이 네 앞 서 나 아 가 서 블 레 셋 사 람 의 군 대 를 치 리 라 하 신 지 라

16

이 에 다 윗 이 하 나 님 의 명 대 로 행 하 여 블 레 셋 사 람 의 군 대 를 쳐 서 기 브 온 에 서 부 터 게 셀 까 지 이 르 렀 더 니

17

다 윗 의 명 성 이 열 국 에 퍼 졌 고 여 호 와 께 서 열 국 으 로 저 를 두 려 워 하 게 하 셨 더 라

1 Chronicles 15


1 Chronicles Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

다 윗 이 다 윗 성 에 서 자 기 를 위 하 여 궁 궐 을 세 우 고 또 하 나 님 의 궤 를 위 하 여 처 소 를 예 비 하 고 위 하 여 장 막 을 치 고

2

가 로 되 레 위 사 람 외 에 는 하 나 님 의 궤 를 멜 수 없 나 니 이 는 여 호 와 께 서 저 희 를 택 하 사 하 나 님 의 궤 를 메 고 영 원 히 저 를 섬 기 게 하 셨 음 이 니 라 하 고

3

이 스 라 엘 온 무 리 를 예 루 살 렘 으 로 모 으 고 여 호 와 의 궤 를 그 예 비 한 곳 으 로 메 어 올 리 고 자 하 여

4

아 론 자 손 과 레 위 사 람 을 모 으 니

5

그 핫 자 손 중 에 족 장 우 리 엘 과 그 형 제 일 백 이 십 인 이 요

6

므 라 리 자 손 중 에 족 장 아 사 야 와 그 형 제 이 백 이 십 인 이 요

7

게 르 솜 자 손 중 에 족 장 요 엘 과 그 형 제 일 백 삼 십 인 이 요

8

엘 리 사 반 자 손 중 에 족 장 스 마 야 와 그 형 제 이 백 인 이 요

9

헤 브 론 자 손 중 에 족 장 엘 리 엘 과 그 형 제 팔 십 인 이 요

10

웃 시 엘 자 손 중 에 족 장 암 미 나 답 과 그 형 제 일 백 십 이 인 이 라

11

다 윗 이 제 사 장 사 독 과 아 비 아 달 을 부 르 고 또 레 위 사 람 우 리 엘 과 아 사 야 와 요 엘 과 스 마 야 와 엘 리 엘 과 암 미 나 답 을 불 러

12

저 희 에 게 이 르 되 너 희 는 레 위 사 람 의 족 장 이 니 너 희 와 너 희 형 제 는 몸 을 성 결 케 하 고 내 가 예 비 한 곳 으 로 이 스 라 엘 하 나 님 여 호 와 의 궤 를 메 어 올 리 라

13

전 에 는 너 희 가 메 지 아 니 하 였 으 므 로 우 리 하 나 님 여 호 와 께 서 우 리 를 충 돌 하 셨 나 니 이 는 우 리 가 규 례 대 로 저 에 게 구 하 지 아 니 하 였 음 이 니 라

14

이 에 제 사 장 들 과 레 위 사 람 들 이 이 스 라 엘 하 나 님 여 호 와 의 궤 를 메 고 올 라 가 려 하 여 몸 을 성 결 케 하 고

15

모 세 가 여 호 와 의 말 씀 을 따 라 명 한 대 로 레 위 자 손 이 채 로 하 나 님 의 궤 를 꿰 어 어 깨 에 메 니 라

16

다 윗 이 레 위 사 람 의 어 른 들 에 게 명 하 여 그 형 제 노 래 하 는 자 를 세 우 고 비 파 와 수 금 과 제 금 등 의 악 기 를 울 려 서 즐 거 운 소 리 를 크 게 내 라 하 매

17

레 위 사 람 이 요 엘 의 아 들 헤 만 과 그 형 제 중 베 레 야 의 아 들 아 삽 과 그 동 종 므 라 리 자 손 중 에 구 사 야 의 아 들 에 단 을 세 우 고

18

그 다 음 으 로 형 제 스 가 랴 와 벤 과 야 아 시 엘 과 스 미 라 못 과 여 히 엘 과 운 니 와 엘 리 압 과 브 나 야 와 마 아 세 야 와 맛 디 디 야 와 엘 리 블 레 후 와 믹 네 야 와 문 지 기 오 벧 에 돔 과 여 이 엘 을 세 우 니

19

노 래 하 는 자 헤 만 과 아 삽 과 에 단 은 놋 제 금 을 크 게 치 는 자 요

20

스 가 랴 와 아 시 엘 과 스 미 라 못 과 여 히 엘 과 운 니 와 엘 리 압 과 마 아 세 야 와 브 나 야 는 비 파 를 타 서 여 창 에 맞 추 는 자 요

21

맛 디 디 야 와 엘 리 블 레 후 와 믹 네 야 와 오 벧 에 돔 과 여 이 엘 과 아 사 시 야 는 수 금 을 타 서 여 덟 째 음 에 맞 추 어 인 도 하 는 자 요

22

레 위 사 람 의 족 장 그 나 냐 는 노 래 에 익 숙 하 므 로 노 래 를 주 장 하 여 사 람 에 게 가 르 치 는 자 요

23

베 레 갸 와 엘 가 나 는 궤 앞 에 서 문 을 지 키 는 자 요

24

제 사 장 스 바 냐 와 요 사 밧 과 느 다 넬 과 아 미 새 와 스 가 랴 와 브 나 야 와 엘 리 에 셀 은 하 나 님 의 궤 앞 에 서 나 팔 을 부 는 자 요 오 벧 에 돔 과 여 히 야 는 궤 앞 에 서 문 을 지 키 는 자 더 라

25

이 에 다 윗 과 이 스 라 엘 장 로 들 과 천 부 장 들 이 가 서 여 호 와 의 언 약 궤 를 즐 거 이 메 고 오 벧 에 돔 의 집 에 서 올 라 왔 는 데

26

하 나 님 이 여 호 와 의 언 약 궤 를 멘 레 위 사 람 을 도 우 셨 으 므 로 무 리 가 수 송 아 지 일 곱 과 수 양 일 곱 으 로 제 사 를 드 렸 더 라

27

다 윗 과 궤 를 멘 레 위 사 람 과 노 래 하 는 자 와 그 두 목 그 나 냐 와 모 든 노 래 하 는 자 도 다 세 마 포 겉 옷 을 입 었 으 며 다 윗 은 또 베 에 봇 을 입 었 고

28

이 스 라 엘 무 리 는 크 게 부 르 며 각 과 나 팔 을 불 며 제 금 을 치 며 비 파 와 수 금 을 힘 있 게 타 며 여 호 와 의 언 약 궤 를 메 어 올 렸 더 라

29

여 호 와 의 언 약 궤 가 다 윗 성 으 로 들 어 올 때 에 사 울 의 딸 미 갈 이 창 으 로 내 어 다 보 다 가 다 윗 왕 의 춤 추 며 뛰 노 는 것 을 보 고 심 중 에 업 신 여 겼 더 라

1 Chronicles 16


1 Chronicles Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

하 나 님 의 궤 를 메 고 들 어 가 서 다 윗 이 위 하 여 친 장 막 가 운 데 두 고 번 제 와 화 목 제 를 하 나 님 앞 에 드 리 니 라

2

다 윗 이 번 제 와 화 목 제 드 리 기 를 마 치 고 여 호 와 의 이 름 으 로 백 성 에 게 축 복 하 고

3

또 이 스 라 엘 무 리 의 무 론 남 녀 하 고 매 명 에 떡 한 덩 이 와 고 기 한 조 각 과 건 포 도 병 하 나 씩 나 누 어 주 었 더 라

4

또 레 위 사 람 을 세 워 여 호 와 의 궤 앞 에 서 섬 기 며 이 스 라 엘 하 나 님 여 호 와 를 칭 송 하 며 감 사 하 며 찬 양 하 게 하 였 으 니

5

그 두 목 은 아 삽 이 요 다 음 은 스 가 랴 와 여 이 엘 과 스 미 라 못 과 여 히 엘 과 맛 디 디 아 와 엘 리 압 과 브 나 야 와 오 벧 에 돔 과 여 이 엘 이 라 비 파 와 수 금 을 타 고 아 삽 은 제 금 을 힘 있 게 치 고

6

제 사 장 브 나 야 와 야 하 시 엘 은 항 상 하 나 님 의 언 약 궤 앞 에 서 나 팔 을 부 니 라

7

그 날 에 다 윗 이 아 삽 과 그 형 제 를 세 워 위 선 여 호 와 께 감 사 하 게 하 여 이 르 기 를

8

너 희 는 여 호 와 께 감 사 하 며 그 이 름 을 불 러 아 뢰 며 그 행 사 를 만 민 중 에 알 게 할 지 어 다

9

그 에 게 노 래 하 며 그 를 찬 양 하 며 그 모 든 기 사 를 말 할 지 어 다

10

그 성 호 를 자 랑 하 라 무 릇 여 호 와 를 구 하 는 자 는 마 음 이 즐 거 울 지 로 다

11

여 호 와 와 그 능 력 을 구 할 지 어 다 그 얼 굴 을 항 상 구 할 지 어 다

12

그 종 이 스 라 엘 의 후 손 곧 택 하 신 야 곱 의 자 손 너 희 는 그 행 하 신 기 사 와 그 이 적 과 그 입 의 판 단 을 기 억 할 지 어 다

13

(1 2 절 과 같 음 )

14

그 는 여 호 와 우 리 하 나 님 이 시 라 그 의 판 단 이 온 땅 에 있 도 다

15

너 희 는 그 언 약 곧 천 대 에 명 하 신 말 씀 을 영 원 히 기 억 할 지 어 다

16

이 것 은 아 브 라 함 에 게 하 신 언 약 이 며 이 삭 에 게 하 신 맹 세 며

17

이 는 야 곱 에 게 세 우 신 율 례 곧 이 스 라 엘 에 게 하 신 영 원 한 언 약 이 라

18

이 르 시 기 를 내 가 가 나 안 땅 을 네 게 주 어 너 희 기 업 의 지 경 이 되 게 하 리 라 하 셨 도 다

19

때 에 너 희 인 수 가 적 어 서 매 우 영 성 하 며 그 땅 에 객 이 되 어

20

이 족 속 에 게 서 저 족 속 에 게 로, 이 나 라 에 서 다 른 민 족 에 게 로 유 리 하 였 도 다

21

사 람 이 그 들 을 해 하 기 를 용 납 지 아 니 하 시 고 그 들 의 연 고 로 열 왕 을 꾸 짖 어

22

이 르 기 를 나 의 기 름 부 은 자 를 만 지 지 말 며 나 의 선 지 자 를 상 하 지 말 라 하 셨 도 다

23

온 땅 이 여 여 호 와 께 노 래 하 며 구 원 을 날 마 다 선 포 할 지 어 다

24

그 영 광 을 열 방 중 에, 그 기 이 한 행 적 을 만 민 중 에 선 포 할 지 어 다

25

여 호 와 는 광 대 하 시 니 극 진 히 찬 양 할 것 이 요 모 든 신 보 다 경 외 할 것 임 이 여

26

만 방 의 모 든 신 은 헛 것 이 요 여 호 와 께 서 는 하 늘 을 지 으 셨 음 이 로 다

27

존 귀 와 위 엄 이 그 앞 에 있 으 며 능 력 과 즐 거 움 이 그 처 소 에 있 도 다

28

만 방 의 족 속 들 아 영 광 과 권 능 을 여 호 와 께 돌 릴 지 어 다 여 호 와 께 돌 릴 지 어 다

29

여 호 와 의 이 름 에 합 당 한 영 광 을 그 에 게 돌 릴 지 어 다 예 물 을 가 지 고 그 앞 에 들 어 갈 지 어 다 아 름 답 고 거 룩 한 것 으 로 여 호 와 께 경 배 할 지 어 다

30

온 땅 이 여 그 앞 에 서 떨 지 어 다 세 계 가 굳 게 서 고 흔 들 리 지 못 하 는 도 다

31

하 늘 은 기 뻐 하 고 땅 은 즐 거 워 하 며 열 방 중 에 서 는 이 르 기 를 여 호 와 께 서 통 치 하 신 다 할 지 로 다

32

바 다 와 거 기 충 만 한 것 이 외 치 며 밭 과 그 가 운 데 모 든 것 은 즐 거 워 할 지 로 다

33

그 리 할 때 에 삼 림 의 나 무 들 이 여 호 와 앞 에 서 즐 거 이 노 래 하 리 니 주 께 서 땅 을 심 판 하 러 오 실 것 임 이 로 다

34

여 호 와 께 감 사 하 라 그 는 선 하 시 며 그 인 자 하 심 이 영 원 함 이 로 다

35

너 희 는 이 르 기 를 우 리 의 구 원 의 하 나 님 이 여 우 리 를 구 원 하 여 만 국 가 운 데 서 건 져 내 시 고 모 으 시 사 우 리 로 주 의 성 호 를 감 사 하 며 주 의 영 예 를 찬 양 하 게 하 소 서 할 지 어 다

36

여 호 와 이 스 라 엘 의 하 나 님 을 영 원 부 터 영 원 까 지 송 축 할 지 로 다 하 매 모 든 백 성 이 아 멘 하 고 여 호 와 를 찬 양 하 였 더 라

37

다 윗 이 아 삽 과 그 형 제 를 여 호 와 의 언 약 궤 앞 에 머 물 러 항 상 그 궤 앞 에 서 섬 기 게 하 되 날 마 다 그 일 대 로 하 게 하 였 고

38

오 벧 에 돔 과 그 형 제 육 십 팔 인 과 여 두 둔 의 아 들 오 벧 에 돔 과 호 사 로 문 지 기 를 삼 았 고

39

제 사 장 사 독 과 그 형 제 제 사 장 들 로 기 브 온 산 당 에 서 여 호 와 의 성 막 앞 에 모 시 게 하 여

40

항 상 조 석 으 로 번 제 단 위 에 여 호 와 께 번 제 를 드 리 되 여 호 와 의 율 법 에 기 록 하 여 이 스 라 엘 에 게 명 하 신 대 로 다 준 행 하 게 하 였 고

41

또 저 희 와 함 께 헤 만 과 여 두 둔 과 그 남 아 택 함 을 받 고 녹 명 된 자 를 세 워 여 호 와 의 자 비 하 심 이 영 원 함 을 인 하 여 감 사 하 게 하 였 고

42

또 저 희 와 함 께 헤 만 과 여 두 둔 을 세 워 나 팔 과 제 금 들 과 하 나 님 을 찬 송 하 는 악 기 로 소 리 를 크 게 내 게 하 였 고 또 여 두 둔 의 아 들 로 문 을 지 키 게 하 였 더 라

43

이 에 뭇 백 성 은 각 각 그 집 으 로 돌 아 가 고 다 윗 도 자 기 집 을 위 하 여 축 복 하 려 고 돌 아 갔 더 라

1 Chronicles 17


1 Chronicles Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

다 윗 이 그 궁 실 에 거 할 때 에 선 지 자 나 단 에 게 이 르 되 나 는 백 향 목 궁 에 거 하 거 늘 여 호 와 의 언 약 궤 는 휘 장 밑 에 있 도 다

2

나 단 이 다 윗 에 게 고 하 되 하 나 님 이 왕 과 함 께 계 시 니 무 릇 마 음 에 있 는 바 를 행 하 소 서

3

그 밤 에 하 나 님 의 말 씀 이 나 단 에 게 임 하 여 가 라 사 대

4

가 서 내 종 다 윗 에 게 말 하 기 를 여 호 와 의 말 씀 이 너 는 나 의 거 할 집 을 건 축 하 지 말 라

5

내 가 이 스 라 엘 을 올 라 오 게 한 날 부 터 오 늘 날 까 지 집 에 거 하 지 아 니 하 고 오 직 이 장 막 과 저 장 막 에 있 으 며 이 성 막 과 저 성 막 에 있 었 나 니

6

무 릇 이 스 라 엘 무 리 로 더 불 어 행 하 는 곳 에 서 내 가 내 백 성 을 먹 이 라 고 명 한 이 스 라 엘 어 느 사 사 에 게 내 가 말 하 기 를 너 희 가 어 찌 하 여 나 를 위 하 여 백 향 목 집 을 건 축 하 지 아 니 하 였 느 냐 고 말 하 였 느 냐 하 고

7

연 하 여 내 종 다 윗 에 게 이 처 럼 말 하 라 만 군 의 여 호 와 께 서 이 처 럼 말 씀 하 시 기 를 내 가 너 를 목 장 곧 양 을 따 르 는 데 서 취 하 여 내 백 성 이 스 라 엘 의 주 권 자 를 삼 고

8

네 가 어 디 를 가 든 지 내 가 너 와 함 께 있 어 네 모 든 대 적 을 네 앞 에 서 멸 하 였 은 즉 세 상 에 서 존 귀 한 자 의 이 름 같 은 이 름 을 네 게 만 들 어 주 리 라

9

내 가 또 내 백 성 이 스 라 엘 을 위 하 여 한 곳 을 정 하 여 저 희 를 심 고 저 희 로 자 기 곳 에 거 하 여 다 시 는 옮 기 지 않 게 하 며 악 한 유 로 전 과 같 이 저 희 를 해 하 지 못 하 게 하 여

10

전 에 내 가 사 사 를 명 하 여 내 백 성 이 스 라 엘 을 다 스 리 던 때 와 같 지 않 게 하 고 또 모 든 대 적 으 로 네 게 복 종 하 게 하 리 라 또 네 게 이 르 노 니 여 호 와 가 너 를 위 하 여 집 을 세 울 지 라

11

네 수 한 이 차 서 네 가 열 조 에 게 로 돌 아 가 면 내 가 네 뒤 에 네 씨 곧 네 아 들 중 하 나 를 세 우 고 그 나 라 를 견 고 하 게 하 리 니

12

저 는 나 를 위 하 여 집 을 건 축 할 것 이 요 나 는 그 위 를 영 원 히 견 고 하 게 하 리 라

13

나 는 그 아 비 가 되 고 그 는 나 의 아 들 이 되 리 니 나 의 자 비 를 그 에 게 서 빼 앗 지 아 니 하 기 를 내 가 네 전 에 있 던 자 에 게 서 빼 앗 음 과 같 이 하 지 않 을 것 이 며

14

내 가 영 영 히 그 를 내 집 과 내 나 라 에 세 우 리 니 그 위 가 영 원 히 견 고 하 리 라 하 셨 다 하 라

15

나 단 이 이 모 든 말 씀 과 이 모 든 묵 시 대 로 다 윗 에 게 고 하 니 라

16

다 윗 왕 이 여 호 와 앞 에 들 어 가 앉 아 서 가 로 되 여 호 와 하 나 님 이 여 나 는 누 구 오 며 내 집 은 무 엇 이 관 대 나 로 이 에 이 르 게 하 셨 나 이 까

17

하 나 님 이 여 주 께 서 이 것 을 오 히 려 작 게 여 기 시 고 또 종 의 집 에 대 하 여 먼 장 래 까 지 말 씀 하 셨 사 오 니 여 호 와 하 나 님 이 여 나 를 존 귀 한 자 같 이 여 기 셨 나 이 다

18

주 께 서 주 의 종 에 게 베 푸 신 존 귀 에 대 하 여 다 윗 이 다 시 무 슨 말 씀 을 하 오 리 이 까 주 께 서 는 주 의 종 을 아 시 나 이 다

19

여 호 와 여 주 께 서 주 의 종 을 위 하 여 주 의 뜻 대 로 이 모 든 큰 일 을 행 하 사 이 모 든 큰 일 을 알 게 하 셨 나 이 다

20

여 호 와 여 우 리 귀 로 들 은 대 로 는 주 와 같 은 이 가 없 고 주 외 에 는 참 신 이 없 나 이 다

21

땅 의 어 느 한 나 라 가 주 의 백 성 이 스 라 엘 과 같 으 리 이 까 하 나 님 이 가 서 구 속 하 사 자 기 백 성 을 삼 으 시 고 크 고 두 려 운 일 로 인 하 여 이 름 을 얻 으 시 고 애 굽 에 서 구 속 하 신 자 기 백 성 앞 에 서 열 국 을 쫓 아 내 셨 사 오 며

22

주 께 서 주 의 백 성 이 스 라 엘 로 영 원 히 주 의 백 성 을 삼 으 셨 사 오 니 여 호 와 여 주 께 서 저 희 하 나 님 이 되 셨 나 이 다

23

여 호 와 여 이 제 주 의 종 과 그 집 에 대 하 여 말 씀 하 신 것 을 영 원 히 견 고 케 하 시 며 말 씀 하 신 대 로 행 하 사

24

견 고 케 하 시 고 사 람 으 로 영 원 히 주 의 이 름 을 높 여 이 르 기 를 만 군 의 여 호 와 는 이 스 라 엘 의 하 나 님 곧 이 스 라 엘 에 게 하 나 님 이 시 라 하 게 하 시 며 주 의 종 다 윗 의 집 이 주 앞 에 서 견 고 히 서 게 하 옵 소 서

25

나 의 하 나 님 이 여 주 께 서 종 을 위 하 여 집 을 세 우 실 것 을 이 미 듣 게 하 셨 으 므 로 주 의 종 이 주 앞 에 서 이 기 도 로 구 할 마 음 이 생 겼 나 이 다

26

여 호 와 여 오 직 주 는 하 나 님 이 시 라 주 께 서 이 좋 은 것 으 로 주 의 종 에 게 허 락 하 시 고

27

이 제 주 께 서 종 의 집 에 복 을 주 사 주 앞 에 영 원 히 두 시 기 를 기 뻐 하 시 나 이 다 여 호 와 여 주 께 서 복 을 주 셨 사 오 니 이 복 을 영 원 히 누 리 리 이 다 하 니 라

1 Chronicles 18


1 Chronicles Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

이 후 에 다 윗 이 블 레 셋 사 람 을 쳐 서 항 복 받 고 블 레 셋 사 람 의 손 에 서 가 드 와 그 동 네 를 빼 앗 고

2

또 모 압 을 치 매 모 압 사 람 이 다 윗 의 종 이 되 어 조 공 을 바 치 니 라

3

소 바 왕 하 닷 에 셀 이 유 브 라 데 강 가 에 서 자 기 권 세 를 펴 고 자 하 매 다 윗 이 저 를 쳐 서 하 막 까 지 이 르 고

4

그 병 거 일 천 승 과 기 병 칠 천 과 보 병 이 만 을 빼 앗 고 그 병 거 일 백 승 의 말 만 남 기 고 그 외 의 병 거 의 말 은 다 발 의 힘 줄 을 끊 었 더 니

5

다 메 섹 아 람 사 람 이 소 바 왕 하 닷 에 셀 을 도 우 러 온 지 라 다 윗 이 아 람 사 람 이 만 이 천 을 죽 이 고

6

다 메 섹 아 람 에 수 비 대 를 두 매 아 람 사 람 이 다 윗 의 종 이 되 어 조 공 을 바 치 니 라 다 윗 이 어 디 로 가 든 지 여 호 와 께 서 이 기 게 하 시 니 라

7

다 윗 이 하 닷 에 셀 의 신 복 들 의 가 진 금 방 패 를 빼 앗 아 예 루 살 렘 으 로 가 져 오 고

8

또 하 닷 에 셀 의 성 읍 디 브 핫 과 군 에 서 심 히 많 은 곳 을 취 하 였 더 니 솔 로 몬 이 그 것 으 로 놋 바 다 와 기 둥 과 놋 그 릇 들 을 만 들 었 더 라

9

하 맛 왕 도 우 가 다 윗 이 소 바 왕 하 닷 에 셀 의 온 군 대 를 쳐 서 파 하 였 다 함 을 듣 고

10

그 아 들 하 도 람 을 보 내 어 다 윗 왕 에 게 문 안 하 고 축 복 하 게 하 니 이 는 하 닷 에 셀 이 이 왕 에 도 우 로 더 불 어 여 러 번 전 쟁 이 있 던 터 에 다 윗 이 하 닷 에 셀 을 쳐 서 파 하 였 음 이 라 하 도 람 이 금 과 은 과 놋 의 여 러 가 지 그 릇 을 가 져 온 지 라

11

다 윗 왕 이 그 것 도 여 호 와 께 드 리 되 에 돔 과 모 압 과 암 몬 자 손 과 블 레 셋 사 람 과 아 말 렉 등 여 러 족 속 에 게 서 취 하 여 온 은 금 과 함 께 하 여 드 리 니 라

12

스 루 야 의 아 들 아 비 새 가 염 곡 에 서 에 돔 사 람 일 만 팔 천 을 쳐 죽 인 지 라

13

다 윗 이 에 돔 에 수 비 대 를 두 매 에 돔 사 람 이 다 다 윗 의 종 이 되 니 라 다 윗 이 어 디 로 가 든 지 여 호 와 께 서 이 기 게 하 셨 더 라

14

다 윗 이 온 이 스 라 엘 을 다 스 려 모 든 백 성 에 게 공 과 의 를 행 할 새

15

스 루 야 의 아 들 요 압 은 군 대 장 관 이 되 고 아 힐 룻 의 아 들 여 호 사 밧 은 사 관 이 되 고

16

아 히 둡 의 아 들 사 독 과 아 비 아 달 의 아 들 아 비 멜 렉 은 제 사 장 이 되 고 사 워 사 는 서 기 관 이 되 고

17

여 호 야 다 의 아 들 브 나 야 는 그 렛 사 람 과 블 렛 사 람 을 관 할 하 고 다 윗 의 아 들 들 은 왕 을 모 셔 대 신 이 되 니 라

1 Chronicles 19


1 Chronicles Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

그 후 에 암 몬 자 손 의 왕 나 하 스 가 죽 고 그 아 들 이 대 신 하 여 왕 이 되 니

2

다 윗 이 가 로 되 하 눈 의 아 비 나 하 스 가 전 에 내 게 은 혜 를 베 풀 었 으 니 이 제 내 가 그 아 들 하 눈 에 게 은 혜 를 베 풀 리 라 하 고 사 자 를 보 내 어 그 아 비 죽 은 것 을 조 상 하 게 하 니 라 다 윗 의 신 복 들 이 암 몬 자 손 의 땅 에 이 르 러 하 눈 에 게 나 아 가 조 상 하 매

3

암 몬 자 손 의 방 백 들 이 하 눈 에 게 고 하 되 왕 은 다 윗 이 조 문 사 를 보 낸 것 이 왕 의 부 친 을 공 경 함 인 줄 로 여 기 시 나 이 까 그 신 복 이 왕 에 게 나 아 온 것 이 이 땅 을 엿 보 고 탐 지 하 여 함 락 시 키 고 자 함 이 아 니 니 이 까

4

하 눈 이 이 에 다 윗 의 신 복 들 을 잡 아 그 수 염 을 깍 고 그 의 복 의 중 동 볼 기 까 지 자 르 고 돌 려 보 내 매

5

혹 이 다 윗 에 게 가 서 그 사 람 들 의 당 한 일 을 고 하 니 라 그 사 람 들 이 심 히 부 끄 러 워 하 므 로 다 윗 이 저 희 를 맞 으 러 보 내 어 이 르 기 를 너 희 는 수 염 이 자 라 기 까 지 여 리 고 에 머 물 다 가 돌 아 오 라 하 니 라

6

암 몬 자 손 이 자 기 가 다 윗 에 게 밉 게 한 줄 안 지 라 하 눈 이 암 몬 자 손 으 로 더 불 어 은 일 천 달 란 트 를 아 람 나 하 라 임 과 아 람 마 아 가 와 소 바 에 보 내 어 병 거 와 마 병 을 삯 내 되

7

곧 병 거 삼 만 이 천 승 과 마 아 가 왕 과 그 백 성 을 삯 내 었 더 니 저 희 가 와 서 메 드 바 앞 에 진 치 매 암 몬 자 손 이 그 모 든 성 읍 으 로 좇 아 모 여 와 서 싸 우 려 한 지 라

8

다 윗 이 듣 고 요 압 과 용 사 의 온 무 리 를 보 내 었 더 니

9

암 몬 자 손 은 나 와 서 성 문 앞 에 진 치 고 도 우 러 온 여 러 왕 은 따 로 들 에 있 더 라

10

요 압 이 앞 뒤 에 친 적 진 을 보 고 이 스 라 엘 뺀 자 중 에 서 또 빼 서 아 람 사 람 을 대 하 여 진 치 고

11

그 남 은 무 리 는 그 아 우 아 비 새 의 수 하 에 붙 여 암 몬 자 손 을 대 하 여 진 치 게 하 고

12

가 로 되 만 일 아 람 사 람 이 나 보 다 강 하 면 네 가 나 를 돕 고 만 일 암 몬 자 손 이 너 보 다 강 하 면 내 가 너 를 도 우 리 라

13

너 는 담 대 하 라 우 리 가 우 리 백 성 과 우 리 하 나 님 의 성 읍 들 을 위 하 여 담 대 히 하 자 여 호 와 께 서 선 히 여 기 시 는 대 로 행 하 시 기 를 원 하 노 라 하 고

14

요 압 과 그 종 자 가 싸 우 려 고 아 람 사 람 앞 에 나 아 가 니 저 희 가 그 앞 에 서 도 망 하 고

15

암 몬 자 손 은 아 람 사 람 의 도 망 함 을 보 고 저 희 도 요 압 의 아 우 아 비 새 앞 에 서 도 망 하 여 성 으 로 들 어 간 지 라 이 에 요 압 이 예 루 살 렘 으 로 돌 아 오 니 라

16

아 람 사 람 이 자 기 가 이 스 라 엘 앞 에 서 패 하 였 음 을 보 고 사 자 를 보 내 어 강 건 너 편 에 있 는 아 람 사 람 을 불 러 내 니 하 닷 에 셀 의 군 대 장 관 소 박 이 저 희 를 거 느 린 지 라

17

혹 이 다 윗 에 게 고 하 매 다 윗 이 온 이 스 라 엘 을 모 으 고 요 단 을 건 너 아 람 사 람 에 게 이 르 러 저 희 를 향 하 여 진 을 치 니 라 다 윗 이 아 람 사 람 을 향 하 여 진 을 치 매 저 희 가 다 윗 으 로 더 불 어 싸 우 더 니

18

아 람 사 람 이 이 스 라 엘 앞 에 서 도 망 한 지 라 다 윗 이 아 람 병 거 칠 천 승 의 군 사 와 보 병 사 만 을 죽 이 고 또 군 대 장 관 소 박 을 죽 이 매

19

하 닷 에 셀 의 신 복 이 자 기 가 이 스 라 엘 앞 에 서 패 하 였 음 을 보 고 다 윗 으 로 더 불 어 화 친 하 여 섬 기 고 이 후 로 는 아 람 사 람 이 암 몬 자 손 돕 기 를 싫 어 하 니 라

1 Chronicles 20


1 Chronicles Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

해 가 돌 아 와 서 왕 들 의 출 전 할 때 가 되 매 요 압 이 그 군 대 를 거 느 리 고 나 가 서 암 몬 자 손 의 땅 을 훼 파 하 고 가 서 랍 바 를 에 워 싸 고 다 윗 은 예 루 살 렘 에 그 대 로 있 더 니 요 압 이 랍 바 를 쳐 서 함 락 시 키 매

2

다 윗 이 그 왕 의 머 리 에 서 보 석 있 는 면 류 관 을 취 하 여 달 아 보 니 중 량 이 금 한 달 란 트 라 그 면 류 관 을 자 기 머 리 에 쓰 니 라 다 윗 이 또 그 성 에 서 노 략 한 물 건 을 무 수 히 내 어 오 고

3

그 가 운 데 백 성 을 끌 어 내 어 톱 질 과 써 레 질 과 도 끼 질 을 하 게 하 니 라 다 윗 이 암 몬 자 손 의 모 든 성 읍 을 이 같 이 하 고 모 든 백 성 과 함 께 예 루 살 렘 으 로 돌 아 오 니 라

4

이 후 에 블 레 셋 사 람 과 게 셀 에 서 전 쟁 할 때 에 후 사 사 람 십 브 개 가 장 대 한 자 의 아 들 중 에 십 배 를 쳐 죽 이 매 저 희 가 항 복 하 였 더 라

5

다 시 블 레 셋 사 람 과 전 쟁 할 때 에 야 일 의 아 들 엘 하 난 이 가 드 사 람 골 리 앗 의 아 우 라 흐 미 를 죽 였 는 데 이 사 람 의 창 자 루 는 베 틀 채 같 았 더 라

6

또 가 드 에 서 전 쟁 할 때 에 그 곳 에 키 큰 자 하 나 는 매 손 과 매 발 에 가 락 이 여 섯 씩 모 두 스 물 넷 이 있 는 데 저 도 장 대 한 자 의 소 생 이 라

7

저 가 이 스 라 엘 을 능 욕 하 는 고 로 다 윗 의 형 시 므 아 의 아 들 요 나 단 이 저 를 죽 이 니 라

8

가 드 장 대 한 자 의 소 생 이 라 도 다 윗 의 손 과 그 신 복 의 손 에 다 죽 었 더 라

1 Chronicles 21


1 Chronicles Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

사 단 이 일 어 나 이 스 라 엘 을 대 적 하 고 다 윗 을 격 동 하 여 이 스 라 엘 을 계 수 하 게 하 니 라

2

다 윗 이 요 압 과 백 성 의 두 목 에 게 이 르 되 너 희 는 가 서 브 엘 세 바 에 서 부 터 단 까 지 이 스 라 엘 을 계 수 하 고 돌 아 와 서 내 게 고 하 여 그 수 효 를 알 게 하 라

3

요 압 이 가 로 되 여 호 와 께 서 그 백 성 을 지 금 보 다 백 배 나 더 하 시 기 를 원 하 나 이 다 내 주 왕 이 여 이 백 성 이 다 내 주 의 종 이 아 니 니 이 까 내 주 께 서 어 찌 하 여 이 일 을 명 하 시 나 이 까 어 찌 하 여 이 스 라 엘 로 죄 가 있 게 하 시 나 이 까 하 나

4

왕 의 명 령 이 요 압 을 재 촉 한 지 라 드 디 어 떠 나 서 이 스 라 엘 땅 에 두 루 다 닌 후 에 예 루 살 렘 으 로 돌 아 와 서

5

백 성 의 수 효 를 다 윗 에 게 고 하 니 이 스 라 엘 중 에 칼 을 뺄 만 한 자 가 일 백 십 만 이 요 유 다 중 에 칼 을 뺄 만 한 자 가 사 십 칠 만 이 라

6

요 압 이 왕 의 명 령 을 밉 게 여 겨 레 위 와 베 냐 민 사 람 은 계 수 하 지 아 니 하 였 더 라

7

하 나 님 이 이 일 을 괘 씸 히 여 기 사 이 스 라 엘 을 치 시 매

8

다 윗 이 하 나 님 께 아 뢰 되 내 가 이 일 을 행 함 으 로 큰 죄 를 범 하 였 나 이 다 이 제 간 구 하 옵 나 니 종 의 죄 를 사 하 여 주 옵 소 서 내 가 심 히 미 련 하 게 행 하 였 나 이 다 하 니 라

9

여 호 와 께 서 다 윗 의 선 견 자 갓 에 게 이 르 시 되

10

가 서 다 윗 에 게 말 하 여 이 르 기 를 여 호 와 의 말 씀 이 내 가 네 게 세 가 지 를 보 이 노 니 그 중 에 서 하 나 를 택 하 라 내 가 그 것 을 네 게 행 하 리 라 하 셨 다 하 라

11

갓 이 다 윗 에 게 나 아 가 고 하 되 여 호 와 의 말 씀 이 너 는 마 음 대 로 택 하 라

12

혹, 삼 년 기 근 일 지 혹, 네 가 석 달 을 대 적 에 게 패 하 여 대 적 의 칼 에 쫓 길 일 일 지, 혹 여 호 와 의 칼 곧 온 역 이 사 흘 동 안 이 땅 에 유 행 하 며 여 호 와 의 사 자 가 이 스 라 엘 온 지 경 을 멸 할 일 일 지 하 셨 나 니 내 가 무 슨 말 로 나 를 보 내 신 이 에 게 대 답 할 것 을 결 정 하 소 서

13

다 윗 이 갓 에 게 이 르 되 내 가 곤 경 에 있 도 다 여 호 와 께 서 는 긍 휼 이 심 히 크 시 니 내 가 그 의 손 에 빠 지 고 사 람 의 손 에 빠 지 지 않 기 를 원 하 나 이 다

14

이 에 여 호 와 께 서 이 스 라 엘 백 성 에 게 온 역 을 내 리 시 매 이 스 라 엘 백 성 의 죽 은 자 가 칠 만 이 었 더 라

15

하 나 님 이 예 루 살 렘 을 멸 하 러 사 자 를 보 내 셨 더 니 사 자 가 멸 하 려 할 때 에 여 호 와 께 서 보 시 고 이 재 앙 내 림 을 뉘 우 치 사 멸 하 는 사 자 에 게 이 르 시 되 족 하 다 이 제 는 네 손 을 거 두 라 하 시 니 때 에 여 호 와 의 사 자 가 여 부 스 사 람 오 르 난 의 타 작 마 당 곁 에 선 지 라

16

다 윗 이 눈 을 들 어 보 매 여 호 와 의 사 자 가 천 지 사 이 에 섰 고 칼 을 빼 어 손 에 들 고 예 루 살 렘 편 을 가 리 켰 는 지 라 다 윗 이 장 로 들 로 더 불 어 굵 은 베 를 입 고 얼 굴 을 땅 에 대 고 엎 드 려

17

하 나 님 께 아 뢰 되 명 하 여 백 성 을 계 수 하 게 한 자 가 내 가 아 니 니 이 까 범 죄 하 고 악 을 행 한 자 는 곧 내 니 이 다 이 양 무 리 는 무 엇 을 행 하 였 나 이 까 청 컨 대 나 의 하 나 님 여 호 와 여 주 의 손 으 로 나 와 내 아 비 의 집 을 치 시 고 주 의 백 성 에 게 재 앙 을 내 리 지 마 옵 소 서

18

여 호 와 의 사 자 가 갓 을 명 하 여 다 윗 에 게 이 르 시 기 를 올 라 가 서 여 부 스 사 람 오 르 난 의 타 작 마 당 에 서 여 호 와 를 위 하 여 단 을 쌓 으 라 하 신 지 라

19

다 윗 이 이 에 갓 이 여 호 와 의 이 름 으 로 이 른 말 씀 대 로 올 라 가 니 라

20

때 에 오 르 난 이 밀 을 타 작 하 다 가 돌 이 켜 천 사 를 보 고 네 아 들 과 함 께 숨 었 더 니

21

다 윗 이 오 르 난 에 게 나 아 가 매 오 르 난 이 내 어 다 보 다 가 다 윗 을 보 고 타 작 마 당 에 서 나 와 서 얼 굴 을 땅 에 대 고 절 하 매

22

다 윗 이 오 르 난 에 게 이 르 되 이 타 작 하 는 곳 을 내 게 붙 이 라 너 는 상 당 한 값 으 로 붙 이 라 내 가 여 호 와 를 위 하 여 여 기 한 단 을 쌓 으 리 니 그 리 하 면 온 역 이 백 성 중 에 서 그 치 리 라

23

오 르 난 이 다 윗 에 게 고 하 되 왕 은 취 하 소 서 내 주 왕 의 좋 게 여 기 시 는 대 로 행 하 소 서 보 소 서 내 가 이 것 들 을 드 리 나 이 다 소 들 은 번 제 물 로 곡 식 떠 는 기 계 는 화 목 으 로 밀 은 소 제 물 로 삼 으 시 기 위 하 여 다 드 리 나 이 다

24

다 윗 왕 이 오 르 난 에 게 이 르 되 그 렇 지 아 니 하 다 내 가 결 단 코 상 당 한 값 으 로 사 리 라 내 가 여 호 와 께 드 리 려 고 네 물 건 을 취 하 지 아 니 하 겠 고 값 없 이 는 번 제 를 드 리 지 도 아 니 하 리 라 하 고

25

그 기 지 값 으 로 금 육 백 세 겔 을 달 아 오 르 난 에 게 주 고

26

다 윗 이 거 기 서 여 호 와 를 위 하 여 단 을 쌓 고 번 제 와 화 목 제 를 드 려 여 호 와 께 아 뢰 었 더 니 여 호 와 께 서 하 늘 에 서 부 터 번 제 단 위 에 불 을 내 려 응 답 하 시 고

27

사 자 를 명 하 시 매 저 가 칼 을 집 에 꽂 았 더 라

28

이 때 에 다 윗 이 여 호 와 께 서 여 부 스 사 람 오 르 난 의 타 작 마 당 에 서 응 답 하 심 을 보 고 거 기 서 제 사 를 드 렸 으 니

29

옛 적 에 모 세 가 광 야 에 서 지 은 여 호 와 의 장 막 과 번 제 단 이 그 때 에 기 브 온 산 당 에 있 으 나

30

다 윗 이 여 호 와 의 사 자 의 칼 을 두 려 워 하 여 감 히 그 앞 에 가 서 하 나 님 께 묻 지 못 함 이 라

1 Chronicles 22


1 Chronicles Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

다 윗 이 가 로 되 이 는 여 호 와 하 나 님 의 전 이 요 이 는 이 스 라 엘 의 번 제 단 이 라 하 였 더 라

2

다 윗 이 명 하 여 이 스 라 엘 땅 에 우 거 하 는 이 방 사 람 을 모 으 고 석 수 를 시 켜 하 나 님 의 전 을 건 축 할 돌 을 다 듬 게 하 고

3

다 윗 이 또 문 짝 못 과 거 멀 못 에 쓸 철 을 한 없 이 준 비 하 고 또 심 히 많 아 서 중 수 를 셀 수 없 는 놋 을 준 비 하 고

4

또 백 향 목 을 무 수 히 준 비 하 였 으 니 이 는 시 돈 사 람 과 두 로 사 람 이 백 향 목 을 다 윗 에 게 로 많 이 수 운 하 여 왔 음 이 라

5

다 윗 이 가 로 되 내 아 들 솔 로 몬 이 어 리 고 연 약 하 고 여 호 와 를 위 하 여 건 축 할 전 은 극 히 장 려 하 여 만 국 에 명 성 과 영 광 이 있 게 하 여 야 할 지 라 그 러 므 로 내 가 이 제 위 하 여 준 비 하 리 라 하 고 죽 기 전 에 많 이 준 비 하 였 더 라

6

다 윗 이 그 아 들 솔 로 몬 을 불 러 이 스 라 엘 하 나 님 여 호 와 를 위 하 여 전 을 건 축 하 기 를 부 탁 하 여

7

이 르 되 내 아 들 아 나 는 내 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 할 마 음 이 있 었 으 나

8

여 호 와 의 말 씀 이 내 게 임 하 여 이 르 시 되 너 는 피 를 심 히 많 이 흘 렸 고 크 게 전 쟁 하 였 느 니 라 네 가 내 앞 에 서 땅 에 피 를 많 이 흘 렸 은 즉 내 이 름 을 위 하 여 전 을 건 축 하 지 못 하 리 라

9

한 아 들 이 네 게 서 나 리 니 저 는 평 강 의 사 람 이 라 내 가 저 로 사 면 모 든 대 적 에 게 서 평 강 하 게 하 리 라 그 이 름 을 솔 로 몬 이 라 하 리 니 이 는 내 가 저 의 생 전 에 평 안 과 안 정 을 이 스 라 엘 에 게 줄 것 임 이 니 라

10

저 가 내 이 름 을 위 하 여 전 을 건 축 할 지 라 저 는 내 아 들 이 되 고 나 는 저 의 아 비 가 되 어 그 나 라 위 를 이 스 라 엘 위 에 굳 게 세 워 영 원 까 지 이 르 게 하 리 라 하 셨 나 니

11

내 아 들 아 여 호 와 께 서 너 와 함 께 하 시 기 를 원 하 며 네 가 형 통 하 여 여 호 와 께 서 네 게 대 하 여 말 씀 하 신 대 로 여 호 와 의 전 을 건 축 하 며

12

여 호 와 께 서 네 게 지 혜 와 총 명 을 주 사 너 로 이 스 라 엘 을 다 스 리 게 하 시 고 너 의 하 나 님 여 호 와 의 율 법 을 지 키 게 하 시 기 를 더 욱 원 하 노 라

13

네 가 만 일 여 호 와 께 서 모 세 로 이 스 라 엘 에 게 명 하 신 모 든 율 례 와 규 례 를 삼 가 행 하 면 형 통 하 리 니 강 하 고 담 대 하 여 두 려 워 말 고 놀 라 지 말 지 어 다

14

내 가 환 난 중 에 여 호 와 의 전 을 위 하 여 금 십 만 달 란 트 와 은 일 백 만 달 란 트 와 놋 과 철 을 그 중 수 를 셀 수 없 을 만 큼 심 히 많 이 예 비 하 였 고 또 재 목 과 돌 을 예 비 하 였 으 나 너 는 더 할 것 이 며

15

또 공 장 이 네 게 많 이 있 나 니 곧 석 수 와 목 수 와 온 갖 일 에 익 숙 한 모 든 사 람 이 니 라

16

금 과 은 과 놋 과 철 이 무 수 하 니 너 는 일 어 나 일 하 라 여 호 와 께 서 너 와 함 께 계 실 지 로 다

17

다 윗 이 또 이 스 라 엘 모 든 방 백 에 게 명 하 여 그 아 들 솔 로 몬 을 도 우 라 하 여 가 로 되

18

너 희 하 나 님 여 호 와 께 서 너 희 와 함 께 하 지 아 니 하 시 느 냐 사 면 으 로 너 희 에 게 평 강 을 주 지 아 니 하 셨 느 냐 이 땅 거 민 을 내 손 에 붙 이 사 이 땅 으 로 여 호 와 와 그 백 성 앞 에 복 종 하 게 하 셨 나 니

19

이 제 너 희 는 마 음 과 정 신 을 진 정 하 여 너 희 하 나 님 여 호 와 를 구 하 고 일 어 나 서 여 호 와 하 나 님 의 성 소 를 건 축 하 고 여 호 와 의 언 약 궤 와 하 나 님 의 거 룩 한 기 구 를 가 져 다 가 여 호 와 의 이 름 을 위 하 여 건 축 한 전 에 드 리 게 하 라 하 였 더 라

1 Chronicles 23


1 Chronicles Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

다 윗 이 나 이 많 아 늙 으 매 아 들 솔 로 몬 으 로 이 스 라 엘 왕 을 삼 고

2

이 스 라 엘 모 든 방 백 과 제 사 장 과 레 위 사 람 을 모 았 더 라

3

레 위 사 람 은 삼 십 세 이 상 으 로 계 수 하 였 으 니 모 든 남 자 의 명 수 가 삼 만 팔 천 인 데

4

그 중 에 이 만 사 천 은 여 호 와 의 전 사 무 를 보 살 피 는 자 요 육 천 은 유 사 와 재 판 관 이 요

5

사 천 은 문 지 기 요 사 천 은 다 윗 의 찬 송 하 기 위 하 여 지 은 악 기 로 여 호 와 를 찬 송 하 는 자 라

6

다 윗 이 레 위 의 아 들 게 르 손 과 그 핫 과 므 라 리 의 각 족 속 을 따 라 그 반 열 을 나 누 었 더 라

7

게 르 손 자 손 은 라 단 과 시 므 이 라

8

라 단 의 아 들 들 은 족 장 여 히 엘 과 또 세 담 과 요 엘 세 사 람 이 요

9

시 므 이 의 아 들 들 은 슬 로 밋 과 하 시 엘 과 하 란 세 사 람 이 니 이 는 라 단 의 족 장 들 이 며

10

또 시 므 이 의 아 들 들 은 야 핫 과 시 나 와 여 우 스 와 브 리 아 니 이 네 사 람 도 시 므 이 의 아 들 이 라

11

그 족 장 은 야 핫 이 요 그 다 음 은 시 사 며 여 우 스 와 브 리 아 는 아 들 이 많 지 아 니 하 므 로 저 희 와 한 족 속 으 로 계 수 되 었 더 라

12

그 핫 의 아 들 들 은 아 므 람 과 이 스 할 과 헤 브 론 과 웃 시 엘 네 사 람 이 라

13

아 므 람 의 아 들 들 은 아 론 과 모 세 니 아 론 은 그 자 손 들 과 함 께 구 별 되 어 몸 을 성 결 케 하 여 영 원 토 록 지 극 히 거 룩 한 자 가 되 어 여 호 와 앞 에 분 향 하 며 섬 기 며 영 원 토 록 그 이 름 을 받 들 어 축 복 하 게 되 었 으 며

14

하 나 님 의 사 람 모 세 의 아 들 들 은 레 위 지 파 중 에 기 록 되 었 으 니

15

모 세 의 아 들 은 게 르 솜 과 엘 리 에 셀 이 라

16

게 르 솜 의 아 들 중 에 스 브 엘 이 족 장 이 되 었 고

17

엘 리 에 셀 의 아 들 은 족 장 르 하 뱌 라 엘 리 에 셀 이 이 외 에 는 다 른 아 들 이 없 고 르 하 뱌 의 아 들 은 심 히 많 았 으 며

18

이 스 할 의 아 들 은 족 장 슬 로 밋 이 요

19

헤 브 론 의 아 들 들 은 족 장 여 리 야 와 둘 째 아 마 랴 와 세 째 야 하 시 엘 과 네 째 여 가 므 암 이 며

20

웃 시 엘 의 아 들 은 족 장 미 가 와 그 다 음 잇 시 야 더 라

21

므 라 리 의 아 들 들 은 마 흘 리 와 무 시 요 마 흘 리 의 아 들 들 은 엘 르 아 살 과 기 스 라

22

엘 르 아 살 이 아 들 이 없 이 죽 고 딸 만 있 더 니 그 형 제 기 스 의 아 들 이 저 에 게 장 가 들 었 으 며

23

무 시 의 아 들 들 은 마 흘 리 와 에 델 과 여 레 못 세 사 람 이 더 라

24

이 는 다 레 위 자 손 이 니 그 종 가 를 따 라 계 수 함 을 입 어 이 름 이 기 록 되 고 여 호 와 의 전 에 서 섬 기 는 일 을 하 는 이 십 세 이 상 된 족 장 들 이 라

25

다 윗 이 이 르 기 를 이 스 라 엘 하 나 님 여 호 와 께 서 평 강 을 그 백 성 에 게 주 시 고 예 루 살 렘 에 영 원 히 거 하 시 나 니

26

레 위 사 람 이 다 시 는 성 막 과 그 가 운 데 서 쓰 는 모 든 기 구 를 멜 것 이 없 다 한 지 라

27

다 윗 의 유 언 대 로 레 위 자 손 이 이 십 세 이 상 으 로 계 수 되 었 으 니

28

그 직 분 은 아 론 의 자 손 에 게 수 종 들 어 여 호 와 의 전 과 뜰 과 골 방 에 서 섬 기 고 또 모 든 성 물 을 정 결 케 하 는 일 곧 하 나 님 의 전 에 서 섬 기 는 일 과

29

또 진 설 병 과 고 운 가 루 의 소 제 물 곧 무 교 전 병 이 나 남 비 에 지 지 는 것 이 나 반 죽 하 는 것 이 나 또 모 든 저 울 과 자 를 맡 고

30

새 벽 과 저 녁 마 다 서 서 여 호 와 께 축 사 하 며 찬 송 하 며

31

또 안 식 일 과 초 하 루 와 절 기 에 모 든 번 제 를 여 호 와 께 드 리 되 그 명 하 신 규 례 의 정 한 수 효 대 로 항 상 여 호 와 앞 에 드 리 며

32

또 회 막 의 직 무 와 성 소 의 직 무 와 그 형 제 아 론 자 손 의 직 무 를 지 켜 여 호 와 의 전 에 서 수 종 드 는 것 이 더 라

1 Chronicles 24


1 Chronicles Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

아 론 자 손 의 반 차 가 이 러 하 니 라 아 론 의 아 들 들 은 나 답 과 아 비 후 와 엘 르 아 살 과 이 다 말 이 라

2

나 답 과 아 비 후 가 그 아 비 보 다 먼 저 죽 고 아 들 이 없 으 므 로 엘 르 아 살 과 이 다 말 이 제 사 장 의 직 분 을 행 하 였 더 라

3

다 윗 이 엘 르 아 살 의 자 손 사 독 과 이 다 말 의 자 손 아 히 멜 렉 으 로 더 불 어 저 희 를 나 누 어 각 각 그 섬 기 는 직 무 를 맡 겼 는 데

4

엘 르 아 살 의 자 손 중 에 족 장 이 이 다 말 의 자 손 보 다 많 으 므 로 나 눈 것 이 이 러 하 니 엘 르 아 살 자 손 의 족 장 이 십 륙 이 요 이 다 말 자 손 은 그 열 조 의 집 을 따 라 여 덟 이 라

5

이 에 제 비 뽑 아 피 차 에 차 등 이 없 이 나 누 었 으 니 이 는 성 소 의 일 을 다 스 리 는 자 가 엘 르 아 살 의 자 손 중 에 도 있 고 이 다 말 의 자 손 중 에 도 있 음 이 라

6

레 위 사 람 느 다 넬 의 아 들 서 기 관 스 마 야 가 왕 과 방 백 과 제 사 장 사 독 과 아 비 아 달 의 아 들 아 히 멜 렉 과 및 제 사 장 과 레 위 사 람 의 족 장 앞 에 서 그 이 름 을 기 록 하 여 엘 르 아 살 의 자 손 중 에 서 한 집 을 취 하 고 이 다 말 의 자 손 중 에 서 한 집 을 취 하 였 으 니

7

첫 째 로 제 비 뽑 힌 자 는 여 호 야 립 이 요 둘 째 는 여 다 야 요

8

세 째 는 하 림 이 요 네 째 는 스 오 림 이 요

9

다 섯 째 는 말 기 야 요 여 섯 째 는 미 야 민 이 요

10

일 곱 째 는 학 고 스 요 여 덟 째 는 아 비 야 요

11

아 홉 째 는 예 수 아 요 열 째 는 스 가 냐 요

12

열 한 째 는 엘 리 아 십 이 요 열 둘 째 는 야 김 이 요

13

열 세 째 는 훔 바 요 열 네 째 는 예 세 브 압 이 요

14

열 다 섯 째 는 빌 가 요 열 여 섯 째 는 임 멜 이 요

15

열 일 곱 째 는 헤 실 이 요 열 여 덟 째 는 합 비 세 스 요

16

열 아 홉 째 는 브 다 히 야 요 스 무 째 는 여 헤 스 겔 이 요

17

스 물 한 째 는 야 긴 이 요 스 물 둘 째 는 가 물 이 요

18

스 물 세 째 는 들 라 야 요 스 물 네 째 는 마 아 시 야 라

19

이 와 같 은 반 차 로 여 호 와 의 전 에 들 어 가 서 이 스 라 엘 하 나 님 여 호 와 께 서 저 희 조 상 아 론 에 게 명 하 신 규 례 대 로 수 종 들 었 더 라

20

레 위 자 손 중 에 남 은 자 는 이 러 하 니 아 므 람 의 아 들 중 에 는 수 바 엘 이 요 수 바 엘 의 아 들 중 에 는 예 드 야 며

21

르 하 뱌 에 게 이 르 러 는 그 아 들 중 에 족 장 잇 시 야 요

22

이 스 할 의 아 들 중 에 는 슬 로 못 이 요 슬 로 못 의 아 들 중 에 는 야 핫 이 요

23

헤 브 론 의 아 들 들 은 장 자 여 리 야 와 둘 째 아 마 랴 와 세 째 야 하 시 엘 과 네 째 여 가 므 암 이 요

24

웃 시 엘 의 아 들 은 미 가 요 미 가 의 아 들 중 에 는 사 밀 이 요

25

미 가 의 아 우 는 잇 시 야 라 잇 시 야 의 아 들 중 에 는 스 가 랴 며

26

므 라 리 의 아 들 은 마 흘 리 와 무 시 요 야 아 시 야 의 아 들 은 브 노 니

27

므 라 리 의 자 손 야 아 시 야 에 게 서 난 자 는 브 노 와 소 함 과 삭 굴 과 이 브 리 요

28

마 흘 리 의 아 들 중 에 는 엘 르 아 살 이 니 엘 르 아 살 은 무 자 하 며

29

기 스 에 게 이 르 러 는 그 아 들 여 라 므 엘 이 요

30

무 시 의 아 들 은 마 흘 리 와 에 델 과 여 리 못 이 니 이 는 다 그 족 속 대 로 기 록 한 레 위 자 손 이 라

31

이 여 러 사 람 도 다 윗 왕 과 사 독 과 아 히 멜 렉 과 및 제 사 장 과 레 위 족 장 앞 에 서 그 형 제 아 론 자 손 처 럼 제 비 뽑 혔 으 니 장 자 의 종 가 와 그 아 우 의 종 가 가 다 름 이 없 더 라

1 Chronicles 25


1 Chronicles Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

다 윗 이 군 대 장 관 들 로 더 불 어 아 삽 과 헤 만 과 여 두 둔 의 자 손 중 에 서 구 별 하 여 섬 기 게 하 되 수 금 과 비 파 와 제 금 을 잡 아 신 령 한 노 래 를 하 게 하 였 으 니 그 직 무 대 로 일 하 는 자 의 수 효 가 이 러 하 니 라

2

아 삽 의 아 들 중 삭 굴 과 요 셉 과 느 다 냐 와 아 사 렐 라 니 이 아 삽 의 아 들 들 이 아 삽 의 수 하 에 속 하 여 왕 의 명 령 을 좇 아 신 령 한 노 래 를 하 며

3

여 두 둔 에 게 이 르 러 는 그 아 들 그 달 리 야 와 스 리 와 여 사 야 와 하 사 뱌 와 맛 디 디 야 여 섯 사 람 이 니 그 아 비 여 두 둔 의 수 하 에 속 하 여 수 금 을 잡 아 신 령 한 노 래 를 하 며 여 호 와 께 감 사 하 며 찬 양 하 며

4

헤 만 에 게 이 르 러 는 그 아 들 북 기 야 와 맛 다 냐 와 웃 시 엘 과 스 브 엘 과 여 리 못 과 하 나 냐 와 하 나 니 와 엘 리 아 다 와 깃 달 디 와 로 암 디 에 셀 과 요 스 브 가 사 와 말 로 디 와 호 딜 과 마 하 시 옷 이 라

5

이 는 다 헤 만 의 아 들 들 이 니 나 팔 을 부 는 자 며 헤 만 은 하 나 님 의 말 씀 을 받 드 는 왕 의 선 견 자 라 하 나 님 이 헤 만 에 게 열 네 아 들 과 세 딸 을 주 셨 더 라

6

이 들 이 다 그 아 비 의 수 하 에 속 하 여 제 금 과 비 파 와 수 금 을 잡 아 여 호 와 하 나 님 의 전 에 서 노 래 하 여 섬 겼 으 며 아 삽 과 여 두 둔 과 헤 만 은 왕 의 수 하 에 속 하 였 으 니

7

저 희 와 모 든 형 제 곧 여 호 와 찬 송 하 기 를 배 워 익 숙 한 자 의 수 효 가 이 백 팔 십 팔 인 이 라

8

이 무 리 의 큰 자 나 작 은 자 나 스 승 이 나 제 자 를 무 론 하 고 일 례 로 제 비 뽑 아 직 임 을 얻 었 으 니

9

첫 째 로 제 비 뽑 힌 자 는 아 삽 의 아 들 중 요 셉 이 요 둘 째 는 그 달 리 야 니 저 와 그 형 제 와 아 들 십 이 인 이 요

10

세 째 는 삭 굴 이 니 그 아 들 과 형 제 와 십 이 인 이 요

11

네 째 는 이 스 리 니 그 아 들 과 형 제 와 십 이 인 이 요

12

다 섯 째 는 느 다 냐 니 그 아 들 과 형 제 와 십 이 인 이 요

13

여 섯 째 는 북 기 야 니 그 아 들 과 형 제 와 십 이 인 이 요

14

일 곱 째 는 여 사 렐 라 니 그 아 들 과 형 제 와 십 이 인 이 요

15

여 덟 째 는 여 사 야 니 그 아 들 과 형 제 와 십 이 인 이 요

16

아 홉 째 는 맛 다 냐 니 그 아 들 과 형 제 와 십 이 인 이 요

17

열 째 는 시 므 이 니 그 아 들 과 형 제 와 십 이 인 이 요

18

열 한 째 는 아 사 렐 이 니 그 아 들 과 형 제 와 십 이 인 이 요

19

열 둘 째 는 하 사 뱌 니 그 아 들 과 형 제 와 십 이 인 이 요

20

열 세 째 는 수 바 엘 이 니 그 아 들 과 형 제 와 십 이 인 이 요

21

열 네 째 는 맛 디 디 야 니 그 아 들 과 형 제 와 십 이 인 이 요

22

열 다 섯 째 는 여 레 못 이 니 그 아 들 과 형 제 와 십 이 인 이 요

23

열 여 섯 째 는 하 나 냐 니 그 아 들 과 형 제 와 십 이 인 이 요

24

열 일 곱 째 는 요 스 브 가 사 니 그 아 들 과 형 제 와 십 이 인 이 요

25

열 여 덟 째 는 하 나 니 니 그 아 들 과 형 제 와 십 이 인 이 요

26

열 아 홉 째 는 말 로 디 니 그 아 들 과 형 제 와 십 이 인 이 요

27

스 무 째 는 엘 리 아 다 니 그 아 들 과 형 제 와 십 이 인 이 요

28

스 물 한 째 는 호 딜 이 니 그 아 들 과 형 제 와 십 이 인 이 요

29

스 물 둘 째 는 깃 달 디 니 그 아 들 과 형 제 와 십 이 인 이 요

30

스 물 세 째 는 마 하 시 옷 이 니 그 아 들 과 형 제 와 십 이 인 이 요

31

스 물 네 째 는 로 암 디 에 셀 이 니 그 아 들 과 형 제 와 십 이 인 이 었 더 라

1 Chronicles 26


1 Chronicles Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

문 지 기 의 반 차 가 이 러 하 니 라 고 라 족 속 아 삽 의 자 손 중 에 고 레 의 아 들 므 셀 레 먀 와

2

므 셀 레 먀 의 아 들 들 맏 아 들 스 가 랴 와 둘 째 여 디 야 엘 과 세 째 스 바 댜 와 네 째 야 드 니 엘 과

3

다 섯 째 엘 람 과 여 섯 째 여 호 하 난 과 일 곱 째 엘 여 호 에 내 며

4

오 벧 에 돔 의 아 들 들 맏 아 들 스 마 야 와 둘 째 여 호 사 밧 과 세 째 요 아 와 네 째 사 갈 과 다 섯 째 느 다 넬 과

5

여 섯 째 암 미 엘 과 일 곱 째 잇 사 갈 과 여 덟 째 브 울 래 대 니 이 는 하 나 님 이 오 벧 에 돔 에 게 복 을 주 셨 음 이 며

6

그 아 들 스 마 야 도 두 어 아 들 을 낳 았 으 니 저 희 의 족 속 을 다 스 리 는 자 요 큰 용 사 라

7

스 마 야 의 아 들 들 은 오 드 니 와 르 바 엘 과 오 벳 과 엘 사 밧 이 며 엘 사 밧 의 형 제 엘 리 후 와 스 마 갸 는 능 력 이 있 는 자 니

8

이 는 다 오 벧 에 돔 의 자 손 이 라 저 희 와 그 아 들 들 과 그 형 제 들 은 다 능 력 이 있 어 그 직 무 를 잘 하 는 자 니 오 벧 에 돔 에 게 서 난 자 가 육 십 이 명 이 며

9

또 므 셀 레 먀 의 아 들 과 형 제 십 팔 인 은 능 력 이 있 는 자 며

10

므 라 리 자 손 중 호 사 가 아 들 들 이 있 으 니 그 장 자 는 시 므 리 라 시 므 리 는 본 래 맏 아 들 이 아 니 나 그 아 비 가 장 자 를 삼 았 고

11

둘 째 는 힐 기 야 요 세 째 는 드 발 리 야 요 네 째 는 스 가 랴 니 호 사 의 아 들 과 형 제 가 십 삼 인 이 더 라

12

이 상 은 다 문 지 기 의 반 장 으 로 서 그 형 제 처 럼 직 임 을 얻 어 여 호 와 의 전 에 서 섬 기 는 자 라

13

각 문 을 지 키 기 위 하 여 그 종 족 을 따 라 무 론 대 소 하 고 다 제 비 뽑 혔 으 니

14

셀 레 먀 는 동 방 에 당 첨 되 었 고 그 아 들 스 가 랴 는 명 철 한 의 사 라 저 를 위 하 여 제 비 뽑 으 니 북 방 에 당 첨 되 었 고

15

오 벧 에 돔 은 남 방 에 당 첨 되 었 고 그 아 들 들 은 곳 간 에 당 첨 되 었 으 며

16

숩 빔 과 호 사 는 서 방 에 당 첨 되 어 큰 길 로 통 한 살 래 겟 문 곁 에 있 어 서 로 대 하 여 파 수 하 였 으 니

17

동 방 에 레 위 사 람 이 여 섯 이 요 북 방 에 매 일 네 사 람 이 요 남 방 에 매 일 네 사 람 이 요 곳 간 에 는 둘 씩 이 며

18

낭 실 서 편 큰 길 에 네 사 람 이 요 낭 실 에 두 사 람 이 니

19

고 라 와 므 라 리 자 손 의 문 지 기 의 반 차 가 이 러 하 였 더 라

20

레 위 사 람 중 에 아 히 야 는 하 나 님 의 전 곳 간 과 성 물 곳 간 을 맡 았 으 며

21

라 단 의 자 손 은 곧 라 단 에 게 속 한 게 르 손 사 람 의 자 손 이 니 게 르 손 사 람 라 단 에 게 속 한 족 장 은 여 히 엘 리 라

22

여 히 엘 리 의 아 들 은 스 담 과 그 아 우 요 엘 이 니 여 호 와 의 전 곳 간 을 맡 았 고

23

아 므 람 자 손 과 이 스 할 자 손 과 헤 브 론 자 손 과 웃 시 엘 자 손 중 에

24

모 세 의 아 들 게 르 솜 의 자 손 스 브 엘 은 곳 간 을 맡 았 고

25

그 형 제 곧 엘 리 에 셀 에 게 서 난 자 는 그 아 들 르 하 뱌 와 그 아 들 여 사 야 와 그 아 들 요 람 과 그 아 들 시 그 리 와 그 아 들 슬 로 못 이 라

26

이 슬 로 못 과 그 형 제 는 성 물 의 모 든 곳 간 을 맡 았 으 니 곧 다 윗 왕 과 족 장 과 천 부 장 과 백 부 장 과 군 대 의 모 든 장 관 이 구 별 하 여 드 린 성 물 이 라

27

저 희 가 싸 울 때 에 노 략 하 여 얻 은 물 건 중 에 서 구 별 하 여 드 려 여 호 와 의 전 을 중 수 하 게 한 것 이 며

28

선 견 자 사 무 엘 과 기 스 의 아 들 사 울 과 넬 의 아 들 아 브 넬 과 스 루 야 의 아 들 요 압 이 무 론 무 엇 이 든 지 구 별 하 여 드 린 성 물 은 다 슬 로 못 과 그 형 제 의 수 하 에 있 었 더 라

29

이 스 할 자 손 중 에 그 나 냐 와 그 아 들 들 은 이 스 라 엘 바 깥 일 을 다 스 리 는 유 사 와 재 판 관 이 되 었 고

30

헤 브 론 자 손 중 에 하 사 뱌 와 그 동 족 용 사 일 천 칠 백 인 은 요 단 서 편 에 서 이 스 라 엘 을 주 관 하 여 여 호 와 의 모 든 일 과 왕 을 섬 기 는 직 임 을 맡 았 으 며

31

헤 브 론 자 손 중 에 여 리 야 가 그 세 계 와 종 족 대 로 헤 브 론 자 손 의 족 장 이 되 었 더 라 다 윗 이 위 에 있 은 지 사 십 년 에 길 르 앗 야 셀 에 서 그 족 속 중 에 구 하 여 큰 용 사 를 얻 었 으 니

32

그 형 제 중 이 천 칠 백 명 이 다 용 사 요 족 장 이 라 다 윗 왕 이 저 희 로 르 우 벤 과 갓 과 므 낫 세 반 지 파 를 주 관 하 여 하 나 님 의 모 든 일 과 왕 의 일 을 다 스 리 게 하 였 더 라

1 Chronicles 27


1 Chronicles Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

이 스 라 엘 자 손 의 모 든 족 장 과 천 부 장 과 백 부 장 과 왕 을 섬 기 는 유 사 들 이 그 인 수 대 로 반 차 가 나 누 이 니 각 반 열 이 이 만 사 천 명 씩 이 라 일 년 동 안 달 마 다 체 번 하 여 들 어 가 며 나 왔 으 니

2

정 월 첫 반 의 반 장 은 삽 디 엘 의 아 들 야 소 브 암 이 요 그 반 열 에 이 만 사 천 명 이 라

3

저 는 베 레 스 의 자 손 으 로 서 정 월 반 의 모 든 장 관 의 두 목 이 되 었 고

4

이 월 반 의 반 장 은 아 호 아 사 람 도 대 요 또 미 글 롯 이 그 반 의 주 장 이 되 었 으 니 그 반 열 에 이 만 사 천 명 이 요

5

삼 월 군 대 의 세 째 장 관 은 대 제 사 장 여 호 야 다 의 아 들 브 나 야 요 그 반 열 에 이 만 사 천 명 이 라

6

이 브 나 야 는 삼 십 인 중 에 용 사 요 삼 십 인 위 에 있 으 며 그 반 열 중 에 그 아 들 암 미 사 밧 이 있 으 며

7

사 월 네 째 장 관 은 요 압 의 아 우 아 사 헬 이 요 그 다 음 은 그 아 들 스 바 댜 니 그 반 열 에 이 만 사 천 명 이 요

8

오 월 다 섯 째 장 관 은 이 스 라 사 람 삼 훗 이 니 그 반 열 에 이 만 사 천 명 이 요

9

유 월 여 섯 째 장 관 은 드 고 아 사 람 익 게 스 의 아 들 이 라 니 그 반 열 에 이 만 사 천 명 이 요

10

칠 월 일 곱 째 장 관 은 에 브 라 임 자 손 에 속 한 발 론 사 람 헬 레 스 니 그 반 열 에 이 만 사 천 명 이 요

11

팔 월 여 덟 째 장 관 은 세 라 족 속 후 사 사 람 십 브 개 니 그 반 열 에 이 만 사 천 명 이 요

12

구 월 아 홉 째 장 관 은 베 냐 민 자 손 아 나 돗 사 람 아 비 에 셀 이 니 그 반 열 에 이 만 사 천 명 이 요

13

시 월 열 째 장 관 은 세 라 족 속 느 도 바 사 람 마 하 래 니 그 반 열 에 이 만 사 천 명 이 요

14

십 일 월 열 한 째 장 관 은 에 브 라 임 자 손 에 속 한 비 라 돈 사 람 브 나 야 니 그 반 열 에 이 만 사 천 명 이 요

15

십 이 월 열 둘 째 장 관 은 옷 니 엘 자 손 에 속 한 느 도 바 사 람 헬 대 니 그 반 열 에 이 만 사 천 명 이 었 더 라

16

이 스 라 엘 지 파 를 관 할 하 는 자 는 이 러 하 니 라 르 우 벤 사 람 의 관 장 은 시 그 리 의 아 들 엘 리 에 셀 이 요 시 므 온 사 람 의 관 장 은 마 아 가 의 아 들 스 바 댜 요

17

레 위 사 람 의 관 장 은 그 무 엘 의 아 들 하 사 뱌 요 아 론 자 손 의 관 장 은 사 독 이 요

18

유 다 의 관 장 은 다 윗 의 형 엘 리 후 요 잇 사 갈 의 관 장 은 미 가 엘 의 아 들 오 므 리 요

19

스 불 론 의 관 장 은 오 바 댜 의 아 들 이 스 마 야 요 납 달 리 의 관 장 은 아 스 리 엘 의 아 들 여 레 못 이 요

20

에 브 라 임 자 손 의 관 장 은 아 사 시 야 의 아 들 호 세 아 요 므 낫 세 반 지 파 의 관 장 은 브 다 야 의 아 들 요 엘 이 요

21

길 르 앗 에 있 는 므 낫 세 반 지 파 의 관 장 은 스 가 랴 의 아 들 잇 도 요 베 냐 민 의 관 장 은 아 브 넬 의 아 들 야 아 시 엘 이 요

22

단 의 관 장 은 여 로 함 의 아 들 아 사 렐 이 니 이 스 라 엘 지 파 의 관 장 이 이 러 하 며

23

이 스 라 엘 사 람 의 이 십 세 이 하 의 수 효 는 다 윗 이 조 사 하 지 아 니 하 였 으 니 이 는 여 호 와 께 서 전 에 말 씀 하 시 기 를 이 스 라 엘 사 람 을 하 늘 의 별 같 이 많 게 하 리 라 하 셨 음 이 라

24

스 루 야 의 아 들 요 압 이 조 사 하 기 를 시 작 하 고 끝 내 지 못 하 여 서 그 일 로 인 하 여 진 노 가 이 스 라 엘 에 게 임 한 지 라 그 수 효 를 다 윗 왕 의 역 대 지 략 에 기 록 하 지 아 니 하 였 더 라

25

아 디 엘 의 아 들 아 스 마 웹 은 왕 의 곳 간 을 맡 았 고 웃 시 야 의 아 들 요 나 단 은 밭 과 성 읍 과 촌 과 산 성 의 곳 간 을 맡 았 고

26

글 룹 의 아 들 에 스 리 는 밭 가 는 농 부 를 거 느 렸 고

27

라 마 사 람 시 므 이 는 포 도 원 을 맡 았 고 스 밤 사 람 삽 디 는 포 도 원 의 소 산 포 도 주 곳 간 을 맡 았 고

28

게 델 사 람 바 알 하 난 은 평 야 의 감 람 나 무 와 뽕 나 무 를 맡 았 고 요 아 스 는 기 름 곳 간 을 맡 았 고

29

사 론 사 람 시 드 래 는 사 론 에 서 먹 이 는 소 떼 를 맡 았 고 아 들 래 의 아 들 사 밧 은 골 짜 기 에 있 는 소 떼 를 맡 았 고

30

이 스 마 엘 사 람 오 빌 은 약 대 를 맡 았 고 메 로 놋 사 람 예 드 야 는 나 귀 를 맡 았 고 하 갈 사 람 야 시 스 는 양 떼 를 맡 았 으 니

31

다 윗 왕 의 재 산 을 맡 은 자 들 이 이 러 하 였 더 라

32

다 윗 의 아 자 비 요 나 단 은 지 혜 가 있 어 서 모 사 가 되 며 서 기 관 도 되 었 고 학 모 니 의 아 들 여 히 엘 은 왕 의 아 들 들 의 배 종 이 되 었 고

33

아 히 도 벨 은 왕 의 모 사 가 되 었 고 아 렉 사 람 후 새 는 왕 의 벗 이 되 었 고

34

브 나 야 의 아 들 여 호 야 다 와 아 비 아 달 은 아 히 도 벨 의 다 음 이 되 었 고 요 압 은 왕 의 군 대 장 관 이 되 었 더 라

1 Chronicles 28


1 Chronicles Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

다 윗 이 이 스 라 엘 모 든 방 백 곧 각 지 파 의 어 른 과 체 번 하 어 왕 을 섬 기 는 반 장 들 과 천 부 장 들 과 백 부 장 들 과 및 왕 과 왕 자 의 산 업 과 생 축 의 감 독 과 환 관 과 장 사 와 용 사 를 예 루 살 렘 으 로 소 집 하 고

2

이 에 다 윗 왕 이 일 어 서 서 가 로 되 나 의 형 제 들 나 의 백 성 들 아 내 말 을 들 으 라 나 는 여 호 와 의 언 약 궤 곧 우 리 하 나 님 의 발 등 상 을 봉 안 할 전 건 축 할 마 음 이 있 어 서 건 축 할 재 료 를 준 비 하 였 으 나

3

오 직 하 나 님 이 내 게 이 르 시 되 너 는 군 인 이 라 피 를 흘 렸 으 니 내 이 름 을 위 하 여 전 을 건 축 하 지 못 하 리 라 하 셨 느 니 라

4

그 러 나 이 스 라 엘 하 나 님 여 호 와 께 서 전 에 나 를 내 부 친 의 온 집 에 서 택 하 여 영 원 히 이 스 라 엘 왕 이 되 게 하 셨 나 니 곧 하 나 님 이 유 다 지 파 를 택 하 사 머 리 를 삼 으 시 고 유 다 의 족 속 에 서 내 부 친 의 집 을 택 하 시 고 내 부 친 의 아 들 들 중 에 서 나 를 기 뻐 하 사 온 이 스 라 엘 의 왕 을 삼 으 셨 느 니 라

5

여 호 와 께 서 내 게 여 러 아 들 을 주 시 고 그 모 든 아 들 중 에 서 내 아 들 솔 로 몬 을 택 하 사 여 호 와 의 나 라 위 에 앉 혀 이 스 라 엘 을 다 스 리 게 하 려 하 실 새

6

내 게 이 르 시 기 를 네 아 들 솔 로 몬 그 가 내 전 을 건 축 하 고 내 여 러 뜰 을 만 들 리 니 이 는 내 가 저 를 택 하 여 내 아 들 을 삼 고 나 는 그 아 비 가 될 것 임 이 라

7

저 가 만 일 나 의 계 명 과 규 례 를 힘 써 준 행 하 기 를 오 늘 날 과 같 이 하 면 내 가 그 나 라 를 영 원 히 견 고 케 하 리 라 하 셨 느 니 라

8

이 제 너 희 는 온 이 스 라 엘 곧 여 호 와 의 회 중 의 보 는 데 와 우 리 하 나 님 의 들 으 시 는 데 서 너 희 하 나 님 여 호 와 의 모 든 계 명 을 구 하 여 지 키 기 로 하 라 그 리 하 면 너 희 가 이 아 름 다 운 땅 을 누 리 고 너 희 후 손 에 게 끼 쳐 영 원 한 기 업 이 되 게 하 리 라

9

내 아 들 솔 로 몬 아 너 는 네 아 비 의 하 나 님 을 알 고 온 전 한 마 음 과 기 쁜 뜻 으 로 섬 길 지 어 다 여 호 와 께 서 는 뭇 마 음 을 감 찰 하 사 모 든 사 상 을 아 시 나 니 네 가 저 를 찾 으 면 만 날 것 이 요 버 리 면 저 가 너 를 영 원 히 버 리 시 리 라

10

그 런 즉 너 는 삼 갈 지 어 다 여 호 와 께 서 너 를 택 하 여 성 소 의 전 을 건 축 하 게 하 셨 으 니 힘 써 행 할 지 니 라

11

다 윗 이 전 의 낭 실 과 그 집 들 과 그 곳 간 과 다 락 과 골 방 과 속 죄 소 의 식 양 을 그 아 들 솔 로 몬 에 게 주 고

12

또 성 신 의 가 르 치 신 모 든 식 양 곧 여 호 와 의 전 의 뜰 과 사 면 의 모 든 방 과 하 나 님 의 전 곳 간 과 성 물 곳 간 의 식 양 을 주 고

13

또 제 사 장 과 레 위 사 람 의 반 열 과 여 호 와 의 전 에 섬 기 는 모 든 일 과 섬 기 는 데 쓰 는 모 든 그 릇 의 식 양 을 설 명 하 고

14

또 모 든 섬 기 는 데 쓰 는 금 기 명 을 만 들 금 의 중 량 과 모 든 섬 기 는 데 쓰 는 은 기 명 을 만 들 은 의 중 량 을 정 하 고

15

또 금 등 대 들 과 그 등 잔 곧 각 등 대 와 그 등 잔 을 만 들 금 의 중 량 과 은 등 대 와 그 등 잔 을 만 들 은 의 중 량 을 각 기 적 당 하 게 하 고

16

또 진 설 병 의 각 상 을 만 들 금 의 중 량 을 정 하 고 은 상 을 만 들 은 도 그 렇 게 하 고

17

고 기 갈 고 리 와 대 접 과 종 자 를 만 들 정 금 과 금 잔 곧 각 잔 을 만 들 금 의 중 량 과 또 은 잔 곧 각 잔 을 만 들 은 의 중 량 을 정 하 고

18

또 향 단 에 쓸 정 금 과 또 타 시 는 처 소 된 그 룹 들 의 식 양 대 로 만 들 금 의 중 량 을 정 하 여 주 니 이 그 룹 들 은 날 개 를 펴 서 여 호 와 의 언 약 궤 를 덮 는 것 이 더 라

19

다 윗 이 가 로 되 이 위 의 모 든 것 의 식 양 을 여 호 와 의 손 이 내 게 임 하 여 그 려 나 로 알 게 하 셨 느 니 라

20

또 그 아 들 솔 로 몬 에 게 이 르 되 너 는 강 하 고 담 대 하 게 이 일 을 행 하 고 두 려 워 말 며 놀 라 지 말 라 네 가 여 호 와 의 전 역 사 의 모 든 일 을 마 칠 동 안 에 여 호 와 하 나 님 나 의 하 나 님 이 너 와 함 께 하 사 네 게 서 떠 나 지 아 니 하 시 고 너 를 버 리 지 아 니 하 시 리 라

21

제 사 장 과 레 위 사 람 의 반 열 이 있 으 니 여 호 와 의 전 의 모 든 역 사 를 도 울 것 이 요 또 모 든 공 역 에 공 교 한 공 장 이 기 쁜 마 음 으 로 너 와 함 께 할 것 이 요 또 모 든 장 관 과 백 성 이 온 전 히 네 명 령 아 래 있 으 리 라

1 Chronicles 29


1 Chronicles Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

다 윗 왕 이 온 회 중 에 게 이 르 되 내 아 들 솔 로 몬 이 홀 로 하 나 님 의 택 하 신 바 되 었 으 나 오 히 려 어 리 고 연 약 하 고 이 역 사 는 크 도 다 이 전 은 사 람 을 위 한 것 이 아 니 요 여 호 와 하 나 님 을 위 한 것 이 라

2

내 가 이 미 내 하 나 님 의 전 을 위 하 여 힘 을 다 하 여 예 비 하 였 나 니 곧 기 구 를 만 들 금 과 은 과 놋 과 철 과 나 무 며 또 마 노 와 박 을 보 석 과 꾸 밀 보 석 과 채 석 과 다 른 보 석 들 과 화 반 석 이 매 우 많 으 며

3

성 전 을 위 하 여 예 비 한 이 모 든 것 외 에 도 내 마 음 에 내 하 나 님 의 전 을 사 모 하 므 로 나 의 사 유 의 금 은 으 로 내 하 나 님 의 전 을 위 하 여 드 렸 노 니

4

곧 오 빌 의 금 삼 천 달 란 트 와 천 은 칠 천 달 란 트 라 모 든 전 벽 에 입 히 며

5

금 은 그 릇 을 만 들 며 공 장 의 손 으 로 하 는 모 든 일 에 쓰 게 하 였 노 니 오 늘 날 누 가 즐 거 이 손 에 채 워 여 호 와 께 드 리 겠 느 냐

6

이 에 모 든 족 장 과 이 스 라 엘 모 든 지 파 어 른 과 천 부 장 과 백 부 장 과 왕 의 사 무 감 독 이 다 즐 거 이 드 리 되

7

하 나 님 의 전 역 사 를 위 하 여 금 오 천 달 란 트 와 금 다 릭 일 만 과 은 일 만 달 란 트 와 놋 일 만 팔 천 달 란 트 와 철 십 만 달 란 트 를 드 리 고

8

무 릇 보 석 이 있 는 자 는 게 르 손 사 람 여 히 엘 의 손 에 부 쳐 여 호 와 의 전 곳 간 에 드 렸 더 라

9

백 성 이 자 기 의 즐 거 이 드 림 으 로 기 뻐 하 였 으 니 곧 저 희 가 성 심 으 로 여 호 와 께 즐 거 이 드 림 이 며 다 윗 왕 도 기 쁨 을 이 기 지 못 하 여 하 니 라

10

다 윗 이 온 회 중 앞 에 서 여 호 와 를 송 축 하 여 가 로 되 우 리 조 상 이 스 라 엘 의 하 나 님 여 호 와 여 주 는 영 원 히 송 축 을 받 으 시 옵 소 서

11

여 호 와 여 ! 광 대 하 심 과 권 능 과 영 광 과 이 김 과 위 엄 이 다 주 께 속 하 였 사 오 니 천 지 에 있 는 것 이 다 주 의 것 이 로 소 이 다 여 호 와 여 주 권 도 주 께 속 하 였 사 오 니 주 는 높 으 사 만 유 의 머 리 심 이 니 이 다

12

부 와 귀 가 주 께 로 말 미 암 고 또 주 는 만 유 의 주 재 가 되 사 손 에 권 세 와 능 력 이 있 사 오 니 모 든 자 를 크 게 하 심 과 강 하 게 하 심 이 주 의 손 에 있 나 이 다

13

우 리 하 나 님 이 여 ! 이 제 우 리 가 주 께 감 사 하 오 며 주 의 영 화 로 운 이 름 을 찬 양 하 나 이 다

14

나 와 나 의 백 성 이 무 엇 이 관 대 이 처 럼 즐 거 운 마 음 으 로 드 릴 힘 이 있 었 나 이 까 모 든 것 이 주 께 로 말 미 암 았 사 오 니 우 리 가 주 의 손 에 서 받 은 것 으 로 주 께 드 렸 을 뿐 이 니 이 다

15

주 앞 에 서 는 우 리 가 우 리 열 조 와 다 름 이 없 이 나 그 네 와 우 거 한 자 라 세 상 에 있 는 날 이 그 림 자 같 아 서 머 무 름 이 없 나 이 다

16

우 리 하 나 님 여 호 와 여 ! 우 리 가 주 의 거 룩 한 이 름 을 위 하 여 전 을 건 축 하 려 고 미 리 저 축 한 이 모 든 물 건 이 다 주 의 손 에 서 왔 사 오 니 다 주 의 것 이 니 이 다

17

나 의 하 나 님 이 여 ! 주 께 서 마 음 을 감 찰 하 시 고 정 직 을 기 뻐 하 시 는 줄 내 가 아 나 이 다 내 가 정 직 한 마 음 으 로 이 모 든 것 을 즐 거 이 드 렸 사 오 며 이 제 내 가 또 여 기 있 는 주 의 백 성 이 주 께 즐 거 이 드 리 는 것 을 보 오 니 심 히 기 쁘 도 소 이 다

18

우 리 열 조 아 브 라 함 과 이 삭 과 이 스 라 엘 의 하 나 님 여 호 와 여 주 께 서 이 것 을 주 의 백 성 의 심 중 에 영 원 히 두 어 생 각 하 게 하 시 고 그 마 음 을 예 비 하 여 주 께 로 돌 아 오 게 하 옵 시 며

19

또 내 아 들 솔 로 몬 에 게 정 성 된 마 음 을 주 사 주 의 계 명 과 법 도 와 율 례 를 지 켜 이 모 든 일 을 행 하 게 하 시 고 내 가 위 하 여 예 비 한 것 으 로 전 을 건 축 하 게 하 옵 소 서

20

다 윗 이 온 회 중 에 게 이 르 되 너 희 는 너 희 하 나 님 여 호 와 를 송 축 하 라 하 매 회 중 이 그 열 조 의 하 나 님 여 호 와 를 송 축 하 고 머 리 를 숙 여 여 호 와 와 왕 에 게 절 하 고

21

이 튿 날 여 호 와 께 제 사 를 드 리 고 또 번 제 를 드 리 니 수 송 아 지 가 일 천 이 요 수 양 이 일 천 이 요 어 린 양 이 일 천 이 요 또 그 전 제 라 온 이 스 라 엘 을 위 하 여 풍 성 한 제 물 을 드 리 고

22

이 날 에 무 리 가 크 게 기 뻐 하 여 여 호 와 앞 에 서 먹 으 며 마 셨 더 라 무 리 가 다 윗 의 아 들 솔 로 몬 으 로 다 시 왕 을 삼 아 기 름 을 부 어 여 호 와 께 돌 려 주 권 자 가 되 게 하 고 사 독 에 게 도 기 름 을 부 어 제 사 장 이 되 게 하 니 라

23

솔 로 몬 이 여 호 와 께 서 주 신 위 에 앉 아 부 친 다 윗 을 이 어 왕 이 되 어 형 통 하 니 온 이 스 라 엘 이 그 명 령 을 순 종 하 며

24

모 든 방 백 과 용 사 와 다 윗 왕 의 여 러 아 들 이 솔 로 몬 왕 에 게 복 종 하 니

25

여 호 와 께 서 솔 로 몬 으 로 이 스 라 엘 무 리 의 목 전 에 심 히 존 대 케 하 시 고 또 왕 의 위 엄 을 주 사 그 전 이 스 라 엘 모 든 왕 보 다 뛰 어 나 게 하 셨 더 라

26

이 새 의 아 들 다 윗 이 온 이 스 라 엘 의 왕 이 되 어

27

이 스 라 엘 을 치 리 한 날 짜 는 사 십 년 이 라 헤 브 론 에 서 칠 년 을 치 리 하 였 고 예 루 살 렘 에 서 삼 십 삼 년 을 치 리 하 였 더 라

28

저 가 나 이 많 아 늙 도 록 부 하 고 존 귀 하 다 가 죽 으 매 그 아 들 솔 로 몬 이 대 신 하 여 왕 이 되 니 라

29

다 윗 왕 의 시 종 행 적 이 선 견 자 사 무 엘 의 글 과 선 지 자 나 단 의 글 과 선 견 자 갓 의 글 에 다 기 록 되 고

30

또 저 의 왕 된 일 과 그 권 세 와 저 와 이 스 라 엘 과 온 세 상 열 국 의 지 난 시 사 가 다 기 록 되 니 라

2 Chronicles 1


2 Chronicles Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

다 윗 의 아 들 솔 로 몬 의 왕 위 가 견 고 하 여 가 며 그 하 나 님 여 호 와 께 서 저 와 함 께 하 사 심 히 창 대 케 하 시 니 라

2

솔 로 몬 이 온 이 스 라 엘 의 천 부 장 과 백 부 장 과 재 판 관 과 온 이 스 라 엘 의 각 방 백 과 족 장 들 을 명 하 고

3

온 회 중 과 함 께 기 브 온 산 당 으 로 갔 으 니 하 나 님 의 회 막 곧 여 호 와 의 종 모 세 가 광 야 에 서 지 은 것 이 거 기 있 음 이 라

4

다 윗 이 전 에 예 루 살 렘 에 서 하 나 님 의 궤 를 위 하 여 장 막 을 쳤 었 으 므 로 그 궤 는 다 윗 이 이 미 기 럇 여 아 림 에 서 부 터 위 하 여 예 비 한 곳 으 로 메 어 올 렸 고

5

옛 적 에 훌 의 손 자 우 리 의 아 들 브 사 렐 의 지 은 놋 단 은 여 호 와 의 장 막 앞 에 있 더 라 솔 로 몬 이 회 중 으 로 더 불 어 나 아 가 서

6

여 호 와 앞 곧 회 막 앞 에 있 는 놋 단 에 이 르 러 그 위 에 일 천 희 생 으 로 번 제 를 드 렸 더 라

7

이 밤 에 하 나 님 이 솔 로 몬 에 게 나 타 나 사 이 르 시 되 내 가 네 게 무 엇 을 줄 꼬 너 는 구 하 라

8

솔 로 몬 이 하 나 님 께 여 짜 오 되 주 께 서 전 에 큰 은 혜 를 나 의 아 비 다 윗 에 게 베 푸 시 고 나 로 대 신 하 여 왕 이 되 게 하 셨 사 오 니

9

여 호 와 하 나 님 이 여 원 컨 대 주 는 내 아 비 다 윗 에 게 하 신 것 을 이 제 굳 게 하 옵 소 서 주 께 서 나 로 땅 의 티 끌 같 이 많 은 백 성 의 왕 을 삼 으 셨 사 오 니

10

주 는 이 제 내 게 지 혜 와 지 식 을 주 사 이 백 성 앞 에 서 출 입 하 게 하 옵 소 서 이 렇 게 많 은 주 의 백 성 을 누 가 능 히 재 판 하 리 이 까

11

하 나 님 이 솔 로 몬 에 게 이 르 시 되 이 런 마 음 이 네 게 있 어 서 부 나 재 물 이 나 존 영 이 나 원 수 의 생 명 멸 하 기 를 구 하 지 아 니 하 며 장 수 도 구 하 지 아 니 하 고 오 직 내 가 너 로 치 리 하 게 한 내 백 성 을 재 판 하 기 위 하 여 지 혜 와 지 식 을 구 하 였 으 니

12

그 러 므 로 내 가 네 게 지 혜 와 지 식 을 주 고 부 와 재 물 과 존 영 도 주 리 니 너 의 전 의 왕 들 이 이 같 음 이 없 었 거 니 와 너 의 후 에 도 이 같 음 이 없 으 리 라

13

이 에 솔 로 몬 이 기 브 온 산 당 회 막 앞 에 서 부 터 예 루 살 렘 으 로 돌 아 와 서 이 스 라 엘 을 치 리 하 였 더 라

14

솔 로 몬 이 병 거 와 마 병 을 모 으 매 병 거 가 일 천 사 백 이 요 마 병 이 일 만 이 천 이 라 병 거 성 에 도 두 고 예 루 살 렘 왕 에 게 도 두 었 으 며

15

왕 이 예 루 살 렘 에 서 은 금 을 돌 같 이 흔 하 게 하 고 백 향 목 을 평 지 의 뽕 나 무 같 이 많 게 하 였 더 라

16

솔 로 몬 의 말 들 은 애 굽 에 서 내 어 왔 으 니 왕 의 상 고 들 이 떼 로 정 가 하 여 산 것 이 며

17

애 굽 에 서 내 어 올 린 병 거 는 하 나 에 은 육 백 세 겔 이 요 말 은 일 백 오 십 세 겔 이 라 이 와 같 이 헷 사 람 의 모 든 왕 과 아 람 왕 들 을 위 하 여 도 그 손 으 로 내 어 왔 었 더 라

2 Chronicles 2


2 Chronicles Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

솔 로 몬 이 여 호 와 의 이 름 을 위 하 여 전 을 건 축 하 고 자 기 권 영 을 위 하 여 궁 궐 건 축 하 기 를 결 심 하 니 라

2

솔 로 몬 이 이 에 담 군 칠 만 과 산 에 올 라 작 벌 할 자 팔 만 과 일 을 감 독 할 자 삼 천 육 백 을 뽑 고

3

사 자 를 두 로 왕 후 람 에 게 보 내 어 이 르 되 당 신 이 전 에 내 부 친 다 윗 에 게 백 향 목 을 보 내 어 그 거 할 궁 궐 을 건 축 하 게 한 것 같 이 내 게 도 그 리 하 소 서

4

이 제 내 가 나 의 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 하 여 구 별 하 여 드 리 고 주 앞 에 서 향 재 료 를 사 르 며 항 상 떡 을 진 설 하 며 안 식 일 과 초 하 루 와 우 리 하 나 님 여 호 와 의 절 기 에 조 석 으 로 번 제 를 드 리 려 하 니 이 는 이 스 라 엘 의 영 원 한 규 례 니 이 다

5

내 가 건 축 하 고 자 하 는 전 은 크 니 우 리 하 나 님 은 모 든 신 보 다 크 심 이 라

6

누 가 능 히 하 나 님 을 위 하 여 전 을 건 축 하 리 요 하 늘 과 하 늘 들 의 하 늘 이 라 도 주 를 용 납 지 못 하 겠 거 든 내 가 누 구 관 대 어 찌 능 히 위 하 여 전 을 건 축 하 리 요 그 앞 에 분 향 하 려 할 따 름 이 니 이 다

7

이 제 청 컨 대 당 신 은 금 은 동 철 로 제 조 하 며 자 색 홍 색 청 색 실 로 직 조 하 며 또 아 로 새 길 줄 아 는 공 교 한 공 장 하 나 를 내 게 보 내 어 내 부 친 다 윗 이 유 다 와 예 루 살 렘 에 서 예 비 한 나 의 공 교 한 공 장 과 함 께 일 하 게 하 고

8

또 레 바 논 에 서 백 향 목 과 잣 나 무 와 백 단 목 을 내 게 로 보 내 소 서 내 가 알 거 니 와 당 신 의 종 은 레 바 논 에 서 벌 목 을 잘 하 나 니 내 종 이 당 신 의 종 을 도 울 지 라

9

이 와 같 이 나 를 위 하 여 재 목 을 많 이 예 비 하 게 하 소 서 내 가 건 축 하 려 하 는 전 은 크 고 화 려 할 것 이 니 이 다

10

내 가 당 신 의 벌 목 하 는 종 에 게 용 정 한 밀 이 만 석 과 보 리 이 만 석 과 포 도 주 이 만 말 과 기 름 이 만 말 을 주 리 이 다 하 였 더 라

11

두 로 왕 후 람 이 솔 로 몬 에 게 답 장 하 여 가 로 되 여 호 와 께 서 그 백 성 을 사 랑 하 시 므 로 당 신 을 세 워 그 왕 을 삼 으 셨 도 다

12

또 가 로 되 천 지 를 지 으 신 이 스 라 엘 하 나 님 여 호 와 는 송 축 을 받 으 실 지 로 다 다 윗 왕 에 게 지 혜 로 운 아 들 을 주 시 고 명 철 과 총 명 을 품 부 하 시 사 능 히 여 호 와 를 위 하 여 전 을 건 축 하 고 자 기 권 영 을 위 하 여 궁 궐 을 건 축 하 게 하 시 도 다

13

내 가 이 제 공 교 하 고 총 명 한 사 람 을 보 내 오 니 전 에 내 부 친 후 람 에 게 속 하 였 던 자 라

14

이 사 람 은 단 의 여 자 중 한 여 인 의 아 들 이 요 그 아 비 는 두 로 사 람 이 라 능 히 금, 은, 동, 철 과, 돌 과, 나 무 와, 자 색, 청 색, 홍 색 실 과, 가 는 베 로 일 을 잘 하 며 또 모 든 아 로 새 기 는 일 에 익 숙 하 고 모 든 기 묘 한 식 양 에 능 한 자 니 당 신 의 공 교 한 공 장 과 당 신 의 부 친 내 주 다 윗 의 공 교 한 공 장 과 함 께 일 하 게 하 소 서

15

내 주 의 말 씀 하 신 밀 과 보 리 와 기 름 과 포 도 주 는 주 의 종 들 에 게 보 내 소 서

16

우 리 가 레 바 논 에 서 당 신 의 쓰 실 만 큼 벌 목 하 여 떼 를 엮 어 바 다 에 띄 워 욥 바 로 보 내 리 니 당 신 은 수 운 하 여 예 루 살 렘 으 로 올 리 소 서 하 였 더 라

17

전 에 솔 로 몬 의 부 친 다 윗 이 이 스 라 엘 땅 에 거 한 이 방 사 람 을 조 사 하 였 더 니 이 제 솔 로 몬 이 다 시 조 사 하 매 모 두 십 오 만 삼 천 육 백 인 이 라

18

그 중 에 칠 만 인 은 담 군 이 되 게 하 였 고 팔 만 인 은 산 에 서 벌 목 하 게 하 였 고 삼 천 육 백 인 은 감 독 을 삼 아 백 성 들 에 게 일 을 시 키 게 하 였 더 라

2 Chronicles 3


2 Chronicles Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

솔 로 몬 이 예 루 살 렘 모 리 아 산 에 여 호 와 의 전 건 축 하 기 를 시 작 하 니 그 곳 은 전 에 여 호 와 께 서 그 아 비 다 윗 에 게 나 타 나 신 곳 이 요 여 부 스 사 람 오 르 난 의 타 작 마 당 에 다 윗 이 정 한 곳 이 라

2

솔 로 몬 이 왕 위 에 나 아 간 지 사 년 이 월 초 이 일 에 건 축 하 기 를 시 작 하 였 더 라

3

솔 로 몬 이 하 나 님 의 전 을 위 하 여 놓 은 지 대 는 이 러 하 니 옛 적 재 는 법 대 로 장 이 육 십 규 빗 이 요 광 이 이 십 규 빗 이 며

4

그 전 앞 낭 실 의 장 이 전 의 광 과 같 이 이 십 규 빗 이 요 고 가 일 백 이 십 규 빗 이 니 안 에 는 정 금 으 로 입 혔 으 며

5

그 대 전 천 장 은 잣 나 무 로 만 들 고 또 정 금 으 로 입 히 고 그 위 에 종 려 나 무 와 사 슬 형 상 을 새 겼 고

6

또 보 석 으 로 전 을 꾸 며 화 려 하 게 하 였 으 니 그 금 은 바 르 와 임 금 이 며

7

또 금 으 로 전 과 그 들 보 와 문 지 방 과 벽 과 문 짝 에 입 히 고 벽 에 그 룹 들 을 아 로 새 겼 더 라

8

또 지 성 소 를 지 었 으 니 전 넓 이 대 로 장 이 이 십 규 빗 이 요 광 도 이 십 규 빗 이 라 정 금 육 백 달 란 트 로 입 혔 으 니

9

못 중 수 가 오 십 금 세 겔 이 요 다 락 들 도 금 으 로 입 혔 더 라

10

지 성 소 안 에 두 그 룹 의 형 상 을 새 겨 만 들 어 금 으 로 입 혔 으 니

11

두 그 룹 의 날 개 길 이 가 모 두 이 십 규 빗 이 라 좌 편 그 룹 의 한 날 개 는 다 섯 규 빗 이 니 전 벽 에 닿 았 고 그 한 날 개 도 다 섯 규 빗 이 니 우 편 그 룹 의 날 개 에 닿 았 으 며

12

우 편 그 룹 의 한 날 개 도 다 섯 규 빗 이 니 전 벽 에 닿 았 고 그 한 날 개 도 다 섯 규 빗 이 니 좌 편 그 룹 의 날 개 에 닿 았 으 며

13

이 두 그 룹 의 편 날 개 가 모 두 이 십 규 빗 이 라 그 얼 굴 을 외 소 로 향 하 고 서 있 으 며

14

청 색, 자 색, 홍 색 실 과, 고 운 베 로 문 장 을 짓 고 그 위 에 그 룹 의 형 상 을 수 놓 았 더 라

15

전 앞 에 기 둥 둘 을 만 들 었 으 니 고 가 삼 십 오 규 빗 이 요, 각 기 둥 꼭 대 기 의 머 리 가 다 섯 규 빗 이 라

16

성 소 같 이 사 슬 을 만 들 어 그 기 둥 머 리 에 두 르 고 석 류 일 백 개 를 만 들 어 사 슬 에 달 았 으 며

17

그 두 기 둥 을 외 소 앞 에 세 웠 으 니 좌 편 에 하 나 요, 우 편 에 하 나 라 우 편 것 은 야 긴 이 라 칭 하 고 좌 편 것 은 보 아 스 라 칭 하 였 더 라

2 Chronicles 4


2 Chronicles Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

솔 로 몬 이 또 놋 으 로 단 을 만 들 었 으 니 장 이 이 십 규 빗 이 요, 광 이 이 십 규 빗 이 요 고 가 십 규 빗 이 며

2

또 바 다 를 부 어 만 들 었 으 니 직 경 이 십 규 빗 이 요, 그 모 양 이 둥 글 며 그 고 는 다 섯 규 빗 이 요, 주 위 는 삼 십 규 빗 줄 을 두 를 만 하 며

3

그 가 장 자 리 아 래 에 는 돌 아 가 며 소 형 상 이 있 는 데 매 규 빗 에 소 가 열 씩 있 어 서 바 다 주 위 에 둘 렸 으 니 그 소 는 바 다 를 부 어 만 들 때 에 두 줄 로 부 어 만 들 었 으 며

4

그 바 다 를 열 두 소 가 받 쳤 으 니 셋 은 북 을 향 하 였 고, 셋 은 서 를 향 하 였 고, 셋 은 남 을 향 하 였 고, 셋 은 동 을 향 하 였 으 며 바 다 를 그 위 에 놓 았 고 소 의 뒤 는 다 안 으 로 두 었 으 며

5

바 다 의 두 께 는 한 손 넓 이 만 하 고 그 가 는 백 합 화 의 식 양 으 로 잔 가 와 같 이 만 들 었 으 니 그 바 다 에 는 삼 천 밧 을 담 겠 으 며

6

또 물 두 멍 열 을 만 들 어 다 섯 은 우 편 에 두 고 다 섯 은 좌 편 에 두 어 씻 게 하 였 으 며 그 바 다 는 제 사 장 들 의 씻 기 를 위 한 것 이 더 라

7

또 정 식 을 따 라 금 으 로 등 대 열 을 만 들 어 외 소 안 에 두 었 으 니 좌 편 에 다 섯 이 요, 우 편 에 다 섯 이 며

8

또 상 열 을 만 들 어 외 소 안 에 두 었 으 니 좌 편 에 다 섯 이 요, 우 편 에 다 섯 이 며 또 금 으 로 대 접 일 백 을 만 들 었 고

9

또 제 사 장 의 뜰 과 큰 뜰 과 뜰 문 을 만 들 고 놋 으 로 그 문 짝 에 입 혔 고

10

그 바 다 는 전 우 편 동 남 방 에 두 었 더 라

11

후 람 이 또 솥 과 부 삽 과 대 접 을 만 들 었 더 라 이 와 같 이 후 람 이 솔 로 몬 왕 을 위 하 여 하 나 님 의 전 에 서 하 는 일 을 마 쳤 으 니

12

곧 기 둥 둘 과 그 기 둥 꼭 대 기 의 공 같 은 머 리 둘 과 또 기 둥 꼭 대 기 의 공 같 은 기 둥 머 리 를 가 리 우 는 그 물 둘 과

13

또 그 그 물 들 을 위 하 여 만 든 바 매 그 물 에 두 줄 씩 으 로 기 둥 위 의 공 같 은 두 머 리 를 가 리 우 게 한 사 백 석 류 와

14

또 받 침 과 받 침 위 의 물 두 멍 과

15

한 바 다 와 그 바 다 아 래 열 두 소 와

16

솥 과 부 삽 과 고 기 갈 고 리 와 여 호 와 의 전 의 모 든 그 릇 들 이 라 후 람 의 아 비 가 솔 로 몬 왕 을 위 하 여 빛 난 놋 으 로 만 들 때 에

17

왕 이 요 단 평 지 에 서 숙 곳 과 스 레 다 사 이 의 차 진 흙 에 그 것 들 을 부 어 내 었 더 라

18

이 와 같 이 솔 로 몬 이 이 모 든 기 구 를 심 히 많 이 만 들 었 으 므 로 그 놋 중 수 를 능 히 측 량 할 수 없 었 더 라

19

솔 로 몬 이 또 하 나 님 의 전 의 모 든 기 구 를 만 들 었 으 니 곧 금 단 과 진 설 병 상 들 과

20

내 소 앞 에 서 규 례 대 로 불 을 켤 정 금 등 대 와 그 등 잔 이 며

21

또 순 정 한 금 으 로 만 든 꽃 과 등 잔 과 화 젓 가 락 이 며

22

또 정 금 으 로 만 든 불 집 게 와 주 발 과 숟 가 락 과 불 옮 기 는 그 릇 이 며 또 전 문 곧 지 성 소 의 문 과 외 소 의 문 을 금 으 로 입 혔 더 라

2 Chronicles 5


2 Chronicles Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

솔 로 몬 이 여 호 와 의 전 을 위 하 여 만 드 는 모 든 것 을 마 친 지 라 이 에 그 부 친 다 윗 이 드 린 은 과 금 과 모 든 기 구 를 가 져 다 가 하 나 님 의 전 곳 간 에 두 었 더 라

2

이 에 솔 로 몬 이 여 호 와 의 언 약 궤 를 다 윗 성 곧 시 온 에 서 메 어 올 리 고 자 하 여 이 스 라 엘 장 로 들 과 모 든 지 파 의 두 목 곧 이 스 라 엘 자 손 의 족 장 들 을 다 예 루 살 렘 으 로 소 집 하 니

3

칠 월 절 기 에 이 스 라 엘 모 든 사 람 이 다 왕 에 게 로 모 이 고

4

이 스 라 엘 장 로 들 이 다 이 르 매 레 위 사 람 이 궤 를 메 니 라

5

궤 와 회 막 과 장 막 안 에 모 든 거 룩 한 기 구 를 메 고 올 라 가 되 제 사 장 과 레 위 사 람 이 그 것 들 을 메 고 올 라 가 매

6

솔 로 몬 왕 과 그 앞 에 모 인 이 스 라 엘 회 중 이 궤 앞 에 있 어 양 과 소 로 제 사 를 드 렸 으 니 그 수 가 많 아 기 록 할 수 도 없 고 셀 수 도 없 었 더 라

7

제 사 장 들 이 여 호 와 의 언 약 궤 를 그 처 소 로 메 어 들 였 으 니 곧 내 전 지 성 소 그 룹 들 의 날 개 아 래 라

8

그 룹 들 이 궤 처 소 위 에 서 날 개 를 펴 서 궤 와 그 채 를 덮 었 는 데

9

그 채 가 길 어 서 궤 에 서 나 오 므 로 그 끝 이 내 전 앞 에 서 보 이 나 밖 에 서 는 보 이 지 아 니 하 며 그 궤 가 오 늘 까 지 그 곳 에 있 으 며

10

궤 안 에 는 두 돌 판 외 에 아 무 것 도 없 으 니 이 것 은 이 스 라 엘 자 손 이 애 굽 에 서 나 온 후 여 호 와 께 서 저 희 와 언 약 을 세 우 실 때 에 모 세 가 호 렙 에 서 그 안 에 넣 은 것 이 더 라

11

이 때 에 는 제 사 장 들 이 그 반 차 대 로 하 지 아 니 하 고 스 스 로 정 결 케 하 고 성 소 에 있 다 가 나 오 매

12

노 래 하 는 레 위 사 람 아 삽 과 헤 만 과 여 두 둔 과 그 아 들 들 과 형 제 들 이 다 세 마 포 를 입 고 단 동 편 에 서 서 제 금 과 비 파 와 수 금 을 잡 고 또 나 팔 부 는 제 사 장 일 백 이 십 인 이 함 께 서 있 다 가

13

나 팔 부 는 자 와 노 래 하 는 자 가 일 제 히 소 리 를 발 하 여 여 호 와 를 찬 송 하 며 감 사 하 는 데 나 팔 불 고 제 금 치 고 모 든 악 기 를 울 리 며 소 리 를 높 여 여 호 와 를 찬 송 하 여 가 로 되 선 하 시 도 다 그 자 비 하 심 이 영 원 히 있 도 다 하 매 그 때 에 여 호 와 의 전 에 구 름 이 가 득 한 지 라

14

제 사 장 이 그 구 름 으 로 인 하 여 능 히 서 서 섬 기 지 못 하 였 으 니 이 는 여 호 와 의 영 광 이 하 나 님 의 전 에 가 득 함 이 었 더 라

2 Chronicles 6


2 Chronicles Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

그 때 에 솔 로 몬 이 가 로 되 여 호 와 께 서 캄 캄 한 데 계 시 겠 다 말 씀 하 셨 사 오 나

2

내 가 주 를 위 하 여 거 하 실 전 을 건 축 하 였 사 오 니 주 께 서 영 원 히 거 하 실 처 소 로 소 이 다 하 고

3

얼 굴 을 돌 이 켜 이 스 라 엘 의 온 회 중 을 위 하 여 축 복 하 니 때 에 이 스 라 엘 의 온 회 중 이 서 있 더 라

4

왕 이 가 로 되 이 스 라 엘 하 나 님 여 호 와 를 송 축 할 지 로 다 여 호 와 께 서 그 입 으 로 나 의 부 친 다 윗 에 게 말 씀 하 신 것 을 이 제 그 손 으 로 이 루 셨 도 다 이 르 시 기 를

5

내 가 내 백 성 을 애 굽 땅 에 서 인 도 하 여 낸 날 부 터 내 이 름 을 둘 만 한 집 을 건 축 하 기 위 하 여 이 스 라 엘 모 든 지 파 가 운 데 서 아 무 성 읍 도 택 하 지 아 니 하 였 으 며 내 백 성 이 스 라 엘 의 주 권 자 를 삼 기 위 하 여 아 무 사 람 도 택 하 지 아 니 하 였 더 니

6

예 루 살 렘 을 택 하 여 내 이 름 을 거 기 두 고 또 다 윗 을 택 하 여 내 백 성 이 스 라 엘 을 다 스 리 게 하 였 노 라 하 신 지 라

7

내 부 친 다 윗 이 이 스 라 엘 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 할 마 음 이 있 었 더 니

8

여 호 와 께 서 내 부 친 다 윗 에 게 이 르 시 되 네 가 내 이 름 을 위 하 여 전 을 건 축 할 마 음 이 있 으 니 이 마 음 이 네 게 있 는 것 이 좋 도 다

9

그 러 나 너 는 그 전 을 건 축 하 지 못 할 것 이 요 네 몸 에 서 낳 을 네 아 들 그 가 내 이 름 을 위 하 여 전 을 건 축 하 리 라 하 시 더 니

10

이 제 여 호 와 께 서 말 씀 하 신 대 로 이 루 시 도 다 내 가 여 호 와 의 허 하 신 대 로 내 부 친 다 윗 을 대 신 하 여 일 어 나 서 이 스 라 엘 위 에 앉 고 이 스 라 엘 하 나 님 여 호 와 의 이 름 을 위 하 여 전 을 건 축 하 고

11

내 가 또 그 곳 에 여 호 와 께 서 이 스 라 엘 자 손 으 로 더 불 어 세 우 신 언 약 넣 은 궤 를 두 었 노 라

12

솔 로 몬 이 여 호 와 의 단 앞 에 서 이 스 라 엘 의 회 중 을 마 주 서 서 그 손 을 펴 니 라

13

솔 로 몬 이 이 왕 에 놋 으 로 대 를 만 들 었 으 니 장 이 다 섯 규 빗 이 요 광 이 다 섯 규 빗 이 요 고 가 세 규 빗 이 라 뜰 가 운 데 두 었 더 니 저 가 그 위 에 서 서 이 스 라 엘 의 회 중 앞 에 서 무 릎 을 꿇 고 하 늘 을 향 하 여 손 을 펴 고

14

가 로 되 이 스 라 엘 하 나 님 여 호 와 여, 천 지 에 주 와 같 은 신 이 없 나 이 다 주 께 서 는 온 마 음 으 로 주 의 앞 에 서 행 하 는 주 의 종 들 에 게 언 약 을 지 키 시 고 은 혜 를 베 푸 시 나 이 다

15

주 께 서 주 의 종 내 아 비 다 윗 에 게 허 하 신 말 씀 을 지 키 시 되 주 의 입 으 로 말 씀 하 신 것 을 손 으 로 이 루 심 이 오 늘 날 과 같 으 니 이 다

16

이 스 라 엘 하 나 님 여 호 와 여, 주 께 서 주 의 종 내 아 비 다 윗 에 게 말 씀 하 시 기 를 네 자 손 이 자 기 길 을 삼 가 서 네 가 내 앞 에 서 행 한 것 같 이 내 율 법 대 로 행 하 기 만 하 면 네 게 로 좇 아 나 서 이 스 라 엘 위 에 앉 을 사 람 이 내 앞 에 서 끊 어 지 지 아 니 하 리 라 하 셨 사 오 니 이 제 다 윗 을 위 하 여 그 허 하 신 말 씀 을 지 키 시 옵 소 서

17

그 런 즉 이 스 라 엘 하 나 님 여 호 와 여, 원 컨 대 주 는 주 의 종 다 윗 에 게 하 신 말 씀 이 확 실 하 게 하 옵 소 서

18

하 나 님 이 참 으 로 사 람 과 함 께 땅 에 거 하 시 리 이 까 하 늘 과 하 늘 들 의 하 늘 이 라 도 주 를 용 납 지 못 하 겠 거 든 하 물 며 내 가 건 축 한 이 전 이 오 리 이 까

19

그 러 나 나 의 하 나 님 여 호 와 여, 종 의 기 도 와 간 구 를 돌 아 보 시 며 종 이 주 의 앞 에 서 부 르 짖 음 과 비 는 기 도 를 들 으 시 옵 소 서

20

주 께 서 전 에 말 씀 하 시 기 를 내 이 름 을 거 기 두 리 라 하 신 곳 이 전 을 향 하 여 주 의 눈 이 주 야 로 보 옵 시 며 종 이 이 곳 을 향 하 여 비 는 기 도 를 들 으 시 옵 소 서

21

종 과 주 의 백 성 이 스 라 엘 이 이 곳 을 향 하 여 기 도 할 때 에 주 는 그 간 구 함 을 들 으 시 되 주 의 계 신 곳 하 늘 에 서 들 으 시 고 들 으 시 사 사 하 여 주 옵 소 서

22

만 일 어 떤 사 람 이 그 이 웃 에 게 범 죄 하 므 로 맹 세 시 킴 을 받 고 저 가 와 서 이 전 에 있 는 주 의 단 앞 에 서 맹 세 하 거 든

23

주 는 하 늘 에 서 들 으 시 고 행 하 시 되 주 의 종 들 을 국 문 하 사 악 한 자 의 죄 를 정 하 여 그 행 위 대 로 그 머 리 에 돌 리 시 고 의 로 운 자 를 의 롭 다 하 사 그 의 로 운 대 로 갚 으 시 옵 소 서

24

만 일 주 의 백 성 이 스 라 엘 이 주 께 범 죄 하 여 적 국 앞 에 패 하 게 되 므 로 주 께 로 돌 아 와 서 주 의 이 름 을 인 정 하 고 이 전 에 서 주 께 빌 며 간 구 하 거 든

25

주 는 하 늘 에 서 들 으 시 고 주 의 백 성 이 스 라 엘 의 죄 를 사 하 시 고 그 와 그 열 조 에 게 주 신 땅 으 로 돌 아 오 게 하 옵 소 서

26

만 일 저 희 가 주 께 범 죄 함 을 인 하 여 하 늘 이 닫 히 고 비 가 없 어 서 주 의 벌 을 받 을 때 에 이 곳 을 향 하 여 빌 며 주 의 이 름 을 인 정 하 고 그 죄 에 서 떠 나 거 든

27

주 는 하 늘 에 서 들 으 사 주 의 종 들 과 주 의 백 성 이 스 라 엘 의 죄 를 사 하 시 고 그 마 땅 히 행 할 선 한 길 을 가 르 쳐 주 옵 시 며 주 의 백 성 에 게 기 업 으 로 주 신 주 의 땅 에 비 를 내 리 시 옵 소 서

28

만 일 이 땅 에 기 근 이 나 온 역 이 있 거 나 곡 식 이 시 들 거 나 깜 부 기 가 나 거 나 메 뚜 기 나 황 충 이 나 거 나 적 국 이 와 서 성 읍 을 에 워 싸 거 나 무 슨 재 앙 이 나 무 슨 질 병 이 있 든 지 무 론 하 고

29

한 사 람 이 나 혹 주 의 온 백 성 이 스 라 엘 이 다 각 각 자 기 의 마 음 에 재 앙 과 고 통 을 깨 닫 고 이 전 을 향 하 여 손 을 펴 고 무 슨 기 도 나 무 슨 간 구 를 하 거 든

30

주 는 계 신 곳 하 늘 에 서 들 으 시 며 사 유 하 시 되 각 사 람 의 마 음 을 아 시 오 니 그 모 든 행 위 대 로 갚 으 시 옵 소 서 주 만 홀 로 인 생 의 마 음 을 아 심 이 니 이 다

31

그 리 하 시 면 저 희 가 주 께 서 우 리 열 조 에 게 주 신 땅 에 서 사 는 동 안 에 항 상 주 를 경 외 하 며 주 의 길 로 행 하 리 이 다

32

주 의 백 성 이 스 라 엘 에 속 하 지 않 은 이 방 인 에 게 대 하 여 도 저 희 가 주 의 큰 이 름 과 능 한 손 과 펴 신 팔 을 위 하 여 먼 지 방 에 서 와 서 이 전 을 향 하 여 기 도 하 거 든

33

주 는 계 신 곳 하 늘 에 서 들 으 시 고 무 릇 이 방 인 이 주 께 부 르 짖 는 대 로 이 루 사 땅 의 만 민 으 로 주 의 이 름 을 알 고 주 의 백 성 이 스 라 엘 처 럼 경 외 하 게 하 옵 시 며 또 내 가 건 축 한 이 전 을 주 의 이 름 으 로 일 컫 는 줄 을 알 게 하 옵 소 서

34

주 의 백 성 이 그 적 국 으 로 더 불 어 싸 우 고 자 하 여 주 의 보 내 신 길 로 나 갈 때 에 저 희 가 주 의 빼 신 이 성 과 내 가 주 의 이 름 을 위 하 여 건 축 한 전 있 는 편 을 향 하 여 여 호 와 께 기 도 하 거 든

35

주 는 하 늘 에 서 저 희 의 기 도 와 간 구 를 들 으 시 고 그 일 을 돌 아 보 옵 소 서

36

범 죄 치 아 니 하 는 사 람 이 없 사 오 니 저 희 가 주 께 범 죄 하 므 로 주 께 서 저 희 에 게 진 노 하 사 저 희 를 적 국 에 게 붙 이 시 매 적 국 이 저 희 를 사 로 잡 아 땅 의 원 근 을 물 론 하 고 끌 어 간 후 에

37

저 희 가 사 로 잡 혀 간 땅 에 서 스 스 로 깨 닫 고 그 사 로 잡 은 자 의 땅 에 서 돌 이 켜 주 께 간 구 하 기 를 우 리 가 범 죄 하 여 패 역 을 행 하 며 악 을 지 었 나 이 다 하 며

38

자 기 를 사 로 잡 아 간 적 국 의 땅 에 서 온 마 음 과 온 뜻 으 로 주 께 돌 아 와 서 주 께 서 그 열 조 에 게 주 신 땅 과 주 의 빼 신 성 과 내 가 주 의 이 름 을 위 하 여 건 축 한 전 있 는 편 을 향 하 여 기 도 하 거 든

39

주 는 계 신 곳 하 늘 에 서 저 희 의 기 도 와 간 구 를 들 으 시 고 저 희 의 일 을 돌 아 보 옵 시 며 주 께 득 죄 한 주 의 백 성 을 용 서 하 옵 소 서

40

나 의 하 나 님 이 여, 이 제 이 곳 에 서 하 는 기 도 에 눈 을 드 시 고 귀 를 기 울 이 소 서

41

여 호 와 하 나 님 이 여, 일 어 나 들 어 가 사 주 의 능 력 의 궤 와 함 께 주 의 평 안 한 처 소 에 계 시 옵 소 서 여 호 와 하 나 님 이 여 원 컨 대 주 의 제 사 장 으 로 구 원 을 입 게 하 시 고 또 주 의 성 도 로 은 혜 를 기 뻐 하 게 하 옵 소 서

42

여 호 와 하 나 님 이 여, 주 의 기 름 부 음 받 은 자 에 게 서 얼 굴 을 돌 이 키 지 마 옵 시 고 주 의 종 다 윗 에 게 베 푸 신 은 총 을 기 억 하 옵 소 서

2 Chronicles 7


2 Chronicles Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

솔 로 몬 이 기 도 를 마 치 매 불 이 하 늘 에 서 부 터 내 려 와 서 그 번 제 물 과 제 물 들 을 사 르 고 여 호 와 의 영 광 이 그 전 에 가 득 하 니

2

여 호 와 의 영 광 이 여 호 와 의 전 에 가 득 하 므 로 제 사 장 이 그 전 에 능 히 들 어 가 지 못 하 였 고

3

이 스 라 엘 모 든 자 손 은 불 이 내 리 는 것 과 여 호 와 의 영 광 이 전 에 있 는 것 을 보 고 박 석 깐 땅 에 엎 드 려 경 배 하 며 여 호 와 께 감 사 하 여 가 로 되 선 하 시 도 다 그 인 자 하 심 이 영 원 하 도 다 하 니 라

4

이 에 왕 과 모 든 백 성 이 여 호 와 앞 에 제 사 를 드 리 니

5

솔 로 몬 왕 의 드 린 제 물 이 소 가 이 만 이 천 이 요 양 이 십 이 만 이 라 이 와 같 이 왕 과 모 든 백 성 이 하 나 님 의 전 의 낙 성 식 을 행 하 니 라

6

때 에 제 사 장 들 은 직 분 대 로 모 셔 서 고 레 위 사 람 도 여 호 와 의 악 기 를 가 지 고 섰 으 니 이 악 기 는 전 에 다 윗 왕 이 레 위 사 람 으 로 여 호 와 를 찬 송 하 려 고 만 들 어 서 여 호 와 의 인 자 하 심 이 영 원 함 을 감 사 케 하 던 것 이 라 제 사 장 은 무 리 앞 에 서 나 팔 을 불 고 온 이 스 라 엘 은 섰 더 라

7

솔 로 몬 이 또 여 호 와 의 전 앞 뜰 가 운 데 를 거 룩 히 구 별 하 고 거 기 서 번 제 물 과 화 목 제 의 기 름 을 드 렸 으 니 이 는 솔 로 몬 의 지 은 놋 단 이 능 히 그 번 제 물 과 소 제 물 과 기 름 을 용 납 할 수 없 음 이 더 라

8

그 때 에 솔 로 몬 이 칠 일 동 안 절 기 를 지 켰 는 데 하 맛 어 귀 에 서 부 터 애 굽 하 수 까 지 의 온 이 스 라 엘 의 심 히 큰 회 중 이 모 여 저 와 함 께 하 였 더 니

9

제 팔 일 에 무 리 가 한 성 회 를 여 니 라 단 의 낙 성 식 을 칠 일 동 안 행 한 후 이 절 기 를 칠 일 동 안 지 키 니 라

10

칠 월 이 십 삼 일 에 왕 이 백 성 을 그 장 막 으 로 돌 려 보 내 매 백 성 이 여 호 와 께 서 다 윗 과 솔 로 몬 과 그 백 성 이 스 라 엘 에 게 베 푸 신 은 혜 를 인 하 여 기 뻐 하 며 마 음 에 즐 거 워 하 였 더 라

11

솔 로 몬 이 여 호 와 의 전 과 왕 궁 을 필 역 하 고 무 릇 그 심 중 에 여 호 와 의 전 과 자 기 의 궁 궐 에 어 떻 게 만 들 고 자 한 것 을 다 형 통 하 게 이 루 니 라

12

밤 에 여 호 와 께 서 솔 로 몬 에 게 나 타 나 사 이 르 시 되 내 가 이 미 네 기 도 를 듣 고 이 곳 을 택 하 여 내 게 제 사 하 는 전 을 삼 았 으 니

13

혹 내 가 하 늘 을 닫 고 비 를 내 리 지 아 니 하 거 나 혹 메 뚜 기 로 토 산 을 먹 게 하 거 나 혹 염 병 으 로 내 백 성 가 운 데 유 행 하 게 할 때 에

14

내 이 름 으 로 일 컫 는 내 백 성 이 그 악 한 길 에 서 떠 나 스 스 로 겸 비 하 고 기 도 하 여 내 얼 굴 을 구 하 면 내 가 하 늘 에 서 듣 고 그 죄 를 사 하 고 그 땅 을 고 칠 지 라

15

이 곳 에 서 하 는 기 도 에 내 가 눈 을 들 고 귀 를 기 울 이 리 니

16

이 는 내 가 이 미 이 전 을 택 하 고 거 룩 하 게 하 여 내 이 름 으 로 여 기 영 영 히 있 게 하 였 음 이 라 내 눈 과 내 마 음 이 항 상 여 기 있 으 리 라

17

네 가 만 일 내 앞 에 서 행 하 기 를 네 아 비 다 윗 같 이 하 여 내 가 네 게 명 한 모 든 것 을 행 하 여 내 율 례 와 규 례 를 지 키 면

18

그 러 나 너 희 가 만 일 돌 이 켜 내 가 너 희 앞 에 둔 내 율 례 와 명 령 을 버 리 고 가 서 다 른 신 을 섬 겨 숭 배 하 면

19

내 가 저 희 에 게 준 땅 에 서 그 뿌 리 를 뽑 아 내 고 내 이 름 을 위 하 여 거 룩 하 게 한 이 전 을 내 앞 에 서 버 려 모 든 민 족 중 에 속 담 거 리 와 이 야 기 거 리 가 되 게 하 리 니

20

이 전 이 비 록 높 을 지 라 도 무 릇 그 리 로 지 나 가 는 자 가 놀 라 가 로 되 여 호 와 께 서 무 슨 까 닭 으 로 이 땅 과 이 전 에 이 같 이 행 하 셨 는 고 하 면

21

대 답 하 기 를 저 희 가 자 기 열 조 를 애 굽 땅 에 서 인 도 하 여 내 신 자 기 하 나 님 여 호 와 를 버 리 고 다 른 신 에 게 부 종 하 여 그 를 숭 배 하 여 섬 기 므 로 여 호 와 께 서 이 모 든 재 앙 을 저 희 에 게 내 리 셨 다 하 리 라 하 셨 더 라

2 Chronicles 8


2 Chronicles Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

솔 로 몬 이 여 호 와 의 전 과 자 기 의 궁 궐 을 이 십 년 동 안 에 건 축 하 기 를 마 치 고

2

후 람 이 자 기 에 게 준 성 읍 들 을 다 시 건 축 하 여 이 스 라 엘 자 손 으 로 거 기 거 하 게 하 니 라

3

솔 로 몬 이 가 서 하 맛 소 바 를 쳐 서 취 하 고

4

또 광 야 에 서 다 드 몰 을 건 축 하 고 하 맛 에 서 모 든 국 고 성 을 건 축 하 고

5

또 윗 벧 호 론 과 아 래 벧 호 론 을 건 축 하 되 성 과 문 과 문 빗 장 이 있 게 하 여 견 고 한 성 읍 을 삼 고

6

또 바 알 랏 과 자 기 에 게 있 는 모 든 국 고 성 과 모 든 병 거 성 과 마 병 의 성 들 을 건 축 하 고 솔 로 몬 이 또 예 루 살 렘 과 레 바 논 과 그 다 스 리 는 온 땅 에 건 축 하 고 자 하 던 것 을 다 건 축 하 니 라

7

무 릇 이 스 라 엘 이 아 닌 헷 족 속 과 아 모 리 족 속 과 브 리 스 족 속 과 히 위 족 속 과 여 부 스 족 속 의 남 아 있 는 자

8

곧 이 스 라 엘 자 손 이 다 멸 하 지 못 하 였 으 므 로 그 땅 에 남 아 있 는 그 자 손 들 을 솔 로 몬 이 역 군 을 삼 아 오 늘 날 까 지 이 르 렀 으 되

9

오 직 이 스 라 엘 자 손 은 솔 로 몬 이 노 예 를 삼 아 일 을 시 키 지 아 니 하 였 으 니 저 희 는 군 사 와 장 관 의 두 목 과 그 병 거 와 마 병 의 장 관 이 됨 이 라

10

솔 로 몬 왕 의 공 장 을 감 독 하 는 자 가 이 백 오 십 인 이 라 저 희 가 백 성 을 다 스 렸 더 라

11

솔 로 몬 이 바 로 의 딸 을 데 리 고 다 윗 성 에 서 부 터 저 를 위 하 여 건 축 한 궁 에 이 르 러 가 로 되 내 아 내 가 이 스 라 엘 왕 다 윗 의 궁 에 거 하 지 못 하 리 니 이 는 여 호 와 의 궤 가 이 른 곳 은 다 거 룩 함 이 니 라 하 였 더 라

12

솔 로 몬 이 낭 실 앞 에 쌓 은 여 호 와 의 단 위 에 여 호 와 께 번 제 를 드 리 되

13

모 세 의 명 을 좇 아 매 일 에 합 의 한 대 로 안 식 일 과 월 삭 과 정 한 절 기 곧 일 년 의 세 절 기 무 교 절 과 칠 칠 절 과 초 막 절 에 드 렸 더 라

14

솔 로 몬 이 또 그 부 친 다 윗 의 정 규 를 좇 아 제 사 장 들 의 반 차 를 정 하 여 섬 기 게 하 고 레 위 사 람 에 게 도 그 직 분 을 맡 겨 매 일 에 합 의 한 대 로 찬 송 하 며 제 사 장 들 앞 에 서 수 종 들 게 하 며 또 문 지 기 로 그 반 차 를 좇 아 각 문 을 지 키 게 하 였 으 니 이 는 하 나 님 의 사 람 다 윗 이 전 에 이 렇 게 명 하 였 음 이 라

15

제 사 장 과 레 위 사 람 이 국 고 일 에 든 지 무 슨 일 에 든 지 왕 의 명 한 바 를 다 어 기 지 아 니 하 였 더 라

16

솔 로 몬 이 여 호 와 의 전 의 기 지 를 쌓 던 날 부 터 준 공 하 기 까 지 범 백 을 완 비 하 였 으 므 로 여 호 와 의 전 이 결 점 이 없 이 필 역 하 니 라

17

때 에 솔 로 몬 이 에 돔 땅 의 바 닷 가 에 시 온 게 벨 과 엘 롯 에 이 르 렀 더 니

18

후 람 이 그 신 복 에 게 부 탁 하 여 배 와 바 닷 길 을 아 는 종 들 을 보 내 매 저 희 가 솔 로 몬 의 종 과 함 께 오 빌 에 이 르 러 거 기 서 금 사 백 오 십 달 란 트 를 얻 고 솔 로 몬 왕 에 게 로 가 져 왔 더 라

2 Chronicles 9


2 Chronicles Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

스 바 여 왕 이 솔 로 몬 의 명 예 를 듣 고 와 서 어 려 운 문 제 로 솔 로 몬 을 시 험 코 자 하 여 예 루 살 렘 에 이 르 니 수 원 이 심 히 많 고 향 품 과 많 은 금 과 보 석 을 약 대 에 실 었 더 라 저 가 솔 로 몬 에 게 나 아 와 자 기 마 음 에 있 는 것 을 다 말 하 매

2

솔 로 몬 이 그 묻 는 말 을 다 대 답 하 였 으 니 솔 로 몬 이 은 미 ( 隱 黴 ) 하 여 대 답 지 못 한 것 이 없 었 더 라

3

스 바 여 왕 이 솔 로 몬 의 지 혜 와 그 건 축 한 궁 과

4

그 상 의 식 물 과 그 신 복 들 의 좌 석 과 그 신 하 들 의 시 립 한 것 과 그 들 의 공 복 과 술 관 원 들 과 그 들 의 공 복 과 여 호 와 의 전 에 올 라 가 는 층 계 를 보 고 정 신 이 현 황 하 여

5

왕 께 고 하 되 내 가 내 나 라 에 서 당 신 의 행 위 와 당 신 의 지 혜 에 대 하 여 들 은 소 문 이 진 실 하 도 다

6

내 가 그 말 들 을 믿 지 아 니 하 였 더 니 이 제 와 서 목 도 한 즉 당 신 의 지 혜 가 크 다 한 말 이 그 절 반 도 못 되 니 당 신 은 내 가 들 은 소 문 보 다 지 나 도 다

7

복 되 도 다, 당 신 의 사 람 들 이 여 ! 복 되 도 다, 당 신 의 이 신 복 들 이 여 ! 항 상 당 신 의 앞 에 서 서 당 신 의 지 혜 를 들 음 이 로 다

8

당 신 의 하 나 님 여 호 와 를 송 축 할 지 로 다 ! 하 나 님 이 당 신 을 기 뻐 하 시 고 그 위 에 올 리 사 당 신 의 하 나 님 여 호 와 를 위 하 여 왕 이 되 게 하 셨 도 다 당 신 의 하 나 님 이 이 스 라 엘 을 사 랑 하 사 영 원 히 견 고 하 게 하 시 려 고 당 신 을 세 워 저 희 왕 을 삼 아 공 과 의 를 행 하 게 하 셨 도 다 하 고

9

이 에 저 가 금 일 백 이 십 달 란 트 와 심 히 많 은 향 품 과 보 석 을 왕 께 드 렸 으 니 스 바 여 왕 이 솔 로 몬 왕 께 드 린 향 품 같 은 것 이 전 에 는 없 었 더 라

10

( 후 람 의 신 복 들 과 솔 로 몬 의 신 복 들 도 도 빌 에 서 금 을 실 어 올 때 에 백 단 목 과 보 석 을 가 져 온 지 라

11

왕 이 백 단 목 으 로 여 호 와 의 전 과 왕 궁 의 층 대 를 만 들 고 또 노 래 하 는 자 를 위 하 여 수 금 과 비 파 를 만 들 었 으 니 이 같 은 것 들 은 유 다 땅 에 서 전 에 는 보 지 못 하 였 더 라 )

12

솔 로 몬 왕 이 스 바 여 왕 의 가 져 온 대 로 답 례 하 고 그 외 에 또 저 의 소 원 대 로 무 릇 구 하 는 것 을 주 니 이 에 저 가 그 신 복 들 로 더 불 어 본 국 으 로 돌 아 갔 더 라

13

솔 로 몬 의 세 입 금 의 중 수 가 육 백 육 십 륙 금 달 란 트 요

14

그 외 에 또 상 고 와 객 상 들 의 가 져 온 것 이 있 고 아 라 비 아 왕 들 과 그 나 라 방 백 들 도 금 과 은 을 솔 로 몬 에 게 가 져 온 지 라

15

솔 로 몬 왕 이 쳐 서 늘 인 금 으 로 큰 방 패 이 백 을 만 들 었 으 니 매 ( 每 ) 방 패 에 든 금 이 육 백 세 겔 이 며

16

또 쳐 서 늘 인 금 으 로 작 은 방 패 삼 백 을 만 들 었 으 니 매 ( 每 ) 방 패 에 든 금 이 삼 백 세 겔 이 라 왕 이 이 것 들 을 레 바 논 나 무 궁 에 두 었 더 라

17

왕 이 또 상 아 로 큰 보 좌 를 만 들 고 정 금 으 로 입 혔 으 니

18

그 보 좌 에 는 여 섯 층 계 와 금 족 대 가 있 어 보 좌 와 연 하 였 고 앉 는 자 리 양 편 에 는 팔 걸 이 가 있 고 팔 걸 이 곁 에 는 사 자 가 하 나 씩 섰 으 며

19

또 열 두 사 자 가 있 어 그 여 섯 층 계 좌 우 편 에 섰 으 니 아 무 나 라 에 도 이 같 이 만 든 것 이 없 었 더 라

20

솔 로 몬 왕 의 마 시 는 그 릇 은 다 금 이 요 레 바 논 나 무 궁 의 그 릇 들 도 다 정 금 이 라 솔 로 몬 의 시 대 에 은 을 귀 히 여 기 지 아 니 함 은

21

왕 의 배 들 이 후 람 의 종 들 과 함 께 다 시 스 로 다 니 며 그 배 가 삼 년 에 일 차 씩 금 과 은 과 상 아 와 잔 나 비 와 공 작 을 실 어 옴 이 더 라

22

솔 로 몬 왕 의 재 산 과 지 혜 가 천 하 열 왕 보 다 큰 지 라

23

천 하 열 왕 이 하 나 님 께 서 솔 로 몬 의 마 음 에 주 신 지 혜 를 들 으 며 그 얼 굴 을 보 기 원 하 여

24

각 기 예 물 을 가 지 고 왔 으 니 곧 은 그 릇 과 금 그 릇 과 의 복 과 갑 옷 과 향 품 과 말 과 노 새 라 해 마 다 정 한 수 가 있 었 더 라

25

솔 로 몬 의 병 거 메 는 말 의 외 양 간 이 사 천 이 요 마 병 이 일 만 이 천 이 라 병 거 성 에 도 두 고 예 루 살 렘 왕 에 게 도 두 었 으 며

26

솔 로 몬 이 유 브 라 데 강 에 서 부 터 블 레 셋 땅 과 애 굽 지 경 까 지 의 열 왕 을 관 할 하 였 으 며

27

왕 이 예 루 살 렘 에 서 은 을 돌 같 이 흔 하 게 하 고 백 향 목 을 평 지 의 뽕 나 무 같 이 많 게 하 였 더 라

28

솔 로 몬 을 위 하 여 애 굽 과 각 국 에 서 말 들 을 내 어 왔 더 라

29

이 외 에 솔 로 몬 의 시 종 행 적 은 선 지 자 나 단 의 글 과 실 로 사 람 아 히 야 의 예 언 과 선 견 자 잇 도 의 묵 시 책 곧 잇 도 가 느 밧 의 아 들 여 로 보 암 에 게 대 하 여 쓴 책 에 기 록 되 지 아 니 하 였 느 냐

30

솔 로 몬 이 예 루 살 렘 에 서 온 이 스 라 엘 을 다 스 린 지 사 십 년 이 라

31

솔 로 몬 이 그 열 조 와 함 께 자 매 그 부 친 다 윗 의 성 에 장 사 되 고 그 아 들 르 호 보 암 이 대 신 하 여 왕 이 되 니 라

2 Chronicles 10


2 Chronicles Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

르 호 보 암 이 세 겜 으 로 갔 으 니 이 는 온 이 스 라 엘 이 저 로 왕 을 삼 고 자 하 여 세 겜 에 이 르 렀 음 이 더 라

2

느 밧 의 아 들 여 로 보 암 이 전 에 솔 로 몬 왕 의 얼 굴 을 피 하 여 애 굽 으 로 도 망 하 여 있 었 더 니 이 일 을 듣 고 애 굽 에 서 부 터 돌 아 오 매

3

무 리 가 보 내 어 저 를 불 렀 더 라 여 로 보 암 과 온 이 스 라 엘 이 와 서 르 호 보 암 에 게 고 하 여 가 로 되

4

왕 의 부 친 이 우 리 의 멍 에 를 무 겁 게 하 였 으 나 왕 은 이 제 왕 의 부 친 이 우 리 에 게 시 킨 고 역 과 메 운 무 거 운 멍 에 를 가 볍 게 하 소 서 그 리 하 시 면 우 리 가 왕 을 섬 기 겠 나 이 다

5

르 호 보 암 이 대 답 하 되 삼 일 후 에 다 시 내 게 로 오 라 하 매 백 성 이 가 니 라

6

르 호 보 암 왕 이 그 부 친 솔 로 몬 의 생 전 에 그 앞 에 모 셨 던 노 인 들 과 의 논 하 여 가 로 되 너 희 는 어 떻 게 교 도 하 여 이 백 성 에 게 대 답 하 게 하 겠 느 뇨

7

대 답 하 여 가 로 되 왕 이 만 일 이 백 성 을 후 대 하 여 기 쁘 게 하 고 선 한 말 을 하 시 면 저 희 가 영 영 히 왕 의 종 이 되 리 이 다 하 나

8

왕 이 노 인 의 교 도 하 는 것 을 버 리 고 그 앞 에 모 셔 있 는 자 기 와 함 께 자 라 난 소 년 들 과 의 논 하 여

9

가 로 되 너 희 는 어 떻 게 교 도 하 여 이 백 성 에 게 대 답 하 게 하 겠 느 뇨 백 성 이 내 게 말 하 기 를 왕 의 부 친 이 우 리 에 게 메 운 멍 에 를 가 볍 게 하 라 하 였 느 니 라

10

함 께 자 라 난 소 년 들 이 왕 께 고 하 여 가 로 되 이 백 성 들 이 왕 께 고 하 기 를 왕 의 부 친 이 우 리 의 멍 에 를 무 겁 게 하 였 으 나 왕 은 우 리 를 위 하 여 가 볍 게 하 라 하 였 은 즉 왕 은 대 답 하 시 기 를 나 의 새 끼 손 가 락 이 내 부 친 의 허 리 보 다 굵 으 니

11

내 부 친 이 너 희 로 무 거 운 멍 에 를 메 게 하 였 으 나 이 제 나 는 너 희 의 멍 에 를 더 욱 무 겁 게 할 지 라 내 부 친 은 채 찍 으 로 너 희 를 징 치 하 였 으 나 나 는 전 갈 로 하 리 라 하 소 서

12

삼 일 만 에 여 로 보 암 과 모 든 백 성 이 르 호 보 암 에 게 나 아 왔 으 니 이 는 왕 이 명 하 여 이 르 기 를 삼 일 만 에 내 게 로 다 시 오 라 하 였 음 이 라

13

왕 이 포 학 한 말 로 대 답 할 새 노 인 의 교 도 를 버 리 고

14

소 년 의 가 르 침 을 좇 아 저 희 에 게 고 하 여 가 로 되 내 부 친 은 너 희 의 멍 에 를 무 겁 게 하 였 으 나 나 는 더 할 지 라 내 부 친 은 채 찍 으 로 너 희 를 징 치 하 였 으 나 나 는 전 갈 로 하 리 라 하 니 라

15

왕 이 이 같 이 백 성 의 말 을 듣 지 아 니 하 였 으 니 이 일 은 하 나 님 께 로 말 미 암 아 난 것 이 라 여 호 와 께 서 전 에 실 로 사 람 아 히 야 로 느 밧 의 아 들 여 로 보 암 에 게 고 한 말 씀 을 응 하 게 하 심 이 더 라

16

온 이 스 라 엘 이 자 기 들 의 말 을 왕 이 듣 지 아 니 함 을 보 고 왕 에 게 대 답 하 여 가 로 되 우 리 가 다 윗 과 무 슨 관 계 가 있 느 뇨 이 새 의 아 들 에 게 서 업 이 없 도 다 이 스 라 엘 아 각 각 너 희 장 막 으 로 돌 아 가 라 다 윗 이 여 이 제 너 는 네 집 이 나 돌 아 보 라 하 고 온 이 스 라 엘 이 그 장 막 으 로 돌 아 가 니 라

17

그 러 나 유 다 성 읍 들 에 사 는 이 스 라 엘 자 손 에 게 는 르 호 보 암 이 그 왕 이 되 었 더 라

18

르 호 보 암 왕 이 역 군 의 감 독 하 도 람 을 보 내 었 더 니 이 스 라 엘 자 손 이 저 를 돌 로 쳐 죽 인 지 라 르 호 보 암 왕 이 급 히 수 레 에 올 라 예 루 살 렘 으 로 도 망 하 였 더 라

19

이 에 이 스 라 엘 이 다 윗 의 집 을 배 반 하 여 오 늘 날 까 지 이 르 니 라

2 Chronicles 11


2 Chronicles Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

르 호 보 암 이 예 루 살 렘 에 이 르 러 유 다 와 베 냐 민 족 속 을 모 으 니 택 한 용 사 가 십 팔 만 이 라 이 스 라 엘 과 싸 워 나 라 를 회 복 하 여 르 호 보 암 에 게 돌 리 려 하 더 니

2

여 호 와 의 말 씀 이 하 나 님 의 사 람 스 마 야 에 게 임 하 여 가 라 사 대

3

솔 로 몬 의 아 들 유 다 왕 르 호 보 암 과 유 다 와 베 냐 민 의 이 스 라 엘 무 리 에 게 고 하 여 이 르 기 를

4

여 호 와 의 말 씀 이 너 희 는 올 라 가 지 말 라 너 희 형 제 와 싸 우 지 말 고 각 기 집 으 로 돌 아 가 라 이 일 이 내 게 로 말 미 암 아 난 것 이 라 하 셨 다 하 라 하 신 지 라 저 희 가 여 호 와 의 말 씀 을 듣 고 돌 아 가 고 여 로 보 암 을 치 러 가 지 아 니 하 였 더 라

5

르 호 보 암 이 예 루 살 렘 에 거 하 여 유 다 땅 에 방 비 하 는 성 읍 들 을 건 축 하 였 으 니

6

곧 베 들 레 헴 과, 에 담 과, 드 고 아 와,

7

벧 술 과, 소 고 와, 아 둘 람 과,

8

가 드 와, 마 레 사 와, 십 과,

9

아 도 라 임 과, 라 기 스 와, 아 세 가 와,

10

소 라 와, 아 얄 론 과, 헤 브 론 이 니 다 유 다 와 베 냐 민 땅 에 있 어 견 고 한 성 읍 이 라

11

르 호 보 암 이 이 모 든 성 읍 을 더 욱 견 고 케 하 고 장 관 을 그 가 운 데 두 고 양 식 과 기 름 과 포 도 주 를 저 축 하 고

12

각 성 읍 에 방 패 와 창 을 두 어 심 히 강 하 게 하 니 라 유 다 와 베 냐 민 이 르 호 보 암 에 게 속 하 였 더 라

13

온 이 스 라 엘 의 제 사 장 과 레 위 사 람 이 그 모 든 지 방 에 서 부 터 르 호 보 암 에 게 돌 아 오 되

14

레 위 사 람 이 그 향 리 와 산 업 을 떠 나 유 다 와 예 루 살 렘 에 이 르 렀 으 니 이 는 여 로 보 암 과 그 아 들 들 이 저 희 를 폐 하 여 여 호 와 께 제 사 장 의 직 분 을 행 치 못 하 게 하 고

15

여 로 보 암 이 여 러 산 당 과 수 염 소 우 상 과 자 기 가 만 든 송 아 지 우 상 을 위 하 여 스 스 로 제 사 장 들 을 세 움 이 라

16

이 스 라 엘 모 든 지 파 중 에 마 음 을 오 로 지 하 여 이 스 라 엘 하 나 님 여 호 와 를 구 하 는 자 들 이 레 위 사 람 을 따 라 예 루 살 렘 에 이 르 러 그 열 조 의 하 나 님 여 호 와 께 제 사 하 고 자 한 지 라

17

그 러 므 로 삼 년 동 안 유 다 나 라 를 도 와 솔 로 몬 의 아 들 르 호 보 암 을 강 성 하 게 하 였 으 니 이 는 무 리 가 삼 년 을 다 윗 과 솔 로 몬 의 길 로 행 하 였 음 이 더 라

18

르 호 보 암 이 다 윗 의 아 들 여 리 못 의 딸 마 할 랏 으 로 아 내 를 삼 았 으 니 마 할 랏 은 이 새 의 아 들 엘 리 압 의 딸 아 비 하 일 의 소 생 이 라

19

그 가 아 들 들 곧 여 우 스 와 스 마 랴 와 사 함 을 낳 았 으 며

20

그 후 에 압 살 롬 의 딸 마 아 가 에 게 장 가 들 었 더 니 저 가 아 비 야 와 앗 대 와 시 사 와 슬 로 밋 을 낳 았 더 라

21

르 호 보 암 이 아 내 십 팔 과 첩 육 십 을 취 하 여 아 들 이 십 팔 과 딸 육 십 을 낳 았 으 나 압 살 롬 의 딸 마 아 가 를 모 든 처 첩 보 다 더 사 랑 하 여

22

마 아 가 의 아 들 아 비 야 를 세 워 장 자 를 삼 아 형 제 중 에 머 리 가 되 게 하 였 으 니 이 는 저 로 왕 이 되 게 하 고 자 함 이 라

23

르 호 보 암 이 지 혜 롭 게 행 하 여 그 모 든 아 들 을 유 다 와 베 냐 민 의 온 땅 모 든 견 고 한 성 읍 에 흩 어 살 게 하 고 양 식 을 후 히 주 고 아 내 를 많 이 구 하 여 주 었 더 라

2 Chronicles 12


2 Chronicles Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

르 호 보 암 이 나 라 가 견 고 하 고 세 력 이 강 하 매 여 호 와 의 율 법 을 버 리 니 온 이 스 라 엘 이 본 받 은 지 라

2

저 희 가 여 호 와 께 범 죄 하 였 으 므 로 르 호 보 암 왕 오 년 에 애 굽 왕 시 삭 이 예 루 살 렘 을 치 러 올 라 오 니

3

저 에 게 병 거 가 일 천 이 백 승 이 요 마 병 이 육 만 이 며 애 굽 에 서 좇 아 나 온 무 리 곧 훔 과 숩 과 구 스 사 람 이 불 가 승 수 라

4

시 삭 이 유 다 의 견 고 한 성 읍 을 취 하 고 예 루 살 렘 에 이 르 니

5

때 에 유 다 방 백 들 이 시 삭 을 인 하 여 예 루 살 렘 에 모 였 는 지 라 선 지 자 스 마 야 가 르 호 보 암 과 방 백 들 에 게 나 아 와 가 로 되 여 호 와 의 말 씀 이 너 희 가 나 를 버 렸 으 므 로 나 도 너 희 를 버 려 시 삭 의 손 에 붙 였 노 라 하 셨 다 한 지 라

6

이 에 이 스 라 엘 방 백 들 과 왕 이 스 스 로 겸 비 하 여 가 로 되 여 호 와 는 의 로 우 시 다 하 매

7

여 호 와 께 서 저 희 의 스 스 로 겸 비 함 을 보 신 지 라 여 호 와 의 말 씀 이 스 마 야 에 게 임 하 여 가 라 사 대 저 희 가 스 스 로 겸 비 하 였 으 니 내 가 멸 하 지 아 니 하 고 대 강 구 원 하 여 나 의 노 를 시 삭 의 손 으 로 예 루 살 렘 에 쏟 지 아 니 하 리 라

8

그 러 나 저 희 가 시 삭 의 종 이 되 어 나 를 섬 기 는 것 과 열 국 을 섬 기 는 것 이 어 떠 한 지 알 게 되 리 라 하 셨 더 라

9

애 굽 왕 시 삭 이 올 라 와 서 예 루 살 렘 을 치 고 여 호 와 의 전 보 물 과 왕 궁 의 보 물 을 몰 수 히 빼 앗 고 솔 로 몬 의 만 든 금 방 패 도 빼 앗 은 지 라

10

르 호 보 암 왕 이 그 대 신 에 놋 으 로 방 패 를 만 들 어 궁 문 을 지 키 는 시 위 대 장 관 들 의 손 에 맡 기 매

11

왕 이 여 호 와 의 전 에 들 어 갈 때 마 다 시 위 하 는 자 가 그 방 패 를 들 고 갔 다 가 시 위 소 로 도 로 가 져 갔 더 라

12

르 호 보 암 이 스 스 로 겸 비 하 였 고 유 다 에 선 한 일 도 있 으 므 로 여 호 와 께 서 노 를 돌 이 키 사 다 멸 하 지 아 니 하 셨 더 라

13

르 호 보 암 왕 이 예 루 살 렘 에 서 스 스 로 강 하 게 하 여 치 리 하 니 라 르 호 보 암 이 위 에 나 아 갈 때 에 나 이 사 십 일 세 라 예 루 살 렘 곧 여 호 와 께 서 이 스 라 엘 모 든 지 파 중 에 서 택 하 여 그 이 름 을 두 신 성 에 서 십 칠 년 을 치 리 하 니 라 르 호 보 암 의 모 친 의 이 름 은 나 아 마 라 암 몬 여 인 이 더 라

14

르 호 보 암 이 마 음 을 오 로 지 하 여 여 호 와 를 구 하 지 아 니 함 으 로 악 을 행 하 였 더 라

15

르 호 보 암 의 시 종 행 적 은 선 지 자 스 마 야 와 선 견 자 잇 도 의 족 보 책 에 기 록 되 지 아 니 하 였 느 냐 르 호 보 암 과 여 로 보 암 사 이 에 항 상 전 쟁 이 있 으 니 라

16

르 호 보 암 이 그 열 조 와 함 께 자 매 다 윗 성 에 장 사 되 고 그 아 들 아 비 야 가 대 신 하 여 왕 이 되 니 라

2 Chronicles 13


2 Chronicles Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

여 로 보 암 왕 제 십 팔 년 에 아 비 야 가 유 다 왕 이 되 고

2

예 루 살 렘 에 서 삼 년 을 치 리 하 니 라 그 모 친 의 이 름 은 미 가 야 라 기 브 아 사 람 우 리 엘 의 딸 이 더 라 아 비 야 가 여 로 보 암 으 로 더 불 어 싸 울 새

3

아 비 야 는 택 한 바 싸 움 에 용 맹 한 군 사 사 십 만 으 로 싸 움 을 예 비 하 였 고 여 로 보 암 은 택 한 바 큰 용 사 팔 십 만 으 로 대 진 한 지 라

4

아 비 야 가 에 브 라 임 산 중 스 마 라 임 산 위 에 서 서 가 로 되 여 로 보 암 과 이 스 라 엘 무 리 들 아 다 들 으 라

5

이 스 라 엘 하 나 님 여 호 와 께 서 소 금 언 약 으 로 이 스 라 엘 나 라 를 영 원 히 다 윗 과 그 자 손 에 게 주 신 것 을 너 희 가 알 것 이 아 니 냐

6

다 윗 의 아 들 솔 로 몬 의 신 복 느 밧 의 아 들 여 로 보 암 이 일 어 나 그 주 를 배 반 하 고

7

난 봉 과 비 류 가 모 여 좇 으 므 로 스 스 로 강 하 게 하 여 솔 로 몬 의 아 들 르 호 보 암 을 대 적 하 나 그 때 에 르 호 보 암 이 어 리 고 마 음 이 연 약 하 여 능 히 막 지 못 하 였 었 느 니 라

8

이 제 너 희 가 또 다 윗 자 손 의 손 으 로 다 스 리 는 여 호 와 의 나 라 를 대 적 하 려 하 는 도 다 너 희 는 큰 무 리 요 또 여 로 보 암 이 너 희 를 위 하 여 신 으 로 만 든 금 송 아 지 가 너 희 와 함 께 있 도 다

9

너 희 가 아 론 자 손 된 여 호 와 의 제 사 장 과 레 위 사 람 을 쫓 아 내 고 이 방 백 성 의 풍 속 을 좇 아 제 사 장 을 삼 지 아 니 하 였 느 냐 무 론 누 구 든 지 수 송 아 지 하 나 와 수 양 일 곱 을 끌 고 와 서 장 립 을 받 고 자 하 는 자 마 다 허 무 한 신 의 제 사 장 이 될 수 있 도 다

10

우 리 에 게 는 여 호 와 께 서 우 리 하 나 님 이 되 시 니 그 를 우 리 가 배 반 치 아 니 하 였 고 여 호 와 를 섬 기 는 제 사 장 들 이 있 으 니 아 론 의 자 손 이 요 또 레 위 사 람 이 수 종 을 들 어

11

조 석 으 로 여 호 와 앞 에 번 제 를 드 리 며 분 향 하 며 또 깨 끗 한 상 에 진 설 병 을 놓 고 또 금 등 대 가 있 어 그 등 에 저 녁 마 다 불 을 켜 나 니 우 리 는 우 리 하 나 님 여 호 와 의 계 명 을 지 키 나 너 희 는 그 를 배 반 하 였 느 니 라

12

하 나 님 이 우 리 와 함 께 하 사 우 리 의 머 리 가 되 시 고 그 제 사 장 들 도 우 리 와 함 께 하 여 경 고 의 나 팔 을 불 어 너 희 를 공 격 하 느 니 라 이 스 라 엘 자 손 들 아 너 희 열 조 의 하 나 님 여 호 와 와 싸 우 지 말 라 너 희 가 형 통 치 못 하 리 라

13

여 로 보 암 이 유 다 의 뒤 를 둘 러 복 병 하 였 으 므 로 그 앞 에 는 이 스 라 엘 사 람 이 있 고 그 뒤 에 는 복 병 이 있 는 지 라

14

유 다 사 람 이 돌 이 켜 보 고 자 기 앞 뒤 의 적 병 을 인 하 여 여 호 와 께 부 르 짖 고 제 사 장 은 나 팔 을 부 니 라

15

유 다 사 람 이 소 리 지 르 매 유 다 사 람 의 소 리 지 를 때 에 하 나 님 이 여 로 보 암 과 온 이 스 라 엘 을 아 비 야 와 유 다 앞 에 서 쳐 서 패 하 게 하 시 니 라

16

이 스 라 엘 자 손 이 유 다 앞 에 서 도 망 하 는 지 라 하 나 님 이 그 손 에 붙 이 신 고 로

17

아 비 야 와 그 백 성 이 크 게 도 륙 하 니 이 스 라 엘 의 택 한 병 정 이 죽 임 을 입 고 엎 드 러 진 자 가 오 십 만 이 었 더 라

18

그 때 에 이 스 라 엘 자 손 이 항 복 하 고 유 다 자 손 이 이 기 었 으 니 이 는 저 희 가 그 열 조 의 하 나 님 여 호 와 를 의 지 하 였 음 이 라

19

아 비 야 가 여 로 보 암 을 쫓 아 가 서 그 성 읍 들 을 빼 앗 았 으 니 곧 벧 엘 과 그 동 네 와 여 사 나 와 그 동 네 와 에 브 론 과 그 동 네 라

20

아 비 야 때 에 여 로 보 암 이 다 시 강 성 하 지 못 하 고 여 호 와 의 치 심 을 입 어 죽 었 고

21

아 비 야 는 점 점 강 성 하 며 아 내 열 넷 을 취 하 여 아 들 스 물 둘 과 딸 열 여 섯 을 낳 았 더 라

22

아 비 야 의 남 은 사 적 과 그 행 위 와 그 말 은 선 지 자 잇 도 의 주 석 책 에 기 록 되 니 라

2 Chronicles 14


2 Chronicles Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

아 비 야 가 그 열 조 와 함 께 자 매 다 윗 성 에 장 사 되 고 그 아 들 아 사 가 대 신 하 여 왕 이 되 니 그 시 대 에 그 땅 이 십 년 을 평 안 하 니 라

2

아 사 가 그 하 나 님 여 호 와 보 시 기 에 선 과 정 의 를 행 하 여

3

이 방 제 단 과 산 당 을 없 이 하 고 주 상 을 훼 파 하 며 아 세 라 상 을 찍 고

4

유 다 사 람 을 명 하 여 그 열 조 의 하 나 님 여 호 와 를 구 하 게 하 며 그 율 법 과 명 령 을 행 하 게 하 고

5

또 유 다 모 든 성 읍 에 서 산 당 과 태 양 상 을 없 이 하 매 나 라 가 그 앞 에 서 평 안 함 을 얻 으 니 라

6

여 호 와 께 서 아 사 에 게 평 안 을 주 셨 으 므 로 그 땅 이 평 안 하 여 여 러 해 싸 움 이 없 은 지 라 저 가 견 고 한 성 읍 들 을 유 다 에 건 축 하 니 라

7

아 사 가 일 찌 기 유 다 사 람 에 게 이 르 되 우 리 가 우 리 하 나 님 여 호 와 를 찾 았 으 므 로 이 땅 이 아 직 우 리 앞 에 있 나 니 우 리 가 이 성 읍 들 을 건 축 하 고 그 주 위 에 성 곽 과 망 대 와 문 과 빗 장 을 만 들 자 우 리 가 주 를 찾 았 으 므 로 주 께 서 우 리 에 게 사 방 의 평 안 을 주 셨 느 니 라 하 고 이 에 저 희 가 성 읍 을 형 통 하 게 건 축 하 였 더 라

8

아 사 의 군 대 는 유 다 중 에 서 큰 방 패 와 창 을 잡 는 자 가 삼 십 만 이 요 베 냐 민 중 에 서 작 은 방 패 를 잡 으 며 활 을 당 기 는 자 가 이 십 팔 만 이 라 다 큰 용 사 더 라

9

구 스 사 람 세 라 가 저 희 를 치 려 하 여 군 사 백 만 과 병 거 삼 백 승 을 거 느 리 고 마 레 사 에 이 르 매

10

아 사 가 마 주 나 아 가 서 마 레 사 의 스 바 다 골 짜 기 에 진 치 고

11

그 하 나 님 여 호 와 께 부 르 짖 어 가 로 되 여 호 와 여 강 한 자 와 약 한 자 사 이 에 는 주 밖 에 도 와 줄 이 가 없 사 오 니 우 리 하 나 님 여 호 와 여, 우 리 를 도 우 소 서 우 리 가 주 를 의 지 하 오 며 주 의 이 름 을 의 탁 하 옵 고 이 많 은 무 리 를 치 러 왔 나 이 다 여 호 와 여, 주 는 우 리 하 나 님 이 시 오 니 원 컨 대 사 람 으 로 주 를 이 기 지 못 하 게 하 옵 소 서 하 였 더 니

12

여 호 와 께 서 구 스 사 람 을 아 사 와 유 다 사 람 앞 에 서 쳐 서 패 하 게 하 시 니 구 스 사 람 이 도 망 하 는 지 라

13

아 사 와 그 좇 는 자 가 구 스 사 람 을 쫓 아 그 랄 까 지 이 르 매 이 에 구 스 사 람 이 엎 드 러 지 고 살 아 남 은 자 가 없 었 으 니 이 는 여 호 와 앞 에 서 와 그 군 대 앞 에 서 패 망 하 였 음 이 라 노 략 한 물 건 이 심 히 많 았 더 라

14

여 호 와 께 서 그 랄 사 면 모 든 성 읍 백 성 을 두 렵 게 하 시 니 무 리 가 그 모 든 성 읍 을 치 고 그 가 운 데 있 는 많 은 물 건 을 노 략 하 고

15

또 짐 승 지 키 는 천 막 을 치 고 양 과 약 대 를 많 이 이 끌 고 예 루 살 렘 으 로 돌 아 왔 더 라

2 Chronicles 15


2 Chronicles Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

하 나 님 의 신 이 오 뎃 의 아 들 아 사 랴 에 게 임 하 시 매

2

저 가 나 가 서 아 사 를 맞 아 이 르 되 아 사 와 및 유 다 와 베 냐 민 의 무 리 들 아 내 말 을 들 으 라 너 희 가 여 호 와 와 함 께 하 면 여 호 와 께 서 너 희 와 함 께 하 실 지 라 너 희 가 만 일 저 를 찾 으 면 저 가 너 희 의 만 난 바 되 시 려 니 와 너 희 가 만 일 저 를 버 리 면 저 도 너 희 를 버 리 시 리 라

3

이 스 라 엘 에 는 참 신 이 없 고 가 르 치 는 제 사 장 도 없 고 율 법 도 없 은 지 가 이 제 오 래 였 으 나

4

그 환 난 때 에 이 스 라 엘 하 나 님 여 호 와 께 돌 아 가 서 찾 으 매 저 가 그 들 의 만 난 바 가 되 셨 나 니

5

그 때 에 열 국 에 거 한 모 든 백 성 이 크 게 요 란 하 여 사 람 의 출 입 이 평 안 치 못 하 며

6

이 나 라 가 저 나 라 와 서 로 치 고 이 성 읍 이 저 성 읍 과 또 한 그 러 하 여 피 차 상 한 바 되 었 나 니 이 는 하 나 님 이 모 든 고 난 으 로 요 란 케 하 셨 음 이 니 라

7

그 런 즉 너 희 는 강 하 게 하 라 손 이 약 하 지 않 게 하 라 너 희 행 위 에 는 상 급 이 있 음 이 니 라

8

아 사 가 이 말 곧 선 지 자 오 뎃 의 예 언 을 듣 고 마 음 을 강 하 게 하 여 가 증 한 물 건 을 유 다 와 베 냐 민 온 땅 에 서 제 하 고 또 에 브 라 임 산 지 에 서 빼 앗 은 성 읍 들 에 서 제 하 고 또 여 호 와 의 낭 실 앞 여 호 와 의 단 을 중 수 하 고

9

또 유 다 와 베 냐 민 의 무 리 를 모 으 고 에 브 라 임 과 므 낫 세 와 시 므 온 가 운 데 서 나 와 서 저 희 중 에 우 거 하 는 자 를 모 았 으 니 이 는 이 스 라 엘 사 람 들 이 아 사 의 하 나 님 여 호 와 께 서 그 와 함 께 하 심 을 보 고 아 사 에 게 로 돌 아 오 는 자 가 많 았 음 이 더 라

10

아 사 왕 십 오 년 삼 월 에 저 희 가 예 루 살 렘 에 모 이 고

11

그 날 에 노 략 하 여 온 물 건 중 에 서 소 칠 백 과 양 칠 천 으 로 여 호 와 께 제 사 를 드 리 고

12

또 마 음 을 다 하 고 성 품 을 다 하 여 열 조 의 하 나 님 여 호 와 를 찾 기 로 언 약 하 고

13

무 릇 이 스 라 엘 하 나 님 여 호 와 를 찾 지 아 니 하 는 자 는 대 소 남 녀 를 무 론 하 고 죽 이 는 것 이 마 땅 하 다 하 고

14

무 리 가 큰 소 리 로 부 르 며 피 리 와 나 팔 을 불 어 여 호 와 께 맹 세 하 매

15

온 유 다 가 이 맹 세 를 기 뻐 한 지 라 무 리 가 마 음 을 다 하 여 맹 세 하 고 뜻 을 다 하 여 여 호 와 를 찾 았 으 므 로 여 호 와 께 서 도 저 희 의 만 난 바 가 되 시 고 그 사 방 에 평 안 을 주 셨 더 라

16

아 사 왕 의 모 친 마 아 가 가 아 세 라 의 가 증 한 목 상 을 만 들 었 으 므 로 아 사 가 그 태 후 의 위 를 폐 하 고 그 우 상 을 찍 고 빻 아 기 드 론 시 냇 가 에 서 불 살 랐 으 니

17

산 당 은 이 스 라 엘 중 에 서 제 하 지 아 니 하 였 으 나 아 사 의 마 음 이 일 평 생 온 전 하 였 더 라

18

저 가 또 그 부 친 의 구 별 한 물 건 과 자 기 의 구 별 한 물 건 곧 은 과 금 과 기 명 들 을 하 나 님 의 전 에 드 렸 더 니

19

이 때 부 터 아 사 왕 삼 십 오 년 까 지 다 시 는 전 쟁 이 없 으 니 라

2 Chronicles 16


2 Chronicles Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

아 사 왕 삼 십 륙 년 에 이 스 라 엘 왕 바 아 사 가 유 다 를 치 러 올 라 와 서 라 마 를 건 축 하 여 사 람 을 유 다 왕 아 사 에 게 왕 래 하 지 못 하 게 하 려 한 지 라

2

아 사 가 여 호 와 의 전 곳 간 과 왕 궁 곳 간 의 은, 금 을 취 하 여 다 메 섹 에 거 한 아 람 왕 벤 하 닷 에 게 보 내 며 가 로 되

3

내 부 친 과 당 신 의 부 친 사 이 에 와 같 이 나 와 당 신 사 이 에 약 조 하 자 내 가 당 신 에 게 은 금 을 보 내 노 니 와 서 이 스 라 엘 왕 바 아 사 와 세 운 약 조 를 깨 뜨 려 서 저 로 나 를 떠 나 게 하 라 하 매

4

벤 하 닷 이 아 사 왕 의 말 을 듣 고 그 군 대 장 관 들 을 보 내 어 이 스 라 엘 두 어 성 읍 을 치 되 이 욘 과 단 과 아 벨 마 임 과 납 달 리 의 모 든 국 고 성 을 쳤 더 니

5

바 아 사 가 듣 고 라 마 건 축 하 는 일 을 파 하 여 그 공 역 을 그 친 지 라

6

아 사 왕 이 온 유 다 무 리 를 거 느 리 고 바 아 사 가 라 마 를 건 축 하 던 돌 과 재 목 을 수 운 하 여 다 가 게 바 와 미 스 바 를 건 축 하 였 더 라

7

때 에 선 견 자 하 나 니 가 유 다 왕 아 사 에 게 나 아 와 서 이 르 되 ` 왕 이 아 람 왕 을 의 지 하 고 왕 의 하 나 님 여 호 와 를 의 지 하 지 아 니 한 고 로 아 람 왕 의 군 대 가 왕 의 손 에 서 벗 어 났 나 이 다

8

구 스 사 람 과 룹 사 람 의 군 대 가 크 지 아 니 하 며 말 과 병 거 가 심 히 많 지 아 니 하 더 이 까 그 러 나 왕 이 여 호 와 를 의 지 한 고 로 여 호 와 께 서 왕 의 손 에 붙 이 셨 나 이 다

9

여 호 와 의 눈 은 온 땅 을 두 루 감 찰 하 사 전 심 으 로 자 기 에 게 향 하 는 자 를 위 하 여 능 력 을 베 푸 시 나 니 이 일 은 왕 이 망 령 되 이 행 하 였 은 즉 이 후 부 터 는 왕 에 게 전 쟁 이 있 으 리 이 다' 하 매

10

아 사 가 노 하 여 선 견 자 를 옥 에 가 두 었 으 니 이 는 그 말 에 크 게 노 하 였 음 이 며 그 때 에 아 사 가 또 몇 백 성 을 학 대 하 였 더 라

11

아 사 의 시 종 행 적 은 유 다 와 이 스 라 엘 열 왕 기 에 기 록 되 니 라

12

아 사 가 왕 이 된 지 삼 십 구 년 에 그 발 이 병 들 어 심 히 중 하 나 병 이 있 을 때 에 저 가 여 호 와 께 구 하 지 아 니 하 고 의 원 들 에 게 구 하 였 더 라

13

아 사 가 위 에 있 은 지 사 십 일 년 에 죽 어 그 열 조 와 함 께 자 매

14

다 윗 성 에 자 기 를 위 하 여 파 두 었 던 묘 실 에 무 리 가 장 사 하 되 그 시 체 를 법 대 로 만 든 각 양 향 재 료 를 가 득 히 채 운 상 에 두 고 또 위 하 여 많 이 분 향 하 였 더 라

2 Chronicles 17


2 Chronicles Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

아 사 의 아 들 여 호 사 밧 이 대 신 하 여 왕 이 되 어 스 스 로 강 하 게 하 여 이 스 라 엘 을 방 비 하 되

2

유 다 모 든 견 고 한 성 읍 에 군 대 를 주 둔 하 고 또 유 다 땅 과 그 아 비 아 사 의 취 한 바 에 브 라 임 성 읍 들 에 영 문 을 두 었 더 라

3

여 호 와 께 서 여 호 사 밧 과 함 께 하 셨 으 니 이 는 저 가 그 조 상 다 윗 의 처 음 길 로 행 하 여 바 알 들 에 게 구 하 지 아 니 하 고

4

오 직 그 부 친 의 하 나 님 께 구 하 며 그 계 명 을 행 하 고 이 스 라 엘 의 행 위 를 좇 지 아 니 하 였 음 이 라

5

그 러 므 로 여 호 와 께 서 나 라 를 그 손 에 서 견 고 하 게 하 시 매 유 다 무 리 가 여 호 사 밧 에 게 예 물 을 드 렸 으 므 로 저 가 부 귀 와 영 광 이 극 하 였 더 라

6

저 가 전 심 으 로 여 호 와 의 도 를 행 하 여 산 당 과 아 세 라 목 상 들 도 유 다 에 서 제 하 였 더 라

7

저 가 위 에 있 은 지 삼 년 에 그 방 백 벤 하 일 과, 오 바 댜 와, 스 가 랴 와, 느 다 넬 과, 미 가 야 를 보 내 어 유 다 여 러 성 읍 에 가 서 가 르 치 게 하 고

8

또 저 희 와 함 께 레 위 사 람 스 마 야 와, 느 다 냐 와, 스 바 댜 와, 아 사 헬 과, 스 미 라 못 과, 여 호 나 단 과, 아 도 니 야 와, 도 비 야 와, 도 바 도 니 야 등 레 위 사 람 을 보 내 고 또 저 희 와 함 께 제 사 장 엘 리 사 마 와 여 호 람 을 보 내 었 더 니

9

저 희 가 여 호 와 의 율 법 책 을 가 지 고 유 다 에 서 가 르 치 되 그 모 든 성 읍 으 로 순 행 하 며 인 민 을 가 르 쳤 더 라

10

여 호 와 께 서 유 다 사 면 열 국 에 두 려 움 을 주 사 여 호 사 밧 과 싸 우 지 못 하 게 하 시 매

11

블 레 셋 중 에 서 는 여 호 사 밧 에 게 예 물 을 드 리 며 은 으 로 공 을 바 쳤 고 아 라 비 아 사 람 도 짐 승 떼 곧 수 양 칠 천 칠 백 과 수 염 소 칠 천 칠 백 을 드 렸 더 라

12

여 호 사 밧 이 점 점 강 대 하 여 유 다 에 견 고 한 채 와 국 고 성 을 건 축 하 고

13

유 다 각 성 에 역 사 를 많 이 하 고 또 예 루 살 렘 에 크 게 용 맹 한 군 사 를 두 었 으 니

14

군 사 의 수 효 가 그 족 속 대 로 이 러 하 니 라 유 다 에 속 한 천 부 장 중 에 는 아 드 나 가 으 뜸 이 되 어 큰 용 사 삼 십 만 을 거 느 렸 고

15

그 다 음 은 장 관 여 호 하 난 이 니 이 십 팔 만 을 거 느 렸 고

16

그 다 음 은 시 그 리 의 아 들 아 마 시 야 니 저 는 자 기 를 여 호 와 께 즐 거 이 드 린 자 라 큰 용 사 이 십 만 을 거 느 렸 고

17

베 냐 민 에 속 한 자 중 에 큰 용 사 엘 리 아 다 는 활 과 방 패 를 잡 은 자 이 십 만 을 거 느 렸 고

18

그 다 음 은 여 호 사 밧 이 라 싸 움 을 예 비 한 자 십 팔 만 을 거 느 렸 으 니

19

이 는 다 왕 을 섬 기 는 자 요 이 외 에 또 온 유 다 견 고 한 성 에 왕 이 군 사 를 두 었 더 라

2 Chronicles 18


2 Chronicles Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

여 호 사 밧 이 부 귀 와 영 광 이 극 하 였 고 아 합 으 로 더 불 어 연 혼 하 였 더 라

2

두 어 해 후 에 저 가 사 마 리 아 에 내 려 가 서 아 합 에 게 나 아 갔 더 니 아 합 이 저 와 종 자 를 위 하 여 우 양 을 많 이 잡 고 함 께 가 서 길 르 앗 라 못 치 기 를 권 하 더 라

3

이 스 라 엘 왕 아 합 이 유 다 왕 여 호 사 밧 에 게 이 르 되 ` 당 신 은 나 와 함 께 길 르 앗 라 못 으 로 가 시 겠 느 뇨 ?' 대 답 하 되 ' 나 는 당 신 과 일 반 이 요 내 백 성 은 당 신 의 백 성 과 일 반 이 니 당 신 과 함 께 싸 우 리 이 다'

4

여 호 사 밧 이 또 이 스 라 엘 왕 에 게 이 르 되 ` 청 컨 대 먼 저 여 호 와 의 말 씀 이 어 떠 하 신 지 물 어 보 소 서'

5

이 스 라 엘 왕 이 이 에 선 지 자 사 백 인 을 모 으 고 저 희 에 게 이 르 되 ` 우 리 가 길 르 앗 라 못 에 가 서 싸 우 랴 말 랴' 저 희 가 가 로 되 ' 올 라 가 소 서 하 나 님 이 그 성 을 왕 의 손 에 붙 이 시 리 이 다'

6

여 호 사 밧 이 가 로 되 ` 이 외 에 우 리 가 물 을 만 한 여 호 와 의 선 지 자 가 여 기 있 지 아 니 하 니 이 까 ?'

7

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 ` 오 히 려 이 믈 라 의 아 들 미 가 야 한 사 람 이 있 으 니 저 로 말 미 암 아 여 호 와 께 물 을 수 있 으 나 저 는 내 게 대 하 여 길 한 일 은 예 언 하 지 아 니 하 고 항 상 흉 한 일 만 예 언 하 기 로 내 가 저 를 미 워 하 나 이 다' 여 호 사 밧 이 가 로 되 ' 왕 은 그 런 말 씀 을 마 소 서'

8

이 스 라 엘 왕 이 한 내 시 를 불 러 이 르 되 ` 이 믈 라 의 아 들 미 가 야 로 속 히 오 게 하 라' 하 니 라

9

이 스 라 엘 왕 과 유 다 왕 여 호 사 밧 이 왕 복 을 입 고 사 마 리 아 성 문 어 귀 광 장 에 서 각 기 보 좌 에 앉 았 고 모 든 선 지 자 가 그 앞 에 서 예 언 을 하 는 데

10

그 나 아 나 의 아 들 시 드 기 야 는 철 로 뿔 들 을 만 들 어 가 지 고 말 하 되 ` 여 호 와 의 말 씀 이 왕 이 이 것 들 로 아 람 사 람 을 찔 러 진 멸 하 리 라 하 셨 다' 하 고

11

모 든 선 지 자 도 그 와 같 이 예 언 하 여 이 르 기 를 ` 길 르 앗 라 못 으 로 올 라 가 서 승 리 를 얻 으 소 서 여 호 와 께 서 그 성 을 왕 의 손 에 붙 이 시 리 이 다' 하 더 라

12

미 가 야 를 부 르 러 간 사 자 가 일 러 가 로 되 ` 선 지 자 들 의 말 이 여 출 일 구 하 여 왕 에 게 길 하 게 하 니 청 컨 대 당 신 의 말 도 저 희 중 한 사 람 처 럼 길 하 게 하 소 서'

13

미 가 야 가 가 로 되 ` 여 호 와 의 사 심 을 가 리 켜 맹 세 하 노 니 내 하 나 님 의 말 씀 하 시 는 것 곧 그 것 을 내 가 말 하 리 라' 하 고

14

이 에 왕 에 게 이 르 니 왕 이 저 에 게 이 르 되 ` 미 가 야 야 우 리 가 길 르 앗 라 못 으 로 싸 우 러 가 랴' 가 로 되 ' 올 라 가 서 승 리 를 얻 으 소 서 저 희 가 왕 의 손 에 붙 인 바 되 리 이 다'

15

왕 이 저 에 게 이 르 되 ` 여 호 와 의 이 름 으 로 진 실 한 것 만 말 하 라 고 내 가 몇 번 이 나 너 로 맹 세 케 하 여 야 하 겠 느 냐 ?'

16

저 가 가 로 되 ` 내 가 보 니 온 이 스 라 엘 이 목 자 없 는 양 같 이 산 에 흩 어 졌 는 데 여 호 와 의 말 씀 이 이 무 리 가 주 인 이 없 으 니 각 각 평 안 히 그 집 으 로 돌 아 갈 것 이 니 라 하 셨 나 이 다'

17

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 ` 저 사 람 이 내 게 대 하 여 길 한 것 을 예 언 하 지 아 니 하 고 흉 한 것 만 예 언 하 겠 다 고 당 신 에 게 말 씀 하 지 아 니 하 였 나 이 까 ?'

18

미 가 야 가 가 로 되 ` 그 런 즉 왕 은 여 호 와 의 말 씀 을 들 으 소 서 내 가 보 니 여 호 와 께 서 그 보 좌 에 앉 으 셨 고 하 늘 의 만 군 이 그 좌 우 편 에 모 시 고 섰 는 데

19

여 호 와 께 서 말 씀 하 시 기 를 누 가 이 스 라 엘 왕 아 합 을 꾀 어 저 로 길 르 앗 라 못 에 올 라 가 서 죽 게 할 꼬 하 시 니 하 나 는 이 렇 게 하 겠 다 하 고 하 나 는 저 렇 게 하 겠 다 하 였 는 데

20

한 영 ( 靈 ) 이 나 아 와 여 호 와 앞 에 서 서 말 하 되 내 가 저 를 꾀 이 겠 나 이 다 여 호 와 께 서 저 에 게 이 르 시 되 어 떻 게 하 겠 느 냐 ?

21

가 로 되 내 가 나 가 서 거 짓 말 하 는 영 이 되 어 그 모 든 선 지 자 의 입 에 있 겠 나 이 다 여 호 와 께 서 가 라 사 대 너 는 꾀 이 겠 고 또 이 루 리 라 나 가 서 그 리 하 라 하 셨 은 즉

22

이 제 여 호 와 께 서 거 짓 말 하 는 영 을 왕 의 이 모 든 선 지 자 의 입 에 넣 으 셨 고 또 여 호 와 께 서 왕 에 게 대 하 여 화 를 말 씀 하 셨 나 이 다'

23

그 나 아 나 의 아 들 시 드 기 야 가 가 까 이 와 서 미 가 야 의 뺨 을 치 며 이 르 되 ` 여 호 와 의 영 이 나 를 떠 나 어 디 로 말 미 암 아 가 서 네 게 말 씀 하 더 냐 ?'

24

미 가 야 가 가 로 되 ` 네 가 골 방 에 들 어 가 서 숨 는 그 날 에 보 리 라'

25

이 스 라 엘 왕 이 가 로 되 ` 미 가 야 를 잡 아 부 윤 아 몬 과 왕 자 요 아 스 에 게 로 끌 고 돌 아 가 서

26

말 하 기 를 왕 의 말 씀 이 이 놈 을 옥 에 가 두 고 내 가 평 안 히 돌 아 올 때 까 지 고 생 의 떡 과 고 생 의 물 로 먹 이 라' 하 라

27

미 가 야 가 가 로 되 ` 왕 이 참 으 로 평 안 히 돌 아 오 시 게 될 진 대 여 호 와 께 서 나 로 말 씀 하 지 아 니 하 셨 으 리 이 다' 또 가 로 되 ' 너 희 백 성 들 아 다 들 을 지 어 다 !' 하 니 라

28

이 스 라 엘 왕 과 유 다 왕 여 호 사 밧 이 길 르 앗 라 못 으 로 올 라 가 니 라

29

이 스 라 엘 왕 이 여 호 사 밧 에 게 이 르 되 ` 나 는 변 장 하 고 군 중 으 로 들 어 가 려 하 노 니 당 신 은 왕 복 을 입 으 소 서' 하 고 이 스 라 엘 왕 이 변 장 하 고 둘 이 군 중 으 로 들 어 가 니 라

30

아 람 왕 이 그 병 거 장 관 들 에 게 이 미 명 하 여 이 르 기 를 ` 너 희 는 작 은 자 나 큰 자 나 더 불 어 싸 우 지 말 고 오 직 이 스 라 엘 왕 과 싸 우 라' 한 지 라

31

병 거 의 장 관 들 이 여 호 사 밧 을 보 고 이 르 되 ` 이 가 이 스 라 엘 왕 이 라' 하 고 돌 이 켜 저 와 싸 우 려 한 즉 여 호 사 밧 이 소 리 를 지 르 매 여 호 와 께 서 저 를 도 우 시 며 하 나 님 이 저 희 를 감 동 시 키 사 저 를 떠 나 가 게 하 신 지 라

32

병 거 의 장 관 들 이 저 가 이 스 라 엘 왕 이 아 님 을 보 고 쫓 기 를 그 치 고 돌 이 켰 더 라

33

한 사 람 이 우 연 히 활 을 당 기 어 이 스 라 엘 왕 의 갑 옷 솔 기 를 쏜 지 라 왕 이 그 병 거 모 는 자 에 게 이 르 되 ' 내 가 부 상 하 였 으 니 네 손 을 돌 이 켜 나 로 군 중 에 서 나 가 게 하 라' 하 였 으 나

34

이 날 의 전 쟁 이 맹 렬 하 였 으 므 로 이 스 라 엘 왕 이 병 거 에 서 스 스 로 부 지 하 며 저 녁 때 까 지 아 람 사 람 을 막 다 가 해 가 질 즈 음 에 죽 었 더 라

2 Chronicles 19


2 Chronicles Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

유 다 왕 여 호 사 밧 이 평 안 히 예 루 살 렘 에 돌 아 와 서 그 궁 으 로 들 어 가 니 라

2

하 나 니 의 아 들 선 견 자 예 후 가 나 가 서 여 호 사 밧 왕 을 맞 아 가 로 되 왕 이 악 한 자 를 돕 고 여 호 와 를 미 워 하 는 자 를 사 랑 하 는 것 이 가 하 니 이 까 그 러 므 로 여 호 와 께 로 서 진 노 하 심 이 왕 에 게 임 하 리 이 다

3

그 러 나 왕 에 게 선 한 일 도 있 으 니 이 는 왕 이 아 세 라 목 상 들 을 이 땅 에 서 없 이 하 고 마 음 을 오 로 지 하 여 하 나 님 을 찾 음 이 니 이 다 하 였 더 라

4

여 호 사 밧 이 예 루 살 렘 에 거 하 더 니 나 가 서 브 엘 세 바 에 서 부 터 에 브 라 임 산 지 까 지 민 간 에 순 행 하 며 저 희 를 그 열 조 의 하 나 님 여 호 와 께 로 돌 아 오 게 하 고

5

또 유 다 온 나 라 견 고 한 성 에 재 판 관 을 세 우 되 성 마 다 있 게 하 고

6

재 판 관 에 게 이 르 되 ` 너 희 는 행 하 는 바 를 삼 가 하 라 너 희 의 재 판 하 는 것 이 사 람 을 위 함 이 아 니 요 여 호 와 를 위 함 이 니 너 희 가 재 판 할 때 에 여 호 와 께 서 너 희 와 함 께 하 실 지 라

7

그 런 즉 너 희 는 여 호 와 를 두 려 워 하 는 마 음 으 로 삼 가 행 하 라 ! 우 리 의 하 나 님 여 호 와 께 서 는 불 의 함 도 없 으 시 고 편 벽 됨 도 없 으 시 고 뇌 물 을 받 으 심 도 없 으 시 니 라'

8

여 호 사 밧 이 또 예 루 살 렘 에 서 레 위 사 람 과 제 사 장 과 이 스 라 엘 족 장 중 에 서 사 람 을 세 워 여 호 와 께 속 한 일 과 예 루 살 렘 거 민 의 모 든 송 사 를 재 판 하 게 하 고

9

저 희 에 게 명 하 여 가 로 되 ` 너 희 는 여 호 와 를 경 외 하 고 충 의 와 성 심 으 로 이 일 을 행 하 라 !

10

무 릇 어 느 성 읍 에 거 한 너 희 형 제 가 혹 피 를 흘 림 이 나 혹 율 법 이 나 계 명 이 나 율 례 나 규 례 를 인 하 여 너 희 에 게 와 서 송 사 하 거 든 저 희 를 경 계 하 여 여 호 와 께 죄 를 얻 지 않 게 하 여 너 희 와 너 희 형 제 에 게 진 노 하 심 이 임 하 지 말 게 하 라 너 희 가 이 렇 게 행 하 면 죄 가 없 으 리 라

11

여 호 와 께 속 한 모 든 일 에 는 대 제 사 장 아 마 랴 가 너 희 를 다 스 리 고 왕 에 게 속 한 모 든 일 은 유 다 지 파 의 어 른 이 스 마 엘 의 아 들 스 바 댜 가 다 스 리 고 레 위 사 람 들 은 너 희 앞 에 관 리 가 되 리 라 너 희 는 힘 써 행 하 라 ! 여 호 와 께 서 선 한 자 와 함 께 하 실 지 로 다' 하 니 라

2 Chronicles 20


2 Chronicles Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

그 후 에 모 압 자 손 과 암 몬 자 손 이 몇 마 온 사 람 과 함 께 와 서 여 호 사 밧 을 치 고 자 한 지 라

2

혹 이 와 서 여 호 사 밧 에 게 고 하 여 가 로 되 ` 큰 무 리 가 바 다 저 편 아 람 에 서 왕 을 치 러 오 는 데 이 제 하 사 손 다 말 곧 엔 게 디 에 있 나 이 다'

3

여 호 사 밧 이 두 려 워 하 여 여 호 와 께 로 낯 을 향 하 여 간 구 하 고 온 유 다 백 성 에 게 금 식 하 라 공 포 하 매

4

유 다 사 람 이 여 호 와 께 도 우 심 을 구 하 려 하 여 유 다 모 든 성 읍 에 서 모 여 와 서 여 호 와 께 간 구 하 더 라

5

여 호 사 밧 이 여 호 와 의 전 새 뜰 앞 에 서 유 다 와 예 루 살 렘 의 회 중 가 운 데 서 서

6

가 로 되 ' 우 리 열 조 의 하 나 님 여 호 와 여, 주 는 하 늘 에 서 하 나 님 이 아 니 시 니 이 까 ? 이 방 사 람 의 모 든 나 라 를 다 스 리 지 아 니 하 시 나 이 까 ? 주 의 손 에 권 세 와 능 력 이 있 사 오 니 능 히 막 을 사 람 이 없 나 이 다

7

우 리 하 나 님 이 시 여 ! 전 에 이 땅 거 민 을 주 의 백 성 이 스 라 엘 앞 에 서 쫓 아 내 시 고 그 땅 으 로 주 의 벗 아 브 라 함 의 자 손 에 게 영 영 히 주 지 아 니 하 셨 나 이 까 ?

8

저 희 가 이 땅 에 거 하 여 주 의 이 름 을 위 하 여 한 성 소 를 건 축 하 고 이 르 기 를

9

만 일 재 앙 이 나, 난 리 나, 견 책 이 나, 온 역 이 나, 기 근 이 우 리 에 게 임 하 면 주 의 이 름 이 이 전 에 있 으 니 우 리 가 이 전 앞 과 주 의 앞 에 서 서 이 환 난 가 운 데 서 주 께 부 르 짖 은 즉 들 으 시 고 구 원 하 시 리 라 하 였 나 이 다

10

옛 적 에 이 스 라 엘 이 애 굽 땅 에 서 나 올 때 에 암 몬 자 손 과 모 압 자 손 과 세 일 산 사 람 을 침 노 하 기 를 주 께 서 용 납 하 지 아 니 하 시 므 로 이 에 치 우 쳐 저 희 를 떠 나 고 멸 하 지 아 니 하 였 거 늘

11

이 제 저 희 가 우 리 에 게 갚 는 것 을 보 옵 소 서 저 희 가 와 서 주 께 서 우 리 에 게 주 신 주 의 기 업 에 서 우 리 를 쫓 아 내 고 자 하 나 이 다

12

우 리 하 나 님 이 여, 저 희 를 징 벌 하 지 아 니 하 시 나 이 까 ? 우 리 를 치 러 오 는 이 큰 무 리 를 우 리 가 대 적 할 능 력 이 없 고 어 떻 게 할 줄 도 알 지 못 하 옵 고 오 직 주 만 바 라 보 나 이 다' 하 고

13

유 다 모 든 사 람 은 그 아 내 와 자 녀 와 어 린 자 로 더 불 어 여 호 와 앞 에 섰 더 라

14

여 호 와 의 신 이 회 중 가 운 데 서 레 위 사 람 야 하 시 엘 에 게 임 하 셨 으 니 저 는 아 삽 자 손 맛 다 냐 의 현 손 이 요, 여 이 엘 의 증 손 이 요, 브 나 야 의 손 자 요, 스 가 랴 의 아 들 이 더 라

15

야 하 시 엘 이 가 로 되 ` 온 유 다 와 예 루 살 렘 거 민 과 여 호 사 밧 왕 이 여 들 을 지 어 다 ! 여 호 와 께 서 너 희 에 게 말 씀 하 시 기 를 이 큰 무 리 로 인 하 여 두 려 워 하 거 나 놀 라 지 말 라 이 전 쟁 이 너 희 에 게 속 한 것 이 아 니 요 하 나 님 께 속 한 것 이 니 라

16

내 일 너 희 는 마 주 내 려 가 라 저 희 가 시 스 고 개 로 말 미 암 아 올 라 오 리 니 너 희 가 골 짜 기 어 귀 여 루 엘 들 앞 에 서 만 나 려 니 와

17

이 전 쟁 에 는 너 희 가 싸 울 것 이 없 나 니 항 오 를 이 루 고 서 서 너 희 와 함 께 한 여 호 와 가 구 원 하 는 것 을 보 라 ! 유 다 와 예 루 살 렘 아 ! 너 희 는 두 려 워 하 며 놀 라 지 말 고 내 일 저 희 를 마 주 나 가 라 여 호 와 가 너 희 와 함 께 하 리 라 하 셨 느 니 라' 하 매

18

여 호 사 밧 이 몸 을 굽 혀 얼 굴 을 땅 에 대 니 온 유 다 와 예 루 살 렘 거 민 들 도 여 호 와 앞 에 엎 드 려 경 배 하 고

19

그 핫 자 손 과 고 라 자 손 에 게 속 한 레 위 사 람 들 은 서 서 심 히 큰 소 리 로 이 스 라 엘 하 나 님 여 호 와 를 찬 송 하 니 라

20

이 에 백 성 들 이 일 찌 기 일 어 나 서 드 고 아 들 로 나 가 니 라 나 갈 때 에 여 호 사 밧 이 서 서 가 로 되 ' 유 다 와 예 루 살 렘 거 민 들 아 내 말 을 들 을 지 어 다 ! 너 희 는 너 희 하 나 님 여 호 와 를 신 뢰 하 라 ! 그 리 하 면 견 고 히 서 리 라 그 선 지 자 를 신 뢰 하 라 ! 그 리 하 면 형 통 하 리 라' 하 고

21

백 성 으 로 더 불 어 의 논 하 고 노 래 하 는 자 를 택 하 여 거 룩 한 예 복 을 입 히 고 군 대 앞 에 서 행 하 며 여 호 와 를 찬 송 하 여 이 르 기 를 ` 여 호 와 께 감 사 하 세 ! 그 자 비 하 심 이 영 원 하 도 다' 하 게 하 였 더 니

22

그 노 래 와 찬 송 이 시 작 될 때 에 여 호 와 께 서 복 병 을 두 어 유 다 를 치 러 온 암 몬 자 손 과 모 압 과 세 일 산 사 람 을 치 게 하 시 므 로 저 희 가 패 하 였 으 니

23

곧 암 몬 과 모 압 자 손 이 일 어 나 세 일 산 거 민 을 쳐 서 진 멸 하 고 세 일 거 민 을 멸 한 후 에 는 저 희 가 피 차 에 살 륙 하 였 더 라

24

유 다 사 람 이 들 망 대 에 이 르 러 그 무 리 를 본 즉 땅 에 엎 드 러 진 시 체 뿐 이 요 하 나 도 피 한 자 가 없 는 지 라

25

여 호 사 밧 과 그 백 성 이 가 서 적 군 의 물 건 을 취 할 새 본 즉 그 가 운 데 에 재 물 과 의 복 과 보 물 이 많 이 있 는 고 로 각 기 취 하 는 데 그 물 건 이 너 무 많 아 능 히 가 져 갈 수 없 을 만 큼 많 으 므 로 사 흘 동 안 에 취 하 고

26

제 사 일 에 무 리 가 브 라 가 골 짜 기 에 모 여 서 거 기 서 여 호 와 를 송 축 한 지 라 그 러 므 로 오 늘 날 까 지 그 곳 을 브 라 가 골 짜 기 라 일 컫 더 라

27

유 다 와 예 루 살 렘 모 든 사 람 이 여 호 사 밧 을 선 두 로 즐 거 이 예 루 살 렘 으 로 돌 아 왔 으 니 이 는 여 호 와 께 서 저 희 로 그 적 군 을 이 김 을 인 하 여 즐 거 워 하 게 하 셨 음 이 라

28

무 리 가 비 파 와 수 금 과 나 팔 을 합 주 하 고 예 루 살 렘 에 이 르 러 여 호 와 의 전 에 나 아 가 니 라

29

이 방 모 든 나 라 가 여 호 와 께 서 이 스 라 엘 의 적 군 을 치 셨 다 함 을 듣 고 하 나 님 을 두 려 워 한 고 로

30

여 호 사 밧 의 나 라 가 태 평 하 였 으 니 이 는 그 하 나 님 이 사 방 에 서 저 희 에 게 평 강 을 주 셨 음 이 더 라

31

여 호 사 밧 이 유 다 왕 이 되 어 위 에 나 아 갈 때 에 나 이 삼 십 오 세 라 예 루 살 렘 에 서 이 십 오 년 을 치 리 하 니 라 그 모 친 의 이 름 은 아 수 바 라 실 히 의 딸 이 더 라

32

여 호 사 밧 이 그 부 친 아 사 의 길 로 행 하 여 돌 이 켜 떠 나 지 아 니 하 고 여 호 와 보 시 기 에 정 직 히 행 하 였 으 나

33

산 당 은 폐 하 지 아 니 하 였 으 므 로 백 성 이 오 히 려 마 음 을 정 하 여 그 열 조 의 하 나 님 께 로 돌 아 오 지 아 니 하 였 더 라

34

이 외 에 여 호 사 밧 의 시 종 행 적 이 하 나 니 의 아 들 예 후 의 글 에 다 기 록 되 었 고 그 글 은 이 스 라 엘 열 왕 기 에 올 랐 더 라

35

유 다 왕 여 호 사 밧 이 나 중 에 이 스 라 엘 왕 아 하 시 야 와 교 제 하 였 는 데 아 하 시 야 는 심 히 악 을 행 하 는 자 이 었 더 라

36

두 왕 이 서 로 결 합 하 고 배 를 지 어 다 시 스 로 보 내 고 자 하 여 에 시 온 게 벨 에 서 배 를 지 었 더 니

37

마 레 사 사 람 도 다 와 후 의 아 들 엘 리 에 셀 이 여 호 사 밧 을 향 하 여 예 언 하 여 가 로 되 ' 왕 이 아 하 시 야 와 교 제 하 는 고 로 여 호 와 께 서 왕 의 지 은 것 을 파 하 시 리 라' 하 더 니 이 에 그 배 가 파 상 하 여 다 시 스 로 가 지 못 하 였 더 라

Ezra 1


Ezra Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2 Chronicles 20

Ezra

Return to Index

Chapter 1

1

바 사 왕 고 레 스 원 년 에 여 호 와 께 서 예 레 미 야 의 입 으 로 하 신 말 씀 을 응 하 게 하 시 려 고 바 사 왕 고 레 스 의 마 음 을 감 동 시 키 시 매 저 가 온 나 라 에 공 포 도 하 고 조 서 도 내 려 가 로 되

2

` 바 사 왕 고 레 스 는 말 하 노 니 하 늘 의 신 여 호 와 께 서 세 상 만 국 으 로 내 게 주 셨 고 나 를 명 하 사 유 다 예 루 살 렘 에 전 을 건 축 하 라 하 셨 나 니

3

이 스 라 엘 의 하 나 님 은 참 신 이 시 라 너 희 중 에 무 릇 그 백 성 된 자 는 다 유 다 예 루 살 렘 으 로 올 라 가 서 거 기 있 는 여 호 와 의 전 을 건 축 하 라 ! 너 희 하 나 님 이 함 께 하 시 기 를 원 하 노 라

4

무 릇 그 남 아 있 는 백 성 이 어 느 곳 에 우 거 하 였 든 지 그 곳 사 람 들 이 마 땅 히 은 과 금 과 기 타 물 건 과 짐 승 으 로 도 와 주 고 그 외 에 도 예 루 살 렘 하 나 님 의 전 을 위 하 여 예 물 을 즐 거 이 드 릴 지 니 라' 하 였 더 라

5

이 에 유 다 와 베 냐 민 족 장 들 과 제 사 장 들 과 레 위 사 람 들 과 무 릇 그 마 음 이 하 나 님 께 감 동 을 받 고 올 라 가 서 예 루 살 렘 여 호 와 의 전 을 건 축 코 자 하 는 자 가 다 일 어 나 니

6

그 사 면 사 람 들 이 은 그 릇 과 황 금 과 기 타 물 건 과 짐 승 과 보 물 로 돕 고 그 외 에 도 예 물 을 즐 거 이 들 렸 더 라

7

고 레 스 왕 이 또 여 호 와 의 전 기 명 을 꺼 내 니 옛 적 에 느 부 갓 네 살 이 예 루 살 렘 에 서 옮 겨 다 가 자 기 신 들 의 당 에 두 었 던 것 이 라

8

바 사 왕 고 레 스 가 고 지 기 미 드 르 닷 을 명 하 여 그 그 릇 을 꺼 내 어 계 수 하 여 유 다 목 백 세 스 바 살 에 게 붙 이 니

9

그 수 효 는 금 반 이 삼 십 이 요, 은 반 이 일 천 이 요, 칼 이 이 십 구 요

10

금 대 접 이 삼 십 이 요, 그 보 다 차 한 은 대 접 이 사 백 열 이 요, 기 타 기 명 이 일 천 이 니

11

금, 은 기 명 의 도 합 이 오 천 사 백 이 라 사 로 잡 힌 자 를 바 벨 론 에 서 예 루 살 렘 으 로 데 리 고 올 때 에 세 스 바 살 이 그 기 명 들 을 다 가 지 고 왔 더 라

Ezra 2


Ezra Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 1

Ezra

Return to Index

Chapter 2

1

옛 적 에 바 벨 론 왕 느 부 갓 네 살 에 게 사 로 잡 혀 바 벨 론 으 로 갔 던 자 의 자 손 중 에 서 놓 임 을 받 고 예 루 살 렘 과 유 다 도 로 돌 아 와 각 기 본 성 에 이 른 자

2

곧 스 룹 바 벨 과, 예 수 아 와, 느 헤 미 야 와, 스 라 야 와, 르 엘 라 야 와, 모 르 드 개 와, 빌 산 과, 미 스 발 과, 비 그 왜 와, 르 훔 과, 바 아 나 등 과 함 께 나 온 이 스 라 엘 백 성 의 명 수 가 이 러 하 니

3

바 로 스 자 손 이 이 천 일 백 칠 십 이 명 이 요

4

스 바 댜 자 손 이 삼 백 칠 십 이 명 이 요

5

아 라 자 손 이 칠 백 칠 십 오 명 이 요

6

바 핫 모 압 자 손 곧 예 수 아 와 요 압 자 손 이 이 천 팔 백 십 이 명 이 요

7

엘 람 자 손 이 일 천 이 백 오 십 사 명 이 요

8

삿 두 자 손 이 구 백 사 십 오 명 이 요

9

삭 개 자 손 이 칠 백 육 십 명 이 요

10

바 니 자 손 이 육 백 사 십 이 명 이 요

11

브 배 자 손 이 육 백 이 십 삼 명 이 요

12

아 스 갓 자 손 이 일 천 이 백 이 십 이 명 이 요

13

아 도 니 감 자 손 이 육 백 육 십 육 명 이 요

14

비 그 왜 자 손 이 이 천 오 십 육 명 이 요

15

아 딘 자 손 이 사 백 오 십 사 명 이 요

16

아 델 자 손 곧 히 스 기 야 자 손 이 구 십 팔 명 이 요

17

베 새 자 손 이 삼 백 이 십 삼 명 이 요

18

요 라 자 손 이 일 백 십 이 명 이 요

19

하 숨 자 손 이 이 백 이 십 삼 명 이 요

20

깁 발 자 손 이 구 십 오 명 이 요

21

베 들 레 헴 사 람 이 일 백 이 십 삼 명 이 요

22

느 도 바 사 람 이 오 십 륙 명 이 요

23

아 나 돗 사 람 이 일 백 이 십 팔 명 이 요

24

아 스 마 웹 자 손 이 사 십 이 명 이 요

25

기 랴 다 림 과 그 비 라 와 브 에 롯 자 손 이 칠 백 사 십 삼 명 이 요

26

라 마 와 게 바 자 손 이 육 백 이 십 일 명 이 요

27

믹 마 스 사 람 이 일 백 이 십 이 명 이 요

28

벧 엘 과 아 이 사 람 이 이 백 이 십 삼 명 이 요

29

느 보 자 손 이 오 십 이 명 이 요

30

막 비 스 자 손 이 일 백 오 십 육 명 이 요

31

다 른 엘 람 자 손 이 일 천 이 백 오 십 사 명 이 요

32

하 림 자 손 이 삼 백 이 십 명 이 요

33

로 드 와 하 딧 과 오 노 자 손 이 칠 백 이 십 오 명 이 요

34

여 리 고 자 손 이 삼 백 사 십 오 명 이 요

35

스 나 아 자 손 이 삼 천 육 백 삼 십 명 이 었 더 라

36

제 사 장 들 은 예 수 아 의 집 여 다 야 자 손 이 구 백 칠 십 삼 명 이 요

37

임 멜 자 손 이 일 천 오 십 이 명 이 요

38

바 스 훌 자 손 이 일 천 이 백 사 십 칠 명 이 요

39

하 림 자 손 이 일 천 십 칠 명 이 었 더 라

40

레 위 사 람 은 호 다 위 야 자 손 곧 예 수 아 와, 갓 미 엘 자 손 이 칠 십 사 명 이 요

41

노 래 하 는 자 들 은 아 삽 자 손 이 일 백 이 십 팔 명 이 요

42

문 지 기 의 자 손 들 은 살 룸 과, 아 델 과, 달 문 과, 악 굽 과, 하 디 다 와, 소 배 자 손 이 모 두 일 백 삼 십 구 명 이 였 더 라

43

느 디 님 사 람 들 은 시 하 자 손 과, 하 수 바 자 손 과, 답 바 옷 자 손 과,

44

게 로 스 자 손 과, 시 아 하 자 손 과, 바 돈 자 손 과,

45

르 바 나 자 손 과, 하 가 바 자 손 과, 악 굽 자 손 과,

46

하 갑 자 손 과, 사 믈 래 자 손 과, 하 난 자 손 과,

47

깃 델 자 손 과, 가 할 자 손 과, 르 아 야 자 손 과,

48

르 신 자 손 과, 느 고 다 자 손 과, 갓 삼 자 손 과,

49

웃 사 자 손 과, 바 세 아 자 손 과, 베 새 자 손 과,

50

아 스 나 자 손 과, 므 우 님 자 손 과, 느 부 심 자 손 과,

51

박 북 자 손 과, 하 그 바 자 손 과, 할 훌 자 손 과,

52

바 슬 룻 자 손 과, 므 히 다 자 손 과, 하 르 사 자 손 과,

53

바 르 고 스 자 손 과, 시 스 라 자 손 과, 데 마 자 손 과,

54

느 시 야 자 손 과, 하 디 바 자 손 이 었 더 라

55

솔 로 몬 의 신 복 의 자 손 은 소 대 자 손 과, 하 소 베 렛 자 손 과, 브 루 다 자 손 과,

56

야 알 라 자 손 과, 다 르 곤 자 손 과, 깃 델 자 손 과,

57

스 바 댜 자 손 과, 하 딜 자 손 과, 보 게 렛 하 스 바 임 자 손 과, 아 미 자 손 이 니

58

모 든 느 디 님 사 람 과 솔 로 몬 의 신 복 의 자 손 이 삼 백 구 십 이 명 이 었 더 라

59

델 멜 라 와, 델 하 르 사 와, 그 룹 과, 앗 단 과, 임 멜 에 서 올 라 온 자 가 있 으 나 그 종 족 과 보 계 가 이 스 라 엘 에 속 하 였 는 지 는 증 거 할 수 없 으 니

60

저 희 는 들 라 야 자 손 과, 도 비 야 자 손 과, 느 고 다 자 손 이 라 도 합 이 육 백 오 십 이 명 이 요

61

제 사 장 중 에 는 하 바 야 자 손 과, 학 고 스 자 손 과, 바 르 실 래 자 손 이 니 바 르 실 래 는 길 르 앗 사 람 바 르 실 래 의 딸 중 에 하 나 로 아 내 를 삼 고 바 르 실 래 의 이 름 으 로 이 름 한 자 라

62

이 사 람 들 이 보 계 중 에 서 자 기 이 름 을 찾 아 도 얻 지 못 한 고 로 저 희 를 부 정 하 게 여 겨 제 사 장 의 직 분 을 행 치 못 하 게 하 고

63

방 백 이 저 희 에 게 명 하 여 ' 우 림 과 둠 밈 을 가 진 제 사 장 이 일 어 나 기 전 에 는 지 성 물 을 먹 지 말 라' 하 였 느 니 라

64

온 회 중 의 합 계 가 사 만 이 천 삼 백 육 십 명 이 요

65

그 외 에 노 비 가 칠 천 삼 백 삼 십 칠 명 이 요, 노 래 하 는 남 녀 가 이 백 명 이 요

66

말 이 칠 백 삼 십 륙 이 요, 노 새 가 이 백 사 십 오 요

67

약 대 가 사 백 삼 십 오 요, 나 귀 가 육 천 칠 백 이 십 이 었 더 라

68

어 떤 족 장 들 이 예 루 살 렘 여 호 와 의 전 터 에 이 르 러 하 나 님 의 전 을 그 곳 에 다 시 건 축 하 려 고 예 물 을 즐 거 이 드 리 되

69

역 량 대 로 역 사 하 는 곳 간 에 드 리 니 금 이 육 만 일 천 다 릭 이 요, 은 이 오 천 마 네 요, 제 사 장 의 옷 이 일 백 벌 이 었 더 라

70

이 에 제 사 장 들 과 레 위 사 람 들 과 백 성 몇 과 노 래 하 는 자 들 과 문 지 기 들 과 느 디 님 사 람 들 이 그 본 성 들 에 거 하 고 이 스 라 엘 무 리 도 그 본 성 들 에 거 하 였 느 니 라

Ezra 3


Ezra Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 2

Ezra

Return to Index

Chapter 3

1

이 스 라 엘 자 손 이 그 본 성 에 거 하 였 더 니 칠 월 에 이 르 러 일 제 히 예 루 살 렘 에 모 인 지 라

2

요 사 닥 의 아 들 예 수 아 와 그 형 제 제 사 장 들 과 스 알 디 엘 의 아 들 스 룹 바 벨 과 그 형 제 들 이 다 일 어 나 이 스 라 엘 하 나 님 의 단 을 만 들 고 하 나 님 의 사 람 모 세 의 율 법 에 기 록 한 대 로 번 제 를 그 위 에 드 리 려 할 새

3

무 리 가 열 국 백 성 을 두 려 워 하 여 단 을 그 터 에 세 우 고 그 위 에 조 석 으 로 여 호 와 께 번 제 를 드 리 며

4

기 록 된 규 례 대 로 초 막 절 을 지 켜 번 제 를 매 일 정 수 대 로 날 마 다 드 리 고

5

그 후 에 는 항 상 드 리 는 번 제 와 초 하 루 와 여 호 와 의 모 든 거 룩 한 절 기 의 번 제 와 사 람 이 여 호 와 께 즐 거 이 드 리 는 예 물 을 드 리 되

6

칠 월 초 하 루 부 터 비 로 소 여 호 와 께 번 제 를 드 렸 으 나 그 때 에 여 호 와 의 전 지 대 는 오 히 려 놓 지 못 한 지 라

7

이 에 석 수 와 목 수 에 게 돈 을 주 고 또 시 돈 사 람 과 두 로 사 람 에 게 먹 을 것 과 마 실 것 과 기 름 을 주 고 바 사 왕 고 레 스 의 조 서 대 로 백 향 목 을 레 바 논 에 서 욥 바 해 변 까 지 수 운 하 게 하 였 더 라

8

예 루 살 렘 하 나 님 의 전 에 이 른 지 이 년 이 월 에 스 알 디 엘 의 아 들 스 룹 바 벨 과 요 사 닥 의 아 들 예 수 아 와 다 른 형 제 제 사 장 들 과 레 위 사 람 들 과 무 릇 사 로 잡 혔 다 가 예 루 살 렘 에 돌 아 온 자 들 이 역 사 를 시 작 하 고 이 십 세 이 상 의 레 위 사 람 들 을 세 워 여 호 와 의 전 역 사 를 감 독 하 게 하 매

9

이 에 예 수 아 와 그 아 들 들 과 그 형 제 들 과 갓 미 엘 과, 그 아 들 들 과, 유 다 자 손 과, 헤 나 닷 자 손 과, 그 형 제 레 위 사 람 들 이 일 제 히 일 어 나 하 나 님 의 전 공 장 을 감 독 하 니 라

10

건 축 자 가 여 호 와 의 전 지 대 를 놓 을 때 에 제 사 장 들 은 예 복 을 입 고 나 팔 을 들 고 아 삽 자 손 레 위 사 람 들 은 제 금 을 들 고 서 서 이 스 라 엘 왕 다 윗 의 규 례 대 로 여 호 와 를 찬 송 하 되

11

서 로 찬 송 가 를 화 답 하 며 여 호 와 께 감 사 하 여 가 로 되 ' 주 는 지 선 하 시 므 로 그 인 자 하 심 이 이 스 라 엘 에 게 영 원 하 시 도 다 !' 하 니 모 든 백 성 이 여 호 와 의 전 지 대 가 놓 임 을 보 고 여 호 와 를 찬 송 하 며 큰 소 리 로 즐 거 이 부 르 며

12

제 사 장 들 과 레 위 사 람 들 과 족 장 들 중 에 여 러 노 인 은 첫 성 전 을 보 았 던 고 로 이 제 이 전 지 대 놓 임 을 보 고 대 성 통 곡 하 며 여 러 사 람 은 기 뻐 하 여 즐 거 이 부 르 니

13

백 성 의 크 게 외 치 는 소 리 가 멀 리 들 리 므 로 즐 거 이 부 르 는 소 리 와 통 곡 하 는 소 리 를 백 성 들 이 분 변 치 못 하 였 느 니 라

Ezra 4


Ezra Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 3

Ezra

Return to Index

Chapter 4

1

유 다 와 베 냐 민 의 대 적 이 사 로 잡 혔 던 자 의 자 손 이 이 스 라 엘 하 나 님 여 호 와 를 위 하 여 전 을 건 축 한 다 함 을 듣 고

2

스 룹 바 벨 과 족 장 들 에 게 나 아 와 이 르 되 ` 우 리 로 너 희 와 함 께 건 축 하 게 하 라 우 리 도 너 희 같 이 너 희 하 나 님 을 구 하 노 라 앗 수 르 왕 에 살 핫 돈 이 우 리 를 이 리 로 오 게 한 날 부 터 우 리 가 하 나 님 께 제 사 를 드 리 노 라'

3

스 룹 바 벨 과 예 수 아 와 기 타 이 스 라 엘 족 장 들 이 이 르 되 ` 우 리 하 나 님 의 전 을 건 축 하 는 데 너 희 는 우 리 와 상 관 이 없 느 니 라 바 사 왕 고 레 스 가 우 리 에 게 명 하 신 대 로 우 리 가 이 스 라 엘 하 나 님 여 호 와 를 위 하 여 홀 로 건 축 하 리 라' 하 였 더 니

4

이 로 부 터 그 땅 백 성 이 유 다 백 성 의 손 을 약 하 게 하 여 그 건 축 을 방 해 하 되

5

바 사 왕 고 레 스 의 시 대 부 터 바 사 왕 다 리 오 가 즉 위 할 때 까 지 의 사 들 에 게 뇌 물 을 주 어 그 경 영 을 저 희 하 였 으 며

6

또 아 하 수 에 로 가 즉 위 할 때 에 저 희 가 글 을 올 려 유 다 와 예 루 살 렘 거 민 을 고 소 하 니 라

7

아 닥 사 스 다 때 에 비 슬 람 과 미 드 르 닷 과 다 브 엘 과 그 동 료 들 이 바 사 왕 아 닥 사 스 다 에 게 글 을 올 렸 으 니 그 글 은 아 람 문 자 와 아 람 방 언 으 로 써 서 진 술 하 였 더 라

8

방 백 르 훔 과 서 기 관 심 새 가 아 닥 사 스 다 왕 에 게 올 려 예 루 살 렘 백 성 을 고 소 한 그 글 에

9

방 백 르 훔 과 서 기 관 심 새 와 그 동 료 디 나 사 람 과 아 바 삿 사 람 과 다 블 래 사 람 과 아 바 새 사 람 과 아 렉 사 람 과 바 벨 론 사 람 과 수 산 사 람 과 데 해 사 람 과 엘 람 사 람 과

10

기 타 백 성 곧 존 귀 한 오 스 납 발 이 사 마 리 아 성 과 강 서 편 다 른 땅 에 옮 겨 둔 자 들 과 함 께 고 한 다 하 였 더 라

11

아 닥 사 스 다 왕 에 게 올 린 그 글 의 초 본 은 이 러 하 니 강 서 편 에 있 는 신 복 들 은

12

왕 에 게 고 하 나 이 다 왕 에 게 서 올 라 온 유 다 사 람 들 이 우 리 의 곳 예 루 살 렘 에 이 르 러 이 패 역 하 고 악 한 성 읍 을 건 축 하 는 데 이 미 그 지 대 를 수 축 하 고 성 곽 을 건 축 하 오 니

13

이 제 왕 은 아 시 옵 소 서 만 일 이 성 읍 을 건 축 하 며 그 성 곽 을 마 치 면 저 무 리 가 다 시 는 조 공 과 잡 세 와 부 세 를 바 치 지 아 니 하 리 니 필 경 왕 들 에 게 손 해 가 되 리 이 다

14

우 리 가 이 제 궁 의 소 금 을 먹 는 고 로 왕 의 수 치 당 함 을 참 아 보 지 못 하 여 보 내 어 왕 에 게 고 하 오 니

15

왕 은 열 조 의 사 기 를 살 피 시 면 그 사 기 에 서 이 성 읍 은 패 역 한 성 읍 이 라 예 로 부 터 그 중 에 서 항 상 반 역 하 는 일 을 행 하 여 열 왕 과 각 도 에 손 해 가 된 것 을 보 시 고 아 실 지 라 이 성 읍 이 훼 파 됨 도 이 까 닭 이 니 이 다

16

이 제 감 히 왕 에 게 고 하 오 니 이 성 읍 이 중 건 되 어 성 곽 을 필 역 하 면 이 로 말 미 암 아 왕 의 강 서 편 영 지 가 없 어 지 리 이 다 하 였 더 라

17

왕 이 방 백 르 훔 과 서 기 관 심 새 와 사 마 리 아 에 거 한 저 희 동 료 와 강 서 편 다 른 땅 백 성 에 게 조 서 를 내 리 니 일 렀 으 되 너 희 는 평 안 할 지 어 다

18

너 희 의 올 린 글 을 내 앞 에 서 낭 독 시 키 고

19

명 하 여 살 펴 보 니 과 연 이 성 읍 이 예 로 부 터 열 왕 을 거 역 하 며 그 중 에 서 항 상 패 역 하 고 모 반 하 는 일 을 행 하 였 으 며

20

옛 적 에 는 예 루 살 렘 을 주 재 하 는 큰 군 왕 이 있 어 서 강 서 편 모 든 땅 도 주 재 하 매 조 공 과 잡 세 와 부 세 를 저 에 게 다 바 쳤 도 다

21

이 제 너 희 는 명 을 전 하 여 그 사 람 들 로 역 사 를 그 치 게 하 여 그 성 을 건 축 지 못 하 게 하 고 내 가 다 시 조 서 내 리 기 를 기 다 리 라

22

너 희 는 삼 가 서 이 일 에 게 으 르 지 말 라 어 찌 하 여 화 를 더 하 여 왕 들 에 게 손 해 가 되 게 하 랴 하 였 더 라

23

아 닥 사 스 다 왕 의 조 서 초 본 이 르 훔 과 서 기 관 심 새 와 그 동 료 앞 에 서 낭 독 되 매 저 희 가 예 루 살 렘 으 로 급 히 가 서 유 다 사 람 들 을 보 고 권 력 으 로 억 제 하 여 그 역 사 를 그 치 게 하 니

24

이 에 예 루 살 렘 에 서 하 나 님 의 전 역 사 가 그 쳐 서 바 사 왕 다 리 오 제 이 년 까 지 이 르 니 라

Ezra 5


Ezra Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 4

Ezra

Return to Index

Chapter 5

1

선 지 자 들 곧 선 지 자 학 개 와 잇 도 의 손 자 스 가 랴 가 이 스 라 엘 하 나 님 의 이 름 을 받 들 어 유 다 와 예 루 살 렘 에 거 하 는 유 다 사 람 들 에 게 예 언 하 였 더 니

2

이 에 스 알 디 엘 의 아 들 스 룹 바 벨 과 요 사 닥 의 아 들 예 수 아 가 일 어 나 예 루 살 렘 하 나 님 의 전 건 축 하 기 를 시 작 하 매 하 나 님 의 선 지 자 들 이 함 께 하 여 돕 더 니

3

그 때 에 강 서 편 총 독 닷 드 내 와 스 달 보 스 내 와 그 동 료 가 다 나 아 와 저 희 에 게 이 르 되 ' 누 가 너 희 를 명 하 여 이 전 을 건 축 하 고 이 성 곽 을 마 치 게 하 였 느 냐 ?' 하 기 로

4

우 리 가 이 건 축 하 는 자 의 이 름 을 고 하 였 으 나

5

하 나 님 이 유 다 장 로 들 을 돌 아 보 셨 으 므 로 저 희 가 능 히 역 사 를 폐 하 게 못 하 고 이 일 을 다 리 오 에 게 고 하 고 그 답 조 가 오 기 를 기 다 렸 더 라

6

강 서 편 총 독 닷 드 내 와 스 달 보 스 내 와 그 동 료 강 서 편 아 바 삭 사 람 이 다 리 오 왕 에 게 올 린 글 의 초 본 이 이 러 하 니 라

7

그 글 에 일 렀 으 되 다 리 오 왕 은 만 안 하 옵 소 서

8

왕 께 아 시 게 하 나 이 다 우 리 가 유 다 도 에 가 서 지 극 히 크 신 하 나 님 의 전 에 나 아 가 보 온 즉 전 을 큰 돌 로 세 우 며 벽 에 나 무 를 얹 고 부 지 런 히 하 므 로 역 사 가 그 손 에 서 형 통 하 옵 기 로

9

우 리 가 그 장 로 들 에 게 물 어 보 기 를 누 가 너 희 를 명 하 여 이 전 을 건 축 하 고 이 성 곽 을 마 치 게 하 였 느 냐 하 고

10

우 리 가 또 그 두 목 의 이 름 을 적 어 왕 에 게 고 하 고 자 하 여 그 이 름 을 물 은 즉

11

저 희 가 우 리 에 게 대 답 하 여 이 르 기 를 우 리 는 천 지 의 하 나 님 의 종 이 라 오 랜 옛 적 에 건 축 되 었 던 전 을 우 리 가 다 시 건 축 하 노 라 이 는 본 래 이 스 라 엘 의 큰 왕 이 완 전 히 건 축 한 것 이 더 니

12

우 리 열 조 가 하 늘 에 계 신 하 나 님 을 격 노 케 하 였 으 므 로 하 나 님 이 저 희 를 갈 대 아 사 람 바 벨 론 왕 느 부 갓 네 살 의 손 에 붙 이 시 매 저 가 이 전 을 헐 며 이 백 성 을 사 로 잡 아 바 벨 론 으 로 옮 겼 더 니

13

바 벨 론 왕 고 레 스 원 년 에 고 레 스 왕 이 조 서 를 내 려 하 나 님 의 이 전 을 건 축 하 게 하 고

14

또 느 부 갓 네 살 의 예 루 살 렘 하 나 님 의 전 속 에 서 금, 은 기 명 을 옮 겨 다 가 바 벨 론 신 당 에 두 었 던 것 을 고 레 스 왕 이 그 신 당 에 서 취 하 여 그 세 운 총 독 세 스 바 살 이 라 이 름 한 자 에 게 내 어 주 고

15

일 러 가 로 되 너 는 이 기 명 들 을 가 지 고 가 서 예 루 살 렘 전 에 두 고 하 나 님 의 전 을 그 본 처 에 건 축 하 라 하 매

16

이 에 이 세 스 바 살 이 이 르 러 예 루 살 렘 하 나 님 의 전 지 대 를 놓 았 고 그 때 로 부 터 지 금 까 지 건 축 하 여 오 나 오 히 려 필 역 하 지 못 하 였 다 하 였 사 오 니

17

이 제 왕 이 선 히 여 기 시 거 든 바 벨 론 에 서 왕 의 국 고 에 조 사 하 사 과 연 고 레 스 왕 이 조 서 를 내 려 하 나 님 의 이 전 을 예 루 살 렘 에 건 축 하 라 하 셨 는 지 보 시 고 왕 은 이 일 에 대 하 여 왕 의 기 쁘 신 뜻 을 우 리 에 게 보 이 소 서 하 였 더 라

Ezra 6


Ezra Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 5

Ezra

Return to Index

Chapter 6

1

이 에 다 리 오 왕 이 조 서 를 내 려 서 적 곳 간 곧 바 벨 론 에 서 보 물 을 쌓 아 둔 곳 에 서 조 사 하 게 하 였 더 니

2

메 대 도 악 메 다 궁 에 서 한 두 루 마 리 를 얻 으 니 거 기 기 록 하 였 으 되

3

고 레 스 왕 원 년 에 조 서 를 내 려 이 르 기 를 예 루 살 렘 하 나 님 의 전 에 대 하 여 이 르 노 니 이 전 곧 제 사 드 리 는 처 소 를 건 축 하 되 지 대 를 견 고 히 쌓 고 그 전 의 고 는 육 십 규 빗 으 로, 광 도 육 십 규 빗 으 로 하 고

4

큰 돌 세 켜 에 새 나 무 한 켜 를 놓 으 라 그 경 비 는 다 왕 실 에 서 내 리 라

5

또 느 부 갓 네 살 이 예 루 살 렘 전 에 서 취 하 여 바 벨 론 으 로 옮 겼 던 하 나 님 의 전 금, 은 기 명 을 돌 려 보 내 어 예 루 살 렘 전 에 가 져 다 가 하 나 님 의 전 안 각 기 본 처 에 둘 지 니 라 하 였 더 라

6

이 제 강 서 편 총 독 닷 드 내 와 스 달 보 스 내 와 너 희 동 료 강 서 편 아 바 삭 사 람 들 은 그 곳 을 멀 리 하 여

7

하 나 님 의 전 역 사 를 막 지 말 고 유 다 총 독 과 장 로 들 로 하 나 님 의 이 전 을 본 처 에 건 축 하 게 하 라

8

내 가 또 조 서 를 내 려 서 하 나 님 의 이 전 을 건 축 함 에 대 하 여 너 희 가 유 다 사 람 의 장 로 들 에 게 행 할 것 을 알 게 하 노 니 왕 의 재 산 곧 강 서 편 세 금 중 에 서 그 경 비 를 이 사 람 들 에 게 신 속 히 주 어 저 희 로 지 체 치 않 게 하 라

9

또 그 수 용 물 곧 하 늘 의 하 나 님 께 드 릴 번 제 의 수 송 아 지 와, 수 양 과, 어 린 양 과, 또 밀 과, 소 금 과, 포 도 주 와, 기 름 을 예 루 살 렘 제 사 장 의 소 청 대 로 영 락 없 이 날 마 다 주 어

10

저 희 로 하 늘 의 하 나 님 께 향 기 로 운 제 물 을 드 려 왕 과 왕 자 들 의 생 명 을 위 하 여 기 도 하 게 하 라

11

내 가 또 조 서 를 내 리 노 니 무 론 누 구 든 지 이 명 령 을 변 개 하 면 그 집 에 서 들 보 를 빼 어 내 고 저 를 그 위 에 매 어 달 게 하 고 그 집 은 이 로 인 하 여 거 름 더 미 가 되 게 하 라

12

만 일 열 왕 이 나 백 성 이 이 조 서 를 변 개 하 고 손 을 들 어 예 루 살 렘 하 나 님 의 전 을 헐 진 대 그 곳 에 이 름 을 두 신 하 나 님 이 저 희 를 멸 하 시 기 를 원 하 노 라 나 다 리 오 가 조 서 를 내 렸 노 니 신 속 히 행 할 지 어 다 ! 하 였 더 라

13

다 리 오 왕 의 조 서 가 내 리 매 강 서 편 총 독 닷 드 내 와 스 달 보 스 내 와 그 동 료 들 이 신 속 히 준 행 한 지 라

14

유 다 사 람 의 장 로 들 이 선 지 자 학 개 와 잇 도 의 손 자 스 가 랴 의 권 력 으 로 인 하 여 전 건 축 할 일 이 형 통 한 지 라 이 스 라 엘 하 나 님 의 명 령 과 바 사 왕 고 레 스 와 다 리 오 와 아 닥 사 스 다 의 조 서 를 좇 아 전 을 건 축 하 며 필 역 하 되

15

다 리 오 왕 육 년 아 달 월 삼 일 에 전 을 필 역 하 니 라

16

이 스 라 엘 자 손 과 제 사 장 들 과 레 위 사 람 들 과 기 타 사 로 잡 혔 던 자 의 자 손 이 즐 거 이 하 나 님 의 전 봉 헌 식 을 행 하 니

17

하 나 님 의 전 봉 헌 식 을 행 할 때 에 수 소 일 백 과 수 양 이 백 과 어 린 양 사 백 을 드 리 고 또 이 스 라 엘 지 파 의 수 를 따 라 수 염 소 열 둘 로 이 스 라 엘 전 체 를 위 하 여 속 죄 제 를 드 리 고

18

제 사 장 을 그 분 반 대 로, 레 위 사 람 을 그 반 차 대 로 세 워 예 루 살 렘 에 서 하 나 님 을 섬 기 게 하 되 모 세 의 책 에 기 록 된 대 로 하 게 하 니 라

19

사 로 잡 혔 던 자 의 자 손 이 정 월 십 사 일 에 유 월 절 을 지 키 되

20

제 사 장 들 과 레 위 사 람 들 이 일 제 히 몸 을 정 결 케 하 여 다 정 결 하 매 사 로 잡 혔 던 자 의 모 든 자 손 과 자 기 형 제 제 사 장 들 과 자 기 를 위 하 여 유 월 절 양 을 잡 으 니

21

사 로 잡 혔 다 가 돌 아 온 이 스 라 엘 자 손 과 무 릇 스 스 로 구 별 하 여 자 기 땅 이 방 사 람 의 더 러 운 것 을 버 리 고 이 스 라 엘 무 리 에 게 속 하 여 이 스 라 엘 하 나 님 여 호 와 를 구 하 는 자 가 다 먹 고

22

즐 거 우 므 로 칠 일 동 안 무 교 절 을 지 켰 으 니 이 는 여 호 와 께 서 저 희 로 즐 겁 게 하 시 고 또 앗 수 르 왕 의 마 음 을 저 희 에 게 로 돌 이 켜 이 스 라 엘 의 하 나 님 이 신 하 나 님 의 전 역 사 하 는 손 을 힘 있 게 하 도 록 하 셨 음 이 었 느 니 라

Ezra 7


Ezra Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 6

Ezra

Return to Index

Chapter 7

1

이 일 후 바 사 왕 아 닥 사 스 다 가 위 에 있 을 때 에 에 스 라 라 하 는 자 가 있 으 니 라 저 는 스 라 야 의 아 들 이 요, 아 사 랴 의 손 자 요, 힐 기 야 의 증 손 이 요

2

살 룸 의 현 손 이 요, 사 독 의 오 대 손 이 요, 아 히 둡 의 육 대 손 이 요,

3

아 마 랴 의 칠 대 손 이 요, 아 사 랴 의 팔 대 손 이 요, 므 라 욧 의 구 대 손 이 요,

4

스 라 히 야 의 십 대 손 이 요, 웃 시 엘 의 십 일 대 손 이 요, 북 기 의 십 이 대 손 이 요,

5

아 비 수 아 의 십 삼 대 손 이 요, 비 느 하 스 의 십 사 대 손 이 요, 엘 르 아 살 의 십 오 대 손 이 요, 대 제 사 장 아 론 의 십 륙 대 손 이 라

6

이 에 스 라 가 바 벨 론 에 서 올 라 왔 으 니 저 는 이 스 라 엘 하 나 님 여 호 와 께 서 주 신 바 모 세 의 율 법 에 익 숙 한 학 사 로 서 그 하 나 님 여 호 와 의 도 우 심 을 입 으 므 로 왕 에 게 구 하 는 것 은 다 받 는 자 더 니

7

아 닥 사 스 다 왕 칠 년 에 이 스 라 엘 자 손 과 제 사 장 들 과 레 위 사 람 들 과 노 래 하 는 자 들 과 문 지 기 들 과 느 디 님 사 람 들 중 에 몇 사 람 이 예 루 살 렘 으 로 올 라 올 때 에

8

이 에 스 라 가 올 라 왔 으 니 왕 의 칠 년 오 월 이 라

9

정 월 초 하 루 에 바 벨 론 에 서 길 을 떠 났 고 하 나 님 의 선 한 손 의 도 우 심 을 입 어 오 월 초 하 루 에 예 루 살 렘 에 이 르 니 라

10

에 스 라 가 여 호 와 의 율 법 을 연 구 하 여 준 행 하 며 율 례 와 규 례 를 이 스 라 엘 에 게 가 르 치 기 로 결 심 하 였 었 더 라

11

여 호 와 의 계 명 의 말 씀 과 이 스 라 엘 에 게 주 신 율 례 의 학 사 인 학 사 겸 제 사 장 에 스 라 에 게 아 닥 사 스 다 왕 이 내 린 조 서 초 본 은 아 래 와 같 으 니 라

12

모 든 왕 의 왕 아 닥 사 스 다 는 하 늘 의 하 나 님 의 율 법 에 완 전 한 학 사 겸 제 사 장 에 스 라 에 게

13

조 서 하 노 니 우 리 나 라 에 있 는 이 스 라 엘 백 성 과 저 희 제 사 장 들 과 레 위 사 람 들 중 에 예 루 살 렘 으 로 올 라 갈 뜻 이 있 는 자 는 누 구 든 지 너 와 함 께 갈 지 어 다

14

너 는 네 손 에 있 는 네 하 나 님 의 율 법 을 좇 아 유 다 와 예 루 살 렘 의 정 형 을 살 피 기 위 하 여 왕 과 일 곱 모 사 의 보 냄 을 받 았 으 니

15

왕 과 모 사 들 이 예 루 살 렘 에 거 하 신 이 스 라 엘 하 나 님 께 성 심 으 로 드 리 는 은 금 을 가 져 가 고

16

또 네 가 바 벨 론 온 도 에 서 얻 을 모 든 은 금 과 및 백 성 과 제 사 장 들 이 예 루 살 렘 그 하 나 님 의 전 을 위 하 여 즐 거 이 드 릴 예 물 을 가 져 다 가

17

그 돈 으 로 수 송 아 지 와 수 양 과 어 린 양 과 그 소 제 와 그 전 제 의 물 품 을 신 속 히 사 서 예 루 살 렘 네 하 나 님 의 전 단 위 에 드 리 고

18

그 나 머 지 은 금 은 너 와 너 의 형 제 가 선 히 여 기 는 일 에 너 희 하 나 님 의 뜻 을 좇 아 쓸 지 며

19

네 하 나 님 의 전 에 서 섬 기 는 일 을 위 하 여 네 게 준 기 명 은 예 루 살 렘 하 나 님 앞 에 드 리 고

20

그 외 에 도 네 하 나 님 의 전 에 쓰 일 것 이 있 어 서 네 가 드 리 고 자 하 거 든 무 엇 이 든 지 왕 의 내 탕 고 에 서 취 하 여 드 릴 지 니 라

21

나 곧 나 아 닥 사 스 다 왕 이 강 서 편 모 든 고 지 기 에 게 조 서 를 내 려 이 르 기 를 하 늘 의 하 나 님 의 율 법 의 학 사 겸 제 사 장 에 스 라 가 무 릇 너 희 에 게 구 하 는 것 은 신 속 히 시 행 하 되

22

은 은 일 백 달 란 트 까 지 밀 은 일 백 고 르 까 지, 포 도 주 는 일 백 밧 까 지, 기 름 도 일 백 밧 까 지 하 고 소 금 은 정 수 없 이 하 라

23

무 릇 하 늘 의 하 나 님 의 전 을 위 하 여 하 늘 의 하 나 님 의 명 하 신 것 은 삼 가 행 하 라 ! 어 찌 하 여 진 노 가 왕 과 왕 자 의 나 라 에 임 하 게 하 랴

24

내 가 너 희 에 게 이 르 노 니 제 사 장 들 이 나 레 위 사 람 들 이 나 노 래 하 는 자 들 이 나 문 지 기 들 이 나 느 디 님 사 람 들 이 나 혹 하 나 님 의 전 에 서 일 하 는 자 들 에 게 조 공 과 잡 세 와 부 세 를 받 는 것 이 불 가 하 니 라 하 였 노 라

25

에 스 라 여 ! 너 는 네 손 에 있 는 네 하 나 님 의 지 혜 를 따 라 네 하 나 님 의 율 법 을 아 는 자 로 유 사 와 재 판 관 을 삼 아 강 서 편 모 든 백 성 을 재 판 하 게 하 고 그 알 지 못 하 는 자 는 너 희 가 가 르 치 라

26

무 릇 네 하 나 님 의 명 령 과 왕 의 명 령 을 준 행 치 아 니 하 는 자 는 속 히 그 죄 를 정 하 여 혹 죽 이 거 나 정 배 하 거 나 가 산 을 적 몰 하 거 나 옥 에 가 둘 지 니 라 하 였 더 라

27

우 리 열 조 의 하 나 님 여 호 와 를 송 축 할 지 로 다 ! 그 가 왕 의 마 음 에 예 루 살 렘 여 호 와 의 전 을 아 름 답 게 할 뜻 을 두 시 고

28

또 나 로 왕 과 그 모 사 들 의 앞 과 왕 의 권 세 있 는 모 든 방 백 의 앞 에 서 은 혜 를 얻 게 하 셨 도 다 나 의 하 나 님 여 호 와 의 손 이 나 의 위 에 있 으 므 로 내 가 힘 을 얻 어 이 스 라 엘 중 에 두 목 을 모 아 나 와 함 께 올 라 오 게 하 였 노 라

Ezra 8


Ezra Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 7

Ezra

Return to Index

Chapter 8

1

아 닥 사 스 다 왕 이 위 에 있 을 때 에 나 와 함 께 바 벨 론 에 서 올 라 온 족 장 들 과 그 들 의 보 계 가 이 러 하 니 라

2

비 느 하 스 자 손 중 에 서 는 게 르 솜 이 요, 이 다 말 자 손 중 에 서 는 다 니 엘 이 요, 다 윗 자 손 중 에 서 는 핫 두 스 요

3

스 가 냐 자 손 곧 바 로 스 자 손 중 에 서 는 스 가 랴 니 그 와 함 께 족 보 에 기 록 된 남 자 가 일 백 오 십 명 이 요

4

바 핫 모 압 자 손 중 에 서 는 스 라 히 야 의 아 들 엘 여 호 에 내 니 그 와 함 께 한 남 자 가 이 백 명 이 요

5

스 가 냐 자 손 중 에 서 는 야 하 시 엘 의 아 들 이 니 그 와 함 께 한 남 자 가 삼 백 명 이 요

6

아 딘 자 손 중 에 서 는 요 나 단 의 아 들 에 벳 이 니 그 와 함 께 한 남 자 가 오 십 명 이 요

7

엘 람 자 손 중 에 서 는 아 달 리 야 의 아 들 여 사 야 니 그 와 함 께 한 남 자 가 칠 십 명 이 요

8

스 바 댜 자 손 중 에 서 는 미 가 엘 의 아 들 스 바 댜 니 그 와 함 께 한 남 자 가 팔 십 명 이 요

9

요 압 자 손 중 에 서 는 여 히 엘 의 아 들 오 바 댜 니 그 와 함 께 한 남 자 가 이 백 십 팔 명 이 요

10

슬 로 밋 자 손 중 에 서 는 요 시 뱌 의 아 들 이 니 그 와 함 께 한 남 자 가 일 백 육 십 명 이 요

11

베 배 자 손 중 에 서 는 베 배 의 아 들 스 가 랴 니 그 와 함 께 한 남 자 가 이 십 팔 명 이 요

12

아 스 갓 자 손 중 에 서 는 학 가 단 의 아 들 요 하 난 이 니 그 와 함 께 한 남 자 가 일 백 십 명 이 요

13

아 도 니 감 자 손 중 에 나 중 된 자 의 이 름 은 엘 리 벨 렛 과, 여 우 엘 과, 스 마 야 니 그 와 함 께 한 남 자 가 육 십 명 이 요

14

비 그 왜 자 손 중 에 서 는 우 대 와 사 붓 이 니 그 와 함 께 한 남 자 가 칠 십 명 이 었 느 니 라

15

내 가 무 리 를 아 하 와 로 흐 르 는 강 가 에 모 으 고 거 기 서 삼 일 동 안 장 막 에 유 하 며 백 성 과 제 사 장 들 을 살 핀 즉 그 중 에 레 위 자 손 이 하 나 도 없 는 지 라

16

이 에 모 든 족 장 곧 엘 리 에 셀 과, 아 리 엘 과, 스 마 야 와, 엘 라 단 과, 야 립 과, 엘 라 단 과, 나 단 과, 스 가 랴 와, 므 술 람 을 부 르 고 또 명 철 한 사 람 요 야 립 과 엘 라 단 을 불 러

17

가 시 뱌 지 방 으 로 보 내 어 그 곳 족 장 잇 도 에 게 나 아 가 게 하 고 잇 도 와 그 형 제 곧 가 시 뱌 지 방 에 거 한 느 디 님 사 람 들 에 게 할 말 을 일 러 주 고 우 리 하 나 님 의 전 을 위 하 여 수 종 들 자 를 데 리 고 오 라 하 였 더 니

18

우 리 하 나 님 의 선 한 손 의 도 우 심 을 입 고 저 희 가 이 스 라 엘 의 손 자 레 위 의 아 들 말 리 의 자 손 중 에 서 한 명 철 한 사 람 을 데 려 오 고 또 세 레 뱌 와 그 아 들 들 과 형 제 십 팔 명 과

19

하 사 뱌 와 므 라 리 자 손 중 여 사 야 와 그 형 제 와 저 의 아 들 들 이 십 명 을 데 려 오 고

20

또 느 디 님 사 람 곧 다 윗 과 방 백 들 이 주 어 레 위 사 람 에 게 수 종 들 게 한 그 느 디 님 사 람 중 이 백 이 십 명 을 데 려 왔 으 니 그 이 름 이 다 기 록 되 었 느 니 라

21

때 에 내 가 아 하 와 강 가 에 서 금 식 을 선 포 하 고 우 리 하 나 님 앞 에 서 스 스 로 겸 비 하 여 우 리 와 우 리 어 린 것 과 모 든 소 유 를 위 하 여 평 탄 한 길 을 그 에 게 간 구 하 였 으 니

22

이 는 우 리 가 전 에 왕 에 게 고 하 기 를 우 리 하 나 님 의 손 은 자 기 를 찾 는 모 든 자 에 게 선 을 베 푸 시 고 자 기 를 배 반 하 는 모 든 자 에 게 는 권 능 과 진 노 를 베 푸 신 다 하 였 으 므 로 길 에 서 적 군 을 막 고 우 리 를 도 울 보 병 과 마 병 을 왕 에 게 구 하 기 를 부 끄 러 워 하 였 음 이 라

23

그 러 므 로 우 리 가 이 를 위 하 여 금 식 하 며 우 리 하 나 님 께 간 구 하 였 더 니 그 응 낙 하 심 을 입 었 느 니 라

24

그 때 에 내 가 제 사 장 의 두 목 중 십 이 인 곧 세 레 뱌 와 하 사 뱌 와 그 형 제 십 인 을 따 로 세 우 고

25

저 희 에 게 왕 과 모 사 들 과 방 백 들 과 또 그 곳 에 있 는 이 스 라 엘 무 리 가 우 리 하 나 님 의 전 을 위 하 여 드 린 은 과 금 과 기 명 들 을 달 아 서 주 었 으 니

26

내 가 달 아 서 저 희 손 에 준 것 은 은 이 육 백 오 십 달 란 트 요, 은 기 명 이 일 백 달 란 트 요, 금 이 일 백 달 란 트 며

27

또 금 잔 이 이 십 개 라 중 수 는 일 천 다 릭 이 요 또 아 름 답 고 빛 나 금 같 이 보 배 로 운 놋 그 릇 이 두 개 라

28

내 가 저 희 에 게 이 르 되 ` 너 희 는 여 호 와 께 거 룩 한 자 요 이 기 명 들 도 거 룩 하 고 그 은 과 금 은 너 희 열 조 의 하 나 님 여 호 와 께 즐 거 이 드 린 예 물 이 니

29

너 희 는 예 루 살 렘 여 호 와 의 전 골 방 에 이 르 러 제 사 장 의 두 목 들 과 레 위 사 람 의 두 목 들 과 이 스 라 엘 족 장 앞 에 서 이 기 명 을 달 기 까 지 삼 가 지 키 라 !'

30

이 에 제 사 장 들 과 레 위 사 람 들 이 은 과 금 과 기 명 을 예 루 살 렘 우 리 하 나 님 의 전 으 로 가 져 가 려 하 여 그 중 수 대 로 받 으 니 라

31

정 월 십 이 일 에 우 리 가 아 하 와 강 을 떠 나 예 루 살 렘 으 로 갈 새 우 리 하 나 님 의 손 이 우 리 를 도 우 사 대 적 과 길 에 매 복 한 자 의 손 에 서 건 지 신 지 라

32

이 에 예 루 살 렘 에 이 르 러 거 기 서 삼 일 을 유 하 고

33

제 사 일 에 우 리 하 나 님 의 전 에 서 은 과 금 과 기 명 을 달 아 서 제 사 장 우 리 아 의 아 들 므 레 못 의 손 에 붙 이 니 비 느 하 스 의 아 들 엘 르 아 살 과, 레 위 사 람 예 수 아 의 아 들 요 사 밧 과, 빈 누 이 의 아 들 노 아 댜 가 함 께 있 어

34

모 든 것 을 다 계 수 하 고 달 아 보 고 그 중 수 를 당 장 에 책 에 기 록 하 였 느 니 라

35

사 로 잡 혔 던 자 의 자 손 곧 이 방 에 서 돌 아 온 자 들 이 이 스 라 엘 하 나 님 께 번 제 를 드 렸 는 데 이 스 라 엘 전 체 를 위 한 수 송 아 지 가 열 둘 이 요, 또 수 양 이 아 흔 여 섯 이 요, 어 린 양 이 일 흔 일 곱 이 요, 또 속 죄 제 의 수 염 소 가 열 둘 이 니 모 두 여 호 와 께 드 린 번 제 물 이 라

36

무 리 가 또 왕 의 조 서 를 왕 의 관 원 과 강 서 편 총 독 들 에 게 부 치 매 저 희 가 백 성 과 하 나 님 의 전 을 도 왔 느 니 라

Ezra 9


Ezra Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 8

Ezra

Return to Index

Chapter 9

1

이 일 후 에 방 백 들 이 내 게 나 아 와 가 로 되 이 스 라 엘 백 성 과 제 사 장 들 과 레 위 사 람 들 이 이 땅 백 성 과 떠 나 지 아 니 하 고 가 나 안 사 람 과, 헷 사 람 과, 브 리 스 사 람 과, 여 부 스 사 람 과, 암 몬 사 람 과, 모 압 사 람 과, 애 굽 사 람 과, 아 모 리 사 람 의 가 증 한 일 을 행 하 여

2

그 들 의 딸 을 취 하 여 아 내 와 며 느 리 를 삼 아 거 룩 한 자 손 으 로 이 방 족 속 과 서 로 섞 이 게 하 는 데 방 백 들 과 두 목 들 이 이 죄 에 더 욱 으 뜸 이 되 었 다 하 는 지 라

3

내 가 이 일 을 듣 고 속 옷 과 겉 옷 을 찢 고 머 리 털 과 수 염 을 뜯 으 며 기 가 막 혀 앉 으 니

4

이 에 이 스 라 엘 하 나 님 의 말 씀 을 인 하 여 떠 는 자 가 이 사 로 잡 혔 던 자 의 죄 를 인 하 여 다 내 게 로 모 여 오 더 라 내 가 저 녁 제 사 드 릴 때 까 지 기 가 막 혀 앉 았 더 니

5

저 녁 제 사 를 드 릴 때 에 내 가 근 심 중 에 일 어 나 서 속 옷 과 겉 옷 을 찢 은 대 로 무 릎 을 꿇 고 나 의 하 나 님 여 호 와 를 향 하 여 손 을 들 고

6

말 하 기 를 ` 나 의 하 나 님 이 여 ! 내 가 부 끄 러 워 낯 이 뜨 뜻 하 여 감 히 나 의 하 나 님 을 향 하 여 얼 굴 을 들 지 못 하 오 니 이 는 우 리 죄 악 이 많 아 정 수 리 에 넘 치 고 우 리 허 물 이 커 서 하 늘 에 미 침 이 니 이 다

7

우 리 의 열 조 때 로 부 터 오 늘 까 지 우 리 죄 가 심 하 매 우 리 의 죄 악 으 로 인 하 여 우 리 와 우 리 왕 들 과 우 리 제 사 장 들 을 열 방 왕 들 의 손 에 붙 이 사 칼 에 죽 으 며 사 로 잡 히 며 노 략 을 당 하 며 얼 굴 을 부 끄 럽 게 하 심 이 오 늘 날 같 으 니 이 다

8

이 제 우 리 하 나 님 여 호 와 께 서 우 리 에 게 잠 간 은 혜 를 베 푸 사 얼 마 를 남 겨 두 어 피 하 게 하 신 우 리 를 그 거 룩 한 처 소 에 박 힌 못 과 같 게 하 시 고 우 리 눈 을 밝 히 사 우 리 로 종 노 릇 하 는 중 에 서 조 금 소 성 하 게 하 셨 나 이 다

9

우 리 가 비 록 노 예 가 되 었 사 오 나 우 리 하 나 님 이 우 리 를 그 복 역 하 는 중 에 버 리 지 아 니 하 시 고 바 사 열 왕 앞 에 서 우 리 로 긍 휼 히 여 김 을 입 고 소 성 하 여 우 리 하 나 님 의 전 을 세 우 게 하 시 며 그 퇴 락 한 것 을 수 리 하 게 하 시 며 유 다 와 예 루 살 렘 에 서 우 리 에 게 울 을 주 셨 나 이 다

10

우 리 하 나 님 이 여 ! 이 렇 게 하 신 후 에 도 우 리 가 주 의 계 명 을 배 반 하 였 사 오 니 이 제 무 슨 말 씀 을 하 오 리 이 까

11

전 에 주 께 서 주 의 종 선 지 자 들 로 명 하 여 이 르 시 되 너 희 가 가 서 얻 으 려 하 는 땅 은 더 러 운 땅 이 니 이 는 이 방 백 성 들 이 더 럽 고 가 증 한 일 을 행 하 여 이 가 에 서 저 가 까 지 그 더 러 움 으 로 채 웠 음 이 라

12

그 런 즉 너 희 여 자 들 을 저 희 아 들 들 에 게 주 지 말 고 저 희 딸 을 너 희 아 들 을 위 하 여 데 려 오 지 말 며 그 들 을 위 하 여 평 강 과 형 통 을 영 영 히 구 하 지 말 라 그 리 하 면 너 희 가 왕 성 하 여 그 땅 의 아 름 다 운 것 을 먹 으 며 그 땅 을 자 손 에 게 유 전 하 여 영 원 한 기 업 을 삼 게 되 리 라 하 셨 나 이 다

13

우 리 의 악 한 행 실 과 큰 죄 로 인 하 여 이 모 든 일 을 당 하 였 사 오 나 우 리 하 나 님 이 우 리 죄 악 보 다 형 벌 을 경 하 게 하 시 고 이 만 큼 백 성 을 남 겨 주 셨 사 오 니

14

우 리 가 어 찌 다 시 주 의 계 명 을 거 역 하 고 이 가 증 한 일 을 행 하 는 족 속 들 과 연 혼 하 오 리 이 까 그 리 하 오 면 주 께 서 어 찌 진 노 하 사 우 리 를 멸 하 시 고 남 아 피 할 자 가 없 도 록 하 시 지 아 니 하 시 리 이 까

15

이 스 라 엘 하 나 님 여 호 와 여 ! 주 는 의 롭 도 소 이 다 우 리 가 남 아 피 한 것 이 오 늘 날 과 같 사 옵 거 늘 도 리 어 주 께 범 죄 하 였 사 오 니 이 로 인 하 여 주 앞 에 한 사 람 도 감 히 서 지 못 하 겠 나 이 다'

Ezra 10


Ezra Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 9

Ezra

Return to Index

Chapter 10

1

에 스 라 가 하 나 님 의 전 앞 에 엎 드 려 울 며 기 도 하 여 죄 를 자 복 할 때 에 많 은 백 성 이 심 히 통 곡 하 매 이 스 라 엘 중 에 서 백 성 의 남 녀 와 어 린 아 이 의 큰 무 리 가 그 앞 에 모 인 지 라

2

엘 람 자 손 중 여 히 엘 의 아 들 스 가 냐 가 에 스 라 에 게 이 르 되 ` 우 리 가 우 리 하 나 님 께 범 죄 하 여 이 땅 이 방 여 자 를 취 하 여 아 내 를 삼 았 으 나 이 스 라 엘 에 게 오 히 려 소 망 이 있 나 니

3

곧 내 주 의 교 훈 을 좇 으 며 우 리 하 나 님 의 명 령 을 떨 며 준 행 하 는 자 의 의 논 을 좇 아 이 모 든 아 내 와 그 소 생 을 다 내 어 보 내 기 로 우 리 하 나 님 과 언 약 을 세 우 고 율 법 대 로 행 할 것 이 라

4

이 는 당 신 의 주 장 할 일 이 니 일 어 나 소 서 우 리 가 도 우 리 니 힘 써 행 하 소 서'

5

이 에 에 스 라 가 일 어 나 제 사 장 들 과 레 위 사 람 들 과 온 이 스 라 엘 에 게 이 말 대 로 행 하 기 를 맹 세 하 게 하 매 무 리 가 맹 세 하 는 지 라

6

이 에 에 스 라 가 하 나 님 의 전 앞 에 서 일 어 나 엘 리 아 십 의 아 들 여 호 하 난 의 방 으 로 들 어 가 니 라 저 가 들 어 가 서 사 로 잡 혔 던 자 의 죄 를 근 심 하 여 떡 도 먹 지 아 니 하 며 물 도 마 시 지 아 니 하 더 니

7

유 다 와 예 루 살 렘 의 사 로 잡 혔 던 자 의 자 손 들 에 게 공 포 하 기 를 ` 너 희 는 예 루 살 렘 으 로 모 이 라

8

누 구 든 지 방 백 들 과 장 로 들 의 훈 시 를 좇 아 삼 일 내 에 오 지 아 니 하 면 그 재 산 을 적 몰 하 고 사 로 잡 혔 던 자 의 회 에 서 쫓 아 내 리 라' 하 매

9

유 다 와 베 냐 민 모 든 사 람 이 삼 일 내 에 예 루 살 렘 에 모 이 니 때 는 구 월 이 십 일 이 라 무 리 가 하 나 님 의 전 앞 광 장 에 앉 아 서 이 일 과 비 를 인 하 여 떨 더 니

10

제 사 장 에 스 라 가 일 어 서 서 저 희 에 게 이 르 되 ` 너 희 가 범 죄 하 여 이 방 여 자 로 아 내 를 삼 아 이 스 라 엘 의 죄 를 더 하 게 하 였 으 니

11

이 제 너 희 열 조 의 하 나 님 앞 에 서 죄 를 자 복 하 고 그 뜻 대 로 행 하 여 이 땅 족 속 들 과 이 방 여 인 을 끊 어 버 리 라'

12

회 무 리 가 큰 소 리 로 대 답 하 여 가 로 되 ` 당 신 의 말 씀 대 로 우 리 가 마 땅 히 행 할 것 이 니 이 다

13

그 러 나 백 성 이 많 고 또 큰 비 가 내 리 는 때 니 능 히 밖 에 서 지 못 할 것 이 요 우 리 가 이 일 로 크 게 범 죄 하 였 은 즉 하 루 이 틀 에 할 일 이 아 니 오 니

14

이 제 온 회 중 을 위 하 여 우 리 방 백 들 을 세 우 고 우 리 모 든 성 읍 에 이 방 여 자 에 게 장 가 든 자 는 다 기 한 에 본 성 장 로 들 과 재 판 장 과 함 께 오 게 하 여 우 리 하 나 님 의 이 일 로 인 하 신 진 노 가 우 리 에 게 서 떠 나 게 하 소 서' 하 나

15

오 직 아 사 헬 의 아 들 요 나 단 과 디 과 의 아 들 야 스 야 가 일 어 나 그 일 을 반 대 하 고 므 술 람 과 레 위 사 람 삽 브 대 가 저 희 를 돕 더 라

16

사 로 잡 혔 던 자 의 자 손 이 그 대 로 한 지 라 제 사 장 에 스 라 가 그 종 족 을 따 라 각 기 지 명 된 족 장 몇 사 람 을 위 임 하 고 시 월 초 하 루 에 앉 아 그 일 을 조 사 하 여

17

정 월 초 하 루 에 이 르 러 이 방 여 인 을 취 한 자 의 일 조 사 하 기 를 마 치 니 라

18

제 사 장 의 무 리 중 에 이 방 여 인 을 취 한 자 는 예 수 아 자 손 중 요 사 닥 의 아 들 과, 그 형 제 마 아 세 야 와, 엘 리 에 셀 과, 야 립 과, 그 달 랴 라

19

저 희 가 다 손 을 잡 아 맹 세 하 여 그 아 내 를 보 내 기 로 하 고 또 그 죄 를 인 하 여 수 양 하 나 를 속 건 제 로 드 렸 으 며

20

또 임 멜 자 손 중 에 는 하 나 니 와, 스 바 댜 요

21

하 림 자 손 중 에 는 마 아 세 야 와, 엘 리 야 와, 스 마 야 와, 여 히 엘 과, 웃 시 야 요

22

바 스 훌 자 손 중 에 는 엘 료 에 내 와, 마 아 세 야 와, 이 스 마 엘 과, 느 다 넬 과, 요 사 밧 과, 엘 라 사 였 더 라

23

레 위 사 람 중 에 는 요 사 밧 과, 시 므 이 와, 글 라 야 라 하 는 글 리 다 와, 브 다 히 야 와, 유 다 와, 엘 리 에 셀 이 었 더 라

24

노 래 하 는 자 중 에 는 엘 리 아 십 이 요 문 지 기 중 에 는 살 룸 과, 델 렘 과, 우 리 였 더 라

25

이 스 라 엘 중 에 는 바 로 스 자 손 중 라 먀 와, 잇 시 야 와, 말 기 야 와, 미 야 민 과, 엘 르 아 살 과, 말 기 야 와, 브 나 야 요,

26

엘 람 자 손 중 맛 다 냐 와, 스 가 랴 와, 여 히 엘 과, 압 디 와, 여 레 못 과, 엘 리 야 요,

27

삿 두 자 손 중 엘 료 에 내 와, 엘 리 아 십 과, 맛 다 냐 와, 여 레 못 과, 사 밧 과, 아 시 사 요,

28

베 배 자 손 중 여 호 하 난 과, 하 나 냐 와, 삽 배 와, 아 들 래 요,

29

바 니 자 손 중 므 술 람 과, 말 룩 과, 아 다 야 와, 야 숩 과, 스 알 과, 여 레 못 이 요,

30

바 핫 모 압 자 손 중 앗 나 와, 글 랄 과, 브 나 야 와, 마 아 세 야 와, 맛 다 냐 와, 브 사 렐 과, 빈 누 이 와, 므 낫 세 요,

31

하 림 자 손 중 엘 리 에 셀 과, 잇 시 야 와, 말 기 야 와, 스 마 야 와, 시 므 온 과,

32

베 냐 민 과, 말 룩 과, 스 마 랴 요,

33

하 숨 자 손 중 맛 드 내 와, 맛 닷 다 와, 사 밧 과, 엘 리 벨 렛 과, 여 레 매 와, 므 낫 세 와, 시 므 이 요,

34

바 니 자 손 중 마 아 대 와, 아 므 람 과, 우 엘 과,

35

브 나 야 와, 베 드 야 와, 글 루 히 와,

36

와 냐 와, 므 레 못 과, 에 랴 십 과,

37

맛 다 냐 와, 맛 드 내 와, 야 아 수 와,

38

바 니 와, 빈 누 이 와, 시 므 이 와,

39

셀 레 먀 와, 나 단 과, 아 다 야 와,

40

막 나 드 배 와, 사 새 와, 사 래 와,

41

아 사 렐 과, 셀 레 먀 와, 스 마 랴 와,

42

살 룸 과, 아 마 랴 와, 요 셉 이 요,

43

느 보 자 손 중 여 이 엘 과, 맛 디 디 야 와, 사 밧 과, 스 비 내 와, 잇 도 와, 요 엘 과, 브 나 야 였 더 라

44

이 상 은 모 두 이 방 여 인 을 취 한 자 라 그 중 에 자 녀 를 낳 은 여 인 도 있 었 더 라

Nehemiah 1


Nehemiah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

하 가 랴 의 아 들 느 헤 미 야 의 말 이 라 아 닥 사 스 다 왕 제 이 십 년 기 슬 르 월 에 내 가 수 산 궁 에 있 더 니

2

나 의 한 형 제 중 하 나 니 가 두 어 사 람 과 함 께 유 다 에 서 이 르 렀 기 로 내 가 그 사 로 잡 힘 을 면 하 고 남 아 있 는 유 다 사 람 과 예 루 살 렘 형 편 을 물 은 즉

3

저 희 가 내 게 이 르 되 ` 사 로 잡 힘 을 면 하 고 남 은 자 가 그 도 에 서 큰 환 난 을 만 나 고 능 욕 을 받 으 며 예 루 살 렘 성 은 훼 파 되 고 성 문 들 은 소 화 되 었 다' 하 는 지 라

4

내 가 이 말 을 듣 고 앉 아 서 울 고 수 일 동 안 슬 퍼 하 며 하 늘 의 하 나 님 앞 에 금 식 하 며 기 도 하 여

5

가 로 되 ` 하 늘 의 하 나 님 여 호 와 크 고 두 려 우 신 하 나 님 이 여, 주 를 사 랑 하 고 주 의 계 명 을 지 키 는 자 에 게 언 약 을 지 키 시 며 긍 휼 을 베 푸 시 는 주 여 ! 간 구 하 나 이 다

6

이 제 종 이 주 의 종 이 스 라 엘 자 손 을 위 하 여 주 야 로 기 도 하 오 며 이 스 라 엘 자 손 의 주 앞 에 범 죄 함 을 자 복 하 오 니 주 는 귀 를 기 울 이 시 며 눈 을 여 시 사 종 의 기 도 를 들 으 시 옵 소 서 ! 나 와 나 의 아 비 집 이 범 죄 하 여

7

주 를 향 하 여 심 히 악 을 행 하 여 주 의 종 모 세 에 게 주 께 서 명 하 신 계 명 과 율 례 와 규 례 를 지 키 지 아 니 하 였 나 이 다

8

옛 적 에 주 께 서 주 의 종 모 세 에 게 명 하 여 가 라 사 대 만 일 너 희 가 범 죄 하 면 내 가 너 희 를 열 국 중 에 흩 을 것 이 요

9

만 일 내 게 로 돌 아 와 서 내 계 명 을 지 켜 행 하 면 너 희 쫓 긴 자 가 하 늘 끝 에 있 을 지 라 도 내 가 거 기 서 부 터 모 아 내 이 름 을 두 려 고 택 한 곳 에 돌 아 오 게 하 리 라 하 신 말 씀 을 이 제 청 컨 대 기 억 하 옵 소 서

10

이 들 은 주 께 서 일 찍 큰 권 능 과 강 한 손 으 로 구 속 하 신 주 의 종 이 요 주 의 백 성 이 니 이 다

11

주 여 ! 구 하 오 니 귀 를 기 울 이 사 종 의 기 도 와 주 의 이 름 을 경 외 하 기 를 기 뻐 하 는 종 들 의 기 도 를 들 으 시 고 오 늘 날 종 으 로 형 통 하 여 이 사 람 앞 에 서 은 혜 를 입 게 하 옵 소 서' 하 였 나 니 그 때 에 내 가 왕 의 술 관 원 이 되 었 었 느 니 라

Nehemiah 2


Nehemiah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

아 닥 사 스 다 왕 이 십 년 니 산 월 에 왕 의 앞 에 술 이 있 기 로 내 가 들 어 왕 에 게 드 렸 는 데 이 전 에 는 내 가 왕 의 앞 에 서 수 색 이 없 었 더 니

2

왕 이 내 게 이 르 시 되 ` 네 가 병 이 없 거 늘 어 찌 하 여 얼 굴 에 수 색 이 있 느 냐 ? 이 는 필 연 네 마 음 에 근 심 이 있 음 이 로 다' 그 때 에 내 가 크 게 두 려 워 하 여

3

왕 께 대 답 하 되 ` 왕 은 만 세 수 를 하 옵 소 서 ! 나 의 열 조 의 묘 실 있 는 성 읍 이 이 제 까 지 황 무 하 고 성 문 이 소 화 되 었 사 오 니 내 가 어 찌 얼 굴 에 수 색 이 없 사 오 리 이 까 ?'

4

왕 이 내 게 이 르 시 되 ` 그 러 면 네 가 무 엇 을 원 하 느 냐 ?' 하 시 기 로 내 가 곧 하 늘 의 하 나 님 께 묵 도 하 고

5

왕 에 게 고 하 되 ` 왕 이 만 일 즐 겨 하 시 고 종 이 왕 의 목 전 에 서 은 혜 를 얻 었 사 오 면 나 를 유 다 땅 나 의 열 조 의 묘 실 있 는 성 읍 에 보 내 어 그 성 을 중 건 하 게 하 옵 소 서 !' 하 였 는 데

6

그 때 에 왕 후 도 왕 의 곁 에 앉 았 더 라 왕 이 내 게 이 르 시 되 ` 네 가 몇 날 에 행 할 길 이 며 어 느 때 에 돌 아 오 겠 느 냐 ?' 하 고 왕 이 나 를 보 내 기 를 즐 겨 하 시 기 로 내 가 기 한 을 정 하 고

7

내 가 또 왕 에 게 아 뢰 되 ` 왕 이 만 일 즐 겨 하 시 거 든 강 서 편 총 독 들 에 게 내 리 시 는 조 서 를 내 게 주 사 저 희 로 나 를 용 납 하 여 유 다 까 지 통 과 하 게 하 시 고

8

또 왕 의 삼 림 감 독 아 삽 에 게 조 서 를 내 리 사 저 로 전 에 속 한 영 문 의 문 과 성 곽 과 나 의 거 할 집 을 위 하 여 들 보 재 목 을 주 게 하 옵 소 서' 하 매 내 하 나 님 의 선 한 손 이 나 를 도 우 심 으 로 왕 이 허 락 하 고

9

군 대 장 관 과 마 병 을 보 내 어 나 와 함 께 하 시 기 로 내 가 강 서 편 에 있 는 총 독 들 에 게 이 르 러 왕 의 조 서 를 전 하 였 더 니

10

호 론 사 람 산 발 랏 과 종 되 었 던 암 몬 사 람 도 비 야 가 이 스 라 엘 자 손 을 흥 왕 케 하 려 는 사 람 이 왔 다 함 을 듣 고 심 히 근 심 하 더 라

11

내 가 예 루 살 렘 에 이 르 러 거 한 지 삼 일 에

12

내 하 나 님 이 내 마 음 을 감 화 하 사 예 루 살 렘 을 위 하 여 행 하 게 하 신 일 을 내 가 아 무 사 람 에 게 도 말 하 지 아 니 하 고 밤 에 일 어 나 두 어 사 람 과 함 께 나 갈 새 내 가 탄 짐 승 외 에 는 다 른 짐 승 이 없 더 라

13

그 밤 에 골 짜 기 문 으 로 나 가 서 용 정 으 로 분 문 에 이 르 는 동 안 에 보 니 예 루 살 렘 성 벽 이 다 무 너 졌 고 성 문 은 소 화 되 었 더 라

14

앞 으 로 행 하 여 샘 문 과 왕 의 못 에 이 르 러 는 탄 짐 승 이 지 나 갈 곳 이 없 는 지 라

15

그 밤 에 시 내 를 좇 아 올 라 가 서 성 벽 을 살 펴 본 후 에 돌 이 켜 골 짜 기 문 으 로 들 어 와 서 돌 아 왔 으 나

16

방 백 들 은 내 가 어 디 갔 었 으 며 무 엇 을 하 였 는 지 알 지 못 하 였 고 나 도 그 일 을 유 다 사 람 들 에 게 나 제 사 장 들 에 게 나 귀 인 들 에 게 나 방 백 들 에 게 나 그 외 에 일 하 는 자 들 에 게 고 하 지 아 니 하 다 가

17

후 에 저 희 에 게 이 르 기 를 ` 우 리 의 당 한 곤 경 은 너 희 도 목 도 하 는 바 라 예 루 살 렘 이 황 무 하 고 성 문 이 소 화 되 었 으 니 자, 예 루 살 렘 성 을 중 건 하 여 다 시 수 치 를 받 지 말 자' 하 고

18

또 저 희 에 게 하 나 님 의 선 한 손 이 나 를 도 우 신 일 과 왕 이 내 게 이 른 말 씀 을 고 하 였 더 니 저 희 의 말 이 ` 일 어 나 건 축 하 자 !' 하 고 모 두 힘 을 내 어 이 선 한 일 을 하 려 하 매

19

호 론 사 람 산 발 랏 과, 종 이 되 었 던 암 몬 사 람 도 비 야 와, 아 라 비 아 사 람 게 셈 이 이 말 을 듣 고 우 리 를 업 신 여 기 고 비 웃 어 가 로 되 ` 너 희 의 하 는 일 이 무 엇 이 냐 ? 왕 을 배 반 코 자 하 느 냐 ?' 하 기 로

20

내 가 대 답 하 여 가 로 되 ` 하 늘 의 하 나 님 이 우 리 로 형 통 케 하 시 리 니 그 의 종 우 리 가 일 어 나 건 축 하 려 니 와 오 직 너 희 는 예 루 살 렘 에 서 아 무 기 업 도 없 고 권 리 도 없 고 명 록 도 없 다' 하 였 느 니 라

Nehemiah 3


Nehemiah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

때 에 대 제 사 장 엘 리 아 십 이 그 형 제 제 사 장 들 과 함 께 일 어 나 양 문 을 건 축 하 여 성 별 하 고 문 짝 을 달 고 또 성 벽 을 건 축 하 여 함 메 아 망 대 에 서 부 터 하 나 넬 망 대 까 지 성 별 하 였 고

2

그 다 음 은 여 리 고 사 람 들 이 건 축 하 였 고 또 그 다 음 은 이 므 리 의 아 들 삭 굴 이 건 축 하 였 으 며

3

어 문 은 하 스 나 아 의 자 손 들 이 건 축 하 여 그 들 보 를 얹 고 문 짝 을 달 고 자 물 쇠 와 빗 장 을 갖 추 었 고

4

그 다 음 은 학 고 스 의 손 자 우 아 의 아 들 므 레 못 이 중 수 하 였 고 그 다 음 은 므 세 사 벨 의 손 자 베 레 갸 의 아 들 므 술 람 이 중 수 하 였 고 그 다 음 은 바 아 나 의 아 들 사 독 이 중 수 하 였 고

5

그 다 음 은 드 고 아 사 람 들 이 중 수 하 였 으 나 그 귀 족 들 은 그 주 의 역 사 에 담 부 치 아 니 하 였 으 며

6

옛 문 은 바 세 아 의 아 들 요 야 다 와 브 소 드 야 의 아 들 므 술 람 이 중 수 하 여 그 들 보 를 얹 고 문 짝 을 달 고 자 물 쇠 와 빗 장 을 갖 추 었 고

7

그 다 음 은 기 브 온 사 람 믈 라 야 와 메 로 놋 사 람 야 돈 이 강 서 편 총 독 의 관 할 에 속 한 기 브 온 사 람 들 과 미 스 바 사 람 들 로 더 불 어 중 수 하 였 고

8

그 다 음 은 금 장 색 할 해 야 의 아 들 웃 시 엘 등 이 중 수 하 였 고 그 다 음 은 향 품 장 사 하 나 냐 등 이 중 수 하 되 저 희 가 예 루 살 렘 넓 은 성 벽 까 지 하 였 고

9

그 다 음 은 예 루 살 렘 지 방 절 반 을 다 스 리 는 자 후 르 의 아 들 르 바 야 가 중 수 하 였 고

10

하 루 맙 의 아 들 여 다 야 는 자 기 집 과 마 주 대 한 곳 을 중 수 하 였 고 그 다 음 은 하 삽 느 야 의 아 들 핫 두 스 가 중 수 하 였 고

11

하 림 의 아 들 말 기 야 와 바 핫 모 압 의 아 들 핫 숩 이 한 부 분 과 풀 무 망 대 를 중 수 하 였 고

12

그 다 음 은 예 루 살 렘 지 방 절 반 을 다 스 리 는 자 할 로 헤 스 의 아 들 살 룸 과 그 딸 들 이 중 수 하 였 고

13

골 짜 기 문 은 하 눈 과 사 노 아 거 민 이 중 수 하 여 문 을 세 우 며 문 짝 을 달 고 자 물 쇠 와 빗 장 을 갖 추 고 또 분 문 까 지 성 벽 일 천 규 빗 을 중 수 하 였 고

14

분 문 은 벧 학 게 렘 지 방 을 다 스 리 는 레 갑 의 아 들 말 기 야 가 중 수 하 여 문 을 세 우 며 문 짝 을 달 고 자 물 쇠 와 빗 장 을 갖 추 었 고

15

샘 문 은 미 스 바 지 방 을 다 스 리 는 골 호 세 의 아 들 살 룬 이 중 수 하 여 문 을 세 우 고 덮 으 며 문 짝 을 달 며 자 물 쇠 와 빗 장 을 갖 추 고 또 왕 의 동 산 근 처 셀 라 못 가 의 성 벽 을 중 수 하 여 다 윗 성 에 서 내 려 오 는 층 계 까 지 이 르 렀 고

16

그 다 음 은 벧 술 지 방 절 반 을 다 스 리 는 자 아 스 북 의 아 들 느 헤 미 야 가 중 수 하 여 다 윗 의 묘 실 과 마 주 대 한 곳 에 이 르 고 또 파 서 만 든 못 을 지 나 용 사 의 집 까 지 이 르 렀 고

17

그 다 음 은 레 위 사 람 바 니 의 아 들 르 훔 이 중 수 하 였 고 그 다 음 은 그 일 라 지 방 절 반 을 다 스 리 는 자 하 사 뱌 가 그 지 방 을 대 표 하 여 중 수 하 였 고

18

그 다 음 은 그 형 제 그 일 라 지 방 절 반 을 다 스 리 는 자 헤 나 닷 의 아 들 바 왜 가 중 수 하 였 고

19

그 다 음 은 미 스 바 를 다 스 리 는 자 예 수 아 의 아 들 에 셀 이 한 부 분 을 중 수 하 여 성 굽 이 에 있 는 군 기 고 맞 은 편 까 지 이 르 렀 고

20

그 다 음 은 삽 배 의 아 들 바 룩 이 한 부 분 을 힘 써 중 수 하 여 성 굽 이 에 서 부 터 대 제 사 장 엘 리 아 십 의 집 문 에 이 르 렀 고

21

그 다 음 은 학 고 스 의 손 자 우 리 야 의 아 들 므 레 못 이 한 부 분 을 중 수 하 여 엘 리 아 십 의 집 문 에 서 부 터 엘 리 아 십 의 집 모 퉁 이 에 이 르 렀 고

22

그 다 음 은 평 지 에 사 는 제 사 장 들 이 중 수 하 였 고

23

그 다 음 은 베 냐 민 과 핫 숩 이 자 기 집 맞 은 편 부 분 을 중 수 하 였 고 그 다 음 은 아 나 냐 의 손 자 마 아 세 야 의 아 들 아 사 랴 가 자 기 집 에 서 가 까 운 부 분 을 중 수 하 였 고

24

그 다 음 은 헤 나 닷 의 아 들 빈 누 이 가 한 부 분 을 중 수 하 되 아 사 랴 의 집 에 서 부 터 성 굽 이 를 지 나 성 모 퉁 이 에 이 르 렀 고

25

우 새 의 아 들 발 랄 은 성 굽 이 맞 은 편 과 왕 의 윗 궁 에 서 내 어 민 망 대 맞 은 편 곧 시 위 청 에 서 가 까 운 부 분 을 중 수 하 였 고 그 다 음 은 바 로 스 의 아 들 브 다 야 가 중 수 하 였 고

26

( 때 에 느 디 님 사 람 은 오 벨 에 거 하 여 동 편 수 문 과 마 주 대 한 곳 에 서 부 터 내 어 민 망 대 까 지 미 쳤 느 니 라 )

27

그 다 음 은 드 고 아 사 람 들 이 한 부 분 을 중 수 하 여 내 어 민 큰 망 대 와 마 주 대 한 곳 에 서 부 터 오 벨 성 벽 까 지 이 르 렀 느 니 라

28

마 문 위 로 부 터 는 제 사 장 들 이 각 각 자 기 집 과 마 주 대 한 부 분 을 중 수 하 였 고

29

그 다 음 은 임 멜 의 아 들 사 독 이 자 기 집 과 마 주 대 한 부 분 을 중 수 하 였 고 그 다 음 은 동 문 지 기 스 가 냐 의 아 들 스 마 야 가 중 수 하 였 고

30

그 다 음 은 셀 레 먀 의 아 들 하 나 냐 와 살 랍 의 여 섯 째 아 들 하 눈 이 한 부 분 을 중 수 하 였 고 그 다 음 은 베 레 갸 의 아 들 므 술 람 이 자 기 침 방 과 마 주 대 한 부 분 을 중 수 하 였 고

31

그 다 음 은 금 장 색 말 기 야 가 함 밉 갓 문 과 마 주 대 한 부 분 을 중 수 하 여 느 디 님 사 람 과 상 고 들 의 집 에 서 부 터 성 모 퉁 이 누 에 이 르 렀 고

32

성 모 퉁 이 누 에 서 양 문 까 지 는 금 장 색 과 상 고 들 이 중 수 하 였 느 니 라

Nehemiah 4


Nehemiah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

산 발 랏 이 우 리 가 성 을 건 축 한 다 함 을 듣 고 크 게 분 노 하 여 유 다 사 람 을 비 웃 으 며

2

자 기 형 제 들 과 사 마 리 아 군 대 앞 에 서 말 하 여 가 로 되 ` 이 미 약 한 유 다 사 람 들 의 하 는 일 이 무 엇 인 가 스 스 로 견 고 케 하 려 는 가 제 사 를 드 리 려 는 가 하 루 에 필 역 하 려 는 가 소 화 된 돌 을 흙 무 더 기 에 서 다 시 일 으 키 려 는 가' 하 고

3

암 몬 사 람 도 비 야 는 곁 에 섰 다 가 가 로 되 ' 저 들 의 건 축 하 는 성 벽 은 여 우 가 올 라 가 도 곧 무 너 지 리 라' 하 더 라

4

` 우 리 하 나 님 이 여, 들 으 시 옵 소 서 우 리 가 업 신 여 김 을 당 하 나 이 다 원 컨 대 저 희 의 욕 하 는 것 으 로 자 기 의 머 리 에 돌 리 사 노 략 거 리 가 되 어 이 방 에 사 로 잡 히 게 하 시 고

5

주 의 앞 에 서 그 악 을 덮 어 두 지 마 옵 시 며 그 죄 를 도 말 하 지 마 옵 소 서 저 희 가 건 축 하 는 자 앞 에 서 주 의 노 를 격 동 하 였 음 이 니 이 다' 하 고

6

이 에 우 리 가 성 을 건 축 하 여 전 부 가 연 락 되 고 고 가 절 반 에 미 쳤 으 니 이 는 백 성 이 마 음 들 여 역 사 하 였 음 이 니 라

7

산 발 랏 과, 도 비 야 와, 아 라 비 아 사 람 들 과, 암 몬 사 람 들 과, 아 스 돗 사 람 들 이 예 루 살 렘 성 이 중 수 되 어 그 퇴 락 한 곳 이 수 보 되 어 간 다 함 을 듣 고 심 히 분 하 여

8

다 함 께 꾀 하 기 를 예 루 살 렘 으 로 가 서 쳐 서 요 란 하 게 하 자 하 기 로

9

우 리 가 우 리 하 나 님 께 기 도 하 며 저 희 를 인 하 여 파 숫 군 을 두 어 주 야 로 방 비 하 는 데

10

유 다 사 람 들 은 이 르 기 를 ` 흙 무 더 기 가 아 직 도 많 거 늘 담 부 하 는 자 의 힘 이 쇠 하 였 으 니 우 리 가 성 을 건 축 하 지 못 하 리 라' 하 고

11

우 리 의 대 적 은 이 르 기 를 ` 저 희 가 알 지 못 하 고 보 지 못 하 는 사 이 에 우 리 가 저 희 중 에 달 려 들 어 가 서 살 륙 하 여 역 사 를 그 치 게 하 리 라' 하 고

12

그 대 적 의 근 처 에 거 하 는 유 다 사 람 들 도 그 각 처 에 서 와 서 열 번 이 나 우 리 에 게 고 하 기 를 ' 너 희 가 우 리 에 게 로 와 야 하 리 라' 하 기 로

13

내 가 성 뒤 낮 고 넓 은 곳 에 백 성 으 로 그 종 족 을 따 라 칼 과 창 과 활 을 가 지 고 서 게 하 고

14

내 가 돌 아 본 후 에 일 어 나 서 귀 인 들 과 민 장 과 남 은 백 성 에 게 고 하 기 를 너 희 는 저 희 를 두 려 워 말 고 지 극 히 크 시 고 두 려 우 신 주 를 기 억 하 고 너 희 형 제 와 자 녀 와 아 내 와 집 을 위 하 여 싸 우 라 하 였 었 느 니 라

15

우 리 의 대 적 이 자 기 의 뜻 을 우 리 가 알 았 다 함 을 들 으 니 라 하 나 님 이 저 희 의 꾀 를 폐 하 셨 으 므 로 우 리 가 다 성 에 돌 아 와 서 각 각 역 사 하 였 는 데

16

그 때 로 부 터 내 종 자 의 절 반 은 역 사 하 고 절 반 은 갑 옷 을 입 고 창 과 방 패 와 활 을 가 졌 고 민 장 은 유 다 온 족 속 의 뒤 에 있 었 으 며

17

성 을 건 축 하 는 자 와 담 부 하 는 자 는 다 각 각 한 손 으 로 일 을 하 며 한 손 에 는 병 기 를 잡 았 는 데

18

건 축 하 는 자 는 각 각 칼 을 차 고 건 축 하 며 나 팔 부 는 자 는 내 곁 에 섰 었 느 니 라

19

내 가 귀 인 들 과 민 장 들 과 남 은 백 성 에 게 이 르 기 를 ` 이 역 사 는 크 고 넓 으 므 로 우 리 가 성 에 서 나 뉘 어 상 거 가 먼 즉

20

너 희 가 무 론 어 디 서 든 지 나 팔 소 리 를 듣 거 든 그 리 로 모 여 서 우 리 에 게 로 나 아 오 라 우 리 하 나 님 이 우 리 를 위 하 여 싸 우 시 리 라 !' 하 였 느 니 라

21

우 리 가 이 같 이 역 사 하 는 데 무 리 의 절 반 은 동 틀 때 부 터 별 이 나 기 까 지 창 을 잡 았 었 으 며

22

그 때 에 내 가 또 백 성 에 게 고 하 기 를 ` 사 람 마 다 그 종 자 와 함 께 예 루 살 렘 안 에 서 잘 지 니 밤 에 는 우 리 를 위 하 여 파 수 하 겠 고 낮 에 는 역 사 하 리 라' 하 고

23

내 나 내 형 제 들 이 나 종 자 들 이 나 나 를 좇 아 파 수 하 는 사 람 들 이 나 다 그 옷 을 벗 지 아 니 하 였 으 며 물 을 길 으 러 갈 때 에 도 기 계 를 잡 았 었 느 니 라

Nehemiah 5


Nehemiah Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

때 에 백 성 이 그 아 내 와 함 께 크 게 부 르 짖 어 그 형 제 유 다 사 람 을 원 망 하 는 데

2

혹 은 말 하 기 를 ` 우 리 와 우 리 자 녀 가 많 으 니 곡 식 을 얻 어 먹 고 살 아 야 하 겠 다' 하 고

3

혹 은 말 하 기 를 ` 우 리 의 밭 과 포 도 원 과 집 이 라 도 전 당 잡 히 고 이 흉 년 을 위 하 여 곡 식 을 얻 자' 하 고

4

혹 은 말 하 기 를 ` 우 리 는 밭 과 포 도 원 으 로 돈 을 빚 내 어 세 금 을 바 쳤 도 다

5

우 리 육 체 도 우 리 형 제 의 육 체 와 같 고 우 리 자 녀 도 저 희 자 녀 같 거 늘 이 제 우 리 자 녀 를 종 으 로 파 는 도 다 우 리 딸 중 에 벌 써 종 된 자 가 있 으 나 우 리 의 밭 과 포 도 원 이 이 미 남 의 것 이 되 었 으 니 속 량 할 힘 이 없 도 다'

6

내 가 백 성 의 부 르 짖 음 과 이 런 말 을 듣 고 크 게 노 하 여

7

중 심 에 계 획 하 고 귀 인 과 민 장 을 꾸 짖 어 이 르 기 를 ` 너 희 가 각 기 형 제 에 게 취 리 를 하 는 도 다' 하 고 대 회 를 열 고 저 희 를 쳐 서

8

이 르 기 를 ` 우 리 는 이 방 인 의 손 에 팔 린 우 리 형 제 유 다 사 람 들 을 우 리 의 힘 을 다 하 여 속 량 하 였 거 늘 너 희 는 너 희 형 제 를 팔 고 자 하 느 냐 ? 더 구 나 우 리 의 손 에 팔 리 게 하 겠 느 냐 ?' 하 매 저 희 가 잠 잠 하 여 말 이 없 기 로

9

내 가 또 이 르 기 를 ` 너 희 의 소 위 가 좋 지 못 하 도 다 우 리 대 적 이 방 사 람 의 비 방 을 생 각 하 고 우 리 하 나 님 을 경 외 함 에 행 할 것 이 아 니 냐 ?

10

나 와 내 형 제 와 종 자 들 도 역 시 돈 과 곡 식 을 백 성 에 게 취 하 여 주 나 니 우 리 가 그 이 식 받 기 를 그 치 자

11

그 런 즉 너 희 는 오 늘 이 라 도 그 밭 과 포 도 원 과 감 람 원 과 집 이 며 취 한 바 돈 이 나 곡 식 이 나 새 포 도 주 나 기 름 의 백 분 지 일 을 돌 려 보 내 라' 하 였 더 니

12

저 희 가 말 하 기 를 ` 우 리 가 당 신 의 말 씀 대 로 행 하 여 돌 려 보 내 고 아 무 것 도 요 구 하 지 아 니 하 리 이 다' 하 기 로 내 가 제 사 장 들 을 불 러 저 희 에 게 그 말 대 로 행 하 리 라 는 맹 세 를 시 키 게 하 고

13

내 가 옷 자 락 을 떨 치 며 이 르 기 를 ` 이 말 대 로 행 치 아 니 하 는 자 는 하 나 님 이 또 한 이 와 같 이 그 집 과 산 업 에 서 떨 치 실 지 니 저 는 곧 이 렇 게 떨 쳐 져 빌 지 로 다' 하 매 회 중 이 다 아 멘 ! 하 고 여 호 와 를 찬 송 하 고 백 성 들 이 그 말 한 대 로 행 하 였 느 니 라

14

내 가 유 다 땅 총 독 으 로 세 움 을 받 을 때 곧 아 닥 사 스 다 왕 이 십 년 부 터 삼 십 이 년 까 지 십 이 년 동 안 은 나 와 내 형 제 가 총 독 의 녹 을 먹 지 아 니 하 였 느 니 라

15

이 전 총 독 들 은 백 성 에 게 토 색 하 여 양 식 과 포 도 주 와 또 은 사 십 세 겔 을 취 하 였 고 그 종 자 들 도 백 성 을 압 제 하 였 으 나 나 는 하 나 님 을 경 외 하 므 로 이 같 이 행 치 아 니 하 고

16

도 리 어 이 성 역 사 에 힘 을 다 하 며 땅 을 사 지 아 니 하 였 고 나 의 모 든 종 자 도 모 여 서 역 사 를 하 였 으 며

17

또 내 상 에 는 유 다 사 람 들 과 민 장 들 일 백 오 십 인 이 있 고 그 외 에 도 우 리 사 면 이 방 인 중 에 서 우 리 에 게 나 아 온 자 들 이 있 었 는 데

18

매 일 나 를 위 하 여 소 하 나 와 살 진 양 여 섯 을 준 비 하 며 닭 도 많 이 준 비 하 고 열 흘 에 한 번 씩 은 각 종 포 도 주 를 갖 추 었 나 니 비 록 이 같 이 하 였 을 지 라 도 내 가 총 독 의 녹 을 요 구 하 지 아 니 하 였 음 은 백 성 의 부 역 이 중 함 이 니 라

19

내 하 나 님 이 여, 내 가 이 백 성 을 위 하 여 행 한 모 든 일 을 생 각 하 시 고 내 게 은 혜 를 베 푸 시 옵 소 서 !

Nehemiah 6


Nehemiah Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

산 발 랏 과 도 비 야 와 아 라 비 아 사 람 게 셈 과 그 나 머 지 우 리 의 대 적 이 내 가 성 을 건 축 하 여 그 퇴 락 한 곳 을 남 기 지 아 니 하 였 다 함 을 들 었 는 데 내 가 아 직 성 문 에 문 짝 을 달 지 못 한 때 라

2

산 발 랏 과 게 셈 이 내 게 보 내 어 이 르 기 를 ` 오 라 ! 우 리 가 오 노 평 지 한 촌 에 서 서 로 만 나 자' 하 니 실 상 은 나 를 해 코 자 함 이 라

3

내 가 곧 저 희 에 게 사 자 들 을 보 내 어 이 르 기 를 ` 내 가 이 제 큰 역 사 를 하 니 내 려 가 지 못 하 겠 노 라 어 찌 하 여 역 사 를 떠 나 정 지 하 게 하 고 너 희 에 게 로 내 려 가 겠 느 냐 ?' 하 매

4

저 희 가 네 번 이 나 이 같 이 내 게 보 내 되 나 는 여 전 히 대 답 하 였 더 니

5

산 발 랏 이 다 섯 번 째 는 그 종 자 의 손 에 봉 하 지 않 은 편 지 를 들 려 내 게 보 내 었 는 데

6

그 글 에 이 르 기 를 이 방 중 에 도 소 문 이 있 고 가 스 무 도 말 하 기 를 네 가 유 다 사 람 들 로 더 불 어 모 반 하 려 하 여 성 을 건 축 한 다 하 나 니 네 가 그 말 과 같 이 왕 이 되 려 하 는 도 다

7

또 네 가 선 지 자 를 세 워 예 루 살 렘 에 서 너 를 들 어 선 전 하 기 를 유 다 에 왕 이 있 다 하 게 하 였 으 니 이 말 이 왕 에 게 들 릴 지 라 그 런 즉 너 는 이 제 오 라 함 께 의 논 하 자 하 였 기 로

8

내 가 보 내 어 저 에 게 이 르 기 를 ` 너 의 말 한 바 이 런 일 은 없 는 일 이 요 네 마 음 에 서 지 어 낸 것 이 라' 하 였 나 니

9

이 는 저 희 가 다 우 리 를 두 렵 게 하 고 자 하 여 말 하 기 를 ` 저 희 손 이 피 곤 하 여 역 사 를 정 지 하 고 이 루 지 못 하 리 라' 함 이 라 ` 이 제 내 손 을 힘 있 게 하 옵 소 서 !' 하 였 노 라

10

이 후 에 므 헤 다 벨 의 손 자 들 라 야 의 아 들 스 마 야 가 두 문 불 출 하 기 로 내 가 그 집 에 가 니 저 가 이 르 기 를 저 희 가 너 를 죽 이 러 올 터 이 니 우 리 가 하 나 님 의 전 으 로 가 서 외 소 안 에 있 고 그 문 을 닫 자 저 희 가 필 연 밤 에 와 서 너 를 죽 이 리 라 하 기 로

11

내 가 이 르 기 를 ` 나 같 은 자 가 어 찌 도 망 하 며 나 같 은 몸 이 면 누 가 외 소 에 들 어 가 서 생 명 을 보 존 하 겠 느 냐 ? 나 는 들 어 가 지 않 겠 노 라' 하 고

12

깨 달 은 즉 저 는 하 나 님 의 보 내 신 바 가 아 니 라 도 비 야 와 산 발 랏 에 게 뇌 물 을 받 고 내 게 이 런 예 언 을 함 이 라

13

저 희 가 뇌 물 을 준 까 닭 은 나 를 두 렵 게 하 고 이 렇 게 함 으 로 범 죄 하 게 하 고 악 한 말 을 지 어 나 를 비 방 하 려 함 이 었 느 니 라

14

내 하 나 님 이 여, 도 비 야 와 산 발 랏 과 여 선 지 노 아 댜 와, 그 남 은 선 지 자 들 무 릇 나 를 두 렵 게 하 고 자 한 자 의 소 위 를 기 억 하 옵 소 서 ! 하 였 노 라

15

성 역 사 가 오 십 이 일 만 에 엘 룰 월 이 십 오 일 에 끝 나 매

16

우 리 모 든 대 적 과 사 면 이 방 사 람 들 이 이 를 듣 고 다 두 려 워 하 여 스 스 로 낙 담 하 였 으 니 이 는 이 역 사 를 우 리 하 나 님 이 이 루 신 것 을 앎 이 니 라

17

그 때 에 유 다 의 귀 인 들 이 여 러 번 도 비 야 에 게 편 지 하 였 고 도 비 야 의 편 지 도 저 희 에 게 이 르 렀 으 니

18

도 비 야 는 아 라 의 아 들 스 가 냐 의 사 위 가 되 었 고 도 비 야 의 아 들 여 호 하 난 도 베 레 갸 의 아 들 므 술 람 의 딸 을 취 하 였 으 므 로 유 다 에 서 저 와 동 맹 한 자 가 많 음 이 라

19

저 희 들 이 도 비 야 의 선 행 을 내 앞 에 말 하 고 또 나 의 말 도 저 에 게 전 하 매 도 비 야 가 항 상 내 게 편 지 하 여 나 를 두 렵 게 하 고 자 하 였 느 니 라

Nehemiah 7


Nehemiah Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

성 이 건 축 되 매 문 짝 을 달 고 문 지 기 와 노 래 하 는 자 들 과 레 위 사 람 들 을 세 운 후 에

2

내 아 우 하 나 니 와 영 문 의 관 원 하 나 냐 로 함 께 예 루 살 렘 을 다 스 리 게 하 였 는 데 하 나 냐 는 위 인 이 충 성 되 어 하 나 님 을 경 외 함 이 무 리 에 서 뛰 어 난 자 라

3

내 가 저 희 에 게 이 르 기 를 해 가 높 이 뜨 기 전 에 는 예 루 살 렘 성 문 을 열 지 말 고 아 직 파 수 할 때 에 곧 문 을 닫 고 빗 장 을 지 르 며 또 예 루 살 렘 거 민 으 로 각 각 반 차 를 따 라 파 수 하 되 자 기 집 맞 은 편 을 지 키 게 하 라 하 였 노 니

4

그 성 은 광 대 하 고 거 민 은 희 소 하 여 가 옥 을 오 히 려 건 축 하 지 못 하 였 음 이 니 라

5

내 하 나 님 이 내 마 음 을 감 동 하 사 귀 인 들 과 민 장 과 백 성 을 모 아 보 계 대 로 계 수 하 게 하 신 고 로 내 가 처 음 으 로 돌 아 온 자 의 보 계 를 얻 었 는 데 거 기 기 록 한 것 을 보 면

6

옛 적 에 바 벨 론 왕 느 부 갓 네 살 에 게 사 로 잡 혀 갔 던 자 중 에 서 놓 임 을 받 고 예 루 살 렘 과 유 다 로 돌 아 와 각 기 본 성 에 이 른 자 곧

7

스 룹 바 벨 과, 예 수 아 와, 느 헤 미 야 와, 아 사 랴 와, 라 아 마 와, 나 하 마 니 와, 모 르 드 개 와, 빌 산 과, 미 스 베 렛 과, 비 그 왜 와, 느 훔 과, 바 아 나 등 과 함 께 나 온 이 스 라 엘 백 성 의 명 수 가 이 러 하 니 라

8

바 로 스 자 손 이 이 천 일 백 칠 십 이 명 이 요

9

스 바 댜 자 손 이 삼 백 칠 십 이 명 이 요

10

아 라 자 손 이 육 백 오 십 이 명 이 요

11

바 핫 모 압 자 손 곧 예 수 아 와 요 압 자 손 이 이 천 팔 백 십 팔 명 이 요

12

엘 람 자 손 이 일 천 이 백 오 십 사 명 이 요

13

삿 두 자 손 이 팔 백 사 십 오 명 이 요

14

삭 개 자 손 이 칠 백 육 십 명 이 요

15

빈 누 이 자 손 이 육 백 사 십 팔 명 이 요

16

브 배 자 손 이 육 백 이 십 팔 명 이 요

17

아 스 갓 자 손 이 이 천 삼 백 이 십 이 명 이 요

18

아 도 니 감 자 손 이 육 백 육 십 칠 명 이 요

19

비 그 왜 자 손 이 이 천 육 십 칠 명 이 요

20

아 딘 자 손 이 육 백 오 십 오 명 이 요

21

아 델 자 손 곧 히 스 기 야 자 손 이 구 십 팔 명 이 요

22

하 숨 자 손 이 삼 백 이 십 팔 명 이 요

23

베 새 자 손 이 삼 백 이 십 사 명 이 요

24

하 립 자 손 이 일 백 십 이 명 이 요

25

기 브 온 사 람 이 구 십 오 명 이 요

26

베 들 레 헴 과 느 도 바 사 람 이 일 백 팔 십 팔 명 이 요

27

아 나 돗 사 람 이 일 백 이 십 팔 명 이 요

28

벧 아 스 마 웹 사 람 이 사 십 이 명 이 요

29

기 럇 여 아 림 과 그 비 라 와 브 에 롯 사 람 이 칠 백 사 십 삼 명 이 요

30

라 마 와 게 바 사 람 이 육 백 이 십 일 명 이 요

31

믹 마 스 사 람 이 일 백 이 십 이 명 이 요

32

벧 엘 과 아 이 사 람 이 일 백 이 십 삼 명 이 요

33

기 타 느 보 사 람 이 오 십 이 명 이 요

34

기 타 엘 람 자 손 이 일 천 이 백 오 십 사 명 이 요

35

하 림 자 손 이 삼 백 이 십 명 이 요

36

여 리 고 자 손 이 삼 백 사 십 오 명 이 요

37

로 드 와 하 딧 과 오 노 자 손 이 칠 백 이 십 일 명 이 요

38

스 나 아 자 손 이 삼 천 구 백 삼 십 명 이 었 느 니 라

39

제 사 장 들 은 예 수 아 의 집 여 다 야 자 손 이 구 백 칠 십 삼 명 이 요

40

임 멜 자 손 이 일 천 오 십 이 명 이 요

41

바 수 훌 자 손 이 일 천 이 백 사 십 칠 명 이 요

42

하 림 자 손 이 일 천 십 칠 명 이 였 느 니 라

43

레 위 사 람 들 은 호 드 야 자 손 곧 예 수 아 와 갓 미 엘 자 손 이 칠 십 사 명 이 요

44

노 래 하 는 자 들 은 아 삽 자 손 이 일 백 사 십 팔 명 이 요

45

문 지 기 들 은 살 룸 자 손 과, 아 델 자 손 과, 달 문 자 손 과, 악 굽 자 손 과, 하 디 다 자 손 과, 소 배 자 손 이 모 두 일 백 삼 십 팔 명 이 었 느 니 라

46

느 디 님 사 람 들 은 시 하 자 손 과, 하 수 바 자 손 과, 답 바 옷 자 손 과

47

게 로 스 자 손 과, 시 아 자 손 과, 바 돈 자 손 과, 르 바 나 자 손 과

48

하 가 바 자 손 과, 살 매 자 손 과

49

하 난 자 손 과, 깃 델 자 손 과, 가 할 자 손 과

50

르 아 야 자 손 과, 르 신 자 손 과, 느 고 다 자 손 과

51

갓 삼 자 손 과, 웃 사 자 손 과, 바 세 아 자 손 과

52

베 새 자 손 과, 므 우 님 자 손 과, 느 비 스 심 자 손 과

53

박 북 자 손 과, 하 그 바 자 손 과, 할 훌 자 손 과

54

바 슬 릿 자 손 과, 므 히 다 자 손 과, 하 르 사 자 손 과

55

바 르 고 스 자 손 과, 시 스 라 자 손 과, 데 마 자 손 과

56

느 시 야 자 손 과, 하 디 바 자 손 이 었 느 니 라

57

솔 로 몬 의 신 복 의 자 손 은 소 대 자 손 과, 소 베 렛 자 손 과, 브 리 다 자 손 과

58

야 알 라 자 손 과, 다 르 곤 자 손 과, 깃 델 자 손 과

59

스 바 댜 자 손 과, 핫 딜 자 손 과, 보 게 렛 하 스 바 임 자 손 과, 아 몬 자 손 이 니

60

모 든 느 디 님 사 람 과 솔 로 몬 의 신 복 의 자 손 이 삼 백 구 십 이 명 이 었 느 니 라

61

델 멜 라 와, 델 하 르 사 와, 그 룹 과, 앗 돈 과, 임 멜 로 부 터 올 라 온 자 가 있 으 나 그 종 족 과 보 계 가 이 스 라 엘 에 속 하 였 는 지 는 증 거 할 수 없 으 니

62

저 희 는 들 라 야 자 손 과, 도 비 야 자 손 과, 느 고 다 자 손 이 라 도 합 이 육 백 사 십 이 명 이 요

63

제 사 장 중 에 는 호 바 야 자 손 과 학 고 스 자 손 과 바 르 실 래 자 손 이 니 바 르 실 래 는 길 르 앗 사 람 바 르 실 래 의 딸 중 에 하 나 로 아 내 를 삼 고 바 르 실 래 의 이 름 으 로 이 름 한 자 라

64

이 사 람 들 이 보 계 중 에 서 자 기 이 름 을 찾 아 도 얻 지 못 한 고 로 저 희 를 부 정 하 게 여 겨 제 사 장 의 직 분 을 행 치 못 하 게 하 고

65

방 백 이 저 희 에 게 명 하 여 ` 우 림 과 둠 밈 을 가 진 제 사 장 이 일 어 나 기 전 에 는 지 성 물 을 먹 지 말 라' 하 였 느 니 라

66

온 회 중 의 합 계 가 사 만 이 천 삼 백 육 십 명 이 요

67

그 외 에 노 비 가 칠 천 삼 백 삼 십 칠 명 이 요, 노 래 하 는 남 녀 가 이 백 사 십 오 명 이 요

68

말 이 칠 백 삼 십 육 이 요, 노 새 가 이 백 사 십 오 요

69

약 대 가 사 백 삼 십 오 요, 나 귀 가 육 천 칠 백 이 십 이 었 느 니 라

70

어 떤 족 장 들 은 역 사 를 위 하 여 보 조 하 였 고 방 백 은 금 일 천 다 릭 과, 대 접 오 십 과, 제 사 장 의 의 복 오 백 삼 십 벌 을 보 물 곳 간 에 드 렸 고

71

또 어 떤 족 장 들 은 금 이 만 다 릭 과 은 이 천 이 백 마 네 를 역 사 곳 간 에 드 렸 고

72

그 나 머 지 백 성 은 금 이 만 다 릭 과 은 이 천 마 네 와 제 사 장 의 의 복 육 십 칠 벌 을 드 렸 느 니 라

73

이 와 같 이 제 사 장 들 과 레 위 사 람 들 과 문 지 기 들 과 노 래 하 는 자 들 과 백 성 몇 명 과 느 디 님 사 람 들 과 온 이 스 라 엘 이 다 그 본 성 에 거 하 였 느 니 라

Nehemiah 8


Nehemiah Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

이 스 라 엘 자 손 이 그 본 성 에 거 하 였 더 니 칠 월 에 이 르 러 는 모 든 백 성 이 일 제 히 수 문 앞 광 장 에 모 여 학 사 에 스 라 에 게 여 호 와 께 서 이 스 라 엘 에 게 명 하 신 모 세 의 율 법 책 을 가 지 고 오 기 를 청 하 매

2

칠 월 일 일 에 제 사 장 에 스 라 가 율 법 책 을 가 지 고 남 자 여 자 무 릇 알 아 들 을 만 한 회 중 앞 에 이 르 러

3

수 문 앞 광 장 에 서 새 벽 부 터 오 정 까 지 남 자, 여 자 무 릇 알 아 들 을 만 한 자 의 앞 에 서 읽 으 매 뭇 백 성 이 그 율 법 책 에 귀 를 기 울 였 는 데

4

때 에 학 사 에 스 라 가 특 별 히 지 은 나 무 강 단 에 서 매 그 우 편 에 선 자 는 맛 디 댜 와, 스 마 와, 아 나 야 와, 우 리 야 와, 힐 기 야 와, 마 아 세 야 요 그 좌 편 에 선 자 는 브 다 야 와, 미 사 엘 과, 말 기 야 와, 하 숨 과, 하 스 밧 다 나 와, 스 가 랴 와, 므 술 람 이 라

5

학 사 에 스 라 가 모 든 백 성 위 에 서 서 저 희 목 전 에 책 을 펴 니 책 을 펼 때 에 모 든 백 성 이 일 어 서 니 라

6

에 스 라 가 광 대 하 신 하 나 님 여 호 와 를 송 축 하 매 모 든 백 성 이 손 을 들 고 아 멘 아 멘 응 답 하 고 몸 을 굽 혀 얼 굴 을 땅 에 대 고 여 호 와 께 경 배 하 였 느 니 라

7

예 수 아 와, 바 니 와, 세 레 뱌 와, 야 민 과, 악 굽 과, 사 브 대 와, 호 디 야 와, 마 아 세 야 와, 그 리 다 와, 아 사 랴 와, 요 사 밧 과, 하 난 과, 블 라 야 와, 레 위 사 람 들 이 다 그 처 소 에 섰 는 백 성 에 게 율 법 을 깨 닫 게 하 는 데

8

하 나 님 의 율 법 책 을 낭 독 하 고 그 뜻 을 해 석 하 여 백 성 으 로 그 낭 독 하 는 것 을 다 깨 닫 게 하 매

9

백 성 이 율 법 의 말 씀 을 듣 고 다 우 는 지 라 총 독 느 헤 미 야 와 제 사 장 겸 학 사 에 스 라 와 백 성 을 가 르 치 는 레 위 사 람 들 이 모 든 백 성 에 게 이 르 기 를 ` 오 늘 은 너 희 하 나 님 여 호 와 의 성 일 이 니 슬 퍼 하 지 말 며 울 지 말 라' 하 고

10

느 헤 미 야 가 또 이 르 기 를 ` 너 희 는 가 서 살 진 것 을 먹 고 단 것 을 마 시 되 예 비 치 못 한 자 에 게 는 너 희 가 나 누 어 주 라 이 날 은 우 리 주 의 성 일 이 니 근 심 하 지 말 라 ! 여 호 와 를 기 뻐 하 는 것 이 너 희 의 힘 이 니 라 !' 하 고

11

레 위 사 람 들 도 모 든 백 성 을 정 숙 케 하 여 이 르 기 를 ` 오 늘 은 성 일 이 니 마 땅 히 종 용 하 고 근 심 하 지 말 라' 하 매

12

모 든 백 성 이 곧 가 서 먹 고 마 시 며 나 누 어 주 고 크 게 즐 거 워 하 였 으 니 이 는 그 읽 어 들 린 말 을 밝 히 앎 이 니 라

13

그 이 튿 날 뭇 백 성 의 족 장 들 과 제 사 장 들 과 레 위 사 람 들 이 율 법 의 말 씀 을 밝 히 알 고 자 하 여 학 사 에 스 라 의 곳 에 모 여 서

14

율 법 책 을 본 즉 여 호 와 께 서 모 세 로 명 하 시 기 를 이 스 라 엘 자 손 은 칠 월 절 기 에 초 막 에 거 할 지 니 라 하 였 고

15

또 일 렀 으 되 모 든 성 읍 과 예 루 살 렘 에 공 포 하 여 이 르 기 를 ` 너 희 는 산 에 가 서 감 람 나 무 가 지 와 들 감 람 나 무 가 지 와 화 석 류 나 무 가 지 와 종 려 나 무 가 지 와 기 타 무 성 한 나 무 가 지 를 취 하 여 기 록 한 바 를 따 라 초 막 을 지 으 라 하 라' 하 였 는 지 라

16

백 성 이 이 에 나 가 서 나 무 가 지 를 취 하 여 혹 은 지 붕 위 에, 혹 은 뜰 안 에, 혹 은 하 나 님 의 전 뜰 에, 혹 은 수 문 광 장 에, 혹 은 에 브 라 임 문 광 장 에 초 막 을 짓 되

17

사 로 잡 혔 다 가 돌 아 온 회 무 리 가 다 초 막 을 짓 고 그 안 에 거 하 니 눈 의 아 들 여 호 수 아 때 로 부 터 그 날 까 지 이 스 라 엘 자 손 이 이 같 이 행 함 이 없 었 으 므 로 이 에 크 게 즐 거 워 하 며

18

에 스 라 는 첫 날 부 터 끝 날 까 지 날 마 다 하 나 님 의 율 법 책 을 낭 독 하 고 무 리 가 칠 일 동 안 절 기 를 지 키 고 제 팔 일 에 규 례 를 따 라 성 회 를 열 었 느 니 라

Nehemiah 9


Nehemiah Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

그 달 이 십 사 일 에 이 스 라 엘 자 손 이 다 모 여 금 식 하 며 굵 은 베 를 입 고 티 끌 을 무 릅 쓰 며

2

모 든 이 방 사 람 과 절 교 하 고 서 서 자 기 의 죄 와 열 조 의 허 물 을 자 복 하 고

3

이 날 에 낮 사 분 지 일 은 그 처 소 에 서 서 그 하 나 님 여 호 와 의 율 법 책 을 낭 독 하 며 그 하 나 님 여 호 와 께 경 배 하 는 데

4

레 위 사 람 예 수 아 와, 바 니 와, 갓 미 엘 과, 스 바 냐 와, 분 니 와, 세 레 뱌 와, 바 니 와, 그 나 니 는 대 에 올 라 서 서 큰 소 리 로 그 하 나 님 여 호 와 께 부 르 짖 고

5

또 레 위 사 람 예 수 아 와, 갓 미 엘 과, 바 니 와, 하 삽 느 야 와, 세 레 뱌 와, 호 다 야 와, 스 바 냐 와, 브 다 히 야 는 이 르 기 를 너 희 무 리 는 마 땅 히 일 어 나 영 원 부 터 영 원 까 지 계 신 너 희 하 나 님 여 호 와 를 송 축 할 지 어 다 ! 주 여, 주 의 영 화 로 운 이 름 을 송 축 하 올 것 은 주 의 이 름 이 존 귀 하 여 모 든 송 축 이 나 찬 양 에 서 뛰 어 남 이 니 이 다

6

오 직 주 는 여 호 와 시 라 ! 하 늘 과 하 늘 들 의 하 늘 과 일 월 성 신 과 땅 과 땅 위 의 만 물 과 바 다 와 그 가 운 데 모 든 것 을 지 으 시 고 다 보 존 하 시 오 니 모 든 천 군 이 주 께 경 배 하 나 이 다 !

7

주 는 하 나 님 여 호 와 시 라 ! 옛 적 에 아 브 람 을 택 하 시 고 갈 대 아 우 르 에 서 인 도 하 여 내 시 고 아 브 라 함 이 라 는 이 름 을 주 시 고

8

그 마 음 이 주 앞 에 서 충 성 됨 을 보 시 고 더 불 어 언 약 을 세 우 사 가 나 안 족 속 과, 헷 족 속 과, 아 모 리 족 속 과, 브 리 스 족 속 과, 여 부 스 족 속 과, 기 르 가 스 족 속 의 땅 을 그 씨 에 게 주 리 라 하 시 더 니 그 말 씀 대 로 이 루 셨 사 오 니 주 는 의 로 우 심 이 로 소 이 다

9

주 께 서 우 리 열 조 가 애 굽 에 서 고 난 받 는 것 을 감 찰 하 시 며 홍 해 에 서 부 르 짖 음 을 들 으 시 고

10

이 적 과 기 사 를 베 푸 사 바 로 와 그 모 든 신 하 와 그 나 라 온 백 성 을 치 셨 사 오 니 이 는 저 희 가 우 리 의 열 조 에 게 교 만 히 행 함 을 아 셨 음 이 라 오 늘 날 과 같 이 명 예 를 얻 으 셨 나 이 다

11

주 께 서 또 우 리 열 조 앞 에 서 바 다 를 갈 라 지 게 하 시 사 저 희 로 바 다 가 운 데 를 육 지 같 이 통 과 하 게 하 시 고 쫓 아 오 는 자 를 돌 을 큰 물 에 던 짐 같 이 깊 은 물 에 던 지 시 고

12

낮 에 는 구 름 기 둥 으 로 인 도 하 시 고 밤 에 는 불 기 둥 으 로 그 행 할 길 을 비 취 셨 사 오 며

13

또 시 내 산 에 강 림 하 시 고 하 늘 에 서 부 터 저 희 와 말 씀 하 사 정 직 한 규 례 와 진 정 한 율 법 과 선 한 율 례 와 계 명 을 저 희 에 게 주 시 고

14

거 룩 한 안 식 일 을 저 희 에 게 알 리 시 며 주 의 종 모 세 로 계 명 과 율 례 와 율 법 을 저 희 에 게 명 하 시 고

15

저 희 의 주 림 을 인 하 여 하 늘 에 서 양 식 을 주 시 며 저 희 의 목 마 름 을 인 하 여 반 석 에 서 물 을 내 시 고 또 주 께 서 옛 적 에 손 을 들 어 맹 세 하 시 고 주 마 하 신 땅 을 들 어 가 서 차 지 하 라 명 하 셨 사 오 나

16

저 희 와 우 리 열 조 가 교 만 히 하 고 목 을 굳 게 하 여 주 의 명 령 을 듣 지 아 니 하 고

17

거 역 하 며 주 께 서 저 희 가 운 데 행 하 신 기 사 를 생 각 지 아 니 하 고 목 을 굳 게 하 며 패 역 하 여 스 스 로 한 두 목 을 세 우 고 종 되 었 던 땅 으 로 돌 아 가 고 자 하 였 사 오 나 오 직 주 는 사 유 하 시 는 하 나 님 이 시 라 은 혜 로 우 시 며 긍 휼 히 여 기 시 며 더 디 노 하 시 며 인 자 가 풍 부 하 시 므 로 저 희 를 버 리 지 아 니 하 셨 나 이 다

18

또 저 희 가 송 아 지 를 부 어 만 들 고 이 르 기 를 이 는 곧 너 희 를 인 도 하 여 애 굽 에 서 나 오 게 하 신 하 나 님 이 라 하 여 크 게 설 만 하 게 하 였 사 오 나

19

주 께 서 는 연 하 여 긍 휼 을 베 푸 사 저 희 를 광 야 에 버 리 지 아 니 하 시 고 낮 에 는 구 름 기 둥 으 로 길 을 인 도 하 시 며 밤 에 는 불 기 둥 으 로 그 행 할 길 을 비 취 사 떠 나 게 아 니 하 셨 사 오 며

20

또 주 의 선 한 신 을 주 사 저 희 를 가 르 치 시 며 주 의 만 나 로 저 희 입 에 끊 어 지 지 않 게 하 시 고 저 희 의 목 마 름 을 인 하 여 물 을 주 시 사

21

사 십 년 동 안 을 들 에 서 기 르 시 되 결 핍 함 이 없 게 하 시 므 로 그 옷 이 해 어 지 지 아 니 하 였 고 발 이 부 릍 지 아 니 하 였 사 오 며

22

또 나 라 들 과 족 속 들 을 저 희 에 게 각 각 나 누 어 주 시 매 저 희 가 시 혼 의 땅 곧 헤 스 본 왕 의 땅 과 바 산 왕 옥 의 땅 을 차 지 하 였 나 이 다

23

주 께 서 그 자 손 을 하 늘 의 별 같 이 많 게 하 시 고 전 에 그 열 조 에 게 명 하 사 들 어 가 서 차 지 하 라 고 하 신 땅 으 로 인 도 하 여 이 르 게 하 셨 으 므 로

24

그 자 손 이 들 어 가 서 땅 을 차 지 하 되 주 께 서 그 땅 가 나 안 거 민 으 로 저 희 앞 에 복 종 케 하 실 때 에 가 나 안 사 람 과 그 왕 들 과 본 토 여 러 족 속 을 저 희 손 에 붙 여 임 의 로 행 하 게 하 시 매

25

저 희 가 견 고 한 성 들 과 기 름 진 땅 을 취 하 고 모 든 아 름 다 운 물 건 을 채 운 집 과 파 서 만 든 우 물 과 포 도 원 과 감 람 원 과 허 다 한 과 목 을 차 지 하 여 배 불 리 먹 어 살 지 고 주 의 큰 복 을 즐 겼 사 오 나

26

저 희 가 오 히 려 순 종 치 아 니 하 고 주 를 거 역 하 며 주 의 율 법 을 등 뒤 에 두 고 주 께 로 돌 아 오 기 를 권 면 하 는 선 지 자 들 을 죽 여 크 게 설 만 하 게 행 하 였 나 이 다

27

그 러 므 로 주 께 서 그 대 적 의 손 에 붙 이 사 곤 고 를 당 하 게 하 시 매 저 희 가 환 난 을 당 하 여 주 께 부 르 짖 을 때 에 주 께 서 하 늘 에 서 들 으 시 고 크 게 긍 휼 을 발 하 사 구 원 자 들 을 주 어 대 적 의 손 에 서 구 원 하 셨 거 늘

28

저 희 가 평 강 을 얻 은 후 에 다 시 주 앞 에 서 악 을 행 하 므 로 주 께 서 그 대 적 의 손 에 버 려 두 사 대 적 에 게 제 어 를 받 게 하 시 다 가 저 희 가 돌 이 켜 서 주 께 부 르 짖 으 매 주 께 서 하 늘 에 서 들 으 시 고 여 러 번 긍 휼 을 발 하 사 건 져 내 시 고

29

다 시 주 의 율 법 을 복 종 하 게 하 시 려 고 경 계 하 셨 으 나 저 희 가 교 만 히 행 하 여 사 람 이 준 행 하 면 그 가 운 데 서 삶 을 얻 는 주 의 계 명 을 듣 지 아 니 하 며 주 의 규 례 를 범 하 여 고 집 하 는 어 깨 를 내 어 밀 며 목 을 굳 게 하 여 듣 지 아 니 하 였 나 이 다

30

그 러 나 주 께 서 여 러 해 동 안 용 서 하 시 고 또 선 지 자 로 말 미 암 아 주 의 신 으 로 저 희 를 경 계 하 시 되 저 희 가 듣 지 아 니 하 므 로 열 방 사 람 의 손 에 붙 이 시 고 도

31

주 의 긍 휼 이 크 시 므 로 저 희 를 아 주 멸 하 지 아 니 하 시 며 버 리 지 도 아 니 하 셨 사 오 니 주 는 은 혜 로 우 시 고 긍 휼 히 여 기 시 는 하 나 님 이 심 이 니 이 다

32

우 리 하 나 님 이 여, 광 대 하 시 고 능 하 시 고 두 려 우 시 며 언 약 과 인 자 를 지 키 시 는 하 나 님 이 여, 우 리 와 우 리 열 왕 과 방 백 들 과 제 사 장 들 과 선 지 자 들 과 열 조 와 주 의 모 든 백 성 이 앗 수 르 열 왕 의 때 로 부 터 오 늘 날 까 지 당 한 바 환 난 을 이 제 작 게 여 기 시 지 마 옵 소 서

33

그 러 나 우 리 의 당 한 모 든 일 에 주 는 공 의 로 우 시 니 우 리 는 악 을 행 하 였 사 오 나 주 는 진 실 히 행 하 셨 음 이 니 이 다

34

우 리 열 왕 과 방 백 들 과 제 사 장 들 과 열 조 가 주 의 율 법 을 지 키 지 아 니 하 며 주 의 명 령 과 주 의 경 계 하 신 말 씀 을 순 종 치 아 니 하 고

35

저 희 가 그 나 라 와 주 의 베 푸 신 큰 복 과 자 기 앞 에 주 신 넓 고 기 름 진 땅 을 누 리 면 서 도 주 를 섬 기 지 아 니 하 며 악 행 을 그 치 지 아 니 한 고 로

36

우 리 가 오 늘 날 종 이 되 었 삽 는 데 곧 주 께 서 우 리 열 조 에 게 주 사 그 실 과 를 먹 고 그 아 름 다 운 소 산 을 누 리 게 하 신 땅 에 서 종 이 되 었 나 이 다

37

우 리 의 죄 로 인 하 여 주 께 서 우 리 위 에 세 우 신 이 방 열 왕 이 이 땅 의 많 은 소 산 을 얻 고 저 희 가 우 리 의 몸 과 육 축 을 임 의 로 관 할 하 오 니 우 리 의 곤 난 이 심 하 오 며

38

우 리 가 이 모 든 일 을 인 하 여 이 제 견 고 한 언 약 을 세 워 기 록 하 고 우 리 의 방 백 들 과 레 위 사 람 들 과 제 사 장 들 이 다 인 을 치 나 이 다 하 였 느 니 라

Nehemiah 10


Nehemiah Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

그 인 친 자 는 하 가 랴 의 아 들 방 백 느 헤 미 야 와, 시 드 기 야

2

스 라 야, 아 사 랴, 예 레 미 야,

3

바 스 훌, 아 마 랴, 말 기 야,

4

핫 두 스, 스 바 냐, 말 룩,

5

하 림, 므 레 못, 오 바 댜,

6

다 니 엘, 긴 느 돈, 바 룩,

7

므 술 람, 아 비 야, 미 야 민,

8

마 아 시 야, 빌 개, 스 마 야 니 이 는 다 제 사 장 이 요

9

또 레 위 사 람 곧 아 사 냐 의 아 들 예 수 아 헤 나 닷 의 자 손 중 빈 누 이 갓 미 엘 과

10

그 형 제 스 바 냐, 호 디 야, 그 리 다, 블 라 야, 하 난

11

미 가, 르 홉, 하 사 뱌,

12

삭 굴, 세 레 뱌, 스 바 냐,

13

호 디 야, 바 니, 브 니 누 요

14

또 백 성 의 두 목 들 곧 바 로 스, 바 핫 모 압, 엘 람, 삿 두, 바 니,

15

분 니, 아 스 갓, 베 배,

16

아 도 니 야, 비 그 왜, 아 딘,

17

아 델, 히 스 기 야, 앗 술,

18

호 디 야, 하 숨, 베 새,

19

하 립, 아 나 돗, 노 배,

20

막 비 아 스, 므 술 람, 헤 실,

21

므 세 사 벨, 사 독, 얏 두 아,

22

블 라 댜, 하 난, 아 나 야,

23

호 세 아, 하 나 냐, 핫 숩,

24

할 르 헤 스, 빌 하, 소 벡,

25

르 훔, 하 삼 나, 마 아 세 야,

26

아 히 야, 하 난, 아 난,

27

말 룩, 하 림, 바 아 나 이 었 느 니 라

28

그 남 은 백 성 과 제 사 장 들 과, 레 위 사 람 들 과, 문 지 기 들 과, 노 래 하 는 자 들 과, 느 디 님 사 람 들 과, 및 이 방 사 람 과 절 교 하 고 하 나 님 의 율 법 을 준 행 하 는 모 든 자 와 그 아 내 와 그 자 녀 들 무 릇 지 식 과 총 명 이 있 는 자 가

29

다 그 형 제 귀 인 들 을 좇 아 저 주 로 맹 세 하 기 를 우 리 가 하 나 님 의 종 모 세 로 주 신 하 나 님 의 율 법 을 좇 아 우 리 주 여 호 와 의 모 든 계 명 과 규 례 와 율 례 를 지 켜

30

우 리 딸 은 이 땅 백 성 에 게 주 지 아 니 하 고 우 리 아 들 을 위 하 여 저 희 딸 을 데 려 오 지 아 니 하 며

31

혹 시 이 땅 백 성 이 안 식 일 에 물 화 나 식 물 을 가 져 다 가 팔 려 할 지 라 도 우 리 가 안 식 일 이 나 성 일 에 는 사 지 않 겠 고 제 칠 년 마 다 땅 을 쉬 게 하 고 모 든 빚 을 탕 감 하 리 라 하 였 고

32

우 리 가 또 스 스 로 규 례 를 정 하 기 를 해 마 다 각 기 세 겔 의 삼 분 일 을 수 납 하 여 하 나 님 의 전 을 위 하 여 쓰 게 하 되

33

곧 진 설 병 과 항 상 드 리 는 소 제 와 항 상 드 리 는 번 제 와 안 식 일 과 초 하 루 와 정 한 절 기 에 쓸 것 과 성 물 과 이 스 라 엘 을 위 하 는 속 죄 제 와 우 리 하 나 님 의 전 의 모 든 일 을 위 하 여 쓰 게 하 였 고

34

또 우 리 제 사 장 들 과 레 위 사 람 들 과 백 성 들 이 제 비 뽑 아 각 기 종 족 대 로 해 마 다 정 한 기 한 에 나 무 를 우 리 하 나 님 의 전 에 드 려 서 율 법 에 기 록 한 대 로 우 리 하 나 님 여 호 와 의 단 에 사 르 게 하 였 고

35

해 마 다 우 리 토 지 소 산 의 맏 물 과 각 종 과 목 의 첫 열 매 를 여 호 와 의 전 에 드 리 기 로 하 였 고

36

또 우 리 의 맏 아 들 들 과 생 축 의 처 음 난 것 과 우 양 의 처 음 난 것 을 율 법 에 기 록 된 대 로 우 리 하 나 님 의 전 으 로 가 져 다 가 우 리 하 나 님 의 전 에 서 섬 기 는 제 사 장 들 에 게 주 고

37

또 처 음 익 은 밀 의 가 루 와 거 제 물 과 각 종 과 목 의 열 매 와 새 포 도 주 와 기 름 을 제 사 장 들 에 게 로 가 져 다 가 우 리 하 나 님 의 전 골 방 에 두 고 또 우 리 물 산 의 십 일 조 를 레 위 사 람 들 에 게 주 리 라 하 였 나 니 이 레 위 사 람 들 은 우 리 의 모 든 성 읍 에 서 물 산 의 십 일 조 를 받 는 자 임 이 며

38

레 위 사 람 들 이 십 일 조 를 받 을 때 에 는 아 론 의 자 손 제 사 장 하 나 가 함 께 있 을 것 이 요 레 위 사 람 들 은 그 십 일 조 의 십 분 일 을 가 져 다 가 우 리 하 나 님 의 전 골 방 곧 곳 간 에 두 되

39

곧 이 스 라 엘 자 손 과 레 위 자 손 이 거 제 로 드 린 바 곡 식 과 새 포 도 주 와 기 름 을 가 져 다 가 성 소 의 기 명 을 두 는 골 방 곧 섬 기 는 제 사 장 들 과 및 문 지 기 들 과 노 래 하 는 자 들 이 있 는 골 방 에 둘 것 이 라 그 리 하 여 우 리 가 우 리 하 나 님 의 전 을 버 리 지 아 니 하 리 라

Nehemiah 11


Nehemiah Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

백 성 의 두 목 들 은 예 루 살 렘 에 머 물 렀 고 그 남 은 백 성 은 제 비 뽑 아 십 분 의 일 은 거 룩 한 성 예 루 살 렘 에 와 서 거 하 게 하 고 그 구 분 은 다 른 성 읍 에 거 하 게 하 였 으 며

2

무 릇 예 루 살 렘 에 거 하 기 를 자 원 하 는 자 는 백 성 들 이 위 하 여 복 을 빌 었 느 니 라

3

이 스 라 엘 과 제 사 장 들 과 레 위 사 람 들 과 느 디 님 사 람 들 과 솔 로 몬 의 신 복 의 자 손 은 유 다 여 러 성 읍 에 서 각 각 그 본 성 본 기 업 에 거 하 였 고 예 루 살 렘 에 거 한 그 도 의 두 목 들 은 이 러 하 니

4

예 루 살 렘 에 거 한 자 는 유 다 자 손 과 베 냐 민 자 손 몇 명 이 라 유 다 자 손 중 에 는 베 레 스 자 손 아 다 야 니 저 는 웃 시 야 의 아 들 이 요, 스 가 랴 의 손 자 요, 아 마 랴 의 증 손 이 요, 스 바 댜 의 현 손 이 요, 마 할 랄 렐 의 오 대 손 이 며

5

또 마 아 세 야 니 저 는 바 룩 의 아 들 이 요, 골 호 세 의 손 자 요, 하 사 야 의 증 손 이 요, 아 다 야 의 현 손 이 요, 요 야 립 의 오 대 손 이 요, 스 가 랴 의 육 대 손 이 요, 실 로 사 람 의 칠 대 손 이 라

6

예 루 살 렘 에 거 한 베 레 스 자 손 의 도 합 이 사 백 육 십 팔 명 이 니 다 용 사 이 었 느 니 라

7

베 냐 민 자 손 은 살 루 니 저 는 므 술 람 의 아 들 이 요, 요 엣 의 손 자 요, 브 다 야 의 증 손 이 요, 골 라 야 의 현 손 이 요, 마 아 세 야 의 오 대 손 이 요, 이 디 엘 의 육 대 손 이 요, 여 사 야 의 칠 대 손 이 며

8

그 다 음 은 갑 배 와, 살 래 등 이 니 도 합 이 구 백 이 십 팔 명 이 라

9

시 그 리 의 아 들 요 엘 이 그 감 독 이 되 었 고 핫 스 누 아 의 아 들 유 다 는 버 금 이 되 어 성 읍 을 다 스 렸 느 니 라

10

제 사 장 중 에 는 요 야 립 의 아 들 여 다 야 와, 야 긴 이 며

11

또 하 나 님 의 전 을 맡 은 자 스 라 야 니 저 는 힐 기 야 의 아 들 이 요, 므 술 람 의 손 자 요, 사 독 의 증 손 이 요, 므 라 욧 의 현 손 이 요, 아 히 둡 의 오 대 손 이 며

12

또 전 에 서 일 하 는 그 형 제 니 도 합 이 팔 백 이 십 이 명 이 요 또 아 다 야 니 저 는 여 로 함 의 아 들 이 요, 블 라 야 의 손 자 요, 암 시 의 증 손 이 요, 스 가 랴 의 현 손 이 요, 바 스 훌 의 오 대 손 이 요, 말 기 야 의 육 대 손 이 며

13

또 그 형 제 의 족 장 된 자 니 도 합 이 이 백 사 십 이 명 이 요 또 아 맛 새 니 저 는 아 사 렐 의 아 들 이 요, 아 흐 새 의 손 자 요, 므 실 레 못 의 증 손 이 요, 임 멜 의 현 손 이 며

14

또 그 형 제 의 큰 용 사 니 도 합 이 일 백 이 십 팔 명 이 라 하 그 돌 림 의 아 들 삽 디 엘 이 그 감 독 이 되 었 느 니 라

15

레 위 사 람 중 에 는 스 마 야 니 저 는 핫 숩 의 아 들 이 요, 아 스 리 감 의 손 자 요, 하 사 뱌 의 증 손 이 요, 분 니 의 현 손 이 며

16

또 레 위 사 람 의 족 장 삽 브 대 와, 요 사 밧 이 니 저 희 는 하 나 님 의 전 바 깥 일 을 맡 았 고

17

또 아 삽 의 증 손 삽 디 의 손 자 미 가 의 아 들 맛 다 냐 니 저 는 기 도 할 때 에 감 사 하 는 말 씀 을 인 도 하 는 어 른 이 되 었 고 형 제 중 에 박 부 갸 가 버 금 이 되 었 으 며 또 여 두 둔 의 증 손 갈 랄 의 손 자 삼 무 아 의 아 들 압 다 니

18

거 룩 한 성 에 레 위 사 람 의 도 합 이 이 백 팔 십 사 명 이 었 느 니 라

19

성 문 지 기 는 악 굽 과, 달 몬 과 그 형 제 니 도 합 이 일 백 칠 십 이 명 이 며

20

그 나 머 지 이 스 라 엘 백 성 과 제 사 장 과 레 위 사 람 은 유 다 모 든 성 읍 에 흩 어 져 각 각 자 기 기 업 에 거 하 였 고

21

느 디 님 사 람 은 오 벨 에 거 하 니 시 하 와, 기 스 바 가 그 두 목 이 되 었 느 니 라

22

노 래 하 는 자 아 삽 자 손 곧 미 가 의 현 손 맛 다 냐 의 증 손 하 사 뱌 의 손 자 바 니 의 아 들 웃 시 는 예 루 살 렘 에 거 하 는 레 위 사 람 의 감 독 이 되 어 하 나 님 의 전 일 을 맡 아 다 스 렸 으 니

23

이 는 왕 의 명 대 로 노 래 하 는 자 에 게 날 마 다 양 식 을 정 하 여 주 는 것 이 있 음 이 며

24

유 다 의 아 들 세 라 의 자 손 곧 므 세 사 벨 의 아 들 브 다 히 야 는 왕 의 수 하 에 서 백 성 의 일 을 다 스 렸 느 니 라

25

향 리 와 들 로 말 하 면 유 다 자 손 의 더 러 는 기 럇 아 바 와 그 촌 과 디 본 과 그 촌 과 여 갑 스 엘 과 그 동 네 에 거 하 며

26

또 예 수 아 와, 몰 라 다 와, 벧 벨 렛 과

27

하 살 수 알 과, 브 엘 세 바 와, 그 촌 에 거 하 며

28

또 시 글 락 과, 므 고 나 와, 그 촌 에 거 하 며

29

또 에 느 림 몬 과, 소 라 와, 야 르 뭇 에 거 하 며

30

또 사 노 아 와, 아 둘 람 과, 그 동 네 와, 라 기 스 와, 그 들 과, 아 세 가 와, 그 촌 에 거 하 였 으 니 저 희 는 브 엘 세 바 에 서 부 터 힌 놈 의 골 짜 기 까 지 장 막 을 쳤 으 며

31

또 베 냐 민 자 손 은 게 바 에 서 부 터 믹 마 스 와, 아 야 와, 벧 엘 과, 그 촌 에 거 하 며

32

아 나 돗 과, 놉 과, 아 나 냐 와

33

하 솔 과, 라 마 와, 깃 다 임 과

34

하 딧 과, 스 보 임 과, 느 발 랏 과

35

로 드 와, 오 노 와, 공 장 골 짜 기 에 거 하 였 으 며

36

유 다 에 있 던 레 위 사 람 의 어 떤 반 열 은 베 냐 민 과 합 하 였 느 니 라

Nehemiah 12


Nehemiah Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

스 알 디 엘 의 아 들 스 룹 바 벨 과 및 예 수 아 를 좇 아 돌 아 온 제 사 장 과 레 위 사 람 은 이 러 하 니 라 제 사 장 은 스 라 야 와, 예 레 미 야 와, 에 스 라 와

2

아 마 랴 와, 말 룩 과, 핫 두 스 와

3

스 가 냐 와, 르 훔 과, 므 레 못 과

4

잇 도 와, 긴 느 도 이 와, 아 비 야 와

5

미 야 민 과, 마 아 댜 와, 빌 가 와

6

스 마 야 와, 요 야 립 과, 여 다 야 와

7

살 루 와, 아 목 과, 힐 기 야 와, 여 다 야 니 이 상 은 예 수 아 때 에 제 사 장 과 그 형 제 의 어 른 이 었 느 니 라

8

레 위 사 람 은 예 수 아 와, 빈 누 이 와, 갓 미 엘 과, 세 레 뱌 와, 유 다 와, 맛 다 냐 니 이 맛 다 냐 는 그 형 제 와 함 께 찬 송 하 는 일 을 맡 았 고

9

또 그 형 제 박 부 갸 와, 운 노 는 직 무 를 따 라 저 의 맞 은 편 에 있 으 며

10

예 수 아 는 요 야 김 을 낳 았 고, 요 야 김 은 엘 리 아 십 을 낳 았 고 엘 리 아 십 은 요 야 다 를 낳 았 고

11

요 야 다 는 요 나 단 을 낳 았 고, 요 나 단 은 얏 두 아 를 낳 았 느 니 라

12

요 야 김 때 에 제 사 장 의 족 장 된 자 는 스 라 야 족 속 에 는 므 라 야 요, 예 레 미 야 족 속 에 는 하 나 냐 요

13

에 스 라 족 속 에 는 므 술 람 이 요, 아 마 랴 족 속 에 는 여 호 하 난 이 요

14

말 루 기 족 속 에 는 요 나 단 이 요, 스 바 냐 족 속 에 는 요 셉 이 요

15

하 림 족 속 에 는 아 드 나 요, 므 라 욧 족 속 에 는 헬 개 요

16

잇 도 족 속 에 는 스 가 랴 요, 긴 느 돈 족 속 에 는 므 술 람 이 요

17

아 비 야 족 속 에 는 시 그 리 요, 미 냐 민 곧 모 아 댜 족 속 에 는 빌 대 요

18

빌 가 족 속 에 는 삼 무 아 요, 스 마 야 족 속 에 는 여 호 나 단 이 요

19

요 야 립 족 속 에 는 맛 드 내 요, 여 다 야 족 속 에 는 웃 시 요

20

살 래 족 속 에 는 갈 래 요, 아 목 족 속 에 는 에 벨 이 요

21

힐 기 야 족 속 에 는 하 사 뱌 요, 여 다 야 족 속 에 는 느 다 넬 이 었 느 니 라

22

엘 리 아 십 과, 요 야 다 와, 요 하 난 과, 얏 두 아 때 에 레 위 사 람 의 족 장 이 모 두 책 에 기 록 되 었 고 바 사 왕 다 리 오 때 에 제 사 장 도 책 에 기 록 되 었 고

23

레 위 자 손 의 족 장 들 은 엘 리 아 십 의 아 들 요 하 난 때 까 지 역 대 지 략 에 기 록 되 었 으 며

24

레 위 사 람 의 어 른 은 하 사 뱌 와, 세 레 뱌 와, 갓 미 엘 의 아 들 예 수 아 라 저 희 가 그 형 제 의 맞 은 편 에 있 어 하 나 님 의 사 람 다 윗 의 명 한 대 로 반 차 를 따 라 주 를 찬 양 하 며 감 사 하 고

25

맛 다 냐 와, 박 부 갸 와, 오 바 댜 와, 므 술 람 과, 달 몬 과, 악 굽 은 다 문 지 기 로 서 반 차 대 로 문 안 의 곳 간 을 파 수 하 였 나 니

26

이 상 모 든 사 람 은 요 사 닥 의 손 자 예 수 아 의 아 들 요 야 김 과 방 백 느 헤 미 야 와 제 사 장 겸 서 기 관 에 스 라 때 에 있 었 느 니 라

27

예 루 살 렘 성 곽 이 낙 성 되 니 각 처 에 서 레 위 사 람 들 을 찾 아 예 루 살 렘 으 로 데 려 다 가 감 사 하 며 노 래 하 며 제 금 치 며 비 파 와 수 금 을 타 며 즐 거 이 봉 헌 식 을 행 하 려 하 매

28

이 에 노 래 하 는 자 들 이 예 루 살 렘 사 방 들 과 느 도 바 사 람 의 동 네 에 서 모 여 오 고

29

또 벧 길 갈 과 게 바 와 아 스 마 웹 들 에 서 모 여 왔 으 니 이 노 래 하 는 자 들 은 자 기 를 위 하 여 예 루 살 렘 사 방 에 동 네 를 세 웠 음 이 라

30

제 사 장 들 과 레 위 사 람 들 이 몸 을 정 결 케 하 고 또 백 성 과 성 문 과 성 을 정 결 케 하 니 라

31

이 에 내 가 유 다 의 방 백 들 로 성 위 에 오 르 게 하 고 또 감 사 찬 송 하 는 자 의 큰 무 리 를 두 떼 로 나 누 어 성 위 로 항 렬 을 지 어 가 게 하 는 데 한 떼 는 우 편 으 로 분 문 을 향 하 여 가 게 하 니

32

따 르 는 자 는 호 세 야 와 유 다 방 백 의 절 반 이 요

33

또 아 사 랴 와, 에 스 라 와, 므 술 람 과

34

유 다 와, 베 냐 민 과, 스 마 야 와, 예 레 미 야 며

35

또 제 사 장 의 자 손 몇 이 나 팔 을 잡 았 으 니 요 나 단 의 아 들 스 마 야 의 손 자 맛 다 냐 의 증 손, 미 가 야 의 현 손 삭 굴 의 오 대 손, 아 삽 의 육 대 손 스 가 랴 와

36

그 형 제 스 마 야 와, 아 사 렐 과, 밀 랄 래 와, 길 랄 래 와, 마 애 와, 느 다 넬 과, 유 다 와, 하 나 니 라 다 하 나 님 의 사 람 다 윗 의 악 기 를 잡 았 고 학 사 에 스 라 가 앞 서 서

37

샘 문 으 로 말 미 암 아 전 진 하 여 성 으 로 올 라 가 는 곳 에 이 르 러 다 윗 성 의 층 계 로 올 라 가 서 다 윗 의 궁 윗 길 에 서 동 향 하 여 수 문 에 이 르 렀 고

38

감 사 찬 송 하 는 다 른 떼 는 저 희 를 마 주 진 행 하 는 데 내 가 백 성 의 절 반 으 로 더 불 어 그 뒤 를 따 라 성 위 로 행 하 여 풀 무 망 대 윗 길 로 성 넓 은 곳 에 이 르 고

39

에 브 라 임 문 위 로 말 미 암 아 옛 문 과, 어 문 과, 하 나 넬 망 대 와, 함 메 아 망 대 를 지 나 양 문 에 이 르 러 감 옥 문 에 그 치 매

40

이 에 감 사 찬 송 하 는 두 떼 와 나 와 민 장 의 절 반 은 하 나 님 의 전 에 섰 고

41

제 사 장 엘 리 아 김 과, 마 아 세 야 와, 미 냐 민 과, 미 가 야 와, 엘 료 에 내 와, 스 가 랴 와, 하 나 냐 는 다 나 팔 을 잡 았 고

42

또 마 아 세 야 와, 스 마 야 와, 엘 르 아 살 과, 웃 시 와, 여 호 하 난 과, 말 기 야 와, 엘 람 과, 에 셀 이 함 께 있 으 며 노 래 하 는 자 는 크 게 찬 송 하 였 는 데 그 감 독 은 예 스 라 히 야 라

43

이 날 에 무 리 가 크 게 제 사 를 드 리 고 심 히 즐 거 워 하 였 으 니 이 는 하 나 님 이 크 게 즐 거 워 하 게 하 셨 음 이 라 부 녀 와 어 린 아 이 도 즐 거 워 하 였 으 므 로 예 루 살 렘 의 즐 거 워 하 는 소 리 가 멀 리 들 렸 느 니 라

44

그 날 에 사 람 을 세 워 곳 간 을 맡 기 고 제 사 장 들 과 레 위 사 람 들 에 게 돌 릴 것 곧 율 법 에 정 한 대 로 거 제 물 과 처 음 익 은 것 과 십 일 조 를 모 든 성 읍 밭 에 서 거 두 어 이 곳 간 을 쌓 게 하 였 노 니 이 는 유 다 사 람 이 섬 기 는 제 사 장 들 과 레 위 사 람 들 을 인 하 여 즐 거 워 함 을 인 함 이 라

45

저 희 는 하 나 님 을 섬 기 는 일 과 결 례 의 일 을 힘 썼 으 며 노 래 하 는 자 들 과 문 지 기 들 도 그 러 하 여 모 두 다 윗 과 그 아 들 솔 로 몬 의 명 을 좇 아 행 하 였 으 니

46

옛 적 다 윗 과 아 삽 의 때 에 는 노 래 하 는 자 의 두 목 이 있 어 서 하 나 님 께 찬 송 하 는 노 래 와 감 사 하 는 노 래 를 하 였 음 이 며

47

스 룹 바 벨 과 느 헤 미 야 때 에 는 온 이 스 라 엘 이 노 래 하 는 자 들 과 문 지 기 들 에 게 날 마 다 쓸 것 을 주 되 그 구 별 한 것 을 레 위 사 람 들 에 게 주 고 레 위 사 람 들 은 그 것 을 또 구 별 하 여 아 론 자 손 에 게 주 었 느 니 라

Nehemiah 13


Nehemiah Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

그 날 에 모 세 의 책 을 낭 독 하 여 기 록 하 기 를 암 몬 사 람 과 모 압 사 람 은 영 영 히 하 나 님 의 회 에 들 어 오 지 못 하 리 니

2

이 는 저 희 가 양 식 과 물 로 이 스 라 엘 자 손 을 영 접 지 아 니 하 고 도 리 어 발 람 에 게 뇌 물 을 주 어 저 주 하 게 하 였 음 이 라 그 러 나 우 리 하 나 님 이 그 저 주 를 돌 이 켜 복 이 되 게 하 였 는 지 라

3

백 성 이 이 율 법 을 듣 고 곧 섞 인 무 리 를 이 스 라 엘 가 운 데 서 몰 수 히 분 리 케 하 였 느 니 라

4

이 전 에 우 리 하 나 님 의 전 골 방 을 맡 은 제 사 장 엘 리 아 십 이 도 비 야 와 연 락 이 있 었 으 므 로

5

도 비 야 를 위 하 여 한 큰 방 을 갖 추 었 으 니 그 방 은 원 래 소 제 물 과 유 향 과 또 기 명 과 레 위 사 람 들 과 노 래 하 는 자 들 과 문 지 기 들 에 게 십 일 조 로 주 는 곡 물 과 새 포 도 주 와 기 름 과 또 제 사 장 들 에 게 주 는 거 제 물 을 두 는 곳 이 라

6

그 때 에 는 내 가 예 루 살 렘 에 있 지 아 니 하 였 었 느 니 라 바 벨 론 왕 아 닥 사 스 다 삼 십 이 년 에 내 가 왕 에 게 나 아 갔 다 가 며 칠 후 에 왕 에 게 말 미 를 청 하 고

7

예 루 살 렘 에 이 르 러 서 야 엘 리 아 십 이 도 비 야 를 위 하 여 하 나 님 의 전 뜰 에 방 을 갖 춘 악 한 일 을 안 지 라

8

내 가 심 히 근 심 하 여 도 비 야 의 세 간 을 그 방 밖 으 로 다 내 어 던 지 고

9

명 하 여 그 방 을 정 결 케 하 고 하 나 님 의 전 의 기 명 과 소 제 물 과 유 향 을 다 시 그 리 로 들 여 놓 았 느 니 라

10

내 가 또 알 아 본 즉 레 위 사 람 들 의 받 을 것 을 주 지 아 니 하 였 으 므 로 그 직 무 를 행 하 는 레 위 사 람 들 과 노 래 하 는 자 들 이 각 각 그 전 리 로 도 망 하 였 기 로

11

내 가 모 든 민 장 을 꾸 짖 어 이 르 기 를 ` 하 나 님 의 전 이 어 찌 하 여 버 린 바 되 었 느 냐 ?' 하 고 곧 레 위 사 람 을 불 러 모 아 다 시 그 처 소 에 세 웠 더 니

12

이 에 온 유 다 가 곡 식 과 새 포 도 주 와 기 름 의 십 일 조 를 가 져 다 가 곳 간 에 들 이 므 로

13

내 가 제 사 장 셀 레 먀 와, 서 기 관 사 독 과, 레 위 사 람 브 다 야 로 고 지 기 를 삼 고 맛 다 냐 의 손 자 삭 굴 의 아 들 하 난 으 로 버 금 을 삼 았 나 니 이 는 저 희 가 충 직 한 자 로 인 정 됨 이 라 그 직 분 은 형 제 들 에 게 분 배 하 는 일 이 였 느 니 라

14

내 하 나 님 이 여, 이 일 을 인 하 여 나 를 기 억 하 옵 소 서 ! 내 하 나 님 의 전 과 그 모 든 직 무 를 위 하 여 나 의 행 한 선 한 일 을 도 말 하 지 마 옵 소 서

15

그 때 에 내 가 본 즉 유 다 에 게 어 떤 사 람 이 안 식 일 에 술 틀 을 밟 고 곡 식 단 을 나 귀 에 실 어 운 반 하 며 포 도 주 와 포 도 와 무 화 과 와 여 러 가 지 짐 을 지 고 안 식 일 에 예 루 살 렘 에 들 어 와 서 식 물 을 팔 기 로 그 날 에 내 가 경 계 하 였 고

16

또 두 로 사 람 이 예 루 살 렘 에 거 하 며 물 고 기 와 각 양 물 건 을 가 져 다 가 안 식 일 에 유 다 자 손 에 게 예 루 살 렘 에 서 도 팔 기 로

17

내 가 유 다 모 든 귀 인 을 꾸 짖 어 이 르 기 를 ` 너 희 가 어 찌 이 악 을 행 하 여 안 식 일 을 범 하 느 냐 ?

18

너 희 열 조 가 이 같 이 행 하 지 아 니 하 였 느 냐 ? 그 러 므 로 우 리 하 나 님 이 이 모 든 재 앙 으 로 우 리 와 이 성 읍 에 내 리 신 것 이 아 니 냐 ? 이 제 너 희 가 오 히 려 안 식 일 을 범 하 여 진 노 가 이 스 라 엘 에 게 임 함 이 더 욱 심 하 게 하 는 도 다' 하 고

19

안 식 일 전 예 루 살 렘 성 문 이 어 두 워 갈 때 에 내 가 명 하 여 ` 성 문 을 닫 고 안 식 일 이 지 나 기 전 에 는 열 지 말 라' 하 고 내 종 자 두 어 사 람 을 성 문 마 다 세 워 서 안 식 일 에 아 무 짐 도 들 어 오 지 못 하 게 하 매

20

장 사 들 과 각 양 물 건 파 는 자 들 이 한 두 번 예 루 살 렘 성 밖 에 서 자 므 로

21

내 가 경 계 하 여 이 르 기 를 ` 너 희 가 어 찌 하 여 성 밑 에 서 자 느 냐 ? 다 시 이 같 이 하 면 내 가 잡 으 리 라' 하 였 더 니 그 후 부 터 는 안 식 일 에 저 희 가 다 시 오 지 아 니 하 였 느 니 라

22

내 가 또 레 위 사 람 들 을 명 하 여 ` 몸 을 정 결 케 하 고 와 서 성 문 을 지 켜 서 안 식 일 로 거 룩 하 게 하 라' 하 였 느 니 라 나 의 하 나 님 이 여, 나 를 위 하 여 이 일 도 기 억 하 옵 시 고 주 의 큰 은 혜 대 로 나 를 아 끼 시 옵 소 서 !

23

그 때 에 내 가 또 본 즉 유 다 사 람 이 아 스 돗 과 암 몬 과 모 압 여 인 을 취 하 여 아 내 를 삼 았 는 데

24

그 자 녀 가 아 스 돗 방 언 을 절 반 쯤 은 하 여 도 유 다 방 언 은 못 하 니 그 하 는 말 이 각 족 속 의 방 언 이 므 로

25

내 가 책 망 하 고 저 주 하 며 두 어 사 람 을 때 리 고 그 머 리 털 을 뽑 고 이 르 되 ` 너 희 는 너 희 딸 들 로 저 희 아 들 들 에 게 주 지 말 고 너 희 아 들 들 이 나 너 희 를 위 하 여 저 희 딸 을 데 려 오 지 않 겠 다 고 하 나 님 을 가 리 켜 맹 세 하 라' 하 고

26

또 이 르 기 를 ` 옛 적 에 이 스 라 엘 왕 솔 로 몬 이 이 일 로 범 죄 하 지 아 니 하 였 느 냐 ? 저 는 열 국 중 에 비 길 왕 이 없 이 하 나 님 의 사 랑 을 입 은 자 라 하 나 님 이 저 로 왕 을 삼 아 온 이 스 라 엘 을 다 스 리 게 하 셨 으 나 이 방 여 인 이 저 로 범 죄 케 하 였 나 니

27

너 희 가 이 방 여 인 을 취 하 여 크 게 악 을 행 하 여 우 리 하 나 님 께 범 죄 하 는 것 을 우 리 가 어 찌 용 납 하 겠 느 냐

28

대 제 사 장 엘 리 아 십 의 손 자 요 야 다 의 아 들 하 나 가 호 론 사 람 산 발 랏 의 사 위 가 되 었 으 므 로 내 가 쫓 아 내 어 나 를 떠 나 게 하 였 느 니 라'

29

내 하 나 님 이 여, 저 희 가 제 사 장 의 직 분 을 더 럽 히 고 제 사 장 의 직 분 과 레 위 사 람 에 대 한 언 약 을 어 기 었 사 오 니 저 희 를 기 억 하 옵 소 서

30

이 와 같 이 저 희 로 이 방 사 람 을 떠 나 게 하 여 깨 끗 하 게 하 고 또 제 사 장 과 레 위 사 람 의 반 열 을 세 워 각 각 그 일 을 맡 게 하 고

31

또 정 한 기 한 에 나 무 와 처 음 익 은 것 을 드 리 게 하 였 사 오 니 내 하 나 님 이 여, 나 를 기 억 하 사 복 을 주 옵 소 서 !

Esther 1


Esther Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nehemiah 13

Esther

Return to Index

Chapter 1

1

이 일 은 아 하 수 에 로 왕 때 에 된 것 이 니 아 하 수 에 로 는 인 도 로 구 스 까 지 일 백 이 십 칠 도 를 치 리 하 는 왕 이 라

2

당 시 에 아 하 수 에 로 왕 이 수 산 궁 에 서 즉 위 하 고

3

위 에 있 은 지 삼 년 에 그 모 든 방 백 과 신 복 을 위 하 여 잔 치 를 베 푸 니 바 사 와 메 대 의 장 수 와 각 도 의 귀 족 과 방 백 들 이 다 왕 앞 에 있 는 지 라

4

왕 이 여 러 날 곧 일 백 팔 십 일 동 안 에 그 영 화 로 운 나 라 의 부 함 과 위 엄 의 혁 혁 함 을 나 타 내 니 라

5

이 날 이 다 하 매 왕 이 또 도 성 수 산 대 소 인 민 을 위 하 여 왕 궁 후 원 뜰 에 서 칠 일 동 안 잔 치 를 베 풀 새

6

백 색, 녹 색, 청 색 휘 장 을 자 색 가 는 베 줄 로 대 리 석 기 둥 은 고 리 에 매 고 금 과 은 으 로 만 든 걸 상 을 화 반 석, 백 석, 운 모 석, 흑 석 을 깐 땅 에 진 설 하 고

7

금 잔 으 로 마 시 게 하 니 잔 의 식 양 이 각 기 다 르 고 왕 의 풍 부 한 대 로 어 주 가 한 이 없 으 며

8

마 시 는 것 도 규 모 가 있 어 사 람 으 로 억 지 로 하 지 않 게 하 니 이 는 왕 이 모 든 궁 내 관 리 에 게 명 하 여 각 사 람 으 로 마 음 대 로 하 게 함 이 더 라

9

왕 후 와 스 디 도 아 하 수 에 로 왕 궁 에 서 부 녀 들 을 위 하 여 잔 치 를 베 푸 니 라

10

제 칠 일 에 왕 이 주 흥 이 일 어 나 서 어 전 내 시 므 후 만 과, 비 스 다 와, 하 르 보 나 와, 빅 다 와, 아 박 다 와, 세 달 과, 가 르 가 스 일 곱 사 람 을 명 하 여

11

왕 후 와 스 디 를 청 하 여 왕 후 의 면 류 관 을 정 제 하 고 왕 의 앞 으 로 나 아 오 게 하 여 그 아 리 따 움 을 뭇 백 성 과 방 백 들 에 게 보 이 게 하 라 하 니 이 는 왕 후 의 용 모 가 보 기 에 좋 음 이 라

12

그 러 나 왕 후 와 스 디 가 내 시 의 전 하 는 왕 명 을 좇 아 오 기 를 싫 어 하 니 왕 이 진 노 하 여 중 심 이 불 붙 는 듯 하 더 라

13

왕 이 사 례 를 아 는 박 사 들 에 게 묻 되 ( 왕 이 규 례 와 법 률 을 아 는 자 에 게 묻 는 전 례 가 있 는 데

14

때 에 왕 에 게 가 까 이 하 여 왕 의 기 색 을 살 피 며 나 라 첫 자 리 에 앉 은 자 는 바 사 와 메 대 의 일 곱 방 백 곧 가 르 스 나 와, 세 달 과, 아 드 마 다 와, 다 시 스 와, 메 레 스 와, 마 르 스 나 와, 므 무 간 이 라 )

15

왕 후 와 스 디 가 내 시 의 전 하 는 아 하 수 에 로 왕 명 을 좇 지 아 니 하 니 규 례 대 로 하 면 어 떻 게 처 치 할 꼬

16

므 무 간 이 왕 과 방 백 앞 에 서 대 답 하 여 가 로 되 ` 왕 후 와 스 디 가 왕 에 게 만 잘 못 할 뿐 아 니 라 아 하 수 에 로 왕 의 각 도 방 백 과 뭇 백 성 에 게 도 잘 못 하 였 나 이 다

17

아 하 수 에 로 왕 이 명 하 여 왕 후 와 스 디 를 청 하 여 도 오 지 아 니 하 였 다 하 는 왕 후 의 행 위 의 소 문 이 모 든 부 녀 에 게 전 파 되 면 저 희 도 그 남 편 을 멸 시 할 것 인 즉

18

오 늘 이 라 도 바 사 와 메 대 의 귀 부 인 들 이 왕 후 의 행 위 를 듣 고 왕 의 모 든 방 백 에 게 그 렇 게 말 하 리 니 멸 시 와 분 노 가 많 이 일 어 나 리 이 다

19

왕 이 만 일 선 히 여 기 실 진 대 와 스 디 로 다 시 는 왕 앞 에 오 지 못 하 게 하 는 조 서 를 내 리 되 바 사 와 메 대 의 법 률 중 에 기 록 하 여 변 역 함 이 없 게 하 고 그 왕 후 의 위 를 저 보 다 나 은 사 람 에 게 주 소 서

20

왕 의 조 서 가 이 광 대 한 전 국 에 반 포 되 면 귀 천 을 무 론 하 고 모 든 부 녀 가 그 남 편 을 존 경 하 리 이 다'

21

왕 과 방 백 들 이 그 말 을 선 히 여 긴 지 라 왕 이 므 무 간 의 말 대 로 행 하 여

22

각 도 각 백 성 의 문 자 와 방 언 대 로 모 든 도 에 조 서 를 내 려 이 르 기 를 남 편 으 로 그 집 을 주 관 하 게 하 고 자 기 민 족 의 방 언 대 로 말 하 게 하 라 하 였 더 라

Esther 2


Esther Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 1

Esther

Return to Index

Chapter 2

1

그 후 에 아 하 수 에 로 왕 의 노 가 그 치 매 와 스 디 와 그 의 행 한 일 과 그 에 대 하 여 내 린 조 서 를 생 각 하 거 늘

2

왕 의 시 신 이 아 뢰 되 ` 왕 은 왕 을 위 하 여 아 리 따 운 처 녀 들 을 구 하 게 하 시 되

3

전 국 각 도 에 관 리 를 명 령 하 여 아 리 따 운 처 녀 를 다 도 성 수 산 으 로 모 아 후 궁 으 로 들 여 궁 녀 를 주 관 하 는 내 시 헤 개 의 손 에 붙 여 그 몸 을 정 결 케 하 는 물 품 을 주 게 하 시 고

4

왕 의 눈 에 아 름 다 운 처 녀 로 와 스 디 를 대 신 하 여 왕 후 를 삼 으 소 서' 왕 이 그 말 을 선 히 여 겨 그 대 로 행 하 니 라

5

도 성 수 산 에 한 유 다 인 이 있 으 니 이 름 은 모 르 드 개 라 저 는 베 냐 민 자 손 이 니 기 스 의 증 손 이 요, 시 므 이 의 손 자 요, 야 일 의 아 들 이 라

6

전 에 바 벨 론 왕 느 부 갓 네 살 이 예 루 살 렘 에 서 유 다 왕 여 고 냐 와 백 성 을 사 로 잡 아 갈 때 에 모 르 드 개 도 함 께 사 로 잡 혔 더 라

7

저 의 삼 촌 의 딸 하 닷 사 곧 에 스 더 는 부 모 가 없 고 용 모 가 곱 고 아 리 따 운 처 녀 라 그 부 모 가 죽 은 후 에 모 르 드 개 가 자 기 딸 같 이 양 육 하 더 라

8

왕 의 조 명 이 반 포 되 매 처 녀 들 이 도 성 수 산 에 많 이 모 여 헤 개 의 수 하 에 나 아 갈 때 에 에 스 더 도 왕 궁 으 로 이 끌 려 가 서 궁 녀 를 주 관 하 는 헤 개 의 수 하 에 속 하 니

9

헤 개 가 이 처 녀 를 기 뻐 하 여 은 혜 를 베 풀 어 몸 을 정 결 케 할 물 품 과 일 용 품 을 곧 주 며 또 왕 궁 에 서 의 례 히 주 는 일 곱 궁 녀 를 주 고 에 스 더 와 그 궁 녀 들 을 후 궁 아 름 다 운 처 소 로 옮 기 더 라

10

에 스 더 가 자 기 의 민 족 과 종 족 을 고 하 지 아 니 하 니 이 는 모 르 드 개 가 명 하 여 고 하 지 말 라 하 였 음 이 라

11

모 르 드 개 가 날 마 다 후 궁 뜰 앞 으 로 왕 래 하 며 에 스 더 의 안 부 와 어 떻 게 될 것 을 알 고 자 하 더 라

12

처 녀 마 다 차 례 대 로 아 하 수 에 로 왕 에 게 나 아 가 기 전 에 여 자 에 대 하 여 정 한 규 례 대 로 열 두 달 동 안 을 행 하 되 여 섯 달 은 몰 약 기 름 을 쓰 고 여 섯 달 은 향 품 과 여 자 에 게 쓰 는 다 른 물 품 을 써 서 몸 을 정 결 케 하 는 기 한 을 마 치 며

13

처 녀 가 왕 에 게 나 아 갈 때 에 는 그 구 하 는 것 을 다 주 어 후 궁 에 서 왕 궁 으 로 가 지 고 가 게 하 고

14

저 녁 이 면 갔 다 가 아 침 에 는 둘 째 후 궁 으 로 돌 아 와 서 비 빈 을 주 관 하 는 내 시 사 아 스 가 스 의 수 하 에 속 하 고 왕 이 저 를 기 뻐 하 여 그 이 름 을 부 르 지 아 니 하 면 다 시 왕 에 게 나 아 가 지 못 하 더 라

15

모 르 드 개 의 삼 촌 아 비 하 일 의 딸 곧 모 르 드 개 가 자 기 의 딸 같 이 양 육 하 는 에 스 더 가 차 례 대 로 왕 에 게 나 아 갈 때 에 궁 녀 를 주 관 하 는 내 시 헤 개 의 정 한 것 외 에 는 다 른 것 을 구 하 지 아 니 하 였 으 나 모 든 보 는 자 에 게 굄 을 얻 더 라

16

아 하 수 에 로 왕 의 칠 년 시 월 곧 데 벳 월 에 에 스 더 가 이 끌 려 왕 궁 에 들 어 가 서 왕 의 앞 에 나 아 가 니

17

왕 이 모 든 여 자 보 다 에 스 더 를 더 욱 사 랑 하 므 로 저 가 모 든 처 녀 보 다 왕 의 앞 에 더 욱 은 총 을 얻 은 지 라 왕 이 그 머 리 에 면 류 관 을 씌 우 고 와 스 디 를 대 신 하 여 왕 후 를 삼 은 후 에

18

왕 이 크 게 잔 치 를 베 푸 니 이 는 에 스 더 를 위 한 잔 치 라 모 든 방 백 과 신 복 을 향 응 하 고 또 각 도 의 세 금 을 면 제 하 고 왕 의 풍 부 함 을 따 라 크 게 상 주 니 라

19

처 녀 들 을 다 시 모 을 때 에 는 모 르 드 개 가 대 궐 문 에 앉 았 더 라

20

에 스 더 가 모 르 드 개 의 명 한 대 로 그 종 족 과 민 족 을 고 하 지 아 니 하 니 저 가 모 르 드 개 의 명 을 양 육 받 을 때 와 같 이 좇 음 이 더 라

21

모 르 드 개 가 대 궐 문 에 앉 았 을 때 에 문 지 킨 왕 의 내 시 빅 단 과 데 레 스 두 사 람 이 아 하 수 에 로 왕 을 원 한 하 여 모 살 하 려 하 거 늘

22

모 르 드 개 가 알 고 왕 후 에 스 더 에 게 고 하 니 에 스 더 가 모 르 드 개 의 이 름 으 로 왕 에 게 고 한 지 라

23

사 실 하 여 실 정 을 얻 었 으 므 로 두 사 람 을 나 무 에 달 고 그 일 을 왕 의 앞 에 서 궁 중 일 기 에 기 록 하 니 라

Esther 3


Esther Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 2

Esther

Return to Index

Chapter 3

1

그 후 에 아 하 수 에 로 왕 이 아 각 사 람 함 므 다 다 의 아 들 하 만 의 지 위 를 높 이 올 려 모 든 함 께 있 는 대 신 위 에 두 니

2

대 궐 문 에 있 는 왕 의 모 든 신 복 이 다 왕 의 명 대 로 하 만 에 게 꿇 어 절 하 되 모 르 드 개 는 꿇 지 도 아 니 하 고 절 하 지 도 아 니 하 니

3

대 궐 문 에 있 는 왕 의 신 복 이 모 르 드 개 에 게 이 르 되 ` 너 는 어 찌 하 여 왕 의 명 령 을 거 역 하 느 냐 ?' 하 고

4

날 마 다 권 하 되 모 르 드 개 가 듣 지 아 니 하 고 자 기 는 유 다 인 임 을 고 하 였 더 니 저 희 가 모 르 드 개 의 일 이 어 찌 되 나 보 고 자 하 여 하 만 에 게 고 하 였 더 라

5

하 만 이 모 르 드 개 가 꿇 지 도 아 니 하 고 절 하 지 도 아 니 함 을 보 고 심 히 노 하 더 니

6

저 희 가 모 르 드 개 의 민 족 을 하 만 에 게 고 한 고 로 하 만 이 ` 모 르 드 개 만 죽 이 는 것 이 경 하 다' 하 고 아 하 수 에 로 의 온 나 라 에 있 는 유 다 인 곧 모 르 드 개 의 민 족 을 다 멸 하 고 자 하 더 라

7

아 하 수 에 로 왕 십 이 년 정 월 곧 니 산 월 에 무 리 가 하 만 앞 에 서 날 과 달 에 대 하 여 부 르 곧 제 비 를 뽑 아 십 이 월 곧 아 달 월 을 얻 은 지 라

8

하 만 이 아 하 수 에 로 왕 에 게 아 뢰 되 ` 한 민 족 이 왕 의 나 라 각 도 백 성 중 에 흩 어 져 거 하 는 데 그 법 률 이 만 민 보 다 달 라 서 왕 의 법 률 을 지 키 지 아 니 하 오 니 용 납 하 는 것 이 왕 에 게 무 익 하 나 이 다

9

왕 이 옳 게 여 기 시 거 든 조 서 를 내 려 저 희 를 진 멸 하 소 서 내 가 은 일 만 달 란 트 를 왕 의 일 을 맡 은 자 의 손 에 붙 여 왕 의 부 고 에 드 리 리 이 다'

10

왕 이 반 지 를 손 에 서 빼 어 유 다 인 의 대 적 곧 아 각 사 람 함 므 다 다 의 아 들 하 만 에 게 주 며

11

이 르 되 ` 그 은 을 네 게 주 고 그 백 성 도 그 리 하 노 니 너 는 소 견 에 좋 을 대 로 행 하 라' 하 더 라

12

정 월 십 삼 일 에 왕 의 서 기 관 이 소 집 되 어 하 만 의 명 을 따 라 왕 의 대 신 과 각 도 방 백 과 각 민 족 의 관 원 에 게 아 하 수 에 로 왕 의 이 름 으 로 조 서 를 쓰 되 곧 각 도 의 문 자 와 각 민 족 의 방 언 대 로 쓰 고 왕 의 반 지 로 인 치 니 라

13

이 에 그 조 서 를 역 졸 에 게 부 쳐 왕 의 각 도 에 보 내 니 십 이 월 곧 아 달 월 십 삼 일 하 루 동 안 에 모 든 유 다 인 을 노 소 나 어 린 아 이 나 부 녀 를 무 론 하 고 죽 이 고 도 륙 하 고 진 멸 하 고 또 그 재 산 을 탈 취 하 라 하 였 고

14

이 명 령 을 각 도 에 전 하 기 위 하 여 조 서 의 초 본 을 모 든 민 족 에 게 선 포 하 여 그 날 을 위 하 여 준 비 하 게 하 라 하 였 더 라

15

역 졸 이 왕 의 명 을 받 들 어 급 히 나 가 매 그 조 서 가 도 성 수 산 에 도 반 포 되 니 왕 은 하 만 과 함 께 앉 아 마 시 되 수 산 성 은 어 지 럽 더 라

Esther 4


Esther Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 3

Esther

Return to Index

Chapter 4

1

모 르 드 개 가 이 모 든 일 을 알 고 그 옷 을 찢 고 굵 은 베 를 입 으 며 재 를 무 릅 쓰 고 성 중 에 나 가 서 대 성 통 곡 하 며

2

대 궐 문 앞 까 지 이 르 렀 으 니 굵 은 베 를 입 은 자 는 대 궐 문 에 들 어 가 지 못 함 이 라

3

왕 의 조 명 이 각 도 에 이 르 매 유 다 인 이 크 게 애 통 하 여 금 식 하 며 곡 읍 하 며 부 르 짖 고 굵 은 베 를 입 고 재 에 누 운 자 가 무 수 하 더 라

4

에 스 더 의 시 녀 와 내 시 가 나 아 와 고 하 니 왕 후 가 심 히 근 심 하 여 입 을 의 복 을 모 르 드 개 에 게 보 내 어 그 굵 은 베 를 벗 기 고 자 하 나 모 르 드 개 가 받 지 아 니 하 는 지 라

5

에 스 더 가 왕 의 명 으 로 자 기 에 게 근 시 하 는 내 시 하 닥 을 불 러 명 하 여 ` 모 르 드 개 에 게 가 서 이 것 이 무 슨 일 이 며 무 슨 연 고 인 가 알 아 보 라' 하 매

6

하 닥 이 대 궐 문 앞 성 중 광 장 에 있 는 모 르 드 개 에 게 이 르 니

7

모 르 드 개 가 자 기 의 당 한 모 든 일 과 하 만 이 유 다 인 을 멸 하 려 고 왕 의 부 고 에 바 치 기 로 한 은 의 정 확 한 수 효 를 하 닥 에 게 말 하 고

8

또 유 다 인 을 진 멸 하 라 고 수 산 궁 에 서 내 린 조 서 초 본 을 하 닥 에 게 주 어 에 스 더 에 게 뵈 어 알 게 하 고 또 저 에 게 부 탁 하 여 왕 에 게 나 아 가 서 그 앞 에 서 자 기 의 민 족 을 위 하 여 간 절 히 구 하 라 하 니

9

하 닥 이 돌 아 와 모 르 드 개 의 말 을 에 스 더 에 게 고 하 매

10

에 스 더 가 하 닥 에 게 이 르 되 너 는 모 르 드 개 에 게 고 하 기 를

11

' 왕 의 신 복 과 왕 의 각 도 백 성 이 다 알 거 니 와 무 론 남 녀 하 고 부 름 을 받 지 아 니 하 고 안 뜰 에 들 어 가 서 왕 에 게 나 아 가 면 오 직 죽 이 는 법 이 요 왕 이 그 자 에 게 금 홀 을 내 어 밀 어 야 살 것 이 라 이 제 내 가 부 름 을 입 어 왕 에 게 나 아 가 지 못 한 지 가 이 미 삼 십 일 이 라' 하 라

12

그 가 에 스 더 의 말 로 모 르 드 개 에 게 고 하 매

13

모 르 드 개 가 그 를 시 켜 에 스 더 에 게 회 답 하 되 ` 너 는 왕 궁 에 있 으 니 모 든 유 다 인 중 에 홀 로 면 하 리 라 생 각 지 말 라

14

이 때 에 네 가 만 일 잠 잠 하 여 말 이 없 으 면 유 다 인 은 다 른 데 로 말 미 암 아 놓 임 과 구 원 을 얻 으 려 니 와 너 와 네 아 비 집 은 멸 망 하 리 라 네 가 왕 후 의 위 를 얻 은 것 이 이 때 를 위 함 이 아 닌 지 누 가 아 느 냐 ?'

Esther 5


Esther Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 4

Esther

Return to Index

Chapter 5

1

제 삼 일 에 에 스 더 가 왕 후 의 예 복 을 입 고 왕 궁 안 뜰 곧 어 전 맞 은 편 에 서 니 왕 이 어 전 에 서 전 문 을 대 하 여 보 좌 에 앉 았 다 가

2

왕 후 에 스 더 가 뜰 에 선 것 을 본 즉 심 히 사 랑 스 러 우 므 로 손 에 잡 았 던 금 홀 을 그 에 게 내 어 미 니 에 스 더 가 가 까 이 가 서 금 홀 끝 을 만 진 지 라

3

왕 이 이 르 되 ` 왕 후 에 스 더 여 ! 그 대 의 소 원 이 무 엇 이 며 요 구 가 무 엇 이 뇨 ? 나 라 의 절 반 이 라 도 그 대 에 게 주 겠 노 라'

4

에 스 더 가 가 로 되 ` 오 늘 내 가 왕 을 위 하 여 잔 치 를 베 풀 었 사 오 니 왕 이 선 히 여 기 시 거 든 하 만 과 함 께 임 하 소 서'

5

왕 이 가 로 되 ` 에 스 더 의 말 한 대 로 하 도 록 하 만 을 급 히 부 르 라' 하 고 이 에 왕 이 하 만 과 함 께 에 스 더 의 베 푼 잔 치 에 나 아 가 니 라

6

잔 치 의 술 을 마 실 때 에 왕 이 에 스 더 에 게 이 르 되 ` 그 대 의 소 청 이 무 엇 이 뇨 ? 곧 허 락 하 겠 노 라 그 대 의 요 구 가 무 엇 이 뇨 ? 나 라 의 절 반 이 라 할 지 라 도 시 행 하 겠 노 라'

7

에 스 더 가 대 답 하 여 가 로 되 ` 나 의 소 청, 나 의 요 구 가 이 러 하 니 이 다

8

내 가 만 일 왕 의 목 전 에 서 은 혜 를 입 었 고 왕 이 내 소 청 을 허 락 하 시 며 내 요 구 를 시 행 하 시 기 를 선 히 여 기 시 거 든 내 가 왕 과 하 만 을 위 하 여 베 푸 는 잔 치 에 또 나 아 오 소 서 내 일 은 왕 의 말 씀 대 로 하 리 이 다'

9

이 날 에 하 만 이 마 음 이 기 뻐 즐 거 이 나 오 더 니 모 르 드 개 가 대 궐 문 에 있 어 일 어 나 지 도 아 니 하 고 몸 을 움 직 이 지 도 아 니 하 는 것 을 보 고 심 히 노 하 나

10

참 고 집 에 돌 아 와 서 사 람 을 보 내 어 그 친 구 들 과 그 아 내 세 레 스 를 청 하 여

11

자 기 의 부 성 한 영 광 과 자 녀 가 많 은 것 과 왕 이 자 기 를 들 어 왕 의 모 든 방 백 이 나 신 복 들 보 다 높 인 것 을 다 말 하 고

12

또 가 로 되 ` 왕 후 에 스 더 가 그 베 푼 잔 치 에 왕 과 함 께 오 기 를 허 락 받 은 자 는 나 밖 에 없 었 고 내 일 도 왕 과 함 께 청 함 을 받 았 느 니 라

13

그 러 나 유 다 사 람 모 르 드 개 가 대 궐 문 에 앉 은 것 을 보 는 동 안 에 는 이 모 든 일 이 만 족 하 지 아 니 하 도 다'

14

그 아 내 세 레 스 와 모 든 친 구 가 이 르 되 ` 오 십 규 빗 이 나 높 은 나 무 를 세 우 고 내 일 왕 에 게 모 르 드 개 를 그 나 무 에 달 기 를 구 하 고 왕 과 함 께 즐 거 이 잔 치 에 나 아 가 소 서' 하 만 이 그 말 을 선 히 여 기 고 명 하 여 나 무 를 세 우 니 라

Esther 6


Esther Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 5

Esther

Return to Index

Chapter 6

1

이 밤 에 왕 이 잠 이 오 지 아 니 하 므 로 명 하 여 역 대 일 기 를 가 져 다 가 자 기 앞 에 서 읽 히 더 니

2

그 속 에 기 록 하 기 를 문 지 킨 왕 의 두 내 시 빅 다 나 와, 데 레 스 가 아 하 수 에 로 왕 을 모 살 하 려 하 는 것 을 모 르 드 개 가 고 발 하 였 다 하 였 는 지 라

3

왕 이 가 로 되 ` 이 일 을 인 하 여 무 슨 존 귀 와 관 작 을 모 르 드 개 에 게 베 풀 었 느 냐 ?' 시 신 이 대 답 하 되 ` 아 무 것 도 베 풀 지 아 니 하 였 나 이 다'

4

왕 이 가 로 되 ` 누 가 뜰 에 있 느 냐 ?' 마 침 하 만 이 자 기 가 세 운 나 무 에 모 르 드 개 달 기 를 왕 께 구 하 고 자 하 여 왕 궁 바 깥 뜰 에 이 른 지 라

5

시 신 이 고 하 되 ` 하 만 이 뜰 에 섰 나 이 다' 왕 이 가 로 되 ` 들 어 오 게 하 라' 하 니

6

하 만 이 들 어 오 거 늘 왕 이 묻 되 ` 왕 이 존 귀 케 하 기 를 기 뻐 하 는 사 람 에 게 어 떻 게 하 여 야 하 겠 느 뇨' 하 만 이 심 중 에 이 르 되 ' 왕 이 존 귀 케 하 기 를 기 뻐 하 시 는 자 는 나 외 에 누 구 리 요' 하 고

7

왕 께 아 뢰 되 ` 왕 께 서 사 람 을 존 귀 케 하 시 려 면

8

왕 의 입 으 시 는 왕 복 과 왕 의 타 시 는 말 과 머 리 에 쓰 시 는 왕 관 을 취 하 고

9

그 왕 복 과 말 을 왕 의 방 백 중 가 장 존 귀 한 자 의 손 에 붙 여 서 왕 이 존 귀 케 하 시 기 를 기 뻐 하 시 는 사 람 에 게 옷 을 입 히 고 말 을 태 워 서 성 중 거 리 로 다 니 며 그 앞 에 서 반 포 하 여 이 르 기 를 왕 이 존 귀 케 하 기 를 기 뻐 하 시 는 사 람 에 게 는 이 같 이 할 것 이 라 하 게 하 소 서'

10

이 에 왕 이 하 만 에 게 이 르 되 ` 너 는 네 말 대 로 속 히 왕 복 과 말 을 취 하 여 대 궐 문 에 앉 은 유 다 사 람 모 르 드 개 에 게 행 하 되 무 릇 네 가 말 한 것 에 서 조 금 도 빠 짐 이 없 이 하 라'

11

하 만 이 왕 복 과 말 을 취 하 여 모 르 드 개 에 게 옷 을 입 히 고 말 을 태 워 성 중 거 리 로 다 니 며 그 앞 에 서 반 포 하 되 ` 왕 이 존 귀 케 하 시 기 를 기 뻐 하 시 는 사 람 에 게 는 이 같 이 할 것 이 라' 하 니 라

12

모 르 드 개 는 다 시 대 궐 문 으 로 돌 아 오 고 하 만 은 번 뇌 하 여 머 리 를 싸 고 급 히 집 으 로 돌 아 와 서

13

자 기 의 당 한 모 든 일 을 그 아 내 세 레 스 와 모 든 친 구 에 게 고 하 매 그 중 지 혜 로 운 자 와 그 아 내 세 레 스 가 가 로 되 ` 모 르 드 개 가 과 연 유 다 족 속 이 면 당 신 이 그 앞 에 서 굴 욕 을 당 하 기 시 작 하 였 으 니 능 히 저 를 이 기 지 못 하 고 분 명 히 그 앞 에 엎 드 러 지 리 이 다'

14

아 직 말 이 그 치 지 아 니 하 여 서 왕 의 내 시 들 이 이 르 러 하 만 을 데 리 고 에 스 더 의 베 푼 잔 치 에 빨 리 나 아 가 니 라

Esther 7


Esther Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 6

Esther

Return to Index

Chapter 7

1

왕 이 하 만 과 함 께 또 왕 후 에 스 더 의 잔 치 에 나 아 가 니 라

2

왕 이 이 둘 째 날 잔 치 에 술 을 마 실 때 에 다 시 에 스 더 에 게 물 어 가 로 되 왕 후 에 스 더 여 ! 그 대 의 소 청 이 무 엇 이 뇨 ? 곧 허 락 하 겠 노 라 그 대 의 요 구 가 무 엇 이 뇨 ? 곧 나 라 의 절 반 이 라 할 지 라 도 시 행 하 겠 노 라

3

왕 후 에 스 더 가 대 답 하 여 가 로 되 ` 왕 이 여 ! 내 가 만 일 왕 의 목 전 에 서 은 혜 를 입 었 으 며 왕 이 선 히 여 기 시 거 든 내 소 청 대 로 내 생 명 을 내 게 주 시 고 내 요 구 대 로 내 민 족 을 내 게 주 소 서

4

나 와 내 민 족 이 팔 려 서 죽 임 과 도 륙 함 과 진 멸 함 을 당 하 게 되 었 나 이 다 만 일 우 리 가 노 비 로 팔 렸 더 면 내 가 잠 잠 하 였 으 리 이 다 그 래 도 대 적 이 왕 의 손 해 를 보 충 하 지 못 하 였 으 리 이 다'

5

아 하 수 에 로 왕 이 왕 후 에 스 더 에 게 일 러 가 로 되 ` 감 히 이 런 일 을 심 중 에 품 은 자 가 누 구 며 그 가 어 디 있 느 뇨'

6

에 스 더 가 가 로 되 ` 대 적 과 원 수 는 이 악 한 하 만 이 니 이 다 !' 하 니 하 만 이 왕 과 왕 후 앞 에 서 두 려 워 하 거 늘

7

왕 이 노 하 여 일 어 나 서 잔 치 자 리 를 떠 나 왕 궁 후 원 으 로 들 어 가 니 라 하 만 이 일 어 서 서 왕 후 에 스 더 에 게 생 명 을 구 하 니 이 는 왕 이 자 기 에 게 화 를 내 리 기 로 결 심 한 줄 앎 이 더 라

8

왕 이 후 원 으 로 부 터 잔 치 자 리 에 돌 아 오 니 하 만 이 에 스 더 의 앉 은 걸 상 위 에 엎 드 렸 거 늘 왕 이 가 로 되 ` 저 가 궁 중 내 앞 에 서 왕 후 를 강 간 까 지 하 고 자 하 는 가' 이 말 이 왕 의 입 에 서 나 오 매 무 리 가 하 만 의 얼 굴 을 싸 더 라

9

왕 을 모 신 내 시 중 에 하 르 보 나 가 왕 에 게 아 뢰 되 ` 왕 을 위 하 여 충 성 된 말 로 고 발 한 모 르 드 개 를 달 고 자 하 여 하 만 이 고 가 오 십 규 빗 되 는 나 무 를 준 비 하 였 는 데 이 제 그 나 무 가 하 만 의 집 에 섰 나 이 다' 왕 이 가 로 되 ' 하 만 을 그 나 무 에 달 라' 하 매

10

모 르 드 개 를 달 고 자 한 나 무 에 하 만 을 다 니 왕 의 노 가 그 치 니 라

Esther 8


Esther Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 7

Esther

Return to Index

Chapter 8

1

당 일 에 아 하 수 에 로 왕 이 유 다 인 의 대 적 하 만 의 집 을 왕 후 에 스 더 에 게 주 니 라 에 스 더 가 모 르 드 개 는 자 기 에 게 어 떻 게 관 계 됨 을 왕 께 고 한 고 로 모 르 드 개 가 왕 의 앞 에 나 아 오 니

2

왕 이 하 만 에 게 거 둔 반 지 를 빼 어 모 르 드 개 에 게 준 지 라 에 스 더 가 모 르 드 개 로 하 만 의 집 을 주 관 하 게 하 니 라

3

에 스 더 가 다 시 왕 의 앞 에 서 말 씀 하 며 왕 의 발 아 래 엎 드 려 아 각 사 람 하 만 이 유 다 인 을 해 하 려 한 악 한 꾀 를 제 하 기 를 울 며 구 하 니

4

왕 이 에 스 더 를 향 하 여 금 홀 을 내 어 미 는 지 라 에 스 더 가 일 어 나 왕 의 앞 에 서 서

5

가 로 되 ` 왕 이 만 일 즐 겨 하 시 며 내 가 왕 의 목 전 에 은 혜 를 입 었 고 또 왕 이 이 일 을 선 히 여 기 시 며 나 를 기 쁘 게 보 실 진 대 조 서 를 내 리 사 아 각 사 람 함 므 다 다 의 아 들 하 만 이 왕 의 각 도 에 있 는 유 다 인 을 멸 하 려 고 꾀 하 고 쓴 조 서 를 취 소 하 소 서

6

내 가 어 찌 내 민 족 의 화 당 함 을 참 아 보 며 내 친 척 의 멸 망 함 을 참 아 보 리 이 까 ?'

7

아 하 수 에 로 왕 이 왕 후 에 스 더 와 유 다 인 모 르 드 개 에 게 이 르 되 ` 하 만 이 유 다 인 을 살 해 하 려 하 므 로 나 무 에 달 렸 고 내 가 그 집 으 로 에 스 더 에 게 주 었 으 니

8

너 희 는 왕 의 명 의 로 유 다 인 에 게 조 서 를 뜻 대 로 쓰 고 왕 의 반 지 로 인 을 칠 지 어 다 왕 의 이 름 을 쓰 고 왕 의 반 지 로 인 친 조 서 는 누 구 든 지 취 소 할 수 없 음 이 니 라'

9

그 때 시 완 월 곧 삼 월 이 십 삼 일 에 왕 의 서 기 관 이 소 집 되 고 무 릇 모 르 드 개 의 시 키 는 대 로 조 서 를 써 서 인 도 로 부 터 구 스 까 지 의 일 백 이 십 칠 도 유 다 인 과 대 신 과 방 백 과 관 원 에 게 전 할 새 각 도 의 문 자 와 각 민 족 의 방 언 과 유 다 인 의 문 자 와 방 언 대 로 쓰 되

10

아 하 수 에 로 왕 의 명 의 로 쓰 고 왕 의 반 지 로 인 을 치 고 그 조 서 를 역 졸 들 에 게 부 쳐 전 하 게 하 니 저 희 는 왕 궁 에 서 길 러 서 왕 의 일 에 쓰 는 준 마 를 타 는 자 들 이 라

11

조 서 에 는 왕 이 여 러 고 을 에 있 는 유 다 인 에 게 허 락 하 여 저 희 로 함 께 모 여 스 스 로 생 명 을 보 호 하 여 각 도 의 백 성 중 세 력 을 가 지 고 저 희 를 치 려 하 는 자 와 그 처 자 를 죽 이 고 도 륙 하 고 진 멸 하 고 그 재 산 을 탈 취 하 게 하 되

12

아 하 수 에 로 왕 의 각 도 에 서 아 달 월 곧 십 이 월 십 삼 일 하 루 동 안 에 하 게 하 였 고

13

이 조 서 초 본 을 각 도 에 전 하 고 각 민 족 에 게 반 포 하 고 유 다 인 으 로 예 비 하 였 다 가 그 날 에 대 적 에 게 원 수 를 갚 게 한 지 라

14

왕 의 명 이 심 히 급 하 매 역 졸 이 왕 의 일 에 쓰 는 준 마 를 타 고 빨 리 나 가 고 그 조 서 가 도 성 수 산 에 도 반 포 되 니 라

15

모 르 드 개 가 푸 르 고 흰 조 복 을 입 고 큰 금 면 류 관 을 쓰 고 자 색 가 는 베 겉 옷 을 입 고 왕 의 앞 에 서 나 오 니 수 산 성 이 즐 거 이 부 르 며 기 뻐 하 고

16

유 다 인 에 게 는 영 광 과 즐 거 움 과 기 쁨 과 존 귀 함 이 있 는 지 라

17

왕 의 조 명 이 이 르 는 각 도, 각 읍 에 서 유 다 인 이 즐 기 고 기 뻐 하 여 잔 치 를 베 풀 고 그 날 로 경 절 을 삼 으 니 본 토 백 성 이 유 다 인 을 두 려 워 하 여 유 다 인 되 는 자 가 많 더 라

Esther 9


Esther Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 8

Esther

Return to Index

Chapter 9

1

아 달 월 곧 십 이 월 십 삼 일 은 왕 의 조 명 을 행 하 게 된 날 이 라 유 다 인 의 대 적 이 저 희 를 제 어 하 기 를 바 랐 더 니 유 다 인 이 도 리 어 자 기 를 미 워 하 는 자 를 제 어 하 게 된 그 날 에

2

유 다 인 들 이 아 하 수 에 로 왕 의 각 도, 각 읍 에 모 여 자 기 를 해 하 고 자 하 는 자 를 죽 이 려 하 니 모 든 민 족 이 저 희 를 두 려 워 하 여 능 히 막 을 자 가 없 고

3

각 도 모 든 관 원 과 대 신 과 방 백 과 왕 의 사 무 를 보 는 자 들 이 모 르 드 개 를 두 려 워 하 므 로 다 유 다 인 을 도 우 니

4

모 르 드 개 가 왕 궁 에 서 존 귀 하 여 점 점 창 대 하 매 이 사 람 모 르 드 개 의 명 성 이 각 도 에 퍼 지 더 라

5

유 다 인 이 칼 로 그 모 든 대 적 을 쳐 서 도 륙 하 고 진 멸 하 고 자 기 를 미 워 하 는 자 에 게 마 음 대 로 행 하 고

6

유 다 인 이 또 도 성 수 산 에 서 오 백 인 을 죽 이 고 멸 하 고

7

또 바 산 다 다 와, 달 본 과, 아 스 바 다 와

8

보 라 다 와, 아 달 리 야 와, 아 리 다 다 와

9

바 마 스 다 와, 아 리 새 와, 아 리 대 와, 왜 사 다

10

곧 함 므 다 다 의 손 자 요, 유 다 인 의 대 적 하 만 의 열 아 들 을 죽 였 으 나 그 재 산 에 는 손 을 대 지 아 니 하 였 더 라

11

그 날 에 도 성 수 산 에 서 도 륙 한 자 의 수 효 를 왕 께 고 하 니

12

왕 이 왕 후 에 스 더 에 게 이 르 되 ` 유 다 인 이 도 성 수 산 에 서 이 미 오 백 인 을 죽 이 고 멸 하 고 또 하 만 의 열 아 들 을 죽 였 으 니 왕 의 다 른 도 에 서 는 어 떠 하 였 겠 느 뇨 이 제 그 대 의 소 청 이 무 엇 이 뇨 곧 허 락 하 겠 노 라 그 대 의 요 구 가 무 엇 이 뇨 또 한 시 행 하 겠 노 라'

13

에 스 더 가 가 로 되 ` 왕 이 만 일 선 히 여 기 시 거 든 수 산 에 거 하 는 유 다 인 으 로 내 일 도 오 늘 날 조 서 대 로 행 하 게 하 시 고 하 만 의 열 아 들 의 시 체 를 나 무 에 달 게 하 소 서'

14

왕 이 그 대 로 행 하 기 를 허 락 하 고 조 서 를 내 리 니 하 만 의 열 아 들 의 시 체 가 달 리 니 라

15

아 달 월 십 사 일 에 도 수 산 에 있 는 유 다 인 이 모 여 또 삼 백 인 을 수 산 에 서 도 륙 하 되 그 재 산 에 는 손 을 대 지 아 니 하 였 고

16

왕 의 각 도 에 있 는 다 른 유 다 인 들 이 모 여 스 스 로 생 명 을 보 호 하 여 대 적 들 에 게 서 벗 어 나 며 자 기 를 미 워 하 는 자 칠 만 오 천 인 을 도 륙 하 되 그 재 산 에 는 손 을 대 지 아 니 하 였 더 라

17

아 달 월 십 삼 일 에 그 일 을 행 하 였 고 십 사 일 에 쉬 며 그 날 에 잔 치 를 베 풀 어 즐 겼 고

18

수 산 에 거 한 유 다 인 은 십 삼 일 과 십 사 일 에 모 였 고 십 오 일 에 쉬 며 이 날 에 잔 치 를 베 풀 어 즐 긴 지 라

19

그 러 므 로 촌 촌 의 유 다 인 곧 성 이 없 는 고 을 고 을 에 거 하 는 자 들 이 아 달 월 십 사 일 로 경 절 을 삼 아 잔 치 를 베 풀 고 즐 기 며 서 로 예 물 을 주 더 라

20

모 르 드 개 가 이 일 을 기 록 하 고 아 하 수 에 로 왕 의 각 도 에 있 는 모 든 유 다 인 에 게 무 론 원 근 하 고 글 을 보 내 어 이 르 기 를

21

` 한 규 례 를 세 워 해 마 다 아 달 월 십 사 일 과 십 오 일 을 지 키 라

22

이 달 이 날 에 유 다 인 이 대 적 에 게 서 벗 어 나 서 평 안 함 을 얻 어 슬 픔 이 변 하 여 기 쁨 이 되 고 애 통 이 변 하 여 길 한 날 이 되 었 으 니 이 두 날 을 지 켜 잔 치 를 베 풀 고 즐 기 며 서 로 예 물 을 주 며 가 난 한 자 를 구 제 하 라' 하 매

23

유 다 인 이 자 기 들 의 이 미 시 작 한 대 로 또 는 모 르 드 개 의 보 낸 글 대 로 계 속 하 여 행 하 였 으 니

24

곧 아 각 사 람 함 므 다 다 의 아 들 모 든 유 다 인 의 대 적 하 만 이 유 다 인 을 진 멸 하 기 를 꾀 하 고 부 르 곧 제 비 를 뽑 아 저 희 를 죽 이 고 멸 하 려 하 였 으 나

25

에 스 더 가 왕 의 앞 에 나 아 감 을 인 하 여 왕 이 조 서 를 내 려 하 만 이 유 다 인 을 해 하 려 던 악 한 꾀 를 그 머 리 에 돌 려 보 내 어 하 만 과 그 여 러 아 들 을 나 무 에 달 게 하 였 으 므 로

26

무 리 가 부 르 의 이 름 을 좇 아 이 두 날 을 부 림 이 라 하 고 유 다 인 이 이 글 의 모 든 말 과 이 일 에 보 고 당 한 것 을 인 하 여

27

뜻 을 정 하 고 자 기 와 자 손 과 자 기 와 화 합 한 자 들 이 해 마 다 그 기 록 한 정 기 에 이 두 날 을 연 하 여 지 켜 폐 하 지 아 니 하 기 로 작 정 하 고

28

각 도, 각 읍, 각 집 에 서 대 대 로 이 두 날 을 기 념 하 여 지 키 되 이 부 림 일 을 유 다 인 중 에 서 폐 하 지 않 게 하 고 그 자 손 중 에 서 도 기 념 함 이 폐 하 지 않 게 하 였 더 라

29

아 비 하 일 의 딸 왕 후 에 스 더 와 유 다 인 모 르 드 개 가 전 권 으 로 글 을 쓰 고 부 림 에 대 한 이 둘 째 편 지 를 굳 이 지 키 게 하 되

30

화 평 하 고 진 실 한 말 로 편 지 를 써 서 아 하 수 에 로 의 나 라 일 백 이 십 칠 도 에 있 는 유 다 모 든 사 람 에 게 보 내 어

31

정 한 기 한 에 이 부 림 일 을 지 키 게 하 였 으 니 이 는 유 다 인 모 르 드 개 와 왕 후 에 스 더 의 명 한 바 와 유 다 인 이 금 식 하 며 부 르 짖 은 것 을 인 하 여 자 기 와 자 기 자 손 을 위 하 여 정 한 바 가 있 음 이 더 라

32

에 스 더 의 명 령 이 이 부 림 에 대 한 일 을 견 고 히 하 였 고 그 일 이 책 에 기 록 되 었 더 라

Esther 10


Esther Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 9

Esther

Return to Index

Chapter 10

1

아 하 수 에 로 왕 이 그 본 토 와 바 다 섬 들 로 공 을 바 치 게 하 였 더 라

2

왕 의 능 력 의 모 든 행 적 과 모 르 드 개 를 높 여 존 귀 케 한 사 적 이 메 대 와 바 사 열 왕 의 일 기 에 기 록 되 지 아 니 하 였 느 냐

3

유 다 인 모 르 드 개 가 아 하 수 에 로 왕 의 다 음 이 되 고 유 다 인 중 에 존 대 하 여 그 허 다 한 형 제 에 게 굄 을 받 고 그 백 성 의 이 익 을 도 모 하 며 그 모 든 종 족 을 안 위 하 였 더 라

Job 1


Job Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Esther 10

Job

Return to Index

Chapter 1

1

우 스 땅 에 욥 이 라 이 름 하 는 사 람 이 있 었 는 데 그 사 람 은 순 전 하 고 정 직 하 여 하 나 님 을 경 외 하 며 악 에 서 떠 난 자 더 라

2

그 소 생 은 남 자 가 일 곱 이 요, 여 자 가 셋 이 며

3

그 소 유 물 은 양 이 칠 천 이 요, 약 대 가 삼 천 이 요, 소 가 오 백 겨 리 요, 암 나 귀 가 오 백 이 며, 종 도 많 이 있 었 으 니 이 사 람 은 동 방 사 람 중 에 가 장 큰 자 라

4

그 아 들 들 이 자 기 생 일 이 면 각 각 자 기 의 집 에 서 잔 치 를 베 풀 고 그 누 이 셋 도 청 하 여 함 께 먹 고 마 시 므 로

5

그 잔 치 날 이 지 나 면 욥 이 그 들 을 불 러 다 가 성 결 케 하 되 아 침 에 일 어 나 서 그 들 의 명 수 대 로 번 제 를 드 렸 으 니 이 는 욥 이 말 하 기 를 ` 혹 시 내 아 들 들 이 죄 를 범 하 여 마 음 으 로 하 나 님 을 배 반 하 였 을 까' 함 이 라 욥 의 행 사 가 항 상 이 러 하 였 더 라

6

하 루 는 하 나 님 의 아 들 들 이 와 서 여 호 와 앞 에 섰 고 사 단 도 그 들 가 운 데 왔 는 지 라

7

여 호 와 께 서 사 단 에 게 이 르 시 되 네 가 어 디 서 왔 느 냐 ? 사 단 이 여 호 와 께 대 답 하 여 가 로 되 ` 땅 에 두 루 돌 아 여 기 저 기 다 녀 왔 나 이 다'

8

여 호 와 께 서 사 단 에 게 이 르 시 되 네 가 내 종 욥 을 유 의 하 여 보 았 느 냐 ? 그 와 같 이 순 전 하 고 정 직 하 여 하 나 님 을 경 외 하 며 악 에 서 떠 난 자 가 세 상 에 없 느 니 라

9

사 단 이 여 호 와 께 대 답 하 여 가 로 되 ` 욥 이 어 찌 까 닭 없 이 하 나 님 을 경 외 하 리 이 까 ?

10

그 와 그 집 과 그 모 든 소 유 물 을 산 울 로 두 르 심 이 아 니 니 이 까 ? 주 께 서 그 손 으 로 하 는 바 를 복 되 게 하 사 그 소 유 물 로 땅 에 널 리 게 하 셨 음 이 니 이 다

11

이 제 주 의 손 을 펴 서 그 의 모 든 소 유 물 을 치 소 서 그 리 하 시 면 정 녕 대 면 하 여 주 를 욕 하 리 이 다'

12

여 호 와 께 서 사 단 에 게 이 르 시 되 내 가 그 의 소 유 물 을 다 네 손 에 붙 이 노 라 오 직 그 의 몸 에 는 네 손 을 대 지 말 지 니 라 ! 사 단 이 곧 여 호 와 앞 에 서 물 러 가 니 라

13

하 루 는 욥 의 자 녀 들 이 그 맏 형 의 집 에 서 식 물 을 먹 으 며 포 도 주 를 마 실 때 에

14

사 자 가 욥 에 게 와 서 고 하 되 ` 소 는 밭 을 갈 고 나 귀 는 그 곁 에 서 풀 을 먹 는 데

15

스 바 사 람 이 갑 자 기 이 르 러 그 것 들 을 빼 앗 고 칼 로 종 을 죽 였 나 이 다 나 만 홀 로 피 한 고 로 주 인 께 고 하 러 왔 나 이 다'

16

그 가 아 직 말 할 때 에 또 한 사 람 이 와 서 고 하 되 ` 하 나 님 의 불 이 하 늘 에 서 내 려 와 서 양 과 종 을 살 라 버 렸 나 이 다 나 만 홀 로 피 한 고 로 주 인 께 고 하 러 왔 나 이 다'

17

그 가 아 직 말 할 때 에 또 한 사 람 이 와 서 고 하 되 ` 갈 대 아 사 람 이 세 떼 를 지 어 갑 자 기 약 대 에 게 달 려 들 어 그 것 을 빼 앗 으 며 칼 로 종 을 죽 였 나 이 다 나 만 홀 로 피 한 고 로 주 인 께 고 하 러 왔 나 이 다'

18

그 가 아 직 말 할 때 에 또 한 사 람 이 와 서 고 하 되 ` 주 인 의 자 녀 들 이 그 맏 형 의 집 에 서 식 물 을 먹 으 며 포 도 주 를 마 시 더 니

19

거 친 들 에 서 대 풍 이 와 서 집 네 모 퉁 이 를 치 매 그 소 년 들 위 에 무 너 지 므 로 그 들 이 죽 었 나 이 다 나 만 홀 로 피 한 고 로 주 인 께 고 하 러 왔 나 이 다' 한 지 라

20

욥 이 일 어 나 겉 옷 을 찢 고 머 리 털 을 밀 고 땅 에 엎 드 려 경 배 하 며

21

가 로 되 ` 내 가 모 태 에 서 적 신 이 나 왔 사 온 즉 또 한 적 신 이 그 리 로 돌 아 가 올 지 라 주 신 자 도 여 호 와 시 요 취 하 신 자 도 여 호 와 시 오 니 여 호 와 의 이 름 이 찬 송 을 받 으 실 지 니 이 다 !' 하 고

22

이 모 든 일 에 욥 이 범 죄 하 지 아 니 하 고 하 나 님 을 향 하 여 어 리 석 게 원 망 하 지 아 니 하 니 라

Job 2


Job Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 1

Job

Return to Index

Chapter 2

1

또 하 루 는 하 나 님 의 아 들 들 이 와 서 여 호 와 앞 에 서 고 사 단 도 그 들 가 운 데 와 서 여 호 와 앞 에 서 니

2

여 호 와 께 서 사 단 에 게 이 르 시 되 네 가 어 디 서 왔 느 냐 ? 사 단 이 여 호 와 께 대 답 하 여 가 로 되 ` 땅 에 두 루 돌 아 여 기 저 기 다 녀 왔 나 이 다'

3

여 호 와 께 서 사 단 에 게 이 르 시 되 네 가 내 종 욥 을 유 의 하 여 보 았 느 냐 ? 그 와 같 이 순 전 하 고 정 직 하 여 하 나 님 을 경 외 하 며 악 에 서 떠 난 자 가 세 상 에 없 느 니 라 네 가 나 를 격 동 하 여 까 닭 없 이 그 를 치 게 하 였 어 도 그 가 오 히 려 자 기 의 순 전 을 굳 게 지 켰 느 니 라

4

사 단 이 여 호 와 께 대 답 하 여 가 로 되 ` 가 죽 으 로 가 죽 을 바 꾸 오 니 사 람 이 그 모 든 소 유 물 로 자 기 의 생 명 을 바 꾸 올 지 라

5

이 제 주 의 손 을 펴 서 그 의 뼈 와 살 을 치 소 서 그 리 하 시 면 정 녕 대 면 하 여 주 를 욕 하 리 이 다'

6

여 호 와 께 서 사 단 에 게 이 르 시 되 내 가 그 를 네 손 에 붙 이 노 라 오 직 그 의 생 명 은 해 하 지 말 지 니 라 !

7

사 단 이 이 에 여 호 와 앞 에 서 물 러 가 서 욥 을 쳐 서 그 발 바 닥 에 서 정 수 리 까 지 악 창 이 나 게 한 지 라

8

욥 이 재 가 운 데 앉 아 서 기 와 조 각 을 가 져 다 가 몸 을 긁 고 있 더 니

9

그 아 내 가 그 에 게 이 르 되 ` 당 신 이 그 래 도 자 기 의 순 전 을 굳 게 지 키 느 뇨 하 나 님 을 욕 하 고 죽 으 라'

10

그 가 이 르 되 ` 그 대 의 말 이 어 리 석 은 여 자 중 하 나 의 말 같 도 다 우 리 가 하 나 님 께 복 을 받 았 은 즉 재 앙 도 받 지 아 니 하 겠 느 뇨' 하 고 이 모 든 일 에 욥 이 입 술 로 범 죄 치 아 니 하 니 라

11

때 에 욥 의 친 구 세 사 람 이 그 에 게 이 모 든 재 앙 이 임 하 였 다 함 을 듣 고 각 각 자 기 처 소 에 서 부 터 이 르 렀 으 니 곧 데 만 사 람 엘 리 바 스 와 수 아 사 람 빌 닷 과 나 아 마 사 람 소 발 이 라 그 들 이 욥 을 조 문 하 고 위 로 하 려 하 여 상 약 하 고 오 더 니

12

눈 을 들 어 멀 리 보 매 그 욥 인 줄 알 기 어 렵 게 되 었 으 므 로 그 들 이 일 제 히 소 리 질 러 울 며 각 각 자 기 의 겉 옷 을 찢 고 하 늘 을 향 하 여 티 끌 을 날 려 자 기 머 리 에 뿌 리 고

13

칠 일 칠 야 를 그 와 함 께 땅 에 앉 았 으 나 욥 의 곤 고 함 이 심 함 을 보 는 고 로 그 에 게 한 말 도 하 는 자 가 없 었 더 라

Job 3


Job Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 2

Job

Return to Index

Chapter 3

1

그 후 에 욥 이 입 을 열 어 자 기 의 생 일 을 저 주 하 니 라

2

욥 이 말 을 내 어 가 로 되

3

나 의 난 날 이 멸 망 하 였 었 더 라 면, 남 아 를 배 었 다 하 던 그 밤 도 그 러 하 였 었 더 라 면,

4

그 날 이 캄 캄 하 였 었 더 라 면, 하 나 님 이 위 에 서 돌 아 보 지 마 셨 더 라 면, 빛 도 그 날 을 비 취 지 말 았 었 더 라 면,

5

유 암 과 사 망 의 그 늘 이 그 날 을 자 기 것 이 라 주 장 하 였 었 더 라 면, 구 름 이 그 위 에 덮 였 었 더 라 면, 낮 을 캄 캄 하 게 하 는 것 이 그 날 을 두 렵 게 하 였 었 더 라 면

6

그 밤 이 심 한 어 두 움 에 잡 혔 었 더 라 면, 해 의 날 수 가 운 데 기 쁨 이 되 지 말 았 었 더 라 면, 달 의 수 에 들 지 말 았 었 더 라 면,

7

그 밤 이 적 막 하 였 었 더 라 면, 그 가 운 데 서 즐 거 운 소 리 가 일 어 나 지 말 았 었 더 라 면,

8

날 을 저 주 하 는 자 곧 큰 악 어 를 격 동 시 키 기 에 익 숙 한 자 가 그 밤 을 저 주 하 였 었 더 라 면,

9

그 밤 에 새 벽 별 들 이 어 두 웠 었 더 라 면, 그 밤 이 광 명 을 바 랄 지 라 도 얻 지 못 하 며 동 틈 을 보 지 못 하 였 었 더 라 면 좋 았 을 것 을,

10

이 는 내 모 태 의 문 을 닫 지 아 니 하 였 고 내 눈 으 로 환 난 을 보 지 않 도 록 하 지 아 니 하 였 음 이 로 구 나

11

어 찌 하 여 내 가 태 에 서 죽 어 나 오 지 아 니 하 였 었 던 가 어 찌 하 여 내 어 미 가 낳 을 때 에 내 가 숨 지 지 아 니 하 였 던 가

12

어 찌 하 여 무 릎 이 나 를 받 았 던 가 어 찌 하 여 유 방 이 나 로 빨 게 하 였 던 가

13

그 렇 지 아 니 하 였 던 들 이 제 는 내 가 평 안 히 누 워 서 자 고 쉬 었 을 것 이 니

14

자 기 를 위 하 여 거 친 터 를 수 축 한 세 상 임 금 들 과 의 사 들 과 함 께 있 었 을 것 이 요

15

혹 시 금 을 가 지 며 은 으 로 집 에 채 운 목 백 들 과 함 께 있 었 을 것 이 며

16

또 부 지 중 에 낙 태 한 아 이 같 아 서 세 상 에 있 지 않 았 겠 고 빛 을 보 지 못 한 아 이 들 같 았 었 을 것 이 라

17

거 기 서 는 악 한 자 가 소 요 를 그 치 며 거 기 서 는 곤 비 한 자 가 평 강 을 얻 으 며

18

거 기 서 는 갇 힌 자 가 다 함 께 평 안 히 있 어 감 독 자 의 소 리 를 듣 지 아 니 하 며

19

거 기 서 는 작 은 자 나 큰 자 나 일 반 으 로 있 고 종 이 상 전 에 게 서 놓 이 느 니 라

20

어 찌 하 여 곤 고 한 자 에 게 빛 을 주 셨 으 며 마 음 이 번 뇌 한 자 에 게 생 명 을 주 셨 는 고

21

이 러 한 자 는 죽 기 를 바 라 도 오 지 아 니 하 니 그 것 을 구 하 기 를 땅 을 파 고 숨 긴 보 배 를 찾 음 보 다 더 하 다 가

22

무 덤 을 찾 아 얻 으 면 심 히 기 뻐 하 고 즐 거 워 하 나 니

23

하 나 님 에 게 둘 러 싸 여 길 이 아 득 한 사 람 에 게 어 찌 하 여 빛 을 주 셨 는 고

24

나 는 먹 기 전 에 탄 식 이 나 며 나 의 앓 는 소 리 는 물 이 쏟 아 지 는 것 같 구 나

25

나 의 두 려 워 하 는 그 것 이 내 게 임 하 고 나 의 무 서 워 하 는 그 것 이 내 몸 에 미 쳤 구 나

26

평 강 도 없 고, 안 온 도 없 고, 안 식 도 없 고, 고 난 만 임 하 였 구 나

Job 4


Job Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 3

Job

Return to Index

Chapter 4

1

데 만 사 람 엘 리 바 스 가 대 답 하 여 가 로 되

2

누 가 네 게 말 하 면 네 가 염 증 이 나 겠 느 냐 ? 날 지 라 도 누 가 참 고 말 하 지 아 니 하 겠 느 냐 ?

3

전 에 네 가 여 러 사 람 을 교 훈 하 였 고 손 이 늘 어 진 자 면 강 하 게 하 였 고

4

넘 어 져 가 는 자 를 말 로 붙 들 어 주 었 고 무 릎 이 약 한 자 를 강 하 게 하 였 거 늘

5

이 제 이 일 이 네 게 임 하 매 네 가 답 답 하 여 하 고 이 일 이 네 게 당 하 매 네 가 놀 라 는 구 나

6

네 의 뢰 가 경 외 함 에 있 지 아 니 하 냐 ? 네 소 망 이 네 행 위 를 완 전 히 함 에 있 지 아 니 하 냐 ?

7

생 각 하 여 보 라 ! 죄 없 이 망 한 자 가 누 구 인 가 정 직 한 자 의 끊 어 짐 이 어 디 있 는 가

8

내 가 보 건 대 악 을 밭 갈 고 독 을 뿌 리 는 자 는 그 대 로 거 두 나 니

9

다 하 나 님 의 입 기 운 에 멸 망 하 고 그 콧 김 에 사 라 지 느 니 라

10

사 자 의 우 는 소 리 와 사 나 운 사 자 의 목 소 리 가 그 치 고 젊 은 사 자 의 이 가 부 러 지 며

11

늙 은 사 자 는 움 킨 것 이 없 어 죽 고 암 사 자 의 새 끼 는 흩 어 지 느 니 라

12

무 슨 말 씀 이 내 게 가 만 히 임 하 고 그 가 는 소 리 가 내 귀 에 들 렸 었 나 니

13

곧 사 람 이 깊 이 잠 들 때 쯤 하 여 서 니 라 내 가 그 밤 의 이 상 으 로 하 여 생 각 이 번 거 로 울 때 에

14

두 려 움 과 떨 림 이 내 게 이 르 러 서 모 든 골 절 이 흔 들 렸 었 느 니 라

15

그 때 에 영 이 내 앞 으 로 지 나 매 내 몸 에 털 이 주 뼛 하 였 었 느 니 라

16

그 영 이 서 는 데 그 형 상 을 분 변 치 는 못 하 여 도 오 직 한 형 상 이 내 눈 앞 에 있 었 느 니 라 그 때 내 가 종 용 한 중 에 목 소 리 를 들 으 니 이 르 기 를

17

인 생 이 어 찌 하 나 님 보 다 의 롭 겠 느 냐 ? 사 람 이 어 찌 그 창 조 하 신 이 보 다 성 결 하 겠 느 냐 ?

18

하 나 님 은 그 종 이 라 도 오 히 려 믿 지 아 니 하 시 며 그 사 자 라 도 미 련 하 다 하 시 나 니

19

하 물 며 흙 집 에 살 며 티 끌 로 터 를 삼 고 하 루 살 이 에 게 라 도 눌 려 죽 을 자 이 겠 느 냐 ?

20

조 석 사 이 에 멸 한 바 되 며 영 원 히 망 하 되 생 각 하 는 자 가 없 으 리 라

21

장 막 줄 을 그 들 에 게 서 뽑 지 아 니 하 겠 느 냐 ? 그 들 이 죽 나 니 지 혜 가 있 느 니 라

Job 5


Job Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 4

Job

Return to Index

Chapter 5

1

부 르 짖 어 보 아 라 ! 네 게 응 답 할 자 가 있 겠 느 냐 ? 거 룩 한 자 중 에 네 가 누 구 에 게 로 향 하 겠 느 냐 ?

2

분 노 가 미 련 한 자 를 죽 이 고 시 기 가 어 리 석 은 자 를 멸 하 느 니 라

3

내 가 미 련 한 자 의 뿌 리 박 는 것 을 보 고 그 집 을 당 장 에 저 주 하 였 노 라

4

그 자 식 들 은 평 안 한 데 서 멀 리 떠 나 고 성 문 에 서 눌 리 나 구 하 는 자 가 없 으 며

5

그 추 수 한 것 은 주 린 자 가 먹 되 가 시 나 무 가 운 데 있 는 것 도 빼 앗 으 며 올 무 가 그 의 재 산 을 향 하 여 입 을 벌 리 느 니 라

6

재 앙 은 티 끌 에 서 일 어 나 는 것 이 아 니 요 고 난 은 흙 에 서 나 는 것 이 아 니 라

7

인 생 은 고 난 을 위 하 여 났 나 니 불 티 가 위 로 날 음 같 으 니 라

8

나 같 으 면 하 나 님 께 구 하 고 내 일 을 하 나 님 께 의 탁 하 리 라 !

9

하 나 님 은 크 고 측 량 할 수 없 는 일 을 행 하 시 며 기 이 한 일 을 셀 수 없 이 행 하 시 나 니

10

비 를 땅 에 내 리 시 고 물 을 밭 에 보 내 시 며

11

낮 은 자 를 높 이 드 시 고 슬 퍼 하 는 자 를 흥 기 시 켜 안 전 한 곳 에 있 게 하 시 느 니 라

12

하 나 님 은 궤 휼 한 자 의 계 교 를 파 하 사 그 손 으 로 하 는 일 을 이 루 지 못 하 게 하 시 며

13

간 교 한 자 로 자 기 궤 휼 에 빠 지 게 하 시 며 사 특 한 자 의 계 교 를 패 하 게 하 시 며

14

그 들 은 낮 에 도 캄 캄 함 을 만 나 고 대 낮 에 도 더 듬 기 를 밤 과 같 이 하 느 니 라

15

하 나 님 은 곤 비 한 자 를 그 들 의 입 의 칼 에 서, 강 한 자 의 손 에 서 면 하 게 하 시 나 니

16

그 러 므 로 가 난 한 자 가 소 망 이 있 고 불 의 가 스 스 로 입 을 막 느 니 라

17

볼 지 어 다 ! 하 나 님 께 징 계 받 는 자 에 게 는 복 이 있 나 니 그 런 즉 너 는 전 능 자 의 경 책 을 업 신 여 기 지 말 지 니 라 !

18

하 나 님 은 아 프 게 하 시 다 가 싸 매 시 며, 상 하 게 하 시 다 가 그 손 으 로 고 치 시 나 니

19

여 섯 가 지 환 난 에 서 너 를 구 원 하 시 며 일 곱 가 지 환 난 이 라 도 그 재 앙 이 네 게 미 치 지 않 게 하 시 며

20

기 근 때 에 죽 음 에 서, 전 쟁 때 에 칼 권 세 에 서 너 를 구 속 하 실 터 인 즉

21

네 가 혀 의 채 찍 을 피 하 여 숨 을 수 가 있 고 멸 망 이 올 때 에 도 두 려 워 아 니 할 것 이 라

22

네 가 멸 망 과 기 근 을 비 웃 으 며 들 짐 승 을 두 려 워 아 니 할 것 은

23

밭 에 돌 이 너 와 언 약 을 맺 겠 고 들 짐 승 이 너 와 화 친 할 것 임 이 라

24

네 가 네 장 막 의 평 안 함 을 알 고 네 우 리 를 살 펴 도 잃 은 것 이 없 을 것 이 며

25

네 자 손 이 많 아 지 며 네 후 예 가 땅 에 풀 같 을 줄 을 네 가 알 것 이 라

26

네 가 장 수 하 다 가 무 덤 에 이 르 리 니 곡 식 단 이 그 기 한 에 운 반 되 어 올 리 움 같 으 리 라

27

볼 지 어 다 ! 우 리 의 연 구 한 바 가 이 같 으 니 너 는 듣 고 네 게 유 익 된 줄 알 지 니 라

Job 6


Job Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 5

Job

Return to Index

Chapter 6

1

욥 이 대 답 하 여 가 로 되

2

나 의 분 한 을 달 아 보 며 나 의 모 든 재 앙 을 저 울 에 둘 수 있 으 면

3

바 다 모 래 보 다 도 무 거 울 것 이 라 그 럼 으 로 하 여 나 의 말 이 경 솔 하 였 구 나

4

전 능 자 의 살 이 내 몸 에 박 히 매 나 의 영 이 그 독 을 마 셨 나 니 하 나 님 의 두 려 움 이 나 를 엄 습 하 여 치 는 구 나

5

들 나 귀 가 풀 이 있 으 면 어 찌 울 겠 으 며 소 가 꼴 이 있 으 면 어 찌 울 겠 느 냐 ?

6

싱 거 운 것 이 소 금 없 이 먹 히 겠 느 냐 ? 닭 의 알 흰 자 위 가 맛 이 있 겠 느 냐 ?

7

이 런 것 을 만 지 기 도 내 마 음 이 싫 어 하 나 니 못 된 식 물 같 이 여 김 이 니 라

8

하 나 님 이 나 의 구 하 는 것 을 얻 게 하 시 며 나 의 사 모 하 는 것 주 시 기 를 내 가 원 하 나 니

9

이 는 곧 나 를 멸 하 시 기 를 기 뻐 하 사 그 손 을 들 어 나 를 끊 으 실 것 이 라

10

그 러 할 지 라 도 내 가 오 히 려 위 로 를 받 고 무 정 한 고 통 가 운 데 서 도 기 뻐 할 것 은 내 가 거 룩 하 신 이 의 말 씀 을 거 역 지 아 니 하 였 음 이 니 라

11

내 가 무 슨 기 력 이 있 관 대 기 다 리 겠 느 냐 ? 내 마 지 막 이 어 떠 하 겠 관 대 오 히 려 참 겠 느 냐 ?

12

나 의 기 력 이 어 찌 돌 의 기 력 이 겠 느 냐 ? 나 의 살 이 어 찌 놋 쇠 겠 느 냐 ?

13

나 의 도 움 이 내 속 에 없 지 아 니 하 냐 ? 나 의 지 혜 가 내 게 서 쫓 겨 나 지 아 니 하 였 느 냐 ?

14

피 곤 한 자 곧 전 능 자 경 외 하 는 일 을 폐 한 자 를 그 벗 이 불 쌍 히 여 길 것 이 어 늘

15

나 의 형 제 는 내 게 성 실 치 아 니 함 이 시 냇 물 의 마 름 같 고 개 울 의 잦 음 같 구 나

16

얼 음 이 녹 으 면 물 이 검 어 지 며 눈 이 그 속 에 감 취 었 을 지 라 도

17

따 뜻 하 면 마 르 고 더 우 면 그 자 리 에 서 아 주 없 어 지 나 니

18

떼 를 지 은 객 들 이 시 냇 가 로 다 니 다 가 돌 이 켜 광 야 로 가 서 죽 고

19

데 마 의 떼 들 이 그 것 을 바 라 보 고 스 바 의 행 인 들 도 그 것 을 사 모 하 다 가

20

거 기 와 서 는 바 라 던 것 을 부 끄 리 고 낙 심 하 느 니 라

21

너 희 도 허 망 한 자 라 너 희 가 두 려 운 일 을 본 즉 겁 내 는 구 나

22

내 가 언 제 너 희 에 게 나 를 공 급 하 라 하 더 냐 ? 언 제 나 를 위 하 여 너 희 재 물 로 예 물 을 달 라 더 냐 ?

23

내 가 언 제 말 하 기 를 대 적 의 손 에 서 나 를 구 원 하 라 하 더 냐 ? 포 악 한 자 의 손 에 서 나 를 구 속 하 라 하 더 냐 ?

24

내 게 가 르 쳐 서 나 의 허 물 된 것 을 깨 닫 게 하 라 내 가 잠 잠 하 리 라

25

옳 은 말 은 어 찌 그 리 유 력 한 지, 그 렇 지 만 너 희 의 책 망 은 무 엇 을 책 망 함 이 뇨

26

너 희 가 말 을 책 망 하 려 느 냐 ? 소 망 이 끊 어 진 자 의 말 은 바 람 같 으 니 라

27

너 희 는 고 아 를 제 비 뽑 으 며 너 희 벗 을 매 매 할 자 로 구 나

28

이 제 너 희 가 나 를 향 하 여 보 기 를 원 하 노 라 내 가 너 희 를 대 면 하 여 결 코 거 짓 말 하 지 아 니 하 리 라

29

너 희 는 돌 이 켜 불 의 한 것 이 없 게 하 기 를 원 하 노 라 너 희 는 돌 이 키 라 내 일 이 의 로 우 니 라

30

내 혀 에 어 찌 불 의 한 것 이 있 으 랴 내 미 각 이 어 찌 궤 휼 을 분 변 치 못 하 랴

Job 7


Job Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 6

Job

Return to Index

Chapter 7

1

세 상 에 있 는 인 생 에 게 전 쟁 이 있 지 아 니 하 냐 ? 그 날 이 품 군 의 날 과 같 지 아 니 하 냐 ?

2

종 은 저 물 기 를 심 히 기 다 리 고 품 군 은 그 삯 을 바 라 나 니

3

이 와 같 이 내 가 여 러 달 째 곤 고 를 받 으 니 수 고 로 운 밤 이 내 게 작 정 되 었 구 나

4

내 가 누 울 때 면 말 하 기 를 언 제 나 일 어 날 꼬 언 제 나 밤 이 갈 꼬 하 며 새 벽 까 지 이 리 뒤 척, 저 리 뒤 척 하 는 구 나

5

내 살 에 는 구 더 기 와 흙 조 각 이 의 복 처 럼 입 혔 고 내 가 죽 은 합 창 되 었 다 가 터 지 는 구 나

6

나 의 날 은 베 틀 의 북 보 다 빠 르 니 소 망 없 이 보 내 는 구 나

7

내 생 명 이 한 호 흡 같 음 을 생 각 하 옵 소 서 ! 나 의 눈 이 다 시 복 된 것 을 보 지 못 하 리 이 다

8

나 를 본 자 의 눈 이 다 시 는 나 를 보 지 못 할 것 이 고 주 의 눈 이 나 를 향 하 실 지 라 도 내 가 있 지 아 니 하 리 이 다

9

구 름 이 사 라 져 없 어 짐 같 이 음 부 로 내 려 가 는 자 는 다 시 올 라 오 지 못 할 것 이 오 니

10

그 는 다 시 자 기 집 으 로 돌 아 가 지 못 하 겠 고 자 기 처 소 도 다 시 그 를 알 지 못 하 리 이 다

11

그 런 즉 내 가 내 입 을 금 하 지 아 니 하 고 내 마 음 의 아 픔 을 인 하 여 말 하 며 내 영 혼 의 괴 로 움 을 인 하 여 원 망 하 리 이 다

12

내 가 바 다 니 이 까 ? 용 이 니 이 까 ? 주 께 서 어 찌 하 여 나 를 지 키 시 나 이 까 ?

13

혹 시 내 가 말 하 기 를 내 자 리 가 나 를 위 로 하 고 내 침 상 이 내 수 심 을 풀 리 라 할 때 에

14

주 께 서 꿈 으 로 나 를 놀 래 시 고 이 상 으 로 나 를 두 렵 게 하 시 나 이 다

15

이 러 므 로 내 마 음 에 숨 이 막 히 기 를 원 하 오 니 뼈 보 다 도 죽 는 것 이 나 으 니 이 다

16

내 가 생 명 을 싫 어 하 고 항 상 살 기 를 원 치 아 니 하 오 니 나 를 놓 으 소 서 내 날 은 헛 것 이 니 이 다

17

사 람 이 무 엇 이 관 대 주 께 서 크 게 여 기 사 그 에 게 마 음 을 두 시 고

18

아 침 마 다 권 징 하 시 며 분 초 마 다 시 험 하 시 나 이 까 ?

19

주 께 서 내 게 서 눈 을 돌 이 키 지 아 니 하 시 며 나 의 침 삼 킬 동 안 도 나 를 놓 지 아 니 하 시 기 를 어 느 때 까 지 하 시 리 이 까 ?

20

사 람 을 감 찰 하 시 는 자 여 ! 내 가 범 죄 하 였 은 들 주 께 무 슨 해 가 되 오 리 이 까 ? 어 찌 하 여 나 로 과 녁 을 삼 으 셔 서 스 스 로 무 거 운 짐 이 되 게 하 셨 나 이 까 ?

21

주 께 서 어 찌 하 여 내 허 물 을 사 하 여 주 지 아 니 하 시 며 내 죄 악 을 제 하 여 버 리 지 아 니 하 시 나 이 까 ? 내 가 이 제 흙 에 누 우 리 니 주 께 서 나 를 부 지 런 히 찾 으 실 지 라 도 내 가 있 지 아 니 하 리 이 다

Job 8


Job Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 7

Job

Return to Index

Chapter 8

1

수 아 사 람 빌 닷 이 대 답 하 여 가 로 되

2

네 가 어 느 때 까 지 이 런 말 을 하 겠 으 며 어 느 때 까 지 네 입 의 말 이 광 풍 과 같 겠 는 가

3

하 나 님 이 어 찌 심 판 을 굽 게 하 시 겠 으 며 전 능 하 신 이 가 어 찌 공 의 를 굽 게 하 시 겠 는 가

4

네 자 녀 들 이 주 께 득 죄 하 였 으 므 로 주 께 서 그 들 을 그 죄 에 붙 이 셨 나 니

5

네 가 만 일 하 나 님 을 부 지 런 히 구 하 며 전 능 하 신 이 에 게 빌 고

6

또 청 결 하 고 정 직 하 면 정 녕 너 를 돌 아 보 시 고 네 의 로 운 집 으 로 형 통 하 게 하 실 것 이 라

7

네 시 작 은 미 약 하 였 으 나 네 나 중 은 심 히 창 대 하 리 라 !

8

청 컨 대 너 는 옛 시 대 사 람 에 게 물 으 며 열 조 의 터 득 한 일 을 배 울 지 어 다

9

( 우 리 는 어 제 부 터 있 었 을 뿐 이 라 지 식 이 망 매 하 니 세 상 에 있 는 날 이 그 림 자 와 같 으 니 라 )

10

그 들 이 네 게 가 르 쳐 이 르 지 아 니 하 겠 느 냐 ? 그 마 음 에 서 나 는 말 을 발 하 지 아 니 하 겠 느 냐 ?

11

왕 골 이 진 펄 이 아 니 고 나 겠 으 며 갈 대 가 물 없 이 자 라 겠 느 냐 ?

12

이 런 것 은 푸 르 러 도 아 직 벨 때 되 기 전 에 다 른 풀 보 다 일 찌 기 마 르 느 니 라

13

하 나 님 을 잊 어 버 리 는 자 의 길 은 다 이 와 같 고 사 곡 한 자 의 소 망 은 없 어 지 리 니

14

그 믿 는 것 이 끊 어 지 고 그 의 지 하 는 것 이 거 미 줄 같 은 즉

15

그 집 을 의 지 할 지 라 도 집 이 서 지 못 하 고 굳 게 잡 아 도 집 이 보 존 되 지 못 하 리 라

16

식 물 이 일 광 을 받 고 푸 르 러 서 그 가 지 가 동 산 에 벋 어 가 며

17

그 뿌 리 가 돌 무 더 기 에 서 리 어 서 돌 가 운 데 로 들 어 갔 을 지 라 도

18

그 곳 에 서 뽑 히 면 그 자 리 도 모 르 는 체 하 고 이 르 기 를 내 가 너 를 보 지 못 하 였 다 하 리 니

19

그 길 의 희 락 은 이 와 같 고 그 후 에 다 른 것 이 흙 에 서 나 리 라

20

하 나 님 은 순 전 한 사 람 을 버 리 지 아 니 하 시 고 악 한 자 를 붙 들 어 주 지 아 니 하 신 즉

21

웃 음 으 로 네 입 에, 즐 거 운 소 리 로 네 입 술 에 채 우 시 리 니

22

너 를 미 워 하 는 자 는 부 끄 러 움 을 입 을 것 이 라 악 인 의 장 막 은 없 어 지 리 라

Job 9


Job Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 8

Job

Return to Index

Chapter 9

1

욥 이 대 답 하 여 가 로 되

2

내 가 진 실 로 그 일 이 그 런 줄 을 알 거 니 와 인 생 이 어 찌 하 나 님 앞 에 의 로 우 랴

3

사 람 이 하 나 님 과 쟁 변 하 려 할 지 라 도 천 마 디 에 한 마 디 도 대 답 하 지 못 하 리 라

4

하 나 님 은 마 음 이 지 혜 로 우 시 고 힘 이 강 하 시 니 스 스 로 강 퍅 히 하 여 그 를 거 역 하 고 형 통 한 자 가 누 구 이 랴

5

그 가 진 노 하 심 으 로 산 을 무 너 뜨 리 시 며 옮 기 실 지 라 도 산 이 깨 닫 지 못 하 며

6

그 가 땅 을 움 직 여 그 자 리 에 서 미 신 즉 그 기 둥 이 흔 들 리 며

7

그 가 해 를 명 하 여 뜨 지 못 하 게 하 시 며 별 들 을 봉 하 시 며

8

그 가 홀 로 하 늘 을 펴 시 며 바 다 물 결 을 밟 으 시 며

9

북 두 성 과 삼 성 과 묘 성 과 남 방 의 밀 실 을 만 드 셨 으 며

10

측 량 할 수 없 는 큰 일 을, 셀 수 없 는 기 이 한 일 을 행 하 시 느 니 라

11

그 가 내 앞 으 로 지 나 시 나 내 가 보 지 못 하 며 그 가 내 앞 에 서 나 아 가 시 나 내 가 깨 닫 지 못 하 느 니 라

12

하 나 님 이 빼 앗 으 시 면 누 가 막 을 수 있 으 며 무 엇 을 하 시 나 이 까 ? 누 가 물 을 수 있 으 랴

13

하 나 님 이 진 노 를 돌 이 키 지 아 니 하 시 나 니 라 합 을 돕 는 자 들 이 그 아 래 굴 복 하 겠 거 든

14

하 물 며 내 가 감 히 대 답 하 겠 으 며 무 슨 말 을 택 하 여 더 불 어 변 론 하 랴

15

가 령 내 가 의 로 울 지 라 도 감 히 대 답 하 지 못 하 고 나 를 심 판 하 실 그 에 게 간 구 하 였 을 뿐 이 며

16

가 령 내 가 그 를 부 르 므 로 그 가 내 게 대 답 하 셨 을 지 라 도 내 음 성 을 들 으 셨 다 고 는 내 가 믿 지 아 니 하 리 라

17

그 가 폭 풍 으 로 나 를 꺾 으 시 고 까 닭 없 이 내 상 처 를 많 게 하 시 며

18

나 로 숨 을 쉬 지 못 하 게 하 시 며 괴 로 움 으 로 내 게 채 우 시 는 구 나

19

힘 으 로 말 하 면 그 가 강 하 시 고 심 판 으 로 말 하 면 누 가 그 를 호 출 하 겠 느 냐 ?

20

가 령 내 가 의 로 울 지 라 도 내 입 이 나 를 정 죄 하 리 니 가 령 내 가 순 전 할 지 라 도 나 의 패 괴 함 을 증 거 하 리 라

21

나 는 순 전 하 다 마 는 내 가 나 를 돌 아 보 지 아 니 하 고 내 생 명 을 천 히 여 기 는 구 나

22

일 이 다 일 반 이 라 그 러 므 로 나 는 말 하 기 를 하 나 님 이 순 전 한 자 나 악 한 자 나 멸 망 시 키 신 다 하 나 니

23

홀 연 히 재 앙 이 내 려 도 륙 될 때 에 무 죄 한 자 의 고 난 을 그 가 비 웃 으 시 리 라

24

세 상 이 악 인 의 손 에 붙 이 웠 고 재 판 관 의 얼 굴 도 가 리 워 졌 나 니 그 렇 게 되 게 한 이 가 그 가 아 니 시 면 누 구 이 뇨 ?

25

나 의 날 이 체 부 보 다 빠 르 니 달 려 가 므 로 복 을 볼 수 없 구 나

26

그 지 나 가 는 것 이 빠 른 배 같 고 움 킬 것 에 날 아 내 리 는 독 수 리 와 도 같 구 나

27

가 령 내 가 말 하 기 를 내 원 통 함 을 잊 고 얼 굴 빛 을 고 쳐 즐 거 운 모 양 을 하 자 할 지 라 도

28

오 히 려 내 모 든 고 통 을 두 려 워 하 오 니 주 께 서 나 를 무 죄 히 여 기 지 않 으 실 줄 을 아 나 이 다

29

내 가 정 죄 하 심 을 입 을 진 대 어 찌 헛 되 이 수 고 하 리 이 까 ?

30

내 가 눈 녹 은 물 로 몸 을 씻 고 잿 물 로 손 을 깨 끗 이 할 지 라 도

31

주 께 서 나 를 개 천 에 빠 지 게 하 시 리 니 내 옷 이 라 도 나 를 싫 어 하 리 이 다

32

하 나 님 은 나 처 럼 사 람 이 아 니 신 즉 내 가 그 에 게 대 답 함 도 불 가 하 고 대 질 하 여 재 판 할 수 도 없 고

33

양 척 사 이 에 손 을 얹 을 판 결 자 도 없 구 나

34

주 께 서 그 막 대 기 를 내 게 서 떠 나 게 하 시 고 그 위 엄 으 로 나 를 두 렵 게 하 지 아 니 하 시 기 를 원 하 노 라

35

그 리 하 시 면 내 가 두 려 움 없 이 말 하 리 라 나 는 본 래 그 런 자 가 아 니 니 라

Job 10


Job Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 9

Job

Return to Index

Chapter 10

1

내 영 혼 이 살 기 에 곤 비 하 니 내 원 통 함 을 발 설 하 고 내 마 음 의 괴 로 운 대 로 말 하 리 라

2

내 가 하 나 님 께 아 뢰 오 리 니 나 를 정 죄 하 지 마 옵 시 고 무 슨 연 고 로 나 로 더 불 어 쟁 변 하 시 는 지 나 로 알 게 하 옵 소 서

3

주 께 서 주 의 손 으 로 지 으 신 것 을 학 대 하 시 며 멸 시 하 시 고 악 인 의 꾀 에 빛 을 비 취 시 기 를 선 히 여 기 시 나 이 까 ?

4

주 의 눈 이 육 신 의 눈 이 니 이 까 ? 주 께 서 사 람 의 보 는 것 처 럼 보 시 리 이 까 ?

5

주 의 날 이 어 찌 인 생 의 날 과 같 으 며 주 의 해 가 어 찌 인 생 의 날 과 같 기 로

6

나 의 허 물 을 찾 으 시 며 나 의 죄 를 사 실 하 시 나 이 까 ?

7

주 께 서 는 내 가 악 하 지 않 은 줄 을 아 시 나 이 다 주 의 손 에 서 나 를 벗 어 나 게 할 자 도 없 나 이 다

8

주 의 손 으 로 나 를 만 드 사 백 체 를 이 루 셨 거 늘 이 제 나 를 멸 하 시 나 이 다

9

기 억 하 옵 소 서 주 께 서 내 몸 지 으 시 기 를 흙 을 뭉 치 듯 하 셨 거 늘 다 시 나 를 티 끌 로 돌 려 보 내 려 하 시 나 이 까 ?

10

주 께 서 나 를 젖 과 같 이 쏟 으 셨 으 며 엉 긴 것 처 럼 엉 기 게 하 지 아 니 하 셨 나 이 까 ?

11

가 죽 과 살 로 내 게 입 히 시 며 뼈 와 힘 줄 로 나 를 뭉 치 시 고

12

생 명 과 은 혜 를 내 게 주 시 고 권 고 하 심 으 로 내 영 을 지 키 셨 나 이 다

13

그 러 한 데 주 께 서 이 것 들 을 마 음 에 품 으 셨 나 이 다 이 뜻 이 주 께 있 은 줄 을 내 가 아 나 이 다

14

내 가 범 죄 하 면 주 께 서 나 를 죄 인 으 로 인 정 하 시 고 내 죄 악 을 사 유 치 아 니 하 시 나 이 다

15

내 가 악 하 면 화 가 있 을 것 이 오 며 내 가 의 로 울 지 라 도 머 리 를 들 지 못 하 올 것 은 내 속 에 부 끄 러 움 이 가 득 하 고 내 환 난 을 목 도 함 이 니 이 다

16

내 가 머 리 를 높 이 들 면 주 께 서 사 자 처 럼 나 를 사 냥 하 시 며 내 게 주 의 기 이 한 능 력 을 다 시 나 타 내 시 나 이 다

17

주 께 서 자 주 자 주 증 거 하 는 자 를 갈 마 들 여 나 를 치 시 며 나 를 향 하 여 진 노 를 더 하 시 니 군 대 가 갈 마 들 어 치 는 것 같 으 니 이 다

18

주 께 서 나 를 태 에 서 나 오 게 하 셨 음 은 어 찜 이 니 이 까 ? 그 렇 지 아 니 하 였 더 면, 내 가 기 운 이 끊 어 져 아 무 눈 에 도 보 이 지 아 니 하 였 을 것 이 라

19

있 어 도 없 던 것 같 이 되 어 서 태 에 서 바 로 무 덤 으 로 옮 겼 으 리 이 다

20

내 날 은 적 지 아 니 하 니 이 까 ? 그 런 즉 그 치 시 고 나 를 버 려 두 사 저 으 기 평 안 하 게 하 옵 시 되

21

내 가 돌 아 오 지 못 할 땅 곧 어 둡 고 죽 음 의 그 늘 진 땅 으 로 가 기 전 에 그 리 하 옵 소 서

22

이 땅 은 어 두 워 서 흑 암 같 고 죽 음 의 그 늘 이 져 서 아 무 구 별 이 없 고 광 명 도 흑 암 같 으 니 이 다

Job 11


Job Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 10

Job

Return to Index

Chapter 11

1

나 아 마 사 람 소 발 이 대 답 하 여 가 로 되

2

말 이 많 으 니 어 찌 대 답 이 없 으 랴 입 이 부 푼 사 람 이 어 찌 의 롭 다 함 을 얻 겠 느 냐 ?

3

네 자 랑 하 는 말 이 어 떻 게 사 람 으 로 잠 잠 하 게 하 겠 으 며 네 가 비 웃 으 면 어 찌 너 를 부 끄 럽 게 할 사 람 이 없 겠 느 냐 ?

4

네 말 이 내 도 는 정 결 하 고 나 는 주 의 목 전 에 깨 끗 하 다 하 는 구 나

5

하 나 님 은 말 씀 을 내 시 며 너 를 향 하 여 입 을 여 시 고

6

지 혜 의 오 묘 로 네 게 보 이 시 기 를 원 하 노 니 이 는 그 의 지 식 이 광 대 하 심 이 라 너 는 알 라 하 나 님 의 벌 하 심 이 네 죄 보 다 경 하 니 라

7

네 가 하 나 님 의 오 묘 를 어 찌 능 히 측 량 하 며 전 능 자 를 어 찌 능 히 온 전 히 알 겠 느 냐 ?

8

하 늘 보 다 높 으 시 니 네 가 어 찌 하 겠 으 며 음 부 보 다 깊 으 시 니 네 가 어 찌 알 겠 느 냐 ?

9

그 도 량 은 땅 보 다 크 고 바 다 보 다 넓 으 니 라

10

하 나 님 이 두 루 다 니 시 며 사 람 을 잡 아 가 두 시 고 개 정 하 시 면 누 가 능 히 막 을 소 냐 ?

11

하 나 님 은 허 망 한 사 람 을 아 시 나 니 악 한 일 은 상 관 치 않 으 시 는 듯 하 나 다 보 시 느 니 라

12

허 망 한 사 람 은 지 각 이 없 나 니 그 출 생 함 이 들 나 귀 새 끼 같 으 니 라

13

만 일 네 가 마 음 을 바 로 정 하 고 주 를 향 하 여 손 을 들 때 에

14

네 손 에 죄 악 이 있 거 든 멀 리 버 리 라 불 의 로 네 장 막 에 거 하 지 못 하 게 하 라

15

그 리 하 면 네 가 정 녕 흠 없 는 얼 굴 을 들 게 되 고 굳 게 서 서 두 려 움 이 없 으 리 니

16

곧 네 환 난 을 잊 을 것 이 라 네 가 추 억 할 지 라 도 물 이 흘 러 감 같 을 것 이 며

17

네 생 명 의 날 이 대 낮 보 다 밝 으 리 니 어 두 움 이 있 다 할 지 라 도 아 침 과 같 이 될 것 이 요

18

네 가 소 망 이 있 으 므 로 든 든 할 지 며 두 루 살 펴 보 고 안 전 히 쉬 리 니

19

네 가 누 워 도 두 렵 게 할 자 가 없 겠 고 많 은 사 람 이 네 게 첨 을 드 리 리 라

20

그 러 나 악 한 자 는 눈 이 어 두 워 서 도 망 할 곳 을 찾 지 못 하 리 니 그 의 소 망 은 기 운 이 끊 침 이 리 라

Job 12


Job Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 11

Job

Return to Index

Chapter 12

1

욥 이 대 답 하 여 가 로 되

2

너 희 만 참 으 로 사 람 이 로 구 나 너 희 가 죽 으 면 지 혜 도 죽 겠 구 나

3

나 도 너 희 같 이 총 명 이 있 어 너 희 만 못 하 지 아 니 하 니 그 같 은 일 을 누 가 알 지 못 하 겠 느 냐 ?

4

하 나 님 께 불 러 아 뢰 어 들 으 심 을 입 은 내 가 이 웃 에 게 웃 음 받 는 자 가 되 었 으 니 의 롭 고 순 전 한 자 가 조 롱 거 리 가 되 었 구 나

5

평 안 한 자 의 마 음 은 재 앙 을 멸 시 하 나 재 앙 이 실 족 하 는 자 를 기 다 리 는 구 나

6

강 도 의 장 막 은 형 통 하 고 하 나 님 을 진 노 케 하 는 자 가 평 안 하 니 하 나 님 이 그 손 에 후 히 주 심 이 니 라

7

이 제 모 든 짐 승 에 게 물 어 보 라 그 것 들 이 네 게 가 르 치 리 라 공 중 의 새 에 게 물 어 보 라 그 것 들 이 또 한 네 게 고 하 리 라

8

땅 에 게 말 하 라 네 게 가 르 치 리 라 바 다 의 고 기 도 네 게 설 명 하 리 라

9

이 것 들 중 에 어 느 것 이 여 호 와 의 손 이 이 를 행 하 신 줄 을 알 지 못 하 랴

10

생 물 들 의 혼 과 인 생 들 의 영 이 다 그 의 손 에 있 느 니 라

11

입 이 식 물 의 맛 을 변 별 함 같 이 귀 가 말 을 분 변 하 지 아 니 하 느 냐 ?

12

늙 은 자 에 게 는 지 혜 가 있 고 장 수 하 는 자 에 게 는 명 철 이 있 느 니 라

13

지 혜 와 권 능 이 하 나 님 께 있 고 모 략 과 명 철 도 그 에 게 속 하 였 나 니

14

그 가 헐 으 신 즉 다 시 세 울 수 없 고 사 람 을 가 두 신 즉 놓 지 못 하 느 니 라

15

그 가 물 을 그 치 게 하 신 즉 곧 마 르 고 물 을 내 신 즉 곧 땅 을 뒤 집 나 니

16

능 력 과 지 혜 가 그 에 게 있 고 속 은 자 와 속 이 는 자 가 다 그 에 게 속 하 였 으 므 로

17

모 사 를 벌 거 벗 겨 끌 어 가 시 며 재 판 장 으 로 어 리 석 은 자 가 되 게 하 시 며

18

열 왕 의 맨 것 을 풀 어 그 들 의 허 리 를 동 이 시 며

19

제 사 장 들 을 벌 거 벗 겨 끌 어 가 시 고 권 력 이 있 는 자 를 넘 어 뜨 리 시 며

20

충 성 된 자 의 말 을 없 이 하 시 며 늙 은 자 의 지 식 을 빼 앗 으 시 며

21

방 백 들 에 게 멸 시 를 쏟 으 시 며 강 한 자 의 띠 를 푸 시 며

22

어 두 운 가 운 데 서 은 밀 한 것 을 드 러 내 시 며 죽 음 의 그 늘 을 광 명 한 데 로 나 오 게 하 시 며

23

만 국 을 커 지 게 도 하 시 고 다 시 멸 하 기 도 하 시 며 열 국 으 로 광 대 하 게 도 하 시 고 다 시 사 로 잡 히 게 도 하 시 며

24

만 민 의 두 목 들 의 총 명 을 빼 앗 으 시 고 그 들 을 길 없 는 거 친 들 로 유 리 하 게 하 시 며

25

빛 없 이 캄 캄 한 데 를 더 듬 게 하 시 며 취 한 사 람 같 이 비 틀 거 리 게 하 시 느 니 라

Job 13


Job Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 12

Job

Return to Index

Chapter 13

1

나 의 눈 이 이 것 을 다 보 았 고 나 의 귀 가 이 것 을 듣 고 통 달 하 였 느 니 라

2

너 희 아 는 것 을 나 도 아 노 니 너 희 만 못 한 내 가 아 니 니 라

3

참 으 로 나 는 전 능 자 에 게 말 씀 하 려 하 며 하 나 님 과 변 론 하 려 하 노 라

4

너 희 는 거 짓 말 을 지 어 내 는 자 요 다 쓸 데 없 는 의 원 이 니 라

5

너 희 가 잠 잠 하 고 잠 잠 하 기 를 원 하 노 라 이 것 이 너 희 의 지 혜 일 것 이 니 라

6

너 희 는 나 의 변 론 을 들 으 며 내 입 술 의 변 명 을 들 어 보 라

7

너 희 가 하 나 님 을 위 하 여 불 의 를 말 하 려 느 냐 ? 그 를 위 하 여 궤 휼 을 말 하 려 느 냐 ?

8

너 희 가 하 나 님 의 낯 을 좇 으 려 느 냐 ? 그 를 위 하 여 쟁 론 하 려 느 냐 ?

9

하 나 님 이 너 희 를 감 찰 하 시 면 좋 겠 느 냐 ? 너 희 가 사 람 을 속 임 같 이 그 를 속 이 려 느 냐 ?

10

만 일 가 만 히 낯 을 좇 을 진 대 그 가 정 녕 너 희 를 책 망 하 시 리 니

11

그 존 귀 가 너 희 를 두 렵 게 하 지 않 겠 으 며 그 위 엄 이 너 희 에 게 임 하 지 않 겠 느 냐 ?

12

너 희 격 언 은 재 같 은 속 담 이 요 너 희 의 방 어 하 는 것 은 토 성 이 니 라

13

너 희 는 잠 잠 하 고 나 를 버 려 두 어 말 하 게 하 라 무 슨 일 이 임 하 든 지 내 가 당 하 리 라

14

내 가 어 찌 하 여 내 살 을 내 이 로 물 고 내 생 명 을 내 손 에 두 겠 느 냐 ?

15

그 가 나 를 죽 이 시 리 니 내 가 소 망 이 없 노 라 그 러 나 그 의 앞 에 서 내 행 위 를 변 백 하 리 라

16

사 곡 한 자 는 그 의 앞 에 이 르 지 못 하 나 니 이 것 이 나 의 구 원 이 되 리 라

17

너 희 는 들 으 라 내 말 을 들 으 라 나 의 설 명 을 너 희 귀 에 담 을 지 니 라

18

보 라 내 가 내 사 정 을 진 술 하 였 거 니 와 내 가 스 스 로 의 로 운 줄 아 노 라

19

나 와 변 론 할 자 가 누 구 이 랴 그 러 면 내 가 잠 잠 하 고 기 운 이 끊 어 지 리 라

20

오 직 내 게 이 두 가 지 일 을 행 하 지 마 옵 소 서 그 리 하 시 면 내 가 주 의 얼 굴 을 피 하 여 숨 지 아 니 하 오 리 니

21

곧 주 의 손 을 내 게 대 지 마 옵 시 며 주 의 위 엄 으 로 나 를 두 렵 게 마 옵 실 것 이 니 이 다

22

그 리 하 시 고 주 는 나 를 부 르 소 서 내 가 대 답 하 리 이 다 혹 나 로 말 씀 하 게 하 옵 시 고 주 는 내 게 대 답 하 옵 소 서

23

나 의 불 법 과 죄 가 얼 마 나 많 으 니 이 까 ? 나 의 허 물 과 죄 를 내 게 알 게 하 옵 소 서

24

주 께 서 어 찌 하 여 얼 굴 을 가 리 우 시 고 나 를 주 의 대 적 으 로 여 기 시 나 이 까 ?

25

주 께 서 어 찌 하 여 날 리 는 낙 엽 을 놀 래 시 며 마 른 검 불 을 따 르 시 나 이 까 ?

26

주 께 서 나 를 대 적 하 사 괴 로 운 일 들 을 기 록 하 시 며 나 로 나 의 어 렸 을 때 에 지 은 죄 를 받 게 하 시 오 며

27

내 발 을 착 고 에 채 우 시 며 나 의 모 든 길 을 살 피 사 내 발 자 취 를 한 정 하 시 나 이 다

28

나 는 썩 은 물 건 의 후 패 함 같 으 며 좀 먹 은 의 복 같 으 니 이 다

Job 14


Job Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 13

Job

Return to Index

Chapter 14

1

여 인 에 게 서 난 사 람 은 사 는 날 이 적 고 괴 로 움 이 가 득 하 며

2

그 발 생 함 이 꽃 과 같 아 서 쇠 하 여 지 고 그 림 자 같 이 신 속 하 여 서 머 물 지 아 니 하 거 늘

3

이 와 같 은 자 를 주 께 서 눈 을 들 어 살 피 시 나 이 까 ? 나 를 주 의 앞 으 로 이 끌 어 서 심 문 하 시 나 이 까 ?

4

누 가 깨 끗 한 것 을 더 러 운 것 가 운 데 서 낼 수 있 으 리 이 까 ? 하 나 도 없 나 이 다

5

그 날 을 정 하 셨 고 그 달 수 도 주 께 있 으 므 로 그 제 한 을 정 하 여 넘 어 가 지 못 하 게 하 셨 사 온 즉

6

그 에 게 서 눈 을 돌 이 켜 그 로 쉬 게 하 사 품 군 같 이 그 날 을 마 치 게 하 옵 소 서

7

나 무 는 소 망 이 있 나 니 찍 힐 지 라 도 다 시 움 이 나 서 연 한 가 지 가 끊 이 지 아 니 하 며

8

그 뿌 리 가 땅 에 서 늙 고 줄 기 가 흙 에 서 죽 을 지 라 도

9

물 기 운 에 움 이 돋 고 가 지 가 발 하 여 새 로 심 은 것 과 같 거 니 와

10

사 람 은 죽 으 면 소 멸 되 나 니 그 기 운 이 끊 어 진 즉 그 가 어 디 있 느 뇨

11

물 이 바 다 에 서 줄 어 지 고 하 수 가 잦 아 서 마 름 같 이

12

사 람 이 누 우 면 다 시 일 어 나 지 못 하 고 하 늘 이 없 어 지 기 까 지 눈 을 뜨 지 못 하 며 잠 을 깨 지 못 하 느 니 라

13

주 는 나 를 음 부 에 감 추 시 며 주 의 진 노 가 쉴 때 까 지 나 를 숨 기 시 고 나 를 위 하 여 기 한 을 정 하 시 고 나 를 기 억 하 옵 소 서

14

사 람 이 죽 으 면 어 찌 다 시 살 리 이 까 ? 나 는 나 의 싸 우 는 모 든 날 동 안 을 참 고 놓 이 기 를 기 다 렸 겠 나 이 다

15

주 께 서 는 나 를 부 르 셨 겠 고 나 는 대 답 하 였 겠 나 이 다 주 께 서 는 주 의 손 으 로 지 으 신 것 을 아 껴 보 셨 겠 나 이 다

16

그 러 하 온 데 이 제 주 께 서 나 의 걸 음 을 세 시 오 니 나 의 죄 를 살 피 지 아 니 하 시 나 이 까 ?

17

내 허 물 을 주 머 니 에 봉 하 시 고 내 죄 악 을 싸 매 시 나 이 다

18

무 너 지 는 산 은 정 녕 흩 어 지 고 바 위 는 그 자 리 에 서 옮 겨 가 고

19

물 은 돌 을 닳 게 하 고 넘 치 는 물 은 땅 의 티 끌 을 씻 어 버 리 나 이 다 이 와 같 이 주 께 서 는 사 람 의 소 망 을 끊 으 시 나 이 다

20

주 께 서 사 람 을 영 영 히 이 기 셔 서 떠 나 게 하 시 며 그 의 얼 굴 빛 을 변 하 게 하 시 고 쫓 아 보 내 시 오 니

21

그 아 들 이 존 귀 하 나 그 가 알 지 못 하 며 비 천 하 나 그 가 깨 닫 지 못 하 나 이 다

22

오 직 자 기 의 살 이 아 프 고 자 기 의 마 음 이 슬 플 뿐 이 니 이 다

Job 15


Job Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 14

Job

Return to Index

Chapter 15

1

데 만 사 람 엘 리 바 스 가 대 답 하 여 가 로 되

2

지 혜 로 운 자 가 어 찌 헛 된 지 식 으 로 대 답 하 겠 느 냐 ? 어 찌 동 풍 으 로 그 품 에 채 우 겠 느 냐 ?

3

어 찌 유 조 치 아 니 한 이 야 기, 무 익 한 말 로 변 론 하 겠 느 냐 ?

4

참 으 로 네 가 하 나 님 경 외 하 는 일 을 폐 하 여 하 나 님 앞 에 묵 도 하 기 를 그 치 게 하 는 구 나

5

네 죄 악 이 네 입 을 가 르 치 나 니 네 가 간 사 한 자 의 혀 를 택 하 였 구 나

6

너 를 정 죄 한 것 은 내 가 아 니 요 네 입 이 라 네 입 술 이 너 를 쳐 서 증 거 하 느 니 라

7

네 가 제 일 처 음 난 사 람 이 냐 ? 산 들 이 있 기 전 에 네 가 출 생 하 였 느 냐 ?

8

하 나 님 의 모 의 를 네 가 들 었 느 냐 ? 지 혜 를 홀 로 가 졌 느 냐 ?

9

너 의 아 는 것 이 무 엇 이 기 로 우 리 가 알 지 못 하 겠 느 냐 ? 너 의 깨 달 은 것 이 무 엇 이 기 로 우 리 에 게 는 없 겠 느 냐 ?

10

우 리 중 에 는 머 리 가 세 기 도 하 고 연 로 하 기 도 하 여 네 부 친 보 다 나 이 많 은 자 가 있 느 니 라

11

하 나 님 의 위 로 와 네 게 온 유 하 게 하 시 는 말 씀 을 네 가 어 찌 작 다 하 느 냐 ?

12

어 찌 하 여 네 가 마 음 에 끌 리 며 네 눈 을 번 쩍 여

13

네 영 으 로 하 나 님 을 반 대 하 고 네 입 으 로 말 들 을 내 느 냐

14

사 람 이 무 엇 이 관 대 깨 끗 하 겠 느 냐 ? 여 인 에 게 서 난 자 가 무 엇 이 관 대 의 롭 겠 느 냐 ?

15

하 나 님 은 그 거 룩 한 자 들 을 믿 지 아 니 하 시 나 니 하 늘 이 라 도 그 의 보 시 기 에 부 정 하 거 든

16

하 물 며 악 을 짓 기 를 물 마 심 같 이 하 는 가 증 하 고 부 패 한 사 람 이 겠 느 냐 ?

17

내 가 네 게 보 이 리 니 나 를 들 으 라 내 가 본 것 을 설 명 하 리 라

18

이 는 곧 지 혜 로 운 자 들 이 그 열 조 에 게 서 받 아 숨 기 지 아 니 하 고 전 하 여 온 것 이 라

19

이 땅 은 그 들 에 게 만 주 셨 으 므 로 외 인 은 그 들 중 에 왕 래 하 지 못 하 였 었 느 니 라

20

그 말 에 이 르 기 를 악 인 은 그 일 평 생 에 고 통 을 당 하 며 강 포 자 의 햇 수 는 작 정 되 었 으 므 로

21

그 귀 에 는 놀 라 운 소 리 가 들 리 고 그 형 통 할 때 에 멸 망 시 키 는 자 가 그 에 게 임 하 리 니

22

그 가 어 두 운 데 서 나 오 기 를 바 라 지 못 하 고 칼 날 의 기 다 림 이 되 느 니 라

23

그 는 유 리 하 며 식 물 을 구 하 여 이 르 기 를 어 디 있 느 냐 ? 하 며 흑 암 한 날 이 가 까 운 줄 을 스 스 로 아 느 니 라

24

환 난 과 고 통 이 그 를 두 렵 게 하 며 싸 움 을 준 비 한 왕 처 럼 그 를 쳐 서 이 기 리 니

25

이 는 그 손 을 들 어 하 나 님 을 대 적 하 며 교 만 하 여 전 능 자 를 배 반 함 이 니 라

26

그 는 목 을 굳 게 하 고 두 터 운 방 패 로 하 나 님 을 치 려 고 달 려 가 나 니

27

그 얼 굴 에 는 살 이 찌 고 허 리 에 는 기 름 이 엉 기 었 고

28

그 는 황 무 한 성 읍, 사 람 이 살 지 아 니 하 는 집, 돌 무 더 기 가 될 곳 에 거 하 였 음 이 니 라

29

그 는 부 요 하 지 못 하 고 재 산 이 항 상 있 지 못 하 며 그 산 업 이 땅 에 서 증 식 하 지 못 할 것 이 며

30

흑 암 한 데 를 떠 나 지 못 하 리 니 불 꽃 이 그 가 지 를 말 릴 것 이 라 하 나 님 의 입 김 에 그 가 떠 나 리 라

31

그 는 스 스 로 속 아 허 망 한 것 을 믿 지 말 것 은 허 망 한 것 이 그 의 보 응 이 될 것 임 이 라

32

그 의 날 이 이 르 기 전 에 그 일 이 이 룰 것 인 즉 그 가 지 가 푸 르 지 못 하 리 니

33

포 도 열 매 가 익 기 전 에 떨 어 짐 같 고 감 람 꽃 이 곧 떨 어 짐 같 으 리 라

34

사 곡 한 무 리 는 결 실 이 없 고 뇌 물 을 받 는 자 의 장 막 은 불 탈 것 이 라

35

그 들 은 악 한 생 각 을 배 고 불 의 를 낳 으 며 마 음 에 궤 휼 을 예 비 한 다 하 였 느 니 라

Job 16


Job Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 15

Job

Return to Index

Chapter 16

1

욥 이 대 답 하 여 가 로 되

2

이 런 말 은 내 가 많 이 들 었 나 니 너 희 는 다 번 뇌 케 하 는 안 위 자 로 구 나

3

허 망 한 말 이 어 찌 끝 이 있 으 랴 네 가 무 엇 에 격 동 되 어 이 같 이 대 답 하 는 고

4

나 도 너 희 처 럼 말 할 수 있 나 니 가 령 너 희 마 음 이 내 마 음 자 리 에 있 다 하 자 나 도 말 을 지 어 너 희 를 치 며 너 희 를 향 하 여 머 리 를 흔 들 수 있 느 니 라

5

그 래 도 입 으 로 너 희 를 강 하 게 하 며 입 술 의 위 로 로 너 희 의 근 심 을 풀 었 으 리 라

6

내 가 말 하 여 도 내 근 심 이 풀 리 지 아 니 하 나 니 잠 잠 한 들 어 찌 평 안 하 랴

7

이 제 주 께 서 나 를 곤 고 케 하 시 고 나 의 무 리 를 패 괴 케 하 셨 나 이 다

8

주 께 서 나 를 시 들 게 하 셨 으 니 이 는 나 를 향 하 여 증 거 를 삼 으 심 이 라 나 의 파 리 한 모 양 이 일 어 나 서 대 면 하 여 나 의 죄 를 증 거 하 나 이 다

9

그 는 진 노 하 사 나 를 찢 고 군 박 하 시 며 나 를 향 하 여 이 를 갈 고 대 적 이 되 어 뾰 족 한 눈 으 로 나 를 보 시 고

10

무 리 들 은 나 를 향 하 여 입 을 벌 리 며 나 를 천 대 하 여 뺨 을 치 며 함 께 모 여 나 를 대 적 하 는 구 나

11

하 나 님 이 나 를 경 건 치 않 은 자 에 게 붙 이 시 며 악 인 의 손 에 던 지 셨 구 나

12

내 가 평 안 하 더 니 그 가 나 를 꺾 으 시 며 내 목 을 잡 아 던 져 나 를 부 숴 뜨 리 시 며 나 를 세 워 과 녁 을 삼 으 시 고

13

그 살 로 나 를 사 방 으 로 쏘 아 인 정 없 이 내 허 리 를 뚫 고 내 쓸 개 로 땅 에 흘 러 나 오 게 하 시 는 구 나

14

그 가 나 를 꺾 고 다 시 꺾 고 용 사 같 이 내 게 달 려 드 시 니

15

내 가 굵 은 베 를 꿰 어 매 어 내 피 부 에 덮 고 내 뿔 을 티 끌 에 더 럽 혔 구 나

16

내 얼 굴 은 울 음 으 로 붉 었 고 내 눈 꺼 풀 에 는 죽 음 의 그 늘 이 있 구 나

17

그 러 나 내 손 에 는 포 학 이 없 고 나 의 기 도 는 정 결 하 니 라

18

땅 아 내 피 를 가 리 우 지 말 라 나 의 부 르 짖 음 으 로 쉴 곳 이 없 게 되 기 를 원 하 노 라

19

지 금 나 의 증 인 이 하 늘 에 계 시 고 나 의 보 인 이 높 은 데 계 시 니 라

20

나 의 친 구 는 나 를 조 롱 하 나 내 눈 은 하 나 님 을 향 하 여 눈 물 을 흘 리 고

21

사 람 과 하 나 님 사 이 에 와 인 자 와 그 이 웃 사 이 에 변 백 하 시 기 를 원 하 노 니

22

수 년 이 지 나 면 나 는 돌 아 오 지 못 할 길 로 갈 것 임 이 니 라

Job 17


Job Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 16

Job

Return to Index

Chapter 17

1

나 의 기 운 이 쇠 하 였 으 며 나 의 날 이 다 하 였 고 무 덤 이 나 를 위 하 여 예 비 되 었 구 나

2

나 를 조 롱 하 는 자 들 이 오 히 려 나 와 함 께 있 으 므 로 내 눈 이 그 들 의 격 동 함 을 항 상 보 는 구 나

3

청 컨 대 보 증 물 을 주 시 고 친 히 나 의 보 주 가 되 옵 소 서 ! 주 외 에 나 로 더 불 어 손 을 칠 자 가 누 구 리 이 까 ?

4

주 께 서 그 들 의 마 음 을 가 리 워 깨 닫 지 못 하 게 하 셨 사 오 니 그 들 을 높 이 지 아 니 하 시 리 이 다

5

친 구 를 지 적 하 여 해 를 받 게 한 자 의 자 식 들 은 눈 이 멀 지 니 라

6

하 나 님 이 나 로 백 성 의 이 야 기 거 리 가 되 게 하 시 니 그 들 이 내 얼 굴 에 침 을 뱉 는 구 나

7

내 눈 은 근 심 으 로 하 여 어 두 워 지 고 나 의 온 지 체 는 그 림 자 같 구 나

8

정 직 자 는 이 를 인 하 여 놀 라 고 무 죄 자 는 사 곡 한 자 를 인 하 여 분 을 내 나 니

9

그 러 므 로 의 인 은 그 길 을 독 실 히 행 하 고 손 이 깨 끗 한 자 는 점 점 힘 을 얻 느 니 라 !

10

너 희 는 다 다 시 올 지 니 라 내 가 너 희 중 에 서 지 혜 자 를 찾 을 수 없 느 니 라

11

나 의 날 이 지 나 갔 고 내 경 영 내 마 음 의 사 모 하 는 바 가 다 끊 어 졌 구 나

12

그 들 은 밤 으 로 낮 을 삼 고 빛 이 어 두 운 데 가 깝 다 하 는 구 나

13

내 소 망 이 음 부 로 내 집 을 삼 음 에 있 어 서 침 상 을 흑 암 에 베 풀 고

14

무 덤 더 러 너 는 내 아 비 라 구 더 기 더 러 너 는 내 어 미, 내 자 매 라 할 진 대

15

나 의 소 망 이 어 디 있 으 며 나 의 소 망 을 누 가 보 겠 느 냐 ?

16

흙 속 에 서 쉴 때 에 는 소 망 이 음 부 문 으 로 내 려 갈 뿐 이 니 라

Job 18


Job Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 17

Job

Return to Index

Chapter 18

1

수 아 사 람 빌 닷 이 대 답 하 여 가 로 되

2

너 희 가 어 느 때 까 지 말 을 찾 겠 느 냐 깨 달 으 라 그 후 에 야 우 리 가 말 하 리 라

3

어 찌 하 여 우 리 를 짐 승 으 로 여 기 며 부 정 하 게 보 느 냐 ?

4

너 분 하 여, 스 스 로 찢 는 자 야 ! 너 를 위 하 여 땅 이 버 림 을 당 하 겠 느 냐 ? 바 위 가 그 자 리 에 서 옮 기 겠 느 냐 ?

5

악 인 의 빛 은 꺼 지 고 그 불 꽃 은 빛 나 지 않 을 것 이 요

6

그 장 막 안 의 빛 은 어 두 워 지 고 그 위 의 등 불 은 꺼 질 것 이 요

7

그 강 한 걸 음 이 곤 하 여 지 고 그 베 푼 꾀 에 스 스 로 빠 질 것 이 니

8

이 는 그 발 이 스 스 로 그 물 에 들 어 가 고 얽 는 줄 을 밟 음 이 며

9

그 발 뒤 꿈 치 는 창 애 에 치 이 고 그 몸 은 올 무 에 얽 힐 것 이 며

10

그 를 동 일 줄 이 땅 에 숨 겼 고 그 를 빠 뜨 릴 함 정 이 길 에 베 풀 렸 으 며

11

무 서 운 것 이 사 방 에 서 그 를 놀 래 고 그 뒤 를 쫓 아 올 것 이 며

12

그 힘 은 기 근 을 인 하 여 쇠 하 고 그 곁 에 는 재 앙 이 기 다 릴 것 이 며

13

그 의 백 체 가 먹 히 리 니 곧 사 망 의 장 자 가 그 지 체 를 먹 을 것 이 며

14

그 가 그 의 뢰 하 던 장 막 에 서 뽑 혀 서 무 서 움 의 왕 에 게 로 잡 혀 가 고

15

그 에 게 속 하 지 않 은 자 가 그 장 막 에 거 하 리 니 유 황 이 그 처 소 에 뿌 려 질 것 이 며

16

아 래 서 는 그 뿌 리 가 마 르 고 위 에 서 는 그 가 지 가 찍 힐 것 이 며

17

그 의 기 념 이 땅 에 서 없 어 지 고 그 의 이 름 이 거 리 에 서 전 함 이 없 을 것 이 며

18

그 는 광 명 중 에 서 흑 암 으 로 몰 려 들 어 가 며 세 상 에 서 쫓 겨 날 것 이 며

19

그 는 그 백 성 가 운 데 서 아 들 도 없 고 손 자 도 없 을 것 이 며 그 의 거 하 던 곳 에 는 한 사 람 도 남 은 자 가 없 을 것 이 라

20

그 의 날 을 인 하 여 뒤 에 오 는 자 가 앞 선 자 의 두 려 워 하 던 것 같 이 놀 라 리 라

21

불 의 한 자 의 집 이 이 러 하 고 하 나 님 을 알 지 못 하 는 자 의 처 소 도 그 러 하 니 라

Job 19


Job Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 18

Job

Return to Index

Chapter 19

1

욥 이 대 답 하 여 가 로 되

2

너 희 가 내 마 음 을 번 뇌 케 하 며 말 로 꺾 기 를 어 느 때 까 지 하 겠 느 냐 ?

3

너 희 가 열 번 이 나 나 를 꾸 짖 고 나 를 학 대 하 고 도 부 끄 러 워 아 니 하 는 구 나

4

내 가 과 연 허 물 이 있 었 다 할 지 라 도 그 허 물 이 내 게 만 있 는 것 이 니

5

너 희 가 참 으 로 나 를 향 하 여 자 긍 하 며 내 게 수 치 될 행 위 가 있 다 고 증 명 하 려 면 하 려 니 와

6

하 나 님 이 나 를 굴 하 게 하 시 고 자 기 그 물 로 나 를 에 워 싸 신 줄 은 알 아 야 할 지 니 라

7

내 가 포 학 을 당 한 다 고 부 르 짖 으 나 응 답 이 없 고 간 구 할 지 라 도 신 원 함 이 없 구 나

8

그 가 내 길 을 막 아 지 나 지 못 하 게 하 시 고 내 첩 경 에 흑 암 을 두 셨 으 며

9

나 의 영 광 을 벗 기 시 며 나 의 면 류 관 을 머 리 에 서 취 하 시 고

10

사 면 으 로 나 를 헐 으 시 니 나 는 죽 었 구 나 내 소 망 을 나 무 뽑 듯 뽑 으 시 고

11

나 를 향 하 여 진 노 하 시 고 원 수 같 이 보 시 는 구 나

12

그 군 대 가 일 제 히 나 아 와 서 길 을 수 축 하 고 나 를 치 며 내 장 막 을 둘 러 진 쳤 구 나

13

나 의 형 제 들 로 나 를 멀 리 떠 나 게 하 시 니 나 를 아 는 모 든 사 람 이 내 게 외 인 이 되 었 구 나

14

내 친 척 은 나 를 버 리 며 가 까 운 친 구 는 나 를 잊 었 구 나

15

내 집 에 우 거 한 자 와 내 계 집 종 들 은 나 를 외 인 으 로 여 기 니 내 가 그 들 앞 에 서 타 국 사 람 이 되 었 구 나

16

내 가 내 종 을 불 러 도 대 답 지 아 니 하 니 내 입 으 로 그 에 게 청 하 여 야 하 겠 구 나

17

내 숨 을 내 아 내 가 싫 어 하 며 내 동 포 들 도 혐 의 하 는 구 나

18

어 린 아 이 들 이 라 도 나 를 업 신 여 기 고 내 가 일 어 나 면 나 를 조 롱 하 는 구 나

19

나 의 가 까 운 친 구 들 이 나 를 미 워 하 며 나 의 사 랑 하 는 사 람 들 이 돌 이 켜 나 의 대 적 이 되 었 구 나

20

내 피 부 와 살 이 뼈 에 붙 었 고 남 은 것 은 겨 우 잇 꺼 풀 뿐 이 로 구 나

21

나 의 친 구 야 너 희 는 나 를 불 쌍 히 여 기 라 나 를 불 쌍 히 여 기 라 하 나 님 의 손 이 나 를 치 셨 구 나

22

너 희 가 어 찌 하 여 하 나 님 처 럼 나 를 핍 박 하 느 냐 ? 내 살 을 먹 고 도 부 족 하 냐

23

나 의 말 이 곧 기 록 되 었 으 면, 책 에 씌 어 졌 으 면,

24

철 필 과 연 으 로 영 영 히 돌 에 새 겨 졌 으 면 좋 겠 노 라

25

내 가 알 기 에 는 나 의 구 속 자 가 살 아 계 시 니 후 일 에 그 가 땅 위 에 서 실 것 이 라

26

나 의 이 가 죽, 이 것 이 썩 은 후 에 내 가 육 체 밖 에 서 하 나 님 을 보 리 라

27

내 가 친 히 그 를 보 리 니 내 눈 으 로 그 를 보 기 를 외 인 처 럼 하 지 않 을 것 이 라 내 마 음 이 초 급 하 구 나

28

너 희 가 만 일 이 르 기 를 우 리 가 그 를 어 떻 게 칠 꼬 하 며 또 이 르 기 를 일 의 뿌 리 가 그 에 게 있 다 할 진 대

29

너 희 는 칼 을 두 려 워 할 지 니 라 분 노 는 칼 의 형 벌 을 부 르 나 니 너 희 가 심 판 이 있 는 줄 을 알 게 되 리 라

Job 20


Job Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 19

Job

Return to Index

Chapter 20

1

나 아 마 사 람 소 발 이 대 답 하 여 가 로 되

2

그 러 므 로 내 생 각 이 내 게 대 답 하 나 니 이 는 내 중 심 이 초 급 함 이 니 라

3

내 가 나 를 부 끄 럽 게 하 는 책 망 을 들 었 으 므 로 나 의 슬 기 로 운 마 음 이 내 게 대 답 하 는 구 나

4

네 가 알 지 못 하 느 냐 ? 예 로 부 터 사 람 이 이 세 상 에 있 어 옴 으 로

5

악 인 의 이 기 는 자 랑 도 잠 시 요, 사 곡 한 자 의 즐 거 움 도 잠 간 이 니 라

6

그 높 기 가 하 늘 에 닿 고 그 머 리 가 구 름 에 미 칠 지 라 도

7

자 기 의 똥 처 럼 영 원 히 망 할 것 이 라 그 를 본 자 가 이 르 기 를 그 가 어 디 있 느 냐 ? 하 리 라

8

그 는 꿈 같 이 지 나 가 니 다 시 찾 을 수 없 을 것 이 요 밤 에 보 이 던 환 상 처 럼 쫓 겨 가 리 니

9

그 를 본 눈 이 다 시 그 를 보 지 못 할 것 이 요 그 의 처 소 도 다 시 그 를 보 지 못 할 것 이 며

10

그 의 자 녀 들 이 가 난 한 자 에 게 은 혜 를 구 하 겠 고 그 도 얻 은 재 물 을 자 기 손 으 로 도 로 줄 것 이 며

11

그 기 골 이 청 년 같 이 강 장 하 나 그 기 세 가 그 와 함 께 흙 에 누 우 리 라

12

그 는 비 록 악 을 달 게 여 겨 혀 밑 에 감 추 며

13

아 껴 서 버 리 지 아 니 하 고 입 에 물 고 있 을 지 라 도

14

그 식 물 이 창 자 속 에 서 변 하 며 뱃 속 에 서 독 사 의 쓸 개 가 되 느 니 라

15

그 가 재 물 을 삼 켰 을 지 라 도 다 시 토 할 것 은 하 나 님 이 그 배 에 서 도 로 나 오 게 하 심 이 니

16

그 가 독 사 의 독 을 빨 며 뱀 의 혀 에 죽 을 것 이 라

17

그 는 강 곧 꿀 과 엉 긴 젖 이 흐 르 는 강 을 보 지 못 할 것 이 요

18

수 고 하 여 얻 은 것 을 도 로 주 고 삼 키 지 못 할 것 이 며 매 매 하 여 얻 은 재 물 로 즐 거 워 하 지 못 하 리 니

19

이 는 그 가 가 난 한 자 를 학 대 하 고 버 림 이 요 자 기 가 세 우 지 않 은 집 을 빼 앗 음 이 니 라

20

그 는 마 음 에 족 한 줄 을 알 지 못 하 니 그 기 뻐 하 는 것 을 하 나 도 보 존 치 못 하 겠 고

21

남 긴 것 이 없 이 몰 수 히 먹 으 니 그 런 즉 그 형 통 함 이 오 래 지 못 할 것 이 라

22

풍 족 할 때 에 도 곤 액 이 이 르 리 니 모 든 고 통 하 는 자 의 손 이 그 에 게 닿 으 리 라

23

그 가 배 를 불 리 려 할 때 에 하 나 님 이 맹 렬 한 진 노 를 내 리 시 리 니 밥 먹 을 때 에 그 의 위 에 비 같 이 쏟 으 시 리 라

24

그 가 철 병 기 를 피 할 때 에 는 놋 활 이 쏘 아 꿸 것 이 요

25

몸 에 서 그 살 을 빼 어 낸 즉 번 쩍 번 쩍 하 는 촉 이 그 쓸 개 에 서 나 오 고 큰 두 려 움 이 그 에 게 임 하 느 니 라

26

모 든 캄 캄 한 것 이 그 의 보 물 을 위 하 여 쌓 이 고 사 람 이 피 우 지 않 은 불 이 그 를 멸 하 며 그 장 막 에 남 은 것 을 사 르 리 라

27

하 늘 이 그 의 죄 악 을 드 러 낼 것 이 요 땅 이 일 어 나 그 를 칠 것 인 즉

28

그 가 산 이 패 하 여 하 나 님 의 진 노 하 시 는 날 에 흘 러 가 리 니

29

이 는 악 인 이 하 나 님 께 받 을 분 깃 이 요 하 나 님 이 그 에 게 정 하 신 산 업 이 니 라

Job 21


Job Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 20

Job

Return to Index

Chapter 21

1

욥 이 대 답 하 여 가 로 되

2

너 희 는 내 말 을 자 세 히 들 으 라 이 것 이 너 희 의 위 로 가 될 것 이 니 라

3

나 를 용 납 하 여 말 하 게 하 라 내 가 말 한 후 에 또 조 롱 할 지 니 라

4

나 의 원 망 이 사 람 을 향 하 여 하 는 것 이 냐 ? 내 가 어 찌 초 급 하 지 아 니 하 겠 느 냐 ?

5

너 희 는 나 를 보 아 라, 놀 라 라, 손 으 로 입 을 가 리 우 라

6

내 가 추 억 하 기 만 하 여 도 답 답 하 고 두 려 움 이 내 몸 을 잡 는 구 나

7

어 찌 하 여 악 인 이 살 고 수 를 누 리 고 세 력 이 강 하 냐 ?

8

씨 가 그 들 의 앞 에 서 그 들 과 함 께 굳 게 서 고 자 손 이 그 들 의 목 전 에 서 그 러 하 구 나

9

그 집 이 평 안 하 여 두 려 움 이 없 고 하 나 님 의 매 가 그 위 에 임 하 지 아 니 하 며

10

그 수 소 는 영 락 없 이 새 끼 를 배 게 하 고 그 암 소 는 새 끼 를 낳 고 낙 태 하 지 않 는 구 나

11

그 들 은 아 이 들 을 내 어 보 냄 이 양 떼 같 고 그 자 녀 들 은 춤 추 는 구 나

12

그 들 이 소 고 와 수 금 으 로 노 래 하 고 피 리 불 어 즐 기 며

13

그 날 을 형 통 하 게 지 내 다 가 경 각 간 에 음 부 에 내 려 가 느 니 라

14

그 러 할 지 라 도 그 들 은 하 나 님 께 말 하 기 를 우 리 를 떠 나 소 서 우 리 가 주 의 도 리 알 기 를 즐 겨 하 지 아 니 하 나 이 다

15

전 능 자 가 누 구 기 에 우 리 가 섬 기 며 우 리 가 그 에 게 기 도 한 들 무 슨 이 익 을 얻 으 랴 하 는 구 나

16

그 들 의 복 록 이 그 들 의 손 으 로 말 미 암 은 것 이 아 니 니 라 악 인 의 계 획 은 나 와 판 이 하 니 라

17

악 인 의 등 불 이 꺼 짐 이 나 재 앙 이 그 들 에 게 임 함 이 나 하 나 님 이 진 노 하 사 그 들 을 곤 고 케 하 심 이 나

18

그 들 이 바 람 앞 에 검 불 같 이, 폭 풍 에 불 려 가 는 겨 같 이 되 는 일 이 몇 번 이 나 있 었 느 냐 ?

19

하 나 님 이 그 의 죄 악 을 쌓 아 두 셨 다 가 그 자 손 에 게 갚 으 신 다 하 거 니 와 그 몸 에 갚 으 셔 서 그 로 깨 닫 게 하 셔 야 할 것 이 라

20

자 기 의 멸 망 을 자 기 의 눈 으 로 보 게 하 시 며 전 능 자 의 진 노 를 마 시 게 하 셔 야 할 것 이 니 라

21

그 의 달 수 가 진 하 면 자 기 집 에 대 하 여 무 슨 관 계 가 있 겠 느 냐 ?

22

그 러 나 하 나 님 은 높 은 자 들 을 심 판 하 시 나 니 누 가 능 히 하 나 님 께 지 식 을 가 르 치 겠 느 냐 ?

23

어 떤 사 람 은 죽 도 록 기 운 이 충 실 하 여 평 강 하 며 안 일 하 고

24

그 그 릇 에 는 젖 이 가 득 하 며 그 골 수 는 윤 택 하 였 고

25

어 떤 사 람 은 죽 도 록 마 음 에 고 통 하 고 복 을 맛 보 지 못 하 였 어 도

26

이 둘 이 일 반 으 로 흙 속 에 눕 고 그 위 에 구 더 기 가 덮 이 는 구 나

27

내 가 너 희 의 생 각 을 알 고 너 희 가 나 를 해 하 려 는 궤 휼 도 아 노 라

28

너 희 의 말 이 왕 후 의 집 이 어 디 있 으 며 악 인 의 거 하 던 장 막 이 어 디 있 느 뇨 ? 하 는 구 나

29

너 희 가 길 가 는 사 람 들 에 게 묻 지 아 니 하 였 느 냐 ? 그 들 의 증 거 를 알 지 못 하 느 냐 ?

30

악 인 은 남 기 워 서 멸 망 의 날 을 기 다 리 움 이 되 고 멸 망 의 날 을 맞 으 러 끌 려 나 감 이 된 다 하 느 니 라

31

누 가 능 히 그 의 행 위 를 면 박 하 며 누 가 능 히 그 의 소 위 를 보 응 하 랴 마 는

32

그 를 무 덤 으 로 메 어 가 고 사 람 이 그 무 덤 을 지 키 리 라

33

그 는 골 짜 기 의 흙 덩 이 를 달 게 여 기 고 그 앞 선 자 가 무 수 함 같 이 모 든 사 람 이 그 뒤 를 좇 으 리 라

34

이 러 한 즉 너 희 의 위 로 가 헛 되 지 아 니 하 냐 너 희 의 대 답 은 거 짓 뿐 이 니 라

Job 22


Job Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 21

Job

Return to Index

Chapter 22

1

데 만 사 람 엘 리 바 스 가 대 답 하 여 가 로 되

2

사 람 이 어 찌 하 나 님 께 유 익 하 게 하 겠 느 냐 ? 지 혜 로 운 자 도 스 스 로 유 익 할 따 름 이 니 라

3

네 가 의 로 운 들 전 능 자 에 게 무 슨 기 쁨 이 있 겠 으 며 네 행 위 가 온 전 한 들 그 에 게 무 슨 이 익 이 있 겠 느 냐 ?

4

하 나 님 이 너 를 책 망 하 시 며 너 를 심 문 하 심 이 너 의 경 외 함 을 인 함 이 냐

5

네 악 이 크 지 아 니 하 냐 네 죄 악 이 극 하 니 라

6

까 닭 없 이 형 제 의 물 건 을 볼 모 잡 으 며 헐 벗 은 자 의 의 복 을 벗 기 며

7

갈 한 자 에 게 물 을 마 시 우 지 아 니 하 며 주 린 자 에 게 식 물 을 주 지 아 니 하 였 구 나

8

권 세 있 는 자 가 토 지 를 얻 고 존 귀 한 자 가 거 기 서 사 는 구 나

9

네 가 과 부 를 공 수 로 돌 아 가 게 하 며 고 아 의 팔 을 꺾 는 구 나

10

이 러 므 로 올 무 들 이 너 를 둘 러 있 고 두 려 움 이 홀 연 히 너 를 침 범 하 며

11

어 두 움 이 너 로 보 지 못 하 게 하 고 창 수 가 너 를 덮 느 니 라

12

하 나 님 이 높 은 하 늘 에 계 시 지 아 니 하 냐 ? 보 라 ! 별 의 높 음 이 얼 마 나 높 은 가

13

그 러 나 네 말 은 하 나 님 이 무 엇 을 아 시 며 흑 암 중 에 서 어 찌 심 판 하 실 수 있 으 랴

14

빽 빽 한 구 름 이 그 를 가 리 운 즉 그 가 보 지 못 하 시 고 궁 창 으 로 걸 어 다 니 실 뿐 이 라 하 는 구 나

15

네 가 악 인 의 밟 던 옛 적 길 을 지 키 려 느 냐 ?

16

그 들 은 때 가 이 르 기 전 에 끊 어 버 리 웠 고 그 터 는 하 수 로 인 하 여 함 몰 되 었 느 니 라

17

그 들 이 하 나 님 께 말 하 기 를 우 리 를 떠 나 소 서 하 며 또 말 하 기 를 전 능 자 가 우 리 를 위 하 여 무 엇 을 하 실 수 있 으 랴 하 였 으 나

18

하 나 님 이 좋 은 것 으 로 그 집 에 채 우 셨 느 니 라 악 인 의 계 획 은 나 와 판 이 하 니 라

19

의 인 은 보 고 기 뻐 하 고 무 죄 자 는 그 들 을 비 웃 기 를

20

우 리 의 대 적 이 끊 어 졌 고 그 남 은 것 이 불 사 른 바 되 었 다 하 느 니 라

21

너 는 하 나 님 과 화 목 하 고 평 안 하 라 ! 그 리 하 면 복 이 네 게 임 하 리 라 !

22

청 컨 대 너 는 그 입 에 서 교 훈 을 받 고 그 말 씀 을 네 마 음 에 두 라

23

네 가 만 일 전 능 자 에 게 로 돌 아 가 고 또 네 장 막 에 서 불 의 를 멀 리 버 리 면 다 시 흥 하 리 라

24

네 보 배 를 진 토 에 버 리 고 오 빌 의 금 을 강 가 의 돌 에 버 리 라

25

그 리 하 면 전 능 자 가 네 보 배 가 되 시 며 네 게 귀 한 은 이 되 시 리 니

26

이 에 네 가 전 능 자 를 기 뻐 하 여 하 나 님 께 로 얼 굴 을 들 것 이 라

27

너 는 그 에 게 기 도 하 겠 고 그 는 들 으 실 것 이 며 너 의 서 원 한 것 을 네 가 갚 으 리 라

28

네 가 무 엇 을 경 영 하 면 이 루 어 질 것 이 요 네 길 에 빛 이 비 취 리 라

29

네 가 낮 춤 을 받 거 든 높 아 지 리 라 고 말 하 라 하 나 님 은 겸 손 한 자 를 구 원 하 시 느 니 라

30

무 죄 한 자 가 아 니 라 도 건 지 시 리 니 네 손 이 깨 끗 함 을 인 하 여 그 런 자 가 건 지 심 을 입 으 리 라

Job 23


Job Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 22

Job

Return to Index

Chapter 23

1

욥 이 대 답 하 여 가 로 되

2

내 가 오 늘 도 혹 독 히 원 망 하 니 받 는 재 앙 이 탄 식 보 다 중 함 이 니 라

3

내 가 어 찌 하 면 하 나 님 발 견 할 곳 을 알 꼬 그 리 하 면 그 보 좌 앞 에 나 아 가 서

4

그 앞 에 서 호 소 하 며 변 백 할 말 을 입 에 채 우 고

5

내 게 대 답 하 시 는 말 씀 을 내 가 알 고 내 게 이 르 시 는 것 을 내 가 깨 달 으 리 라

6

그 가 큰 권 능 을 가 지 시 고 나 로 더 불 어 다 투 실 까 아 니 라 도 리 어 내 말 을 들 으 시 리 라

7

거 기 서 는 정 직 자 가 그 와 변 론 할 수 있 은 즉 내 가 심 판 자 에 게 서 영 영 히 벗 어 나 리 라

8

그 런 데 내 가 앞 으 로 가 도 그 가 아 니 계 시 고 뒤 로 가 도 보 이 지 아 니 하 며

9

그 가 왼 편 에 서 일 하 시 나 내 가 만 날 수 없 고 그 가 오 른 편 으 로 돌 이 키 시 나 뵈 올 수 없 구 나

10

나 의 가 는 길 을 오 직 그 가 아 시 나 니 그 가 나 를 단 련 하 신 후 에 는 내 가 정 금 같 이 나 오 리 라

11

내 발 이 그 의 걸 음 을 바 로 따 랐 으 며 내 가 그 의 길 을 지 켜 치 우 치 지 아 니 하 였 고

12

내 가 그 의 입 술 의 명 령 을 어 기 지 아 니 하 고 일 정 한 음 식 보 다 그 입 의 말 씀 을 귀 히 여 겼 구 나

13

그 는 뜻 이 일 정 하 시 니 누 가 능 히 돌 이 킬 까 그 마 음 에 하 고 자 하 시 는 것 이 면 그 것 을 행 하 시 나 니

14

그 런 즉 내 게 작 정 하 신 것 을 이 루 실 것 이 라 이 런 일 이 그 에 게 많 이 있 느 니 라

15

그 러 므 로 내 가 그 의 앞 에 서 떨 며 이 를 생 각 하 고 그 를 두 려 워 하 는 구 나

16

하 나 님 이 나 로 낙 심 케 하 시 며 전 능 자 가 나 로 두 렵 게 하 시 나 니

17

이 는 어 두 움 으 로 나 를 끊 지 아 니 하 셨 고 흑 암 으 로 내 얼 굴 을 가 리 우 지 아 니 하 셨 음 이 니 라

Job 24


Job Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 23

Job

Return to Index

Chapter 24

1

어 찌 하 여 전 능 자 가 시 기 를 정 하 지 아 니 하 셨 는 고 어 찌 하 여 그 를 아 는 자 들 이 그 의 날 을 보 지 못 하 는 고

2

어 떤 사 람 은 지 계 표 를 옮 기 며 양 떼 를 빼 앗 아 기 르 며

3

고 아 의 나 귀 를 몰 아 가 며 과 부 의 소 를 볼 모 잡 으 며

4

빈 궁 한 자 를 길 에 서 몰 아 내 나 니 세 상 에 가 난 한 자 가 다 스 스 로 숨 는 구 나

5

그 들 은 거 친 땅 의 들 나 귀 같 아 서 나 가 서 일 하 며 먹 을 것 을 부 지 런 히 구 하 니 광 야 가 그 자 식 을 위 하 여 그 에 게 식 물 을 내 는 구 나

6

밭 에 서 남 의 곡 식 을 베 며 악 인 의 남 겨 둔 포 도 를 따 며

7

의 복 이 없 어 벗 은 몸 으 로 밤 을 지 내 며 추 위 에 덮 을 것 이 없 으 며

8

산 중 소 나 기 에 젖 으 며 가 리 울 것 이 없 어 바 위 를 안 고 있 느 니 라

9

어 떤 사 람 은 고 아 를 어 미 품 에 서 빼 앗 으 며 가 난 한 자 의 옷 을 볼 모 잡 으 므 로

10

그 들 이 옷 이 없 어 벌 거 벗 고 다 니 며 주 리 면 서 곡 식 단 을 메 며

11

그 사 람 의 담 안 에 서 기 름 을 짜 며 목 말 라 하 면 서 술 틀 을 밟 느 니 라

12

인 구 많 은 성 중 에 서 사 람 들 이 신 음 하 며 상 한 자 가 부 르 짖 으 나 하 나 님 이 그 불 의 를 보 지 아 니 하 시 느 니 라

13

또 광 명 을 배 반 하 는 사 람 들 은 이 러 하 니 그 들 은 광 명 의 길 을 알 지 못 하 며 그 첩 경 에 머 물 지 아 니 하 는 자 라

14

사 람 을 죽 이 는 자 는 새 벽 에 일 어 나 서 가 난 한 자 나 빈 궁 한 자 를 죽 이 고 밤 에 는 도 적 같 이 되 며

15

간 음 하 는 자 의 눈 은 저 물 기 를 바 라 며 아 무 눈 도 나 를 보 지 못 하 리 라 하 고 얼 굴 을 변 장 하 며

16

밤 에 집 을 뚫 는 자 는 낮 에 는 문 을 닫 고 있 은 즉 광 명 을 알 지 못 하 나 니

17

그 들 은 다 아 침 을 흑 암 같 이 여 기 니 흑 암 의 두 려 움 을 앎 이 니 라

18

그 들 은 물 위 에 빨 리 흘 러 가 고 그 산 업 은 세 상 에 서 저 주 를 받 나 니 그 들 이 다 시 는 포 도 원 길 로 행 치 못 할 것 이 라

19

가 뭄 과 더 위 가 눈 녹 은 물 을 곧 말 리 나 니 음 부 가 범 죄 자 에 게 도 그 와 같 은 것 인 즉

20

태 가 그 를 잊 어 버 리 고 구 더 기 가 그 를 달 게 먹 을 것 이 라 그 는 기 억 함 을 다 시 얻 지 못 하 나 니 불 의 가 나 무 처 럼 꺾 이 리 라

21

그 는 잉 태 치 못 하 므 로 해 산 치 못 한 여 인 을 학 대 하 며 과 부 를 선 대 치 아 니 하 는 자 니 라

22

그 러 나 하 나 님 이 그 권 능 으 로 강 한 자 들 을 보 존 시 키 시 니 살 기 를 바 라 지 못 할 자 도 일 어 나 는 구 나

23

하 나 님 이 그 들 을 호 위 하 사 평 안 케 하 시 나 그 눈 은 그 들 의 길 에 있 구 나

24

그 들 은 높 아 져 도 잠 시 간 에 없 어 지 나 니 낮 아 져 서 범 인 처 럼 제 함 을 당 하 고 곡 식 이 삭 같 이 베 임 을 입 느 니 라

25

가 령 그 렇 지 않 을 지 라 도 능 히 내 말 을 거 짓 되 다 지 적 하 거 나 내 말 이 헛 되 다 변 박 할 자 누 구 랴

Job 25


Job Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 24

Job

Return to Index

Chapter 25

1

수 아 사 람 빌 닷 이 대 답 하 여 가 로 되

2

하 나 님 은 권 능 과 위 엄 을 가 지 셨 고 지 극 히 높 은 곳 에 서 화 평 을 베 푸 시 느 니 라

3

그 군 대 를 어 찌 계 수 할 수 있 으 랴 그 광 명 의 비 췸 을 입 지 않 은 자 가 누 구 냐

4

그 런 즉 하 나 님 앞 에 서 사 람 이 어 찌 의 롭 다 하 며 부 녀 에 게 서 난 자 가 어 찌 깨 끗 하 다 하 랴

5

하 나 님 의 눈 에 는 달 이 라 도 명 랑 치 못 하 고 별 도 깨 끗 지 못 하 거 든

6

하 물 며 벌 레 인 사 람, 구 더 기 인 인 생 이 랴

Job 26


Job Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 25

Job

Return to Index

Chapter 26

1

욥 이 대 답 하 여 가 로 되

2

네 가 힘 없 는 자 를 참 잘 도 왔 구 나 기 력 없 는 팔 을 참 잘 구 원 하 였 구 나

3

지 혜 없 는 자 를 참 잘 가 르 쳤 구 나 큰 지 식 을 참 잘 나 타 내 었 구 나

4

네 가 누 구 를 향 하 여 말 을 내 었 느 냐 ? 뉘 신 이 네 게 서 나 왔 느 냐 ?

5

음 령 들 이 큰 물 과 수 족 밑 에 서 떠 나 니

6

하 나 님 앞 에 는 음 부 도 드 러 나 며 멸 망 의 웅 덩 이 도 가 리 움 이 없 음 이 니 라

7

그 는 북 편 하 늘 을 허 공 에 펴 시 며 땅 을 공 간 에 다 시 며

8

물 을 빽 빽 한 구 름 에 싸 시 나 그 밑 의 구 름 이 찢 어 지 지 아 니 하 느 니 라

9

그 는 자 기 의 보 좌 앞 을 가 리 우 시 고 자 기 구 름 으 로 그 위 에 펴 시 며

10

수 면 에 경 계 를 그 으 셨 으 되 빛 과 어 두 움 의 지 경 까 지 한 정 을 세 우 셨 느 니 라

11

그 가 꾸 짖 으 신 즉 하 늘 기 둥 이 떨 며 놀 라 느 니 라

12

그 는 권 능 으 로 바 다 를 흉 용 케 하 시 며 지 혜 로 라 합 을 쳐 서 파 하 시 며

13

그 신 으 로 하 늘 을 단 장 하 시 고 손 으 로 날 랜 뱀 을 찌 르 시 나 니

14

이 런 것 은 그 행 사 의 시 작 점 이 요 우 리 가 그 에 게 대 하 여 들 은 것 도 심 히 세 미 한 소 리 뿐 이 니 라 그 큰 능 력 의 우 뢰 야 누 가 능 히 측 량 하 랴

Job 27


Job Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 26

Job

Return to Index

Chapter 27

1

욥 이 또 비 사 를 들 어 가 로 되

2

나 의 의 를 빼 앗 으 신 하 나 님 ! 나 의 영 혼 을 괴 롭 게 하 신 전 능 자 의 사 심 을 가 리 켜 맹 세 하 노 니

3

( 나 의 생 명 이 아 직 내 속 에 완 전 히 있 고 하 나 님 의 기 운 이 오 히 려 내 코 에 있 느 니 라 )

4

결 코 내 입 술 이 불 의 를 말 하 지 아 니 하 며 내 혀 가 궤 휼 을 발 하 지 아 니 하 리 라

5

나 는 단 정 코 너 희 를 옳 다 하 지 아 니 하 겠 고 죽 기 전 에 는 나 의 순 전 함 을 버 리 지 않 을 것 이 라

6

내 가 내 의 를 굳 게 잡 고 놓 지 아 니 하 리 니 일 평 생 내 마 음 이 나 를 책 망 치 아 니 하 리 라

7

나 의 대 적 은 악 인 같 이 되 고 일 어 나 나 를 치 는 자 는 불 의 한 자 같 이 되 기 를 원 하 노 라

8

사 곡 한 자 가 이 익 을 얻 었 으 나 하 나 님 이 그 영 혼 을 취 하 실 때 에 는 무 슨 소 망 이 있 으 랴

9

환 난 이 그 에 게 임 할 때 에 하 나 님 이 어 찌 그 부 르 짖 음 을 들 으 시 랴

10

그 가 어 찌 전 능 자 를 기 뻐 하 겠 느 냐 항 상 하 나 님 께 불 러 아 뢰 겠 느 냐 ?

11

하 나 님 의 하 시 는 일 을 내 가 너 희 에 게 가 르 칠 것 이 요 전 능 자 의 뜻 을 내 가 숨 기 지 아 니 하 리 라

12

너 희 가 다 이 것 을 보 았 거 늘 어 찌 하 여 아 주 허 탄 한 사 람 이 되 었 는 고

13

악 인 이 하 나 님 께 얻 을 분 깃, 강 포 자 가 전 능 자 에 게 받 을 산 업 은 이 것 이 라

14

그 자 손 이 번 성 하 여 도 칼 을 위 함 이 요 그 후 예 는 식 물 에 배 부 르 지 못 할 것 이 며

15

그 남 은 자 는 염 병 으 로 묻 히 리 니 그 의 과 부 들 이 울 지 못 할 것 이 며

16

그 가 비 록 은 을 티 끌 같 이 쌓 고 의 복 을 진 흙 같 이 예 비 할 지 라 도

17

그 예 비 한 것 을 의 인 이 입 을 것 이 요 그 은 은 무 죄 자 가 나 눌 것 이 며

18

그 지 은 집 은 좀 의 집 같 고 상 직 군 의 초 막 같 을 것 이 며

19

부 자 로 누 우 나 그 조 상 에 게 로 돌 아 가 지 못 할 것 이 요 눈 을 뜬 즉 없 어 졌 으 리 라

20

두 려 움 이 물 같 이 그 를 따 라 미 칠 것 이 요 폭 풍 이 밤 에 그 를 빼 앗 아 갈 것 이 며

21

동 풍 이 그 를 날 려 보 내 며 그 처 소 에 서 몰 아 내 리 라

22

하 나 님 이 그 를 아 끼 지 아 니 하 시 고 쏘 시 나 니 그 가 그 손 에 서 피 하 려 하 여 도 못 할 것 이 라

23

사 람 들 이 박 장 하 며 비 소 하 고 그 처 소 에 서 몰 아 내 리 라

Job 28


Job Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 27

Job

Return to Index

Chapter 28

1

은 은 나 는 광 이 있 고 연 단 하 는 금 은 나 는 곳 이 있 으 며

2

철 은 흙 에 서 취 하 고 동 은 돌 에 서 녹 여 얻 느 니 라

3

사 람 이 흑 암 을 파 하 고 끝 까 지 궁 구 하 여 음 예 와 유 암 중 의 광 석 을 구 하 되

4

사 람 사 는 곳 에 서 멀 리 떠 나 구 멍 을 깊 이 뚫 고 발 이 땅 에 닿 지 않 게 달 려 내 리 니 멀 리 사 람 과 격 절 되 고 흔 들 흔 들 하 느 니 라

5

지 면 은 식 물 을 내 나 지 하 는 불 로 뒤 집 는 것 같 고

6

그 돌 가 운 데 에 는 남 보 석 이 있 고 사 금 도 있 으 며

7

그 길 은 솔 개 도 알 지 못 하 고 매 의 눈 도 보 지 못 하 며

8

위 엄 스 러 운 짐 승 도 밟 지 못 하 였 고 사 나 운 사 자 도 그 리 로 지 나 가 지 못 하 였 느 니 라

9

사 람 이 굳 은 바 위 에 손 을 대 고 산 을 뿌 리 까 지 무 너 뜨 리 며

10

돌 가 운 데 로 도 랑 을 파 서 각 종 보 물 을 눈 으 로 발 견 하 고

11

시 냇 물 을 막 아 스 미 지 않 게 하 고 감 취 었 던 것 을 밝 은 데 로 내 느 니 라

12

그 러 나 지 혜 는 어 디 서 얻 으 며 명 철 의 곳 은 어 디 인 고

13

그 값 을 사 람 이 알 지 못 하 나 니 사 람 사 는 땅 에 서 찾 을 수 없 구 나

14

깊 은 물 이 이 르 기 를 내 속 에 있 지 아 니 하 다 하 며 바 다 가 이 르 기 를 나 와 함 께 있 지 아 니 하 다 하 느 니 라

15

정 금 으 로 도 바 꿀 수 없 고 은 을 달 아 도 그 값 을 당 치 못 하 리 니

16

오 빌 의 금 이 나 귀 한 수 마 노 나 남 보 석 으 로 도 그 값 을 당 치 못 하 겠 고

17

황 금 이 나 유 리 라 도 비 교 할 수 없 고 정 금 장 식 으 로 도 바 꿀 수 없 으 며

18

산 호 나 수 정 으 로 도 말 할 수 없 나 니 지 혜 의 값 은 홍 보 석 보 다 귀 하 구 나

19

구 스 의 황 옥 으 로 도 비 교 할 수 없 고 순 금 으 로 도 그 값 을 측 량 하 지 못 하 리 니

20

그 런 즉 지 혜 는 어 디 서 오 며 명 철 의 곳 은 어 디 인 고

21

모 든 생 물 의 눈 에 숨 겨 졌 고 공 중 의 새 에 게 가 리 워 졌 으 며

22

멸 망 과 사 망 도 이 르 기 를 우 리 가 귀 로 그 소 문 은 들 었 다 하 느 니 라

23

하 나 님 이 그 길 을 깨 달 으 시 며 있 는 곳 을 아 시 나 니

24

이 는 그 가 땅 끝 까 지 감 찰 하 시 며 온 천 하 를 두 루 보 시 며

25

바 람 의 경 중 을 정 하 시 며 물 을 되 어 그 분 량 을 정 하 시 며

26

비 를 위 하 여 명 령 하 시 고 우 뢰 의 번 개 를 위 하 여 길 을 정 하 셨 음 이 라

27

그 때 에 지 혜 를 보 시 고 선 포 하 시 며 굳 게 세 우 시 며 궁 구 하 셨 고

28

또 사 람 에 게 이 르 시 기 를 주 를 경 외 함 이 곧 지 혜 요, 악 을 떠 남 이 명 철 이 라 ! 하 셨 느 니 라

Job 29


Job Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 28

Job

Return to Index

Chapter 29

1

욥 이 또 비 사 를 들 어 가 로 되

2

내 가 이 전 달 과 하 나 님 이 나 를 보 호 하 시 던 날 에 지 내 던 것 같 이 되 었 으 면

3

그 때 는 그 의 등 불 이 내 머 리 에 비 취 었 고 내 가 그 광 명 을 힘 입 어 흑 암 에 행 하 였 었 느 니 라

4

나 의 강 장 하 던 날 과 같 이 지 내 었 으 면 그 때 는 하 나 님 의 우 정 이 내 장 막 위 에 있 었 으 며

5

그 때 는 전 능 자 가 오 히 려 나 와 함 께 계 셨 으 며 나 의 자 녀 들 이 나 를 둘 러 있 었 으 며

6

뻐 터 가 내 발 자 취 를 씻 기 며 반 석 이 나 를 위 하 여 기 름 시 내 를 흘 러 내 었 으 며

7

그 때 는 내 가 나 가 서 성 문 에 이 르 기 도 하 며 내 자 리 를 거 리 에 베 풀 기 도 하 였 었 느 니 라

8

나 를 보 고 소 년 들 은 숨 으 며 노 인 들 은 일 어 나 서 서 며

9

방 백 들 은 말 을 참 고 손 으 로 입 을 가 리 우 며

10

귀 인 들 은 소 리 를 금 하 니 그 혀 가 입 천 장 에 붙 었 었 느 니 라

11

귀 가 들 은 즉 나 를 위 하 여 축 복 하 고 눈 이 본 즉 나 를 위 하 여 증 거 하 였 었 나 니

12

이 는 내 가 부 르 짖 는 빈 민 과 도 와 줄 자 없 는 고 아 를 건 졌 음 이 라

13

망 하 게 된 자 도 나 를 위 하 여 복 을 빌 었 으 며 과 부 의 마 음 이 나 로 인 하 여 기 뻐 노 래 하 였 었 느 니 라

14

내 가 의 로 옷 을 삼 아 입 었 으 며 나 의 공 의 는 도 포 와 면 류 관 같 았 었 느 니 라

15

나 는 소 경 의 눈 도 되 고 절 뚝 발 이 의 발 도 되 고

16

빈 궁 한 자 의 아 비 도 되 며 생 소 한 자 의 일 을 사 실 하 여 주 었 으 며

17

불 의 한 자 의 어 금 니 를 꺽 고 그 잇 사 이 에 서 겁 탈 한 물 건 을 빼 어 내 었 었 느 니 라

18

내 가 스 스 로 말 하 기 를 나 는 내 보 금 자 리 에 서 선 종 하 리 라 나 의 날 은 모 래 같 이 많 을 것 이 라

19

내 뿌 리 는 물 로 뻗 어 나 가 고 내 가 지 는 밤 이 맞 도 록 이 슬 에 젖 으 며

20

내 영 광 은 내 게 새 로 와 지 고 내 활 은 내 손 에 서 날 로 강 하 여 지 느 니 라 하 였 었 노 라

21

무 리 는 내 말 을 들 으 며 나 의 가 르 치 기 를 잠 잠 히 기 다 리 다 가

22

내 가 말 한 후 에 그 들 이 말 을 내 지 못 하 였 었 나 니 나 의 말 이 그 들 에 게 이 슬 같 이 됨 이 니 라

23

그 들 이 나 바 라 기 를 비 같 이 하 였 으 며 입 을 벌 리 기 를 늦 은 비 기 다 리 듯 하 였 으 므 로

24

그 들 이 의 지 없 을 때 에 내 가 함 소 하 여 동 정 하 면 그 들 이 나 의 얼 굴 빛 을 무 색 하 게 아 니 하 였 었 느 니 라

25

내 가 그 들 의 길 을 택 하 고 으 뜸 으 로 앉 았 었 나 니 왕 이 군 중 에 거 함 도 같 았 고 애 곡 하 는 자 를 위 로 하 는 사 람 도 같 았 었 느 니 라

Job 30


Job Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 29

Job

Return to Index

Chapter 30

1

그 러 나 이 제 는 나 보 다 젊 은 자 들 이 나 를 기 롱 하 는 구 나 그 들 의 아 비 들 은 나 의 보 기 에 나 의 양 떼 지 키 는 개 중 에 도 둘 만 하 지 못 한 자 니 라

2

그 들 은 장 년 의 기 력 이 쇠 한 자 니 그 손 의 힘 이 내 게 무 엇 이 유 익 하 랴

3

그 들 은 곧 궁 핍 과 기 근 으 로 파 리 하 매 캄 캄 하 고 거 친 들 에 서 마 른 흙 을 씹 으 며

4

떨 기 나 무 가 운 데 서 짠 나 물 도 꺾 으 며 대 싸 리 뿌 리 로 식 물 을 삼 느 니 라

5

무 리 는 도 적 을 외 침 같 이 그 들 에 게 소 리 지 름 으 로 그 들 은 사 람 가 운 데 서 쫓 겨 나 서

6

침 침 한 골 짜 기 와 구 덩 이 와 바 위 구 멍 에 서 살 며

7

떨 기 나 무 가 운 데 서 나 귀 처 럼 부 르 짖 으 며 가 시 나 무 아 래 모 여 있 느 니 라

8

그 들 은 본 래 미 련 한 자 의 자 식 이 요 비 천 한 자 의 자 식 으 로 서 고 토 에 서 쫓 겨 난 자 니 라

9

이 제 는 내 가 그 들 의 노 래 가 되 며 그 들 의 조 롱 거 리 가 되 었 고

10

그 들 은 나 를 미 워 하 여 멀 리 하 고 내 얼 굴 에 침 뱉 기 를 주 저 하 지 아 니 하 나 니

11

이 는 하 나 님 이 내 줄 을 늘 어 지 게 하 시 고 나 를 곤 고 케 하 시 매 무 리 가 내 앞 에 서 굴 레 를 벗 었 음 이 니 라

12

그 낮 은 무 리 가 내 우 편 에 서 일 어 나 내 발 을 밀 뜨 리 고 나 를 대 적 하 여 멸 망 시 킬 길 을 쌓 으 며

13

도 울 자 없 는 그 들 이 내 길 을 헐 고 내 재 앙 을 재 촉 하 는 구 나

14

성 을 크 게 파 괴 하 고 그 파 괴 한 가 운 데 로 몰 려 들 어 오 는 것 같 이 그 들 이 내 게 로 달 려 드 니

15

놀 람 이 내 게 임 하 는 구 나 그 들 이 내 영 광 을 바 람 같 이 모 니 내 복 록 이 구 름 같 이 지 나 갔 구 나

16

이 제 는 내 마 음 이 내 속 에 서 녹 으 니 환 난 날 이 나 를 잡 음 이 라

17

밤 이 되 면 내 뼈 가 쑤 시 니 나 의 몸 에 아 픔 이 쉬 지 아 니 하 는 구 나

18

하 나 님 의 큰 능 력 으 로 하 여 옷 이 추 하 여 져 서 옷 깃 처 럼 내 몸 에 붙 었 구 나

19

하 나 님 이 나 를 진 흙 가 운 데 던 지 셨 고 나 로 티 끌 과 재 같 게 하 셨 구 나

20

내 가 주 께 부 르 짖 으 오 나 주 께 서 대 답 지 아 니 하 시 오 며 내 가 섰 사 오 나 주 께 서 굽 어 보 시 기 만 하 시 나 이 다

21

주 께 서 돌 이 켜 내 게 잔 혹 히 하 시 고 완 력 으 로 나 를 핍 박 하 시 오 며

22

나 를 바 람 위 에 들 어 얹 어 불 려 가 게 하 시 며 대 풍 중 에 소 멸 케 하 시 나 이 다

23

내 가 아 나 이 다 주 께 서 나 를 죽 게 하 사 모 든 생 물 을 위 하 여 정 한 집 으 로 끌 어 가 시 리 이 다

24

그 러 나 사 람 이 넘 어 질 때 에 어 찌 손 을 펴 지 아 니 하 며 재 앙 을 당 할 때 에 어 찌 도 움 을 부 르 짖 지 아 니 하 겠 는 가

25

고 생 의 날 보 내 는 자 를 위 하 여 내 가 울 지 아 니 하 였 는 가 빈 궁 한 자 를 위 하 여 내 마 음 에 근 심 하 지 아 니 하 였 는 가

26

내 가 복 을 바 랐 더 니 화 가 왔 고 광 명 을 기 다 렸 더 니 흑 암 이 왔 구 나

27

내 마 음 이 어 지 러 워 서 쉬 지 못 하 는 구 나 환 난 날 이 내 게 임 하 였 구 나

28

나 는 햇 볕 에 쬐 지 않 고 검 어 진 살 을 가 지 고 걸 으 며 공 회 중 에 서 서 도 움 을 부 르 짖 고 있 느 니 라

29

나 는 이 리 의 형 제 요 타 조 의 벗 이 로 구 나

30

내 가 죽 은 검 어 져 서 떨 어 졌 고 내 뼈 는 열 기 로 하 여 탔 구 나

31

내 수 금 은 애 곡 성 이 되 고 내 피 리 는 애 통 성 이 되 었 구 나

Job 31


Job Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 30

Job

Return to Index

Chapter 31

1

내 가 내 눈 과 언 약 을 세 웠 나 니 어 찌 처 녀 에 게 주 목 하 랴

2

그 리 하 면 위 에 계 신 하 나 님 의 내 리 시 는 분 깃 이 무 엇 이 겠 으 며 높 은 곳 에 서 전 능 자 의 주 시 는 산 업 이 무 엇 이 겠 느 냐 ?

3

불 의 자 에 게 는 환 난 이 아 니 겠 느 냐 ? 행 악 자 에 게 는 재 앙 이 아 니 겠 느 냐 ?

4

그 가 내 길 을 감 찰 하 지 아 니 하 시 느 냐 ? 내 걸 음 을 다 세 지 아 니 하 시 느 냐 ?

5

언 제 나 의 행 위 가 허 탄 하 였 으 며 내 발 이 궤 휼 에 빨 랐 던 가

6

그 리 하 였 으 면 내 가 공 평 한 저 울 에 달 려 서 하 나 님 이 나 의 정 직 함 을 아 시 게 되 기 를 원 하 노 라

7

언 제 내 걸 음 이 길 에 서 떠 났 던 가, 내 마 음 이 내 눈 을 따 라 갔 던 가, 내 손 에 더 러 운 것 이 묻 었 던 가,

8

그 리 하 였 으 면 나 의 심 은 것 을 타 인 이 먹 으 며 나 의 소 산 이 뿌 리 까 지 뽑 히 는 것 이 마 땅 하 니 라

9

언 제 내 마 음 이 여 인 에 게 유 혹 되 어 이 웃 의 문 을 엿 보 아 기 다 렸 던 가

10

그 리 하 였 으 면 내 처 가 타 인 의 매 를 돌 리 며 타 인 이 더 불 어 동 침 하 는 것 이 마 땅 하 니 라

11

이 는 중 죄 라 재 판 장 에 게 벌 받 을 악 이 요

12

멸 망 하 도 록 사 르 는 불 이 라 나 의 모 든 소 산 을 뿌 리 까 지 없 이 할 것 이 니 라

13

남 종 이 나 여 종 이 나 로 더 불 어 쟁 변 할 때 에 내 가 언 제 그 의 사 정 을 멸 시 하 였 던 가

14

그 리 하 였 으 면 하 나 님 이 일 어 나 실 때 에 는 내 가 어 떻 게 하 겠 느 냐 ? 하 나 님 이 국 문 하 실 때 에 는 내 가 무 엇 이 라 대 답 하 겠 느 냐 ?

15

나 를 태 속 에 만 드 신 자 가 그 도 만 들 지 아 니 하 셨 느 냐 ? 우 리 를 뱃 속 에 지 으 신 자 가 하 나 가 아 니 시 냐 ?

16

내 가 언 제 가 난 한 자 의 소 원 을 막 았 던 가 과 부 의 눈 으 로 실 망 케 하 였 던 가

17

나 만 홀 로 식 물 을 먹 고 고 아 에 게 먹 이 지 아 니 하 였 던 가

18

실 상 은 내 가 젊 었 을 때 부 터 고 아 를 기 르 기 를 그 의 아 비 처 럼 하 였 으 며 내 가 모 태 에 서 나 온 후 로 과 부 를 인 도 하 였 었 노 라

19

내 가 언 제 사 람 이 의 복 이 없 이 죽 게 된 것 이 나 빈 궁 한 자 가 덮 을 것 이 없 는 것 을 보 고 도

20

나 의 양 털 로 그 몸 을 더 웁 게 입 혀 서 그 로 나 를 위 하 여 복 을 빌 게 하 지 아 니 하 였 던 가

21

나 를 도 와 주 는 자 가 성 문 에 있 음 을 보 고 내 가 손 을 들 어 고 아 를 쳤 던 가

22

그 리 하 였 으 면 내 어 깨 가 어 깨 뼈 에 서 떨 어 지 고 내 팔 뼈 가 부 러 짐 이 마 땅 하 니 라

23

나 는 하 나 님 의 재 앙 을 심 히 두 려 워 하 고 그 위 엄 을 인 하 여 아 무 것 도 할 수 없 느 니 라

24

내 가 언 제 금 으 로 내 소 망 을 삼 고 정 금 더 러 너 는 내 의 뢰 하 는 바 라 하 였 던 가

25

언 제 재 물 의 풍 부 함 과 손 으 로 얻 은 것 이 많 음 으 로 기 뻐 하 였 던 가

26

언 제 태 양 의 빛 남 과 달 의 명 랑 하 게 운 행 되 는 것 을 보 고

27

내 마 음 이 가 만 히 유 혹 되 어 손 에 입 맞 추 었 던 가

28

이 역 시 재 판 장 에 게 벌 받 을 죄 악 이 니 내 가 그 리 하 였 으 면 위 에 계 신 하 나 님 을 배 반 한 것 이 니 라

29

내 가 언 제 나 를 미 워 하 는 자 의 멸 망 을 기 뻐 하 였 으 며 그 의 재 앙 만 남 을 인 하 여 기 운 을 뽐 내 었 던 가

30

실 상 은 내 가 그 의 죽 기 를 구 하 는 말 로 저 주 하 여 내 입 으 로 범 죄 케 아 니 하 였 느 니 라

31

내 장 막 사 람 의 말 이 주 인 의 고 기 에 배 부 르 지 않 은 자 가 어 디 있 느 뇨 하 지 아 니 하 였 었 는 가

32

나 그 네 로 거 리 에 서 자 게 하 지 아 니 하 고 내 가 행 인 에 게 내 문 을 열 어 주 었 었 노 라

33

내 가 언 제 큰 무 리 를 두 려 워 하 며 족 속 의 멸 시 를 무 서 워 함 으 로 잠 잠 하 고 문 에 나 가 지 아 니 하 여 타 인 처 럼 내 죄 악 을 품 에 숨 겨 허 물 을 가 리 었 었 던 가

34

(3 3 절 과 같 음 )

35

누 구 든 지 나 의 변 백 을 들 을 지 니 라 나 의 서 명 이 여 기 있 으 니 전 능 자 가 내 게 대 답 하 시 기 를 원 하 노 라 내 대 적 의 기 록 한 소 송 장 이 내 게 있 으 면

36

내 가 어 깨 에 메 기 도 하 고 면 류 관 처 럼 머 리 에 쓰 기 도 하 며

37

내 걸 음 의 수 효 를 그 에 게 고 하 고 왕 족 처 럼 그 를 가 까 이 하 였 으 리 라

38

언 제 내 토 지 가 부 르 짖 어 나 를 책 망 하 며 그 이 랑 이 일 시 에 울 었 던 가

39

언 제 내 가 값 을 내 지 않 고 그 소 산 물 을 먹 고 그 소 유 주 로 생 명 을 잃 게 하 였 던 가

40

그 리 하 였 으 면 말 대 신 에 찔 레 가 나 고 보 리 대 신 에 잡 풀 이 나 는 것 이 마 땅 하 니 라 하 고 욥 의 말 이 그 치 니 라

Job 32


Job Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 31

Job

Return to Index

Chapter 32

1

욥 이 스 스 로 의 롭 게 여 기 므 로 그 세 사 람 의 대 답 이 그 치 매

2

람 족 속 부 스 사 람 바 라 겔 의 아 들 엘 리 후 가 노 를 발 하 니 그 가 욥 에 게 노 를 발 함 은 욥 이 하 나 님 보 다 자 기 가 의 롭 다 함 이 요

3

또 세 친 구 에 게 노 를 발 함 은 그 들 이 능 히 대 답 지 는 못 하 여 도 욥 을 정 죄 함 이 라

4

엘 리 후 가 그 들 의 나 이 자 기 보 다 많 으 므 로 욥 에 게 말 하 기 를 참 고 있 다 가

5

세 사 람 의 입 에 대 답 이 없 음 을 보 고 노 를 발 하 니 라

6

부 스 사 람 바 라 겔 의 아 들 엘 리 후 가 발 언 하 여 가 로 되 나 는 연 소 하 고 당 신 들 은 연 로 하 므 로 참 고 나 의 의 견 을 감 히 진 술 치 못 하 였 노 라

7

내 가 말 하 기 를 날 이 많 은 자 가 말 을 낼 것 이 요 해 가 오 랜 자 가 지 혜 를 가 르 칠 것 이 라 하 였 으 나

8

사 람 의 속 에 는 심 령 이 있 고 전 능 자 의 기 운 이 사 람 에 게 총 명 을 주 시 나 니

9

대 인 이 라 고 지 혜 로 운 것 이 아 니 요 노 인 이 라 고 공 의 를 깨 닫 는 것 이 아 니 라

10

그 러 므 로 내 가 말 하 노 니 내 말 을 들 으 라 나 도 내 의 견 을 보 이 리 라

11

내 가 당 신 들 의 말 을 기 다 렸 고 당 신 들 이 할 말 을 합 당 하 도 록 하 여 보 는 동 안 에 그 변 론 에 내 귀 를 기 울 였 더 니

12

자 세 히 들 은 즉 당 신 들 가 운 데 욥 을 꺾 어 그 말 을 대 답 하 는 자 가 없 도 다

13

당 신 들 이 혹 시 라 도 말 하 기 를 우 리 가 지 혜 를 깨 달 았 었 구 나 그 를 이 길 자 는 하 나 님 이 시 요 사 람 이 아 니 라 하 지 말 지 니 라

14

그 가 내 게 말 을 내 지 아 니 하 였 으 니 나 도 당 신 들 의 말 처 럼 그 에 게 대 답 지 아 니 하 리 라

15

그 들 이 놀 라 서 다 시 대 답 하 지 못 하 니 할 말 이 없 음 이 로 구 나

16

그 들 이 말 이 없 이 가 만 히 서 서 다 시 대 답 지 아 니 한 즉 내 가 어 찌 더 기 다 리 랴

17

나 도 내 본 분 대 로 대 답 하 고 나 도 내 의 향 을 보 이 리 니

18

내 게 말 이 가 득 하 고 내 심 령 이 나 를 강 박 함 이 니 라

19

보 라 내 가 슴 은 봉 한 포 도 주 같 고 새 가 죽 부 대 가 터 지 게 됨 같 구 나

20

내 가 말 을 발 하 여 야 시 원 할 것 이 라 내 입 을 열 어 대 답 하 리 라

21

나 는 결 코 사 람 의 낯 을 보 지 아 니 하 며 사 람 에 게 아 첨 하 지 아 니 하 나 니

22

이 는 아 첨 할 줄 을 알 지 못 함 이 라 만 일 그 리 하 면 나 를 지 으 신 자 가 속 히 나 를 취 하 시 리 로 다

Job 33


Job Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 32

Job

Return to Index

Chapter 33

1

그 런 즉 욥 이 여 ! 내 말 을 들 으 며 나 의 모 든 말 에 귀 를 기 울 이 기 를 원 하 노 라

2

내 가 입 을 여 니 내 혀 가 입 에 서 동 하 는 구 나

3

내 말 이 내 마 음 의 정 직 함 을 나 타 내 고 내 입 술 이 아 는 바 를 진 실 히 말 하 리 라

4

하 나 님 의 신 이 나 를 지 으 셨 고 전 능 자 의 기 운 이 나 를 살 리 시 느 니 라

5

네 가 할 수 있 거 든 일 어 서 서 내 게 대 답 하 고 내 앞 에 진 술 하 라

6

나 와 네 가 하 나 님 앞 에 서 일 반 이 니 나 도 흙 으 로 지 으 심 을 입 었 은 즉

7

내 위 엄 으 로 는 너 를 두 렵 게 하 지 못 하 고 내 권 세 로 는 너 를 누 르 지 못 하 느 니 라

8

네 가 실 로 나 의 듣 는 데 말 하 였 고 나 는 네 말 소 리 를 들 었 느 니 라 이 르 기 를

9

나 는 깨 끗 하 여 죄 가 없 고 허 물 이 없 으 며 불 의 도 없 거 늘

10

하 나 님 이 나 를 칠 틈 을 찾 으 시 며 나 를 대 적 으 로 여 기 사

11

내 발 을 착 고 에 채 우 시 고 나 의 모 든 길 을 감 시 하 신 다 하 였 느 니 라

12

내 가 네 게 대 답 하 리 라 이 말 에 네 가 의 롭 지 못 하 니 하 나 님 은 사 람 보 다 크 심 이 니 라

13

하 나 님 은 모 든 행 하 시 는 것 을 스 스 로 진 술 치 아 니 하 시 나 니 네 가 하 나 님 과 변 쟁 함 은 어 찜 이 뇨

14

사 람 은 무 관 히 여 겨 도 하 나 님 은 한 번 말 씀 하 시 고 다 시 말 씀 하 시 되

15

사 람 이 침 상 에 서 졸 며 깊 이 잠 들 때 에 나 꿈 에 나 밤 의 이 상 중 에

16

사 람 의 귀 를 여 시 고 인 치 듯 교 훈 하 시 나 니

17

이 는 사 람 으 로 그 꾀 를 버 리 게 하 려 하 심 이 며 사 람 에 게 교 만 을 막 으 려 하 심 이 라

18

그 는 사 람 의 혼 으 로 구 덩 이 에 빠 지 지 않 게 하 시 며 그 생 명 으 로 칼 에 멸 망 치 않 게 하 시 느 니 라

19

혹 시 는 사 람 이 병 상 의 고 통 과 뼈 가 늘 쑤 심 의 징 계 를 받 나 니

20

그 의 마 음 은 식 물 을 싫 어 하 고 그 의 혼 은 별 미 를 싫 어 하 며

21

그 의 살 은 파 리 하 여 보 이 지 아 니 하 고 보 이 지 않 던 뼈 가 드 러 나 서

22

그 의 혼 이 구 덩 이 에, 그 의 생 명 이 멸 하 는 자 에 게 가 까 와 지 느 니 라

23

그 럴 때 에 만 일 일 천 천 사 가 운 데 하 나 가 그 사 람 의 해 석 자 로 함 께 있 어 서 그 정 당 히 행 할 것 을 보 일 진 대

24

하 나 님 이 그 사 람 을 긍 휼 히 여 기 사 이 르 시 기 를 그 를 건 져 서 구 덩 이 에 내 려 가 지 않 게 하 라 내 가 대 속 물 을 얻 었 다 하 시 리 라

25

그 런 즉 그 살 이 어 린 아 이 보 다 연 하 여 져 서 소 년 때 를 회 복 할 것 이 요

26

그 는 하 나 님 께 기 도 하 므 로 하 나 님 이 은 혜 를 베 푸 사 그 로 자 기 의 얼 굴 을 즐 거 이 보 게 하 시 고 사 람 에 게 그 의 를 회 복 시 키 시 느 니 라

27

그 가 사 람 앞 에 서 노 래 하 여 이 르 기 를 내 가 전 에 범 죄 하 여 시 비 를 바 꾸 었 으 나 내 게 무 익 하 였 었 구 나

28

하 나 님 이 내 영 혼 을 건 지 사 구 덩 이 에 내 려 가 지 않 게 하 셨 으 니 내 생 명 이 빛 을 보 겠 구 나 하 리 라

29

하 나 님 이 사 람 에 게 이 모 든 일 을 재 삼 행 하 심 은

30

그 영 혼 을 구 덩 이 에 서 끌 어 돌 이 키 고 생 명 의 빛 으 로 그 에 게 비 취 려 하 심 이 니 라

31

욥 이 여 ! 귀 를 기 울 여 내 게 들 으 라 잠 잠 하 라 내 가 말 하 리 라

32

만 일 할 말 이 있 거 든 대 답 하 라 내 가 너 를 의 롭 게 하 려 하 노 니 말 하 라

33

만 일 없 으 면 내 말 을 들 으 라 잠 잠 하 라 내 가 지 혜 로 너 를 가 르 치 리 라

Job 34


Job Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 33

Job

Return to Index

Chapter 34

1

엘 리 후 가 말 을 이 어 가 로 되

2

지 혜 있 는 자 들 아 ! 내 말 을 들 으 며 지 식 있 는 자 들 아 ! 내 게 귀 를 기 울 이 라

3

입 이 식 물 의 맛 을 변 별 함 같 이 귀 가 말 을 분 별 하 나 니

4

우 리 가 스 스 로 옳 은 것 은 택 하 고 무 엇 이 선 한 가 우 리 끼 리 알 아 보 자

5

욥 이 말 하 기 를 내 가 의 로 우 나 하 나 님 이 내 의 를 제 하 셨 고

6

내 가 정 직 하 나 거 짓 말 장 이 가 되 었 고 나 는 허 물 이 없 으 나 내 상 처 가 낫 지 못 하 게 되 었 노 라 하 니

7

어 느 사 람 이 욥 과 같 으 랴 욥 이 훼 방 하 기 를 물 마 시 듯 하 며

8

악 한 일 을 하 는 자 들 과 사 귀 며 악 인 과 함 께 다 니 면 서

9

이 르 기 를 사 람 이 하 나 님 을 기 뻐 하 나 무 익 하 다 하 는 구 나

10

그 러 므 로 너 희 총 명 한 자 들 아 내 말 을 들 으 라 하 나 님 은 단 정 코 악 을 행 치 아 니 하 시 며 전 능 자 는 단 정 코 불 의 를 행 치 아 니 하 시 고

11

사 람 의 일 을 따 라 보 응 하 사 각 각 그 행 위 대 로 얻 게 하 시 나 니

12

진 실 로 하 나 님 은 악 을 행 치 아 니 하 시 며 전 능 자 는 공 의 를 굽 히 지 아 니 하 시 느 니 라

13

누 가 땅 을 그 에 게 맡 겼 느 냐 누 가 온 세 계 를 정 하 였 느 냐

14

그 가 만 일 자 기 만 생 각 하 시 고 그 신 과 기 운 을 거 두 실 진 대

15

모 든 혈 기 있 는 자 가 일 체 로 망 하 고 사 람 도 진 토 로 돌 아 가 리 라

16

만 일 총 명 이 있 거 든 이 것 을 들 으 며 내 말 소 리 에 귀 를 기 울 이 라

17

공 의 를 미 워 하 는 자 시 면 어 찌 치 리 하 시 겠 느 냐 의 롭 고 전 능 하 신 자 를 네 가 정 죄 하 겠 느 냐

18

그 는 왕 에 게 라 도 비 루 하 다 하 시 며 귀 인 들 에 게 라 도 악 하 다 하 시 며

19

왕 족 을 외 모 로 취 치 아 니 하 시 며 부 자 를 가 난 한 자 보 다 더 생 각 하 지 아 니 하 시 나 니 이 는 그 들 이 다 그 의 손 으 로 지 으 신 바 가 됨 이 니 라

20

그 들 은 밤 중 순 식 간 에 죽 나 니 백 성 은 떨 며 없 어 지 고 세 력 있 는 자 도 사 람 의 손 을 대 지 않 고 제 함 을 당 하 느 니 라

21

하 나 님 은 사 람 의 길 을 주 목 하 시 며 사 람 의 모 든 걸 음 을 감 찰 하 시 나 니

22

악 을 행 한 자 는 숨 을 만 한 흑 암 이 나 어 두 운 그 늘 이 없 느 니 라

23

하 나 님 은 사 람 을 심 판 하 시 기 에 오 래 생 각 하 실 것 이 없 으 시 니

24

세 력 있 는 자 를 조 사 할 것 없 이 꺾 으 시 고 다 른 사 람 을 세 워 그 를 대 신 하 게 하 시 느 니 라

25

이 와 같 이 그 들 의 행 위 를 아 시 고 그 들 을 밤 사 이 에 엎 으 신 즉 멸 망 하 나 니

26

그 들 을 악 한 자 로 여 겨 사 람 의 목 전 에 서 치 심 은

27

그 들 이 그 를 떠 나 고 그 의 모 든 길 을 무 관 히 여 김 이 라

28

그 들 이 이 와 같 이 하 여 가 난 한 자 의 부 르 짖 음 이 그 에 게 상 달 케 하 며 환 난 받 는 자 의 부 르 짖 음 이 그 에 게 들 리 게 하 느 니 라

29

주 께 서 사 람 에 게 평 강 을 주 실 때 에 누 가 감 히 잘 못 하 신 다 하 겠 느 냐 주 께 서 자 기 얼 굴 을 가 리 우 실 때 에 누 가 감 히 뵈 올 수 있 으 랴 나 라 에 게 나 사 람 에 게 나 일 반 이 시 니

30

이 는 사 특 한 자 로 권 세 를 잡 아 백 성 을 함 해 하 지 못 하 게 하 려 하 심 이 니 라

31

누 가 하 나 님 께 아 뢰 기 를 내 가 징 계 를 받 았 사 오 니 다 시 는 범 죄 치 아 니 하 겠 나 이 다

32

나 의 깨 닫 지 못 하 는 것 을 내 게 가 르 치 소 서 내 가 악 을 행 하 였 으 면 다 시 는 아 니 하 겠 나 이 다 한 자 가 있 느 냐

33

하 나 님 이 네 뜻 대 로 갚 으 셔 야 하 겠 다 고 네 가 그 것 을 싫 어 하 느 냐 그 러 면 네 가 스 스 로 택 할 것 이 요 내 가 할 것 이 아 니 니 너 는 아 는 대 로 말 하 라

34

총 명 한 자 와 내 말 을 듣 는 모 든 지 혜 있 는 자 가 필 연 내 게 이 르 기 를

35

욥 이 무 식 하 게 말 하 니 그 말 이 지 혜 없 다 하 리 라

36

욥 이 끝 까 지 시 험 받 기 를 내 가 원 하 노 니 이 는 그 대 답 이 악 인 과 같 음 이 라

37

그 가 그 죄 위 에 패 역 을 더 하 며 우 리 중 에 서 손 뼉 을 치 며 하 나 님 을 거 역 하 는 말 을 많 이 하 는 구 나

Job 35


Job Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 34

Job

Return to Index

Chapter 35

1

엘 리 후 가 말 을 이 어 가 로 되

2

네 가 이 것 을 합 리 하 게 여 기 느 냐 네 생 각 에 네 가 하 나 님 보 다 의 롭 다 하 여

3

이 르 기 를 유 익 이 무 엇 인 고 범 죄 한 것 보 다 내 게 이 익 이 무 엇 인 고 하 는 구 나

4

내 가 너 와 및 너 와 함 께 있 는 네 동 무 들 에 게 대 답 하 리 라

5

너 는 하 늘 을 우 러 러 보 라 ! 네 위 의 높 은 궁 창 을 바 라 보 라

6

네 가 범 죄 한 들 하 나 님 께 무 슨 영 향 이 있 겠 으 며 네 죄 악 이 관 영 한 들 하 나 님 께 무 슨 관 계 가 있 겠 으 며

7

네 가 의 로 운 들 하 나 님 께 무 엇 을 드 리 겠 으 며 그 가 네 손 에 서 무 엇 을 받 으 시 겠 느 냐

8

네 악 은 너 와 같 은 사 람 이 나 해 할 따 름 이 요 네 의 는 인 생 이 나 유 익 하 게 할 뿐 이 니 라

9

사 람 은 학 대 가 많 으 므 로 부 르 짖 으 며 세 력 있 는 자 의 팔 에 눌 리 므 로 도 움 을 부 르 짖 으 나

10

나 를 지 으 신 하 나 님 곧 사 람 으 로 밤 중 에 노 래 하 게 하 시 며 우 리 를 교 육 하 시 기 를 땅 의 짐 승 에 게 하 심 보 다 더 하 게 하 시 며 우 리 에 게 지 혜 주 시 기 를 공 중 의 새 에 게 주 심 보 다 더 하 시 는 이 가 어 디 계 신 가 말 하 는 자 가 한 사 람 도 없 구 나

11

(1 0 절 과 같 음 )

12

그 들 이 악 인 의 교 만 을 인 하 여 거 기 서 부 르 짖 으 나 응 락 하 는 자 가 없 음 은

13

헛 된 부 르 짖 음 은 하 나 님 이 결 코 듣 지 아 니 하 시 며 전 능 자 가 돌 아 보 지 아 니 하 심 이 라

14

하 물 며 말 하 기 를 하 나 님 은 뵈 올 수 없 고 일 의 시 비 는 그 앞 에 있 으 니 나 는 그 를 기 다 릴 뿐 이 라 하 는 너 랴

15

하 나 님 이 진 노 하 심 으 로 벌 을 주 지 아 니 하 셨 고 횡 포 를 심 히 살 피 지 아 니 하 셨 으 므 로

16

이 제 너 욥 이 헛 되 이 입 을 열 어 지 식 없 는 말 을 많 이 하 는 구 나

17

나 를 잠 간 용 납 하 라 내 가 네 게 보 이 리 니 이 는 내 가 하 나 님 을 위 하 여 오 히 려 할 말 이 있 음 이 라

18

내 가 먼 데 서 지 식 을 취 하 고 나 를 지 으 신 자 에 게 의 를 돌 려 보 내 리 라

19

진 실 로 내 말 이 거 짓 이 아 니 라 지 식 이 구 비 한 자 가 너 와 함 께 있 느 니 라

20

하 나 님 은 전 능 하 시 나 아 무 도 멸 시 치 아 니 하 시 며 그 지 능 이 무 궁 하 사

21

악 인 을 살 려 두 지 않 으 시 며 고 난 받 는 자 를 위 하 여 신 원 하 시 며

22

그 눈 을 의 인 에 게 서 돌 이 키 지 아 니 하 시 고 그 를 왕 과 함 께 영 원 히 위 에 앉 히 사 존 귀 하 게 하 시 며

23

혹 시 그 들 이 누 설 에 매 이 거 나 환 난 의 줄 에 얽 혔 으 면

24

그 들 의 소 행 과 허 물 을 보 이 사 그 교 만 한 행 위 를 알 게 하 시 고

25

그 들 의 귀 를 열 어 교 훈 을 듣 게 하 시 며 명 하 여 죄 악 에 서 돌 아 오 게 하 시 나 니

26

만 일 그 들 이 청 종 하 여 섬 기 면 형 통 히 날 을 보 내 며 즐 거 이 해 를 지 낼 것 이 요

27

만 일 그 들 이 청 종 치 아 니 하 면 칼 에 망 하 며 지 식 없 이 죽 을 것 이 니 라

28

마 음 이 사 곡 한 자 들 은 분 노 를 쌓 으 며 하 나 님 께 속 박 을 받 을 지 라 도 도 우 심 을 구 하 지 아 니 하 나 니

29

그 들 은 젊 어 서 죽 으 며 그 생 명 이 남 창 과 함 께 망 하 려 니 와

30

하 나 님 은 곤 고 한 자 를 그 곤 고 할 즈 음 에 구 원 하 시 며 학 대 당 할 즈 음 에 그 귀 를 여 시 나 니

31

그 러 므 로 하 나 님 이 너 를 곤 고 함 에 서 이 끌 어 내 사 좁 지 않 고 넓 은 곳 으 로 옮 기 려 하 셨 은 즉 무 릇 네 상 에 차 린 것 은 살 진 것 이 되 었 으 리 라

32

이 제 는 악 인 의 받 을 벌 이 네 게 가 득 하 였 고 심 판 과 공 의 가 너 를 잡 았 나 니

33

너 는 분 격 함 을 인 하 여 징 책 을 대 적 하 지 말 라 대 속 함 을 얻 을 일 이 큰 즉 스 스 로 그 릇 되 게 말 지 니 라

34

너 의 부 르 짖 음 이 나 너 의 세 력 이 어 찌 능 히 너 의 곤 고 한 가 운 데 서 너 로 유 익 하 게 하 겠 느 냐

35

너 는 밤 곧 인 생 이 자 기 곳 에 서 제 함 을 받 는 때 를 사 모 하 지 말 것 이 니 라

36

삼 가 악 으 로 치 우 치 지 말 라 ! 네 가 환 난 보 다 이 것 을 택 하 였 느 니 라

37

하 나 님 은 그 권 능 으 로 큰 일 을 행 하 시 나 니 누 가 그 같 이 교 훈 을 베 풀 겠 느 냐

38

누 가 그 를 위 하 여 그 의 길 을 정 하 였 느 냐 누 가 말 하 기 를 주 께 서 불 의 를 행 하 셨 나 이 다 할 수 있 으 랴

39

너 는 하 나 님 의 하 신 일 찬 송 하 기 를 잊 지 말 지 니 라 ! 인 생 이 그 일 을 노 래 하 였 느 니 라

40

그 일 을 모 든 사 람 이 우 러 러 보 나 니 먼 데 서 도 보 느 니 라

41

하 나 님 은 크 시 니 우 리 가 그 를 알 수 없 고 그 년 수 를 계 산 할 수 없 느 니 라

42

그 가 물 을 가 늘 게 이 끌 어 올 리 신 즉 그 것 이 안 개 되 어 비 를 이 루 고

43

그 것 이 공 중 에 서 내 려 사 람 위 에 쏟 아 지 느 니 라

44

구 름 의 폐 임 과 그 의 장 막 의 울 리 는 소 리 를 누 가 능 히 깨 달 으 랴

45

그 가 번 개 빛 으 로 자 기 의 사 면 에 두 르 시 며 바 다 밑 도 가 리 우 시 며

46

이 런 것 들 로 만 민 을 징 벌 하 시 며 이 런 것 들 로 식 물 을 풍 비 히 주 시 느 니 라

47

그 는 번 개 빛 으 로 그 두 손 을 싸 시 고 그 것 을 명 하 사 푯 대 를 맞 추 게 하 시 나 니

48

그 울 리 는 소 리 가 풍 우 를 표 시 하 고 육 축 에 게 까 지 그 올 라 오 는 것 을 표 시 하 느 니 라

Job 36


Job Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 35

Job

Return to Index

Chapter 36

1

이 로 인 하 여 내 마 음 이 떨 며 자 기 처 소 에 서 떠 나 느 니 라

2

하 나 님 의 음 성 곧 그 입 에 서 나 오 는 소 리 를 들 으 라 들 으 라

3

그 소 리 를 천 하 에 퍼 치 시 며 번 개 빛 으 로 땅 끝 까 지 이 르 게 하 시 고

4

그 후 에 음 성 을 발 하 시 며 위 엄 의 울 리 는 음 성 을 내 시 고 는 그 음 성 이 들 릴 때 에 번 개 빛 을 금 치 아 니 하 시 느 니 라

5

하 나 님 이 기 이 하 게 음 성 을 울 리 시 며 우 리 의 헤 아 릴 수 없 는 큰 일 을 행 하 시 느 니 라

6

눈 을 명 하 여 땅 에 내 리 라 하 시 며 적 은 비 와 큰 비 도 그 같 이 내 리 게 하 시 느 니 라

7

그 가 각 사 람 의 손 을 봉 하 시 나 니 이 는 그 지 으 신 모 든 사 람 으 로 그 것 을 알 게 하 려 하 심 이 니 라

8

짐 승 들 은 숨 는 곳 으 로 들 어 가 서 그 굴 에 머 물 며

9

남 방 밀 실 에 서 는 광 풍 이 이 르 고 북 방 에 서 는 찬 기 운 이 이 르 며

10

하 나 님 의 부 시 는 기 운 에 얼 음 이 얼 고 물 의 넓 이 가 줄 어 지 느 니 라

11

그 가 습 기 로 빽 빽 한 구 름 위 에 실 으 시 고 번 개 빛 의 구 름 을 널 리 펴 신 즉

12

구 름 이 인 도 하 시 는 대 로 두 루 행 하 나 니 이 는 무 릇 그 의 명 하 시 는 것 을 세 계 상 에 이 루 려 함 이 라

13

혹 징 벌 을 위 하 며, 혹 토 지 를 위 하 며, 혹 긍 휼 베 푸 심 을 위 하 여 구 름 으 로 오 게 하 시 느 니 라

14

욥 이 여 이 것 을 듣 고 가 만 히 서 서 하 나 님 의 기 묘 하 신 일 을 궁 구 하 라

15

하 나 님 이 어 떻 게 이 런 것 들 에 게 명 령 하 셔 서 그 구 름 의 번 개 빛 으 로 번 쩍 번 쩍 하 게 하 시 는 지 네 가 아 느 냐 ?

16

구 름 의 평 평 하 게 뜬 것 과 지 혜 가 온 전 하 신 자 의 기 묘 한 일 을 네 가 아 느 냐 ?

17

남 풍 으 로 하 여 땅 이 고 요 할 때 에 네 의 복 이 따 뜻 한 까 닭 을 네 가 아 느 냐 ?

18

네 가 능 히 그 와 함 께 하 여 부 은 거 울 같 은 견 고 한 궁 창 을 펼 수 있 느 냐 ?

19

우 리 가 그 에 게 할 말 을 너 는 우 리 에 게 가 르 치 라 우 리 는 어 두 워 서 진 술 하 지 못 하 겠 노 라

20

내 가 말 하 고 싶 은 것 을 어 찌 그 에 게 고 할 수 있 으 랴 어 찌 삼 키 우 기 를 바 랄 자 가 있 으 랴

21

사 람 이 어 떤 때 는 궁 창 의 광 명 을 볼 수 없 어 도 바 람 이 지 나 가 면 맑 아 지 느 니 라

22

북 방 에 서 는 금 빛 이 나 오 나 니 하 나 님 께 는 두 려 운 위 엄 이 있 느 니 라

23

전 능 자 를 우 리 가 측 량 할 수 없 나 니 그 는 권 능 이 지 극 히 크 사 심 판 이 나 무 한 한 공 의 를 굽 히 지 아 니 하 심 이 라

24

그 러 므 로 사 람 들 은 그 를 경 외 하 고 그 는 마 음 에 지 혜 롭 다 하 는 자 를 돌 아 보 지 아 니 하 시 느 니 라

Job 37


Job Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 36

Job

Return to Index

Chapter 37

1

때 에 여 호 와 께 서 폭 풍 가 운 데 로 서 욥 에 게 말 씀 하 여 가 라 사 대

2

무 지 한 말 로 이 치 를 어 둡 게 하 는 자 가 누 구 냐 ?

3

너 는 대 장 부 처 럼 허 리 를 묶 고 내 가 네 게 묻 는 것 을 대 답 할 지 니 라

4

내 가 땅 의 기 초 를 놓 을 때 에 네 가 어 디 있 었 느 냐 ? 네 가 깨 달 아 알 았 거 든 말 할 지 니 라

5

누 가 그 도 량 을 정 하 였 었 는 지 누 가 그 준 승 을 그 위 에 띄 웠 었 는 지 네 가 아 느 냐 ?

6

그 주 초 는 무 엇 위 에 세 웠 으 며 그 모 퉁 이 돌 은 누 가 놓 았 었 느 냐 ?

7

그 때 에 새 벽 별 들 이 함 께 노 래 하 며 하 나 님 의 아 들 들 이 다 기 쁘 게 소 리 하 였 었 느 니 라

8

바 닷 물 이 태 에 서 나 옴 같 이 넘 쳐 흐 를 때 에 문 으 로 그 것 을 막 은 자 가 누 구 냐 ?

9

그 때 에 내 가 구 름 으 로 그 의 복 을 만 들 고 흑 암 으 로 그 강 보 를 만 들 고

10

계 한 을 정 하 여 문 과 빗 장 을 베 풀 고

11

이 르 기 를 네 가 여 기 까 지 오 고 넘 어 가 지 못 하 리 니 네 교 만 한 물 결 이 여 기 그 칠 지 니 라 하 였 었 노 라

12

네 가 나 던 날 부 터 아 침 을 명 하 였 었 느 냐 ? 새 벽 으 로 그 처 소 를 알 게 하 여

13

그 것 으 로 땅 끝 에 비 취 게 하 고 악 인 을 그 가 운 데 서 구 축 한 일 이 있 었 느 냐 ?

14

땅 이 변 화 하 여 진 흙 에 인 친 것 같 고 만 물 이 옷 같 이 나 타 나 되

15

악 인 에 게 는 그 빛 이 금 한 바 되 고 그 들 의 높 이 든 팔 이 꺽 이 느 니 라

16

네 가 바 다 근 원 에 들 어 갔 었 느 냐 ? 깊 은 물 밑 으 로 걸 어 다 녔 었 느 냐 ?

17

사 망 의 문 이 네 게 나 타 났 었 느 냐 ? 사 망 의 그 늘 진 문 을 네 가 보 았 었 느 냐 ?

18

땅 의 넓 이 를 네 가 측 량 하 였 었 느 냐 ? 다 알 거 든 말 할 지 니 라

19

광 명 의 처 소 는 어 느 길 로 가 며 흑 암 의 처 소 는 어 디 냐 ?

20

네 가 능 히 그 지 경 으 로 인 도 할 수 있 느 냐 ? 그 집 의 길 을 아 느 냐 ?

21

네 가 아 마 알 리 라 네 가 그 때 에 났 었 나 니 너 의 년 수 가 많 음 이 니 라

22

네 가 눈 곳 간 에 들 어 갔 었 느 냐 ? 우 박 창 고 를 보 았 느 냐 ?

23

내 가 환 난 때 와 전 쟁 과 격 투 의 날 을 위 하 여 이 것 을 저 축 하 였 노 라

24

광 명 이 어 느 길 로 말 미 암 아 뻗 치 며 동 풍 이 어 느 길 로 말 미 암 아 땅 에 흩 어 지 느 냐 ?

25

누 가 폭 우 를 위 하 여 길 을 내 었 으 며 우 뢰 의 번 개 길 을 내 었 으 며

26

사 람 없 는 땅 에, 사 람 없 는 광 야 에 비 를 내 리 고

27

황 무 하 고 공 허 한 토 지 를 축 축 하 게 하 고 연 한 풀 이 나 게 하 였 느 냐 ?

28

비 가 아 비 가 있 느 냐 ? 이 슬 방 울 은 누 가 낳 았 느 냐 ?

29

얼 음 은 뉘 태 에 서 났 느 냐 ? 공 중 의 서 리 는 누 가 낳 았 느 냐 ?

30

물 이 돌 같 이 굳 어 지 고 해 면 이 어 느 니 라

31

네 가 묘 성 을 매 어 떨 기 되 게 하 겠 느 냐 ? 삼 성 의 띠 를 풀 겠 느 냐 ?

32

네 가 열 두 궁 성 을 때 를 따 라 이 끌 어 내 겠 느 냐 ? 북 두 성 과 그 속 한 별 들 을 인 도 하 겠 느 냐 ?

33

네 가 하 늘 의 법 도 를 아 느 냐 ? 하 늘 로 그 권 능 을 땅 에 베 풀 게 하 겠 느 냐 ?

34

네 소 리 를 구 름 에 올 려 큰 물 로 네 게 덮 이 게 하 겠 느 냐 ?

35

네 가 번 개 를 보 내 어 가 게 하 되 그 것 으 로 네 게 우 리 가 여 기 있 나 이 다 하 게 하 겠 느 냐 ?

36

가 슴 속 의 지 혜 는 누 가 준 것 이 냐 ? 마 음 속 의 총 명 은 누 가 준 것 이 냐 ?

37

누 가 지 혜 로 구 름 을 계 수 하 겠 느 냐 ? 누 가 하 늘 의 병 을 쏟 아

38

티 끌 로 진 흙 을 이 루 며 흙 덩 이 로 서 로 붙 게 하 겠 느 냐 ?

39

네 가 암 사 자 를 위 하 여 식 물 을 사 냥 하 겠 느 냐 ? 젊 은 사 자 의 식 량 을 채 우 겠 느 냐 ?

40

그 것 들 이 굴 에 엎 드 리 며 삼 림 에 누 워 서 기 다 리 는 때 에 니 라

41

까 마 귀 새 끼 가 하 나 님 을 향 하 여 부 르 짖 으 며 먹 을 것 이 없 어 서 오 락 가 락 할 때 에 그 것 을 위 하 여 먹 을 것 을 예 비 하 는 자 가 누 구 냐 ?

Job 38


Job Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 37

Job

Return to Index

Chapter 38

1

산 염 소 가 새 끼 치 는 때 를 네 가 아 느 냐 ? 암 사 슴 의 새 끼 낳 을 기 한 을 네 가 알 수 있 느 냐 ?

2

그 것 이 몇 달 만 에 만 삭 되 는 지 아 느 냐 ? 그 낳 을 때 를 아 느 냐 ?

3

그 것 들 은 몸 을 구 푸 리 고 새 끼 를 낳 아 그 괴 로 움 을 지 내 어 버 리 며

4

그 새 끼 는 강 하 여 져 서 빈 들 에 서 길 리 우 다 가 나 가 고 는 다 시 돌 아 오 지 아 니 하 느 니 라

5

누 가 들 나 귀 를 놓 아 자 유 하 게 하 였 느 냐 ? 누 가 빠 른 나 귀 의 매 인 것 을 풀 었 느 냐 ?

6

내 가 들 로 그 집 을, 짠 땅 으 로 그 사 는 처 소 를 삼 았 느 니 라

7

들 나 귀 는 성 읍 의 지 꺼 리 는 것 을 업 신 여 기 니 어 거 하 는 자 의 지 르 는 소 리 가 그 것 에 게 들 리 지 아 니 하 며

8

초 장 이 된 산 으 로 두 루 다 니 며 여 러 가 지 푸 른 것 을 찾 느 니 라

9

들 소 가 어 찌 즐 겨 네 게 복 종 하 며 네 외 양 간 에 머 물 겠 느 냐 ?

10

네 가 능 히 줄 로 들 소 를 매 어 이 랑 을 갈 게 하 겠 느 냐 ? 그 것 이 어 찌 골 짜 기 에 서 너 를 따 라 쓰 레 를 끌 겠 느 냐 ?

11

그 것 의 힘 이 많 다 고 네 가 그 것 을 의 지 하 겠 느 냐 ? 네 수 고 하 는 일 을 그 것 에 게 맡 기 겠 느 냐 ?

12

그 것 이 네 곡 식 을 집 으 로 실 어 오 며 네 타 작 마 당 에 곡 식 모 으 기 를 그 것 에 게 의 탁 하 겠 느 냐 ?

13

타 조 는 즐 거 이 그 날 개 를 친 다 마 는 그 깃 과 털 이 인 자 를 베 푸 느 냐 ?

14

그 것 이 알 을 땅 에 버 려 두 어 모 래 에 서 더 워 지 게 하 고

15

발 에 깨 어 질 것 이 나 들 짐 승 에 게 밟 힐 것 을 생 각 지 아 니 하 고

16

그 새 끼 에 게 무 정 함 이 제 새 끼 가 아 닌 것 처 럼 하 며 그 구 로 한 것 이 헛 되 게 될 지 라 도 괘 념 치 아 니 하 나 니

17

이 는 하 나 님 내 가 지 혜 를 품 부 하 지 아 니 하 고 총 명 을 주 지 아 니 함 이 니 라

18

그 러 나 그 몸 을 떨 쳐 뛰 어 갈 때 에 는 말 과 그 탄 자 를 경 히 여 기 느 니 라

19

말 의 힘 을 네 가 주 었 느 냐 그 목 에 흩 날 리 는 갈 기 를 네 가 입 혔 느 냐 ?

20

네 가 그 것 으 로 메 뚜 기 처 럼 뛰 게 하 였 느 냐 ? 그 위 엄 스 러 운 콧 소 리 가 두 려 우 니 라

21

그 것 이 골 짜 기 에 서 허 위 고 힘 있 음 을 기 뻐 하 며 앞 으 로 나 아 가 서 군 사 들 을 맞 되

22

두 려 움 을 비 웃 고 놀 라 지 아 니 하 며 칼 을 당 할 지 라 도 물 러 나 지 아 니 하 니

23

그 위 에 서 는 전 동 과 빛 난 작 은 창 과 큰 창 이 쟁 쟁 하 며

24

땅 을 삼 킬 듯 이 맹 렬 히 성 내 며 나 팔 소 리 를 들 으 면 머 물 러 서 지 아 니 하 고

25

나 팔 소 리 나 는 대 로 소 소 히 울 며 멀 리 서 싸 움 냄 새 를 맡 고 장 관 의 호 령 과 떠 드 는 소 리 를 듣 느 니 라

26

매 가 떠 올 라 서 날 개 를 펼 쳐 남 방 으 로 향 하 는 것 이 어 찌 네 지 혜 로 말 미 암 음 이 냐 ?

27

독 수 리 가 공 중 에 떠 서 높 은 곳 에 보 금 자 리 를 만 드 는 것 이 어 찌 네 명 령 을 의 지 함 이 냐 ?

28

그 것 이 낭 떠 러 지 에 집 을 지 으 며 뾰 족 한 바 위 끝 이 나 험 준 한 데 거 하 며

29

거 기 서 움 킬 만 한 것 을 살 피 나 니 그 눈 이 멀 리 봄 이 며

30

그 새 끼 들 도 피 를 빠 나 니 살 륙 당 한 자 있 는 곳 에 는 그 것 도 거 기 있 느 니 라

Job 39


Job Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 38

Job

Return to Index

Chapter 39

1

여 호 와 께 서 또 욥 에 게 말 씀 하 여 가 라 사 대

2

변 박 하 는 자 가 전 능 자 와 다 투 겠 느 냐 ? 하 나 님 과 변 론 하 는 자 는 대 답 할 지 니 라

3

욥 이 여 호 와 께 대 답 하 여 가 로 되

4

나 는 미 천 하 오 니 무 엇 이 라 주 께 대 답 하 리 이 까 손 으 로 내 입 을 가 릴 뿐 이 로 소 이 다

5

내 가 한 두 번 말 하 였 사 온 즉 다 시 는 더 하 지 도 아 니 하 겠 고 대 답 지 도 아 니 하 겠 나 이 다

6

여 호 와 께 서 폭 풍 가 운 데 서 욥 에 게 말 씀 하 여 가 라 사 대

7

너 는 대 장 부 처 럼 허 리 를 묶 고 내 가 네 게 묻 는 것 을 대 답 할 지 니 라

8

네 가 내 심 판 을 폐 하 려 느 냐 ? 스 스 로 의 롭 다 하 려 하 여 나 를 불 의 하 다 하 느 냐 ?

9

네 가 하 나 님 처 럼 팔 이 있 느 냐 ? 하 나 님 처 럼 우 렁 차 게 울 리 는 소 리 를 내 겠 느 냐 ?

10

너 는 위 엄 과 존 귀 로 스 스 로 꾸 미 며 영 광 과 화 미 를 스 스 로 입 을 지 니 라

11

너 의 넘 치 는 노 를 쏟 아 서 교 만 한 자 를 발 견 하 여 낱 낱 이 낮 추 되

12

곧 모 든 교 만 한 자 를 발 견 하 여 낮 추 며 악 인 을 그 처 소 에 서 밟 아 서

13

그 들 을 함 께 진 토 에 묻 고 그 얼 굴 을 싸 서 어 둑 한 곳 에 둘 지 니 라

14

그 리 하 면 네 오 른 손 이 너 를 구 원 할 수 있 다 고 내 가 인 정 하 리 라

15

이 제 소 같 이 풀 을 먹 는 하 마 를 볼 지 어 다 내 가 너 를 지 은 것 같 이 그 것 도 지 었 느 니 라

16

그 힘 은 허 리 에 있 고 그 세 력 은 배 의 힘 줄 에 있 고

17

그 꼬 리 치 는 것 은 백 향 목 이 흔 들 리 는 것 같 고 그 넓 적 다 리 힘 줄 은 서 로 연 락 되 었 으 며

18

그 뼈 는 놋 관 같 고 그 가 릿 대 는 철 장 같 으 니

19

그 것 은 하 나 님 의 창 조 물 중 에 으 뜸 이 라 그 것 을 지 은 자 가 칼 을 주 었 고

20

모 든 들 짐 승 의 노 는 산 은 그 것 을 위 하 여 식 물 을 내 느 니 라

21

그 것 이 연 줄 기 아 래 나 갈 밭 가 운 데 나 못 속 에 엎 드 리 니

22

연 그 늘 이 덮 으 며 시 내 버 들 이 둘 렀 구 나

23

하 수 가 창 일 한 다 할 지 라 도 그 것 이 놀 라 지 않 고 요 단 강 이 불 어 그 입 에 미 칠 지 라 도 자 약 하 니

24

그 것 이 정 신 차 리 고 있 을 때 에 누 가 능 히 잡 을 수 있 겠 으 며 갈 고 리 로 그 코 를 꿸 수 있 겠 느 냐 ?

Job 40


Job Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 39

Job

Return to Index

Chapter 40

1

네 가 능 히 낚 시 로 악 어 를 낚 을 수 있 겠 느 냐 ? 노 끈 으 로 그 혀 를 맬 수 있 겠 느 냐 ?

2

줄 로 그 코 를 꿸 수 있 겠 느 냐 ? 갈 고 리 로 그 아 가 미 를 꿸 수 있 겠 느 냐 ?

3

그 것 이 어 찌 네 게 연 속 간 구 하 겠 느 냐 ? 유 순 한 말 로 네 게 이 야 기 하 겠 느 냐 ?

4

어 찌 너 와 계 약 하 고 영 영 히 네 종 이 되 겠 느 냐 ?

5

네 가 어 찌 새 를 놀 리 는 것 같 이 그 것 을 놀 리 겠 으 며 네 소 녀 들 을 위 하 여 그 것 을 매 어 두 겠 느 냐 ?

6

어 찌 어 부 의 떼 가 그 것 으 로 상 품 을 삼 아 상 고 들 가 운 데 나 눌 수 있 겠 느 냐 ?

7

네 가 능 히 창 으 로 그 가 죽 을 찌 르 거 나 작 살 로 그 머 리 를 찌 를 수 있 겠 느 냐 ?

8

손 을 그 것 에 게 좀 대 어 보 라 싸 울 일 이 생 각 나 서 다 시 는 아 니 하 리 라

9

잡 으 려 는 소 망 은 헛 것 이 라 그 것 을 보 기 만 하 여 도 낙 담 하 지 않 겠 느 냐 ?

10

아 무 도 그 것 을 격 동 시 킬 용 맹 이 없 거 든 능 히 나 를 당 할 자 가 누 구 냐 ?

11

누 가 먼 저 내 게 주 고 나 로 갚 게 하 였 느 냐 ? 온 천 하 에 있 는 것 이 다 내 것 이 니 라

12

내 가 악 어 의 지 체 와 큰 힘 과 훌 륭 한 구 조 에 대 하 여 잠 잠 치 아 니 하 리 라

13

누 가 그 가 죽 을 벗 기 겠 으 며 그 아 가 미 사 이 로 들 어 가 겠 는 고

14

누 가 그 얼 굴 의 문 을 열 수 있 을 까 그 두 루 있 는 이 가 두 렵 구 나

15

견 고 한 비 늘 은 그 의 자 랑 이 라 서 로 연 함 이 봉 한 것 같 구 나

16

이 것 저 것 이 한 데 붙 었 으 니 바 람 도 그 사 이 로 들 어 가 지 못 하 겠 고

17

서 로 연 하 여 붙 었 으 니 능 히 나 눌 수 도 없 구 나

18

그 것 이 재 채 기 를 한 즉 광 채 가 발 하 고 그 눈 은 새 벽 눈 꺼 풀 이 열 림 같 으 며

19

그 입 에 서 는 횃 불 이 나 오 고 불 똥 이 뛰 어 나 며

20

그 콧 구 멍 에 서 는 연 기 가 나 오 니 마 치 솥 이 끓 는 것 과 갈 대 의 타 는 것 같 구 나

21

그 숨 이 능 히 숯 불 을 피 우 니 불 꽃 이 그 입 에 서 나 오 며

22

힘 이 그 목 에 뭉 키 었 고 두 려 움 이 그 앞 에 서 뛰 는 구 나

23

그 살 의 조 각 들 이 서 로 연 하 고 그 몸 에 견 고 하 여 움 직 이 지 아 니 하 며

24

그 마 음 이 돌 같 이 단 단 하 니 그 단 단 함 이 맷 돌 아 랫 짝 같 구 나

25

그 것 이 일 어 나 면 용 사 라 도 두 려 워 하 며 경 겁 하 여 창 황 하 며

26

칼 로 칠 지 라 도 쓸 데 없 고 창 이 나 살 이 나 작 살 도 소 용 이 없 구 나

27

그 것 이 철 을 초 개 같 이, 놋 을 썩 은 나 무 같 이 여 기 니

28

살 이 라 도 그 것 으 로 도 망 하 게 못 하 겠 고 물 매 돌 도 그 것 에 게 는 겨 같 이 여 기 우 는 구 나

29

몽 둥 이 도 검 불 같 이 보 고 창 을 던 짐 을 우 습 게 여 기 며

30

그 배 아 래 는 날 카 로 운 와 륵 같 으 니 진 흙 위 에 타 작 기 계 같 이 자 취 를 내 는 구 나

31

깊 은 물 로 솥 의 물 이 끓 음 같 게 하 며 바 다 로 젖 는 향 기 름 같 게 하 고

32

자 기 뒤 에 광 채 나 는 길 을 내 니 사 람 의 보 기 에 바 닷 물 이 백 발 같 구 나

33

땅 위 에 는 그 것 같 은 것 이 없 나 니 두 려 움 없 게 지 음 을 받 았 음 이 라

34

모 든 높 은 것 을 낮 게 보 고 모 든 교 만 한 것 의 왕 이 되 느 니 라

Job 41


Job Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 40

Job

Return to Index

Chapter 41

1

욥 이 여 호 와 께 대 답 하 여 가 로 되

2

주 께 서 는 무 소 불 능 하 시 오 며 무 슨 경 영 이 든 지 못 이 루 실 것 이 없 는 줄 아 오 니

3

무 지 한 말 로 이 치 를 가 리 우 는 자 가 누 구 니 이 까 내 가 스 스 로 깨 달 을 수 없 는 일 을 말 하 였 고 스 스 로 알 수 없 고 헤 아 리 기 어 려 운 일 을 말 하 였 나 이 다

4

내 가 말 하 겠 사 오 니 주 여 ! 들 으 시 고 내 가 주 께 묻 겠 사 오 니 주 여 ! 내 게 알 게 하 옵 소 서

5

내 가 주 께 대 하 여 귀 로 듣 기 만 하 였 삽 더 니 이 제 는 눈 으 로 주 를 뵈 옵 나 이 다 !

6

그 러 므 로 내 가 스 스 로 한 하 고 티 끌 과 재 가 운 데 서 회 개 하 나 이 다 !

7

여 호 와 께 서 욥 에 게 이 말 씀 을 하 신 후 에 데 만 사 람 엘 리 바 스 에 게 이 르 시 되 내 가 너 와 네 두 친 구 에 게 노 하 나 니 이 는 너 희 가 나 를 가 리 켜 말 한 것 이 내 종 욥 의 말 같 이 정 당 하 지 못 함 이 니 라

8

그 런 즉 너 희 는 수 송 아 지 일 곱 과 수 양 일 곱 을 취 하 여 내 종 욥 에 게 가 서 너 희 를 위 하 여 번 제 를 드 리 라 내 종 욥 이 너 희 를 위 하 여 기 도 할 것 인 즉 내 가 그 를 기 쁘 게 받 으 리 니 너 희 의 우 매 한 대 로 너 희 에 게 갚 지 아 니 하 리 라 이 는 너 희 가 나 를 가 리 켜 말 한 것 이 내 종 욥 의 말 같 이 정 당 하 지 못 함 이 니 라

9

이 에 데 만 사 람 엘 리 바 스 와 수 아 사 람 빌 닷 과 나 아 마 사 람 소 발 이 가 서 여 호 와 께 서 자 기 들 에 게 명 하 신 대 로 행 하 니 라 여 호 와 께 서 욥 을 기 쁘 게 받 으 셨 더 라

10

욥 이 그 벗 들 을 위 하 여 빌 매 여 호 와 께 서 욥 의 곤 경 을 돌 이 키 시 고 욥 에 게 그 전 소 유 보 다 갑 절 이 나 주 신 지 라

11

이 에 그 의 모 든 형 제 와 자 매 와 및 전 에 알 던 자 들 이 다 와 서 그 집 에 서 그 와 함 께 식 물 을 먹 고 여 호 와 께 서 그 에 게 내 리 신 모 든 재 앙 에 대 하 여 그 를 위 하 여 슬 퍼 하 며 위 로 하 고 각 각 금 한 조 각 과 금 고 리 하 나 씩 주 었 더 라

12

여 호 와 께 서 욥 의 모 년 에 복 을 주 사 처 음 복 보 다 더 하 게 하 시 니 그 가 양 일 만 사 천 과 약 대 육 천 과 소 일 천 겨 리 와 암 나 귀 일 천 을 두 었 고

13

또 아 들 일 곱 과 딸 셋 을 낳 았 으 며

14

그 가 첫 째 딸 은 여 미 마 라 이 름 하 였 고 둘 째 딸 은 긋 시 아 라 이 름 하 였 고 세 째 딸 은 게 렌 합 북 이 라 이 름 하 였 으 며

15

전 국 중 에 욥 의 딸 들 처 럼 아 리 따 운 여 자 가 없 었 더 라 그 아 비 가 그 들 에 게 그 오 라 비 처 럼 산 업 을 주 었 더 라

16

그 후 에 욥 이 일 백 사 십 년 을 살 며 아 들 과 손 자 사 대 를 보 았 고

17

나 이 늙 고 기 한 이 차 서 죽 었 더 라

Psalms 1


Psalms Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Job 41

Psalms

Return to Index

Chapter 1

1

복 있 는 사 람 은 악 인 의 꾀 를 좇 지 아 니 하 며 죄 인 의 길 에 서 지 아 니 하 며 오 만 한 자 의 자 리 에 앉 지 아 니 하 고

2

오 직 여 호 와 의 율 법 을 즐 거 워 하 여 그 율 법 을 주 야 로 묵 상 하 는 자 로 다

3

저 는 시 냇 가 에 심 은 나 무 가 시 절 을 좇 아 과 실 을 맺 으 며 그 잎 사 귀 가 마 르 지 아 니 함 같 으 니 그 행 사 가 다 형 통 하 리 로 다

4

악 인 은 그 렇 지 않 음 이 여 오 직 바 람 에 나 는 겨 와 같 도 다

5

그 러 므 로 악 인 이 심 판 을 견 디 지 못 하 며 죄 인 이 의 인 의 회 중 에 들 지 못 하 리 로 다

6

대 저 의 인 의 길 은 여 호 와 께 서 인 정 하 시 나 악 인 의 길 은 망 하 리 로 다

Psalms 2


Psalms Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 1

Psalms

Return to Index

Chapter 2

1

어 찌 하 여 열 방 이 분 노 하 며 민 족 들 이 허 사 를 경 영 하 는 고

2

세 상 의 군 왕 들 이 나 서 며 관 원 들 이 서 로 꾀 하 여 여 호 와 와 그 기 름 받 은 자 를 대 적 하 며

3

우 리 가 그 맨 것 을 끊 고 그 결 박 을 벗 어 버 리 자 하 도 다

4

하 늘 에 계 신 자 가 웃 으 심 이 여 ! 주 께 서 저 희 를 비 웃 으 시 리 로 다

5

그 때 에 분 을 발 하 며 진 노 하 사 저 희 를 놀 래 어 이 르 시 기 를

6

내 가 나 의 왕 을 내 거 룩 한 산 시 온 에 세 웠 다 하 시 리 로 다

7

내 가 영 을 전 하 노 라 여 호 와 께 서 내 게 이 르 시 되 너 는 내 아 들 이 라 오 늘 날 내 가 너 를 낳 았 도 다

8

내 게 구 하 라 내 가 열 방 을 유 업 으 로 주 리 니 네 소 유 가 땅 끝 까 지 이 르 리 로 다

9

네 가 철 장 으 로 저 희 를 깨 뜨 림 이 여 질 그 릇 같 이 부 수 리 라 하 시 도 다

10

그 런 즉 군 왕 들 아 ! 너 희 는 지 혜 를 얻 으 며 세 상 의 관 원 들 아 ! 교 훈 을 받 을 지 어 다

11

여 호 와 를 경 외 함 으 로 섬 기 고 떨 며 즐 거 워 할 지 어 다

12

그 아 들 에 게 입 맞 추 라 그 렇 지 아 니 하 면 진 노 하 심 으 로 너 희 가 길 에 서 망 하 리 니 그 진 노 가 급 하 심 이 라 여 호 와 를 의 지 하 는 자 는 다 복 이 있 도 다

Psalms 3


Psalms Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 2

Psalms

Return to Index

Chapter 3

1

( 다 윗 이 그 아 들 압 살 롬 을 피 할 때 에 지 은 시 ) 여 호 와 여, 나 의 대 적 이 어 찌 그 리 많 은 지 요 일 어 나 나 를 치 는 자 가 많 소 이 다

2

많 은 사 람 이 있 어 나 를 가 리 켜 말 하 기 를 저 는 하 나 님 께 도 움 을 얻 지 못 한 다 하 나 이 다 ( 셀 라 )

3

여 호 와 여, 주 는 나 의 방 패 시 요 나 의 영 광 이 시 요 나 의 머 리 를 드 시 는 자 니 이 다

4

내 가 나 의 목 소 리 로 여 호 와 께 부 르 짖 으 니 그 성 산 에 서 응 답 하 시 는 도 다 ( 셀 라 )

5

내 가 누 워 자 고 깨 었 으 니 여 호 와 께 서 나 를 붙 드 심 이 로 다

6

내 가 누 워 자 고 깨 었 으 니 여 호 와 께 서 나 를 붙 드 심 이 로 다

7

천 만 인 이 나 를 둘 러 치 려 하 여 도 나 는 두 려 워 아 니 하 리 이 다

8

여 호 와 여, 일 어 나 소 서 나 의 하 나 님 이 여, 나 를 구 원 하 소 서 주 께 서 나 의 모 든 원 수 의 뺨 을 치 시 며 악 인 의 이 를 꺽 으 셨 나 이 다

9

구 원 은 여 호 와 께 있 사 오 니 주 의 복 을 주 의 백 성 에 게 내 리 소 서 ( 셀 라 )

Psalms 4


Psalms Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 3

Psalms

Return to Index

Chapter 4

1

( 다 윗 의 시. 영 장 으 로 현 악 에 맞 춘 노 래 ) 내 의 의 하 나 님 이 여, 내 가 부 를 때 에 응 답 하 소 서 곤 란 중 에 나 를 너 그 럽 게 하 셨 사 오 니 나 를 긍 휼 히 여 기 사 나 의 기 도 를 들 으 소 서

2

인 생 들 아 ! 어 느 때 까 지 나 의 영 광 을 변 하 여 욕 되 게 하 며 허 사 를 좋 아 하 고 궤 휼 을 구 하 겠 는 고 ( 셀 라 )

3

여 호 와 께 서 자 기 를 위 하 여 경 건 한 자 를 택 하 신 줄 너 희 가 알 지 어 다 내 가 부 를 때 에 여 호 와 께 서 들 으 시 리 로 다

4

너 희 는 떨 며 범 죄 치 말 지 어 다 자 리 에 누 워 심 중 에 말 하 고 잠 잠 할 지 어 다 ( 셀 라 )

5

의 의 제 사 를 드 리 고 여 호 와 를 의 뢰 할 지 어 다

6

여 러 사 람 의 말 이 우 리 에 게 선 을 보 일 자 누 구 뇨 하 오 니 여 호 와 여, 주 의 얼 굴 을 들 어 우 리 에 게 비 취 소 서

7

주 께 서 내 마 음 에 두 신 기 쁨 은 저 희 의 곡 식 과 새 포 도 주 의 풍 성 할 때 보 다 더 하 니 이 다

8

내 가 평 안 히 눕 고 자 기 도 하 리 니 나 를 안 전 히 거 하 게 하 시 는 이 는 오 직 여 호 와 시 니 이 다

Psalms 5


Psalms Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 4

Psalms

Return to Index

Chapter 5

1

( 다 윗 의 시. 영 장 으 로 관 악 에 맞 춘 노 래 ) 여 호 와 여, 나 의 말 에 귀 를 기 울 이 사 나 의 심 사 를 통 촉 하 소 서

2

나 의 왕, 나 의 하 나 님 이 여, 나 의 부 르 짖 는 소 리 를 들 으 소 서 내 가 주 께 기 도 하 나 이 다

3

여 호 와 여, 아 침 에 주 께 서 나 의 소 리 를 들 으 시 리 니 아 침 에 내 가 주 께 기 도 하 고 바 라 리 이 다

4

주 는 죄 악 을 기 뻐 하 는 신 이 아 니 시 니 악 이 주 와 함 께 유 하 지 못 하 며

5

오 만 한 자 가 주 의 목 전 에 서 지 못 하 리 이 다 주 는 모 든 행 악 자 를 미 워 하 시 며

6

거 짓 말 하 는 자 를 멸 하 시 리 이 다 여 호 와 께 서 는 피 흘 리 기 를 즐 기 고 속 이 는 자 를 싫 어 하 시 나 이 다

7

오 직 나 는 주 의 풍 성 한 인 자 를 힘 입 어 주 의 집 에 들 어 가 주 를 경 외 함 으 로 성 전 을 향 하 여 경 배 하 리 이 다

8

여 호 와 여, 나 의 원 수 들 을 인 하 여 주 의 의 로 나 를 인 도 하 시 고 주 의 길 을 내 목 전 에 곧 게 하 소 서

9

저 희 입 에 신 실 함 이 없 고 저 희 심 중 이 심 히 악 하 며 저 희 목 구 멍 은 열 린 무 덤 같 고 저 희 혀 로 는 아 첨 하 나 이 다

10

하 나 님 이 여, 저 희 를 정 죄 하 사 자 기 꾀 에 빠 지 게 하 시 고 그 많 은 허 물 로 인 하 여 저 희 를 쫓 아 내 소 서 저 희 가 주 를 배 역 함 이 니 이 다

11

오 직 주 에 게 피 하 는 자 는 다 기 뻐 하 며 주 의 보 호 로 인 하 여 영 영 히 기 뻐 외 치 며 주 의 이 름 을 사 랑 하 는 자 들 은 주 를 즐 거 워 하 리 이 다

12

여 호 와 여, 주 는 의 인 에 게 복 을 주 시 고 방 패 로 함 같 이 은 혜 로 저 를 호 위 하 시 리 이 다

Psalms 6


Psalms Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 5

Psalms

Return to Index

Chapter 6

1

( 다 윗 의 시. 영 장 으 로 현 악 스 미 닛 에 맞 춘 노 래 ) 여 호 와 여, 주 의 분 으 로 나 를 견 책 하 지 마 옵 시 며 주 의 진 노 로 나 를 징 계 하 지 마 옵 소 서

2

여 호 와 여, 내 가 수 척 하 였 사 오 니 긍 휼 히 여 기 소 서 여 호 와 여, 나 의 뼈 가 떨 리 오 니 나 를 고 치 소 서

3

나 의 영 혼 도 심 히 떨 리 나 이 다 여 호 와 여, 어 느 때 까 지 니 이 까 ?

4

여 호 와 여, 돌 아 와 나 의 영 혼 을 건 지 시 며 주 의 인 자 하 심 을 인 하 여 나 를 구 원 하 소 서

5

사 망 중 에 서 는 주 를 기 억 함 이 없 사 오 니 음 부 에 서 주 께 감 사 할 자 누 구 리 이 까 ?

6

내 가 탄 식 함 으 로 곤 핍 하 여 밤 마 다 눈 물 로 내 침 상 을 띄 우 며 내 요 를 적 시 나 이 다

7

내 눈 이 근 심 을 인 하 여 쇠 하 며 내 모 든 대 적 을 인 하 여 어 두 웠 나 이 다

8

행 악 하 는 너 희 는 다 나 를 떠 나 라 여 호 와 께 서 내 곡 성 을 들 으 셨 도 다

9

여 호 와 께 서 내 간 구 를 들 으 셨 음 이 여 여 호 와 께 서 내 기 도 를 받 으 시 로 다

10

내 모 든 원 수 가 부 끄 러 움 을 당 하 고 심 히 떪 이 여 홀 연 히 부 끄 러 워 물 러 가 리 로 다

Psalms 7


Psalms Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 6

Psalms

Return to Index

Chapter 7

1

( 다 윗 의 식 가 욘. 베 냐 민 인 구 시 의 말 에 대 하 여 여 호 와 께 한 노 래 ) 여 호 와 내 하 나 님 이 여, 주 께 피 하 오 니 나 를 쫓 는 모 든 자 에 게 서 나 를 구 하 여 건 지 소 서

2

건 져 낼 자 없 으 면 저 희 가 사 자 같 이 나 를 찢 고 뜯 을 까 하 나 이 다

3

여 호 와 내 하 나 님 이 여, 내 가 이 것 을 행 하 였 거 나 내 손 에 죄 악 이 있 거 나

4

화 친 한 자 를 악 으 로 갚 았 거 나 내 대 적 에 게 무 고 히 빼 앗 았 거 든

5

원 수 로 나 의 영 혼 을 쫓 아 잡 아 내 생 명 을 땅 에 짓 밟 고 내 영 광 을 진 토 에 떨 어 뜨 리 게 하 소 서 ( 셀 라 )

6

여 호 와 여, 진 노 로 일 어 나 사 내 대 적 들 의 노 를 막 으 시 며 나 를 위 하 여 깨 소 서 주 께 서 심 판 을 명 하 셨 나 이 다

7

민 족 들 의 집 회 로 주 를 두 르 게 하 시 고 그 위 높 은 자 리 에 돌 아 오 소 서

8

여 호 와 께 서 만 민 에 게 심 판 을 행 하 시 오 니 여 호 와 여, 나 의 의 와 내 게 있 는 성 실 함 을 따 라 나 를 판 단 하 소 서

9

악 인 의 악 을 끊 고 의 인 을 세 우 소 서 의 로 우 신 하 나 님 이 사 람 의 심 장 을 감 찰 하 시 나 이 다

10

나 의 방 패 는 마 음 이 정 직 한 자 를 구 원 하 시 는 하 나 님 께 있 도 다

11

하 나 님 은 의 로 우 신 재 판 장 이 심 이 여, 매 일 분 노 하 시 는 하 나 님 이 시 로 다

12

사 람 이 회 개 치 아 니 하 면 저 가 그 칼 을 갈 으 심 이 여 그 활 을 이 미 당 기 어 예 비 하 셨 도 다

13

죽 일 기 계 를 또 한 예 비 하 심 이 여 그 만 든 살 은 화 전 이 로 다

14

악 인 이 죄 악 을 해 산 함 이 여 잔 해 를 잉 태 하 며 궤 휼 을 낳 았 도 다

15

저 가 웅 덩 이 를 파 만 듦 이 여 제 가 만 든 함 정 에 빠 졌 도 다

16

그 잔 해 는 자 기 머 리 로 돌 아 오 고 그 포 학 은 자 기 정 수 리 에 내 리 리 로 다

17

내 가 여 호 와 의 의 를 따 라 감 사 함 이 여 지 극 히 높 으 신 여 호 와 의 이 름 을 찬 양 하 리 로 다 !

Psalms 8


Psalms Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 7

Psalms

Return to Index

Chapter 8

1

( 다 윗 의 시. 영 장 으 로 깃 딧 에 맞 춘 노 래 ) 여 호 와 우 리 주 여, 주 의 이 름 이 온 땅 에 어 찌 그 리 아 름 다 운 지 요 주 의 영 광 을 하 늘 위 에 두 셨 나 이 다

2

주 의 대 적 을 인 하 여 어 린 아 이 와 젖 먹 이 의 입 으 로 말 미 암 아 권 능 을 세 우 심 이 여 이 는 원 수 와 보 수 자 로 잠 잠 케 하 려 하 심 이 니 이 다

3

주 의 손 가 락 으 로 만 드 신 주 의 하 늘 과 주 의 베 풀 어 두 신 달 과 별 들 을 내 가 보 오 니

4

사 람 이 무 엇 이 관 대 주 께 서 저 를 권 고 하 시 나 이 까

5

저 를 천 사 보 다 조 금 못 하 게 하 시 고 영 화 와 존 귀 로 관 을 씌 우 셨 나 이 다

6

주 의 손 으 로 만 드 신 것 을 다 스 리 게 하 시 고 만 물 을 그 발 아 래 두 셨 으 니

7

곧 모 든 우 양 과 들 짐 승 이 며

8

여 호 와 우 리 주 여, 주 의 이 름 이 온 땅 에 어 찌 그 리 아 름 다 운 지 요

Psalms 9


Psalms Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 8

Psalms

Return to Index

Chapter 9

1

( 다 윗 의 시. 영 장 으 로 뭇 랍 벤 에 맞 춘 노 래 ) 내 가 전 심 으 로 여 호 와 께 감 사 하 오 며 주 의 모 든 기 사 를 전 하 리 이 다

2

내 가 주 를 기 뻐 하 고 즐 거 워 하 며 지 극 히 높 으 신 주 의 이 름 을 찬 송 하 리 니

3

내 원 수 들 이 물 러 갈 때 에 주 의 앞 에 서 넘 어 져 망 함 이 니 이 다

4

주 께 서 나 의 의 와 송 사 를 변 호 하 셨 으 며 보 좌 에 앉 으 사 의 롭 게 심 판 하 셨 나 이 다

5

열 방 을 책 하 시 고 악 인 을 멸 하 시 며 저 희 이 름 을 영 영 히 도 말 하 셨 나 이 다

6

원 수 가 끊 어 져 영 영 히 멸 망 하 셨 사 오 니 주 께 서 무 너 뜨 린 성 읍 들 을 기 억 할 수 없 나 이 다

7

여 호 와 께 서 영 영 히 앉 으 심 이 여 심 판 을 위 하 여 보 좌 를 예 비 하 셨 도 다

8

공 의 로 세 계 를 심 판 하 심 이 여 정 직 으 로 만 민 에 게 판 단 을 행 하 시 리 로 다

9

여 호 와 는 또 압 제 를 당 하 는 자 의 산 성 이 시 요 환 난 때 의 산 성 이 시 로 다

10

여 호 와 여, 주 의 이 름 을 아 는 자 는 주 를 의 지 하 오 리 니 이 는 주 를 찾 는 자 들 을 버 리 지 아 니 하 심 이 니 이 다

11

너 희 는 시 온 에 거 하 신 여 호 와 를 찬 송 하 며 그 행 사 를 백 성 중 에 선 포 할 지 어 다

12

피 흘 림 을 심 문 하 시 는 이 가 저 희 를 기 억 하 심 이 여 가 난 한 자 의 부 르 짖 음 을 잊 지 아 니 하 시 도 다

13

여 호 와 여, 나 를 긍 휼 히 여 기 소 서 나 를 사 망 의 문 에 서 일 으 키 시 는 주 여, 미 워 하 는 자 에 게 받 는 나 의 곤 고 를 보 소 서

14

그 리 하 시 면 내 가 주 의 찬 송 을 다 전 할 것 이 요 딸 같 은 시 온 의 문 에 서 주 의 구 원 을 기 뻐 하 리 이 다

15

열 방 은 자 기 가 판 웅 덩 이 에 빠 짐 이 여 그 숨 긴 그 물 에 자 기 발 이 걸 렸 도 다

16

여 호 와 께 서 자 기 를 알 게 하 사 심 판 을 행 하 셨 음 이 여 악 인 은 그 손 으 로 행 한 일 에 스 스 로 얽 혔 도 다 ( 힉 가 욘. 셀 라 )

17

악 인 이 음 부 로 돌 아 감 이 여 하 나 님 을 잊 어 버 린 모 든 열 방 이 그 리 하 리 로 다

18

궁 핍 한 자 가 항 상 잊 어 버 림 을 보 지 아 니 함 이 여 가 난 한 자 가 영 영 히 실 망 치 아 니 하 리 로 다

19

여 호 와 여, 일 어 나 사 인 생 으 로 승 리 를 얻 지 못 하 게 하 시 며 열 방 으 로 주 의 목 전 에 심 판 을 받 게 하 소 서

20

여 호 와 여, 저 희 로 두 렵 게 하 시 며 열 방 으 로 자 기 는 인 생 뿐 인 줄 알 게 하 소 서 ( 셀 라 )

Psalms 10


Psalms Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 9

Psalms

Return to Index

Chapter 10

1

여 호 와 여, 어 찌 하 여 멀 리 서 시 며 어 찌 하 여 환 난 때 에 숨 으 시 나 이 까

2

악 한 자 가 교 만 하 여 가 련 한 자 를 심 히 군 박 하 오 니 저 희 로 자 기 의 베 푼 꾀 에 빠 지 게 하 소 서

3

악 인 은 그 마 음 의 소 욕 을 자 랑 하 며 탐 리 하 는 자 는 여 호 와 를 배 반 하 여 멸 시 하 나 이 다

4

악 인 은 그 교 만 한 얼 굴 로 말 하 기 를 여 호 와 께 서 이 를 감 찰 치 아 니 하 신 다 하 며 그 모 든 사 상 에 하 나 님 이 없 다 하 나 이 다

5

저 의 길 은 언 제 든 지 견 고 하 고 주 의 심 판 은 높 아 서 저 의 안 력 이 미 치 지 못 하 오 며 저 는 그 모 든 대 적 을 멸 시 하 며

6

그 마 음 에 이 르 기 를 나 는 요 동 치 아 니 하 며 대 대 로 환 난 을 당 치 아 니 하 리 라 하 나 이 다

7

그 입 에 는 저 주 와 궤 휼 과 포 학 이 충 만 하 며 혀 밑 에 는 잔 해 와 죄 악 이 있 나 이 다

8

저 가 향 촌 유 벽 한 곳 에 앉 으 며 그 은 밀 한 곳 에 서 무 죄 한 자 를 죽 이 며 그 눈 은 외 로 운 자 를 엿 보 나 이 다

9

사 자 가 그 굴 혈 에 엎 드 림 같 이 저 가 은 밀 한 곳 에 엎 드 려 가 련 한 자 를 잡 으 려 고 기 다 리 며 자 기 그 물 을 끌 어 가 련 한 자 를 잡 나 이 다

10

저 가 구 푸 려 엎 드 리 니 그 강 포 로 인 하 여 외 로 운 자 가 넘 어 지 나 이 다

11

저 의 마 음 에 이 르 기 를 하 나 님 이 잊 으 셨 고 그 얼 굴 을 가 리 우 셨 으 니 영 원 히 보 지 아 니 하 시 리 라 하 나 이 다

12

주 께 서 생 명 의 길 로 내 게 보 이 시 리 니 주 의 앞 에 는 기 쁨 이 충 만 하 고 주 의 우 편 에 는 영 원 한 즐 거 움 이 있 나 이 다

13

주 께 서 생 명 의 길 로 내 게 보 이 시 리 니 주 의 앞 에 는 기 쁨 이 충 만 하 고 주 의 우 편 에 는 영 원 한 즐 거 움 이 있 나 이 다

14

저 의 마 음 에 이 르 기 를 하 나 님 이 잊 으 셨 고 그 얼 굴 을 가 리 우 셨 으 니 영 원 히 보 지 아 니 하 시 리 라 하 나 이 다

15

여 호 와 여, 일 어 나 옵 소 서 하 나 님 이 여, 손 을 드 옵 소 서 가 난 한 자 를 잊 지 마 옵 소 서

16

어 찌 하 여 악 인 이 하 나 님 을 멸 시 하 여 그 마 음 에 이 르 기 를 주 는 감 찰 치 아 니 하 리 라 하 나 이 까

17

주 께 서 는 보 셨 나 이 다 잔 해 와 원 한 을 감 찰 하 시 고 주 의 손 으 로 갚 으 려 하 시 오 니 외 로 운 자 가 주 를 의 지 하 나 이 다 주 는 벌 써 부 터 고 아 를 도 우 시 는 자 니 이 다

18

악 인 의 팔 을 꺽 으 소 서 악 한 자 의 악 을 없 기 까 지 찾 으 소 서

19

여 호 와 께 서 는 영 원 무 궁 토 록 왕 이 시 니 열 방 이 주 의 땅 에 서 멸 망 하 였 나 이 다

20

여 호 와 여, 주 는 겸 손 한 자 의 소 원 을 들 으 셨 으 니 저 희 마 음 을 예 비 하 시 며 귀 를 기 울 여 들 으 시 고

21

고 아 와 압 박 당 하 는 자 를 위 하 여 심 판 하 사 세 상 에 속 한 자 로 다 시 는 위 협 지 못 하 게 하 시 리 이 다

Psalms 11


Psalms Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 10

Psalms

Return to Index

Chapter 11

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 내 가 여 호 와 께 피 하 였 거 늘 너 희 가 내 영 혼 더 러 새 같 이 네 산 으 로 도 망 하 라 함 은 어 찜 인 고

2

악 인 이 활 을 당 기 고 살 을 시 위 에 먹 임 이 여 마 음 이 바 른 자 를 어 두 운 데 서 쏘 려 하 는 도 다

3

터 가 무 너 지 면 의 인 이 무 엇 을 할 꼬

4

여 호 와 께 서 그 성 전 에 계 시 니 여 호 와 의 보 좌 는 하 늘 에 있 음 이 여 그 눈 이 인 생 을 통 촉 하 시 고 그 안 목 이 저 희 를 감 찰 하 시 도 다

5

여 호 와 는 의 인 을 감 찰 하 시 고 악 인 과 강 포 함 을 좋 아 하 는 자 를 마 음 에 미 워 하 시 도 다

6

악 인 에 게 그 물 을 내 려 치 시 리 니 불 과 유 황 과 태 우 는 바 람 이 저 희 잔 의 소 득 이 되 리 로 다

7

여 호 와 는 의 로 우 사 의 로 운 일 을 좋 아 하 시 나 니 정 직 한 자 는 그 얼 굴 을 뵈 오 리 로 다

Psalms 12


Psalms Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 11

Psalms

Return to Index

Chapter 12

1

( 다 윗 의 시. 영 장 으 로 스 미 닛 에 맞 춘 노 래 ) 여 호 와 여, 도 우 소 서 경 건 한 자 가 끊 어 지 며 충 실 한 자 가 인 생 중 에 없 어 지 도 소 이 다

2

저 희 가 이 웃 에 게 각 기 거 짓 말 을 말 함 이 여 아 첨 하 는 입 술 과 두 마 음 으 로 말 하 는 도 다

3

여 호 와 께 서 모 든 아 첨 하 는 입 술 과 자 랑 하 는 혀 를 끊 으 시 리 니

4

저 희 가 말 하 기 를 우 리 의 혀 로 이 길 지 라 우 리 입 술 은 우 리 것 이 니 우 리 를 주 관 할 자 누 구 리 요 함 이 로 다

5

여 호 와 의 말 씀 에 가 련 한 자 의 눌 림 과 궁 핍 한 자 의 탄 식 을 인 하 여 내 가 이 제 일 어 나 저 를 그 원 하 는 안 전 지 대 에 두 리 라 하 시 도 다

6

여 호 와 의 말 씀 은 순 결 함 이 여 흙 도 가 니 에 일 곱 번 단 련 한 은 같 도 다

7

여 호 와 여, 저 희 를 지 키 사 이 세 대 로 부 터 영 영 토 록 보 존 하 시 리 이 다

8

비 루 함 이 인 생 중 에 높 아 지 는 때 에 악 인 이 처 처 에 횡 행 하 는 도 다

Psalms 13


Psalms Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 12

Psalms

Return to Index

Chapter 13

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 어 느 때 까 지 니 이 까 나 를 영 영 히 잊 으 시 나 이 까 주 의 얼 굴 을 나 에 게 서 언 제 까 지 숨 기 시 겠 나 이 까

2

내 가 나 의 영 혼 에 경 영 하 고 종 일 토 록 마 음 에 근 심 하 기 를 어 느 때 까 지 하 오 며 내 원 수 가 나 를 쳐 서 자 긍 하 기 를 어 느 때 까 지 하 리 이 까

3

여 호 와 내 하 나 님 이 여, 나 를 생 각 하 사 응 답 하 시 고 나 의 눈 을 밝 히 소 서 두 렵 건 대 내 가 사 망 의 잠 을 잘 까 하 오 며

4

두 렵 건 대 나 의 원 수 가 이 르 기 를 내 가 저 를 이 기 었 다 할 까 하 오 며 내 가 요 동 될 때 에 나 의 대 적 들 이 기 뻐 할 까 하 나 이 다

5

나 는 오 직 주 의 인 자 하 심 을 의 뢰 하 였 사 오 니 내 마 음 은 주 의 구 원 을 기 뻐 하 리 이 다

6

내 가 여 호 와 를 찬 송 하 리 니 이 는 나 를 후 대 하 심 이 로 다

Psalms 14


Psalms Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 13

Psalms

Return to Index

Chapter 14

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 어 리 석 은 자 는 그 마 음 에 이 르 기 를 하 나 님 이 없 다 하 도 다 저 희 는 부 패 하 고 소 행 이 가 증 하 여 선 을 행 하 는 자 가 없 도 다

2

여 호 와 께 서 하 늘 에 서 인 생 을 굽 어 살 피 사 지 각 이 있 어 하 나 님 을 찾 는 자 가 있 는 가 보 려 하 신 즉

3

다 치 우 쳤 으 며 함 께 더 러 운 자 가 되 고 선 을 행 하 는 자 가 없 으 니 하 나 도 없 도 다

4

죄 악 을 행 하 는 자 는 다 무 지 하 뇨 저 희 가 떡 먹 듯 이 내 백 성 을 먹 으 면 서 여 호 와 를 부 르 지 아 니 하 는 도 다

5

저 희 가 거 기 서 두 려 워 하 고 두 려 워 하 였 으 니 하 나 님 이 의 인 의 세 대 에 계 심 이 로 다

6

너 희 가 가 난 한 자 의 경 영 을 부 끄 럽 게 하 나 오 직 여 호 와 는 그 피 난 처 가 되 시 도 다

7

이 스 라 엘 의 구 원 이 시 온 에 서 나 오 기 를 원 하 도 다 여 호 와 께 서 그 백 성 의 포 로 된 것 을 돌 이 키 실 때 에 야 곱 이 즐 거 워 하 고 이 스 라 엘 이 기 뻐 하 리 로 다

Psalms 15


Psalms Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 14

Psalms

Return to Index

Chapter 15

1

( 다 윗 의 시 ) 여 호 와 여, 주 의 장 막 에 유 할 자 누 구 오 며 주 의 성 산 에 거 할 자 누 구 오 니 이 까

2

정 직 하 게 행 하 며 공 의 를 일 삼 으 며 그 마 음 에 진 실 을 말 하 며

3

그 혀 로 참 소 치 아 니 하 고 그 벗 에 게 행 악 지 아 니 하 며 그 이 웃 을 훼 방 치 아 니 하 며

4

그 눈 은 망 령 된 자 를 멸 시 하 며 여 호 와 를 두 려 워 하 는 자 를 존 대 하 며 그 마 음 에 서 원 한 것 은 해 로 울 지 라 도 변 치 아 니 하 며

5

그 혀 로 참 소 치 아 니 하 고 그 벗 에 게 행 악 지 아 니 하 며 그 이 웃 을 훼 방 치 아 니 하 며

6

그 눈 은 망 령 된 자 를 멸 시 하 며 여 호 와 를 두 려 워 하 는 자 를 존 대 하 며 그 마 음 에 서 원 한 것 은 해 로 울 지 라 도 변 치 아 니 하 며

7

변 리 로 대 금 치 아 니 하 며 뇌 물 을 받 고 무 죄 한 자 를 해 치 아 니 하 는 자 니 이 런 일 을 행 하 는 자 는 영 영 히 요 동 치 아 니 하 리 이 다

Psalms 16


Psalms Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 15

Psalms

Return to Index

Chapter 16

1

( 다 윗 의 믹 담 ) 하 나 님 이 여, 나 를 보 호 하 소 서 내 가 주 께 피 하 나 이 다

2

내 가 여 호 와 께 아 뢰 되 주 는 나 의 주 시 오 니 주 밖 에 는 나 의 복 이 없 다 하 였 나 이 다

3

땅 에 있 는 성 도 는 존 귀 한 자 니 나 의 모 든 즐 거 움 이 저 희 에 게 있 도 다

4

다 른 신 에 게 예 물 을 드 리 는 자 는 괴 로 움 이 더 할 것 이 라 나 는 저 희 가 드 리 는 피 의 전 제 를 드 리 지 아 니 하 며 내 입 술 로 그 이 름 도 부 르 지 아 니 하 리 로 다

5

여 호 와 는 나 의 산 업 과 나 의 잔 의 소 득 이 시 니 나 의 분 깃 을 지 키 시 나 이 다

6

내 게 줄 로 재 어 준 구 역 은 아 름 다 운 곳 에 있 음 이 여 나 의 기 업 이 실 로 아 름 답 도 다

7

나 를 훈 계 하 신 여 호 와 를 송 축 할 지 라 ! 밤 마 다 내 심 장 이 나 를 교 훈 하 도 다

8

내 가 여 호 와 를 항 상 내 앞 에 모 심 이 여 그 가 내 우 편 에 계 시 므 로 내 가 요 동 치 아 니 하 리 로 다

9

이 러 므 로 내 마 음 이 기 쁘 고 내 영 광 도 즐 거 워 하 며 내 육 체 도 안 전 히 거 하 리 니

Psalms 17


Psalms Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 16

Psalms

Return to Index

Chapter 17

1

( 다 윗 의 기 도 ) 여 호 와 여, 정 직 함 을 들 으 소 서 나 의 부 르 짖 음 에 주 의 하 소 서 거 짓 되 지 않 은 입 술 에 서 나 오 는 내 기 도 에 귀 를 기 울 이 소 서

2

나 의 판 단 을 주 앞 에 서 내 시 며 주 의 눈 은 공 평 함 을 살 피 소 서

3

주 께 서 내 마 음 을 시 험 하 시 고 밤 에 나 를 권 고 하 시 며 나 를 감 찰 하 셨 으 나 흠 을 찾 지 못 하 셨 으 니 내 가 결 심 하 고 입 으 로 범 죄 치 아 니 하 리 이 다

4

사 람 의 행 사 로 논 하 면 나 는 주 의 입 술 의 말 씀 을 좇 아 스 스 로 삼 가 서 강 포 한 자 의 길 에 행 치 아 니 하 였 사 오 며

5

나 의 걸 음 이 주 의 길 을 굳 게 지 키 고 실 족 지 아 니 하 였 나 이 다

6

하 나 님 이 여, 내 게 응 답 하 시 겠 는 고 로 내 가 불 렀 사 오 니 귀 를 기 울 여 내 말 을 들 으 소 서

7

주 께 피 하 는 자 를 그 일 어 나 치 는 자 에 게 서 오 른 손 으 로 구 원 하 시 는 주 여, 주 의 기 이 한 인 자 를 나 타 내 소 서

8

나 를 눈 동 자 같 이 지 키 시 고 주 의 날 개 그 늘 아 래 감 추 사

9

나 를 압 제 하 는 악 인 과 나 를 에 워 싼 극 한 원 수 에 게 서 벗 어 나 게 하 소 서

10

저 희 가 자 기 기 름 에 잠 겼 으 며 그 입 으 로 교 만 히 말 하 나 이 다

11

이 제 우 리 의 걸 어 가 는 것 을 저 희 가 에 워 싸 며 주 목 하 고 땅 에 넘 어 뜨 리 려 하 나 이 다

12

저 는 그 움 킨 것 을 찢 으 려 하 는 사 자 같 으 며 은 밀 한 곳 에 엎 드 린 젊 은 사 자 같 으 니 이 다

13

여 호 와 여, 일 어 나 저 를 대 항 하 여 넘 어 뜨 리 시 고 주 의 칼 로 악 인 에 게 서 나 의 영 혼 을 구 원 하 소 서

14

여 호 와 여, 금 생 에 서 저 희 분 깃 을 받 은 세 상 사 람 에 게 서 나 를 주 의 손 으 로 구 하 소 서 그 는 주 의 재 물 로 배 를 채 우 심 을 입 고 자 녀 로 만 족 하 고 그 남 은 산 업 을 그 어 린 아 이 들 에 게 유 전 하 는 자 니 이 다

15

나 는 의 로 운 중 에 주 의 얼 굴 을 보 리 니 깰 때 에 주 의 형 상 으 로 만 족 하 리 이 다

Psalms 18


Psalms Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 17

Psalms

Return to Index

Chapter 18

1

( 여 호 와 의 종 다 윗 의 시. 영 장 으 로 한 노 래. 여 호 와 께 서 다 윗 을 그 모 든 원 수 와 사 울 의 손 에 서 구 원 하 신 날 에 다 윗 이 이 노 래 의 말 로 여 호 와 께 아 뢰 어 가 로 되 ) 나 의 힘 이 되 신 여 호 와 여, 내 가 주 를 사 랑 하 나 이 다

2

여 호 와 는 나 의 반 석 이 시 요, 나 의 요 새 시 요, 나 를 건 지 시 는 자 시 요, 나 의 하 나 님 이 시 요, 나 의 피 할 바 위 시 요, 나 의 방 패 시 요, 나 의 구 원 의 뿔 이 시 요, 나 의 산 성 이 시 로 다

3

내 가 찬 송 받 으 실 여 호 와 께 아 뢰 리 니 내 원 수 들 에 게 서 구 원 을 얻 으 리 로 다

4

사 망 의 줄 이 나 를 얽 고 불 의 의 창 수 가 나 를 두 렵 게 하 였 으 며

5

음 부 의 줄 이 나 를 두 르 고 사 망 의 올 무 가 내 게 이 르 렀 도 다

6

내 가 환 난 에 서 여 호 와 께 아 뢰 며 나 의 하 나 님 께 부 르 짖 었 더 니 저 가 그 전 에 서 내 소 리 를 들 으 심 이 여 그 앞 에 서 나 의 부 르 짖 음 이 그 귀 에 들 렸 도 다

7

이 에 땅 이 진 동 하 고 산 의 터 도 요 동 하 였 으 니 그 의 진 노 를 인 함 이 로 다

8

그 코 에 서 연 기 가 오 르 고 입 에 서 불 이 나 와 사 름 이 여 그 불 에 숯 이 피 었 도 다

9

저 가 또 하 늘 을 드 리 우 시 고 강 림 하 시 니 그 발 아 래 는 어 둑 캄 캄 하 도 다

10

그 룹 을 타 고 날 으 심 이 여 바 람 날 개 로 높 이 뜨 셨 도 다

11

저 가 흑 암 으 로 그 숨 는 곳 을 삼 으 사 장 막 같 이 자 기 를 두 르 게 하 심 이 여 곧 물 의 흑 암 과 공 중 의 빽 빽 한 구 름 으 로 그 리 하 시 도 다

12

그 앞 에 광 채 로 인 하 여 빽 빽 한 구 름 이 지 나 며 우 박 과 숯 불 이 내 리 도 다

13

여 호 와 께 서 하 늘 에 서 뇌 성 을 발 하 시 고 지 존 하 신 자 가 음 성 을 내 시 며 우 박 과 숯 불 이 내 리 도 다

14

그 살 을 날 려 저 희 를 흩 으 심 이 여 많 은 번 개 로 파 하 셨 도 다

15

이 럴 때 에 여 호 와 의 꾸 지 람 과 콧 김 을 인 하 여 물 밑 이 드 러 나 고 세 상 의 터 가 나 타 났 도 다

16

저 가 위 에 서 보 내 사 나 를 취 하 심 이 여 많 은 물 에 서 나 를 건 져 내 셨 도 다

17

나 를 강 한 원 수 와 미 워 하 는 자 에 게 서 건 지 셨 음 이 여 저 희 는 나 보 다 힘 센 연 고 로 다

18

저 희 가 나 의 재 앙 의 날 에 내 게 이 르 렀 으 나 여 호 와 께 서 나 의 의 지 가 되 셨 도 다

19

나 를 또 넓 은 곳 으 로 인 도 하 시 고 나 를 기 뻐 하 심 으 로 구 원 하 셨 도 다

20

여 호 와 께 서 내 의 를 따 라 상 주 시 며 내 손 의 깨 끗 함 을 좇 아 갚 으 셨 으 니

21

이 는 내 가 여 호 와 의 도 를 지 키 고 악 하 게 내 하 나 님 을 떠 나 지 아 니 하 였 으 며

22

그 모 든 규 례 가 내 앞 에 있 고 내 게 서 그 율 례 를 버 리 지 아 니 하 였 음 이 로 다

23

내 가 또 한 그 앞 에 완 전 하 여 나 의 죄 악 에 서 스 스 로 지 켰 나 니

24

그 러 므 로 여 호 와 께 서 내 의 를 따 라 갚 으 시 되 그 목 전 에 내 손 의 깨 끗 한 대 로 내 게 갚 으 셨 도 다

25

자 비 한 자 에 게 는 주 의 자 비 하 심 을 나 타 내 시 며 완 전 한 자 에 게 는 주 의 완 전 하 심 을 보 이 시 며

26

깨 끗 한 자 에 게 는 주 의 깨 끗 하 심 을 보 이 시 며 사 특 한 자 에 게 는 주 의 거 스 리 심 을 보 이 시 리 니

27

주 께 서 곤 고 한 백 성 은 구 원 하 시 고 교 만 한 눈 은 낮 추 시 리 이 다

28

주 께 서 나 의 등 불 을 켜 심 이 여, 여 호 와 내 하 나 님 이 내 흑 암 을 밝 히 시 리 이 다

29

내 가 주 를 의 뢰 하 고 적 군 에 달 리 며 내 하 나 님 을 의 지 하 고 담 을 뛰 어 넘 나 이 다

30

하 나 님 의 도 는 완 전 하 고 여 호 와 의 말 씀 은 정 미 하 니 저 는 자 기 에 게 피 하 는 모 든 자 의 방 패 시 로 다

31

여 호 와 외 에 누 가 하 나 님 이 며 우 리 하 나 님 외 에 누 가 반 석 이 뇨

32

이 하 나 님 이 힘 으 로 내 게 띠 띠 우 시 며 내 길 을 완 전 케 하 시 며

33

나 의 발 로 암 사 슴 발 같 게 하 시 며 나 를 나 의 높 은 곳 에 세 우 시 며

34

내 손 을 가 르 쳐 싸 우 게 하 시 니 내 팔 이 놋 활 을 당 기 도 다

35

주 께 서 또 주 의 구 원 하 는 방 패 를 내 게 주 시 며 주 의 오 른 손 이 나 를 붙 들 고 주 의 온 유 함 이 나 를 크 게 하 셨 나 이 다

36

내 걸 음 을 넓 게 하 셨 고 나 로 실 족 지 않 게 하 셨 나 이 다

37

내 가 내 원 수 를 따 라 미 치 리 니 저 희 가 망 하 기 전 에 는 돌 이 키 지 아 니 하 리 이 다

38

내 가 저 희 를 쳐 서 능 히 일 어 나 지 못 하 게 하 리 니 저 희 가 내 발 아 래 엎 드 러 지 리 이 다

39

대 저 주 께 서 나 로 전 쟁 케 하 려 고 능 력 으 로 내 게 띠 띠 우 사 일 어 나 나 를 치 는 자 로 내 게 굴 복 케 하 셨 나 이 다

40

주 께 서 또 내 원 수 들 로 등 을 내 게 로 향 하 게 하 시 고 나 로 나 를 미 워 하 는 자 를 끊 어 버 리 게 하 셨 나 이 다

41

저 희 가 부 르 짖 으 나 구 원 할 자 가 없 었 고 여 호 와 께 부 르 짖 어 도 대 답 지 아 니 하 셨 나 이 다

42

내 가 저 희 를 바 람 앞 에 티 끌 같 이 부 숴 뜨 리 고 거 리 의 진 흙 같 이 쏟 아 버 렸 나 이 다

43

주 께 서 나 를 백 성 의 다 툼 에 서 건 지 시 고 열 방 의 으 뜸 을 삼 으 셨 으 니 내 가 알 지 못 하 는 백 성 이 나 를 섬 기 리 이 다

44

저 희 가 내 풍 성 을 들 은 즉 시 로 내 게 순 복 함 이 여 이 방 인 들 이 내 게 복 종 하 리 로 다

45

이 방 인 들 이 쇠 미 하 여 그 견 고 한 곳 에 서 떨 며 나 오 리 로 다

46

여 호 와 는 생 존 하 시 니 나 의 반 석 을 찬 송 하 며 내 구 원 의 하 나 님 을 높 일 지 로 다

47

이 하 나 님 이 나 를 위 하 여 보 수 하 시 고 민 족 들 로 내 게 복 종 케 하 시 도 다

48

주 께 서 나 를 내 원 수 들 에 게 서 구 조 하 시 니 주 께 서 실 로 나 를 대 적 하 는 자 의 위 에 나 를 드 시 고 나 를 강 포 한 자 에 게 서 건 지 시 나 이 다

49

여 호 와 여, 이 러 므 로 내 가 열 방 중 에 서 주 께 감 사 하 며 주 의 이 름 을 찬 송 하 리 이 다

50

여 호 와 께 서 그 왕 에 게 큰 구 원 을 주 시 며 기 름 부 음 받 은 자 에 게 인 자 를 베 푸 심 이 여 영 영 토 록 다 윗 과 그 후 손 에 게 로 다

Psalms 19


Psalms Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 18

Psalms

Return to Index

Chapter 19

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 하 늘 이 하 나 님 의 영 광 을 선 포 하 고 궁 창 이 그 손 으 로 하 신 일 을 나 타 내 는 도 다

2

날 은 날 에 게 말 하 고 밤 은 밤 에 게 지 식 을 전 하 니

3

언 어 가 없 고 들 리 는 소 리 도 없 으 나

4

그 소 리 가 온 땅 에 통 하 고 그 말 씀 이 세 계 끝 까 지 이 르 도 다 하 나 님 이 해 를 위 하 여 하 늘 에 장 막 을 베 푸 셨 도 다

5

해 는 그 방 에 서 나 오 는 신 랑 과 같 고 그 길 을 달 리 기 기 뻐 하 는 장 사 같 아 서

6

하 늘 이 끝 에 서 나 와 서 하 늘 저 끝 까 지 운 행 함 이 여 그 온 기 에 서 피 하 여 숨 은 자 없 도 다

7

여 호 와 의 율 법 은 완 전 하 여 영 혼 을 소 성 케 하 고 여 호 와 의 증 거 는 확 실 하 여 우 둔 한 자 로 지 혜 롭 게 하 며

8

여 호 와 의 교 훈 은 정 직 하 여 마 음 을 기 쁘 게 하 고 여 호 와 의 계 명 은 순 결 하 여 눈 을 밝 게 하 도 다

9

여 호 와 를 경 외 하 는 도 는 정 결 하 여 영 원 까 지 이 르 고 여 호 와 의 규 례 는 확 실 하 여 다 의 로 우 니

10

금 곧 많 은 정 금 보 다 더 사 모 할 것 이 며 꿀 과 송 이 꿀 보 다 더 달 도 다

11

또 주 의 종 이 이 로 경 계 를 받 고 이 를 지 킴 으 로 상 이 크 니 이 다

12

자 기 허 물 을 능 히 깨 달 을 자 누 구 리 요 나 를 숨 은 허 물 에 서 벗 어 나 게 하 소 서

13

또 주 의 종 으 로 고 범 죄 를 짓 지 말 게 하 사 그 죄 가 나 를 주 장 치 못 하 게 하 소 서 그 리 하 시 면 내 가 정 직 하 여 큰 죄 과 에 서 벗 어 나 겠 나 이 다

14

나 의 반 석 이 시 요 나 의 구 속 자 이 신 여 호 와 여, 내 입 의 말 과 마 음 의 묵 상 이 주 의 앞 에 열 납 되 기 를 원 하 나 이 다

Psalms 20


Psalms Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 19

Psalms

Return to Index

Chapter 20

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 환 난 날 에 여 호 와 께 서 네 게 응 답 하 시 고 야 곱 의 하 나 님 의 이 름 이 너 를 높 이 드 시 며

2

성 소 에 서 너 를 도 와 주 시 고 시 온 에 서 너 를 붙 드 시 며

3

네 모 든 소 제 를 기 억 하 시 며 네 번 제 를 받 으 시 기 를 원 하 노 라 ( 셀 라 )

4

네 마 음 의 소 원 대 로 허 락 하 시 고 네 모 든 도 모 를 이 루 시 기 를 원 하 노 라

5

우 리 가 너 의 승 리 로 인 하 여 개 가 를 부 르 며 우 리 하 나 님 의 이 름 으 로 우 리 기 를 세 우 리 니 여 호 와 께 서 네 모 든 기 도 를 이 루 시 기 를 원 하 노 라

6

여 호 와 께 서 자 기 에 게 속 한 바 기 름 부 음 받 은 자 를 구 원 하 시 는 줄 이 제 내 가 아 노 니 그 오 른 손 에 구 원 하 는 힘 으 로 그 거 룩 한 하 늘 에 서 저 에 게 응 락 하 시 리 로 다

7

혹 은 병 거 혹 은 말 을 의 지 하 나 우 리 는 여 호 와 우 리 하 나 님 의 이 름 을 자 랑 하 리 로 다

8

저 희 는 굽 어 엎 드 러 지 고 우 리 는 일 어 나 바 로 서 도 다

9

여 호 와 여, 구 원 하 소 서 우 리 가 부 를 때 에 왕 은 응 락 하 소 서

Psalms 21


Psalms Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 20

Psalms

Return to Index

Chapter 21

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 왕 이 주 의 힘 을 인 하 여 기 뻐 하 며 주 의 구 원 을 인 하 여 크 게 즐 거 워 하 리 이 다

2

그 마 음 의 소 원 을 주 셨 으 며 그 입 술 의 구 함 을 거 절 치 아 니 하 셨 나 이 다 ( 셀 라 )

3

주 의 아 름 다 운 복 으 로 저 를 영 접 하 시 고 정 금 면 류 관 을 그 머 리 에 씌 우 셨 나 이 다

4

저 가 생 명 을 구 하 매 주 께 서 주 셨 으 니 곧 영 영 한 장 수 로 소 이 다

5

주 의 구 원 으 로 그 영 광 을 크 게 하 시 고 존 귀 와 위 엄 으 로 저 에 게 입 히 시 나 이 다

6

저 로 영 영 토 록 지 극 한 복 을 받 게 하 시 며 주 의 앞 에 서 기 쁘 고 즐 겁 게 하 시 나 이 다

7

왕 이 여 호 와 를 의 지 하 오 니 지 극 히 높 으 신 자 의 인 자 함 으 로 요 동 치 아 니 하 리 이 다

8

네 손 이 네 모 든 원 수 를 발 견 함 이 여 네 오 른 손 이 너 를 미 워 하 는 자 를 발 견 하 리 로 다

9

네 가 노 할 때 에 저 희 로 풀 무 같 게 할 것 이 라 여 호 와 께 서 진 노 로 저 희 를 삼 키 시 리 니 불 이 저 희 를 소 멸 하 리 로 다

10

네 가 저 희 후 손 을 땅 에 서 멸 함 이 여 저 희 자 손 을 인 생 중 에 서 끊 으 리 로 다

11

대 저 저 희 는 너 를 해 하 려 하 여 계 교 를 품 었 으 나 이 루 지 못 하 도 다

12

네 가 저 희 로 돌 아 서 게 함 이 여 그 얼 굴 을 향 하 여 활 시 위 를 당 기 리 로 다

13

여 호 와 여, 주 의 능 력 으 로 높 임 을 받 으 소 서 ! 우 리 가 주 의 권 능 을 노 래 하 고 칭 송 하 겠 나 이 다

Psalms 22


Psalms Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 21

Psalms

Return to Index

Chapter 22

1

( 다 윗 의 시. 영 장 으 로 아 앨 렛 샤 할 에 맞 춘 노 래 ) 내 하 나 님 이 여, 내 하 나 님 이 여, 어 찌 나 를 버 리 셨 나 이 까 ? 어 찌 나 를 멀 리 하 여 돕 지 아 니 하 옵 시 며 내 신 음 하 는 소 리 를 듣 지 아 니 하 시 나 이 까 ?

2

내 하 나 님 이 여, 내 가 낮 에 도 부 르 짖 고 밤 에 도 잠 잠 치 아 니 하 오 나 응 답 지 아 니 하 시 나 이 다

3

이 스 라 엘 의 찬 송 중 에 거 하 시 는 주 여, 주 는 거 룩 하 시 니 이 다

4

우 리 열 조 가 주 께 의 뢰 하 였 고 의 뢰 하 였 으 므 로 저 희 를 건 지 셨 나 이 다

5

저 희 가 주 께 부 르 짖 어 구 원 을 얻 고 주 께 의 뢰 하 여 수 치 를 당 치 아 니 하 였 나 이 다

6

나 는 벌 레 요 사 람 이 아 니 라 사 람 의 훼 방 거 리 요 백 성 의 조 롱 거 리 니 이 다

7

나 를 보 는 자 는 다 비 웃 으 며 입 술 을 비 쭉 이 고 머 리 를 흔 들 며 말 하 되

8

저 가 여 호 와 께 의 탁 하 니 구 원 하 실 걸, 저 를 기 뻐 하 시 니 건 지 실 걸 하 나 이 다

9

오 직 주 께 서 나 를 모 태 에 서 나 오 게 하 시 고 내 모 친 의 젖 을 먹 을 때 에 의 지 하 게 하 셨 나 이 다

10

내 가 날 때 부 터 주 께 맡 긴 바 되 었 고 모 태 에 서 나 올 때 부 터 주 는 내 하 나 님 이 되 셨 사 오 니

11

나 를 멀 리 하 지 마 옵 소 서 환 난 이 가 깝 고 도 울 자 없 나 이 다

12

많 은 황 소 가 나 를 에 워 싸 며 바 산 의 힘 센 소 들 이 나 를 둘 렀 으 며

13

내 게 그 입 을 벌 림 이 찢 고 부 르 짖 는 사 자 같 으 니 이 다

14

나 는 물 같 이 쏟 아 졌 으 며 내 모 든 뼈 는 어 그 러 졌 으 며 내 마 음 은 촛 밀 같 아 서 내 속 에 서 녹 았 으 며

15

내 힘 이 말 라 질 그 릇 조 각 같 고 내 혀 가 잇 틀 에 붙 었 나 이 다 주 께 서 또 나 를 사 망 의 진 토 에 두 셨 나 이 다

16

개 들 이 나 를 에 워 쌌 으 며 악 한 무 리 가 나 를 둘 러 내 수 족 을 찔 렀 나 이 다

17

내 가 내 모 든 뼈 를 셀 수 있 나 이 다 저 희 가 나 를 주 목 하 여 보 고

18

내 겉 옷 을 나 누 며 속 옷 을 제 비 뽑 나 이 다

19

여 호 와 여, 멀 리 하 지 마 옵 소 서 나 의 힘 이 시 여, 속 히 나 를 도 우 소 서

20

내 영 혼 을 칼 에 서 건 지 시 며 내 유 일 한 것 을 개 의 세 력 에 서 구 하 소 서

21

나 를 사 자 입 에 서 구 하 소 서 주 께 서 내 게 응 락 하 시 고 들 소 뿔 에 서 구 원 하 셨 나 이 다

22

내 가 주 의 이 름 을 형 제 에 게 선 포 하 고 회 중 에 서 주 를 찬 송 하 리 이 다

23

여 호 와 를 두 려 워 하 는 너 희 여, 그 를 찬 송 할 지 어 다 야 곱 의 모 든 자 손 이 여, 그 에 게 영 광 을 돌 릴 지 어 다 너 희 이 스 라 엘 모 든 자 손 이 여, 그 를 경 외 할 지 어 다

24

그 는 곤 고 한 자 의 곤 고 를 멸 시 하 거 나 싫 어 하 지 아 니 하 시 며 그 얼 굴 을 저 에 게 서 숨 기 지 아 니 하 시 고 부 르 짖 을 때 에 들 으 셨 도 다

25

대 회 중 에 나 의 찬 송 은 주 께 로 서 온 것 이 니 주 를 경 외 하 는 자 앞 에 서 나 의 서 원 을 갚 으 리 이 다

26

겸 손 한 자 는 먹 고 배 부 를 것 이 며 여 호 와 를 찾 는 자 는 그 를 찬 송 할 것 이 라 너 희 마 음 은 영 원 히 살 지 어 다

27

땅 의 모 든 끝 이 여 호 와 를 기 억 하 고 돌 아 오 며 열 방 의 모 든 족 속 이 주 의 앞 에 경 배 하 리 니

28

나 라 는 여 호 와 의 것 이 요 여 호 와 는 열 방 의 주 재 심 이 로 다

29

세 상 의 모 든 풍 비 한 자 가 먹 고 경 배 할 것 이 요 진 토 에 내 려 가 는 자 곧 자 기 영 혼 을 살 리 지 못 할 자 도 다 그 앞 에 절 하 리 로 다

30

후 손 이 그 를 봉 사 할 것 이 요 대 대 에 주 를 전 할 것 이 며

31

와 서 그 공 의 를 장 차 날 백 성 에 게 전 함 이 여 주 께 서 이 를 행 하 셨 다 할 것 이 로 다

Psalms 23


Psalms Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 22

Psalms

Return to Index

Chapter 23

1

( 다 윗 의 시 ) 여 호 와 는 나 의 목 자 시 니 내 가 부 족 함 이 없 으 리 로 다

2

그 가 나 를 푸 른 초 장 에 누 이 시 며 쉴 만 한 물 가 으 로 인 도 하 시 는 도 다

3

내 영 혼 을 소 생 시 키 시 고 자 기 이 름 을 위 하 여 의 의 길 로 인 도 하 시 는 도 다

4

내 가 사 망 의 음 침 한 골 짜 기 로 다 닐 지 라 도 해 를 두 려 워 하 지 않 을 것 은 주 께 서 나 와 함 께 하 심 이 라 주 의 지 팡 이 와 막 대 기 가 나 를 안 위 하 시 나 이 다

5

주 께 서 내 원 수 의 목 전 에 서 내 게 상 을 베 푸 시 고 기 름 으 로 내 머 리 에 바 르 셨 으 니 내 잔 이 넘 치 나 이 다

6

나 의 평 생 에 선 하 심 과 인 자 하 심 이 정 녕 나 를 따 르 리 니 내 가 여 호 와 의 집 에 영 원 히 거 하 리 로 다

Psalms 24


Psalms Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 23

Psalms

Return to Index

Chapter 24

1

( 다 윗 의 시 ) 땅 과 거 기 충 만 한 것 과 세 계 와 그 중 에 거 하 는 자 가 다 여 호 와 의 것 이 로 다

2

여 호 와 께 서 그 터 를 바 다 위 에 세 우 심 이 여 강 들 위 에 건 설 하 셨 도 다

3

여 호 와 의 산 에 오 를 자 누 구 며 그 거 룩 한 곳 에 설 자 가 누 군 고

4

곧 손 이 깨 끗 하 며 마 음 이 청 결 하 며 뜻 을 허 탄 한 데 두 지 아 니 하 며 거 짓 맹 세 치 아 니 하 는 자 로 다

5

저 는 여 호 와 께 복 을 받 고 구 원 의 하 나 님 께 의 를 얻 으 리 니

6

이 는 여 호 와 를 찾 는 족 속 이 요 야 곱 의 하 나 님 의 얼 굴 을 구 하 는 자 로 다 ( 셀 라 )

7

문 들 아 너 희 머 리 를 들 지 어 다 ! 영 원 한 문 들 아 들 릴 지 어 다 ! 영 광 의 왕 이 들 어 가 시 리 로 다

8

영 광 의 왕 이 뉘 시 뇨 강 하 고 능 한 여 호 와 시 요 전 쟁 에 능 한 여 호 와 시 로 다

9

문 들 아 너 희 머 리 를 들 지 어 다 ! 영 원 한 문 들 아 들 릴 지 어 다 ! 영 광 의 왕 이 들 어 가 시 리 로 다

10

영 광 의 왕 이 뉘 시 뇨 만 군 의 여 호 와 께 서 곧 영 광 의 왕 이 시 로 다 ( 셀 라 )

Psalms 25


Psalms Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 24

Psalms

Return to Index

Chapter 25

1

( 다 윗 의 시 ) 여 호 와 여, 나 의 영 혼 이 주 를 우 러 러 보 나 이 다

2

나 의 하 나 님 이 여, 내 가 주 께 의 지 하 였 사 오 니 나 로 부 끄 럽 지 않 게 하 시 고 나 의 원 수 로 나 를 이 기 어 개 가 를 부 르 지 못 하 게 하 소 서

3

주 를 바 라 는 자 는 수 치 를 당 하 지 아 니 하 려 니 와 무 고 히 속 이 는 자 는 수 치 를 당 하 리 이 다

4

여 호 와 여, 주 의 도 를 내 게 보 이 시 고 주 의 길 을 내 게 가 르 치 소 서

5

주 의 진 리 로 나 를 지 도 하 시 고 교 훈 하 소 서 주 는 내 구 원 의 하 나 님 이 시 니 내 가 종 일 주 를 바 라 나 이 다

6

여 호 와 여, 주 의 긍 휼 하 심 과 인 자 하 심 이 영 원 부 터 있 었 사 오 니 주 여, 이 것 을 기 억 하 옵 소 서

7

여 호 와 여, 내 소 시 의 죄 와 허 물 을 기 억 지 마 시 고 주 의 인 자 하 심 을 따 라 나 를 기 억 하 시 되 주 의 선 하 심 을 인 하 여 하 옵 소 서

8

여 호 와 는 선 하 시 고 정 직 하 시 니 그 러 므 로 그 도 로 죄 인 을 교 훈 하 시 리 로 다

9

온 유 한 자 를 공 의 로 지 도 하 심 이 여 온 유 한 자 에 게 그 도 를 가 르 치 시 리 로 다

10

여 호 와 의 모 든 길 은 그 언 약 과 증 거 를 지 키 는 자 에 게 인 자 와 진 리 로 다

11

여 호 와 여, 나 의 죄 악 이 중 대 하 오 니 주 의 이 름 을 인 하 여 사 하 소 서

12

여 호 와 를 경 외 하 는 자 누 구 뇨 ? 그 택 할 길 을 저 에 게 가 르 치 시 리 로 다

13

저 의 영 혼 은 평 안 히 거 하 고 그 자 손 은 땅 을 상 속 하 리 로 다

14

여 호 와 의 친 밀 함 이 경 외 하 는 자 에 게 있 음 이 여 그 언 약 을 저 희 에 게 보 이 시 리 로 다

15

내 눈 이 항 상 여 호 와 를 앙 망 함 은 내 발 을 그 물 에 서 벗 어 나 게 하 실 것 임 이 로 다

16

주 여, 나 는 외 롭 고 괴 롭 사 오 니 내 게 돌 이 키 사 나 를 긍 휼 히 여 기 소 서

17

내 마 음 의 근 심 이 많 사 오 니 나 를 곤 난 에 서 끌 어 내 소 서

18

나 의 곤 고 와 환 난 을 보 시 고 내 모 든 죄 를 사 하 소 서

19

내 원 수 를 보 소 서 저 희 가 많 고 나 를 심 히 미 워 함 이 니 이 다

20

내 영 혼 을 지 켜 나 를 구 원 하 소 서 내 가 주 께 피 하 오 니 수 치 를 당 치 말 게 하 소 서

21

내 가 주 를 바 라 오 니 성 실 과 정 직 으 로 나 를 보 호 하 소 서

22

하 나 님 이 여, 이 스 라 엘 을 그 모 든 환 난 에 서 구 속 하 소 서

Psalms 26


Psalms Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 25

Psalms

Return to Index

Chapter 26

1

( 다 윗 의 시 ) 내 가 나 의 완 전 함 에 행 하 였 사 오 며 요 동 치 아 니 하 고 여 호 와 를 의 지 하 였 사 오 니 여 호 와 여, 나 를 판 단 하 소 서

2

여 호 와 여, 나 를 살 피 시 고 시 험 하 사 내 뜻 과 내 마 음 을 단 련 하 소 서

3

주 의 인 자 하 심 이 내 목 전 에 있 나 이 다 내 가 주 의 진 리 중 에 행 하 여

4

허 망 한 사 람 과 같 이 앉 지 아 니 하 였 사 오 니 간 사 한 자 와 동 행 치 도 아 니 하 리 이 다

5

내 가 행 악 자 의 집 회 를 미 워 하 오 니 악 한 자 와 같 이 앉 지 아 니 하 리 이 다

6

여 호 와 여, 내 가 무 죄 하 므 로 손 을 씻 고 주 의 단 에 두 루 다 니 며

7

감 사 의 소 리 를 들 리 고 주 의 기 이 한 모 든 일 을 이 르 리 이 다

8

여 호 와 여, 내 가 주 의 계 신 집 과 주 의 영 광 이 거 하 는 곳 을 사 랑 하 오 니

9

내 영 혼 을 죄 인 과 함 께 내 생 명 을 살 인 자 와 함 께 거 두 지 마 소 서

10

저 희 손 에 악 특 함 이 있 고 그 오 른 손 에 뇌 물 이 가 득 하 오 나

11

나 는 나 의 완 전 함 에 행 하 오 리 니 나 를 구 속 하 시 고 긍 휼 히 여 기 소 서

12

내 발 이 평 탄 한 데 섰 사 오 니 회 중 에 서 여 호 와 를 송 축 하 리 이 다

Psalms 27


Psalms Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 26

Psalms

Return to Index

Chapter 27

1

( 다 윗 의 시 ) 여 호 와 는 나 의 빛 이 요 나 의 구 원 이 시 니 내 가 누 구 를 두 려 워 하 리 요 여 호 와 는 내 생 명 의 능 력 이 시 니 내 가 누 구 를 무 서 워 하 리 요

2

나 의 대 적, 나 의 원 수 된 행 악 자 가 내 살 을 먹 으 려 고 내 게 로 왔 다 가 실 족 하 여 넘 어 졌 도 다

3

군 대 가 나 를 대 적 하 여 진 칠 지 라 도 내 마 음 이 두 렵 지 아 니 하 며 전 쟁 이 일 어 나 나 를 치 려 할 지 라 도 내 가 오 히 려 안 연 하 리 로 다

4

내 가 여 호 와 께 청 하 였 던 한 가 지 일 곧 그 것 을 구 하 리 니 곧 나 로 내 생 전 에 여 호 와 의 집 에 거 하 여 여 호 와 의 아 름 다 움 을 앙 망 하 며 그 전 에 서 사 모 하 게 하 실 것 이 라

5

여 호 와 께 서 환 난 날 에 나 를 그 초 막 속 에 비 밀 히 지 키 시 고 그 장 막 은 밀 한 곳 에 나 를 숨 기 시 며 바 위 위 에 높 이 두 시 리 로 다

6

이 제 내 머 리 가 나 를 두 른 내 원 수 위 에 들 리 리 니 내 가 그 장 막 에 서 즐 거 운 제 사 를 드 리 겠 고 노 래 하 여 여 호 와 를 찬 송 하 리 로 다 !

7

여 호 와 여, 내 가 소 리 로 부 르 짖 을 때 에 들 으 시 고 또 한 나 를 긍 휼 히 여 기 사 응 답 하 소 서

8

너 희 는 내 얼 굴 을 찾 으 라 하 실 때 에 내 마 음 이 주 께 말 하 되 여 호 와 여, 내 가 주 의 얼 굴 을 찾 으 리 이 다 하 였 나 이 다

9

주 의 얼 굴 을 내 게 서 숨 기 지 마 시 고 주 의 종 을 노 하 여 버 리 지 마 소 서 주 는 나 의 도 움 이 되 셨 나 이 다 나 의 구 원 의 하 나 님 이 시 여, 나 를 버 리 지 말 고 떠 나 지 마 옵 소 서

10

내 부 모 는 나 를 버 렸 으 나 여 호 와 는 나 를 영 접 하 시 리 이 다

11

여 호 와 여, 주 의 길 로 나 를 가 르 치 시 고 내 원 수 를 인 하 여 평 탄 한 길 로 인 도 하 소 서

12

내 생 명 을 내 대 적 의 뜻 에 맡 기 지 마 소 서 위 증 자 와 악 을 토 하 는 자 가 일 어 나 나 를 치 려 함 이 니 이 다

13

내 가 산 자 의 땅 에 있 음 이 여 여 호 와 의 은 혜 볼 것 을 믿 었 도 다

14

너 는 여 호 와 를 바 랄 지 어 다 ! 강 하 고 담 대 하 며 여 호 와 를 바 랄 지 어 다 !

Psalms 28


Psalms Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 27

Psalms

Return to Index

Chapter 28

1

( 다 윗 의 시 ) 여 호 와 여, 내 가 주 께 부 르 짖 으 오 니 나 의 반 석 이 여, 내 게 귀 를 막 지 마 소 서 주 께 서 내 게 잠 잠 하 시 면 내 가 무 덤 에 내 려 가 는 자 와 같 을 까 하 나 이 다

2

내 가 주 의 성 소 를 향 하 여 나 의 손 을 들 고 주 께 부 르 짖 을 때 에 나 의 간 구 하 는 소 리 를 들 으 소 서

3

악 인 과 행 악 하 는 자 와 함 께 나 를 끌 지 마 옵 소 서 저 희 는 그 이 웃 에 게 화 평 을 말 하 나 그 마 음 에 는 악 독 이 있 나 이 다

4

저 희 의 행 사 와 그 행 위 의 악 한 대 로 갚 으 시 며 저 희 손 의 지 은 대 로 갚 아 그 마 땅 히 받 을 것 으 로 보 응 하 소 서

5

저 희 는 여 호 와 의 행 하 신 일 과 손 으 로 지 으 신 것 을 생 각 지 아 니 하 므 로 여 호 와 께 서 저 희 를 파 괴 하 고 건 설 치 아 니 하 시 리 로 다

6

여 호 와 를 찬 송 함 이 여, 내 간 구 하 는 소 리 를 들 으 심 이 로 다

7

여 호 와 는 나 의 힘 과 나 의 방 패 시 니 내 마 음 이 저 를 의 지 하 여 도 움 을 얻 었 도 다 그 러 므 로 내 마 음 이 크 게 기 뻐 하 며 내 노 래 로 저 를 찬 송 하 리 로 다

8

여 호 와 는 저 희 의 힘 이 시 요 그 기 름 부 음 받 은 자 의 구 원 의 산 성 이 시 로 다

9

주 의 백 성 을 구 원 하 시 며 주 의 산 업 에 복 을 주 시 고 또 저 희 의 목 자 가 되 사 영 원 토 록 드 십 소 서

Psalms 29


Psalms Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 28

Psalms

Return to Index

Chapter 29

1

( 다 윗 의 시 ) 너 희 권 능 있 는 자 들 아 ! 영 광 과 능 력 을 여 호 와 께 돌 리 고 돌 릴 지 어 다

2

여 호 와 의 이 름 에 합 당 한 영 광 을 돌 리 며 거 룩 한 옷 을 입 고 여 호 와 께 경 배 할 지 어 다 !

3

여 호 와 의 소 리 가 물 위 에 있 도 다 영 광 의 하 나 님 이 뇌 성 을 발 하 시 니 여 호 와 는 많 은 물 위 에 계 시 도 다

4

여 호 와 의 소 리 가 힘 있 음 이 여 여 호 와 의 소 리 가 위 엄 차 도 다

5

여 호 와 의 소 리 가 백 향 목 을 꺽 으 심 이 여 여 호 와 께 서 레 바 논 백 향 목 을 꺽 어 부 수 시 도 다

6

그 나 무 를 송 아 지 같 이 뛰 게 하 심 이 여 레 바 논 과 시 룐 으 로 들 송 아 지 같 이 뛰 게 하 시 도 다

7

여 호 와 의 소 리 가 화 염 을 가 르 시 도 다

8

여 호 와 의 소 리 가 광 야 를 진 동 하 심 이 여 여 호 와 께 서 가 데 스 광 야 를 진 동 하 시 도 다

9

여 호 와 의 소 리 가 암 사 슴 으 로 낙 태 케 하 시 고 삼 림 을 말 갛 게 벗 기 시 니 그 전 에 서 모 든 것 이 말 하 기 를 영 광 이 라 하 도 다

10

여 호 와 께 서 홍 수 때 에 좌 정 하 셨 음 이 여 여 호 와 께 서 영 영 토 록 왕 으 로 좌 정 하 시 도 다

11

여 호 와 께 서 자 기 백 성 에 게 힘 을 주 심 이 여 여 호 와 께 서 자 기 백 성 에 게 평 강 의 복 을 주 시 리 로 다

Psalms 30


Psalms Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 29

Psalms

Return to Index

Chapter 30

1

( 다 윗 의 시. 곧 성 전 낙 성 가 ) 여 호 와 여, 내 가 주 를 높 일 것 은 주 께 서 나 를 끌 어 내 사 내 대 적 으 로 나 를 인 하 여 기 뻐 하 지 못 하 게 하 심 이 니 이 다

2

여 호 와 내 하 나 님 이 여, 내 가 주 께 부 르 짖 으 매 나 를 고 치 셨 나 이 다

3

여 호 와 여, 주 께 서 내 영 혼 을 음 부 에 서 끌 어 내 어 나 를 살 리 사 무 덤 으 로 내 려 가 지 않 게 하 셨 나 이 다

4

주 의 성 도 들 아 ! 여 호 와 를 찬 송 하 며 그 거 룩 한 이 름 에 감 사 할 지 어 다

5

그 노 염 은 잠 간 이 요 그 은 총 은 평 생 이 로 다 저 녁 에 는 울 음 이 기 숙 할 지 라 도 아 침 에 는 기 쁨 이 오 리 로 다

6

내 가 형 통 할 때 에 말 하 기 를 영 영 히 요 동 치 아 니 하 리 라 하 였 도 다

7

여 호 와 께 서 주 의 은 혜 로 내 산 을 굳 게 세 우 셨 더 니 주 의 얼 굴 을 가 리 우 시 매 내 가 근 심 하 였 나 이 다

8

여 호 와 여, 내 가 주 께 부 르 짖 고 여 호 와 께 간 구 하 기 를

9

내 가 무 덤 에 내 려 갈 때 에 나 의 피 가 무 슨 유 익 이 있 으 리 요 어 찌 진 토 가 주 를 찬 송 하 며 주 의 진 리 를 선 포 하 리 이 까

10

여 호 와 여, 들 으 시 고 나 를 긍 휼 히 여 기 소 서 여 호 와 여, 나 의 돕 는 자 가 되 소 서 하 였 나 이 다

11

주 께 서 나 의 슬 픔 을 변 하 여 춤 이 되 게 하 시 며 나 의 베 옷 을 벗 기 고 기 쁨 으 로 띠 띠 우 셨 나 이 다

12

이 는 잠 잠 치 아 니 하 고 내 영 광 으 로 주 를 찬 송 케 하 심 이 니 여 호 와 나 의 하 나 님 이 여, 내 가 주 께 영 영 히 감 사 하 리 이 다

Psalms 31


Psalms Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 30

Psalms

Return to Index

Chapter 31

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 내 가 주 께 피 하 오 니 나 로 영 원 히 부 끄 럽 게 마 시 고 주 의 의 로 나 를 건 지 소 서

2

내 게 귀 를 기 울 여 속 히 건 지 시 고 내 게 견 고 한 바 위 와 구 원 하 는 보 장 이 되 소 서

3

주 는 나 의 반 석 과 산 성 이 시 니 그 러 므 로 주 의 이 름 을 인 하 여 나 를 인 도 하 시 고 지 도 하 소 서

4

저 희 가 나 를 위 하 여 비 밀 히 친 그 물 에 서 빼 어 내 소 서 주 는 나 의 산 성 이 시 니 이 다

5

내 가 나 의 영 을 주 의 손 에 부 탁 하 나 이 다 진 리 의 하 나 님 여 호 와 여, 나 를 구 속 하 셨 나 이 다

6

내 가 허 탄 한 거 짓 을 숭 상 하 는 자 를 미 워 하 고 여 호 와 를 의 지 하 나 이 다

7

내 가 주 의 인 자 하 심 을 기 뻐 하 며 즐 거 워 할 것 은 주 께 서 나 의 곤 란 을 감 찰 하 사 환 난 중 에 있 는 내 영 혼 을 아 셨 고

8

나 를 대 적 의 수 중 에 금 고 치 아 니 하 셨 고 내 발 을 넓 은 곳 에 세 우 셨 음 이 니 이 다

9

여 호 와 여 내 고 통 을 인 하 여 나 를 긍 휼 히 여 기 소 서 내 가 근 심 으 로 눈 과 혼 과 몸 이 쇠 하 였 나 이 다

10

내 생 명 은 슬 픔 으 로 보 내 며 나 의 해 는 탄 식 으 로 보 냄 이 여 내 기 력 이 나 의 죄 악 으 로 약 하 며 나 의 뼈 가 쇠 하 도 소 이 다

11

내 가 모 든 대 적 으 로 말 미 암 아 욕 을 당 하 고 내 이 웃 에 게 서 는 심 히 당 하 니 내 친 구 가 놀 라 고 길 에 서 보 는 자 가 나 를 피 하 였 나 이 다

12

내 가 잊 어 버 린 바 됨 이 사 망 한 자 를 마 음 에 두 지 아 니 함 같 고 파 기 와 같 으 니 이 다

13

내 가 무 리 의 비 방 을 들 으 오 며 사 방 에 두 려 움 이 있 나 이 다 저 희 가 나 를 치 려 의 논 할 때 에 내 생 명 을 빼 앗 기 로 꾀 하 였 나 이 다

14

여 호 와 여 그 러 하 여 도 나 는 주 께 의 지 하 고 말 하 기 를 주 는 내 하 나 님 이 시 라 하 였 나 이 다

15

내 시 대 가 주 의 손 에 있 사 오 니 내 원 수 와 핍 박 하 는 자 의 손 에 서 나 를 건 지 소 서

16

주 의 얼 굴 을 주 의 종 에 게 비 취 시 고 주 의 인 자 하 심 으 로 나 를 구 원 하 소 서

17

여 호 와 여, 내 가 주 를 불 렀 사 오 니 나 로 부 끄 럽 게 마 시 고 악 인 을 부 끄 럽 게 하 사 음 부 에 서 잠 잠 케 하 소 서

18

교 만 하 고 완 악 한 말 로 무 례 히 의 인 을 치 는 거 짓 입 술 로 벙 어 리 되 게 하 소 서

19

주 를 두 려 워 하 는 자 를 위 하 여 쌓 아 두 신 은 혜 곧 인 생 앞 에 서 주 께 피 하 는 자 를 위 하 여 베 푸 신 은 혜 가 어 찌 그 리 큰 지 요

20

주 께 서 저 희 를 주 의 은 밀 한 곳 에 숨 기 사 사 람 의 꾀 에 서 벗 어 나 게 하 시 고 비 밀 히 장 막 에 감 추 사 구 설 의 다 툼 에 서 면 하 게 하 시 리 이 다

21

여 호 와 를 찬 송 할 지 어 다 ! 견 고 한 성 에 서 그 기 이 한 인 자 를 내 게 보 이 셨 음 이 로 다

22

내 가 경 겁 한 중 에 말 하 기 를 주 의 목 전 에 서 끊 어 졌 다 하 였 사 오 나 내 가 주 께 부 르 짖 을 때 에 주 께 서 나 의 간 구 하 는 소 리 를 들 으 셨 나 이 다

23

너 희 모 든 성 도 들 아 여 호 와 를 사 랑 하 라 ! 여 호 와 께 서 성 실 한 자 를 보 호 하 시 고 교 만 히 행 하 는 자 에 게 엄 중 히 갚 으 시 느 니 라

24

강 하 고 담 대 하 라 여 호 와 를 바 라 는 너 희 들 아 !

Psalms 32


Psalms Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 31

Psalms

Return to Index

Chapter 32

1

( 다 윗 의 마 스 길 ) 허 물 의 사 함 을 얻 고 그 죄 의 가 리 움 을 받 은 자 는 복 이 있 도 다

2

마 음 에 간 사 가 없 고 여 호 와 께 정 죄 를 당 치 않 은 자 는 복 이 있 도 다

3

내 가 토 설 치 아 니 할 때 에 종 일 신 음 하 므 로 내 뼈 가 쇠 하 였 도 다

4

주 의 손 이 주 야 로 나 를 누 르 시 오 니 내 진 액 이 화 하 여 여 름 가 물 에 마 름 같 이 되 었 나 이 다 ( 셀 라 )

5

내 가 이 르 기 를 내 허 물 을 여 호 와 께 자 복 하 리 라 하 고 주 께 내 죄 를 아 뢰 고 내 죄 악 을 숨 기 지 아 니 하 였 더 니 곧 주 께 서 내 죄 의 악 을 사 하 셨 나 이 다 ( 셀 라 )

6

이 로 인 하 여 무 릇 경 건 한 자 는 주 를 만 날 기 회 를 타 서 주 께 기 도 할 지 라 진 실 로 홍 수 가 범 람 할 지 라 도 저 에 게 미 치 지 못 하 리 이 다

7

주 는 나 의 은 신 처 이 오 니 환 난 에 서 나 를 보 호 하 시 고 구 원 의 노 래 로 나 를 에 우 시 리 이 다 ( 셀 라 )

8

내 가 너 의 갈 길 을 가 르 쳐 보 이 고 너 를 주 목 하 여 훈 계 하 리 로 다

9

너 희 는 무 지 한 말 이 나 노 새 같 이 되 지 말 지 어 다 그 것 들 은 자 갈 과 굴 레 로 단 속 하 지 아 니 하 면 너 희 에 게 가 까 이 오 지 아 니 하 리 로 다

10

악 인 에 게 는 많 은 슬 픔 이 있 으 나 여 호 와 를 신 뢰 하 는 자 에 게 는 인 자 하 심 이 두 르 리 로 다

11

너 희 의 인 들 아 여 호 와 를 기 뻐 하 며 즐 거 워 할 지 어 다 ! 마 음 이 정 직 한 너 희 들 아 다 즐 거 이 외 칠 지 어 다

Psalms 33


Psalms Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 32

Psalms

Return to Index

Chapter 33

1

너 희 의 인 들 아 여 호 와 를 즐 거 워 하 라 ! 찬 송 은 정 직 한 자 의 마 땅 히 할 바 로 다

2

수 금 으 로 여 호 와 께 감 사 하 고 열 줄 비 파 로 찬 송 할 지 어 다

3

새 노 래 로 그 를 노 래 하 며 즐 거 운 소 리 로 공 교 히 연 주 할 찌 어 다

4

여 호 와 의 말 씀 은 정 직 하 며 그 행 사 는 다 진 실 하 시 도 다

5

저 는 정 의 와 공 의 를 사 랑 하 심 이 여, 세 상 에 여 호 와 의 인 자 하 심 이 충 만 하 도 다

6

여 호 와 의 말 씀 으 로 하 늘 이 지 음 이 되 었 으 며 그 만 상 이 그 입 기 운 으 로 이 루 었 도 다

7

저 가 바 닷 물 을 모 아 무 더 기 같 이 쌓 으 시 며 깊 은 물 을 곳 간 에 두 시 도 다

8

온 땅 은 여 호 와 를 두 려 워 하 며 세 계 의 모 든 거 민 은 그 를 경 외 할 지 어 다

9

저 가 말 씀 하 시 매 이 루 었 으 며 명 하 시 매 견 고 히 섰 도 다

10

여 호 와 께 서 열 방 의 도 모 를 폐 하 시 며 민 족 들 의 사 상 을 무 효 케 하 시 도 다

11

여 호 와 의 도 모 는 영 영 히 서 고 그 심 사 는 대 대 에 이 르 리 로 다

12

여 호 와 로 자 기 하 나 님 을 삼 은 나 라 곧 하 나 님 의 기 업 으 로 빼 신 바 된 백 성 은 복 이 있 도 다

13

여 호 와 께 서 하 늘 에 서 감 찰 하 사 모 든 인 생 을 보 심 이 여

14

곧 그 거 하 신 곳 에 서 세 상 의 모 든 거 민 을 하 감 하 시 도 다

15

저 는 일 반 의 마 음 을 지 으 시 며 저 희 모 든 행 사 를 감 찰 하 시 는 자 로 다

16

많 은 군 대 로 구 원 얻 은 왕 이 없 으 며 용 사 가 힘 이 커 도 스 스 로 구 하 지 못 하 는 도 다

17

구 원 함 에 말 은 헛 것 임 이 여 그 큰 힘 으 로 구 하 지 못 하 는 도 다

18

여 호 와 는 그 경 외 하 는 자 곧 그 인 자 하 심 을 바 라 는 자 를 살 피 사

19

저 희 영 혼 을 사 망 에 서 건 지 시 며 저 희 를 기 근 시 에 살 게 하 시 는 도 다

20

우 리 영 혼 이 여 호 와 를 바 람 이 여, 저 는 우 리 의 도 움 과 방 패 시 로 다

21

우 리 마 음 이 저 를 즐 거 워 함 이 여 우 리 가 그 성 호 를 의 지 한 연 고 로 다

22

여 호 와 여, 우 리 가 주 께 바 라 는 대 로 주 의 인 자 하 심 을 우 리 에 게 베 푸 소 서

Psalms 34


Psalms Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 33

Psalms

Return to Index

Chapter 34

1

( 다 윗 이 아 비 멜 렉 앞 에 서 미 친 체 하 다 가 쫓 겨 나 서 지 은 시 ) 내 가 여 호 와 를 항 상 송 축 함 이 여, 그 를 송 축 함 이 내 입 에 계 속 하 리 로 다

2

내 영 혼 이 여 호 와 로 자 랑 하 리 니 곤 고 한 자 가 이 를 듣 고 기 뻐 하 리 로 다

3

나 와 함 께 여 호 와 를 광 대 하 시 다 하 며 함 께 그 이 름 을 높 이 세

4

내 가 여 호 와 께 구 하 매 내 게 응 답 하 시 고 내 모 든 두 려 움 에 서 나 를 건 지 셨 도 다

5

저 희 가 주 를 앙 망 하 고 광 채 를 입 었 으 니 그 얼 굴 이 영 영 히 부 끄 럽 지 아 니 하 리 로 다

6

이 곤 고 한 자 가 부 르 짖 으 매 여 호 와 께 서 들 으 시 고 그 모 든 환 난 에 서 구 원 하 셨 도 다

7

여 호 와 의 사 자 가 주 를 경 외 하 는 자 를 둘 러 진 치 고 저 희 를 건 지 시 는 도 다

8

너 희 는 여 호 와 의 선 하 심 을 맛 보 아 알 지 어 다 ! 그 에 게 피 하 는 자 는 복 이 있 도 다

9

너 희 성 도 들 아 여 호 와 를 경 외 하 라 ! 저 를 경 외 하 는 자 에 게 는 부 족 함 이 없 도 다

10

젊 은 사 자 는 궁 핍 하 여 주 릴 지 라 도 여 호 와 를 찾 는 자 는 모 든 좋 은 것 에 부 족 함 이 없 으 리 로 다

11

너 희 소 자 들 아 와 서 내 게 들 으 라 내 가 여 호 와 를 경 외 함 을 너 희 에 게 가 르 치 리 로 다

12

생 명 을 사 모 하 고 장 수 하 여 복 받 기 를 원 하 는 사 람 이 누 구 뇨

13

네 혀 를 악 에 서 금 하 며 네 입 술 을 궤 사 한 말 에 서 금 할 지 어 다

14

악 을 버 리 고 선 을 행 하 며 화 평 을 찾 아 따 를 지 어 다

15

여 호 와 의 눈 은 의 인 을 향 하 시 고 그 귀 는 저 희 부 르 짖 음 에 기 울 이 시 는 도 다

16

여 호 와 의 얼 굴 은 행 악 하 는 자 를 대 하 사 저 희 의 자 취 를 땅 에 서 끊 으 려 하 시 는 도 다

17

의 인 이 외 치 매 여 호 와 께 서 들 으 시 고 저 희 의 모 든 환 난 에 서 건 지 셨 도 다

18

여 호 와 는 마 음 이 상 한 자 에 게 가 까 이 하 시 고 중 심 에 통 회 하 는 자 를 구 원 하 시 는 도 다

19

의 인 은 고 난 이 많 으 나 여 호 와 께 서 그 모 든 고 난 에 서 건 지 시 는 도 다

20

그 모 든 뼈 를 보 호 하 심 이 여 그 중 에 하 나 도 꺽 이 지 아 니 하 도 다

21

악 이 악 인 을 죽 일 것 이 라 의 인 을 미 워 하 는 자 는 죄 를 받 으 리 로 다

22

여 호 와 께 서 그 종 들 의 영 혼 을 구 속 하 시 나 니 저 에 게 피 하 는 자 는 다 죄 를 받 지 아 니 하 리 로 다

Psalms 35


Psalms Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 34

Psalms

Return to Index

Chapter 35

1

( 다 윗 의 시 ) 여 호 와 여, 나 와 다 투 는 자 와 다 투 시 고 나 와 싸 우 는 자 와 싸 우 소 서

2

방 패 와 손 방 패 를 잡 으 시 고 일 어 나 나 를 도 우 소 서

3

창 을 빼 사 나 를 쫓 는 자 의 길 을 막 으 시 고 또 내 영 혼 에 게 나 는 네 구 원 이 라 이 르 소 서

4

내 생 명 을 찾 는 자 로 부 끄 러 워 수 치 를 당 케 하 시 며 나 를 상 해 하 려 하 는 자 로 물 러 가 낭 패 케 하 소 서

5

저 희 로 바 람 앞 에 겨 와 같 게 하 시 고 여 호 와 의 사 자 로 몰 아 내 소 서

6

저 희 길 을 어 둡 고 미 끄 럽 게 하 시 고 여 호 와 의 사 자 로 저 희 를 따 르 게 하 소 서

7

저 희 가 무 고 히 나 를 잡 으 려 고 그 그 물 을 웅 덩 이 에 숨 기 며 무 고 히 내 생 명 을 해 하 려 고 함 정 을 팠 사 오 니

8

멸 망 으 로 졸 지 에 저 에 게 임 하 게 하 시 며 그 숨 긴 그 물 에 스 스 로 잡 히 게 하 시 며 멸 망 중 에 떨 어 지 게 하 소 서

9

내 영 혼 이 여 호 와 를 즐 거 워 함 이 여 그 구 원 을 기 뻐 하 리 로 다

10

내 모 든 뼈 가 이 르 기 를 여 호 와 와 같 은 자 누 구 리 요 그 는 가 난 한 자 를 그 보 다 강 한 자 에 게 서 건 지 시 고 가 난 하 고 궁 핍 한 자 를 노 략 하 는 자 에 게 서 건 지 시 는 이 라 하 리 로 다

11

불 의 한 증 인 이 일 어 나 서 내 가 알 지 못 하 는 일 로 내 게 힐 문 하 며

12

내 게 선 을 악 으 로 갚 아 나 의 영 혼 을 외 롭 게 하 나

13

나 는 저 희 가 병 들 었 을 떼 에 굵 은 베 옷 을 입 으 며 금 식 하 여 내 영 혼 을 괴 롭 게 하 였 더 니 내 기 도 가 내 품 으 로 돌 아 왔 도 다

14

내 가 나 의 친 구 와 형 제 에 게 행 함 같 이 저 희 에 게 행 하 였 으 며 내 가 굽 히 고 슬 퍼 하 기 를 모 친 을 곡 함 같 이 하 였 도 다

15

오 직 내 가 환 난 을 당 하 매 저 희 가 기 뻐 하 여 서 로 모 임 이 여 비 류 가 나 의 알 지 못 하 는 중 에 모 여 나 를 치 며 찢 기 를 마 지 아 니 하 도 다

16

저 희 는 연 회 에 서 망 령 되 이 조 롱 하 는 자 같 이 나 를 향 하 여 그 이 를 갈 도 다

17

주 여 어 느 때 까 지 관 망 하 시 리 이 까 ? 내 영 혼 을 저 멸 망 자 에 게 서 구 원 하 시 며 내 유 일 한 것 을 사 자 들 에 게 서 건 지 소 서

18

내 가 대 회 중 에 서 주 께 감 사 하 며 많 은 백 성 중 에 서 주 를 찬 송 하 리 이 다

19

무 리 하 게 나 의 원 수 된 자 로 나 를 인 하 여 기 뻐 하 지 못 하 게 하 시 며 무 고 히 나 를 미 워 하 는 자 로 눈 짓 하 지 못 하 게 하 소 서

20

대 저 저 희 는 화 평 을 말 하 지 아 니 하 고 평 안 히 땅 에 거 하 는 자 를 거 짓 말 로 모 해 하 며

21

또 저 희 가 나 를 향 하 여 입 을 크 게 벌 리 고 하 하, 우 리 가 목 도 하 였 다 하 나 이 다

22

여 호 와 여, 주 께 서 이 를 보 셨 사 오 니 잠 잠 하 지 마 옵 소 서 주 여, 나 를 멀 리 하 지 마 옵 소 서

23

나 의 하 나 님 나 의 주 여, 떨 치 고 깨 셔 서 나 를 공 판 하 시 며 나 의 송 사 를 다 스 리 소 서

24

여 호 와 나 의 하 나 님 이 여, 주 의 공 의 대 로 나 를 판 단 하 사 저 희 로 나 를 인 하 여 기 뻐 하 지 못 하 게 하 소 서

25

저 희 로 그 마 음 에 이 르 기 를 아 하, 소 원 성 취 하 였 다 하 지 못 하 게 하 시 며 우 리 가 저 를 삼 켰 다 하 지 못 하 게 하 소 서

26

나 의 해 를 기 뻐 하 는 자 들 로 부 끄 러 워 낭 패 하 게 하 시 며 나 를 향 하 여 자 긍 하 는 자 로 수 치 와 욕 을 당 케 하 소 서

27

나 의 의 를 즐 거 워 하 는 자 로 기 꺼 이 부 르 고 즐 겁 게 하 시 며 그 종 의 형 통 을 기 뻐 하 시 는 여 호 와 는 광 대 하 시 다 하 는 말 을 저 희 로 항 상 하 게 하 소 서

28

나 의 혀 가 주 의 의 를 말 하 며 종 일 토 록 주 를 찬 송 하 리 이 다

Psalms 36


Psalms Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 35

Psalms

Return to Index

Chapter 36

1

( 여 호 와 의 종 다 윗 의 시. 영 장 으 로 한 노 래 ) 악 인 의 죄 얼 이 내 마 음 에 이 르 기 를 그 목 전 에 는 하 나 님 을 두 려 워 함 이 없 다 하 니

2

저 가 스 스 로 자 긍 하 기 를 자 기 죄 악 이 드 러 나 지 아 니 하 고 미 워 함 을 받 지 도 아 니 하 리 라 함 이 로 다

3

그 입 의 말 은 죄 악 과 궤 휼 이 라 지 혜 와 선 행 을 그 쳤 도 다

4

저 는 그 침 상 에 서 죄 악 을 꾀 하 며 스 스 로 불 선 한 길 에 서 고 악 을 싫 어 하 지 아 니 하 는 도 다

5

주 의 의 는 하 나 님 의 산 들 과 같 고 주 의 판 단 은 큰 바 다 와 일 반 이 라 여 호 와 여, 주 는 사 람 과 짐 승 을 보 호 하 시 나 이 다

6

하 나 님 이 여, 주 의 인 자 하 심 이 어 찌 그 리 보 배 로 우 신 지 요 인 생 이 주 의 날 개 그 늘 아 래 피 하 나 이 다

7

저 희 가 주 의 집 의 살 찐 것 으 로 풍 족 할 것 이 라 주 께 서 주 의 복 락 의 강 수 로 마 시 우 시 리 이 다

8

대 저 생 명 의 원 천 이 주 께 있 사 오 니 주 의 광 명 중 에 우 리 가 광 명 을 보 리 이 다

9

주 를 아 는 자 에 게 주 의 인 자 하 심 을 계 속 하 시 며 마 음 이 정 직 한 자 에 게 주 의 의 를 베 푸 소 서

10

교 만 한 자 의 발 이 내 게 미 치 지 못 하 게 하 시 며 악 인 의 손 이 나 를 쫓 아 내 지 못 하 게 하 소 서

11

죄 악 을 행 하 는 자 가 거 기 넘 어 졌 으 니 엎 드 러 지 고 다 시 일 어 날 수 없 으 리 이 다

Psalms 37


Psalms Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 36

Psalms

Return to Index

Chapter 37

1

( 다 윗 의 시 ) 행 악 자 를 인 하 여 불 평 하 여 하 지 말 며 불 의 를 행 하 는 자 를 투 기 하 지 말 지 어 다

2

저 희 는 풀 과 같 이 속 히 베 임 을 볼 것 이 며 푸 른 채 소 같 이 쇠 잔 할 것 임 이 로 다

3

여 호 와 를 의 뢰 하 여 선 을 행 하 라 ! 땅 에 거 하 여 그 의 성 실 로 식 물 을 삼 을 지 어 다

4

또 여 호 와 를 기 뻐 하 라 ! 저 가 네 마 음 의 소 원 을 이 루 어 주 시 리 로 다

5

너 의 길 을 여 호 와 께 맡 기 라 ! 저 를 의 지 하 면 저 가 이 루 시 고

6

네 의 를 빛 같 이 나 타 내 시 며 네 공 의 를 정 오 의 빛 같 이 하 시 리 로 다

7

여 호 와 앞 에 잠 잠 하 고 참 아 기 다 리 라 ! 자 기 길 이 형 통 하 며 악 한 꾀 를 이 루 는 자 를 인 하 여 불 평 하 여 말 지 어 다

8

분 을 그 치 고 노 를 버 리 라 불 평 하 여 말 라 행 악 에 치 우 칠 뿐 이 라

9

대 저 행 악 하 는 자 는 끊 어 질 것 이 나 여 호 와 를 기 대 하 는 자 는 땅 을 차 지 하 리 로 다

10

잠 시 후 에 악 인 이 없 어 지 리 니 네 가 그 곳 을 자 세 히 살 필 지 라 도 없 으 리 로 다

11

오 직 온 유 한 자 는 땅 을 차 지 하 며 풍 부 한 화 평 으 로 즐 기 리 로 다

12

악 인 이 의 인 치 기 를 꾀 하 고 향 하 여 그 이 를 가 는 도 다

13

주 께 서 저 를 웃 으 시 리 니 그 날 의 이 름 을 보 심 이 로 다

14

악 인 이 칼 을 빼 고 활 을 당 기 어 가 난 하 고 궁 핍 한 자 를 엎 드 러 뜨 리 며 행 위 가 정 직 한 자 를 죽 이 고 자 하 나

15

그 칼 은 자 기 의 마 음 을 찌 르 고 그 활 은 부 러 지 리 로 다

16

의 인 의 적 은 소 유 가 많 은 악 인 의 풍 부 함 보 다 승 하 도 다

17

악 인 의 팔 은 부 러 지 나 의 인 은 여 호 와 께 서 붙 드 시 는 도 다

18

여 호 와 께 서 완 전 한 자 의 날 을 아 시 니 저 희 기 업 은 영 원 하 리 로 다

19

저 희 는 환 난 때 에 부 끄 럽 지 아 니 하 며 기 근 의 날 에 도 풍 족 하 려 니 와

20

악 인 은 멸 망 하 고 여 호 와 의 원 수 는 어 린 양 의 기 름 같 이 타 서 연 기 되 어 없 어 지 리 로 다

21

악 인 은 꾸 고 갚 지 아 니 하 나 의 인 은 은 혜 를 베 풀 고 주 는 도 다

22

주 의 복 을 받 은 자 는 땅 을 차 지 하 고 주 의 저 주 를 받 은 자 는 끊 어 지 리 로 다

23

여 호 와 께 서 사 람 의 걸 음 을 정 하 시 고 그 길 을 기 뻐 하 시 나 니

24

저 는 넘 어 지 나 아 주 엎 드 러 지 지 아 니 함 은 여 호 와 께 서 손 으 로 붙 드 심 이 로 다

25

내 가 어 려 서 부 터 늙 기 까 지 의 인 이 버 림 을 당 하 거 나 그 자 손 이 걸 식 함 을 보 지 못 하 였 도 다

26

저 는 종 일 토 록 은 혜 를 베 풀 고 꾸 어 주 니 그 자 손 이 복 을 받 는 도 다

27

악 에 서 떠 나 선 을 행 하 라 ! 그 리 하 면 영 영 히 거 하 리 니

28

여 호 와 께 서 공 의 를 사 랑 하 시 고 그 성 도 를 버 리 지 아 니 하 심 이 로 다 저 희 는 영 영 히 보 호 를 받 으 나 악 인 의 자 손 은 끊 어 지 리 로 다

29

의 인 이 땅 을 차 지 함 이 여 거 기 영 영 히 거 하 리 로 다

30

의 인 의 입 은 지 혜 를 말 하 고 그 혀 는 공 의 를 이 르 며

31

그 마 음 에 는 하 나 님 의 법 이 있 으 니 그 걸 음 에 실 족 함 이 없 으 리 로 다

32

악 인 이 의 인 을 엿 보 아 살 해 할 기 회 를 찾 으 나

33

여 호 와 는 저 를 그 손 에 버 려 두 지 아 니 하 시 고 재 판 때 에 도 정 죄 치 아 니 하 시 리 로 다

34

여 호 와 를 바 라 고 그 도 를 지 키 라 ! 그 리 하 면 너 를 들 어 땅 을 차 지 하 게 하 실 것 이 라 악 인 이 끊 어 질 때 에 네 가 목 도 하 리 로 다

35

내 가 악 인 의 큰 세 력 을 본 즉 그 본 토 에 선 푸 른 나 무 의 무 성 함 같 으 나

36

사 람 이 지 날 때 에 저 가 없 어 졌 으 니 내 가 찾 아 도 발 견 치 못 하 였 도 다

37

완 전 한 사 람 을 살 피 고 정 직 한 자 를 볼 지 어 다 화 평 한 자 의 결 국 은 평 안 이 로 다

38

범 죄 자 들 은 함 께 멸 망 하 리 니 악 인 의 결 국 은 끊 어 질 것 이 나

39

의 인 의 구 원 은 여 호 와 께 있 으 니 그 는 환 난 때 에 저 희 산 성 이 시 로 다

40

여 호 와 께 서 저 희 를 도 와 건 지 시 되 악 인 에 게 서 건 져 구 원 하 심 은 그 를 의 지 한 연 고 로 다

Psalms 38


Psalms Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 37

Psalms

Return to Index

Chapter 38

1

( 다 윗 의 기 념 케 하 는 시 ) 여 호 와 여, 주 의 노 로 나 를 책 하 지 마 시 고 분 노 로 나 를 징 계 치 마 소 서

2

주 의 살 이 나 를 찌 르 고 주 의 손 이 나 를 심 히 누 르 시 나 이 다

3

주 의 진 노 로 인 하 여 내 살 에 성 한 곳 이 없 사 오 며 나 의 죄 로 인 하 여 내 뼈 에 평 안 함 이 없 나 이 다

4

내 죄 악 이 내 머 리 에 넘 쳐 서 무 거 운 짐 같 으 니 감 당 할 수 없 나 이 다

5

내 상 처 가 썩 어 악 취 가 나 오 니 나 의 우 매 한 연 고 로 소 이 다

6

내 가 아 프 고 심 히 구 부 러 졌 으 며 종 일 토 록 슬 픈 중 에 다 니 나 이 다

7

내 허 리 에 열 기 가 가 득 하 고 내 살 에 성 한 곳 이 없 나 이 다

8

내 가 피 곤 하 고 심 히 상 하 였 으 매 마 음 이 불 안 하 여 신 음 하 나 이 다

9

주 여 나 의 모 든 소 원 이 주 의 앞 에 있 사 오 며 나 의 탄 식 이 주 의 앞 에 감 추 이 지 아 니 하 나 이 다

10

내 심 장 이 뛰 고 내 기 력 이 쇠 하 여 내 눈 의 빛 도 나 를 떠 났 나 이 다

11

나 의 사 랑 하 는 자 와 나 의 친 구 들 이 나 의 상 처 를 멀 리 하 고 나 의 친 척 들 도 멀 리 섰 나 이 다

12

내 생 명 을 찾 는 자 가 올 무 를 놓 고 나 를 해 하 려 는 자 가 괴 악 한 일 을 말 하 여 종 일 토 록 궤 계 를 도 모 하 오 나

13

나 는 귀 먹 은 자 같 이 듣 지 아 니 하 고 벙 어 리 같 이 입 을 열 지 아 니 하 오 니

14

나 는 듣 지 못 하 는 자 같 아 서 입 에 는 변 박 함 이 없 나 이 다

15

여 호 와 여, 내 가 주 를 바 랐 사 오 니 내 주 하 나 님 이 내 게 응 락 하 시 리 이 다

16

내 가 말 하 기 를 두 렵 건 대 저 희 가 내 게 대 하 여 기 뻐 하 며 내 가 실 족 할 때 에 나 를 향 하 여 망 자 존 대 할 까 하 였 나 이 다

17

내 가 넘 어 지 게 되 었 고 나 의 근 심 이 항 상 내 앞 에 있 사 오 니 내 죄 악 을 고 하 고 내 죄 를 슬 퍼 함 이 니 이 다

18

내 원 수 가 활 발 하 며 강 하 고 무 리 하 게 나 를 미 워 하 는 자 가 무 수 하 오 며

19

또 악 으 로 선 을 갚 는 자 들 이 내 가 선 을 좇 는 연 고 로 나 를 대 적 하 나 이 다

20

여 호 와 여, 나 를 버 리 지 마 소 서 나 의 하 나 님 이 여, 나 를 멀 리 하 지 마 소 서

Psalms 39


Psalms Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 38

Psalms

Return to Index

Chapter 39

1

( 다 윗 의 시. 영 장 여 두 둔 으 로 한 노 래 ) 내 가 말 하 기 를 나 의 행 위 를 조 심 하 여 내 혀 로 범 죄 치 아 니 하 리 니 악 인 이 내 앞 에 있 을 때 에 내 가 내 입 에 자 갈 을 먹 이 리 라 하 였 도 다

2

내 가 잠 잠 하 여 선 한 말 도 발 하 지 아 니 하 니 나 의 근 심 이 더 심 하 도 다

3

내 마 음 이 내 속 에 서 뜨 거 워 서 묵 상 할 때 에 화 가 발 하 니 나 의 혀 로 말 하 기 를

4

여 호 와 여, 나 의 종 말 과 연 한 의 어 떠 함 을 알 게 하 사 나 로 나 의 연 약 함 을 알 게 하 소 서

5

주 께 서 나 의 날 을 손 넓 이 만 큼 되 게 하 시 매 나 의 일 생 이 주 의 앞 에 는 없 는 것 같 사 오 니 사 람 마 다 그 든 든 히 선 때 도 진 실 로 허 사 뿐 이 니 이 다 ( 셀 라 )

6

진 실 로 각 사 람 은 그 림 자 같 이 다 니 고 헛 된 일 에 분 요 하 며 재 물 을 쌓 으 나 누 가 취 할 는 지 알 지 못 하 나 이 다

7

주 여, 내 가 무 엇 을 바 라 리 요 나 의 소 망 은 주 께 있 나 이 다

8

나 를 모 든 죄 과 에 서 건 지 시 며 우 매 한 자 에 게 욕 을 보 지 않 게 하 소 서

9

내 가 잠 잠 하 고 입 을 열 지 아 니 하 옴 은 주 께 서 이 를 행 하 신 연 고 니 이 다

10

주 의 징 책 을 나 에 게 서 옮 기 소 서 주 의 손 이 치 심 으 로 내 가 쇠 망 하 였 나 이 다

11

주 께 서 죄 악 을 견 책 하 사 사 람 을 징 계 하 실 때 에 그 영 화 를 좀 먹 음 같 이 소 멸 하 게 하 시 니 참 으 로 각 사 람 은 허 사 뿐 이 니 이 다 ( 셀 라 )

12

여 호 와 여, 나 의 기 도 를 들 으 시 며 나 의 부 르 짖 음 에 귀 를 기 울 이 소 서 내 가 눈 물 흘 릴 때 에 잠 잠 하 지 마 옵 소 서 대 저 나 는 주 께 객 이 되 고 거 류 자 가 됨 이 나 의 모 든 열 조 같 으 니 이 다

13

주 는 나 를 용 서 하 사 내 가 떠 나 없 어 지 기 전 에 나 의 건 강 을 회 복 시 키 소 서

Psalms 40


Psalms Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 39

Psalms

Return to Index

Chapter 40

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 내 가 여 호 와 를 기 다 리 고 기 다 렸 더 니 귀 를 기 울 이 사 나 의 부 르 짖 음 을 들 으 셨 도 다

2

나 를 기 가 막 힐 웅 덩 이 와 수 렁 에 서 끌 어 올 리 시 고 내 발 을 반 석 위 에 두 사 내 걸 음 을 견 고 케 하 셨 도 다

3

새 노 래 곧 우 리 하 나 님 께 올 릴 찬 송 을 내 입 에 두 셨 으 니 많 은 사 람 이 보 고 두 려 워 하 여 여 호 와 를 의 지 하 리 로 다

4

여 호 와 를 의 지 하 고 교 만 한 자 와 거 짓 에 치 우 치 는 자 를 돌 아 보 지 아 니 하 는 자 는 복 이 있 도 다

5

여 호 와 나 의 하 나 님 이 여, 주 의 행 하 신 기 적 이 많 고 우 리 를 향 하 신 주 의 생 각 도 많 도 소 이 다 내 가 들 어 말 하 고 자 하 나 주 의 앞 에 베 풀 수 도 없 고 그 수 를 셀 수 도 없 나 이 다

6

주 께 서 나 의 귀 를 통 하 여 들 리 시 기 를 제 사 와 예 물 을 기 뻐 아 니 하 시 며 번 제 와 속 죄 제 를 요 구 치 아 니 하 신 다 하 신 지 라

7

그 때 에 내 가 말 하 기 를 내 가 왔 나 이 다 나 를 가 리 켜 기 록 한 것 이 두 루 마 리 책 에 있 나 이 다

8

나 의 하 나 님 이 여, 내 가 주 의 뜻 행 하 기 를 즐 기 오 니 주 의 법 이 나 의 심 중 에 있 나 이 다 하 였 나 이 다

9

내 가 대 회 중 에 서 의 의 기 쁜 소 식 을 전 하 였 나 이 다 여 호 와 여, 내 가 내 입 술 을 닫 지 아 니 할 줄 을 주 께 서 아 시 나 이 다

10

내 가 주 의 의 를 내 심 중 에 숨 기 지 아 니 하 고 주 의 성 실 과 구 원 을 선 포 하 였 으 며 내 가 주 의 인 자 와 진 리 를 대 회 중 에 서 은 휘 치 아 니 하 였 나 이 다

11

여 호 와 여, 주 의 긍 휼 을 내 게 그 치 지 마 시 고 주 의 인 자 와 진 리 로 나 를 항 상 보 호 하 소 서

12

무 수 한 재 앙 이 나 를 둘 러 싸 고 나 의 죄 악 이 내 게 미 치 므 로 우 러 러 볼 수 도 없 으 며 죄 가 나 의 머 리 털 보 다 많 으 므 로 내 마 음 이 사 라 졌 음 이 니 이 다

13

여 호 와 여, 은 총 을 베 푸 사 나 를 구 원 하 소 서 여 호 와 여, 속 히 나 를 도 우 소 서

14

나 의 영 혼 을 찾 아 멸 하 려 하 는 자 로 다 수 치 와 낭 패 를 당 케 하 시 며 나 의 해 를 기 뻐 하 는 자 로 다 물 러 가 욕 을 당 케 하 소 서

15

나 를 향 하 여 하 하, 하 는 자 로 자 기 수 치 를 인 하 여 놀 라 게 하 소 서

16

무 릇 주 를 찾 는 자 는 다 주 로 즐 거 워 하 고 기 뻐 하 게 하 시 며 주 의 구 원 을 사 랑 하 는 자 는 항 상 말 하 기 를 여 호 와 는 광 대 하 시 다 하 게 하 소 서

17

나 는 가 난 하 고 궁 핍 하 오 나 주 께 서 는 나 를 생 각 하 시 오 니 주 는 나 의 도 움 이 시 요 건 지 시 는 자 시 라 나 의 하 나 님 이 여, 지 체 하 지 마 소 서

Psalms 41


Psalms Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 40

Psalms

Return to Index

Chapter 41

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 빈 약 한 자 를 권 고 하 는 자 가 복 이 있 음 이 여 재 앙 의 날 에 여 호 와 께 서 저 를 건 지 시 리 로 다

2

여 호 와 께 서 저 를 보 호 하 사 살 게 하 시 리 니 저 가 세 상 에 서 복 을 받 을 것 이 라 주 여, 저 를 그 원 수 의 뜻 에 맡 기 지 마 소 서

3

여 호 와 께 서 쇠 약 한 병 상 에 서 저 를 붙 드 시 고 저 의 병 중 그 자 리 를 다 고 쳐 펴 시 나 이 다

4

내 가 말 하 기 를 여 호 와 여, 나 를 긍 휼 히 여 기 소 서 내 가 주 께 범 죄 하 였 사 오 니 내 영 혼 을 고 치 소 서 하 였 나 이 다

5

나 의 원 수 가 내 게 대 하 여 악 담 하 기 를 저 가 어 느 때 에 나 죽 고 그 이 름 이 언 제 나 멸 망 할 꼬 하 며

6

나 를 보 러 와 서 는 거 짓 을 말 하 고 그 중 심 에 간 악 을 쌓 았 다 가 나 가 서 는 이 를 광 포 하 오 며

7

나 를 미 워 하 는 자 가 다 내 게 대 하 여 수 군 거 리 고 나 를 해 하 려 고 꾀 하 며

8

이 르 기 를 악 한 병 이 저 에 게 들 었 으 니 이 제 저 가 눕 고 다 시 일 지 못 하 리 라 하 오 며

9

나 의 신 뢰 하 는 바 내 떡 을 먹 던 나 의 가 까 운 친 구 도 나 를 대 적 하 여 그 발 꿈 치 를 들 었 나 이 다

10

그 러 하 오 나 주 여 호 와 여, 나 를 긍 휼 히 여 기 시 고 일 으 키 사 나 로 저 희 에 게 보 복 하 게 하 소 서

11

나 의 원 수 가 승 리 치 못 하 므 로 주 께 서 나 를 기 뻐 하 시 는 줄 을 내 가 아 나 이 다

12

주 께 서 나 를 나 의 완 전 한 중 에 붙 드 시 고 영 영 히 주 의 앞 에 세 우 시 나 이 다

13

여 호 와 이 스 라 엘 의 하 나 님 을 영 원 부 터 영 원 까 지 찬 송 할 지 로 다 ! 아 멘, 아 멘

Psalms 42


Psalms Chapter 42 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 41

Psalms

Return to Index

Chapter 42

1

( 고 라 자 손 의 마 스 길. 영 장 으 로 한 노 래 ) 하 나 님 이 여, 사 슴 이 시 냇 물 을 찾 기 에 갈 급 함 같 이 내 영 혼 이 주 를 찾 기 에 갈 급 하 니 이 다

2

내 영 혼 이 하 나 님 곧 생 존 하 시 는 하 나 님 을 갈 망 하 나 니 내 가 어 느 때 에 나 아 가 서 하 나 님 앞 에 뵈 올 꼬

3

사 람 들 이 종 일 나 더 러 하 는 말 이 네 하 나 님 이 어 디 있 느 뇨 ? 하 니 내 눈 물 이 주 야 로 내 음 식 이 되 었 도 다

4

내 가 전 에 성 일 을 지 키 는 무 리 와 동 행 하 여 기 쁨 과 찬 송 의 소 리 를 발 하 며 저 희 를 하 나 님 의 집 으 로 인 도 하 였 더 니 이 제 이 일 을 기 억 하 고 내 마 음 이 상 하 는 도 다

5

내 영 혼 아 ! 네 가 어 찌 하 여 낙 망 하 며 어 찌 하 여 내 속 에 서 불 안 하 여 하 는 고 너 는 하 나 님 을 바 라 라 ! 그 얼 굴 의 도 우 심 을 인 하 여 내 가 오 히 려 찬 송 하 리 로 다

6

내 하 나 님 이 여, 내 영 혼 이 내 속 에 서 낙 망 이 되 므 로 내 가 요 단 땅 과 헤 르 몬 과 미 살 산 에 서 주 를 기 억 하 나 이 다

7

주 의 폭 포 소 리 에 깊 은 바 다 가 서 로 부 르 며 주 의 파 도 와 물 결 이 나 를 엄 몰 하 도 소 이 다

8

낮 에 는 여 호 와 께 서 그 인 자 함 을 베 푸 시 고 밤 에 는 그 찬 송 이 내 게 있 어 생 명 의 하 나 님 께 기 도 하 리 로 다

9

내 반 석 이 신 하 나 님 께 말 하 기 를 어 찌 하 여 나 를 잊 으 셨 나 이 까 ? 내 가 어 찌 하 여 원 수 의 압 제 로 인 하 여 슬 프 게 다 니 나 이 까 하 리 로 다

10

내 뼈 를 찌 르 는 칼 같 이 내 대 적 이 나 를 비 방 하 여 늘 말 하 기 를 네 하 나 님 이 어 디 있 느 냐 ? 하 도 다

11

내 영 혼 아 ! 네 가 어 찌 하 여 낙 망 하 며 어 찌 하 여 내 속 에 서 불 안 하 여 하 는 고 너 는 하 나 님 을 바 라 라 ! 나 는 내 얼 굴 을 도 우 시 는 내 하 나 님 을 오 히 려 찬 송 하 리 로 다

Psalms 43


Psalms Chapter 43 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 42

Psalms

Return to Index

Chapter 43

1

하 나 님 이 여, 나 를 판 단 하 시 되 경 건 치 아 니 한 나 라 에 향 하 여 내 송 사 를 변 호 하 시 며 간 사 하 고 불 의 한 자 에 게 서 나 를 건 지 소 서

2

주 는 나 의 힘 이 되 신 하 나 님 이 시 어 늘 어 찌 하 여 나 를 버 리 셨 나 이 까 ? 내 가 어 찌 하 여 원 수 의 압 제 로 인 하 여 슬 프 게 다 니 나 이 까 ?

3

주 의 빛 과 주 의 진 리 를 보 내 어 나 를 인 도 하 사 주 의 성 산 과 장 막 에 이 르 게 하 소 서

4

그 런 즉 내 가 하 나 님 의 단 에 나 아 가 나 의 극 락 의 하 나 님 께 이 르 리 이 다 하 나 님 이 여, 나 의 하 나 님 이 여, 내 가 수 금 으 로 주 를 찬 양 하 리 이 다

5

내 영 혼 아 ! 네 가 어 찌 하 여 낙 망 하 며 어 찌 하 여 내 속 에 서 불 안 하 여 하 는 고 너 는 하 나 님 을 바 라 라 ! 나 는 내 얼 굴 을 도 우 시 는 내 하 나 님 을 오 히 려 찬 송 하 리 로 다

Psalms 44


Psalms Chapter 44 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 43

Psalms

Return to Index

Chapter 44

1

( 고 라 자 손 의 마 스 길. 영 장 으 로 한 노 래 ) 하 나 님 이 여, 주 께 서 우 리 열 조 의 날 곧 옛 날 에 행 하 신 일 을 저 희 가 우 리 에 게 이 르 매 우 리 귀 로 들 었 나 이 다

2

주 께 서 주 의 손 으 로 열 방 을 쫓 으 시 고 열 조 를 심 으 시 며 주 께 서 민 족 들 은 괴 롭 게 하 시 고 열 조 는 번 성 케 하 셨 나 이 다

3

저 희 가 자 기 칼 로 땅 을 얻 어 차 지 함 이 아 니 요 저 희 팔 이 저 희 를 구 원 함 도 아 니 라 오 직 주 의 오 른 손 과 팔 과 얼 굴 의 빛 으 로 하 셨 으 니 주 께 서 저 희 를 기 뻐 하 신 연 고 니 이 다

4

하 나 님 이 여, 주 는 나 의 왕 이 시 니 야 곱 에 게 구 원 을 베 푸 소 서

5

우 리 가 주 를 의 지 하 여 우 리 대 적 을 누 르 고 우 리 를 치 려 일 어 나 는 자 를 주 의 이 름 으 로 밟 으 리 이 다

6

나 는 내 활 을 의 지 하 지 아 니 할 것 이 라 내 칼 도 나 를 구 원 치 못 하 리 이 다

7

오 직 주 께 서 우 리 를 우 리 대 적 에 게 서 구 원 하 시 고 우 리 를 미 워 하 는 자 로 수 치 를 당 케 하 셨 나 이 다

8

우 리 가 종 일 하 나 님 으 로 자 랑 하 였 나 이 다 우 리 가 하 나 님 의 이 름 을 영 영 히 감 사 하 리 이 다 ( 셀 라 )

9

그 러 나 이 제 는 주 께 서 우 리 를 버 려 욕 을 당 케 하 시 고 우 리 군 대 와 함 께 나 아 가 지 아 니 하 시 나 이 다

10

주 께 서 우 리 를 대 적 에 게 서 돌 아 서 게 하 시 니 우 리 를 미 워 하 는 자 가 자 기 를 위 하 여 탈 취 하 였 나 이 다

11

주 께 서 우 리 로 먹 힐 양 같 게 하 시 고 열 방 중 에 흩 으 셨 나 이 다

12

주 께 서 주 의 백 성 을 무 료 로 파 심 이 여 저 희 값 으 로 이 익 을 얻 지 못 하 셨 나 이 다

13

주 께 서 우 리 로 이 웃 에 게 욕 을 당 케 하 시 니 둘 러 있 는 자 가 조 소 하 고 조 롱 하 나 이 다

14

주 께 서 우 리 로 열 방 중 에 말 거 리 가 되 게 하 시 며 민 족 중 에 서 머 리 흔 듦 을 당 케 하 셨 나 이 다

15

나 의 능 욕 이 종 일 내 앞 에 있 으 며 수 치 가 내 얼 굴 을 덮 었 으 니

16

나 를 비 방 하 고 후 욕 하 는 소 리 를 인 함 이 요 나 의 원 수 와 보 수 자 의 연 고 니 이 다

17

이 모 든 일 이 우 리 에 게 임 하 였 으 나 우 리 가 주 를 잊 지 아 니 하 며 주 의 언 약 을 어 기 지 아 니 하 였 나 이 다

18

우 리 마 음 이 퇴 축 지 아 니 하 고 우 리 걸 음 도 주 의 길 을 떠 나 지 아 니 하 였 으 나

19

주 께 서 우 리 를 시 랑 의 처 소 에 서 심 히 상 해 하 시 고 우 리 를 사 망 의 그 늘 로 덮 으 셨 나 이 다

20

우 리 가 우 리 하 나 님 의 이 름 을 잊 어 버 렸 거 나 우 리 손 을 이 방 신 에 게 향 하 여 폈 더 면

21

하 나 님 이 이 를 더 듬 어 내 지 아 니 하 셨 으 리 이 까 ? 대 저 주 는 마 음 의 비 밀 을 아 시 나 이 다

22

우 리 가 종 일 주 를 위 하 여 죽 임 을 당 케 되 며 도 살 할 양 같 이 여 김 을 받 았 나 이 다

23

주 여, 깨 소 서 어 찌 하 여 주 무 시 나 이 까 ? 일 어 나 시 고 우 리 를 영 영 히 버 리 지 마 소 서

24

어 찌 하 여 주 의 얼 굴 을 가 리 우 시 고 우 리 고 난 과 압 제 를 잊 으 시 나 이 까 ?

25

우 리 영 혼 은 진 토 에 구 푸 리 고 우 리 몸 은 땅 에 붙 었 나 이 다

26

일 어 나 우 리 를 도 우 소 서 주 의 인 자 하 심 을 인 하 여 우 리 를 구 속 하 소 서

Psalms 45


Psalms Chapter 45 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 44

Psalms

Return to Index

Chapter 45

1

( 고 라 자 손 의 마 스 길. 사 랑 의 노 래 영 장 으 로 소 산 님 에 맞 춘 것 ) 내 마 음 에 서 좋 은 말 이 넘 쳐 왕 에 대 하 여 지 은 것 을 말 하 리 니 내 혀 는 필 객 의 붓 과 같 도 다

2

왕 은 인 생 보 다 아 름 다 와 은 혜 를 입 술 에 머 금 으 니 그 러 므 로 하 나 님 이 왕 에 게 영 영 히 복 을 주 시 도 다

3

능 한 자 여, 칼 을 허 리 에 차 고 왕 의 영 화 와 위 엄 을 입 으 소 서

4

왕 은 진 리 와 온 유 와 공 의 를 위 하 여 위 엄 있 게 타 고 승 전 하 소 서 왕 의 오 른 손 이 왕 에 게 두 려 운 일 을 가 르 치 리 이 다

5

왕 의 살 이 날 카 로 와 왕 의 원 수 의 염 통 을 뚫 으 니 만 민 이 왕 의 앞 에 엎 드 러 지 는 도 다

6

하 나 님 이 여, 주 의 보 좌 가 영 영 하 며 주 의 나 라 의 홀 은 공 평 한 홀 이 니 이 다

7

왕 이 정 의 를 사 랑 하 고 악 을 미 워 하 시 니 그 러 므 로 하 나 님 곧 왕 의 하 나 님 이 즐 거 움 의 기 름 으 로 왕 에 게 부 어 왕 의 동 류 보 다 승 하 게 하 셨 나 이 다

8

왕 의 모 든 옷 은 몰 약 과 침 향 과 육 계 의 향 기 가 있 으 며 상 아 궁 에 서 나 오 는 현 악 은 왕 을 즐 겁 게 하 도 다

9

왕 의 귀 비 중 에 는 열 왕 의 딸 이 있 으 며 왕 후 는 오 빌 의 금 으 로 꾸 미 고 왕 의 우 편 에 서 도 다

10

딸 이 여, 듣 고 생 각 하 고 귀 를 기 울 일 지 어 다 네 백 성 과 아 비 집 을 잊 어 버 릴 지 어 다

11

그 러 하 면 왕 이 너 의 아 름 다 움 을 사 모 하 실 지 라 저 는 너 의 주 시 니 너 는 저 를 경 배 할 지 어 다 !

12

두 로 의 딸 이 예 물 을 드 리 고 백 성 중 부 한 자 도 네 은 혜 를 구 하 리 로 다

13

왕 의 딸 이 궁 중 에 서 모 든 영 화 를 누 리 니 그 옷 은 금 으 로 수 놓 았 도 다

14

수 놓 은 옷 을 입 은 저 가 왕 께 로 인 도 함 을 받 으 며 시 종 하 는 동 무 처 녀 들 도 왕 께 로 이 끌 려 갈 것 이 라

15

저 희 가 기 쁨 과 즐 거 움 으 로 인 도 함 을 받 고 왕 궁 에 들 어 가 리 로 다

16

왕 의 아 들 들 이 왕 의 열 조 를 계 승 할 것 이 라 왕 이 저 희 로 온 세 계 의 군 왕 을 삼 으 리 로 다

17

내 가 왕 의 이 름 을 만 세 에 기 억 케 하 리 니 그 러 므 로 만 민 이 왕 을 영 영 히 찬 송 하 리 로 다

Psalms 46


Psalms Chapter 46 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 45

Psalms

Return to Index

Chapter 46

1

( 고 라 자 손 의 시. 영 장 으 로 알 라 못 에 맞 춘 노 래 ) 하 나 님 은 우 리 의 피 난 처 시 요 힘 이 시 니 환 난 중 에 만 날 큰 도 움 이 시 라

2

그 러 므 로 땅 이 변 하 든 지 산 이 흔 들 려 바 다 가 운 데 빠 지 든 지

3

바 닷 물 이 흉 용 하 고 뛰 놀 든 지 그 것 이 넘 침 으 로 산 이 요 동 할 지 라 도 우 리 는 두 려 워 아 니 하 리 로 다 ( 셀 라 )

4

한 시 내 가 있 어 나 뉘 어 흘 러 하 나 님 의 성 곧 지 극 히 높 으 신 자 의 장 막 의 성 소 를 기 쁘 게 하 도 다

5

하 나 님 이 그 성 중 에 거 하 시 매 그 성 이 요 동 치 아 니 할 것 이 라 새 벽 에 하 나 님 이 도 우 시 리 로 다 !

6

이 방 이 훤 화 하 며 왕 국 이 동 하 였 더 니 저 가 소 리 를 발 하 시 매 땅 이 녹 았 도 다

7

만 군 의 여 호 와 께 서 우 리 와 함 께 하 시 니 야 곱 의 하 나 님 은 우 리 의 피 난 처 시 로 다

8

와 서 여 호 와 의 행 적 을 볼 찌 어 다 땅 을 황 무 케 하 셨 도 다

9

저 가 땅 끝 까 지 전 쟁 을 쉬 게 하 심 이 여 활 을 꺾 고 창 을 끊 으 며 수 레 를 불 사 르 시 는 도 다

10

이 르 시 기 를 너 희 는 가 만 히 있 어 내 가 하 나 님 됨 을 알 찌 어 다 ! 내 가 열 방 과 세 계 중 에 서 높 임 을 받 으 리 라 하 시 도 다

11

만 군 의 여 호 와 께 서 우 리 와 함 께 하 시 리 니 야 곱 의 하 나 님 은 우 리 의 피 난 처 시 로 다

Psalms 47


Psalms Chapter 47 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 46

Psalms

Return to Index

Chapter 47

1

( 고 라 자 손 의 시. 영 장 으 로 한 노 래 ) 너 희 만 민 들 아 손 바 닥 을 치 고 즐 거 운 소 리 로 하 나 님 께 외 칠 지 어 다 !

2

지 존 하 신 여 호 와 는 엄 위 하 시 고 온 땅 에 큰 임 군 이 되 심 이 로 다

3

여 호 와 께 서 만 민 을 우 리 에 게 열 방 을 우 리 발 아 래 복 종 케 하 시 며

4

우 리 를 위 하 여 기 업 을 택 하 시 나 니 곧 사 랑 하 신 야 곱 의 영 화 로 다

5

하 나 님 이 즐 거 이 부 르 는 중 에 올 라 가 심 이 여, 여 호 와 께 서 나 팔 소 리 중 에 올 라 가 시 도 다

6

찬 양 하 라 ! 하 나 님 을 찬 양 하 라 ! 찬 양 하 라 ! 우 리 왕 을 찬 양 하 라 !

7

하 나 님 은 온 땅 의 왕 이 심 이 라 지 혜 의 시 로 찬 양 할 지 어 다

8

하 나 님 이 열 방 을 치 리 하 시 며 하 나 님 이 그 거 룩 한 보 좌 에 앉 으 셨 도 다

9

열 방 의 방 백 들 이 모 임 이 여 아 브 라 함 의 하 나 님 의 백 성 이 되 도 다 세 상 의 모 든 방 패 는 여 호 와 의 것 임 이 여 저 는 지 존 하 시 도 다

Psalms 48


Psalms Chapter 48 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 47

Psalms

Return to Index

Chapter 48

1

( 고 라 자 손 의 시. 곧 노 래 ) 여 호 와 는 광 대 하 시 니 우 리 하 나 님 의 성, 거 룩 한 산 에 서 극 진 히 찬 송 하 리 로 다

2

터 가 높 고 아 름 다 워 온 세 계 가 즐 거 워 함 이 여 큰 왕 의 성 곧 북 방 에 있 는 시 온 산 이 그 러 하 도 다

3

하 나 님 이 그 여 러 궁 중 에 서 자 기 를 피 난 처 로 알 리 셨 도 다

4

열 왕 이 모 여 함 께 지 났 음 이 여

5

저 희 가 보 고 놀 라 고 두 려 워 빨 리 갔 도 다

6

거 기 서 떨 림 이 저 희 를 잡 으 니 고 통 이 해 산 하 는 여 인 같 도 다

7

주 께 서 동 풍 으 로 다 시 스 의 배 를 깨 뜨 리 시 도 다

8

우 리 가 들 은 대 로 만 군 의 여 호 와 의 성, 우 리 하 나 님 의 성 에 서 보 았 나 니 하 나 님 이 이 를 영 영 히 견 고 케 하 시 리 로 다 ( 셀 라 )

9

하 나 님 이 여, 우 리 가 주 의 전 가 운 데 서 주 의 인 자 하 심 을 생 각 하 였 나 이 다

10

하 나 님 이 여, 주 의 이 름 과 같 이 찬 송 도 땅 끝 까 지 미 쳤 으 며 주 의 오 른 손 에 는 정 의 가 충 만 하 나 이 다

11

주 의 판 단 을 인 하 여 시 온 산 은 기 뻐 하 고 유 다 의 딸 들 은 즐 거 워 할 지 어 다

12

너 희 는 시 온 을 편 답 하 고 그 것 을 순 행 하 며 그 망 대 들 을 계 수 하 라

13

그 성 벽 을 자 세 히 보 고 그 궁 전 을 살 펴 서 후 대 에 전 하 라

14

이 하 나 님 은 영 영 히 우 리 하 나 님 이 시 니 우 리 를 죽 을 때 까 지 인 도 하 시 리 로 다

Psalms 49


Psalms Chapter 49 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 48

Psalms

Return to Index

Chapter 49

1

( 고 라 자 손 의 시. 영 장 으 로 한 노 래 ) 만 민 들 아 이 를 들 어 라 세 상 의 거 민 들 아 귀 를 기 울 이 라

2

귀 천 빈 부 를 물 론 하 고 다 들 을 지 어 다

3

내 입 은 지 혜 를 말 하 겠 고 내 마 음 은 명 철 을 묵 상 하 리 로 다

4

내 가 비 유 에 내 귀 를 기 울 이 고 수 금 으 로 나 의 오 묘 한 말 을 풀 리 로 다

5

죄 악 이 나 를 따 라 에 우 는 환 난 의 날 에 내 가 어 찌 두 려 워 하 랴

6

자 기 의 재 물 을 의 지 하 고 풍 부 함 으 로 자 긍 하 는 자 는

7

아 무 도 결 코 그 형 제 를 구 속 하 지 못 하 며 저 를 위 하 여 하 나 님 께 속 전 을 바 치 지 도 못 할 것 은

8

저 희 생 명 의 구 속 이 너 무 귀 하 며 영 영 히 못 할 것 임 이 라

9

저 로 영 존 하 여 썩 음 을 보 지 않 게 못 하 리 니

10

저 가 보 리 로 다 지 혜 있 는 자 도 죽 고 우 준 하 고 무 지 한 자 도 같 이 망 하 고 저 희 재 물 을 타 인 에 게 끼 치 는 도 다

11

저 희 의 속 생 각 에 그 집 이 영 영 히 있 고 그 거 처 가 대 대 에 미 치 리 라 하 여 그 전 지 를 자 기 이 름 으 로 칭 하 도 다

12

사 람 은 존 귀 하 나 장 구 치 못 함 이 여 멸 망 하 는 짐 승 같 도 다

13

저 희 의 이 행 위 는 저 희 의 우 매 함 이 나 후 세 사 람 은 오 히 려 저 희 말 을 칭 찬 하 리 로 다 ( 셀 라 )

14

양 같 이 저 희 를 음 부 에 두 기 로 작 정 되 었 으 니 사 망 이 저 희 목 자 일 것 이 라 정 직 한 자 가 아 침 에 저 희 를 다 스 리 리 니 저 희 아 름 다 움 이 음 부 에 서 소 멸 하 여 그 거 처 조 차 없 어 지 려 니 와

15

하 나 님 은 나 를 영 접 하 시 리 니 이 러 므 로 내 영 혼 을 음 부 의 권 세 에 서 구 속 하 시 리 로 다 ( 셀 라 )

16

사 람 이 치 부 하 여 그 집 영 광 이 더 할 때 에 너 는 두 려 워 말 지 어 다

17

저 가 죽 으 매 가 져 가 는 것 이 없 고 그 영 광 이 저 를 따 라 내 려 가 지 못 함 이 로 다

18

저 가 비 록 생 시 에 자 기 를 축 하 하 며 스 스 로 좋 게 함 으 로 사 람 들 에 게 칭 찬 을 받 을 지 라 도

19

그 역 대 의 열 조 에 게 로 돌 아 가 리 니 영 영 히 빛 을 보 지 못 하 리 로 다

20

존 귀 에 처 하 나 깨 닫 지 못 하 는 사 람 은 멸 망 하 는 짐 승 같 도 다

Psalms 50


Psalms Chapter 50 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 49

Psalms

Return to Index

Chapter 50

1

( 아 삽 의 시 ) 전 능 하 신 자 하 나 님 여 호 와 께 서 말 씀 하 사 해 돋 는 데 서 부 터 지 는 데 까 지 세 상 을 부 르 셨 도 다

2

온 전 히 아 름 다 운 시 온 에 서 하 나 님 이 빛 을 발 하 셨 도 다

3

우 리 하 나 님 이 임 하 사 잠 잠 치 아 니 하 시 니 그 앞 에 는 불 이 삼 키 고 그 사 방 에 는 광 풍 이 불 리 로 다

4

하 나 님 이 그 백 성 을 판 단 하 시 려 고 윗 하 늘 과 아 래 땅 에 반 포 하 여

5

이 르 시 되 나 의 성 도 를 너 의 앞 에 모 으 라 곧 제 사 로 나 와 언 약 한 자 니 라 하 시 도 다

6

하 늘 이 그 공 의 를 선 포 하 리 니 하 나 님 그 는 심 판 장 이 심 이 로 다 ( 셀 라 )

7

내 백 성 아, 들 을 지 어 다 ! 내 가 말 하 리 라 이 스 라 엘 아, 내 가 네 게 증 거 하 리 라 나 는 하 나 님 곧 네 하 나 님 이 로 다

8

내 가 너 의 제 물 을 인 하 여 는 너 를 책 망 치 아 니 하 리 니 네 번 제 가 항 상 내 앞 에 있 음 이 로 다

9

내 가 네 집 에 서 수 소 나 네 우 리 에 서 수 염 소 를 취 치 아 니 하 리 니

10

이 는 삼 림 의 짐 승 들 과 천 산 의 생 축 이 다 내 것 이 며

11

산 의 새 들 도 나 의 아 는 것 이 며 들 의 짐 승 도 내 것 임 이 로 다

12

내 가 가 령 주 려 도 네 게 이 르 지 않 을 것 은 세 계 와 거 기 충 만 한 것 이 내 것 임 이 로 다

13

내 가 수 소 의 고 기 를 먹 으 며 염 소 의 피 를 마 시 겠 느 냐 ?

14

감 사 로 하 나 님 께 제 사 를 드 리 며 지 극 히 높 으 신 자 에 게 네 서 원 을 갚 으 며

15

환 난 날 에 나 를 부 르 라 ! 내 가 너 를 건 지 리 니 네 가 나 를 영 화 롭 게 하 리 로 다

16

악 인 에 게 는 하 나 님 이 이 르 시 되 네 가 어 찌 내 율 례 를 전 하 며 내 언 약 을 네 입 에 두 느 냐

17

네 가 교 훈 을 미 워 하 고 내 말 을 네 뒤 로 던 지 며

18

도 적 을 본 즉 연 합 하 고 간 음 하 는 자 와 동 류 가 되 며

19

네 입 을 악 에 게 주 고 네 혀 로 궤 사 를 지 으 며

20

앉 아 서 네 형 제 를 공 박 하 며 네 어 미 의 아 들 을 비 방 하 는 도 다

21

네 가 이 일 을 행 하 여 도 내 가 잠 잠 하 였 더 니 네 가 나 를 너 와 같 은 줄 로 생 각 하 였 도 다 그 러 나 내 가 너 를 책 망 하 여 네 죄 를 네 목 전 에 차 례 로 베 풀 리 라 하 시 는 도 다

22

하 나 님 을 잊 어 버 린 너 희 여 이 제 이 를 생 각 하 라 그 렇 지 않 으 면 내 가 너 희 를 찢 으 리 니 건 질 자 없 으 리 라

23

감 사 로 제 사 를 드 리 는 자 가 나 를 영 화 롭 게 하 나 니 그 행 위 를 옳 게 하 는 자 에 게 내 가 하 나 님 의 구 원 을 보 이 리 라

Psalms 51


Psalms Chapter 51 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 50

Psalms

Return to Index

Chapter 51

1

( 다 윗 의 시. 영 장 으 로 한 노 래, 다 윗 이 밧 세 바 와 동 침 한 후 선 지 자 나 단 이 저 에 게 온 때 에 ) 하 나 님 이 여, 주 의 인 자 를 좇 아 나 를 긍 휼 히 여 기 시 며 주 의 많 은 자 비 를 좇 아 내 죄 과 를 도 말 하 소 서

2

나 의 죄 악 을 말 갛 게 씻 기 시 며 나 의 죄 를 깨 끗 이 제 하 소 서

3

대 저 나 는 내 죄 과 를 아 오 니 내 죄 가 항 상 내 앞 에 있 나 이 다

4

내 가 주 께 만 범 죄 하 여 주 의 목 전 에 악 을 행 하 였 사 오 니 주 께 서 말 씀 하 실 때 에 의 로 우 시 다 하 고 판 단 하 실 때 에 순 전 하 시 다 하 리 이 다

5

내 가 죄 악 중 에 출 생 하 였 음 이 여 모 친 이 죄 중 에 나 를 잉 태 하 였 나 이 다

6

중 심 에 진 실 함 을 주 께 서 원 하 시 오 니 내 속 에 지 혜 를 알 게 하 시 리 이 다

7

우 슬 초 로 나 를 정 결 케 하 소 서 내 가 정 하 리 이 다 나 를 씻 기 소 서 내 가 눈 보 다 희 리 이 다

8

나 로 즐 겁 고 기 쁜 소 리 를 듣 게 하 사 주 께 서 꺾 으 신 뼈 로 즐 거 워 하 게 하 소 서

9

주 의 얼 굴 을 내 죄 에 서 돌 이 키 시 고 내 모 든 죄 악 을 도 말 하 소 서

10

하 나 님 이 여, 내 속 에 정 한 마 음 을 창 조 하 시 고 내 안 에 정 직 한 영 을 새 롭 게 하 소 서

11

나 를 주 앞 에 서 쫓 아 내 지 마 시 며 주 의 성 신 을 내 게 서 거 두 지 마 소 서

12

주 의 구 원 의 즐 거 움 을 내 게 회 복 시 키 시 고 자 원 하 는 심 령 을 주 사 나 를 붙 드 소 서

13

그 러 하 면 내 가 범 죄 자 에 게 주 의 도 를 가 르 치 리 니 죄 인 들 이 주 께 돌 아 오 리 이 다

14

하 나 님 이 여, 나 의 구 원 의 하 나 님 이 여, 피 흘 린 죄 에 서 나 를 건 지 소 서 내 혀 가 주 의 의 를 높 이 노 래 하 리 이 다

15

주 여 내 입 술 을 열 어 주 소 서 내 입 이 주 를 찬 송 하 여 전 파 하 리 이 다

16

주 는 제 사 를 즐 겨 아 니 하 시 나 니 그 렇 지 않 으 면 내 가 드 렸 을 것 이 라 주 는 번 제 를 기 뻐 아 니 하 시 나 이 다

17

하 나 님 의 구 하 시 는 제 사 는 상 한 심 령 이 라 하 나 님 이 여, 상 하 고 통 회 하 는 마 음 을 주 께 서 멸 시 치 아 니 하 시 리 이 다

18

주 의 은 택 으 로 시 온 에 선 을 행 하 시 고 예 루 살 렘 성 을 쌓 으 소 서

19

그 때 에 주 께 서 의 로 운 제 사 와 번 제 와 온 전 한 번 제 를 기 뻐 하 시 리 니 저 희 가 수 소 로 주 의 단 에 드 리 리 이 다

Psalms 52


Psalms Chapter 52 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 51

Psalms

Return to Index

Chapter 52

1

( 다 윗 의 마 스 길. 영 장 으 로 한 노 래. 에 돔 인 도 엑 이 사 울 에 게 이 르 러 다 윗 이 아 히 멜 렉 의 집 에 왔 더 라 말 하 던 때 에 ) 강 포 한 자 여, 네 가 어 찌 하 여 악 한 계 획 을 스 스 로 자 랑 하 는 고 하 나 님 의 인 자 하 심 은 항 상 있 도 다

2

네 혀 가 심 한 악 을 꾀 하 여 날 카 로 운 삭 도 같 이 간 사 를 행 하 는 도 다

3

네 가 선 보 다 악 을 사 랑 하 며 의 를 말 함 보 다 거 짓 을 사 랑 하 는 도 다 ( 셀 라 )

4

간 사 한 혀 여, 네 가 잡 아 먹 는 모 든 말 을 좋 아 하 는 도 다

5

그 런 즉 하 나 님 이 영 영 히 너 를 멸 하 심 이 여, 너 를 취 하 여 네 장 막 에 서 뽑 아 내 며 생 존 하 는 땅 에 서 네 뿌 리 를 빼 시 리 로 다 ( 셀 라 )

6

의 인 이 보 고 두 려 워 하 며 또 저 를 비 웃 어 말 하 기 를

7

이 사 람 은 하 나 님 으 로 자 기 힘 을 삼 지 아 니 하 고 오 직 그 재 물 의 풍 부 함 을 의 지 하 며 제 악 으 로 스 스 로 든 든 케 하 던 자 라 하 리 로 다

8

오 직 나 는 하 나 님 의 집 에 있 는 푸 른 감 람 나 무 같 음 이 여 하 나 님 의 인 자 하 심 을 영 영 히 의 지 하 리 로 다

9

주 께 서 이 를 행 하 셨 으 므 로 내 가 영 영 히 주 께 감 사 하 고 주 의 이 름 이 선 함 으 로 주 의 성 도 앞 에 서 내 가 주 의 이 름 을 의 지 하 리 이 다

Psalms 53


Psalms Chapter 53 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 52

Psalms

Return to Index

Chapter 53

1

( 다 윗 의 마 스 길. 영 장 으 로 마 할 랏 에 맞 춘 노 래 ) 어 리 석 은 자 는 그 마 음 에 이 르 기 를 하 나 님 이 없 다 하 도 다 저 희 는 부 패 하 며 가 증 한 악 을 행 함 이 여 선 을 행 하 는 자 가 없 도 다

2

하 나 님 이 하 늘 에 서 인 생 을 굽 어 살 피 사 지 각 이 있 는 자 와 하 나 님 을 찾 는 자 가 있 는 가 보 려 하 신 즉

3

각 기 물 러 나 함 께 더 러 운 자 가 되 고 선 을 행 하 는 자 없 으 니 하 나 도 없 도 다

4

죄 악 을 행 하 는 자 는 무 지 하 뇨 저 희 가 떡 먹 듯 이 내 백 성 을 먹 으 면 서 하 나 님 을 부 르 지 아 니 하 는 도 다

5

저 희 가 두 려 움 이 없 는 곳 에 서 크 게 두 려 워 하 였 으 니 너 를 대 하 여 진 친 저 희 의 뼈 를 하 나 님 이 흩 으 심 이 라 하 나 님 이 저 희 를 버 리 신 고 로 네 가 저 희 로 수 치 를 당 케 하 였 도 다

6

시 온 에 서 이 스 라 엘 을 구 원 하 여 줄 자 누 구 인 고 하 나 님 이 그 백 성 의 포 로 된 것 을 돌 이 키 실 때 에 야 곱 이 즐 거 워 하 며 이 스 라 엘 이 기 뻐 하 리 로 다

Psalms 54


Psalms Chapter 54 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 53

Psalms

Return to Index

Chapter 54

1

( 다 윗 의 마 스 길. 영 장 으 로 현 악 에 맞 춘 노 래. 십 인 이 사 울 에 게 이 르 러 말 하 기 를 다 윗 이 우 리 곳 에 숨 지 아 니 하 였 나 이 까 하 던 때 에 ) 하 나 님 이 여, 주 의 이 름 으 로 나 를 구 원 하 시 고 주 의 힘 으 로 나 를 판 단 하 소 서

2

하 나 님 이 여, 내 기 도 를 들 으 시 며 내 입 의 말 에 귀 를 기 울 이 소 서

3

외 인 이 일 어 나 나 를 치 며 강 포 한 자 가 내 생 명 을 수 색 하 며 하 나 님 이 자 기 앞 에 두 지 아 니 하 였 음 이 니 이 다 ( 셀 라 )

4

하 나 님 은 나 의 돕 는 자 시 라 주 께 서 내 생 명 을 붙 드 는 자 와 함 께 하 시 나 이 다

5

주 께 서 내 원 수 에 게 악 으 로 갚 으 시 리 니 주 의 성 실 하 심 으 로 저 희 를 멸 하 소 서

6

내 가 낙 헌 제 로 주 께 제 사 하 리 이 다 여 호 와 여, 주 의 이 름 에 감 사 하 오 리 니 주 의 이 름 이 선 하 심 이 니 이 다

7

대 저 주 께 서 모 든 환 난 에 서 나 를 건 지 시 고 내 원 수 가 보 응 받 는 것 을 나 로 목 도 케 하 셨 나 이 다

Psalms 55


Psalms Chapter 55 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 54

Psalms

Return to Index

Chapter 55

1

( 다 윗 의 마 스 길. 영 장 으 로 현 악 에 맞 춘 노 래 ) 하 나 님 이 여, 내 기 도 에 귀 를 기 울 이 시 고 내 가 간 구 할 때 에 숨 지 마 소 서

2

내 게 굽 히 사 응 답 하 소 서 ! 내 가 근 심 으 로 편 치 못 하 여 탄 식 하 오 니

3

이 는 원 수 의 소 리 와 악 인 의 압 제 의 연 고 라 저 희 가 죄 악 으 로 내 게 더 하 며 노 하 여 나 를 핍 박 하 나 이 다

4

내 마 음 이 내 속 에 서 심 히 아 파 하 며 사 망 의 위 험 이 내 게 미 쳤 도 다

5

두 려 움 과 떨 림 이 내 게 이 르 고 황 공 함 이 나 를 덮 었 도 다

6

나 의 말 이 내 가 비 둘 기 같 이 날 개 가 있 으 면 날 아 가 서 편 히 쉬 리 로 다

7

내 가 멀 리 날 아 가 서 광 야 에 거 하 리 로 다 ( 셀 라 )

8

내 가 피 난 처 에 속 히 가 서 폭 풍 과 광 풍 을 피 하 리 라 하 였 도 다

9

내 가 성 내 에 서 강 포 와 분 쟁 을 보 았 사 오 니 주 여, 저 희 를 멸 하 소 서 저 희 혀 를 나 누 소 서

10

저 희 가 주 야 로 성 벽 위 에 두 루 다 니 니 성 중 에 는 죄 악 과 잔 해 함 이 있 으 며

11

악 독 이 그 중 에 있 고 압 박 과 궤 사 가 그 거 리 를 떠 나 지 않 도 다

12

나 를 책 망 한 자 가 원 수 가 아 니 라 원 수 일 진 대 내 가 참 았 으 리 라 나 를 대 하 여 자 기 를 높 이 는 자 가 나 를 미 워 하 는 자 가 아 니 라 미 워 하 는 자 일 진 대 내 가 그 를 피 하 여 숨 었 으 리 라

13

그 가 곧 너 로 다 나 의 동 류, 나 의 동 무 요 나 의 가 까 운 친 우 로 다

14

우 리 가 같 이 재 미 롭 게 의 논 하 며 무 리 와 함 께 하 여 하 나 님 의 집 안 에 서 다 녔 도 다

15

사 망 이 홀 연 히 저 희 에 게 임 하 며 산 채 로 음 부 에 내 려 갈 지 어 다 이 는 악 독 이 저 희 거 처 에 있 고 저 희 가 운 데 있 음 이 로 다

16

나 는 하 나 님 께 부 르 짖 으 리 니 여 호 와 께 서 나 를 구 원 하 시 리 로 다

17

저 녁 과 아 침 과 정 오 에 내 가 근 심 하 여 탄 식 하 리 니 여 호 와 께 서 내 소 리 를 들 으 시 리 로 다

18

나 를 대 적 하 는 자 많 더 니 나 를 치 는 전 쟁 에 서 저 가 내 생 명 을 구 속 하 사 평 안 하 게 하 셨 도 다

19

태 고 부 터 계 신 하 나 님 이 들 으 시 고 ( 셀 라 ) 변 치 아 니 하 며 하 나 님 을 경 외 치 아 니 하 는 자 에 게 보 응 하 시 리 로 다

20

저 는 손 을 들 어 자 기 와 화 목 한 자 를 치 고 그 언 약 을 배 반 하 였 도 다

21

그 입 은 우 유 기 름 보 다 미 끄 러 워 도 그 마 음 은 전 쟁 이 요 그 말 은 기 름 보 다 유 하 여 도 실 상 은 뽑 힌 칼 이 로 다

22

네 짐 을 여 호 와 께 맡 겨 버 리 라 너 를 붙 드 시 고 의 인 의 요 동 함 을 영 영 히 허 락 지 아 니 하 시 리 로 다

23

하 나 님 이 여, 주 께 서 저 희 로 파 멸 의 웅 덩 이 에 빠 지 게 하 시 리 이 다 피 를 흘 리 게 하 며 속 이 는 자 들 은 저 희 날 의 반 도 살 지 못 할 것 이 나 나 는 주 를 의 지 하 리 이 다

Psalms 56


Psalms Chapter 56 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 55

Psalms

Return to Index

Chapter 56

1

( 다 윗 의 믹 담 시. 영 장 으 로 요 낫 엘 렘 르 호 김 에 맞 춘 노 래. 다 윗 이 가 드 에 서 블 레 셋 인 에 게 잡 힌 때 에 ) 하 나 님 이 여, 나 를 긍 휼 히 여 기 소 서 사 람 이 나 를 삼 키 려 고 종 일 치 며 압 제 하 나 이 다

2

나 의 원 수 가 종 일 나 를 삼 키 려 하 며 나 를 교 만 히 치 는 자 많 사 오 니

3

내 가 두 려 워 하 는 날 에 는 주 를 의 지 하 리 이 다

4

내 가 하 나 님 을 의 지 하 고 그 말 씀 을 찬 송 하 올 지 라 내 가 하 나 님 을 의 지 하 였 은 즉 두 려 워 아 니 하 리 니 혈 육 있 는 사 람 이 내 게 어 찌 하 리 이 까 ?

5

저 희 가 종 일 내 말 을 곡 해 하 며 내 게 대 한 저 희 모 든 사 상 은 사 악 이 라

6

저 희 가 내 생 명 을 엿 보 던 것 과 같 이 또 모 여 숨 어 내 종 적 을 살 피 나 이 다

7

저 희 가 죄 악 을 짓 고 야 피 하 오 리 이 까 ? 하 나 님 이 여 분 노 하 사 뭇 백 성 을 낮 추 소 서

8

나 의 유 리 함 을 주 께 서 계 수 하 셨 으 니 나 의 눈 물 을 주 의 병 에 담 으 소 서 ! 이 것 이 주 의 책 에 기 록 되 지 아 니 하 였 나 이 까 ?

9

내 가 아 뢰 는 날 에 내 원 수 가 물 러 가 리 니 하 나 님 이 나 를 도 우 심 인 줄 아 나 이 다

10

내 가 하 나 님 을 의 지 하 여 그 말 씀 을 찬 송 하 며 여 호 와 를 의 지 하 여 그 말 씀 을 찬 송 하 리 이 다

11

내 가 하 나 님 을 의 지 하 였 은 즉 두 려 워 아 니 하 리 니 사 람 이 내 게 어 찌 하 리 이 까 ?

12

하 나 님 이 여, 내 가 주 께 서 원 함 이 있 사 온 즉 내 가 감 사 제 를 주 께 드 리 리 니

13

주 께 서 내 생 명 을 사 망 에 서 건 지 셨 음 이 라 주 께 서 나 로 하 나 님 앞 생 명 의 빛 에 다 니 게 하 시 려 고 실 족 지 않 게 하 지 아 니 하 셨 나 이 까 ?

Psalms 57


Psalms Chapter 57 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 56

Psalms

Return to Index

Chapter 57

1

( 다 윗 의 믹 담 시. 영 장 으 로 알 다 스 헷 에 맞 춘 노 래. 다 윗 이 사 울 을 피 하 여 굴 에 있 던 때 에 ) 하 나 님 이 여, 나 를 긍 휼 히 여 기 시 고 나 를 긍 휼 히 여 기 소 서 내 영 혼 이 주 께 로 피 하 되 주 의 날 개 그 늘 아 래 서 이 재 앙 이 지 나 기 까 지 피 하 리 이 다

2

내 가 지 극 히 높 으 신 하 나 님 께 부 르 짖 음 이 여, 곧 나 를 위 하 여 모 든 것 을 이 루 시 는 하 나 님 께 로 다

3

저 가 하 늘 에 서 보 내 사 나 를 삼 키 려 는 자 의 비 방 에 서 나 를 구 원 하 실 지 라 ( 셀 라 ) 하 나 님 이 그 인 자 와 진 리 를 보 내 시 리 로 다

4

내 혼 이 사 자 중 에 처 하 며 내 가 불 사 르 는 자 중 에 누 웠 으 니 곧 인 생 중 에 라 저 희 이 는 창 과 살 이 요 저 희 혀 는 날 카 로 운 칼 같 도 다

5

하 나 님 이 여, 주 는 하 늘 위 에 높 이 들 리 시 며 주 의 영 광 은 온 세 계 위 에 높 아 지 기 를 원 하 나 이 다

6

저 희 가 내 걸 음 을 장 애 하 려 고 그 물 을 예 비 하 였 으 니 내 영 혼 이 억 울 하 도 다 저 희 가 내 앞 에 웅 덩 이 를 팠 으 나 스 스 로 그 중 에 빠 졌 도 다 ( 셀 라 )

7

하 나 님 이 여, 내 마 음 이 확 정 되 었 고 내 마 음 이 확 정 되 었 사 오 니 내 가 노 래 하 고 내 가 찬 송 하 리 이 다

8

내 영 광 아 깰 지 어 다 ! 비 파 야 수 금 아 깰 지 어 다 ! 내 가 새 벽 을 깨 우 리 로 다 !

9

주 여, 내 가 만 민 중 에 서 주 께 감 사 하 오 며 열 방 중 에 서 주 를 찬 송 하 리 이 다

10

대 저 주 의 인 자 는 커 서 하 늘 에 미 치 고 주 의 진 리 는 궁 창 에 이 르 나 이 다

11

하 나 님 이 여, 주 는 하 늘 위 에 높 이 들 리 시 며 주 의 영 광 은 온 세 계 위 에 높 아 지 기 를 원 하 나 이 다

Psalms 58


Psalms Chapter 58 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 57

Psalms

Return to Index

Chapter 58

1

( 다 윗 의 믹 담 시. 영 장 으 로 알 다 스 헷 에 맞 춘 노 래 ) 인 자 들 아 ! 너 희 가 당 연 히 공 의 를 말 하 겠 거 늘 어 찌 잠 잠 하 느 뇨 너 희 가 정 직 히 판 단 하 느 뇨

2

오 히 려 너 희 가 중 심 에 악 을 행 하 며 땅 에 서 너 희 손 의 강 포 를 달 아 주 는 도 다

3

악 인 은 모 태 에 서 부 터 멀 어 졌 음 이 여 나 면 서 부 터 곁 길 로 나 아 가 거 짓 을 말 하 는 도 다

4

저 희 의 독 은 뱀 의 독 같 으 며 저 희 는 귀 를 막 은 귀 머 거 리 독 사 같 으 니

5

곧 술 사 가 아 무 리 공 교 한 방 술 을 행 할 지 라 도 그 소 리 를 듣 지 아 니 하 는 독 사 로 다

6

하 나 님 이 여, 저 희 입 에 서 이 를 꺾 으 소 서 여 호 와 여, 젊 은 사 자 의 어 금 니 를 꺾 어 내 시 며

7

저 희 로 급 히 흐 르 는 물 같 이 사 라 지 게 하 시 며 겨 누 는 살 이 꺽 임 같 게 하 시 며

8

소 멸 하 여 가 는 달 팽 이 같 게 하 시 며 만 기 되 지 못 하 여 출 생 한 자 가 일 광 을 보 지 못 함 같 게 하 소 서

9

가 시 나 무 불 이 가 마 를 더 웁 게 하 기 전 에 저 가 생 것 과 불 붙 는 것 을 회 리 바 람 으 로 제 하 여 버 리 시 리 로 다

10

의 인 은 악 인 의 보 복 당 함 을 보 고 기 뻐 함 이 여 그 발 을 악 인 의 피 에 씻 으 리 로 다

11

때 에 사 람 의 말 이 진 실 로 의 인 에 게 갚 음 이 있 고 진 실 로 땅 에 서 판 단 하 시 는 하 나 님 이 계 시 다 하 리 로 다

Psalms 59


Psalms Chapter 59 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 58

Psalms

Return to Index

Chapter 59

1

( 다 윗 의 믹 담 시. 영 장 으 로 알 다 스 헷 에 맞 춘 노 래. 사 울 이 사 람 을 보 내 어 다 윗 을 죽 이 려 고 그 집 을 지 킨 때 에 ) 나 의 하 나 님 이 여, 내 원 수 에 게 서 나 를 건 지 시 고 일 어 나 치 려 는 자 에 게 서 나 를 높 이 드 소 서

2

사 악 을 행 하 는 자 에 게 서 나 를 건 지 시 고 피 흘 리 기 를 즐 기 는 자 에 게 서 나 를 구 원 하 소 서

3

저 희 가 나 의 생 명 을 해 하 려 고 엎 드 려 기 다 리 고 강 한 자 가 모 여 나 를 치 려 하 오 니 여 호 와 여 이 는 나 의 범 과 를 인 함 이 아 니 요 나 의 죄 를 인 함 도 아 니 로 소 이 다

4

내 가 허 물 이 없 으 나 저 희 가 달 려 와 서 스 스 로 준 비 하 오 니 주 여, 나 를 도 우 시 기 위 하 여 깨 사 감 찰 하 소 서

5

만 군 의 하 나 님 여 호 와 이 스 라 엘 의 하 나 님 이 여, 일 어 나 열 방 을 벌 하 소 서 무 릇 간 사 한 악 인 을 긍 휼 히 여 기 지 마 소 서 ( 셀 라 )

6

저 희 가 저 물 게 돌 아 와 서 개 처 럼 울 며 성 으 로 두 루 다 니 고

7

그 입 으 로 악 을 토 하 며 그 입 술 에 는 칼 이 있 어 이 르 기 를 누 가 들 으 리 요 하 나 이 다

8

여 호 와 여, 주 께 서 저 희 를 웃 으 시 리 니 모 든 열 방 을 비 웃 으 시 리 이 다

9

하 나 님 은 나 의 산 성 이 시 니 저 의 힘 을 인 하 여 내 가 주 를 바 라 리 이 다

10

나 의 하 나 님 이 그 인 자 하 심 으 로 나 를 영 접 하 시 며 내 원 수 의 보 응 받 는 것 을 나 로 목 도 케 하 시 리 이 다

11

저 희 를 죽 이 지 마 옵 소 서 나 의 백 성 이 잊 을 까 하 나 이 다 우 리 방 패 되 신 주 여, 주 의 능 력 으 로 저 희 를 흩 으 시 고 낮 추 소 서

12

저 희 입 술 의 말 은 곧 그 입 의 죄 라 저 희 의 저 주 와 거 짓 말 을 인 하 여 저 희 로 그 교 만 한 중 에 서 사 로 잡 히 게 하 소 서

13

진 노 하 심 으 로 소 멸 하 시 되 없 기 까 지 소 멸 하 사 하 나 님 이 야 곱 중 에 다 스 리 심 을 땅 끝 까 지 알 게 하 소 서 ( 셀 라 )

14

저 희 로 저 물 게 돌 아 와 서 개 처 럼 울 며 성 으 로 두 루 다 니 게 하 소 서

15

저 희 는 식 물 을 위 하 여 유 리 하 다 가 배 부 름 을 얻 지 못 하 면 밤 을 새 우 려 니 와

16

나 는 주 의 힘 을 노 래 하 며 아 침 에 주 의 인 자 하 심 을 높 이 부 르 오 리 니 주 는 나 의 산 성 이 시 며 나 의 환 난 날 에 피 난 처 심 이 니 이 다

17

나 의 힘 이 시 여, 내 가 주 께 찬 송 하 오 리 니 하 나 님 은 나 의 산 성 이 시 며 나 를 긍 휼 히 여 기 시 는 하 나 님 이 심 이 니 이 다

Psalms 60


Psalms Chapter 60 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 59

Psalms

Return to Index

Chapter 60

1

( 다 윗 이 교 훈 하 기 위 하 여 지 은 믹 담. 영 장 으 로 수 산 에 둣 에 맞 춘 노 래. 다 윗 이 아 람 나 하 라 임 과 아 람 소 바 와 싸 우 는 중 에 요 압 이 돌 아 와 에 돔 을 염 곡 에 서 쳐 서 일 만 이 천 인 을 죽 인 때 에 ) 하 나 님 이 여, 주 께 서 우 리 를 버 려 흩 으 셨 고 분 노 하 셨 사 오 나 지 금 은 우 리 를 회 복 시 키 소 서

2

주 께 서 땅 을 진 동 시 키 사 갈 라 지 게 하 셨 사 오 니 그 틈 을 기 우 소 서 땅 이 요 동 함 이 니 이 다

3

주 께 서 주 의 백 성 에 게 어 려 움 을 보 이 시 고 비 척 거 리 게 하 는 포 도 주 로 우 리 에 게 마 시 우 셨 나 이 다

4

주 를 경 외 하 는 자 에 게 기 를 주 시 고 진 리 를 위 하 여 달 게 하 셨 나 이 다 ( 셀 라 )

5

주 의 사 랑 하 시 는 자 를 건 지 시 기 위 하 여 우 리 에 게 응 답 하 사 오 른 손 으 로 구 원 하 소 서

6

하 나 님 이 그 거 룩 하 심 으 로 말 씀 하 시 되 내 가 뛰 놀 리 라 내 가 세 겜 을 나 누 며 숙 곳 골 짜 기 를 척 량 하 리 라

7

길 르 앗 이 내 것 이 요 므 낫 세 도 내 것 이 며 에 브 라 임 은 내 머 리 의 보 호 자 요 유 다 는 나 의 홀 이 며

8

모 압 은 내 목 욕 통 이 라 에 돔 에 는 내 신 을 던 지 리 라 블 레 셋 아 나 를 인 하 여 외 치 라 하 셨 도 다

9

누 가 나 를 이 끌 어 견 고 한 성 에 들 이 며 누 가 나 를 에 돔 에 인 도 할 꼬

10

하 나 님 이 여, 주 께 서 우 리 를 버 리 지 아 니 하 셨 나 이 까 하 나 님 이 여, 주 께 서 우 리 군 대 와 함 께 나 아 가 지 아 니 하 시 나 이 다

11

우 리 를 도 와 대 적 을 치 게 하 소 서 사 람 의 구 원 은 헛 됨 이 니 이 다

12

우 리 가 하 나 님 을 의 지 하 고 용 감 히 행 하 리 니 저 는 우 리 의 대 적 을 밟 으 실 자 심 이 로 다

Psalms 61


Psalms Chapter 61 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 60

Psalms

Return to Index

Chapter 61

1

( 다 윗 의 시. 영 장 으 로 현 악 에 맞 춘 노 래 ) 하 나 님 이 여, 나 의 부 르 짖 음 을 들 으 시 며 내 기 도 에 유 의 하 소 서

2

내 마 음 이 눌 릴 때 에 땅 끝 에 서 부 터 주 께 부 르 짖 으 오 리 니 나 보 다 높 은 바 위 에 나 를 인 도 하 소 서

3

주 는 나 의 피 난 처 시 요 원 수 를 피 하 는 견 고 한 망 대 심 이 니 이 다

4

내 가 영 원 히 주 의 장 막 에 거 하 며 내 가 주 의 날 개 밑 에 피 하 리 이 다 ( 셀 라 )

5

하 나 님 이 여, 내 서 원 을 들 으 시 고 주 의 이 름 을 경 외 하 는 자 의 얻 을 기 업 을 내 게 주 셨 나 이 다

6

주 께 서 왕 으 로 장 수 케 하 사 그 나 이 여 러 대 에 미 치 게 하 시 리 이 다

7

저 가 영 원 히 하 나 님 앞 에 거 하 리 니 인 자 와 진 리 를 예 비 하 사 저 를 보 호 하 소 서

8

그 리 하 시 면 내 가 주 의 이 름 을 영 원 히 찬 양 하 며 매 일 나 의 서 원 을 이 행 하 리 이 다

Psalms 62


Psalms Chapter 62 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 61

Psalms

Return to Index

Chapter 62

1

( 다 윗 의 시. 영 장 으 로 여 두 둔 의 법 칙 을 의 지 하 여 한 노 래 ) 나 의 영 혼 이 잠 잠 히 하 나 님 만 바 람 이 여, 나 의 구 원 이 그 에 게 서 나 는 도 다

2

오 직 저 만 나 의 반 석 이 시 요, 나 의 구 원 이 시 요, 나 의 산 성 이 시 니 내 가 크 게 요 동 치 아 니 하 리 로 다

3

넘 어 지 는 담 과 흔 들 리 는 울 타 리 같 은 사 람 을 죽 이 려 고 너 희 가 일 제 히 박 격 하 기 를 언 제 까 지 하 려 느 냐 ?

4

저 희 가 그 를 그 높 은 위 에 서 떨 어 뜨 리 기 만 꾀 하 고 거 짓 을 즐 겨 하 니 입 으 로 는 축 복 이 요 속 으 로 는 저 주 로 다 ( 셀 라 )

5

나 의 영 혼 아, 잠 잠 히 하 나 님 만 바 라 라 ! 대 저 나 의 소 망 이 저 로 좇 아 나 는 도 다

6

오 직 저 만 나 의 반 석 이 시 요 나 의 구 원 이 시 요 나 의 산 성 이 시 니 내 가 요 동 치 아 니 하 리 로 다

7

나 의 구 원 과 영 광 이 하 나 님 께 있 음 이 여 내 힘 의 반 석 과 피 난 처 도 하 나 님 께 있 도 다

8

백 성 들 아 시 시 로 저 를 의 지 하 고 그 앞 에 마 음 을 토 하 라 하 나 님 은 우 리 의 피 난 처 시 로 다 ( 셀 라 )

9

진 실 로 천 한 자 도 헛 되 고 높 은 자 도 거 짓 되 니 저 울 에 달 면 들 려 입 김 보 다 경 하 리 로 다

10

포 학 을 의 지 하 지 말 며 탈 취 한 것 으 로 허 망 하 여 지 지 말 며 재 물 이 늘 어 도 거 기 치 심 치 말 지 어 다

11

하 나 님 이 한 두 번 하 신 말 씀 을 내 가 들 었 나 니 권 능 은 하 나 님 께 속 하 였 다 하 셨 도 다

12

주 여, 인 자 함 도 주 께 속 하 였 사 오 니 주 께 서 각 사 람 이 행 한 대 로 갚 으 심 이 니 이 다

Psalms 63


Psalms Chapter 63 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 62

Psalms

Return to Index

Chapter 63

1

( 다 윗 의 시. 유 다 광 야 에 있 을 때 에 ) 하 나 님 이 여, 주 는 나 의 하 나 님 이 시 라 내 가 간 절 히 주 를 찾 되 물 이 없 어 마 르 고 곤 핍 한 땅 에 서 내 영 혼 이 주 를 갈 망 하 며 내 육 체 가 주 를 앙 모 하 나 이 다

2

내 가 주 의 권 능 과 영 광 을 보 려 하 여 이 와 같 이 성 소 에 서 주 를 바 라 보 았 나 이 다

3

주 의 인 자 가 생 명 보 다 나 으 므 로 내 입 술 이 주 를 찬 양 할 것 이 라

4

이 러 므 로 내 평 생 에 주 를 송 축 하 며 주 의 이 름 으 로 인 하 여 내 손 을 들 리 이 다

5

골 수 와 기 름 진 것 을 먹 음 과 같 이 내 영 혼 이 만 족 할 것 이 라 내 입 이 기 쁜 입 술 로 주 를 찬 송 하 되

6

내 가 나 의 침 상 에 서 주 를 기 억 하 며 밤 중 에 주 를 묵 상 할 때 에 하 오 리 니

7

주 는 나 의 도 움 이 되 셨 음 이 라 내 가 주 의 날 개 그 늘 에 서 즐 거 이 부 르 리 이 다

8

나 의 영 혼 이 주 를 가 까 이 따 르 니 주 의 오 른 손 이 나 를 붙 드 시 거 니 와

9

나 의 영 혼 을 찾 아 멸 하 려 하 는 저 희 는 땅 깊 은 곳 에 들 어 가 며

10

칼 의 세 력 에 붙 인 바 되 어 시 랑 의 밥 이 되 리 이 다

11

왕 은 하 나 님 을 즐 거 워 하 리 니 주 로 맹 세 한 자 마 다 자 랑 할 것 이 나 거 짓 말 하 는 자 의 입 은 막 히 리 로 다

Psalms 64


Psalms Chapter 64 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 63

Psalms

Return to Index

Chapter 64

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 하 나 님 이 여, 나 의 근 심 하 는 소 리 를 들 으 시 고 원 수 의 두 려 움 에 서 나 의 생 명 을 보 존 하 소 서

2

주 는 나 를 숨 기 사 행 악 자 의 비 밀 한 꾀 에 서 와 죄 악 을 짓 는 자 의 요 란 에 서 벗 어 나 게 하 소 서

3

저 희 가 칼 같 이 자 기 혀 를 연 마 하 며 화 살 같 이 독 한 말 로 겨 누 고

4

숨 은 곳 에 서 완 전 한 자 를 쏘 려 하 다 가 갑 자 기 쏘 고 두 려 워 하 지 않 도 다

5

저 희 는 악 한 목 적 으 로 서 로 장 려 하 며 비 밀 히 올 무 놓 기 를 함 께 의 논 하 고 하 는 말 이 누 가 보 리 요 하 며

6

저 희 는 죄 악 을 도 모 하 며 이 르 기 를 우 리 가 묘 책 을 찾 았 다 하 나 니 각 사 람 의 속 뜻 과 마 음 이 깊 도 다

7

그 러 나 하 나 님 이 저 희 를 쏘 시 리 니 저 희 가 홀 연 히 살 에 상 하 리 로 다

8

이 러 므 로 저 희 가 엎 드 러 지 리 니 저 희 의 혀 가 저 희 를 해 함 이 라 저 희 를 보 는 자 가 다 머 리 를 흔 들 리 로 다

9

모 든 사 람 이 두 려 워 하 여 하 나 님 의 일 을 선 포 하 며 그 행 하 심 을 깊 이 생 각 하 리 로 다

10

의 인 은 여 호 와 를 인 하 여 즐 거 워 하 며 그 에 게 피 하 리 니 마 음 이 정 직 한 자 는 다 자 랑 하 리 로 다

Psalms 65


Psalms Chapter 65 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 64

Psalms

Return to Index

Chapter 65

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 하 나 님 이 여, 찬 송 이 시 온 에 서 주 를 기 다 리 오 며 사 람 이 서 원 을 주 께 이 행 하 리 이 다

2

기 도 를 들 으 시 는 주 여, 모 든 육 체 가 주 께 나 아 오 리 이 다

3

죄 악 이 나 를 이 기 었 사 오 니 우 리 의 죄 과 를 주 께 서 사 하 시 리 이 다

4

주 께 서 택 하 시 고 가 까 이 오 게 하 사 주 의 뜰 에 거 하 게 하 신 사 람 은 복 이 있 나 이 다 우 리 가 주 의 집 곧 주 의 성 전 의 아 름 다 움 으 로 만 족 하 리 이 다

5

우 리 구 원 의 하 나 님 이 시 여, 땅 의 모 든 끝 과 먼 바 다 에 있 는 자 의 의 지 할 주 께 서 의 를 좇 아 엄 위 하 신 일 로 우 리 에 게 응 답 하 시 리 이 다

6

주 는 주 의 힘 으 로 산 을 세 우 시 며 권 능 으 로 띠 를 띠 시 며

7

바 다 의 흉 용 과 물 결 의 요 동 과 만 민 의 훤 화 까 지 진 정 하 시 나 이 다

8

땅 끝 에 거 하 는 자 가 주 의 징 조 를 두 려 워 하 나 이 다 주 께 서 아 침 되 는 것 과 저 녁 되 는 것 을 즐 거 워 하 게 하 시 며

9

땅 을 권 고 하 사 물 을 대 어 심 히 윤 택 케 하 시 며 하 나 님 의 강 에 물 이 가 득 하 게 하 시 고 이 같 이 땅 을 예 비 하 신 후 에 저 희 에 게 곡 식 을 주 시 나 이 다

10

주 께 서 밭 고 랑 에 물 을 넉 넉 히 대 사 그 이 랑 을 평 평 하 게 하 시 며 또 단 비 로 부 드 럽 게 하 시 고 그 싹 에 복 주 시 나 이 다

11

주 의 은 택 으 로 년 사 에 관 씌 우 시 니 주 의 길 에 는 기 름 이 떨 어 지 며

12

들 의 초 장 에 도 떨 어 지 니 작 은 산 들 이 기 쁨 으 로 띠 를 띠 었 나 이 다

13

초 장 에 는 양 떼 가 입 혔 고 골 짜 기 에 는 곡 식 이 덮 였 으 매 저 희 가 다 즐 거 이 외 치 고 또 노 래 하 나 이 다

Psalms 66


Psalms Chapter 66 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 65

Psalms

Return to Index

Chapter 66

1

( 시. 영 장 으 로 한 노 래 ) 온 땅 이 여, 하 나 님 께 즐 거 운 소 리 를 발 할 지 어 다

2

그 이 름 의 영 광 을 찬 양 하 고 영 화 롭 게 찬 송 할 지 어 다

3

하 나 님 께 고 하 기 를 주 의 일 이 어 찌 그 리 엄 위 하 신 지 요 주 의 큰 권 능 으 로 인 하 여 주 의 원 수 가 주 께 복 종 할 것 이 며

4

온 땅 이 주 께 경 배 하 고 주 를 찬 양 하 며 주 의 이 름 을 찬 양 하 리 이 다 할 지 어 다 ( 셀 라 )

5

와 서 하 나 님 의 행 하 신 것 을 보 라 인 생 에 게 행 하 심 이 엄 위 하 시 도 다

6

하 나 님 이 바 다 를 변 하 여 육 지 되 게 하 셨 으 므 로 무 리 가 도 보 로 강 을 통 과 하 고 우 리 가 거 기 서 주 로 인 하 여 기 뻐 하 였 도 다

7

저 가 그 능 으 로 영 원 히 치 리 하 시 며 눈 으 로 열 방 을 감 찰 하 시 나 니 거 역 하 는 자 는 자 고 하 지 말 지 어 다 ( 셀 라 )

8

만 민 들 아 ! 우 리 하 나 님 을 송 축 하 며 그 송 축 소 리 로 들 리 게 할 찌 어 다

9

그 는 우 리 영 혼 을 살 려 두 시 고 우 리 의 실 족 함 을 허 락 지 아 니 하 시 는 주 시 로 다

10

하 나 님 이 여, 주 께 서 우 리 를 시 험 하 시 되 우 리 를 단 련 하 시 기 를 은 을 단 련 함 같 이 하 셨 으 며

11

우 리 를 끌 어 그 물 에 들 게 하 시 며 어 려 운 짐 을 우 리 허 리 에 두 셨 으 며

12

사 람 들 로 우 리 머 리 위 로 타 고 가 게 하 셨 나 이 다 우 리 가 불 과 물 을 통 행 하 더 니 주 께 서 우 리 를 끌 어 내 사 풍 부 한 곳 에 들 이 셨 나 이 다

13

내 가 번 제 를 가 지 고 주 의 집 에 들 어 가 서 나 의 서 원 을 갚 으 리 니

14

이 는 내 입 술 이 발 한 것 이 요 내 환 난 때 에 내 입 이 말 한 것 이 니 이 다

15

내 가 수 양 의 향 기 와 함 께 살 진 것 으 로 주 께 번 제 를 드 리 며 수 소 와 염 소 를 드 리 리 이 다 ( 셀 라 )

16

하 나 님 을 두 려 워 하 는 너 희 들 아 다 와 서 들 으 라 하 나 님 이 내 영 혼 을 위 하 여 행 하 신 일 을 내 가 선 포 하 리 로 다

17

내 가 내 입 으 로 그 에 게 부 르 짖 으 며 내 혀 로 높 이 찬 송 하 였 도 다

18

내 가 내 마 음 에 죄 악 을 품 으 면 주 께 서 듣 지 아 니 하 시 리 라

19

그 러 나 하 나 님 이 실 로 들 으 셨 으 며 내 기 도 소 리 에 주 의 하 셨 도 다

20

하 나 님 을 찬 송 하 리 로 다 ! 저 가 내 기 도 를 물 리 치 지 아 니 하 시 고 그 인 자 하 심 을 내 게 서 거 두 지 도 아 니 하 셨 도 다

Psalms 67


Psalms Chapter 67 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 66

Psalms

Return to Index

Chapter 67

1

( 시 곧 노 래. 영 장 으 로 현 악 에 맞 춘 것 ) 하 나 님 은 우 리 를 긍 휼 히 여 기 사 복 을 주 시 고 그 얼 굴 빛 으 로 우 리 에 게 비 취 사 ( 셀 라 )

2

주 의 도 를 땅 위 에, 주 의 구 원 을 만 방 중 에 알 리 소 서

3

하 나 님 이 여, 민 족 들 로 주 를 찬 송 케 하 시 며 모 든 민 족 으 로 주 를 찬 송 케 하 소 서

4

열 방 은 기 쁘 고 즐 겁 게 노 래 할 지 니 주 는 민 족 들 을 공 평 히 판 단 하 시 며 땅 위 에 열 방 을 치 리 하 실 것 임 이 니 이 다 ( 셀 라 )

5

하 나 님 이 여, 민 족 들 로 주 를 찬 송 케 하 시 며 모 든 민 족 으 로 주 를 찬 송 케 하 소 서

6

땅 이 그 소 산 을 내 었 도 다 하 나 님 곧 우 리 하 나 님 이 우 리 에 게 복 을 주 시 리 로 다

7

하 나 님 이 우 리 에 게 복 을 주 시 리 니 땅 의 모 든 끝 이 하 나 님 을 경 외 하 리 로 다

Psalms 68


Psalms Chapter 68 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 67

Psalms

Return to Index

Chapter 68

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 하 나 님 은 일 어 나 사 원 수 를 흩 으 시 며 주 를 미 워 하 는 자 로 주 의 앞 에 서 도 망 하 게 하 소 서

2

연 기 가 몰 려 감 같 이 저 희 를 몰 아 내 소 서 불 앞 에 서 밀 이 녹 음 같 이 악 인 이 하 나 님 앞 에 서 망 하 게 하 소 서

3

의 인 은 기 뻐 하 여 하 나 님 앞 에 서 뛰 놀 며 기 뻐 하 고 즐 거 워 할 지 어 다

4

하 나 님 께 노 래 하 며 그 이 름 을 찬 양 하 라 타 고 광 야 에 행 하 시 던 자 를 위 하 여 대 로 를 수 축 하 라 그 이 름 은 여 호 와 시 니 그 앞 에 서 뛰 놀 지 어 다

5

그 거 룩 한 처 소 에 계 신 하 나 님 은 고 아 의 아 버 지 시 며 과 부 의 재 판 장 이 시 라

6

하 나 님 은 고 독 한 자 로 가 속 중 에 처 하 게 하 시 며 수 금 된 자 를 이 끌 어 내 사 형 통 케 하 시 느 니 라 오 직 거 역 하 는 자 의 거 처 는 메 마 른 땅 이 로 다

7

하 나 님 이 여, 주 의 백 성 앞 에 서 앞 서 나 가 사 광 야 에 행 진 하 셨 을 때 에 ( 셀 라 )

8

땅 이 진 동 하 며 하 늘 이 하 나 님 앞 에 서 떨 어 지 며 저 시 내 산 도 하 나 님 곧 이 스 라 엘 의 하 나 님 앞 에 서 진 동 하 였 나 이 다

9

하 나 님 이 여, 흡 족 한 비 를 보 내 사 주 의 산 업 이 곤 핍 할 때 에 견 고 케 하 셨 고

10

주 의 회 중 으 로 그 가 운 데 거 하 게 하 셨 나 이 다 하 나 님 이 여, 가 난 한 자 를 위 하 여 주 의 은 택 을 준 비 하 셨 나 이 다

11

주 께 서 말 씀 을 주 시 니 소 식 을 공 포 하 는 여 자 가 큰 무 리 라

12

여 러 군 대 의 왕 들 이 도 망 하 고 도 망 하 니 집 에 거 한 여 자 도 탈 취 물 을 나 누 도 다

13

너 희 가 양 우 리 에 누 울 때 에 는 그 날 개 를 은 으 로 입 히 고 그 깃 을 황 금 으 로 입 힌 비 둘 기 같 도 다

14

전 능 하 신 자 가 열 왕 을 그 중 에 서 흩 으 실 때 에 는 살 몬 에 눈 이 날 림 같 도 다

15

바 산 의 산 은 하 나 님 의 산 임 이 여 바 산 의 산 은 높 은 산 이 로 다

16

너 희 높 은 산 들 아, 어 찌 하 여 하 나 님 이 거 하 시 려 하 는 산 을 시 기 하 여 보 느 뇨 진 실 로 여 호 와 께 서 이 산 에 영 영 히 거 하 시 리 로 다

17

하 나 님 의 병 거 가 천 천 이 요 만 만 이 라 주 께 서 그 중 에 계 심 이 시 내 산 성 소 에 계 심 같 도 다

18

주 께 서 높 은 곳 으 로 오 르 시 며 사 로 잡 은 자 를 끌 고 선 물 을 인 간 에 게 서 또 는 패 역 자 중 에 서 받 으 시 니 여 호 와 하 나 님 이 저 희 와 함 께 거 하 려 하 심 이 로 다

19

날 마 다 우 리 짐 을 지 시 는 주 곧 우 리 의 구 원 이 신 하 나 님 을 찬 송 할 지 로 다 !

20

하 나 님 은 우 리 에 게 구 원 의 하 나 님 이 시 라 사 망 에 서 피 함 이 주 여 호 와 께 로 말 미 암 거 니 와

21

그 원 수 의 머 리 곧 그 죄 과 에 항 상 행 하 는 자 의 정 수 리 는 하 나 님 이 쳐 서 깨 치 시 리 로 다

22

주 께 서 말 씀 하 시 기 를 내 가 저 희 를 바 산 에 서 돌 아 오 게 하 며 바 다 깊 은 데 서 도 로 나 오 게 하 고

23

너 로 저 희 를 심 히 치 고 그 피 에 네 발 을 잠 그 게 하 며 네 개 의 혀 로 네 원 수 에 게 서 제 분 깃 을 얻 게 하 리 라 하 시 도 다

24

하 나 님 이 여, 저 희 가 주 의 행 차 하 심 을 보 았 으 니 곧 나 의 하 나 님 나 의 왕 이 성 소 에 행 차 하 시 는 것 이 라

25

소 고 치 는 동 녀 중 에 가 객 은 앞 서 고 악 사 는 뒤 따 르 나 이 다

26

이 스 라 엘 의 근 원 에 서 나 온 너 희 여 대 회 중 에 서 하 나 님 곧 주 를 송 축 할 지 어 다

27

거 기 는 저 희 주 관 자 작 은 베 냐 민 과 유 다 의 방 백 과 그 무 리 와 스 불 론 의 방 백 과 납 달 리 의 방 백 이 있 도 다

28

네 하 나 님 이 네 힘 을 명 하 셨 도 다 하 나 님 이 여, 우 리 를 위 하 여 행 하 신 것 을 견 고 히 하 소 서

29

예 루 살 렘 에 있 는 주 의 전 을 위 하 여 왕 들 이 주 께 예 물 을 드 리 리 이 다

30

갈 밭 의 들 짐 승 과 수 소 의 무 리 와 만 민 의 송 아 지 를 꾸 짖 으 시 고 은 조 각 을 발 아 래 밟 으 소 서 저 가 전 쟁 을 즐 기 는 백 성 을 흩 으 셨 도 다

31

방 백 들 은 애 굽 에 서 나 오 고 구 스 인 은 하 나 님 을 향 하 여 그 손 을 신 속 히 들 리 로 다

32

땅 의 열 방 들 아 하 나 님 께 노 래 하 고 주 께 찬 송 할 지 어 다 ( 셀 라 )

33

옛 적 하 늘 들 의 하 늘 을 타 신 자 에 게 찬 송 하 라 ! 주 께 서 그 소 리 를 발 하 시 니 웅 장 한 소 리 로 다

34

너 희 는 하 나 님 께 능 력 을 돌 릴 지 어 다 ! 그 위 엄 이 이 스 라 엘 위 에 있 고 그 능 력 이 하 늘 에 있 도 다

35

하 나 님 이 여, 위 엄 을 성 소 에 서 나 타 내 시 나 이 다 이 스 라 엘 의 하 나 님 은 그 백 성 에 게 힘 과 능 을 주 시 나 니 하 나 님 을 찬 송 할 지 어 다 !

Psalms 69


Psalms Chapter 69 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 68

Psalms

Return to Index

Chapter 69

1

( 다 윗 의 시. 영 장 으 로 소 산 님 에 맞 춘 노 래 ) 하 나 님 이 여, 나 를 구 원 하 소 서 물 들 이 내 영 혼 까 지 흘 러 들 어 왔 나 이 다

2

내 가 설 곳 이 없 는 깊 은 수 렁 에 빠 지 며 깊 은 물 에 들 어 가 니 큰 물 이 내 게 넘 치 나 이 다

3

내 가 부 르 짖 음 으 로 피 곤 하 여 내 목 이 마 르 며 내 하 나 님 을 바 람 으 로 내 눈 이 쇠 하 였 나 이 다

4

무 고 히 나 를 미 워 하 는 자 가 내 머 리 털 보 다 많 고 무 리 히 내 원 수 가 되 어 나 를 끊 으 려 하 는 자 가 강 하 였 으 니 내 가 취 치 아 니 한 것 도 물 어 주 게 되 었 나 이 다

5

하 나 님 이 여, 나 의 우 매 함 을 아 시 오 니 내 죄 가 주 의 앞 에 서 숨 김 이 없 나 이 다

6

만 군 의 주 여 호 와 여, 주 를 바 라 는 자 로 나 를 인 하 여 수 치 를 당 케 마 옵 소 서 이 스 라 엘 의 하 나 님 이 여 주 를 찾 는 자 로 나 를 인 하 여 욕 을 당 케 마 옵 소 서

7

내 가 주 를 위 하 여 훼 방 을 받 았 사 오 니 수 치 가 내 얼 굴 에 덮 였 나 이 다

8

내 가 내 형 제 에 게 는 객 이 되 고 내 모 친 의 자 녀 에 게 는 외 인 이 되 었 나 이 다

9

주 의 집 을 위 하 는 열 성 이 나 를 삼 키 고 주 를 훼 방 하 는 훼 방 이 내 게 미 쳤 나 이 다

10

내 가 곡 하 고 금 식 함 으 로 내 영 혼 을 경 계 하 였 더 니 그 것 이 도 리 어 나 의 욕 이 되 었 으 며

11

내 가 굵 은 베 로 내 옷 을 삼 았 더 니 내 가 저 희 의 말 거 리 가 되 었 나 이 다

12

성 문 에 앉 은 자 가 나 를 말 하 며 취 한 무 리 가 나 를 가 져 노 래 하 나 이 다

13

여 호 와 여, 열 납 하 시 는 때 에 나 는 주 께 기 도 하 오 니 하 나 님 이 여, 많 은 인 자 와 구 원 의 진 리 로 내 게 응 답 하 소 서

14

나 를 수 렁 에 서 건 지 사 빠 지 지 말 게 하 시 고 나 를 미 워 하 는 자 에 게 서 와 깊 은 물 에 서 건 지 소 서

15

큰 물 이 나 를 엄 몰 하 거 나 깊 음 이 나 를 삼 키 지 못 하 게 하 시 며 웅 덩 이 로 내 위 에 그 입 을 닫 지 못 하 게 하 소 서

16

여 호 와 여, 주 의 인 자 하 심 이 선 하 시 오 니 내 게 응 답 하 시 며 주 의 많 은 긍 휼 을 따 라 내 게 로 돌 이 키 소 서

17

주 의 얼 굴 을 주 의 종 에 게 서 숨 기 지 마 소 서 내 가 환 난 중 에 있 사 오 니 속 히 내 게 응 답 하 소 서

18

내 영 혼 에 게 가 까 이 하 사 구 속 하 시 며 내 원 수 를 인 하 여 나 를 속 량 하 소 서

19

주 께 서 나 의 훼 방 과 수 치 와 능 욕 을 아 시 나 이 다 내 대 적 이 다 주 의 앞 에 있 나 이 다

20

훼 방 이 내 마 음 을 상 하 여 근 심 이 충 만 하 니 긍 휼 히 여 길 자 를 바 라 나 없 고 안 위 할 자 를 바 라 나 찾 지 못 하 였 나 이 다

21

저 희 가 쓸 개 를 나 의 식 물 로 주 며 갈 할 때 에 초 로 마 시 웠 사 오 니

22

저 희 앞 에 밥 상 이 올 무 가 되 게 하 시 며 저 희 평 안 이 덫 이 되 게 하 소 서

23

저 희 눈 이 어 두 워 보 지 못 하 게 하 시 며 그 허 리 가 항 상 떨 리 게 하 소 서

24

주 의 분 노 를 저 희 위 에 부 으 시 며 주 의 맹 렬 하 신 노 로 저 희 에 게 미 치 게 하 소 서

25

저 희 거 처 로 황 폐 하 게 하 시 며 그 장 막 에 거 하 는 자 가 없 게 하 소 서

26

대 저 저 희 가 주 의 치 신 자 를 핍 박 하 며 주 께 서 상 케 하 신 자 의 슬 픔 을 말 하 였 사 오 니

27

저 희 죄 악 에 죄 악 을 더 정 하 사 주 의 의 에 들 어 오 지 못 하 게 하 소 서

28

저 희 를 생 명 책 에 서 도 말 하 사 의 인 과 함 께 기 록 되 게 마 소 서

29

오 직 나 는 가 난 하 고 슬 프 오 니 하 나 님 이 여, 주 의 구 원 으 로 나 를 높 이 소 서

30

내 가 노 래 로 하 나 님 의 이 름 을 찬 송 하 며 감 사 함 으 로 하 나 님 을 광 대 하 시 다 하 리 니

31

이 것 이 소 곧 뿔 과 굽 이 있 는 황 소 를 드 림 보 다 여 호 와 를 더 욱 기 쁘 시 게 함 이 될 것 이 라

32

온 유 한 자 가 이 를 보 고 기 뻐 하 나 니 하 나 님 을 찾 는 너 희 들 아 ! 너 희 마 음 을 소 생 케 할 지 어 다

33

여 호 와 는 궁 핍 한 자 를 들 으 시 며 자 기 를 인 하 여 수 금 된 자 를 멸 시 치 아 니 하 시 나 니

34

천 지 가 그 를 찬 송 할 것 이 요 바 다 와 그 중 의 모 든 동 물 도 그 리 할 지 로 다

35

하 나 님 이 시 온 을 구 원 하 시 고 유 다 성 읍 들 을 건 설 하 시 리 니 무 리 가 거 기 거 하 여 소 유 를 삼 으 리 로 다

36

그 종 들 의 후 손 이 또 한 이 를 상 속 하 고 그 이 름 을 사 랑 하 는 자 가 그 중 에 거 하 리 로 다

Psalms 70


Psalms Chapter 70 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 69

Psalms

Return to Index

Chapter 70

1

( 다 윗 의 기 념 케 하 는 시. 영 장 으 로 한 노 래 ) 하 나 님 이 여, 속 히 나 를 건 지 소 서 여 호 와 여, 속 히 나 를 도 우 소 서

2

내 영 혼 을 찾 는 자 로 수 치 와 무 안 을 당 케 하 시 며 나 의 상 함 을 기 뻐 하 는 자 로 물 러 가 욕 을 받 게 하 소 서

3

아 하, 아 하, 하 는 자 로 자 기 수 치 를 인 하 여 물 러 가 게 하 소 서

4

주 를 찾 는 모 든 자 로 주 를 인 하 여 기 뻐 하 고 즐 거 워 하 게 하 시 며 주 의 구 원 을 사 모 하 는 자 로 항 상 말 하 기 를 하 나 님 은 광 대 하 시 다 하 게 하 소 서

5

나 는 가 난 하 고 궁 핍 하 오 니 하 나 님 이 여, 속 히 내 게 임 하 소 서 주 는 나 의 도 움 이 시 요 나 를 건 지 시 는 자 시 오 니 여 호 와 여, 지 체 치 마 소 서

Psalms 71


Psalms Chapter 71 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 70

Psalms

Return to Index

Chapter 71

1

여 호 와 여, 내 가 주 께 피 하 오 니 나 로 영 영 히 수 치 를 당 케 마 소 서

2

주 의 의 로 나 를 건 지 시 며 나 를 풀 어 주 시 며 주 의 귀 를 내 게 기 울 이 사 나 를 구 원 하 소 서

3

주 는 나 의 무 시 로 피 하 여 거 할 바 위 가 되 소 서 주 께 서 나 를 구 원 하 라 명 하 셨 으 니 이 는 주 께 서 나 의 반 석 이 시 요 나 의 산 성 이 심 이 니 이 다

4

나 의 하 나 님 이 여, 나 를 악 인 의 손 곧 불 의 한 자 와 흉 악 한 자 의 장 중 에 서 피 하 게 하 소 서

5

주 여 호 와 여, 주 는 나 의 소 망 이 시 요 나 의 어 릴 때 부 터 의 지 시 라

6

내 가 모 태 에 서 부 터 주 의 붙 드 신 바 되 었 으 며 내 어 미 배 에 서 주 의 취 하 여 내 신 바 되 었 사 오 니 나 는 항 상 주 를 찬 송 하 리 이 다 !

7

나 는 무 리 에 게 이 상 함 이 되 었 사 오 나 주 는 나 의 견 고 한 피 난 처 시 오 니

8

주 를 찬 송 함 과 주 를 존 숭 함 이 종 일 토 록 내 입 에 가 득 하 리 이 다

9

나 를 늙 은 때 에 버 리 지 마 시 며 내 힘 이 쇠 약 한 때 에 떠 나 지 마 소 서

10

나 의 원 수 들 이 내 게 대 하 여 말 하 며 나 의 영 혼 을 엿 보 는 자 가 서 로 꾀 하 여

11

이 르 기 를 하 나 님 이 저 를 버 리 셨 은 즉 따 라 잡 으 라 건 질 자 가 없 다 하 오 니

12

하 나 님 이 여, 나 를 멀 리 마 소 서 나 의 하 나 님 이 여, 속 히 나 를 도 우 소 서

13

내 영 혼 을 대 적 하 는 자 로 수 치 와 멸 망 을 당 케 하 시 며 나 를 모 해 하 려 하 는 자 에 게 는 욕 과 수 욕 이 덮 이 게 하 소 서

14

나 는 항 상 소 망 을 품 고 주 를 더 욱 찬 송 하 리 이 다

15

내 가 측 량 할 수 없 는 주 의 의 와 구 원 을 내 입 으 로 종 일 전 하 리 이 다

16

내 가 주 여 호 와 의 능 하 신 행 적 을 가 지 고 오 겠 사 오 며 주 의 의 곧 주 의 의 만 진 술 하 겠 나 이 다

17

하 나 님 이 여, 나 를 어 려 서 부 터 교 훈 하 셨 으 므 로 내 가 지 금 까 지 주 의 기 사 를 전 하 였 나 이 다

18

하 나 님 이 여, 내 가 늙 어 백 수 가 될 때 에 도 나 를 버 리 지 마 시 며 내 가 주 의 힘 을 후 대 에 전 하 고 주 의 능 을 장 래 모 든 사 람 에 게 전 하 기 까 지 나 를 버 리 지 마 소 서

19

하 나 님 이 여, 주 의 의 가 또 한 지 극 히 높 으 시 니 이 다 하 나 님 이 여, 주 께 서 대 사 를 행 하 셨 사 오 니 누 가 주 와 같 으 리 이 까

20

우 리 에 게 많 고 심 한 고 난 을 보 이 신 주 께 서 우 리 를 다 시 살 리 시 며 땅 깊 은 곳 에 서 다 시 이 끌 어 올 리 시 리 이 다

21

나 를 더 욱 창 대 하 게 하 시 고 돌 이 키 사 나 를 위 로 하 소 서

22

나 의 하 나 님 이 여, 내 가 또 비 파 를 주 를 찬 양 하 며 주 의 성 실 을 찬 양 하 리 이 다 이 스 라 엘 의 거 룩 하 신 주 여, 내 가 수 금 으 로 주 를 찬 양 하 리 이 다

23

내 가 주 를 찬 양 할 때 에 내 입 술 이 기 뻐 외 치 며 주 께 서 구 속 하 신 내 영 혼 이 즐 거 워 하 리 이 다

24

내 혀 도 종 일 토 록 주 의 의 를 말 씀 하 오 리 니 나 를 모 해 하 려 하 던 자 가 수 치 와 무 안 을 당 함 이 니 이 다

Psalms 72


Psalms Chapter 72 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 71

Psalms

Return to Index

Chapter 72

1

( 솔 로 몬 의 시 ) 하 나 님 이 여, 주 의 판 단 력 을 왕 에 게 주 시 고 주 의 의 를 왕 의 아 들 에 게 주 소 서

2

저 가 주 의 백 성 을 의 로 판 단 하 며 주 의 가 난 한 자 를 공 의 로 판 단 하 리 니

3

의 로 인 하 여 산 들 이 백 성 에 게 평 강 을 주 며 작 은 산 들 도 그 리 하 리 로 다

4

저 가 백 성 의 가 난 한 자 를 신 원 하 며 궁 핍 한 자 의 자 손 을 구 원 하 며 압 박 하 는 자 를 꺾 으 리 로 다

5

저 희 가 해 가 있 을 동 안 에 주 를 두 려 워 하 며 달 이 있 을 동 안 에 대 대 로 그 리 하 리 로 다

6

저 는 벤 풀 에 내 리 는 비 같 이 땅 을 적 시 는 소 낙 비 같 이 임 하 리 니

7

저 의 날 에 의 인 이 흥 왕 하 여 평 강 의 풍 성 함 이 달 이 다 할 때 까 지 이 르 리 로 다

8

저 가 바 다 에 서 부 터 바 다 까 지 와 강 에 서 부 터 땅 끝 까 지 다 스 리 리 니

9

광 야 에 거 하 는 자 는 저 의 앞 에 굽 히 며 그 원 수 들 은 티 끌 을 핥 을 것 이 며

10

다 시 스 와 섬 의 왕 들 이 공 세 를 바 치 며 스 바 와 시 바 왕 들 이 예 물 을 드 리 리 로 다

11

만 왕 이 그 앞 에 부 복 하 며 열 방 이 다 그 를 섬 기 리 로 다

12

저 는 궁 핍 한 자 의 부 르 짖 을 때 에 건 지 며 도 움 이 없 는 가 난 한 자 도 건 지 며

13

저 는 가 난 한 자 와 궁 핍 한 자 를 긍 휼 히 여 기 며 궁 핍 한 자 의 생 명 을 구 원 하 며

14

저 희 생 명 을 압 박 과 강 포 에 서 구 속 하 리 니 저 희 피 가 그 목 전 에 귀 하 리 로 다

15

저 희 가 생 존 하 여 스 바 의 금 을 저 에 게 드 리 며 사 람 들 이 저 를 위 하 여 항 상 기 도 하 고 종 일 찬 송 하 리 로 다

16

산 꼭 대 기 의 땅 에 도 화 곡 이 풍 성 하 고 그 열 매 가 레 바 논 같 이 흔 들 리 며 성 에 있 는 자 가 땅 의 풀 같 이 왕 성 하 리 로 다

17

그 이 름 이 영 구 함 이 여, 그 이 름 이 해 와 같 이 장 구 하 리 로 다 사 람 들 이 그 로 인 하 여 복 을 받 으 리 니 열 방 이 다 그 를 복 되 다 하 리 로 다

18

홀 로 기 사 를 행 하 시 는 여 호 와 하 나 님 곧 이 스 라 엘 의 하 나 님 을 찬 송 하 며

19

그 영 화 로 운 이 름 을 영 원 히 찬 송 할 지 어 다 ! 온 땅 에 그 영 광 이 충 만 할 지 어 다 ! 아 멘, 아 멘 이 새 의 아 들 다 윗 의 기 도 가 필 하 다

Psalms 73


Psalms Chapter 73 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 72

Psalms

Return to Index

Chapter 73

1

( 아 삽 의 시 ) 하 나 님 이 참 으 로 이 스 라 엘 중 마 음 이 정 결 한 자 에 게 선 을 행 하 시 나

2

나 는 거 의 실 족 할 뻔 하 였 고 내 걸 음 이 미 끄 러 질 뻔 하 였 으 니

3

이 는 내 가 악 인 의 형 통 함 을 보 고 오 만 한 자 를 질 시 하 였 음 이 로 다

4

저 희 는 죽 는 때 에 도 고 통 이 없 고 그 힘 이 건 강 하 며

5

타 인 과 같 은 고 난 이 없 고 타 인 과 같 은 재 앙 도 없 나 니

6

그 러 므 로 교 만 이 저 희 목 걸 이 요 강 포 가 저 희 의 입 는 옷 이 며

7

살 찜 으 로 저 희 눈 이 솟 아 나 며 저 희 소 득 은 마 음 의 소 원 보 다 지 나 며

8

저 희 는 능 욕 하 며 악 하 게 압 제 하 여 말 하 며 거 만 히 말 하 며

9

저 희 입 은 하 늘 에 두 고 저 희 혀 는 땅 에 두 루 다 니 도 다

10

그 러 므 로 그 백 성 이 이 리 로 돌 아 와 서 잔 에 가 득 한 물 을 다 마 시 며

11

말 하 기 를 하 나 님 이 어 찌 알 랴 지 극 히 높 은 자 에 게 지 식 이 있 으 랴 하 도 다

12

볼 지 어 다 ! 이 들 은 악 인 이 라 항 상 평 안 하 고 재 물 은 더 하 도 다

13

내 가 내 마 음 을 정 히 하 며 내 손 을 씻 어 무 죄 하 다 한 것 이 실 로 헛 되 도 다

14

나 는 종 일 재 앙 을 당 하 며 아 침 마 다 징 책 을 보 았 도 다

15

내 가 만 일 스 스 로 이 르 기 를 내 가 이 렇 게 말 하 리 라 하 였 더 면 주 의 아 들 들 의 시 대 를 대 하 여 궤 휼 을 행 하 였 으 리 이 다

16

내 가 어 찌 면 이 를 알 까 하 여 생 각 한 즉 내 게 심 히 곤 란 하 더 니

17

하 나 님 의 성 소 에 들 어 갈 때 에 야 저 희 결 국 을 내 가 깨 달 았 나 이 다

18

주 께 서 참 으 로 저 희 를 미 끄 러 운 곳 에 두 시 며 파 멸 에 던 지 시 니

19

저 희 가 어 찌 그 리 졸 지 에 황 폐 되 었 는 가 놀 람 으 로 전 멸 하 였 나 이 다

20

주 여, 사 람 이 깬 후 에 는 꿈 을 무 시 함 같 이 주 께 서 깨 신 후 에 저 희 형 상 을 멸 시 하 시 리 이 다

21

내 마 음 이 산 란 하 며 내 심 장 이 찔 렸 나 이 다

22

내 가 이 같 이 우 매 무 지 하 니 주 의 앞 에 짐 승 이 오 나

23

내 가 항 상 주 와 함 께 하 니 주 께 서 내 오 른 손 을 붙 드 셨 나 이 다

24

주 의 교 훈 으 로 나 를 인 도 하 시 고 후 에 는 영 광 으 로 나 를 영 접 하 시 리 니

25

하 늘 에 서 는 주 외 에 누 가 내 게 있 리 요 땅 에 서 는 주 밖 에 나 의 사 모 할 자 없 나 이 다

26

내 육 체 와 마 음 은 쇠 잔 하 나 하 나 님 은 내 마 음 의 반 석 이 시 요 영 원 한 분 깃 이 시 라

27

대 저 주 를 멀 리 하 는 자 는 망 하 리 니 음 녀 같 이 주 를 떠 난 자 를 주 께 서 다 멸 하 셨 나 이 다

28

하 나 님 께 가 까 이 함 이 내 게 복 이 라 내 가 주 여 호 와 를 나 의 피 난 처 로 삼 아 주 의 모 든 행 사 를 전 파 하 리 이 다

Psalms 74


Psalms Chapter 74 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 73

Psalms

Return to Index

Chapter 74

1

( 아 삽 의 마 스 길 ) 하 나 님 이 여, 주 께 서 어 찌 하 여 우 리 를 영 원 히 버 리 시 나 이 까 ? 어 찌 하 여 주 의 치 시 는 양 을 향 하 여 진 노 의 연 기 를 발 하 시 나 이 까 ?

2

옛 적 부 터 얻 으 시 고 구 속 하 사 주 의 기 업 의 지 파 로 삼 으 신 주 의 회 중 을 기 억 하 시 며 주 의 거 하 신 시 온 산 도 생 각 하 소 서

3

영 구 히 파 멸 된 곳 으 로 주 의 발 을 드 십 소 서 원 수 가 성 소 에 서 모 든 악 을 행 하 였 나 이 다

4

주 의 대 적 이 주 의 회 중 에 서 훤 화 하 며 자 기 기 를 세 워 표 적 을 삼 았 으 니

5

저 희 는 마 치 도 끼 를 들 어 삼 림 을 베 는 사 람 같 으 니 이 다

6

이 제 저 희 가 도 끼 와 철 퇴 로 성 소 의 모 든 조 각 품 을 쳐 서 부 수 고

7

주 의 성 소 를 불 사 르 며 주 의 이 름 이 계 신 곳 을 더 럽 혀 땅 에 엎 었 나 이 다

8

저 희 의 마 음 에 이 르 기 를 우 리 가 그 것 을 진 멸 하 자 하 고 이 땅 에 있 는 하 나 님 의 모 든 회 당 을 불 살 랐 나 이 다

9

우 리 의 표 적 이 보 이 지 아 니 하 며 선 지 자 도 다 시 없 으 며 이 런 일 이 얼 마 나 오 랠 는 지 우 리 중 에 아 는 자 도 없 나 이 다

10

하 나 님 이 여, 대 적 이 언 제 까 지 훼 방 하 겠 으 며 원 수 가 주 의 이 름 을 영 원 히 능 욕 하 리 이 까 ?

11

주 께 서 어 찌 하 여 주 의 손 곧 오 른 손 을 거 두 시 나 이 까 ? 주 의 품 에 서 빼 사 저 희 를 멸 하 소 서

12

하 나 님 은 예 로 부 터 나 의 왕 이 시 라 인 간 에 구 원 을 베 푸 셨 나 이 다

13

주 께 서 주 의 능 력 으 로 바 다 를 나 누 시 고 물 가 운 데 용 들 의 머 리 를 깨 뜨 리 셨 으 며

14

악 어 의 머 리 를 파 쇄 하 시 고 그 것 을 사 막 에 거 하 는 자 에 게 식 물 로 주 셨 으 며

15

바 위 를 쪼 개 사 큰 물 을 내 시 며 길 이 흐 르 는 강 들 을 말 리 우 셨 나 이 다

16

낮 도 주 의 것 이 요 밤 도 주 의 것 이 라 주 께 서 빛 과 해 를 예 비 하 셨 으 며

17

땅 의 경 계 를 정 하 시 며 여 름 과 겨 울 을 이 루 셨 나 이 다

18

여 호 와 여, 이 것 을 기 억 하 소 서 원 수 가 주 를 비 방 하 며 우 매 한 백 성 이 주 의 이 름 을 능 욕 하 였 나 이 다

19

주 의 멧 비 둘 기 의 생 명 을 들 짐 승 에 게 주 지 마 시 며 주 의 가 난 한 자 의 목 숨 을 영 영 히 잊 지 마 소 서

20

언 약 을 돌 아 보 소 서 대 저 땅 흑 암 한 곳 에 강 포 한 자 의 처 소 가 가 득 하 였 나 이 다

21

학 대 받 은 자 로 부 끄 러 이 돌 아 가 게 마 시 고 가 난 한 자 와 궁 핍 한 자 로 주 의 이 름 을 찬 송 케 하 소 서

22

하 나 님 이 여, 일 어 나 사 주 의 원 통 을 푸 시 고 우 매 한 자 가 종 일 주 를 비 방 하 는 것 을 기 억 하 소 서

23

주 의 대 적 의 소 리 를 잊 지 마 소 서 일 어 나 주 를 항 거 하 는 자 의 훤 화 가 항 상 상 달 하 나 이 다

Psalms 75


Psalms Chapter 75 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 74

Psalms

Return to Index

Chapter 75

1

( 아 삽 의 시. 영 장 으 로 알 다 스 헷 에 에 맞 춘 노 래 ) 하 나 님 이 여, 우 리 가 주 께 감 사 하 고 감 사 함 은 주 의 이 름 이 가 까 움 이 라 사 람 들 이 주 의 기 사 를 전 파 하 나 이 다

2

주 의 말 씀 이 내 가 정 한 기 약 을 당 하 면 정 의 로 판 단 하 리 니 땅 의 기 둥 은 내 가 세 웠 거 니 와 땅 과 그 모 든 거 민 이 소 멸 되 리 라 하 시 도 다 ( 셀 라 )

3

내 가 오 만 한 자 더 러 오 만 히 행 치 말 라 하 며 행 악 자 더 러 뿔 을 들 지 말 라 하 였 노 니

4

너 희 뿔 을 높 이 들 지 말 며 교 만 한 목 으 로 말 하 지 말 지 어 다

5

대 저 높 이 는 일 이 동 에 서 나 서 에 서 말 미 암 지 아 니 하 며 남 에 서 도 말 미 암 지 아 니 하 고

6

오 직 재 판 장 이 신 하 나 님 이 이 를 낮 추 시 고 저 를 높 이 시 느 니 라

7

여 호 와 의 손 에 잔 이 있 어 술 거 품 이 일 어 나 는 도 다 속 에 섞 은 것 이 가 득 한 그 잔 을 하 나 님 이 쏟 아 내 시 나 니 실 로 그 찌 끼 까 지 도 땅 의 모 든 악 인 이 기 울 여 마 시 리 로 다

8

나 는 야 곱 의 하 나 님 을 영 원 히 선 포 하 며 찬 양 하 며

9

또 악 인 의 뿔 을 다 베 고 의 인 의 뿔 은 높 이 들 리 로 다

Psalms 76


Psalms Chapter 76 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 75

Psalms

Return to Index

Chapter 76

1

( 아 삽 의 시. 영 장 으 로 현 악 에 맞 춘 노 래 ) 하 나 님 이 유 다 에 알 린 바 되 셨 으 며 그 이 름 은 이 스 라 엘 에 크 시 도 다

2

그 장 막 이 또 한 살 렘 에 있 음 이 여, 그 처 소 는 시 온 에 있 도 다

3

거 기 서 저 가 화 살 과 방 패 와 칼 과 전 쟁 을 깨 치 시 도 다 ( 셀 라 )

4

주 는 영 화 로 우 시 며 약 탈 한 산 에 서 존 귀 하 시 도 다

5

마 음 이 강 한 자 는 탈 취 를 당 하 여 자 기 잠 을 자 고 장 사 는 자 기 손 을 놀 리 지 못 하 도 다

6

야 곱 의 하 나 님 이 여, 주 께 서 꾸 짖 으 시 매 병 거 와 말 이 다 깊 은 잠 이 들 었 나 이 다

7

주 곧 주 는 경 외 할 자 시 니 주 께 서 한 번 노 하 실 때 에 누 가 주 의 목 전 에 서 리 이 까

8

주 께 서 하 늘 에 서 판 결 을 선 포 하 시 매 땅 이 두 려 워 잠 잠 하 였 나 니

9

곧 하 나 님 이 땅 의 모 든 온 유 한 자 를 구 원 하 시 려 고 판 단 하 러 일 어 나 신 때 에 로 다 ( 셀 라 )

10

진 실 로 사 람 의 노 는 장 차 주 를 찬 송 하 게 될 것 이 요 그 남 은 노 는 주 께 서 금 하 시 리 이 다

11

너 희 는 여 호 와 너 희 하 나 님 께 서 원 하 고 갚 으 라 사 방 에 있 는 모 든 자 도 마 땅 히 경 외 할 이 에 게 예 물 을 드 릴 지 로 다

12

저 가 방 백 들 의 심 령 을 꺾 으 시 리 니 저 는 세 상 의 왕 들 에 게 두 려 움 이 시 로 다

Psalms 77


Psalms Chapter 77 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 76

Psalms

Return to Index

Chapter 77

1

( 아 삽 의 시. 영 장 으 로 여 두 둔 의 법 칙 에 의 지 하 여 한 노 래 ) 내 가 내 음 성 으 로 하 나 님 께 부 르 짖 으 리 니 하 나 님 께 내 음 성 으 로 부 르 짖 으 면 내 게 귀 를 기 울 이 시 리 로 다

2

나 의 환 난 날 에 내 가 주 를 찾 았 으 며 밤 에 는 내 손 을 들 고 거 두 지 아 니 하 였 으 며 내 영 혼 이 위 로 받 기 를 거 절 하 였 도 다

3

내 가 하 나 님 을 생 각 하 고 불 안 하 여 근 심 하 니 내 심 령 이 상 하 도 다 ( 셀 라 )

4

주 께 서 나 로 눈 을 붙 이 지 못 하 게 하 시 니 내 가 괴 로 워 말 할 수 없 나 이 다

5

내 가 옛 날 곧 이 전 해 를 생 각 하 였 사 오 며

6

밤 에 한 나 의 노 래 를 기 억 하 여 마 음 에 묵 상 하 며 심 령 이 궁 구 하 기 를

7

주 께 서 영 원 히 버 리 실 까, 다 시 는 은 혜 를 베 풀 지 아 니 하 실 까

8

그 인 자 하 심 이 길 이 다 하 였 는 가, 그 허 락 을 영 구 히 폐 하 셨 는 가

9

하 나 님 이 은 혜 베 푸 심 을 잊 으 셨 는 가, 노 하 심 으 로 그 긍 휼 을 막 으 셨 는 가 하 였 나 이 다 ( 셀 라 )

10

또 내 가 말 하 기 를 이 는 나 의 연 약 함 이 라 지 존 자 의 오 른 손 의 해

11

곧 여 호 와 의 옛 적 기 사 를 기 억 하 여 그 행 하 신 일 을 진 술 하 리 이 다

12

또 주 의 모 든 일 을 묵 상 하 며 주 의 행 사 를 깊 이 생 각 하 리 이 다

13

하 나 님 이 여, 주 의 도 는 극 히 거 룩 하 시 오 니 하 나 님 과 같 이 큰 신 이 누 구 오 니 이 까

14

주 는 기 사 를 행 하 신 하 나 님 이 시 라 민 족 들 중 에 주 의 능 력 을 알 으 시 고

15

주 의 팔 로 주 의 백 성 곧 야 곱 과 요 셉 의 자 손 을 구 속 하 셨 나 이 다 ( 셀 라 )

16

하 나 님 이 여, 물 들 이 주 를 보 았 나 이 다 물 들 이 주 를 보 고 두 려 워 하 며 깊 음 도 진 동 하 였 고

17

구 름 이 물 을 쏟 고 궁 창 이 소 리 를 발 하 며 주 의 살 도 날 아 나 갔 나 이 다

18

회 리 바 람 중 에 주 의 우 뢰 의 소 리 가 있 으 며 번 개 가 세 계 를 비 취 며 땅 이 흔 들 리 고 움 직 였 나 이 다

19

주 의 길 이 바 다 에 있 었 고 주 의 첩 경 이 큰 물 에 있 었 으 나 주 의 종 적 을 알 수 없 었 나 이 다

20

주 의 백 성 을 무 리 양 같 이 모 세 와 아 론 의 손 으 로 인 도 하 셨 나 이 다

Psalms 78


Psalms Chapter 78 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 77

Psalms

Return to Index

Chapter 78

1

( 아 삽 의 마 스 길 ) 내 백 성 이 여, 내 교 훈 을 들 으 며 내 입 의 말 에 귀 를 기 울 일 지 어 다

2

내 가 입 을 열 고 비 유 를 베 풀 어 서 옛 비 밀 한 말 을 발 표 하 리 니

3

이 는 우 리 가 들 은 바 요 아 는 바 요 우 리 열 조 가 우 리 에 게 전 한 바 라

4

우 리 가 이 를 그 자 손 에 게 숨 기 지 아 니 하 고 여 호 와 의 영 예 와 그 능 력 과 기 이 한 사 적 을 후 대 에 전 하 리 로 다

5

여 호 와 께 서 증 거 를 야 곱 에 게 세 우 시 며 법 도 를 이 스 라 엘 에 게 정 하 시 고 우 리 열 조 에 게 명 하 사 저 희 자 손 에 게 알 게 하 라 하 셨 으 니

6

이 는 저 희 로 후 대 곧 후 생 자 손 에 게 이 를 알 게 하 고 그 들 은 일 어 나 그 자 손 에 게 일 러 서

7

저 희 로 그 소 망 을 하 나 님 께 두 며 하 나 님 의 행 사 를 잊 지 아 니 하 고 오 직 그 계 명 을 지 켜 서

8

그 열 조 곧 완 고 하 고 패 역 하 여 그 마 음 이 정 직 하 지 못 하 며 그 심 령 은 하 나 님 께 충 성 치 아 니 한 세 대 와 같 지 않 게 하 려 하 심 이 로 다

9

에 브 라 임 자 손 은 병 기 를 갖 추 며 활 을 가 졌 으 나 전 쟁 의 날 에 물 러 갔 도 다

10

저 희 가 하 나 님 의 언 약 을 지 키 지 아 니 하 고 그 율 법 준 행 하 기 를 거 절 하 며

11

여 호 와 의 행 하 신 것 과 저 희 에 게 보 이 신 기 사 를 잊 었 도 다

12

옛 적 에 하 나 님 이 애 굽 땅 소 안 들 에 서 기 이 한 일 을 저 희 열 조 의 목 전 에 서 행 하 셨 으 되

13

저 가 바 다 를 갈 라 물 을 무 더 기 같 이 서 게 하 시 고 저 희 로 지 나 게 하 셨 으 며

14

낮 에 는 구 름 으 로 온 밤 에 는 화 광 으 로 인 도 하 셨 으 며

15

광 야 에 서 반 석 을 쪼 개 시 고 깊 은 수 원 에 서 나 는 것 같 이 저 희 에 게 물 을 흡 족 히 마 시 우 셨 으 며

16

또 반 석 에 서 시 내 를 내 사 물 이 강 같 이 흐 르 게 하 셨 으 나

17

저 희 는 계 속 하 여 하 나 님 께 범 죄 하 여 황 야 에 서 지 존 자 를 배 반 하 였 도 다

18

저 희 가 저 희 탐 욕 대 로 식 물 을 구 하 여 그 심 중 에 하 나 님 을 시 험 하 였 으 며

19

그 뿐 아 니 라 하 나 님 을 대 적 하 여 말 하 기 를 하 나 님 이 광 야 에 서 능 히 식 탁 을 준 비 하 시 랴

20

저 가 반 석 을 쳐 서 물 을 내 시 매 시 내 가 넘 쳤 거 니 와 또 능 히 떡 을 주 시 며 그 백 성 을 위 하 여 고 기 를 예 비 하 시 랴 하 였 도 다

21

그 러 므 로 여 호 와 께 서 듣 고 노 하 심 이 여 야 곱 을 향 하 여 노 가 맹 렬 하 며 이 스 라 엘 을 향 하 여 노 가 올 랐 으 니

22

이 는 하 나 님 을 믿 지 아 니 하 며 그 구 원 을 의 지 하 지 아 니 한 연 고 로 다

23

그 러 나 저 가 오 히 려 위 의 궁 창 을 명 하 시 며 하 늘 문 을 여 시 고

24

저 희 에 게 만 나 를 비 같 이 내 려 먹 이 시 며 하 늘 양 식 으 로 주 셨 나 니

25

사 람 이 권 세 있 는 자 의 떡 을 먹 음 이 여 하 나 님 이 식 물 을 충 족 히 주 셨 도 다

26

저 가 동 풍 으 로 하 늘 에 서 일 게 하 시 며 그 권 능 으 로 남 풍 을 인 도 하 시 고

27

저 희 에 게 고 기 를 티 끌 같 이 내 리 시 니 곧 바 다 모 래 같 은 나 는 새 라

28

그 진 중 에 떨 어 지 게 하 사 그 거 처 에 둘 리 셨 도 다

29

저 희 가 먹 고 배 불 렀 나 니 하 나 님 이 저 희 소 욕 대 로 주 셨 도 다

30

저 희 가 그 욕 심 에 서 떠 나 지 아 니 하 고 저 희 식 물 이 아 직 그 입 에 있 을 때 에

31

하 나 님 이 저 희 를 대 하 여 노 를 발 하 사 저 희 중 살 진 자 를 죽 이 시 며 이 스 라 엘 의 청 년 을 쳐 엎 드 러 뜨 리 셨 도 다

32

그 럴 지 라 도 저 희 가 오 히 려 범 죄 하 여 그 의 기 사 를 믿 지 아 니 하 였 으 므 로

33

하 나 님 이 저 희 날 을 헛 되 이 보 내 게 하 시 며 저 희 해 를 두 렵 게 지 내 게 하 셨 도 다

34

하 나 님 이 저 희 를 죽 이 실 때 에 저 희 가 그 에 게 구 하 며 돌 이 켜 하 나 님 을 간 절 히 찾 았 고

35

하 나 님 이 저 희 의 반 석 이 시 요 지 존 하 신 하 나 님 이 저 희 구 속 자 이 심 을 기 억 하 였 도 다

36

그 러 나 저 희 가 입 으 로 그 에 게 아 첨 하 며 자 기 혀 로 그 에 게 거 짓 을 말 하 였 으 니

37

이 는 하 나 님 께 향 하 는 저 희 마 음 이 정 함 이 없 으 며 그 의 언 약 에 성 실 치 아 니 하 였 음 이 로 다

38

오 직 하 나 님 은 자 비 하 심 으 로 죄 악 을 사 하 사 멸 하 지 아 니 하 시 고 그 진 노 를 여 러 번 돌 이 키 시 며 그 분 을 다 발 하 지 아 니 하 셨 으 니

39

저 희 는 육 체 뿐 이 라 가 고 다 시 오 지 못 하 는 바 람 임 을 기 억 하 셨 음 이 로 다

40

저 희 가 광 야 에 서 그 를 반 항 하 며 사 막 에 서 그 를 슬 프 시 게 함 이 몇 번 인 고

41

저 희 가 돌 이 켜 하 나 님 을 재 삼 시 험 하 며 이 스 라 엘 의 거 룩 한 자 를 격 동 하 였 도 다

42

저 희 가 그 의 권 능 을 기 억 지 아 니 하 며 대 적 에 게 서 구 속 하 신 날 도 생 각 지 아 니 하 였 도 다

43

그 때 에 하 나 님 이 애 굽 에 서 그 징 조 를, 소 안 들 에 서 그 기 사 를 나 타 내 사

44

저 희 의 강 과 시 내 를 피 로 변 하 여 저 희 로 마 실 수 없 게 하 시 며

45

파 리 떼 를 저 희 중 에 보 내 어 물 게 하 시 고 개 구 리 를 보 내 어 해 하 게 하 셨 으 며

46

저 희 의 토 산 물 을 황 충 에 게 주 시 며 저 희 의 수 고 한 것 을 메 뚜 기 에 게 주 셨 으 며

47

저 희 포 도 나 무 를 우 박 으 로, 저 희 뽕 나 무 를 서 리 로 죽 이 셨 으 며

48

저 희 가 축 을 우 박 에, 저 희 양 떼 를 번 갯 불 에 붙 이 셨 으 며

49

그 맹 렬 한 노 와 분 과 분 노 와 고 난 곧 벌 하 는 사 자 들 을 저 희 에 게 내 려 보 내 셨 으 며

50

그 노 를 위 하 여 치 도 하 사 저 희 혼 의 사 망 을 면 케 아 니 하 시 고 저 희 생 명 을 염 병 에 붙 이 셨 으 며

51

애 굽 에 서 모 든 장 자 곧 함 의 장 막 에 있 는 그 기 력 의 시 작 을 치 셨 으 나

52

자 기 백 성 을 양 같 이 인 도 하 여 내 시 고 광 야 에 서 양 떼 같 이 지 도 하 셨 도 다

53

저 희 를 안 전 히 인 도 하 시 니 저 희 는 두 려 움 이 없 었 으 나 저 희 원 수 는 바 다 에 엄 몰 되 었 도 다

54

저 희 를 그 성 소 의 지 경 곧 그 의 오 른 손 이 취 하 신 산 으 로 인 도 하 시 고

55

또 열 방 을 저 희 앞 에 서 쫓 아 내 시 며 줄 로 저 희 기 업 을 분 배 하 시 고 이 스 라 엘 지 파 로 그 장 막 에 거 하 게 하 셨 도 다

56

그 럴 지 라 도 저 희 가 지 존 하 신 하 나 님 을 시 험 하 며 반 항 하 여 그 증 거 를 지 키 지 아 니 하 며

57

저 희 열 조 같 이 배 반 하 고 궤 사 를 행 하 여 속 이 는 활 같 이 빗 가 서

58

자 기 산 당 으 로 그 노 를 격 동 하 며 저 희 조 각 한 우 상 으 로 그 를 진 노 케 하 였 으 매

59

하 나 님 이 들 으 시 고 분 내 어 이 스 라 엘 을 크 게 미 워 하 사

60

실 로 의 성 막 곧 인 간 에 세 우 신 장 막 을 떠 나 시 고

61

그 능 력 된 자 를 포 로 에 붙 이 시 며 자 기 영 광 을 대 적 의 손 에 붙 이 시 고

62

그 백 성 을 또 칼 에 붙 이 사 그 의 기 업 에 게 분 내 셨 으 니

63

저 희 청 년 은 불 에 살 라 지 고 저 희 처 녀 에 게 는 혼 인 노 래 가 없 으 며

64

저 희 제 사 장 들 은 칼 에 엎 드 러 지 고 저 희 과 부 들 은 애 곡 하 지 못 하 였 도 다

65

때 에 주 께 서 자 다 가 깬 자 같 이 포 도 주 로 인 하 여 외 치 는 용 사 같 이 일 어 나 사

66

그 대 적 들 을 쳐 물 리 쳐 서 길 이 욕 되 게 하 시 고

67

또 요 셉 의 장 막 을 싫 어 버 리 시 며 에 브 라 임 지 파 를 택 하 지 아 니 하 시 고

68

오 직 유 다 지 파 와 그 사 랑 하 시 는 시 온 산 을 택 하 시 고

69

그 성 소 를 산 의 높 음 같 이, 영 원 히 두 신 땅 같 이 지 으 셨 으 며

70

또 그 종 다 윗 을 택 하 시 되 양 의 우 리 에 서 취 하 시 며

71

젖 양 을 지 키 는 중 에 서 저 희 를 이 끄 사 그 백 성 인 야 곱 그 기 업 인 이 스 라 엘 을 기 르 게 하 셨 더 니

72

이 에 저 가 그 마 음 의 성 실 함 으 로 기 르 고 그 손 의 공 교 함 으 로 지 도 하 였 도 다

Psalms 79


Psalms Chapter 79 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 78

Psalms

Return to Index

Chapter 79

1

( 아 삽 의 시 ) 하 나 님 이 여, 열 방 이 주 의 기 업 에 들 어 와 서 주 의 성 전 을 더 럽 히 고 예 루 살 렘 으 로 돌 무 더 기 가 되 게 하 였 나 이 다

2

저 희 가 주 의 종 들 의 시 체 를 공 중 의 새 에 게 밥 으 로 주 며 주 의 성 도 들 의 육 체 를 땅 짐 승 에 게 주 며

3

그 들 의 피 를 예 루 살 렘 사 면 에 물 같 이 흘 렸 으 며 그 들 을 매 장 하 는 자 가 없 었 나 이 다

4

우 리 는 우 리 이 웃 에 게 비 방 거 리 가 되 며 우 리 를 에 운 자 에 게 조 소 와 조 롱 거 리 가 되 었 나 이 다

5

여 호 와 여, 어 느 때 까 지 니 이 까 ? 영 원 히 노 하 시 리 이 까 ? 주 의 진 노 가 불 붙 듯 하 시 리 이 까 ?

6

주 를 알 지 아 니 하 는 열 방 과 주 의 이 름 을 부 르 지 아 니 하 는 열 국 에 주 의 노 를 쏟 으 소 서

7

저 희 가 야 곱 을 삼 키 고 그 거 처 를 황 폐 케 함 이 니 이 다

8

우 리 열 조 의 죄 악 을 기 억 하 여 우 리 에 게 돌 리 지 마 옵 소 서 우 리 가 심 히 천 하 게 되 었 사 오 니 주 의 긍 휼 하 심 으 로 속 히 우 리 를 영 접 하 소 서

9

우 리 구 원 의 하 나 님 이 여, 주 의 이 름 의 영 광 을 위 하 여 우 리 를 도 우 시 며 주 의 이 름 을 위 하 여 우 리 를 건 지 시 며 우 리 죄 를 사 하 소 서

10

어 찌 하 여 열 방 으 로 저 희 하 나 님 이 어 디 있 느 냐 ? 말 하 게 하 리 이 까 주 의 종 들 의 피 흘 림 당 한 보 수 를 우 리 목 전 에 열 방 중 에 알 리 소 서

11

갇 힌 자 의 탄 식 으 로 주 의 앞 에 이 르 게 하 시 며 죽 이 기 로 정 한 자 를 주 의 크 신 능 력 을 따 라 보 존 하 소 서

12

주 여 우 리 이 웃 이 주 를 훼 방 한 그 훼 방 을 저 희 품 에 칠 배 나 갚 으 소 서

13

그 러 하 면 주 의 백 성 곧 주 의 기 르 시 는 양 된 우 리 는 영 원 히 주 께 감 사 하 며 주 의 영 예 를 대 대 로 전 하 리 이 다

Psalms 80


Psalms Chapter 80 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 79

Psalms

Return to Index

Chapter 80

1

( 아 삽 의 시. 영 장 으 로 소 산 님 에 듯 에 맞 춘 노 래 ) 요 셉 을 양 떼 같 이 인 도 하 시 는 이 스 라 엘 의 목 자 여, 귀 를 기 울 이 소 서 그 룹 사 이 에 좌 정 하 신 자 여 빛 을 비 취 소 서

2

에 브 라 임 과 베 냐 민 과 므 낫 세 앞 에 서 주 의 용 력 을 내 사 우 리 를 구 원 하 러 오 소 서

3

하 나 님 이 여, 우 리 를 돌 이 키 시 고 주 의 얼 굴 빛 을 비 취 사 우 리 로 구 원 을 얻 게 하 소 서

4

만 군 의 하 나 님 여 호 와 여, 주 의 백 성 의 기 도 에 대 하 여 어 느 때 까 지 노 하 시 리 이 까

5

주 께 서 저 희 를 눈 물 양 식 으 로 먹 이 시 며 다 량 의 눈 물 을 마 시 게 하 셨 나 이 다

6

우 리 로 우 리 이 웃 에 게 다 툼 거 리 가 되 게 하 시 니 우 리 원 수 들 이 서 로 웃 나 이 다

7

만 군 의 하 나 님 이 여, 우 리 를 돌 이 키 시 고 주 의 얼 굴 빛 을 비 취 사 우 리 로 구 원 을 얻 게 하 소 서

8

주 께 서 한 포 도 나 무 를 애 굽 에 서 가 져 다 가 열 방 을 쫓 아 내 시 고 이 를 심 으 셨 나 이 다

9

주 께 서 그 앞 서 준 비 하 셨 으 므 로 그 뿌 리 가 깊 이 땅 에 편 만 하 며

10

그 그 늘 이 산 들 을 가 리 우 고 그 가 지 는 하 나 님 의 백 향 목 같 으 며

11

주 께 서 어 찌 하 여 그 담 을 헐 으 사 길 에 지 나 는 모 든 자 로 따 게 하 셨 나 이 까

12

수 풀 의 돼 지 가 상 해 하 며 들 짐 승 들 이 먹 나 이 다

13

만 군 의 하 나 님 이 여, 구 하 옵 나 니 돌 이 키 사 하 늘 에 서 굽 어 보 시 고 이 포 도 나 무 를 권 고 하 소 서

14

주 의 오 른 손 으 로 심 으 신 줄 기 요 주 를 위 하 여 힘 있 게 하 신 가 지 니 이 다

15

그 것 이 소 화 되 고 작 벌 을 당 하 며 주 의 면 책 을 인 하 여 망 하 오 니

16

주 의 우 편 에 있 는 자 곧 주 를 위 하 여 힘 있 게 하 신 인 자 의 위 에 주 의 손 을 얹 으 소 서

17

그 러 하 면 우 리 가 주 에 게 서 물 러 가 지 아 니 하 오 리 니 우 리 를 소 생 케 하 소 서 우 리 가 주 의 이 름 을 부 르 리 이 다

18

만 군 의 하 나 님 여 호 와 여, 우 리 를 돌 이 키 시 고 주 의 얼 굴 빛 을 비 취 소 서 우 리 가 구 원 을 얻 으 리 이 다

Psalms 81


Psalms Chapter 81 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 80

Psalms

Return to Index

Chapter 81

1

( 아 삽 의 시. 영 장 으 로 깃 딧 이 맞 춘 노 래 ) 우 리 능 력 되 신 하 나 님 께 높 이 노 래 하 며 야 곱 의 하 나 님 께 즐 거 이 노 래 할 지 어 다

2

시 를 읊 으 며 소 고 를 치 고 아 름 다 운 수 금 에 비 파 를 아 우 를 지 어 다

3

월 삭 과 월 망 과 우 리 의 절 일 에 나 팔 을 불 지 어 다

4

이 는 이 스 라 엘 의 율 례 요 야 곱 의 하 나 님 의 규 례 로 다

5

하 나 님 이 애 굽 땅 을 치 러 나 가 시 던 때 에 요 셉 의 족 속 중 에 이 를 증 거 로 세 우 셨 도 다 거 기 서 내 가 알 지 못 하 던 말 씀 을 들 었 나 니

6

이 르 시 되 내 가 그 어 깨 에 서 짐 을 벗 기 고 그 손 에 서 광 주 리 를 놓 게 하 였 도 다

7

네 가 고 난 중 에 부 르 짖 으 매 내 가 너 를 건 졌 고 뇌 성 의 은 은 한 곳 에 서 네 게 응 답 하 며 므 리 바 물 가 에 서 너 를 시 험 하 였 도 다 ( 셀 라 )

8

내 백 성 이 여 들 으 라 내 가 네 게 증 거 하 리 라 이 스 라 엘 이 여, 내 게 듣 기 를 원 하 노 라

9

너 희 중 에 다 른 신 을 두 지 말 며 이 방 신 에 게 절 하 지 말 지 어 다

10

나 는 너 를 애 굽 땅 에 서 인 도 하 여 낸 여 호 와 네 하 나 님 이 니 네 입 을 넓 게 열 라 내 가 채 우 리 라 하 였 으 나

11

내 백 성 이 내 소 리 를 듣 지 아 니 하 며 이 스 라 엘 이 나 를 원 치 아 니 하 였 도 다

12

그 러 므 로 내 가 그 마 음 의 강 퍅 한 대 로 버 려 두 어 그 임 의 대 로 행 케 하 였 도 다

13

내 백 성 이 나 를 청 종 하 며 이 스 라 엘 이 내 도 행 하 기 를 원 하 노 라

14

그 리 하 면 내 가 속 히 저 희 원 수 를 제 어 하 며 내 손 을 돌 려 저 희 대 적 을 치 리 니

15

여 호 와 를 한 하 는 자 는 저 에 게 복 종 하 는 체 할 지 라 도 저 희 시 대 는 영 원 히 계 속 하 리 라

16

내 가 또 밀 의 아 름 다 운 것 으 로 저 희 에 게 먹 이 며 반 석 에 서 나 오 는 꿀 로 너 를 만 족 케 하 리 라 하 셨 도 다

Psalms 82


Psalms Chapter 82 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 81

Psalms

Return to Index

Chapter 82

1

( 아 삽 의 시 ) 하 나 님 이 하 나 님 의 회 가 운 데 서 시 며 재 판 장 들 중 에 서 판 단 하 시 되

2

너 희 가 불 공 평 한 판 단 을 하 며 악 인 의 낯 보 기 를 언 제 까 지 하 려 느 냐 셀 라

3

가 난 한 자 와 고 아 를 위 하 여 판 단 하 며 곤 란 한 자 와 빈 궁 한 자 에 게 공 의 를 베 풀 지 며

4

가 난 한 자 와 궁 핍 한 자 를 구 원 하 여 악 인 들 의 손 에 서 건 질 찌 니 라 하 시 는 도 다

5

저 희 는 무 지 무 각 하 여 흑 암 중 에 왕 래 하 니 땅 의 모 든 터 가 흔 들 리 도 다

6

내 가 말 하 기 를 너 희 는 신 들 이 며 다 지 존 자 의 아 들 들 이 라 하 였 으 나

7

너 희 는 범 인 같 이 죽 으 며 방 백 의 하 나 같 이 엎 더 지 리 로 다

8

하 나 님 이 여, 일 어 나 사 세 상 을 판 단 하 소 서 모 든 열 방 이 주 의 기 업 이 되 겠 음 이 니 이 다

Psalms 83


Psalms Chapter 83 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 82

Psalms

Return to Index

Chapter 83

1

( 아 삽 의 시. 곧 노 래 ) 하 나 님 이 여, 침 묵 치 마 소 서 하 나 님 이 여, 잠 잠 치 말 고 고 요 치 마 소 서

2

대 저 주 의 원 수 가 훤 화 하 며 주 를 한 하 는 자 가 머 리 를 들 었 나 이 다

3

저 희 가 주 의 백 성 을 치 려 하 여 간 계 를 꾀 하 며 주 의 숨 긴 자 를 치 려 고 서 로 의 논 하 여

4

말 하 기 를 가 서 저 희 를 끊 어 다 시 나 라 가 되 지 못 하 게 하 여 이 스 라 엘 의 이 름 으 로 다 시 는 기 억 되 지 못 하 게 하 자 하 나 이 다

5

저 희 가 일 심 으 로 의 논 하 고 주 를 대 적 하 여 서 로 언 약 하 니

6

곧 에 돔 의 장 막 과 이 스 라 엘 인 과, 모 압 과, 하 갈 인 이 며

7

그 발 과, 암 몬 과, 아 말 렉 이 며, 블 레 셋 과, 두 로 거 민 이 요

8

앗 수 르 도 저 희 와 연 합 하 여 롯 자 손 의 도 움 이 되 었 나 이 다 ( 셀 라 )

9

주 는 미 디 안 인 에 게 행 하 신 것 같 이, 기 손 시 내 에 서 시 스 라 와 야 빈 에 게 행 하 신 것 같 이 저 희 에 게 도 행 하 소 서

10

그 들 은 엔 돌 에 서 패 망 하 여 땅 에 거 름 이 되 었 나 이 다

11

저 희 귀 인 으 로 오 렙 과 스 엡 같 게 하 시 며 저 희 모 든 방 백 으 로 세 바 와 살 문 나 와 같 게 하 소 서

12

저 희 가 말 하 기 를 우 리 가 하 나 님 의 목 장 을 우 리 의 소 유 로 취 하 자 하 였 나 이 다

13

나 의 하 나 님 이 여, 저 희 로 굴 러 가 는 검 불 같 게 하 시 며 바 람 에 날 리 는 초 개 같 게 하 소 서

14

삼 림 을 사 르 는 불 과 산 에 붙 는 화 염 같 이

15

주 의 광 풍 으 로 저 희 를 쫓 으 시 며 주 의 폭 풍 으 로 저 희 를 두 렵 게 하 소 서

16

여 호 와 여, 수 치 로 저 희 얼 굴 에 가 득 케 하 사 저 희 로 주 의 이 름 을 찾 게 하 소 서

17

저 희 로 수 치 를 당 하 여 영 원 히 놀 라 게 하 시 며 낭 패 와 멸 망 을 당 케 하 사

18

여 호 와 라 이 름 하 신 주 만 온 세 계 의 지 존 자 로 알 게 하 소 서

Psalms 84


Psalms Chapter 84 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 83

Psalms

Return to Index

Chapter 84

1

( 고 라 자 손 의 시. 영 장 으 로 깃 딧 에 맞 춘 노 래 ) 만 군 의 여 호 와 여, 주 의 장 막 이 어 찌 그 리 사 랑 스 러 운 지 요

2

내 영 혼 이 여 호 와 의 궁 정 을 사 모 하 여 쇠 약 함 이 여 내 마 음 과 육 체 가 생 존 하 시 는 하 나 님 께 부 르 짖 나 이 다

3

나 의 왕, 나 의 하 나 님, 만 군 의 여 호 와 여, 주 의 제 단 에 서 참 새 도 제 집 을 얻 고 제 비 도 새 끼 둘 보 금 자 리 를 얻 었 나 이 다

4

주 의 집 에 거 하 는 자 가 복 이 있 나 이 다 저 희 가 항 상 주 를 찬 송 하 리 이 다 셀 라

5

주 께 힘 을 얻 고 그 마 음 에 시 온 의 대 로 가 있 는 자 는 복 이 있 나 이 다

6

저 희 는 눈 물 골 짜 기 로 통 행 할 때 에 그 곳 으 로 많 은 샘 의 곳 이 되 게 하 며 이 른 비 도 은 택 을 입 히 나 이 다

7

저 희 는 힘 을 얻 고 더 얻 어 나 아 가 시 온 에 서 하 나 님 앞 에 각 기 나 타 나 리 이 다

8

만 군 의 하 나 님 여 호 와 여, 내 기 도 를 들 으 소 서 야 곱 의 하 나 님 이 여, 귀 를 기 울 이 소 서 ( 셀 라 )

9

우 리 방 패 이 신 하 나 님 이 여, 주 의 기 름 부 으 신 자 의 얼 굴 을 살 펴 보 옵 소 서

10

주 의 궁 정 에 서 한 날 이 다 른 곳 에 서 천 날 보 다 나 은 즉 악 인 의 장 막 에 거 함 보 다 내 하 나 님 문 지 기 로 있 는 것 이 좋 사 오 니

11

여 호 와 하 나 님 은 해 요 방 패 시 라 여 호 와 께 서 은 혜 와 영 화 를 주 시 며 정 직 히 행 하 는 자 에 게 좋 은 것 을 아 끼 지 아 니 하 실 것 임 이 니 이 다

12

만 군 의 여 호 와 여, 주 께 의 지 하 는 자 는 복 이 있 나 이 다

Psalms 85


Psalms Chapter 85 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 84

Psalms

Return to Index

Chapter 85

1

( 고 라 자 손 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 주 께 서 주 의 땅 에 은 혜 를 베 푸 사 야 곱 의 포 로 된 자 로 돌 아 오 게 하 셨 으 며

2

주 의 백 성 의 죄 악 을 사 하 시 고 저 희 모 든 죄 를 덮 으 셨 나 이 다 ( 셀 라 )

3

주 의 모 든 분 노 를 거 두 시 며 주 의 진 노 를 돌 이 키 셨 나 이 다

4

우 리 구 원 의 하 나 님 이 여, 우 리 를 돌 이 키 시 고 우 리 에 게 향 하 신 주 의 분 노 를 그 치 소 서

5

주 께 서 우 리 에 게 영 원 히 노 하 시 며 대 대 에 발 분 하 시 겠 나 이 까

6

우 리 를 다 시 살 리 사 주 의 백 성 으 로 주 를 기 뻐 하 게 아 니 하 시 겠 나 이 까

7

여 호 와 여, 주 의 인 자 하 심 을 우 리 에 게 보 이 시 며 주 의 구 원 을 우 리 에 게 주 소 서

8

내 가 하 나 님 여 호 와 의 하 실 말 씀 을 들 으 리 니 대 저 그 백 성 그 성 도 에 게 화 평 을 말 씀 하 실 것 이 라 저 희 는 다 시 망 령 된 데 로 돌 아 가 지 말 지 로 다

9

진 실 로 그 의 구 원 이 그 를 경 외 하 는 자 에 게 가 까 우 니 이 에 영 광 이 우 리 땅 에 거 하 리 이 다

10

긍 휼 과 진 리 가 같 이 만 나 고 의 와 화 평 이 서 로 입 맞 추 었 으 며

11

진 리 는 땅 에 서 솟 아 나 고 의 는 하 늘 에 서 하 감 하 였 도 다

12

여 호 와 께 서 좋 은 것 을 주 시 리 니 우 리 땅 이 그 산 물 을 내 리 로 다

13

의 가 주 의 앞 에 앞 서 행 하 며 주 의 종 적 으 로 길 을 삼 으 리 로 다

Psalms 86


Psalms Chapter 86 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 85

Psalms

Return to Index

Chapter 86

1

( 다 윗 의 기 도 ) 여 호 와 여, 나 는 곤 고 하 고 궁 핍 하 오 니 귀 를 기 울 여 내 게 응 답 하 소 서

2

나 는 경 건 하 오 니 내 영 혼 을 보 존 하 소 서 내 주 하 나 님 이 여, 주 를 의 지 하 는 종 을 구 원 하 소 서

3

주 여, 나 를 긍 휼 히 여 기 소 서 내 가 종 일 주 께 부 르 짖 나 이 다

4

주 여, 내 영 혼 이 주 를 우 러 러 보 오 니 주 여 내 영 혼 을 기 쁘 게 하 소 서

5

주 는 선 하 사 사 유 하 기 를 즐 기 시 며 주 께 부 르 짖 는 자 에 게 인 자 함 이 후 하 심 이 니 이 다

6

여 호 와 여, 나 의 기 도 에 귀 를 기 울 이 시 고 나 의 간 구 하 는 소 리 를 들 으 소 서

7

나 의 환 난 날 에 내 가 주 께 부 르 짖 으 리 니 주 께 서 내 게 응 답 하 시 리 이 다

8

주 여, 신 들 중 에 주 와 같 은 자 없 사 오 며 주 의 행 사 와 같 음 도 없 나 이 다

9

주 여, 주 의 지 으 신 모 든 열 방 이 와 서 주 의 앞 에 경 배 하 며 주 의 이 름 에 영 화 를 돌 리 리 이 다

10

대 저 주 는 광 대 하 사 기 사 를 행 하 시 오 니 주 만 하 나 님 이 시 니 이 다

11

여 호 와 여, 주 의 도 로 내 게 가 르 치 소 서 내 가 주 의 진 리 에 행 하 오 리 니 일 심 으 로 주 의 이 름 을 경 외 하 게 하 소 서

12

주 나 의 하 나 님 이 여, 내 가 전 심 으 로 주 를 찬 송 하 고 영 영 토 록 주 의 이 름 에 영 화 를 돌 리 오 리 니

13

이 는 내 게 향 하 신 주 의 인 자 가 크 사 내 영 혼 을 깊 은 음 부 에 서 건 지 셨 음 이 니 이 다

14

하 나 님 이 여, 교 만 한 자 가 일 어 나 나 를 치 고 강 포 한 자 의 무 리 가 내 혼 을 찾 았 사 오 며 자 기 앞 에 주 를 두 지 아 니 하 였 나 이 다

15

그 러 나 주 여, 주 는 긍 휼 히 여 기 시 며 은 혜 를 베 푸 시 며 노 하 기 를 더 디 하 시 며 인 자 와 진 실 이 풍 성 하 신 하 나 님 이 시 오 니

16

내 게 로 돌 이 키 사 나 를 긍 휼 히 여 기 소 서 주 의 종 에 게 힘 을 주 시 고 주 의 여 종 의 아 들 을 구 원 하 소 서

17

은 총 의 표 징 을 내 게 보 이 소 서 그 러 면 나 를 미 워 하 는 저 희 가 보 고 부 끄 러 워 하 오 리 니 여 호 와 여, 주 는 나 를 돕 고 위 로 하 심 이 니 이 다

Psalms 87


Psalms Chapter 87 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 86

Psalms

Return to Index

Chapter 87

1

( 고 라 자 손 의 시. 곧 노 래 ) 그 기 지 가 성 산 에 있 음 이 여

2

여 호 와 께 서 야 곱 의 모 든 거 처 보 다 시 온 의 문 들 을 사 랑 하 시 는 도 다

3

하 나 님 의 성 이 여, 너 를 가 리 켜 영 광 스 럽 다 말 하 는 도 다 ( 셀 라 )

4

내 가 라 합 과 바 벨 론 을 나 를 아 는 자 중 에 있 다 말 하 리 라 보 라 블 레 셋 과 두 로 와 구 스 여 이 도 거 기 서 났 다 하 리 로 다

5

시 온 에 대 하 여 말 하 기 를 이 사 람, 저 사 람 이 거 기 서 났 나 니 지 존 자 가 친 히 시 온 을 세 우 리 라 하 리 로 다

6

여 호 와 께 서 민 족 들 을 등 록 하 실 때 에 는 그 수 를 세 시 며 이 사 람 이 거 기 서 났 다 하 시 리 로 다 ( 셀 라 )

7

노 래 하 는 자 와 춤 추 는 자 는 말 하 기 를 나 의 모 든 근 원 이 네 게 있 다 하 리 로 다

Psalms 88


Psalms Chapter 88 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 87

Psalms

Return to Index

Chapter 88

1

( 고 라 자 손 의 찬 송 시. 곧 에 스 라 인 헤 만 의 마 스 길. 영 장 으 로 마 할 랏 르 안 놋 에 맞 춘 노 래 ) 여 호 와 내 구 원 의 하 나 님 이 여, 내 가 주 야 로 주 의 앞 에 부 르 짖 었 사 오 니

2

나 의 기 도 로 주 의 앞 에 달 하 게 하 시 며 주 의 귀 를 나 의 부 르 짖 음 에 기 울 이 소 서

3

대 저 나 의 영 혼 에 곤 란 이 가 득 하 며 나 의 생 명 은 음 부 에 가 까 왔 사 오 니

4

나 는 무 덤 에 내 려 가 는 자 와 함 께 인 정 되 고 힘 이 없 는 사 람 과 같 으 며

5

사 망 자 중 에 던 지 운 바 되 었 으 며 살 륙 을 당 하 여 무 덤 에 누 운 자 같 으 니 이 다 주 께 서 저 희 를 다 시 기 억 지 아 니 하 시 니 저 희 는 주 의 손 에 서 끊 어 진 자 니 이 다

6

주 께 서 나 를 깊 은 웅 덩 이 어 두 운 곳 음 침 한 데 두 셨 사 오 며

7

주 의 노 가 나 를 심 히 누 르 시 고 주 의 모 든 파 도 로 나 를 괴 롭 게 하 셨 나 이 다 ( 셀 라 )

8

주 께 서 나 의 아 는 자 로 내 게 서 멀 리 떠 나 게 하 시 고 나 로 저 희 에 게 가 증 되 게 하 셨 사 오 니 나 는 갇 혀 서 나 갈 수 없 게 되 었 나 이 다

9

곤 란 으 로 인 하 여 내 눈 이 쇠 하 였 나 이 다 여 호 와 여, 내 가 매 일 주 께 부 르 며 주 를 향 하 여 나 의 두 손 을 들 었 나 이 다

10

주 께 서 사 망 한 자 에 게 기 사 를 보 이 시 겠 나 이 까 유 혼 이 일 어 나 주 를 찬 송 하 리 이 까 ? ( 셀 라 )

11

주 의 인 자 하 심 을 무 덤 에 서, 주 의 성 실 하 심 을 멸 망 중 에 서 선 포 할 수 있 으 리 이 까 ?

12

흑 암 중 에 서 주 의 기 사 와, 잊 음 의 땅 에 서 주 의 의 를 알 수 있 으 리 이 까 ?

13

여 호 와 여, 오 직 주 께 내 가 부 르 짖 었 사 오 니 아 침 에 나 의 기 도 가 주 의 앞 에 달 하 리 이 다

14

여 호 와 여, 어 찌 하 여 나 의 영 혼 을 버 리 시 며 어 찌 하 여 주 의 얼 굴 을 내 게 숨 기 시 나 이 까 ?

15

내 가 소 시 부 터 곤 란 을 당 하 여 죽 게 되 었 사 오 며 주 의 두 렵 게 하 심 을 당 할 때 에 황 망 하 였 나 이 다

16

주 의 진 노 가 내 게 넘 치 고 주 의 두 렵 게 하 심 이 나 를 끊 었 나 이 다

17

이 런 일 이 물 같 이 종 일 나 를 에 우 며 함 께 나 를 둘 렀 나 이 다

18

주 께 서 나 의 사 랑 하 는 자 와 친 구 를 내 게 서 멀 리 떠 나 게 하 시 며 나 의 아 는 자 를 흑 암 에 두 셨 나 이 다

Psalms 89


Psalms Chapter 89 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 88

Psalms

Return to Index

Chapter 89

1

( 에 스 라 인 에 단 의 마 스 길 ) 내 가 여 호 와 의 인 자 하 심 을 영 원 히 노 래 하 며 주 의 성 실 하 심 을 내 입 으 로 대 대 에 알 게 하 리 이 다

2

내 가 말 하 기 를 인 자 하 심 을 영 원 히 세 우 시 며 주 의 성 실 하 심 을 하 늘 에 서 견 고 히 하 시 리 라 하 였 나 이 다

3

주 께 서 이 르 시 되 내 가 나 의 택 한 자 와 언 약 을 맺 으 며 내 종 다 윗 에 게 맹 세 하 기 를

4

내 가 네 자 손 을 영 원 히 견 고 히 하 며 네 위 를 대 대 에 세 우 리 라 하 였 다 하 셨 나 이 다 ( 셀 라 )

5

여 호 와 여, 주 의 기 사 를 하 늘 이 찬 양 할 것 이 요 주 의 성 실 도 거 룩 한 자 의 회 중 에 서 찬 양 하 리 이 다

6

대 저 궁 창 에 서 능 히 여 호 와 와 비 교 할 자 누 구 며 권 능 있 는 자 중 에 여 호 와 와 같 은 자 누 구 리 이 까 ?

7

하 나 님 은 거 룩 한 자 의 회 중 에 서 심 히 엄 위 하 시 오 며 둘 러 있 는 모 든 자 위 에 더 욱 두 려 워 할 자 시 니 이 다

8

여 호 와 만 군 의 하 나 님 이 여, 주 와 같 이 능 한 자 누 구 리 이 까 여 호 와 여, 주 의 성 실 하 심 이 주 를 둘 렀 나 이 다

9

주 께 서 바 다 의 흉 용 함 을 다 스 리 시 며 그 파 도 가 일 어 날 때 에 평 정 케 하 시 나 이 다

10

주 께 서 라 합 을 살 륙 당 한 자 같 이 파 쇄 하 시 고 주 의 원 수 를 주 의 능 력 의 팔 로 흩 으 셨 나 이 다

11

하 늘 이 주 의 것 이 요 땅 도 주 의 것 이 라 세 계 와 그 중 에 충 만 한 것 을 주 께 서 건 설 하 셨 나 이 다

12

남 북 을 주 께 서 창 조 하 셨 으 니 다 볼 과 헤 르 몬 이 주 의 이 름 을 인 하 여 즐 거 워 하 나 이 다

13

주 의 팔 에 능 력 이 있 사 오 며 주 의 손 은 강 하 고 주 의 오 른 손 은 높 으 시 니 이 다

14

의 와 공 의 가 주 의 보 좌 의 기 초 라 인 자 함 과 진 실 함 이 주 를 앞 서 행 하 나 이 다

15

즐 거 운 소 리 를 아 는 백 성 은 유 복 한 자 라 여 호 와 여, 저 희 가 주 의 얼 굴 빛 에 다 니 며

16

종 일 주 의 이 름 으 로 기 뻐 하 며 주 의 의 로 인 하 여 높 아 지 오 니

17

주 는 저 희 힘 의 영 광 이 심 이 라 우 리 뿔 이 주 의 은 총 으 로 높 아 지 오 리 니

18

우 리 방 패 는 여 호 와 께 속 하 였 고 우 리 왕 은 이 스 라 엘 의 거 룩 한 자 에 게 속 하 였 음 이 니 이 다

19

주 께 서 이 상 중 에 주 의 성 도 에 게 말 씀 하 시 기 를 내 가 돕 는 힘 을 능 력 있 는 자 에 게 더 하 며 백 성 중 에 서 택 한 자 를 높 였 으 되

20

내 가 내 종 다 윗 을 찾 아 나 의 거 룩 한 기 름 으 로 부 었 도 다

21

내 손 이 저 와 함 께 하 여 견 고 히 하 고 내 팔 이 그 를 힘 이 있 게 하 리 로 다

22

원 수 가 저 에 게 서 강 탈 치 못 하 며 악 한 자 가 저 를 곤 고 케 못 하 리 로 다

23

내 가 저 의 앞 에 서 그 대 적 을 박 멸 하 며 저 를 한 하 는 자 를 치 려 니 와

24

나 의 성 실 함 과 인 자 함 이 저 와 함 께 하 리 니 내 이 름 을 인 하 여 그 뿔 이 높 아 지 리 로 다

25

내 가 또 그 손 을 바 다 위 에 세 우 며 오 른 손 을 강 들 위 에 세 우 리 니

26

저 가 내 게 부 르 기 를 주 는 나 의 아 버 지 시 요, 나 의 하 나 님 이 시 요, 나 의 구 원 의 바 위 시 라 하 리 로 다

27

내 가 또 저 로 장 자 를 삼 고 세 계 열 왕 의 으 뜸 이 되 게 하 며

28

저 를 위 하 여 나 의 인 자 함 을 영 구 히 지 키 고 저 로 더 불 어 한 나 의 언 약 을 굳 게 세 우 며

29

또 그 후 손 을 영 구 케 하 여 그 위 를 하 늘 의 날 과 같 게 하 리 로 다

30

만 일 그 자 손 이 내 법 을 버 리 며 내 규 례 대 로 행 치 아 니 하 며

31

내 율 례 를 파 하 며 내 계 명 을 지 키 지 아 니 하 면

32

내 가 지 팡 이 로 저 희 범 과 를 다 스 리 며 채 찍 으 로 저 희 죄 악 을 징 책 하 리 로 다

33

그 러 나 나 의 인 자 함 을 그 에 게 서 다 거 두 지 아 니 하 며 나 의 성 실 함 도 폐 하 지 아 니 하 며

34

내 언 약 을 파 하 지 아 니 하 며 내 입 술 에 서 낸 것 도 변 치 아 니 하 리 로 다

35

내 가 나 의 거 룩 함 으 로 한 번 맹 세 하 였 은 즉 다 윗 에 게 거 짓 을 아 니 할 것 이 라

36

그 후 손 이 장 구 하 고 그 위 는 해 같 이 내 앞 에 항 상 있 으 며

37

또 궁 창 의 확 실 한 증 인 달 같 이 영 원 히 견 고 케 되 리 라 하 셨 도 다

38

그 러 나 주 께 서 주 의 기 름 부 음 받 은 자 를 노 하 사 물 리 쳐 버 리 셨 으 며

39

주 의 종 의 언 약 을 미 워 하 사 그 관 을 땅 에 던 져 욕 되 게 하 셨 으 며

40

저 의 모 든 울 타 리 를 파 괴 하 시 며 그 보 장 을 훼 파 하 셨 으 므 로

41

길 로 지 나 는 자 들 에 게 다 탈 취 를 당 하 며 그 이 웃 에 게 욕 을 당 하 나 이 다

42

주 께 서 저 의 대 적 의 오 른 손 을 높 이 시 고 저 희 모 든 원 수 로 기 쁘 게 하 셨 으 며

43

저 의 칼 날 을 둔 하 게 하 사 저 로 전 장 에 서 지 못 하 게 하 셨 으 며

44

저 의 영 광 을 그 치 게 하 시 고 그 위 를 땅 에 엎 으 셨 으 며

45

그 소 년 의 날 을 단 촉 케 하 시 고 저 를 수 치 로 덮 으 셨 나 이 다 ( 셀 라 )

46

여 호 와 여, 언 제 까 지 니 이 까 ? 스 스 로 영 원 히 숨 기 시 리 이 까 ? 주 의 노 가 언 제 까 지 불 붙 듯 하 시 겠 나 이 까 ?

47

나 의 때 가 얼 마 나 단 촉 한 지 기 억 하 소 서 주 께 서 모 든 인 생 을 어 찌 그 리 허 무 하 게 창 조 하 셨 는 지 요

48

누 가 살 아 서 죽 음 을 보 지 아 니 하 고 그 영 혼 을 음 부 의 권 세 에 서 건 지 리 이 까 ( 셀 라 )

49

주 여, 주 의 성 실 하 심 으 로 다 윗 에 게 맹 세 하 신 이 전 인 자 하 심 이 어 디 있 나 이 까 ?

50

주 는 주 의 종 들 의 받 은 훼 방 을 기 억 하 소 서 유 력 한 모 든 민 족 의 훼 방 이 내 품 에 있 사 오 니

51

여 호 와 여, 이 훼 방 은 주 의 원 수 가 주 의 기 름 부 음 받 은 자 의 행 동 을 훼 방 한 것 이 로 소 이 다

52

여 호 와 를 영 원 히 찬 송 할 지 어 다 ! 아 멘, 아 멘

Psalms 90


Psalms Chapter 90 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 89

Psalms

Return to Index

Chapter 90

1

( 하 나 님 의 사 람 모 세 의 기 도 ) 주 여, 주 는 대 대 에 우 리 의 거 처 가 되 셨 나 이 다

2

산 이 생 기 기 전, 땅 과 세 계 도 주 께 서 조 성 하 시 기 전 곧 영 원 부 터 영 원 까 지 주 는 하 나 님 이 시 니 이 다

3

주 께 서 사 람 을 티 끌 로 돌 아 가 게 하 시 고 말 씀 하 시 기 를 너 희 인 생 들 은 돌 아 가 라 하 셨 사 오 니

4

주 의 목 전 에 는 천 년 이 지 나 간 어 제 같 으 며 밤 의 한 경 점 같 을 뿐 임 이 니 이 다

5

주 께 서 저 희 를 홍 수 처 럼 쓸 어 가 시 나 이 다 저 희 는 잠 간 자 는 것 같 으 며 아 침 에 돋 는 풀 같 으 니 이 다

6

풀 은 아 침 에 꽃 이 피 어 자 라 다 가 저 녁 에 는 벤 바 되 어 마 르 나 이 다

7

우 리 는 주 의 노 에 소 멸 되 며 주 의 분 내 심 에 놀 라 나 이 다

8

주 께 서 우 리 의 죄 악 을 주 의 앞 에 놓 으 시 며 우 리 의 은 밀 한 죄 를 주 의 얼 굴 빛 가 운 데 두 셨 사 오 니

9

우 리 의 모 든 날 이 주 의 분 노 중 에 지 나 가 며 우 리 의 평 생 이 일 식 간 에 다 하 였 나 이 다

10

우 리 의 연 수 가 칠 십 이 요 강 건 하 면 팔 십 이 라 도 그 연 수 의 자 랑 은 수 고 와 슬 픔 뿐 이 요 신 속 히 가 니 우 리 가 날 아 가 나 이 다

11

누 가 주 의 노 의 능 력 을 알 며 누 가 주 를 두 려 워 하 여 야 할 대 로 주 의 진 노 를 알 리 이 까

12

우 리 에 게 우 리 날 계 수 함 을 가 르 치 사 지 혜 의 마 음 을 얻 게 하 소 서

13

여 호 와 여, 돌 아 오 소 서 언 제 까 지 니 이 까 주 의 종 들 을 긍 휼 히 여 기 소 서

14

아 침 에 주 의 인 자 로 우 리 를 만 족 케 하 사 우 리 평 생 에 즐 겁 고 기 쁘 게 하 소 서

15

우 리 를 곤 고 케 하 신 날 수 대 로 와 우 리 의 화 를 당 한 연 수 대 로 기 쁘 게 하 소 서

16

주 의 행 사 를 주 의 종 들 에 게 나 타 내 시 며 주 의 영 광 을 저 희 자 손 에 게 나 타 내 소 서

17

주 우 리 하 나 님 의 은 총 을 우 리 에 게 임 하 게 하 사 우 리 손 의 행 사 를 우 리 에 게 견 고 케 하 소 서 우 리 손 의 행 사 를 견 고 케 하 소 서

Psalms 91


Psalms Chapter 91 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 90

Psalms

Return to Index

Chapter 91

1

지 존 자 의 은 밀 한 곳 에 거 하 는 자 는 전 능 하 신 자 의 그 늘 아 래 거 하 리 로 다

2

내 가 여 호 와 를 가 리 켜 말 하 기 를 저 는 나 의 피 난 처 요, 나 의 요 새 요, 나 의 의 뢰 하 는 하 나 님 이 라 하 리 니

3

이 는 저 가 너 를 새 사 냥 군 의 올 무 에 서 와 극 한 염 병 에 서 건 지 실 것 임 이 로 다

4

저 가 너 를 그 깃 으 로 덮 으 시 리 니 네 가 그 날 개 아 래 피 하 리 로 다 그 의 진 실 함 은 방 패 와 손 방 패 가 되 나 니

5

너 는 밤 에 놀 램 과 낮 에 흐 르 는 살 과

6

흑 암 중 에 행 하 는 염 병 과 백 주 에 황 폐 케 하 는 파 멸 을 두 려 워 아 니 하 리 로 다

7

천 인 이 네 곁 에 서, 만 인 이 네 우 편 에 서 엎 드 러 지 나 이 재 앙 이 네 게 가 까 이 못 하 리 로 다

8

오 직 너 는 목 도 하 리 니 악 인 의 보 응 이 네 게 보 이 리 로 다

9

네 가 말 하 기 를 여 호 와 는 나 의 피 난 처 시 라 하 고 지 존 자 로 거 처 를 삼 았 으 므 로

10

화 가 네 게 미 치 지 못 하 며 재 앙 이 네 장 막 에 가 까 이 오 지 못 하 리 니

11

저 가 너 를 위 하 여 그 사 자 들 을 명 하 사 네 모 든 길 에 너 를 지 키 게 하 심 이 라

12

저 희 가 그 손 으 로 너 를 붙 들 어 발 이 돌 에 부 딪 히 지 않 게 하 리 로 다

13

네 가 사 자 와 독 사 를 밟 으 며 젊 은 사 자 와 뱀 을 발 로 누 르 리 로 다

14

하 나 님 이 가 라 사 대 저 가 나 를 사 랑 한 즉 내 가 저 를 건 지 리 라 저 가 내 이 름 을 안 즉 내 가 저 를 높 이 리 라

15

저 가 내 게 간 구 하 리 니 내 가 응 답 하 리 라 저 희 환 난 때 에 내 가 저 와 함 께 하 여 저 를 건 지 고 영 화 롭 게 하 리 라

16

내 가 장 수 함 으 로 저 를 만 족 케 하 며 나 의 구 원 으 로 보 이 리 라 하 시 도 다

Psalms 92


Psalms Chapter 92 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 91

Psalms

Return to Index

Chapter 92

1

( 안 식 일 의 찬 송 시 ) 지 존 자 여, 십 현 금 과, 비 파 와, 수 금 의 정 숙 한 소 리 로 여 호 와 께 감 사 하 며 주 의 이 름 을 찬 양 하 며 아 침 에 주 의 인 자 하 심 을 나 타 내 며 밤 마 다 주 의 성 실 하 심 을 베 풂 이 좋 으 니 이 다

2

여 호 와 여, 주 의 행 사 로 나 를 기 쁘 게 하 셨 으 니 주 의 손 의 행 사 를 인 하 여 내 가 높 이 부 르 리 이 다

3

여 호 와 여, 주 의 행 사 가 어 찌 그 리 크 신 지 요 주 의 생 각 이 심 히 깊 으 시 니 이 다

4

우 준 한 자 는 알 지 못 하 며 무 지 한 자 도 이 를 깨 닫 지 못 하 나 이 다

5

악 인 은 풀 같 이 생 장 하 고 죄 악 을 행 하 는 자 는 다 흥 왕 할 지 라 도 영 원 히 멸 망 하 리 이 다

6

여 호 와 여, 주 는 영 원 토 록 지 존 하 시 니 이 다

7

여 호 와 여, 주 의 원 수 곧 주 의 원 수 가 패 망 하 리 니 죄 악 을 행 하 는 자 는 다 흩 어 지 리 이 다

8

그 러 나 주 께 서 내 뿔 을 들 소 의 뿔 같 이 높 이 셨 으 며 내 게 신 선 한 기 름 으 로 부 으 셨 나 이 다

9

내 원 수 의 보 응 받 는 것 을 내 눈 으 로 보 며 일 어 나 나 를 치 는 행 악 자 에 게 보 응 하 심 을 내 귀 로 들 었 도 다

10

의 인 은 종 려 나 무 같 이 번 성 하 며 레 바 논 의 백 향 목 같 이 발 육 하 리 로 다

11

여 호 와 의 집 에 심 겼 음 이 여 우 리 하 나 님 의 궁 정 에 서 흥 왕 하 리 로 다

12

늙 어 도 결 실 하 며 진 액 이 풍 족 하 고 빛 이 청 청 하 여

13

여 호 와 의 정 직 하 심 을 나 타 내 리 로 다 여 호 와 는 나 의 바 위 시 라 그 에 게 는 불 의 가 없 도 다

Psalms 93


Psalms Chapter 93 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 92

Psalms

Return to Index

Chapter 93

1

여 호 와 께 서 통 치 하 시 니 스 스 로 권 위 를 입 으 셨 도 다 여 호 와 께 서 능 력 을 입 으 시 며 띠 셨 으 므 로 세 계 도 견 고 히 서 서 요 동 치 아 니 하 도 다

2

주 의 보 좌 는 예 로 부 터 견 고 히 섰 으 며 주 는 영 원 부 터 계 셨 나 이 다

3

여 호 와 여, 큰 물 이 소 리 를 높 였 고 큰 물 이 그 소 리 를 높 였 고 큰 물 이 그 물 결 을 높 이 나 이 다

4

높 이 계 신 여 호 와 의 능 력 은 많 은 물 소 리 와 바 다 의 큰 파 도 보 다 위 대 하 시 니 이 다

5

여 호 와 여, 주 의 증 거 하 심 이 확 실 하 고 거 룩 함 이 주 의 집 에 합 당 하 여 영 구 하 리 이 다

Psalms 94


Psalms Chapter 94 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 93

Psalms

Return to Index

Chapter 94

1

여 호 와 여, 보 수 하 시 는 하 나 님 이 여, 보 수 하 시 는 하 나 님 이 여, 빛 을 비 취 소 서

2

세 계 를 판 단 하 시 는 주 여 일 어 나 사 교 만 한 자 에 게 상 당 한 형 벌 을 주 소 서

3

여 호 와 여, 악 인 이 언 제 까 지, 악 인 이 언 제 까 지 개 가 를 부 르 리 이 까

4

저 희 가 지 껄 이 며 오 만 히 말 을 하 오 며 죄 악 을 행 하 는 자 가 다 자 긍 하 나 이 다

5

여 호 와 여, 저 희 가 주 의 백 성 을 파 쇄 하 며 주 의 기 업 을 곤 고 케 하 며

6

과 부 와 나 그 네 를 죽 이 며 고 아 를 살 해 하 며

7

말 하 기 를 여 호 와 가 보 지 못 하 며 야 곱 의 하 나 님 이 생 각 지 못 하 리 라 하 나 이 다

8

백 성 중 우 준 한 자 들 아 너 희 는 생 각 하 라 무 지 한 자 들 아 너 희 가 언 제 나 지 혜 로 울 꼬

9

귀 를 지 으 신 자 가 듣 지 아 니 하 시 랴 눈 을 만 드 신 자 가 보 지 아 니 하 시 랴

10

열 방 을 징 벌 하 시 는 자 곧 지 식 으 로 사 람 을 교 훈 하 시 는 자 가 징 치 하 지 아 니 하 시 랴

11

여 호 와 께 서 사 람 의 생 각 이 허 무 함 을 아 시 느 니 라

12

여 호 와 여, 주 의 징 벌 을 당 하 며 주 의 법 으 로 교 훈 하 심 을 받 는 자 가 복 이 있 나 니

13

이 런 사 람 에 게 는 환 난 의 날 에 벗 어 나 게 하 사 악 인 을 위 하 여 구 덩 이 를 팔 때 까 지 평 안 을 주 시 리 이 다

14

여 호 와 께 서 는 그 백 성 을 버 리 지 아 니 하 시 며 그 기 업 을 떠 나 지 아 니 하 시 리 로 다

15

판 단 이 의 로 돌 아 가 리 니 마 음 이 정 직 한 자 가 다 좇 으 리 로 다

16

누 가 나 를 위 하 여 일 어 나 서 행 악 자 를 치 며 누 가 나 를 위 하 여 일 어 서 서 죄 악 행 하 는 자 를 칠 꼬

17

여 호 와 께 서 내 게 도 움 이 되 지 아 니 하 셨 더 면 내 혼 이 벌 써 적 막 중 에 처 하 였 으 리 로 다

18

여 호 와 여, 나 의 발 이 미 끄 러 진 다 말 할 때 에 주 의 인 자 하 심 이 나 를 붙 드 셨 사 오 며

19

내 속 에 생 각 이 많 을 때 에 주 의 위 안 이 내 영 혼 을 즐 겁 게 하 시 나 이 다

20

율 례 를 빙 자 하 고 잔 해 를 도 모 하 는 악 한 재 판 장 이 어 찌 주 와 교 제 하 리 이 까

21

저 희 가 모 여 의 인 의 영 혼 을 치 려 하 며 무 죄 자 를 정 죄 하 여 피 를 흘 리 려 하 나

22

여 호 와 는 나 의 산 성 이 시 요 나 의 하 나 님 은 나 의 피 할 반 석 이 시 라

23

저 희 죄 악 을 저 희 에 게 돌 리 시 며 저 희 의 악 을 인 하 여 저 희 를 끊 으 시 리 니 여 호 와 우 리 하 나 님 이 저 희 를 끊 으 시 리 로 다

Psalms 95


Psalms Chapter 95 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 94

Psalms

Return to Index

Chapter 95

1

오 라 ! 우 리 가 여 호 와 께 노 래 하 며 우 리 구 원 의 반 석 을 향 하 여 즐 거 이 부 르 자

2

우 리 가 감 사 함 으 로 그 앞 에 나 아 가 며 시 로 그 를 향 하 여 즐 거 이 부 르 자

3

대 저 여 호 와 는 크 신 하 나 님 이 시 요 모 든 신 위 에 크 신 왕 이 시 로 다

4

땅 의 깊 은 곳 이 그 위 에 있 으 며 산 들 의 높 은 것 도 그 의 것 이 로 다

5

바 다 가 그 의 것 이 라 그 가 만 드 셨 고 육 지 도 그 의 손 이 지 으 셨 도 다

6

오 라 ! 우 리 가 굽 혀 경 배 하 며 우 리 를 지 으 신 여 호 와 앞 에 무 릎 을 꿇 자

7

대 저 저 는 우 리 하 나 님 이 시 요, 우 리 는 그 의 기 르 시 는 백 성 이 며 그 손 의 양 이 라 너 희 가 오 늘 날 그 음 성 듣 기 를 원 하 노 라

8

이 르 시 기 를 너 희 는 므 리 바 에 서 와 같 이 또 광 야 맛 사 의 날 과 같 이 너 희 마 음 을 강 퍅 하 게 말 지 어 다

9

그 때 에 너 희 열 조 가 나 를 시 험 하 며 나 를 탐 지 하 고 나 의 행 사 를 모 았 도 다

10

내 가 사 십 년 을 그 세 대 로 인 하 여 근 심 하 여 이 르 기 를 저 희 는 마 음 이 미 혹 된 백 성 이 라 내 도 를 알 지 못 한 다 하 였 도 다

11

그 러 므 로 내 가 노 하 여 맹 세 하 기 를 저 희 는 내 안 식 에 들 어 오 지 못 하 리 라 하 였 도 다

Psalms 96


Psalms Chapter 96 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 95

Psalms

Return to Index

Chapter 96

1

새 노 래 로 여 호 와 께 노 래 하 라 ! 온 땅 이 여 여 호 와 께 노 래 할 지 어 다 !

2

여 호 와 께 노 래 하 여 그 이 름 을 송 축 하 며 그 구 원 을 날 마 다 선 파 할 지 어 다

3

그 영 광 을 열 방 중 에, 그 기 이 한 행 적 을 만 민 중 에 선 포 할 지 어 다

4

여 호 와 는 광 대 하 시 니 극 진 히 찬 양 할 것 이 요 모 든 신 보 다 경 외 할 것 임 이 여

5

만 방 의 모 든 신 은 헛 것 이 요 여 호 와 께 서 는 하 늘 을 지 으 셨 음 이 로 다

6

존 귀 와 위 엄 이 그 앞 에 있 으 며 능 력 과 아 름 다 움 이 그 성 소 에 있 도 다

7

만 방 의 족 속 들 아 영 광 과 권 능 을 여 호 와 께 돌 릴 지 어 다 ! 여 호 와 께 돌 릴 지 어 다 !

8

여 호 와 의 이 름 에 합 당 한 영 광 을 그 에 게 돌 릴 지 어 다 ! 예 물 을 가 지 고 그 궁 정 에 들 어 갈 지 어 다

9

아 름 답 고 거 룩 한 것 으 로 여 호 와 께 경 배 할 지 어 다 ! 온 땅 이 여, 그 앞 에 서 떨 지 어 다

10

열 방 중 에 서 는 이 르 기 를 여 호 와 께 서 통 치 하 시 니 세 계 가 굳 게 서 고 흔 들 리 지 못 할 지 라 저 가 만 민 을 공 평 히 판 단 하 시 리 라 할 지 로 다

11

하 늘 은 기 뻐 하 고 땅 은 즐 거 워 하 며 바 다 와 거 기 충 만 한 것 은 외 치 며

12

밭 과 그 가 운 데 모 든 것 은 즐 거 워 할 지 로 다 그 리 할 때 에 삼 림 의 나 무 들 이 여 호 와 앞 에 서 즐 거 이 노 래 하 리 니

13

저 가 임 하 시 되 땅 을 판 단 하 려 임 하 실 것 임 이 라 저 가 의 로 세 계 를 판 단 하 시 며 그 의 진 실 하 심 으 로 백 성 을 판 단 하 시 리 로 다

Psalms 97


Psalms Chapter 97 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 96

Psalms

Return to Index

Chapter 97

1

여 호 와 께 서 통 치 하 시 나 니 땅 은 즐 거 워 하 며 허 다 한 섬 은 기 뻐 할 지 어 다

2

구 름 과 흑 암 이 그 에 게 둘 렸 고 의 와 공 평 이 그 보 좌 의 기 초 로 다

3

불 이 그 앞 에 서 발 하 여 사 면 의 대 적 을 사 르 는 도 다

4

그 의 번 개 가 세 계 를 비 추 니 땅 이 보 고 떨 었 도 다

5

산 들 이 여 호 와 의 앞 곧 온 땅 의 주 앞 에 서 밀 같 이 녹 았 도 다

6

하 늘 이 그 의 를 선 포 하 니 모 든 백 성 이 그 영 광 을 보 았 도 다

7

조 각 신 상 을 섬 기 며 허 무 한 것 으 로 자 긍 하 는 자 는 다 수 치 를 당 할 것 이 라 너 희 신 들 아 여 호 와 께 경 배 할 지 어 다

8

여 호 와 여, 주 의 판 단 을 시 온 이 듣 고 기 뻐 하 며 유 다 의 딸 들 이 인 하 여 즐 거 워 하 였 나 이 다

9

여 호 와 여, 주 는 온 땅 위 에 지 존 하 시 고 모 든 신 위 에 초 월 하 시 니 이 다

10

여 호 와 를 사 랑 하 는 너 희 여 악 을 미 워 하 라 저 가 그 성 도 의 영 혼 을 보 전 하 사 악 인 의 손 에 서 건 지 시 느 니 라

11

의 인 을 위 하 여 빛 을 뿌 리 고 마 음 이 정 직 한 자 를 위 하 여 기 쁨 을 뿌 렸 도 다

12

의 인 이 여, 너 희 는 여 호 와 로 인 하 여 기 뻐 하 며 그 거 룩 한 기 념 에 감 사 할 지 어 다

Psalms 98


Psalms Chapter 98 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 97

Psalms

Return to Index

Chapter 98

1

( 시 ) 새 노 래 로 여 호 와 께 찬 송 하 라 ! 대 저 기 이 한 일 을 행 하 사 그 오 른 손 과 거 룩 한 팔 로 자 기 를 위 하 여 구 원 을 베 푸 셨 도 다

2

여 호 와 께 서 그 구 원 을 알 게 하 시 며 그 의 를 열 방 의 목 전 에 명 백 히 나 타 내 셨 도 다

3

저 가 이 스 라 엘 집 에 향 하 신 인 자 와 성 실 을 기 억 하 셨 으 므 로 땅 의 모 든 끝 이 우 리 하 나 님 의 구 원 을 보 았 도 다

4

온 땅 이 여, 여 호 와 께 즐 거 이 소 리 할 지 어 다 ! 소 리 를 발 하 여 즐 거 이 노 래 하 며 찬 송 할 지 어 다

5

수 금 으 로 여 호 와 를 찬 양 하 라 ! 수 금 과 음 성 으 로 찬 양 할 지 어 다 !

6

나 팔 과 호 각 으 로 왕 여 호 와 앞 에 즐 거 이 소 리 할 지 어 다

7

바 다 와 거 기 충 만 한 것 과 그 중 에 거 하 는 자 는 다 외 칠 지 어 다

8

여 호 와 앞 에 서 큰 물 이 박 수 하 며 산 악 이 함 께 즐 거 이 노 래 할 지 어 다

9

저 가 땅 을 판 단 하 려 임 하 실 것 임 이 로 다 저 가 의 로 세 계 를 판 단 하 시 며 공 평 으 로 그 백 성 을 판 단 하 시 리 로 다

Psalms 99


Psalms Chapter 99 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 98

Psalms

Return to Index

Chapter 99

1

여 호 와 께 서 통 치 하 시 니 만 민 이 떨 것 이 요 여 호 와 께 서 그 룹 사 이 에 좌 정 하 시 니 땅 이 요 동 할 것 이 로 다

2

여 호 와 께 서 시 온 에 서 광 대 하 시 고 모 든 민 족 위 에 높 으 시 도 다

3

주 의 크 고 두 려 운 이 름 을 찬 송 할 찌 어 다 그 는 거 룩 하 시 도 다

4

왕 의 능 력 은 공 의 를 사 랑 하 는 것 이 라 주 께 서 공 평 을 견 고 히 세 우 시 고 야 곱 중 에 서 공 과 의 를 행 하 시 나 이 다

5

너 희 는 여 호 와 우 리 하 나 님 을 높 여 그 발 등 상 앞 에 서 경 배 할 지 어 다 그 는 거 룩 하 시 도 다

6

그 제 사 장 중 에 는 모 세 와 아 론 이 요 그 이 름 을 부 르 는 자 중 에 는 사 무 엘 이 라 저 희 가 여 호 와 께 간 구 하 매 응 답 하 셨 도 다

7

여 호 와 께 서 구 름 기 둥 에 서 저 희 에 게 말 씀 하 시 니 저 희 가 그 주 신 증 거 와 율 례 를 지 켰 도 다

8

여 호 와 우 리 하 나 님 이 여, 주 께 서 는 저 희 에 게 응 답 하 셨 고 저 희 행 한 대 로 갚 기 는 하 셨 으 나 저 희 를 사 하 신 하 나 님 이 시 니 이 다

9

너 희 는 여 호 와 우 리 하 나 님 을 높 이 고 그 성 산 에 서 경 배 할 지 어 다 대 저 여 호 와 우 리 하 나 님 은 거 룩 하 시 도 다

Psalms 100


Psalms Chapter 100 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 99

Psalms

Return to Index

Chapter 100

1

( 감 사 의 시 ) 온 땅 이 여, 여 호 와 께 즐 거 이 부 를 지 어 다

2

기 쁨 으 로 여 호 와 를 섬 기 며 노 래 하 면 서 그 앞 에 나 아 갈 지 어 다

3

여 호 와 가 우 리 하 나 님 이 신 줄 너 희 는 알 지 어 다 ! 그 는 우 리 를 지 으 신 자 시 요 우 리 는 그 의 것 이 니 그 의 백 성 이 요 그 의 기 르 시 는 양 이 로 다

4

감 사 함 으 로 그 문 에 들 어 가 며 찬 송 함 으 로 그 궁 정 에 들 어 가 서 그 에 게 감 사 하 며 그 이 름 을 송 축 할 지 어 다

5

대 저 여 호 와 는 선 하 시 니 그 인 자 하 심 이 영 원 하 고 그 성 실 하 심 이 대 대 에 미 치 리 로 다

Psalms 101


Psalms Chapter 101 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 100

Psalms

Return to Index

Chapter 101

1

( 다 윗 의 시 ) 내 가 인 자 와 공 의 를 찬 송 하 겠 나 이 다 여 호 와 여, 내 가 주 께 찬 양 하 리 이 다

2

내 가 완 전 한 길 에 주 의 하 오 리 니 주 께 서 언 제 나 내 게 임 하 시 겠 나 이 까 내 가 완 전 한 마 음 으 로 내 집 안 에 서 행 하 리 이 다

3

나 는 비 루 한 것 을 내 눈 앞 에 서 두 지 아 니 할 것 이 요 배 도 자 들 의 행 위 를 미 워 하 니 이 것 이 내 게 붙 접 지 아 니 하 리 이 다

4

사 특 한 마 음 이 내 게 서 떠 날 것 이 니 악 한 일 을 내 가 알 지 아 니 하 리 로 다

5

그 이 웃 을 그 윽 히 허 는 자 를 내 가 멸 할 것 이 요 눈 이 높 고 마 음 이 교 만 한 자 를 내 가 용 납 지 아 니 하 리 로 다

6

내 눈 이 이 땅 의 충 성 된 자 를 살 펴 나 와 함 께 거 하 게 하 리 니 완 전 한 길 에 행 하 는 자 가 나 를 수 종 하 리 로 다

7

거 짓 행 하 는 자 가 내 집 안 에 거 하 지 못 하 며 거 짓 말 하 는 자 가 내 목 전 에 서 지 못 하 리 로 다

8

아 침 마 다 내 가 이 땅 의 모 든 악 인 을 멸 하 리 니 죄 악 행 하 는 자 는 여 호 와 의 성 에 서 다 끊 어 지 리 로 다

Psalms 102


Psalms Chapter 102 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 101

Psalms

Return to Index

Chapter 102

1

( 곤 고 한 자 가 마 음 이 상 하 여 그 근 심 을 여 호 와 앞 에 토 하 는 기 도 ) 여 호 와 여, 내 기 도 를 들 으 시 고 나 의 부 르 짖 음 을 주 께 상 달 케 하 소 서

2

나 의 괴 로 운 날 에 주 의 얼 굴 을 내 게 숨 기 지 마 소 서 주 의 귀 를 기 울 이 사 내 가 부 르 짖 는 날 에 속 히 내 게 응 답 하 소 서

3

대 저 내 날 이 연 기 같 이 소 멸 하 며 내 뼈 가 냉 과 리 같 이 탔 나 이 다

4

내 가 음 식 먹 기 도 잊 었 음 으 로 내 마 음 이 풀 같 이 쇠 잔 하 였 사 오 며

5

나 의 탄 식 소 리 를 인 하 여 나 의 살 이 뼈 에 붙 었 나 이 다

6

나 는 광 야 의 당 아 새 같 고 황 폐 한 곳 의 부 엉 이 같 이 되 었 사 오 며

7

내 가 밤 을 새 우 니 지 붕 위 에 외 로 운 참 새 같 으 니 이 다

8

내 원 수 들 이 종 일 나 를 훼 방 하 며 나 를 대 하 여 미 칠 듯 이 날 치 는 자 들 이 나 를 가 리 켜 맹 세 하 나 이 다

9

나 는 재 를 양 식 같 이 먹 으 며 나 의 마 심 에 는 눈 물 을 섞 었 사 오 니

10

이 는 주 의 분 과 노 를 인 함 이 라 주 께 서 나 를 드 셨 다 가 던 지 셨 나 이 다

11

내 날 이 기 울 어 지 는 그 림 자 같 고 내 가 풀 의 쇠 잔 함 같 으 니 이 다

12

여 호 와 여, 주 는 영 원 히 계 시 고 주 의 기 념 명 칭 은 대 대 에 이 르 리 이 다

13

주 께 서 일 어 나 사 시 온 을 긍 휼 히 여 기 시 리 니 지 금 은 그 를 긍 휼 히 여 기 실 때 라 정 한 기 한 이 옴 이 니 이 다

14

주 의 종 들 이 시 온 의 돌 들 을 즐 거 워 하 며 그 티 끌 도 연 휼 히 여 기 나 이 다

15

이 에 열 방 이 여 호 와 의 이 름 을 경 외 하 며 세 계 열 왕 이 주 의 영 광 을 경 외 하 리 니

16

대 저 여 호 와 께 서 시 온 을 건 설 하 시 고 그 영 광 중 에 나 타 나 셨 음 이 라

17

여 호 와 께 서 빈 궁 한 자 의 기 도 를 돌 아 보 시 며 저 희 기 도 를 멸 시 치 아 니 하 셨 도 다

18

이 일 이 장 래 세 대 를 위 하 여 기 록 되 리 니 창 조 함 을 받 을 백 성 이 여 호 와 를 찬 송 하 리 로 다

19

여 호 와 께 서 그 높 은 성 소 에 서 하 감 하 시 며 하 늘 에 서 땅 을 감 찰 하 셨 으 니

20

이 는 갇 힌 자 의 탄 식 을 들 으 시 며 죽 이 기 로 정 한 자 를 해 방 하 사

21

여 호 와 의 이 름 을 시 온 에 서 그 영 예 를 예 루 살 렘 에 서 선 포 케 하 려 하 심 이 라

22

때 에 민 족 들 과 나 라 들 이 모 여 여 호 와 를 섬 기 리 로 다

23

저 가 내 힘 을 중 도 에 쇠 약 케 하 시 며 내 날 을 단 촉 케 하 셨 도 다

24

나 의 말 이 나 의 하 나 님 이 여, 나 의 중 년 에 나 를 데 려 가 지 마 옵 소 서 주 의 연 대 는 대 대 에 무 궁 하 니 이 다

25

주 께 서 옛 적 에 땅 의 기 초 를 두 셨 사 오 며 하 늘 도 주 의 손 으 로 지 으 신 바 니 이 다

26

천 지 는 없 어 지 려 니 와 주 는 영 존 하 시 겠 고 그 것 들 은 다 옷 같 이 낡 으 리 니 의 복 같 이 바 꾸 시 면 바 뀌 려 니 와

27

주 는 여 상 하 시 고 주 의 년 대 는 무 궁 하 리 이 다

28

주 의 종 들 의 자 손 이 항 상 있 고 그 후 손 이 주 의 앞 에 굳 게 서 리 이 다 하 였 도 다

Psalms 103


Psalms Chapter 103 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 102

Psalms

Return to Index

Chapter 103

1

( 다 윗 의 시 ) 내 영 혼 아 여 호 와 를 송 축 하 라 내 속 에 있 는 것 들 아 ! 다 그 성 호 를 송 축 하 라

2

내 영 혼 아 여 호 와 를 송 축 하 며 그 모 든 은 택 을 잊 지 말 지 어 다 !

3

저 가 네 모 든 죄 악 을 사 하 시 며 네 모 든 병 을 고 치 시 며

4

네 생 명 을 파 멸 에 서 구 속 하 시 고 인 자 와 긍 휼 로 관 을 씌 우 시 며

5

좋 은 것 으 로 네 소 원 을 만 족 케 하 사 네 청 춘 으 로 독 수 리 같 이 새 롭 게 하 시 는 도 다

6

여 호 와 께 서 의 로 운 일 을 행 하 시 며 압 박 당 하 는 모 든 자 를 위 하 여 판 단 하 시 는 도 다

7

그 행 위 를 모 세 에 게 그 행 사 를 이 스 라 엘 자 손 에 게 알 리 셨 도 다

8

여 호 와 는 자 비 로 우 시 며 은 혜 로 우 시 며 노 하 기 를 더 디 하 시 며 인 자 하 심 이 풍 부 하 시 도 다

9

항 상 경 책 지 아 니 하 시 며 노 를 영 원 히 품 지 아 니 하 시 리 로 다

10

우 리 의 죄 를 따 라 처 치 하 지 아 니 하 시 며 우 리 의 죄 악 을 따 라 갚 지 아 니 하 셨 으 니

11

이 는 하 늘 이 땅 에 서 높 음 같 이 그 를 경 외 하 는 자 에 게 그 인 자 하 심 이 크 심 이 로 다

12

동 이 서 에 서 먼 것 같 이 우 리 죄 과 를 우 리 에 게 서 멀 리 옮 기 셨 으 며

13

아 비 가 자 식 을 불 쌍 히 여 김 같 이 여 호 와 께 서 자 기 를 경 외 하 는 자 를 불 쌍 히 여 기 시 나 니

14

이 는 저 가 우 리 의 체 질 을 아 시 며 우 리 가 진 토 임 을 기 억 하 심 이 로 다

15

인 생 은 그 날 이 풀 과 같 으 며 그 영 화 가 들 의 꽃 과 같 도 다

16

그 것 은 바 람 이 지 나 면 없 어 지 나 니 그 곳 이 다 시 알 지 못 하 거 니 와

17

여 호 와 의 인 자 하 심 은 자 기 를 경 외 하 는 자 에 게 영 원 부 터 영 원 까 지 이 르 며 그 의 의 는 자 손 의 자 손 에 게 미 치 리 니

18

곧 그 언 약 을 지 키 고 그 법 도 를 기 억 하 여 행 하 는 자 에 게 로 다

19

여 호 와 께 서 그 보 좌 를 하 늘 에 세 우 시 고 그 정 권 으 로 만 유 를 통 치 하 시 도 다

20

능 력 이 있 어 여 호 와 의 말 씀 을 이 루 며 그 말 씀 의 소 리 를 듣 는 너 희 천 사 여 여 호 와 를 송 축 하 라

21

여 호 와 를 봉 사 하 여 그 뜻 을 행 하 는 너 희 모 든 천 군 이 여 여 호 와 를 송 축 하 라

22

여 호 와 의 지 으 심 을 받 고 그 다 스 리 시 는 모 든 곳 에 있 는 너 희 여 여 호 와 를 송 축 하 라 내 영 혼 아 여 호 와 를 송 축 하 라

Psalms 104


Psalms Chapter 104 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 103

Psalms

Return to Index

Chapter 104

1

내 영 혼 아 여 호 와 를 송 축 하 라 여 호 와 나 의 하 나 님 이 여, 주 는 심 히 광 대 하 시 며 존 귀 와 권 위 를 입 으 셨 나 이 다

2

주 께 서 옷 을 입 음 같 이 빛 을 입 으 시 며 하 늘 을 휘 장 같 이 치 시 며

3

물 에 자 기 누 각 의 들 보 를 얹 으 시 며 구 름 으 로 자 기 수 레 를 삼 으 시 고 바 람 날 개 로 다 니 시 며

4

바 람 으 로 자 기 사 자 를 삼 으 시 며 화 염 으 로 자 기 사 역 자 를 삼 으 시 며

5

땅 의 기 초 를 두 사 영 원 히 요 동 치 않 게 하 셨 나 이 다

6

옷 으 로 덮 음 같 이 땅 을 바 다 로 덮 으 시 매 물 이 산 들 위 에 섰 더 니

7

주 의 견 책 을 인 하 여 도 망 하 여 주 의 우 뢰 소 리 를 인 하 여 빨 리 가 서

8

주 의 정 하 신 처 소 에 이 르 렀 고 산 은 오 르 고 골 짜 기 는 내 려 갔 나 이 다

9

주 께 서 물 의 경 계 를 정 하 여 넘 치 지 못 하 게 하 시 며 다 시 돌 아 와 땅 을 덮 지 못 하 게 하 셨 나 이 다

10

여 호 와 께 서 샘 으 로 골 짜 기 에 서 솟 아 나 게 하 시 고 산 사 이 에 흐 르 게 하 사

11

들 의 각 짐 승 에 게 마 시 우 시 니 들 나 귀 들 도 해 갈 하 며

12

공 중 의 새 들 이 그 가 에 서 깃 들 이 며 나 무 가 지 사 이 에 서 소 리 를 발 하 는 도 다

13

저 가 가 축 을 위 한 풀 과 사 람 의 소 용 을 위 한 채 소 를 자 라 게 하 시 며 땅 에 서 식 물 이 나 게 하 시 고

14

사 람 의 마 음 을 기 쁘 게 하 는 포 도 주 와 사 람 의 얼 굴 을 윤 택 케 하 는 기 름 과 사 람 의 마 음 을 힘 있 게 하 는 양 식 을 주 셨 도 다

15

여 호 와 의 나 무 가 우 택 에 흡 족 함 이 여 곧 그 의 심 으 신 레 바 논 백 향 목 이 로 다

16

새 들 이 그 속 에 깃 을 들 임 이 여 학 은 잣 나 무 로 집 을 삼 는 도 다

17

높 은 산 들 은 산 양 을 위 함 이 여 바 위 는 너 구 리 의 피 난 처 로 다

18

여 호 와 께 서 달 로 절 기 를 정 하 심 이 여 해 는 그 지 는 것 을 알 도 다

19

주 께 서 흑 암 을 지 어 밤 이 되 게 하 시 니 삼 림 의 모 든 짐 승 이 기 어 나 오 나 이 다

20

젊 은 사 자 가 그 잡 을 것 을 쫓 아 부 르 짖 으 며 그 식 물 을 하 나 님 께 구 하 다 가

21

해 가 돋 으 면 물 러 가 서 그 굴 혈 에 눕 고

22

사 람 은 나 와 서 노 동 하 며 저 녁 까 지 수 고 하 는 도 다

23

여 호 와 여, 주 의 하 신 일 이 어 찌 그 리 많 은 지 요 주 께 서 지 혜 로 저 희 를 다 지 으 셨 으 니 주 의 부 요 가 땅 에 가 득 하 니 이 다

24

저 기 크 고 넓 은 바 다 가 있 고 그 속 에 동 물 곧 대 소 생 물 이 무 수 하 니 이 다

25

선 척 이 거 기 다 니 며 주 의 지 으 신 악 어 가 그 속 에 서 노 나 이 다

26

이 것 들 이 다 주 께 서 때 를 따 라 식 물 주 시 기 를 바 라 나 이 다

27

주 께 서 주 신 즉 저 희 가 취 하 며 주 께 서 손 을 펴 신 즉 저 희 가 좋 은 것 으 로 만 족 하 다 가

28

주 께 서 낯 을 숨 기 신 즉 저 희 가 떨 고 주 께 서 저 희 호 흡 을 취 하 신 즉 저 희 가 죽 어 본 흙 으 로 돌 아 가 나 이 다

29

주 의 영 을 보 내 어 저 희 를 창 조 하 사 지 면 을 새 롭 게 하 시 나 이 다

30

여 호 와 의 영 광 이 영 원 히 계 속 할 지 며 여 호 와 는 자 기 행 사 로 인 하 여 즐 거 워 하 실 지 로 다

31

저 가 땅 을 보 신 즉 땅 이 진 동 하 며 산 들 에 접 촉 하 신 즉 연 기 가 발 하 도 다

32

나 의 평 생 에 여 호 와 께 노 래 하 며 나 의 생 존 한 동 안 내 하 나 님 을 찬 양 하 리 로 다

33

나 의 묵 상 을 가 상 히 여 기 시 기 를 바 라 나 니 나 는 여 호 와 로 인 하 여 즐 거 워 하 리 로 다

34

죄 인 을 땅 에 서 소 멸 하 시 며 악 인 을 다 시 있 지 못 하 게 하 실 지 로 다 내 영 혼 이 여 호 와 를 송 축 하 라 할 렐 루 야

Psalms 105


Psalms Chapter 105 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 104

Psalms

Return to Index

Chapter 105

1

여 호 와 께 감 사 하 며 그 이 름 을 불 러 아 뢰 며 그 행 사 를 만 민 중 에 알 게 할 지 어 다

2

그 에 게 노 래 하 며 그 를 찬 양 하 며 그 의 모 든 기 사 를 말 할 지 어 다

3

그 성 호 를 자 랑 하 라 무 릇 여 호 와 를 구 하 는 자 는 마 음 이 즐 거 울 지 로 다

4

여 호 와 와 그 능 력 을 구 할 지 어 다 그 얼 굴 을 항 상 구 할 지 어 다

5

그 종 아 브 라 함 의 후 손 곧 택 하 신 야 곱 의 자 손 너 희 는 그 의 행 하 신 기 사 와 그 이 적 과 그 입 의 판 단 을 기 억 할 지 어 다

6

(5 절 과 같 음 )

7

그 는 여 호 와 우 리 하 나 님 이 시 라 그 의 판 단 이 온 땅 에 있 도 다

8

그 는 그 언 약 곧 천 대 에 명 하 신 말 씀 을 영 원 히 기 억 하 셨 으 니

9

이 것 은 아 브 라 함 에 게 하 신 언 약 이 며 이 삭 에 게 하 신 맹 세 며

10

야 곱 에 게 세 우 신 율 례 곧 이 스 라 엘 에 게 하 신 영 영 한 언 약 이 라

11

이 르 시 기 를 내 가 가 나 안 땅 을 네 게 주 어 너 희 기 업 의 지 경 이 되 게 하 리 라 하 셨 도 다

12

때 에 저 희 인 수 가 적 어 매 우 영 성 하 며 그 땅 에 객 이 되 어

13

이 족 속 에 게 서 저 족 속 에 게 로, 이 나 라 에 서 다 른 민 족 에 게 로 유 리 하 였 도 다

14

사 람 이 그 들 을 해 하 기 를 용 납 지 아 니 하 시 고 그 들 의 연 고 로 열 왕 을 꾸 짖 어

15

이 르 시 기 를 나 의 기 름 부 은 자 를 만 지 지 말 며 나 의 선 지 자 를 상 하 지 말 라 하 셨 도 다

16

그 가 또 기 근 을 불 러 그 땅 에 임 하 게 하 여 그 의 뢰 하 는 양 식 을 다 끊 으 셨 도 다

17

한 사 람 을 앞 서 보 내 셨 음 이 여 요 셉 이 종 으 로 팔 렸 도 다

18

그 발 이 착 고 에 상 하 며 그 몸 이 쇠 사 슬 에 매 였 으 니

19

곧 여 호 와 의 말 씀 이 응 할 때 까 지 라 그 말 씀 이 저 를 단 련 하 였 도 다

20

왕 이 사 람 을 보 내 어 저 를 방 석 함 이 여 열 방 의 통 치 자 가 저 로 자 유 케 하 였 도 다

21

저 로 그 집 의 주 관 자 를 삼 아 그 모 든 소 유 를 관 리 케 하 고

22

임 의 로 백 관 을 제 어 하 며 지 혜 로 장 로 들 을 교 훈 하 게 하 였 도 다

23

이 에 이 스 라 엘 이 애 굽 에 들 어 감 이 여 야 곱 이 함 땅 에 객 이 되 었 도 다

24

여 호 와 께 서 그 백 성 을 크 게 번 성 케 하 사 그 들 의 대 적 보 다 강 하 게 하 셨 으 며

25

또 저 희 마 음 을 변 하 여 그 백 성 을 미 워 하 게 하 시 며 그 종 들 에 게 교 활 히 행 하 게 하 셨 도 다

26

또 그 종 모 세 와 그 택 하 신 아 론 을 보 내 시 니

27

저 희 가 그 백 성 중 에 여 호 와 의 표 징 을 보 이 고 함 땅 에 서 기 사 를 행 하 였 도 다

28

여 호 와 께 서 흑 암 을 보 내 사 어 둡 게 하 시 니 그 말 씀 을 어 기 지 아 니 하 였 도 다

29

저 희 물 을 변 하 여 피 가 되 게 하 사 저 희 물 고 기 를 죽 이 셨 도 다

30

그 땅 에 개 구 리 가 번 성 하 여 왕 의 궁 실 에 도 있 었 도 다

31

여 호 와 께 서 말 씀 하 신 즉 파 리 떼 가 오 며 저 희 사 경 에 이 가 생 겼 도 다

32

비 대 신 우 박 을 내 리 시 며 저 희 땅 에 화 염 을 내 리 셨 도 다

33

저 희 포 도 나 무 와 무 화 과 나 무 를 치 시 며 저 희 사 경 의 나 무 를 찍 으 셨 도 다

34

여 호 와 께 서 말 씀 하 신 즉 황 충 과 무 수 한 메 뚜 기 가 이 르 러

35

저 희 땅 에 모 든 채 소 를 먹 으 며 그 밭 에 열 매 를 먹 었 도 다

36

여 호 와 께 서 또 저 희 땅 의 모 든 장 자 를 치 시 니 곧 저 희 모 든 기 력 의 시 작 이 로 다

37

그 들 을 인 도 하 여 은 금 을 가 지 고 나 오 게 하 시 니 그 지 파 중 에 약 한 자 가 하 나 도 없 었 도 다

38

그 들 의 떠 날 때 에 애 굽 이 기 뻐 하 였 으 니 저 희 가 그 들 을 두 려 워 함 이 로 다

39

여 호 와 께 서 구 름 을 펴 사 덮 개 를 삼 으 시 고 밤 에 불 로 밝 히 셨 으 며

40

그 들 이 구 한 즉 메 추 라 기 로 오 게 하 시 며 또 하 늘 양 식 으 로 그 들 을 만 족 케 하 셨 도 다

41

반 석 을 가 르 신 즉 물 이 흘 러 나 서 마 른 땅 에 강 같 이 흘 렀 으 니

42

이 는 그 거 룩 한 말 씀 과 그 종 아 브 라 함 을 기 억 하 셨 음 이 로 다

43

그 백 성 으 로 즐 거 이 나 오 게 하 시 며 그 택 한 자 로 노 래 하 며 나 오 게 하 시 고

44

열 방 의 땅 을 저 희 에 게 주 시 며 민 족 들 의 수 고 한 것 을 소 유 로 취 하 게 하 셨 으 니

45

이 는 저 희 로 그 율 례 를 지 키 며 그 법 을 좇 게 하 려 하 심 이 로 다 할 렐 루 야 !

Psalms 106


Psalms Chapter 106 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 105

Psalms

Return to Index

Chapter 106

1

할 렐 루 야 ! 여 호 와 께 감 사 하 라 그 는 선 하 시 며 그 인 자 하 심 이 영 원 함 이 로 다

2

뉘 능 히 여 호 와 의 능 하 신 사 적 을 전 파 하 며 그 영 예 를 다 광 포 할 꼬

3

공 의 를 지 키 는 자 들 과 항 상 의 를 행 하 는 자 는 복 이 있 도 다

4

여 호 와 여, 주 의 백 성 에 게 베 푸 시 는 은 혜 로 나 를 기 억 하 시 며 주 의 구 원 으 로 나 를 권 고 하 사

5

나 로 주 의 택 하 신 자 의 형 통 함 을 보 고 주 의 나 라 의 기 업 으 로 즐 거 워 하 게 하 시 며 주 의 기 업 과 함 께 자 랑 하 게 하 소 서

6

우 리 가 열 조 와 함 께 범 죄 하 여 사 특 을 행 하 며 악 을 지 었 나 이 다

7

우 리 열 조 가 애 굽 에 서 주 의 기 사 를 깨 닫 지 못 하 며 주 의 많 은 인 자 를 기 억 지 아 니 하 고 바 다 곧 홍 해 에 서 거 역 하 였 나 이 다

8

그 러 나 여 호 와 께 서 자 기 이 름 을 위 하 여 저 희 를 구 원 하 셨 으 니 그 큰 권 능 을 알 게 하 려 하 심 이 로 다

9

이 에 홍 해 를 꾸 짖 으 시 니 곧 마 르 매 저 희 를 인 도 하 여 바 다 지 나 기 를 광 야 를 지 남 같 게 하 사

10

저 희 를 그 미 워 하 는 자 의 손 에 서 구 원 하 시 며 그 원 수 의 손 에 서 구 속 하 셨 고

11

저 희 대 적 은 물 이 덮 으 매 하 나 도 남 지 아 니 하 였 도 다

12

이 에 저 희 가 그 말 씀 을 믿 고 그 찬 송 을 불 렀 도 다

13

저 희 가 미 구 에 그 행 사 를 잊 어 버 리 며 그 가 르 침 을 기 다 리 지 아 니 하 고

14

광 야 에 서 욕 심 을 크 게 발 하 며 사 막 에 서 하 나 님 을 시 험 하 였 도 다

15

여 호 와 께 서 저 희 의 요 구 한 것 을 주 셨 을 지 라 도 그 영 혼 을 파 리 하 게 하 셨 도 다

16

저 희 가 진 에 서 모 세 와 여 호 와 의 성 도 아 론 을 질 투 하 매

17

땅 이 갈 라 져 다 단 을 삼 키 며 아 비 람 의 당 을 덮 었 으 며

18

불 이 그 당 중 에 붙 음 이 여 화 염 이 악 인 을 살 랐 도 다

19

저 희 가 호 렙 에 서 송 아 지 를 만 들 고 부 어 만 든 우 상 을 숭 배 하 여

20

자 기 영 광 을 풀 먹 는 소 의 형 상 으 로 바 꾸 었 도 다

21

애 굽 에 서 큰 일 을 행 하 신 그 구 원 자 하 나 님 을 저 희 가 잊 었 나 니

22

그 는 함 땅 에 서 기 사 와 홍 해 에 서 놀 랄 일 을 행 하 신 자 로 다

23

그 러 므 로 여 호 와 께 서 저 희 를 멸 하 리 라 하 셨 으 나 그 택 하 신 모 세 가 그 결 렬 된 중 에 서 그 앞 에 서 서 그 노 를 돌 이 켜 멸 하 시 지 않 게 하 였 도 다

24

저 희 가 낙 토 를 멸 시 하 며 그 말 씀 을 믿 지 아 니 하 고

25

저 희 장 막 에 서 원 망 하 며 여 호 와 의 말 씀 을 청 종 치 아 니 하 였 도 다

26

이 러 므 로 저 가 맹 세 하 시 기 를 저 희 로 광 야 에 엎 더 지 게 하 고

27

또 그 후 손 을 열 방 중 에 엎 드 러 뜨 리 며 각 지 에 흩 어 지 게 하 리 라 하 셨 도 다

28

저 희 가 또 바 알 브 올 과 연 합 하 여 죽 은 자 에 게 제 사 한 음 식 을 먹 어 서

29

그 행 위 로 주 를 격 노 케 함 을 인 하 여 재 앙 이 그 중 에 유 행 하 였 도 다

30

때 에 비 느 하 스 가 일 어 나 처 벌 하 니 이 에 재 앙 이 그 쳤 도 다

31

이 일 을 저 에 게 의 로 정 하 였 으 니 대 대 로 무 궁 하 리 로 다

32

저 희 가 또 므 리 바 물 에 서 여 호 와 를 노 하 시 게 하 였 으 므 로 저 희 로 인 하 여 얼 이 모 세 에 게 미 쳤 나 니

33

이 는 저 희 가 그 심 령 을 거 역 함 을 인 하 여 모 세 가 그 입 술 로 망 령 되 이 말 하 였 음 이 로 다

34

저 희 가 여 호 와 의 명 을 좇 지 아 니 하 여 이 족 들 을 멸 하 지 아 니 하 고

35

열 방 과 섞 여 서 그 행 위 를 배 우 며

36

그 우 상 들 을 섬 기 므 로 그 것 이 저 희 에 게 올 무 가 되 었 도 다

37

저 희 가 그 자 녀 로 사 신 에 게 제 사 하 였 도 다

38

무 죄 한 피 곧 저 희 자 녀 의 피 를 흘 려 가 나 안 우 상 에 게 제 사 하 므 로 그 땅 이 피 에 더 러 웠 도 다

39

저 희 는 그 행 위 로 더 러 워 지 며 그 행 동 이 음 탕 하 도 다

40

그 러 므 로 여 호 와 께 서 자 기 백 성 에 게 맹 렬 히 노 하 시 며 자 기 기 업 을 미 워 하 사

41

저 희 를 열 방 의 손 에 붙 이 시 매 저 희 를 미 워 하 는 자 들 이 저 희 를 치 리 하 였 도 다

42

저 희 가 원 수 들 의 압 박 을 받 고 그 수 하 에 복 종 케 되 었 도 다

43

여 호 와 께 서 여 러 번 저 희 를 건 지 시 나 저 희 가 꾀 로 거 역 하 며 자 기 죄 악 으 로 인 하 여 낮 아 짐 을 당 하 였 도 다

44

그 러 나 여 호 와 께 서 저 희 의 부 르 짖 음 을 들 으 실 때 에 그 고 통 을 권 고 하 시 며

45

저 희 를 위 하 여 그 언 약 을 기 억 하 시 고 그 많 은 인 자 하 심 을 따 라 뜻 을 돌 이 키 사

46

저 희 로 사 로 잡 은 모 든 자 에 게 서 긍 휼 히 여 김 을 받 게 하 셨 도 다

47

여 호 와 우 리 하 나 님 이 여, 우 리 를 구 원 하 사 열 방 중 에 서 모 으 시 고 우 리 로 주 의 성 호 를 감 사 하 며 주 의 영 예 를 찬 양 하 게 하 소 서

48

여 호 와 이 스 라 엘 의 하 나 님 을 영 원 부 터 영 원 까 지 찬 양 할 지 어 다 ! 모 든 백 성 들 아 아 멘 할 지 어 다 할 렐 루 야

Psalms 107


Psalms Chapter 107 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 106

Psalms

Return to Index

Chapter 107

1

여 호 와 께 감 사 하 라 ! 그 는 선 하 시 며 그 인 자 하 심 이 영 원 함 이 로 다

2

여 호 와 께 구 속 함 을 받 은 자 는 이 같 이 말 할 지 어 다 여 호 와 께 서 대 적 의 손 에 서 저 희 를 구 속 하 사

3

동 서 남 북 각 지 방 에 서 부 터 모 으 셨 도 다

4

저 희 가 광 야 사 막 길 에 서 방 황 하 며 거 할 성 을 찾 지 못 하 고

5

주 리 고 목 마 름 으 로 그 영 혼 이 속 에 서 피 곤 하 였 도 다

6

이 에 저 희 가 그 근 심 중 에 여 호 와 께 부 르 짖 으 매 그 고 통 에 서 건 지 시 고

7

또 바 른 길 로 인 도 하 사 거 할 성 에 이 르 게 하 셨 도 다

8

여 호 와 의 인 자 하 심 과 인 생 에 게 행 하 신 기 이 한 일 을 인 하 여 그 를 찬 송 할 지 로 다

9

저 가 사 모 하 는 영 혼 을 만 족 케 하 시 며 주 린 영 혼 에 게 좋 은 것 으 로 채 워 주 심 이 로 다

10

사 람 이 흑 암 과 사 망 의 그 늘 에 앉 으 며 곤 고 와 쇠 사 슬 에 매 임 은

11

하 나 님 의 말 씀 을 거 역 하 며 지 존 자 의 뜻 을 멸 시 함 이 라

12

그 러 므 로 수 고 로 저 희 마 음 을 낮 추 셨 으 니 저 희 가 엎 드 러 져 도 돕 는 자 가 없 었 도 다

13

이 에 저 희 가 그 근 심 중 에 여 호 와 께 부 르 짖 으 매 그 고 통 에 서 구 원 하 시 되

14

흑 암 과 사 망 의 그 늘 에 서 인 도 하 여 내 시 고 그 얽 은 줄 을 끊 으 셨 도 다

15

여 호 와 의 인 자 하 심 과 인 생 에 게 행 하 신 기 이 한 일 을 인 하 여 그 를 찬 송 할 지 로 다

16

저 가 놋 문 을 깨 뜨 리 시 며 쇠 빗 장 을 꺾 으 셨 음 이 로 다

17

미 련 한 자 는 저 희 범 과 와 죄 악 의 연 고 로 곤 난 을 당 하 매

18

저 희 혼 이 각 종 식 물 을 싫 어 하 여 사 망 의 문 에 가 깝 도 다

19

이 에 저 희 가 그 근 심 중 에 서 여 호 와 께 부 르 짖 으 매 그 고 통 에 서 구 원 하 시 되

20

저 가 그 말 씀 을 보 내 어 저 희 를 고 치 사 위 경 에 서 건 지 시 는 도 다

21

여 호 와 의 인 자 하 심 과 인 생 에 게 행 하 신 기 이 한 일 을 인 하 여 그 를 찬 송 할 지 로 다

22

감 사 제 를 드 리 며 노 래 하 여 그 행 사 를 선 포 할 지 로 다

23

선 척 을 바 다 에 띄 우 며 큰 물 에 서 영 업 하 는 자 는

24

여 호 와 의 행 사 와 그 기 사 를 바 다 에 서 보 나 니

25

여 호 와 께 서 명 하 신 즉 광 풍 이 일 어 나 서 바 다 물 결 을 일 으 키 는 도 다

26

저 희 가 하 늘 에 올 랐 다 가 깊 은 곳 에 내 리 니 그 위 험 을 인 하 여 그 영 혼 이 녹 는 도 다

27

저 희 가 이 리 저 리 구 르 며 취 한 자 같 이 비 틀 거 리 니 지 각 이 혼 돈 하 도 다

28

이 에 저 희 가 그 근 심 중 에 서 여 호 와 께 부 르 짖 으 매 그 고 통 에 서 인 도 하 여 내 시 고

29

광 풍 을 평 정 히 하 사 물 결 로 잔 잔 케 하 시 는 도 다

30

저 희 가 평 온 함 을 인 하 여 기 뻐 하 는 중 에 여 호 와 께 서 저 희 를 소 원 의 항 구 로 인 도 하 시 는 도 다

31

여 호 와 의 인 자 하 심 과 인 생 에 게 행 하 신 기 이 한 일 을 인 하 여 그 를 찬 송 할 지 로 다

32

백 성 의 회 에 서 저 를 높 이 며 장 로 들 의 자 리 에 서 저 를 찬 송 할 지 로 다

33

여 호 와 께 서 는 강 을 변 하 여 광 야 가 되 게 하 시 며 샘 으 로 마 른 땅 이 되 게 하 시 며

34

그 거 민 의 악 을 인 하 여 옥 토 로 염 밭 이 되 게 하 시 며

35

또 광 야 를 변 하 여 못 이 되 게 하 시 며 마 른 땅 으 로 샘 물 이 되 게 하 시 고

36

주 린 자 로 거 기 거 하 게 하 사 저 희 로 거 할 성 을 예 비 케 하 시 고

37

밭 에 파 종 하 며 포 도 원 을 재 배 하 여 소 산 을 취 케 하 시 며

38

또 복 을 주 사 저 희 로 크 게 번 성 케 하 시 고 그 가 축 이 감 소 치 않 게 하 실 지 라 도

39

다 시 압 박 과 곤 란 과 우 환 을 인 하 여 저 희 로 감 소 하 여 비 굴 하 게 하 시 는 도 다

40

여 호 와 께 서 는 방 백 들 에 게 능 욕 을 부 으 시 고 길 없 는 황 야 에 서 유 리 케 하 시 나

41

궁 핍 한 자 는 곤 란 에 서 높 이 드 시 고 그 가 족 을 양 무 리 같 게 하 시 나 니

42

정 직 한 자 는 보 고 기 뻐 하 며 모 든 악 인 은 자 기 입 을 봉 하 리 로 다

43

지 혜 있 는 자 들 은 이 일 에 주 의 하 고 여 호 와 의 인 자 하 심 을 깨 달 으 리 로 다

Psalms 108


Psalms Chapter 108 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 107

Psalms

Return to Index

Chapter 108

1

( 다 윗 의 찬 송 시 ) 하 나 님 이 여, 내 마 음 을 정 하 였 사 오 니 내 가 노 래 하 며 내 심 령 으 로 찬 양 하 리 로 다

2

비 파 야 수 금 아 깰 지 어 다 ! 내 가 새 벽 을 깨 우 리 로 다 !

3

여 호 와 여, 내 가 만 민 중 에 서 주 께 감 사 하 고 열 방 중 에 서 주 를 찬 양 하 오 리 니

4

대 저 주 의 인 자 하 심 이 하 늘 위 에 광 대 하 시 며 주 의 진 실 은 궁 창 에 미 치 나 이 다

5

하 나 님 이 여, 주 는 하 늘 위 에 높 이 들 리 시 며 주 의 영 광 이 온 세 계 위 에 높 으 시 기 를 원 하 나 이 다

6

주 의 사 랑 하 는 자 를 건 지 시 기 위 하 여 우 리 에 게 응 답 하 사 오 른 손 으 로 구 원 하 소 서

7

하 나 님 이 그 거 룩 하 심 으 로 말 씀 하 시 되 내 가 뛰 놀 리 라 내 가 세 겜 을 나 누 며 숙 곳 골 짜 기 를 척 량 하 리 라

8

길 르 앗 이 내 것 이 요, 므 낫 세 도 내 것 이 며 에 브 라 임 은 내 머 리 의 보 호 자 요 유 다 는 나 의 홀 이 며

9

모 압 은 내 목 욕 통 이 라 에 돔 에 는 내 신 을 던 질 지 며 블 레 셋 위 에 서 내 가 외 치 리 라 하 셨 도 다

10

누 가 나 를 이 끌 어 견 고 한 성 에 들 이 며 누 가 나 를 에 돔 에 인 도 할 꼬

11

하 나 님 이 여, 주 께 서 우 리 를 버 리 지 아 니 하 셨 나 이 까 ? 하 나 님 이 여, 주 께 서 우 리 군 대 와 함 께 나 아 가 지 아 니 하 시 나 이 다

12

우 리 를 도 와 대 적 을 치 게 하 소 서 사 람 의 구 원 은 헛 됨 이 니 이 다

13

우 리 가 하 나 님 을 의 지 하 고 용 감 히 행 하 리 니 저 는 우 리 의 대 적 을 밟 으 실 자 이 심 이 로 다

Psalms 109


Psalms Chapter 109 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 108

Psalms

Return to Index

Chapter 109

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 나 의 찬 송 하 는 하 나 님 이 여, 잠 잠 하 지 마 옵 소 서

2

대 저 저 희 가 악 한 입 과 궤 사 한 입 을 열 어 나 를 치 며 거 짓 된 혀 로 내 게 말 하 며

3

또 미 워 하 는 말 로 나 를 두 르 고 무 고 히 나 를 공 격 하 였 나 이 다

4

나 는 사 랑 하 나 저 희 는 도 리 어 나 를 대 적 하 니 나 는 기 도 할 뿐 이 라

5

저 희 가 악 으 로 나 의 선 을 갚 으 며 미 워 함 으 로 나 의 사 랑 을 갚 았 사 오 니

6

악 인 으 로 저 를 제 어 하 게 하 시 며 대 적 으 로 그 오 른 편 에 서 게 하 소 서

7

저 가 판 단 을 받 을 때 에 죄 를 지 고 나 오 게 하 시 며 그 기 도 가 죄 로 변 케 하 시 며

8

그 년 수 를 단 촉 케 하 시 며 그 직 분 을 타 인 이 취 하 게 하 시 며

9

그 자 녀 는 고 아 가 되 고 그 아 내 는 과 부 가 되 며

10

그 자 녀 가 유 리 구 걸 하 며 그 황 폐 한 집 을 떠 나 빌 어 먹 게 하 소 서

11

고 리 대 금 하 는 자 로 저 의 소 유 를 다 취 하 게 하 시 며 저 의 수 고 한 것 을 외 인 이 탈 취 하 게 하 시 며

12

저 에 게 은 혜 를 계 속 할 자 가 없 게 하 시 며 그 고 아 를 연 휼 할 자 도 없 게 하 시 며

13

그 후 사 가 끊 어 지 게 하 시 며 후 대 에 저 희 이 름 이 도 말 되 게 하 소 서

14

여 호 와 는 그 열 조 의 죄 악 을 기 억 하 시 며 그 어 미 의 죄 를 도 말 하 지 마 시 고

15

그 죄 악 을 항 상 여 호 와 앞 에 있 게 하 사 저 희 기 념 을 땅 에 서 끊 으 소 서

16

저 가 긍 휼 히 여 길 일 을 생 각 지 아 니 하 고 가 난 하 고 궁 핍 한 자 와 마 음 이 상 한 자 를 핍 박 하 여 죽 이 려 한 연 고 니 이 다

17

저 가 저 주 하 기 를 좋 아 하 더 니 그 것 이 자 기 에 게 임 하 고 축 복 하 기 를 기 뻐 아 니 하 더 니 복 이 저 를 멀 리 떠 났 으 며

18

또 저 주 하 기 를 옷 입 듯 하 더 니 저 주 가 물 같 이 그 내 부 에 들 어 가 며 기 름 같 이 그 뼈 에 들 어 갔 나 이 다

19

저 주 가 그 입 는 옷 같 고 항 상 띠 는 띠 와 같 게 하 소 서

20

이 는 대 적 곧 내 영 혼 을 대 적 하 여 악 담 하 는 자 가 여 호 와 께 받 는 보 응 이 니 이 다

21

주 여 호 와 여, 주 의 이 름 을 인 하 여 나 를 선 대 하 시 며 주 의 인 자 하 심 이 선 함 을 인 하 여 나 를 건 지 소 서

22

나 는 가 난 하 고 궁 핍 하 여 중 심 이 상 함 이 니 이 다

23

나 의 가 는 것 은 석 양 그 림 자 같 고 또 메 뚜 기 같 이 불 려 가 오 며

24

금 식 함 을 인 하 여 내 무 릎 은 약 하 고 내 육 체 는 수 척 하 오 며

25

나 는 또 저 희 의 훼 방 거 리 라 저 희 가 나 를 본 즉 머 리 를 흔 드 나 이 다

26

여 호 와 나 의 하 나 님 이 여, 나 를 도 우 시 며 주 의 인 자 하 심 을 좇 아 나 를 구 원 하 소 서

27

이 것 이 주 의 손 인 줄 을 저 희 로 알 게 하 소 서 여 호 와 께 서 이 를 행 하 셨 나 이 다

28

저 희 는 저 주 하 여 도 주 는 내 게 복 을 주 소 서 ! 저 희 는 일 어 날 때 에 수 치 를 당 할 지 라 도 주 의 종 은 즐 거 워 하 리 이 다

29

나 의 대 적 으 로 욕 을 옷 입 듯 하 게 하 시 며 자 기 수 치 를 겉 옷 같 이 입 게 하 소 서

30

내 가 입 으 로 여 호 와 께 크 게 감 사 하 며 무 리 중 에 서 찬 송 하 리 니

31

저 가 궁 핍 한 자 의 우 편 에 서 사 그 영 혼 을 판 단 하 려 하 는 자 에 게 구 원 하 실 것 임 이 로 다

Psalms 110


Psalms Chapter 110 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 109

Psalms

Return to Index

Chapter 110

1

( 다 윗 의 시 ) 여 호 와 께 서 내 주 에 게 말 씀 하 시 기 를 내 가 네 원 수 로 네 발 등 상 되 게 하 기 까 지 너 는 내 우 편 에 앉 으 라 하 셨 도 다

2

여 호 와 께 서 시 온 에 서 부 터 주 의 권 능 의 홀 을 내 어 보 내 시 리 니 주 는 원 수 중 에 서 다 스 리 소 서

3

주 의 권 능 의 날 에 주 의 백 성 이 거 룩 한 옷 을 입 고 즐 거 이 헌 신 하 니 새 벽 이 슬 같 은 주 의 청 년 들 이 주 께 나 오 는 도 다

4

여 호 와 는 맹 세 하 고 변 치 아 니 하 시 리 라 이 르 시 기 를 너 는 멜 기 세 덱 의 반 차 를 좇 아 영 원 한 제 사 장 이 라 하 셨 도 다

5

주 의 우 편 에 계 신 주 께 서 그 노 하 시 는 날 에 열 왕 을 쳐 서 파 하 실 것 이 라

6

열 방 중 에 판 단 하 여 시 체 로 가 득 하 게 하 시 고 여 러 나 라 의 머 리 를 쳐 서 파 하 시 며

7

길 가 의 시 냇 물 을 마 시 고 인 하 여 그 머 리 를 드 시 리 로 다

Psalms 111


Psalms Chapter 111 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 110

Psalms

Return to Index

Chapter 111

1

할 렐 루 야 ! 내 가 정 직 한 자 의 회 와 공 회 중 에 서 전 심 으 로 여 호 와 께 감 사 하 리 로 다

2

여 호 와 의 행 사 가 크 시 니 이 를 즐 거 워 하 는 자 가 다 연 구 하 는 도 다

3

그 행 사 가 존 귀 하 고 엄 위 하 며 그 의 가 영 원 히 있 도 다

4

그 기 이 한 일 을 사 람 으 로 기 억 케 하 셨 으 니 여 호 와 는 은 혜 로 우 시 고 자 비 하 시 도 다

5

여 호 와 께 서 자 기 를 경 외 하 는 자 에 게 양 식 을 주 시 며 그 언 약 을 영 원 히 기 억 하 시 리 로 다

6

저 가 자 기 백 성 에 게 열 방 을 기 업 으 로 주 사 그 행 사 의 능 을 저 희 에 게 보 이 셨 도 다

7

그 손 의 행 사 는 진 실 과 공 의 며 그 법 도 는 다 확 실 하 니

8

영 원 무 궁 히 정 하 신 바 요 진 실 과 정 의 로 행 하 신 바 로 다

9

여 호 와 께 서 그 백 성 에 게 구 속 을 베 푸 시 며 그 언 약 을 영 원 히 세 우 셨 으 니 그 이 름 이 거 룩 하 고 지 존 하 시 도 다

10

여 호 와 를 경 외 함 이 곧 지 혜 의 근 본 이 라 그 계 명 을 지 키 는 자 는 다 좋 은 지 각 이 있 나 니 여 호 와 를 찬 송 함 이 영 원 히 있 으 리 로 다

Psalms 112


Psalms Chapter 112 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 111

Psalms

Return to Index

Chapter 112

1

할 렐 루 야 ! 여 호 와 를 경 외 하 며 그 계 명 을 크 게 즐 거 워 하 는 자 는 복 이 있 도 다

2

그 후 손 이 땅 에 서 강 성 함 이 여 정 직 자 의 후 대 가 복 이 있 으 리 로 다

3

부 요 와 재 물 이 그 집 에 있 음 이 여 그 의 가 영 원 히 있 으 리 로 다

4

정 직 한 자 에 게 는 흑 암 중 에 빛 이 일 어 나 나 니 그 는 어 질 고 자 비 하 고 의 로 운 자 로 다

5

은 혜 를 베 풀 며 꾸 이 는 자 는 잘 되 나 니 그 일 을 공 의 로 하 리 로 다

6

저 가 영 영 히 요 동 치 아 니 함 이 여 의 인 은 영 원 히 기 념 하 게 되 리 로 다

7

그 는 흉 한 소 식 을 두 려 워 아 니 함 이 여, 여 호 와 를 의 뢰 하 고 그 마 음 을 굳 게 정 하 였 도 다

8

그 마 음 이 견 고 하 여 두 려 워 아 니 할 것 이 라 그 대 적 의 받 는 보 응 을 필 경 보 리 로 다

9

저 가 재 물 을 흩 어 빈 궁 한 자 에 게 주 었 으 니 그 의 가 영 원 히 있 고 그 뿔 이 영 화 로 이 들 리 리 로 다

10

악 인 은 이 를 보 고 한 하 여 이 를 갈 면 서 소 멸 하 리 니 악 인 의 소 욕 은 멸 망 하 리 로 다

Psalms 113


Psalms Chapter 113 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 112

Psalms

Return to Index

Chapter 113

1

할 렐 루 야 ! 여 호 와 의 종 들 아 찬 양 하 라 ! 여 호 와 의 이 름 을 찬 양 하 라

2

이 제 부 터 영 원 까 지 여 호 와 의 이 름 을 찬 송 할 지 로 다

3

해 돋 는 데 서 부 터 해 지 는 데 까 지 여 호 와 의 이 름 이 찬 양 을 받 으 시 리 로 다

4

여 호 와 는 모 든 나 라 위 에 높 으 시 며 그 영 광 은 하 늘 위 에 높 으 시 도 다

5

여 호 와 우 리 하 나 님 과 같 은 자 누 구 리 요 높 은 위 에 앉 으 셨 으 나

6

스 스 로 낮 추 사 천 지 를 살 피 시 고

7

가 난 한 자 를 진 토 에 서 일 으 키 시 며 궁 핍 한 자 를 거 름 무 더 기 에 서 드 셔 서

8

방 백 들 곧 그 백 성 의 방 백 들 과 함 께 세 우 시 며

9

또 잉 태 하 지 못 하 던 여 자 로 집 에 거 하 게 하 사 자 녀 의 즐 거 운 어 미 가 되 게 하 시 는 도 다 할 렐 루 야

Psalms 114


Psalms Chapter 114 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 113

Psalms

Return to Index

Chapter 114

1

이 스 라 엘 이 애 굽 에 서 나 오 며 야 곱 의 집 이 방 언 다 른 민 족 에 게 서 나 올 때 에

2

유 다 는 여 호 와 의 성 소 가 되 고 이 스 라 엘 은 그 의 영 토 가 되 었 도 다

3

바 다 는 이 를 보 고 도 망 하 며 요 단 은 물 러 갔 으 며

4

산 들 은 수 양 같 이 뛰 놀 며 작 은 산 들 은 어 린 양 같 이 뛰 었 도 다

5

바 다 야, 네 가 도 망 함 은 어 찜 이 며 요 단 아 네 가 물 러 감 은 어 찜 인 고

6

너 희 산 들 아, 수 양 같 이 뛰 놀 며 작 은 산 들 아 어 린 양 같 이 뛰 놂 은 어 찜 인 고

7

땅 이 여, 너 는 주 앞 곧 야 곱 의 하 나 님 앞 에 서 떨 지 어 다

8

저 가 반 석 을 변 하 여 못 이 되 게 하 시 며 차 돌 로 샘 물 이 되 게 하 셨 도 다

Psalms 115


Psalms Chapter 115 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 114

Psalms

Return to Index

Chapter 115

1

여 호 와 여, 영 광 을 우 리 에 게 돌 리 지 마 옵 소 서 우 리 에 게 돌 리 지 마 옵 소 서 오 직 주 의 인 자 하 심 과 진 실 하 심 을 인 하 여 주 의 이 름 에 돌 리 옵 소 서

2

어 찌 하 여 열 방 으 로 저 희 하 나 님 이 이 제 어 디 있 느 냐 ? 말 하 게 하 리 이 까

3

오 직 우 리 하 나 님 은 하 늘 에 계 셔 서 원 하 시 는 모 든 것 을 행 하 셨 나 이 다

4

저 희 우 상 은 은 과 금 이 요 사 람 의 수 공 물 이 라

5

입 이 있 어 도 말 하 지 못 하 며 눈 이 있 어 도 보 지 못 하 며

6

귀 가 있 어 도 듣 지 못 하 며 코 가 있 어 도 맡 지 못 하 며

7

손 이 있 어 도 만 지 지 못 하 며 발 이 있 어 도 걷 지 못 하 며 목 구 멍 으 로 소 리 도 못 하 느 니 라

8

우 상 을 만 드 는 자 와 그 것 을 의 지 하 는 자 가 다 그 와 같 으 리 로 다

9

이 스 라 엘 아, 여 호 와 를 의 지 하 라 ! 그 는 너 희 도 움 이 시 요 너 희 방 패 시 로 다

10

아 론 의 집 이 여, 여 호 와 를 의 지 하 라 ! 그 는 너 희 도 움 이 시 요 너 희 방 패 시 로 다

11

여 호 와 를 경 외 하 는 너 희 는 여 호 와 를 의 지 하 라 ! 그 는 너 희 도 움 이 시 요 너 희 방 패 시 로 다

12

여 호 와 께 서 우 리 를 생 각 하 사 복 을 주 시 되 이 스 라 엘 집 에 도 복 을 주 시 고 아 론 의 집 에 도 복 을 주 시 며

13

대 소 무 론 하 고 여 호 와 를 경 외 하 는 자 에 게 복 을 주 시 리 로 다

14

여 호 와 께 서 너 희 곧 너 희 와 또 너 희 자 손 을 더 욱 번 창 케 하 시 기 를 원 하 노 라

15

너 희 는 천 지 를 지 으 신 여 호 와 께 복 을 받 는 자 로 다 !

16

하 늘 은 여 호 와 의 하 늘 이 라 도 땅 은 인 생 에 게 주 셨 도 다

17

죽 은 자 가 여 호 와 를 찬 양 하 지 못 하 나 니 적 막 한 데 내 려 가 는 아 무 도 못 하 리 로 다

18

우 리 는 이 제 부 터 영 원 까 지 여 호 와 를 송 축 하 리 로 다 할 렐 루 야 !

Psalms 116


Psalms Chapter 116 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 115

Psalms

Return to Index

Chapter 116

1

여 호 와 께 서 내 음 성 과 내 간 구 를 들 으 시 므 로 내 가 저 를 사 랑 하 는 도 다

2

그 귀 를 내 게 기 울 이 셨 으 므 로 내 가 평 생 에 기 도 하 리 로 다 !

3

사 망 의 줄 이 나 를 두 르 고 음 부 의 고 통 이 내 게 미 치 므 로 내 가 환 난 과 슬 픔 을 만 났 을 때 에

4

내 가 여 호 와 의 이 름 으 로 기 도 하 기 를 여 호 와 여, 주 께 구 하 오 니 내 영 혼 을 건 지 소 서 하 였 도 다

5

여 호 와 는 은 혜 로 우 시 며 의 로 우 시 며 우 리 하 나 님 은 자 비 하 시 도 다

6

여 호 와 께 서 는 어 리 석 은 자 를 보 존 하 시 나 니 내 가 낮 게 될 때 에 나 를 구 원 하 셨 도 다

7

내 영 혼 아 ! 네 평 안 함 에 돌 아 갈 지 어 다 여 호 와 께 서 너 를 후 대 하 심 이 로 다

8

주 께 서 내 영 혼 을 사 망 에 서, 내 눈 을 눈 물 에 서, 내 발 을 넘 어 짐 에 서 건 지 셨 나 이 다

9

내 가 생 존 세 계 에 서 여 호 와 앞 에 행 하 리 로 다

10

내 가 믿 는 고 로 말 하 리 라 내 가 큰 곤 란 을 당 하 였 도 다

11

내 가 경 겁 중 에 이 르 기 를 모 든 사 람 은 거 짓 말 장 이 라 하 였 도 다

12

여 호 와 께 서 내 게 주 신 모 든 은 혜 를 무 엇 으 로 보 답 할 꼬

13

내 가 구 원 의 잔 을 들 고 여 호 와 의 이 름 을 부 르 며

14

여 호 와 의 모 든 백 성 앞 에 서 나 의 서 원 을 여 호 와 께 갚 으 리 로 다

15

성 도 의 죽 는 것 을 여 호 와 께 서 귀 중 히 보 시 는 도 다

16

여 호 와 여, 나 는 진 실 로 주 의 종 이 요 주 의 여 종 의 아 들 곧 주 의 종 이 라 주 께 서 나 의 결 박 을 푸 셨 나 이 다

17

내 가 주 께 감 사 제 를 드 리 고 여 호 와 의 이 름 을 부 르 리 이 다

18

내 가 여 호 와 의 모 든 백 성 앞 에 서 나 의 서 원 을 여 호 와 께 갚 을 지 라

19

예 루 살 렘 아, 네 가 운 데 서, 여 호 와 의 전 정 에 서 내 가 갚 으 리 로 다 할 렐 루 야 !

Psalms 117


Psalms Chapter 117 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 116

Psalms

Return to Index

Chapter 117

1

너 희 모 든 나 라 들 아 여 호 아 를 찬 양 하 며 너 희 모 든 백 성 들 아 저 를 칭 송 할 지 어 다

2

우 리 에 게 향 하 신 여 호 와 의 인 자 하 심 이 크 고 진 실 하 심 이 영 원 함 이 로 다 할 렐 루 야 !

Psalms 118


Psalms Chapter 118 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 117

Psalms

Return to Index

Chapter 118

1

여 호 와 께 감 사 하 라 ! 저 는 선 하 시 며 그 인 자 하 심 이 영 원 함 이 로 다

2

이 제 이 스 라 엘 은 말 하 기 를 그 인 자 하 심 이 영 원 하 다 할 지 로 다

3

이 제 아 론 의 집 은 말 하 기 를 그 인 자 하 심 이 영 원 하 다 할 지 로 다

4

이 제 여 호 와 를 경 외 하 는 자 는 말 하 기 를 그 인 자 하 심 이 영 원 하 다 할 지 로 다

5

내 가 고 통 중 에 여 호 와 께 부 르 짖 었 더 니 여 호 와 께 서 답 하 시 고 나 를 광 활 한 곳 에 세 우 셨 도 다

6

여 호 와 는 내 편 이 시 라 내 게 두 려 움 이 없 나 니 내 게 어 찌 할 꼬

7

여 호 와 께 서 내 편 이 되 사 나 를 돕 는 자 중 에 계 시 니 그 러 므 로 나 를 미 워 하 는 자 에 게 보 응 하 시 는 것 을 내 가 보 리 로 다

8

여 호 와 께 피 함 이 사 람 을 신 뢰 함 보 다 나 으 며

9

여 호 와 께 피 함 이 방 백 들 을 신 뢰 함 보 다 낫 도 다

Psalms 119


Psalms Chapter 119 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 118

Psalms

Return to Index

Chapter 119

1

행 위 완 전 하 여 여 호 와 의 법 에 행 하 는 자 가 복 이 있 음 이 여

2

여 호 와 의 증 거 를 지 키 고 전 심 으 로 여 호 와 를 구 하 는 자 가 복 이 있 도 다

3

실 로 저 희 는 불 의 를 행 치 아 니 하 고 주 의 도 를 행 하 는 도 다

4

주 께 서 주 의 법 도 로 명 하 사 우 리 로 근 실 히 지 키 게 하 셨 나 이 다

5

내 길 을 굳 이 정 하 사 주 의 율 례 를 지 키 게 하 소 서

6

내 가 주 의 모 든 계 명 에 주 의 할 때 에 는 부 끄 럽 지 아 니 하 리 이 다

7

내 가 주 의 의 로 운 판 단 을 배 울 때 에 는 정 직 한 마 음 으 로 주 께 감 사 하 리 이 다

8

내 가 주 의 율 례 를 지 키 오 리 니 나 를 아 주 버 리 지 마 옵 소 서

9

청 년 이 무 엇 으 로 그 행 실 을 깨 끗 케 하 리 이 까 ? 주 의 말 씀 을 따 라 삼 갈 것 이 니 이 다

10

내 가 전 심 으 로 주 를 찾 았 사 오 니 주 의 계 명 에 서 떠 나 지 말 게 하 소 서

11

주 께 서 나 를 가 르 치 셨 으 므 로 내 가 주 의 규 례 에 서 떠 나 지 아 니 하 였 나 이 다

12

주 의 말 씀 의 맛 이 내 게 어 찌 그 리 단 지 요 내 입 에 꿀 보 다 더 하 니 이 다

13

주 의 말 씀 은 내 발 에 등 이 요 내 길 에 빛 이 니 이 다

14

나 의 고 난 이 막 심 하 오 니 여 호 와 여, 주 의 말 씀 대 로 나 를 소 성 케 하 소 서

15

나 의 생 명 이 항 상 위 경 에 있 사 오 나 주 의 법 은 잊 지 아 니 하 나 이 다

16

내 가 주 의 말 씀 을 지 키 려 고 발 을 금 하 여 모 든 악 한 길 로 가 지 아 니 하 였 사 오 며

17

주 의 의 로 운 규 례 를 지 키 기 로 맹 세 하 고 굳 게 정 하 였 나 이 다

18

주 의 법 도 로 인 하 여 내 가 명 철 케 되 었 으 므 로 모 든 거 짓 행 위 를 미 워 하 나 이 다

19

주 의 법 도 를 지 키 므 로 나 의 명 철 함 이 노 인 보 다 승 하 니 이 다

20

여 호 와 여, 구 하 오 니 내 입 의 낙 헌 제 를 받 으 시 고 주 의 규 례 로 나 를 가 르 치 소 서

21

주 께 서 세 상 의 모 든 악 인 을 찌 끼 같 이 버 리 시 니 그 러 므 로 내 가 주 의 증 거 를 사 랑 하 나 이 다

22

주 의 증 거 로 내 가 영 원 히 기 업 을 삼 았 사 오 니 이 는 내 마 음 의 즐 거 움 이 됨 이 니 이 다

23

내 가 주 께 범 죄 치 아 니 하 려 하 여 주 의 말 씀 을 내 마 음 에 두 었 나 이 다

24

내 가 두 마 음 품 는 자 를 미 워 하 고 주 의 법 을 사 랑 하 나 이 다

25

악 인 이 나 를 해 하 려 고 올 무 를 놓 았 사 오 나 나 는 주 의 법 도 에 서 떠 나 지 아 니 하 였 나 이 다

26

너 희 행 악 자 여 나 를 떠 날 지 어 다 나 는 내 하 나 님 의 계 명 을 지 키 리 로 다

27

주 의 말 씀 대 로 나 를 붙 들 어 살 게 하 시 고 내 소 망 이 부 끄 럽 지 말 게 하 소 서

28

주 의 율 례 에 서 떠 나 는 자 는 주 께 서 다 멸 시 하 셨 으 니 저 희 궤 사 는 허 무 함 이 니 이 다

29

나 를 붙 드 소 서 그 리 하 시 면 내 가 구 원 을 얻 고 주 의 율 례 에 항 상 주 의 하 리 이 다

30

내 가 주 의 율 례 를 길 이 끝 까 지 행 하 려 고 내 마 음 을 기 울 였 나 이 다

31

주 는 나 의 은 신 처 요 방 패 시 라 내 가 주 의 말 씀 을 바 라 나 이 다

32

나 는 주 의 종 이 오 니 깨 닫 게 하 사 주 의 증 거 를 알 게 하 소 서

33

내 가 공 과 의 를 행 하 였 사 오 니 나 를 압 박 자 에 게 붙 이 지 마 옵 소 서

34

주 의 인 자 하 신 대 로 주 의 종 에 게 행 하 사 주 의 율 례 로 내 게 가 르 치 소 서

35

내 눈 이 주 의 구 원 과 주 의 의 로 운 말 씀 을 사 모 하 기 에 피 곤 하 니 이 다

36

찬 송 을 받 으 실 여 호 와 여, 주 의 율 례 를 내 게 가 르 치 소 서

37

그 러 므 로 내 가 주 의 계 명 을 금 곧 정 금 보 다 더 사 랑 하 나 이 다

38

내 육 체 가 주 를 두 려 워 함 으 로 떨 며 내 가 또 주 의 판 단 을 두 려 워 하 나 이 다

39

저 희 가 주 의 법 을 폐 하 였 사 오 니 지 금 은 여 호 와 의 일 하 실 때 니 이 다

40

주 의 증 거 가 기 이 하 므 로 내 영 혼 이 이 를 지 키 나 이 다

41

그 러 므 로 내 가 범 사 에 주 의 법 도 를 바 르 게 여 기 고 모 든 거 짓 행 위 를 미 워 하 나 이 다

42

주 의 종 을 보 증 하 사 복 을 얻 게 하 시 고 교 만 한 자 가 나 를 압 박 하 지 못 하 게 하 소 서

43

내 대 적 이 주 의 말 씀 을 잊 어 버 렸 으 므 로 내 열 성 이 나 를 소 멸 하 였 나 이 다

44

사 람 의 압 박 에 서 나 를 구 속 하 소 서 그 리 하 시 면 내 가 주 의 법 도 를 지 키 리 이 다

45

주 의 명 하 신 증 거 는 의 롭 고 지 극 히 성 실 하 도 소 이 다

46

나 의 행 보 를 주 의 말 씀 에 굳 게 세 우 시 고 아 무 죄 악 이 나 를 주 장 치 못 하 게 하 소 서

47

저 희 가 주 의 법 을 지 키 지 아 니 하 므 로 내 눈 물 이 시 냇 물 같 이 흐 르 나 이 다

48

주 의 얼 굴 로 주 의 종 에 게 비 취 시 고 주 의 율 례 로 나 를 가 르 치 소 서

49

내 가 주 의 계 명 을 사 모 하 므 로 입 을 열 고 헐 떡 였 나 이 다

50

여 호 와 여, 주 는 의 로 우 시 고 주 의 판 단 은 정 직 하 시 니 이 다

51

주 의 말 씀 을 열 므 로 우 둔 한 자 에 게 비 취 어 깨 닫 게 하 나 이 다

52

주 의 이 름 을 사 랑 하 는 자 에 게 베 푸 시 던 대 로 내 게 돌 이 키 사 나 를 긍 휼 히 여 기 소 서

53

주 의 입 의 모 든 규 례 를 나 의 입 술 로 선 포 하 였 으 며

54

환 난 과 우 환 이 내 게 미 쳤 으 나 주 의 계 명 은 나 의 즐 거 움 이 니 이 다

55

주 의 말 씀 을 묵 상 하 려 고 내 눈 이 야 경 이 깊 기 전 에 깨 었 나 이 다

56

여 호 와 여, 내 가 전 심 으 로 부 르 짖 었 사 오 니 내 게 응 답 하 소 서 내 가 주 의 율 례 를 지 키 리 이 다

57

주 의 인 자 하 심 을 따 라 내 소 리 를 들 으 소 서 여 호 와 여 주 의 규 례 를 따 라 나 를 살 리 소 서

58

내 가 주 께 부 르 짖 었 사 오 니 나 를 구 원 하 소 서 내 가 주 의 증 거 를 지 키 리 이 다

59

주 의 의 는 영 원 한 의 요 주 의 법 은 진 리 로 소 이 다

60

주 의 증 거 는 영 원 히 의 로 우 시 니 나 로 깨 닫 게 하 사 살 게 하 소 서

61

내 가 미 천 하 여 멸 시 를 당 하 나 주 의 법 도 를 잊 지 아 니 하 였 나 이 다

62

주 의 말 씀 이 심 히 정 미 하 므 로 주 의 종 이 이 를 사 랑 하 나 이 다

63

내 가 모 든 재 물 을 즐 거 워 함 같 이 주 의 증 거 의 도 를 즐 거 워 하 였 나 이 다

64

내 가 새 벽 전 에 부 르 짖 으 며 주 의 말 씀 을 바 랐 사 오 며

65

구 원 이 악 인 에 게 서 멀 어 짐 은 저 희 가 주 의 율 례 를 구 하 지 아 니 함 이 니 이 다

66

나 의 고 난 을 보 시 고 나 를 건 지 소 서 내 가 주 의 법 을 잊 지 아 니 함 이 니 이 다

67

여 호 와 여, 주 의 긍 휼 이 크 오 니 주 의 규 례 를 따 라 나 를 소 성 케 하 소 서

68

주 의 말 씀 을 지 키 지 아 니 하 는 궤 사 한 자 를 내 가 보 고 슬 퍼 하 였 나 이 다

69

내 가 주 의 법 도 를 묵 상 하 며 주 의 도 에 주 의 하 며

70

나 를 핍 박 하 는 자 와 나 의 대 적 이 많 으 나 나 는 주 의 증 거 에 서 떠 나 지 아 니 하 였 나 이 다

71

내 가 전 부 터 주 의 증 거 를 궁 구 하 므 로 주 께 서 영 원 히 세 우 신 것 인 줄 을 알 았 나 이 다

72

내 가 주 의 법 도 사 랑 함 을 보 옵 소 서 여 호 와 여, 주 의 인 자 하 신 대 로 나 를 소 성 케 하 소 서

73

주 는 나 의 원 한 을 펴 시 고 나 를 구 속 하 사 주 의 말 씀 대 로 나 를 소 성 케 하 소 서

74

악 을 좇 는 자 가 가 까 이 왔 사 오 니 저 희 는 주 의 법 에 서 머 니 이 다

75

여 호 와 여, 주 께 서 가 까 이 계 시 오 니 주 의 모 든 계 명 은 진 리 니 이 다

76

여 호 와 여, 나 의 부 르 짖 음 이 주 의 앞 에 이 르 게 하 시 고 주 의 말 씀 대 로 나 를 깨 닫 게 하 소 서

77

방 백 들 이 무 고 히 나 를 핍 박 하 오 나 나 의 마 음 은 주 의 말 씀 만 경 외 하 나 이 다

78

내 심 령 이 주 의 증 거 를 지 켰 사 오 며 내 가 이 를 지 극 히 사 랑 하 나 이 다

79

주 의 말 씀 의 강 령 은 진 리 오 니 주 의 의 로 운 모 든 규 례 가 영 원 하 리 이 다

80

여 호 와 여, 내 가 주 의 구 원 을 바 라 며 주 의 계 명 을 행 하 였 나 이 다

81

주 의 법 을 사 랑 하 는 자 에 게 는 큰 평 안 이 있 으 니 저 희 에 게 장 애 물 이 없 으 리 이 다

82

내 가 거 짓 을 미 워 하 며 싫 어 하 고 주 의 법 을 사 랑 하 나 이 다

83

주 의 율 례 를 즐 거 워 하 며 주 의 말 씀 을 잊 지 아 니 하 리 이 다

84

내 가 주 의 법 도 와 증 거 를 지 켰 사 오 니 나 의 모 든 행 위 가 주 의 앞 에 있 음 이 니 이 다

85

주 의 의 로 운 규 례 를 인 하 여 내 가 하 루 일 곱 번 씩 주 를 찬 양 하 나 이 다 !

86

사 람 이 많 은 탈 취 물 을 얻 은 것 처 럼 나 는 주 의 말 씀 을 즐 거 워 하 나 이 다

87

주 께 서 율 례 를 내 게 가 르 치 시 므 로 내 입 술 이 찬 송 을 발 할 지 니 이 다

88

내 혼 을 살 게 하 소 서 그 리 하 시 면 주 를 찬 송 하 리 이 다 주 의 규 례 가 나 를 돕 게 하 소 서

89

내 가 주 의 법 도 를 택 하 였 사 오 니 주 의 손 이 항 상 나 의 도 움 이 되 게 하 소 서

90

여 호 와 여, 내 가 주 의 구 원 을 사 모 하 였 사 오 며 주 의 법 을 즐 거 워 하 나 이 다

91

잃 은 양 같 이 내 가 유 리 하 오 니 주 의 종 을 찾 으 소 서 내 가 주 의 계 명 을 잊 지 아 니 함 이 니 이 다

92

주 의 종 을 후 대 하 여 살 게 하 소 서 그 리 하 시 면 주 의 말 씀 을 지 키 리 이 다

93

나 의 간 구 가 주 의 앞 에 달 하 게 하 시 고 주 의 말 씀 대 로 나 를 건 지 소 서

94

주 의 모 든 계 명 이 의 로 우 므 로 내 혀 가 주 의 말 씀 을 노 래 할 지 니 이 다

95

내 눈 을 열 어 서 주 의 법 의 기 이 한 것 을 보 게 하 소 서

96

나 는 땅 에 서 객 이 되 었 사 오 니 주 의 계 명 을 내 게 숨 기 지 마 소 서

97

주 의 규 례 를 항 상 사 모 함 으 로 내 마 음 이 상 하 나 이 다

98

교 만 하 여 저 주 를 받 으 며 주 의 계 명 에 서 떠 나 는 자 를 주 께 서 꾸 짖 으 셨 나 이 다

99

내 가 주 의 증 거 를 지 켰 사 오 니 훼 방 과 멸 시 를 내 게 서 떠 나 게 하 소 서

100

방 백 들 도 앉 아 나 를 훼 방 하 였 사 오 나 주 의 종 은 주 의 율 례 를 묵 상 하 였 나 이 다

101

주 의 증 거 는 나 의 즐 거 움 이 요 나 의 모 사 니 이 다

102

내 영 혼 이 진 토 에 붙 었 사 오 니 주 의 말 씀 대 로 나 를 소 성 케 하 소 서

103

내 가 나 의 행 위 를 고 하 매 주 께 서 내 게 응 답 하 셨 으 니 주 의 율 례 를 내 게 가 르 치 소 서

104

나 로 주 의 법 도 의 길 을 깨 닫 게 하 소 서 그 리 하 시 면 내 가 주 의 기 사 를 묵 상 하 리 이 다

105

나 의 영 혼 이 눌 림 을 인 하 여 녹 사 오 니 주 의 말 씀 대 로 나 를 세 우 소 서

106

거 짓 행 위 를 내 게 서 떠 나 게 하 시 고 주 의 법 을 제 게 은 혜 로 이 베 푸 소 서

107

내 가 성 실 한 길 을 택 하 고 주 의 규 례 를 내 앞 에 두 었 나 이 다

108

내 가 주 의 증 거 에 밀 접 하 였 사 오 니 여 호 와 여, 나 로 수 치 를 당 케 마 소 서

109

주 께 서 내 마 음 을 넓 히 시 오 면 내 가 주 의 계 명 의 길 로 달 려 가 리 이 다

110

여 호 와 여, 주 의 율 례 의 도 를 내 게 가 르 치 소 서 내 가 끝 까 지 지 키 리 이 다

111

나 로 깨 닫 게 하 소 서 내 가 주 의 법 을 준 행 하 며 전 심 으 로 지 키 리 이 다

112

나 로 주 의 계 명 의 첩 경 으 로 행 케 하 소 서 내 가 이 를 즐 거 워 함 이 니 이 다

113

내 마 음 을 주 의 증 거 로 향 하 게 하 시 고 탐 욕 으 로 향 치 말 게 하 소 서

114

내 눈 을 돌 이 켜 허 탄 한 것 을 보 지 말 게 하 시 고 주 의 도 에 나 를 소 성 케 하 소 서

115

주 를 경 외 케 하 는 주 의 말 씀 을 주 의 종 에 게 세 우 소 서

116

나 의 두 려 워 하 는 훼 방 을 내 게 서 떠 나 게 하 소 서 주 의 규 례 는 선 하 심 이 니 이 다

117

내 가 주 의 법 도 를 사 모 하 였 사 오 니 주 의 의 에 나 를 소 성 케 하 소 서

118

여 호 와 여, 주 의 말 씀 대 로 주 의 인 자 하 심 과 주 의 구 원 을 내 게 임 하 게 하 소 서

119

그 리 하 시 면 내 가 나 를 훼 방 하 는 자 에 게 대 답 할 말 이 있 사 오 리 니 내 가 주 의 말 씀 을 의 뢰 함 이 니 이 다

120

진 리 의 말 씀 이 내 입 에 서 조 금 도 떠 나 지 말 게 하 소 서 내 가 주 의 규 례 를 바 랐 음 이 니 이 다

121

내 가 주 의 율 법 을 항 상 영 영 히 끝 없 이 지 키 리 이 다

122

내 가 주 의 법 도 를 구 하 였 사 오 니 자 유 롭 게 행 보 할 것 이 오 며

123

또 열 왕 앞 에 주 의 증 거 를 말 할 때 에 수 치 를 당 치 아 니 하 겠 사 오 며

124

나 의 사 랑 하 는 바 주 의 계 명 을 스 스 로 즐 거 워 하 며

125

또 나 의 사 랑 하 는 바 주 의 계 명 에 내 손 을 들 고 주 의 율 례 를 묵 상 하 리 이 다

126

주 의 종 에 게 하 신 말 씀 을 기 억 하 소 서 주 께 서 나 로 소 망 이 있 게 하 셨 나 이 다

127

이 말 씀 은 나 의 곤 란 중 에 위 로 라 주 의 말 씀 이 나 를 살 리 셨 음 이 니 이 다

128

교 만 한 자 가 나 를 심 히 조 롱 하 였 어 도 나 는 주 의 법 을 떠 나 지 아 니 하 였 나 이 다

129

여 호 와 여, 주 의 옛 규 례 를 내 가 기 억 하 고 스 스 로 위 로 하 였 나 이 다

130

주 의 율 법 을 버 린 악 인 들 을 인 하 여 내 가 맹 렬 한 노 에 잡 혔 나 이 다

131

나 의 나 그 네 된 집 에 서 주 의 율 례 가 나 의 노 래 가 되 었 나 이 다

132

여 호 와 여, 내 가 밤 에 주 의 이 름 을 기 억 하 고 주 의 법 을 지 켰 나 이 다

133

내 소 유 는 이 것 이 니 곧 주 의 법 도 를 지 킨 것 이 니 이 다

134

여 호 와 는 나 의 분 깃 이 시 니 나 는 주 의 말 씀 을 지 키 리 라 하 였 나 이 다

135

내 가 전 심 으 로 은 혜 를 구 하 였 사 오 니 주 의 말 씀 대 로 나 를 긍 휼 히 여 기 소 서

136

내 가 내 행 위 를 생 각 하 고 주 의 증 거 로 내 발 을 돌 이 켰 사 오 며

137

주 의 계 명 을 지 키 기 에 신 속 히 하 고 지 체 치 아 니 하 였 나 이 다

138

악 인 의 줄 이 내 게 두 루 얽 혔 을 지 라 도 나 는 주 의 법 을 잊 지 아 니 하 였 나 이 다

139

내 가 주 의 의 로 운 규 례 를 인 하 여 밤 중 에 일 어 나 주 께 감 사 하 리 이 다

140

나 는 주 를 경 외 하 는 모 든 자 와 주 의 법 도 를 지 키 는 자 의 동 무 라

141

여 호 와 여, 주 의 인 자 하 심 이 땅 에 충 만 하 였 사 오 니 주 의 율 례 로 나 를 가 르 치 소 서

142

여 호 와 여, 주 의 말 씀 대 로 주 의 종 을 선 대 하 셨 나 이 다

143

내 가 주 의 계 명 을 믿 었 사 오 니 명 철 과 지 식 을 내 게 가 르 치 소 서

144

고 난 당 하 기 전 에 는 내 가 그 릇 행 하 였 더 니 이 제 는 주 의 말 씀 을 지 키 나 이 다

145

주 는 선 하 사 선 을 행 하 시 오 니 주 의 율 례 로 나 를 가 르 치 소 서

146

교 만 한 자 가 거 짓 을 지 어 나 를 치 려 하 였 사 오 나 나 는 전 심 으 로 주 의 법 도 를 지 키 리 이 다

147

저 희 마 음 은 살 쪄 지 방 같 으 나 나 는 주 의 법 을 즐 거 워 하 나 이 다

148

고 난 당 한 것 이 내 게 유 익 이 라 이 로 인 하 여 내 가 주 의 율 례 를 배 우 게 되 었 나 이 다

149

주 의 입 의 법 이 내 게 는 천 천 금 은 보 다 승 하 니 이 다

150

주 의 손 이 나 를 만 들 고 세 우 셨 사 오 니 나 로 깨 닫 게 하 사 주 의 계 명 을 배 우 게 하 소 서

151

주 를 경 외 하 는 자 가 나 를 보 고 기 뻐 할 것 은 내 가 주 의 말 씀 을 바 라 는 연 고 니 이 다

152

여 호 와 여, 내 가 알 거 니 와 주 의 판 단 은 의 로 우 시 고 주 께 서 나 를 괴 롭 게 하 심 은 성 실 하 심 으 로 말 미 암 음 이 니 이 다

153

구 하 오 니 주 의 종 에 게 하 신 말 씀 대 로 주 의 인 자 하 심 이 나 의 위 안 이 되 게 하 시 며

154

주 의 긍 휼 히 여 기 심 이 내 게 임 하 사 나 로 살 게 하 소 서 주 의 법 은 나 의 즐 거 움 이 니 이 다

155

교 만 한 자 가 무 고 히 나 를 엎 드 러 뜨 렸 으 니 저 희 로 수 치 를 당 케 하 소 서 나 는 주 의 법 도 를 묵 상 하 리 이 다

156

주 를 경 외 하 는 자 로 내 게 돌 아 오 게 하 소 서 그 리 하 시 면 저 희 가 주 의 증 거 를 알 리 이 다

157

내 마 음 으 로 주 의 율 례 에 완 전 케 하 사 나 로 수 치 를 당 치 않 게 하 소 서

158

나 의 영 혼 이 주 의 구 원 을 사 모 하 기 에 피 곤 하 오 나 나 는 오 히 려 주 의 말 씀 을 바 라 나 이 다

159

나 의 말 이 주 께 서 언 제 나 나 를 안 위 하 시 겠 나 이 까 하 면 서 내 눈 이 주 의 말 씀 을 바 라 기 에 피 곤 하 니 이 다

160

내 가 연 기 중 의 가 죽 병 같 이 되 었 으 나 오 히 려 주 의 율 례 를 잊 지 아 니 하 나 이 다

161

주 의 종 의 날 이 얼 마 나 되 나 이 까 나 를 핍 박 하 는 자 를 주 께 서 언 제 나 국 문 하 시 리 이 까 ?

162

주 의 법 을 좇 지 아 니 하 는 교 만 한 자 가 나 를 해 하 려 고 웅 덩 이 를 팠 나 이 다

163

주 의 모 든 계 명 은 신 실 하 니 이 다 저 희 가 무 고 히 나 를 핍 박 하 오 니 나 를 도 우 소 서

164

저 희 가 나 를 세 상 에 서 거 의 멸 하 였 으 나 나 는 주 의 법 도 를 버 리 지 아 니 하 였 사 오 니

165

주 의 인 자 하 심 을 따 라 나 로 소 성 케 하 소 서 그 리 하 시 면 주 의 입 의 증 거 를 내 가 지 키 리 이 다

166

여 호 와 여, 주 의 말 씀 이 영 원 히 하 늘 에 굳 게 섰 사 오 며

167

주 의 성 실 하 심 은 대 대 에 이 르 나 이 다 주 께 서 땅 을 세 우 셨 으 므 로 땅 이 항 상 있 사 오 니

168

천 지 가 주 의 규 례 대 로 오 늘 까 지 있 음 은 만 물 이 주 의 종 이 된 연 고 니 이 다

169

주 의 법 이 나 의 즐 거 움 이 되 지 아 니 하 였 더 면 내 가 내 고 난 중 에 멸 망 하 였 으 리 이 다

170

내 가 주 의 법 도 를 영 원 히 잊 지 아 니 하 오 니 주 께 서 이 것 들 로 나 를 살 게 하 심 이 니 이 다

171

나 는 주 의 것 이 오 니 나 를 구 원 하 소 서 내 가 주 의 법 도 를 찾 았 나 이 다

172

악 인 이 나 를 멸 하 려 고 엿 보 오 나 나 는 주 의 증 거 를 생 각 하 겠 나 이 다

173

내 가 보 니 모 든 완 전 한 것 이 다 끝 이 있 어 도 주 의 계 명 은 심 히 넓 으 니 이 다

174

내 가 주 의 법 을 어 찌 그 리 사 랑 하 는 지 요 내 가 그 것 을 종 일 묵 상 하 나 이 다

175

주 의 계 명 이 항 상 나 와 함 께 하 므 로 그 것 이 나 로 원 수 보 다 지 혜 롭 게 하 나 이 다

176

내 가 주 의 증 거 를 묵 상 하 므 로 나 의 명 철 함 이 나 의 모 든 스 승 보 다 승 하 며

Psalms 120


Psalms Chapter 120 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 119

Psalms

Return to Index

Chapter 120

1

( 성 전 으 로 올 라 가 는 노 래 ) 내 가 환 난 중 에 여 호 와 께 부 르 짖 었 더 니 내 게 응 답 하 셨 도 다

2

여 호 와 여, 거 짓 된 입 술 과 궤 사 한 혀 에 서 내 생 명 을 건 지 소 서

3

너 궤 사 한 혀 여, 무 엇 으 로 네 게 주 며 무 엇 으 로 네 게 더 할 꼬

4

장 사 의 날 카 로 운 살 과 로 뎀 나 무 숯 불 이 리 로 다

5

메 섹 에 유 하 며 게 달 의 장 막 중 에 거 하 는 것 이 내 게 화 로 다

6

내 가 화 평 을 미 워 하 는 자 와 함 께 오 래 거 하 였 도 다

7

나 는 화 평 을 원 할 지 라 도 내 가 말 할 때 에 저 희 는 싸 우 려 하 는 도 다

Psalms 121


Psalms Chapter 121 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 120

Psalms

Return to Index

Chapter 121

1

( 성 전 으 로 올 라 가 는 노 래 ) 내 가 산 을 향 하 여 눈 을 들 리 라 나 의 도 움 이 어 디 서 올 꼬

2

나 의 도 움 이 천 지 를 지 으 신 여 호 와 에 게 서 로 다

3

여 호 와 께 서 너 로 실 족 지 않 게 하 시 며 너 를 지 키 시 는 자 가 졸 지 아 니 하 시 리 로 다

4

이 스 라 엘 을 지 키 시 는 자 는 졸 지 도 아 니 하 고 주 무 시 지 도 아 니 하 시 리 로 다

5

여 호 와 는 너 를 지 키 시 는 자 라 여 호 와 께 서 네 우 편 에 서 네 그 늘 이 되 시 나 니

6

낮 의 해 가 너 를 상 치 아 니 하 며 밤 의 달 도 너 를 해 치 아 니 하 리 로 다

7

여 호 와 께 서 너 를 지 켜 모 든 환 난 을 면 케 하 시 며 또 네 영 혼 을 지 키 시 리 로 다

8

여 호 와 께 서 너 의 출 입 을 지 금 부 터 영 원 까 지 지 키 시 리 로 다

Psalms 122


Psalms Chapter 122 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 121

Psalms

Return to Index

Chapter 122

1

( 다 윗 의 시. 곧 성 전 에 올 라 가 는 노 래 ) 사 람 이 내 게 말 하 기 를 여 호 와 의 집 에 올 라 가 자 할 때 에 내 가 기 뻐 하 였 도 다

2

예 루 살 렘 아 ! 우 리 발 이 네 성 문 안 에 섰 도 다

3

예 루 살 렘 아 ! 너 는 조 밀 한 성 읍 과 같 이 건 설 되 었 도 다

4

지 파 들 곧 여 호 와 의 이 름 에 감 사 하 려 고 이 스 라 엘 의 전 례 대 로 그 리 로 올 라 가 는 도 다

5

거 기 판 단 의 보 좌 를 두 셨 으 니 곧 다 윗 집 의 보 좌 로 다

6

예 루 살 렘 을 위 하 여 평 안 을 구 하 라 예 루 살 렘 을 사 랑 하 는 자 는 형 통 하 리 로 다

7

네 성 안 에 는 평 강 이 있 고 네 궁 중 에 는 형 통 이 있 을 지 어 다

8

내 가 내 형 제 와 붕 우 를 위 하 여 이 제 말 하 리 니 네 가 운 데 평 강 이 있 을 지 어 다

9

여 호 와 우 리 하 나 님 의 집 을 위 하 여 내 가 네 복 을 구 하 리 로 다

Psalms 123


Psalms Chapter 123 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 122

Psalms

Return to Index

Chapter 123

1

( 성 전 에 올 라 가 는 노 래 ) 하 늘 에 계 신 주 여, 내 가 눈 을 들 어 주 께 향 하 나 이 다

2

종 의 눈 이 그 상 전 의 손 을 여 종 의 눈 이 그 주 모 의 손 을 바 람 같 이 우 리 눈 이 여 호 와 우 리 하 나 님 을 바 라 며 우 리 를 긍 휼 히 여 기 시 기 를 기 다 리 나 이 다

3

여 호 와 여, 우 리 를 긍 휼 히 여 기 시 고 긍 휼 히 여 기 소 서 심 한 멸 시 가 우 리 에 게 넘 치 나 이 다

4

평 안 한 자 의 조 소 와 교 만 한 자 의 멸 시 가 우 리 심 령 에 넘 치 나 이 다

Psalms 124


Psalms Chapter 124 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 123

Psalms

Return to Index

Chapter 124

1

( 다 윗 의 곧 성 전 에 올 라 가 는 노 래 ) 이 스 라 엘 은 이 제 말 하 기 를 여 호 와 께 서 우 리 편 에 계 시 지 아 니 하 고

2

사 람 들 이 우 리 를 치 러 일 어 날 때 에 여 호 와 께 서 우 리 편 에 계 시 지 아 니 하 셨 더 면

3

그 때 에 저 희 의 노 가 우 리 를 대 하 여 맹 렬 하 여 우 리 를 산 채 로 삼 켰 을 것 이 며

4

그 때 에 물 이 우 리 를 엄 몰 하 며 시 내 가 우 리 영 혼 을 잠 갔 을 것 이 며

5

그 때 에 넘 치 는 물 이 우 리 영 혼 을 잠 갔 을 것 이 라 할 것 이 로 다

6

우 리 를 저 희 이 에 주 어 씹 히 지 않 게 하 신 여 호 와 를 찬 송 할 지 로 다 !

7

우 리 혼 이 새 가 사 냥 군 의 올 무 에 서 벗 어 남 같 이 되 었 나 니 올 무 가 끊 어 지 므 로 우 리 가 벗 어 났 도 다

8

우 리 의 도 움 은 천 지 를 지 으 신 여 호 와 의 이 름 에 있 도 다

Psalms 125


Psalms Chapter 125 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 124

Psalms

Return to Index

Chapter 125

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 를 의 뢰 하 는 자 는 시 온 산 이 요 동 치 아 니 하 고 영 원 히 있 음 같 도 다

2

산 들 이 예 루 살 렘 을 두 름 과 같 이 여 호 와 께 서 그 백 성 을 지 금 부 터 영 원 까 지 두 르 시 리 로 다

3

악 인 의 권 세 가 의 인 의 업 에 미 치 지 못 하 리 니 이 는 의 인 으 로 죄 악 에 손 을 대 지 않 게 함 이 로 다

4

여 호 와 여, 선 인 에 게 와 마 음 이 정 직 한 자 에 게 선 을 행 하 소 서

5

자 기 의 굽 은 길 로 치 우 치 는 자 를 여 호 와 께 서 죄 악 을 짓 는 자 와 함 께 다 니 게 하 시 리 로 다 이 스 라 엘 에 게 는 평 강 이 있 을 지 어 다 !

Psalms 126


Psalms Chapter 126 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 125

Psalms

Return to Index

Chapter 126

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 께 서 시 온 의 포 로 를 돌 리 실 때 에 우 리 가 꿈 꾸 는 것 같 았 도 다

2

그 때 에 우 리 입 에 는 웃 음 이 가 득 하 고 우 리 혀 에 는 찬 양 이 찼 었 도 다 열 방 중 에 서 말 하 기 를 여 호 와 께 서 저 희 를 위 하 여 대 사 를 행 하 셨 다 하 였 도 다

3

여 호 와 를 위 하 여 대 사 를 행 하 셨 으 니 우 리 는 기 쁘 도 다

4

여 호 와 여, 우 리 의 포 로 를 남 방 시 내 들 같 이 돌 리 소 서

5

눈 물 을 흘 리 며 씨 를 뿌 리 는 자 는 기 쁨 으 로 거 두 리 로 다

6

울 며 씨 를 뿌 리 러 나 가 는 자 는 정 녕 기 쁨 으 로 그 단 을 가 지 고 돌 아 오 리 로 다

Psalms 127


Psalms Chapter 127 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 126

Psalms

Return to Index

Chapter 127

1

( 솔 로 몬 의 시. 곧 성 전 에 올 라 가 는 노 래 ) 여 호 와 께 서 집 을 세 우 지 아 니 하 시 면 세 우 는 자 의 수 고 가 헛 되 며 여 호 와 께 서 성 을 지 키 지 아 니 하 시 면 파 숫 군 의 경 성 함 이 허 사 로 다

2

너 희 가 일 찌 기 일 어 나 고 늦 게 누 우 며 수 고 의 떡 을 먹 음 이 헛 되 도 다 그 러 므 로 여 호 와 께 서 그 사 랑 하 시 는 자 에 게 는 잠 을 주 시 는 도 다

3

자 식 은 여 호 와 의 주 신 기 업 이 요 태 의 열 매 는 그 의 상 급 이 로 다

4

젊 은 자 의 자 식 은 장 사 의 수 중 의 화 살 같 으 니

5

이 것 이 그 전 통 에 가 득 한 자 는 복 되 도 다 저 희 가 성 문 에 서 그 원 수 와 말 할 때 에 수 치 를 당 치 아 니 하 리 로 다

Psalms 128


Psalms Chapter 128 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 127

Psalms

Return to Index

Chapter 128

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 를 경 외 하 며 그 도 에 행 하 는 자 마 다 복 이 있 도 다

2

네 가 네 손 이 수 고 한 대 로 먹 을 것 이 라 네 가 복 되 고 형 통 하 리 로 다

3

네 집 내 실 에 있 는 네 아 내 는 결 실 한 포 도 나 무 같 으 며 네 상 에 둘 린 자 식 은 어 린 감 람 나 무 같 으 리 로 다

4

여 호 와 를 경 외 하 는 자 는 이 같 이 복 을 얻 으 리 로 다

5

여 호 와 께 서 시 온 에 서 네 게 복 을 주 실 지 어 다 너 는 평 생 에 예 루 살 렘 의 복 을 보 며

6

네 자 식 을 볼 지 어 다 이 스 라 엘 에 게 평 강 이 있 을 지 로 다

Psalms 129


Psalms Chapter 129 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 128

Psalms

Return to Index

Chapter 129

1

( 성 전 에 올 라 가 는 노 래 ) 이 스 라 엘 은 이 제 말 하 기 를 저 희 가 나 의 소 시 부 터 여 러 번 나 를 괴 롭 게 하 였 도 다

2

저 희 가 나 의 소 시 부 터 여 러 번 나 를 괴 롭 게 하 였 으 나 나 를 이 기 지 못 하 였 도 다

3

밭 가 는 자 가 내 등 에 갈 아 그 고 랑 을 길 게 지 었 도 다

4

여 호 와 께 서 는 의 로 우 사 악 인 의 줄 을 끊 으 셨 도 다

5

무 릇 시 온 을 미 워 하 는 자 는 수 치 를 당 하 여 물 러 갈 지 어 다

6

저 희 는 지 붕 의 풀 과 같 을 지 어 다 그 것 은 자 라 기 전 에 마 르 는 것 이 라

7

이 런 것 은 베 는 자 의 줌 과 묶 는 자 의 품 에 차 지 아 니 하 나 니

8

지 나 가 는 자 도 여 호 와 의 복 이 너 희 에 게 있 을 지 어 다 하 거 나 우 리 가 여 호 와 의 이 름 으 로 너 희 에 게 축 복 한 다 하 지 아 니 하 느 니 라

Psalms 130


Psalms Chapter 130 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 129

Psalms

Return to Index

Chapter 130

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 여, 내 가 깊 은 데 서 주 께 부 르 짖 었 나 이 다

2

주 여, 내 소 리 를 들 으 시 며 나 의 간 구 하 는 소 리 에 귀 를 기 울 이 소 서

3

여 호 와 여, 주 께 서 죄 악 을 감 찰 하 실 진 대 주 여, 누 가 서 리 이 까

4

그 러 나 사 유 하 심 이 주 께 있 음 은 주 를 경 외 케 하 심 이 니 이 다

5

나 곧 내 영 혼 이 여 호 와 를 기 다 리 며 내 가 그 말 씀 을 바 라 는 도 다

6

파 숫 군 이 아 침 을 기 다 림 보 다 내 영 혼 이 주 를 더 기 다 리 나 니 참 으 로 파 숫 군 의 아 침 을 기 다 림 보 다 더 하 도 다

7

이 스 라 엘 아 여 호 와 를 바 랄 지 어 다 ! 여 호 와 께 는 인 자 하 심 과 풍 성 한 구 속 이 있 음 이 라

8

저 가 이 스 라 엘 을 그 모 든 죄 악 에 서 구 속 하 시 리 로 다

Psalms 131


Psalms Chapter 131 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 130

Psalms

Return to Index

Chapter 131

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 여, 내 마 음 이 교 만 치 아 니 하 고 내 눈 이 높 지 아 니 하 오 며 내 가 큰 일 과 미 치 지 못 할 기 이 한 일 을 힘 쓰 지 아 니 하 나 이 다

2

실 로 내 가 내 심 령 으 로 고 요 하 고 평 온 케 하 기 를 젖 뗀 아 이 가 그 어 미 품 에 있 음 같 게 하 였 나 니 내 중 심 이 젖 뗀 아 이 와 같 도 다

3

이 스 라 엘 아 ! 지 금 부 터 영 원 까 지 여 호 와 를 바 랄 지 어 다

Psalms 132


Psalms Chapter 132 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 131

Psalms

Return to Index

Chapter 132

1

( 성 전 에 올 라 가 는 노 래 ) 여 호 와 여, 다 윗 을 위 하 여 그 의 모 든 근 심 한 것 을 기 억 하 소 서

2

저 가 여 호 와 께 맹 세 하 며 야 곱 의 전 능 자 에 게 서 원 하 기 를

3

내 가 실 로 나 의 거 하 는 장 막 에 들 어 가 지 아 니 하 며 내 침 상 에 오 르 지 아 니 하 며

4

내 눈 으 로 잠 들 게 아 니 하 며 내 눈 꺼 풀 로 졸 게 아 니 하 기 를

5

여 호 와 의 처 소 곧 야 곱 의 전 능 자 의 성 막 을 발 견 하 기 까 지 하 리 라 하 였 나 이 다

6

우 리 가 그 것 이 에 브 라 다 에 있 다 함 을 들 었 더 니 나 무 밭 에 서 찾 았 도 다

7

우 리 가 그 의 성 막 에 들 어 가 서 그 발 등 상 앞 에 서 경 배 하 리 로 다

8

여 호 와 여, 일 어 나 사 주 의 권 능 의 궤 와 함 께 평 안 한 곳 으 로 들 어 가 소 서

9

주 의 제 사 장 들 은 의 를 입 고 주 의 성 도 들 은 즐 거 이 외 칠 지 어 다

10

주 의 종 다 윗 을 위 하 여 주 의 기 름 받 은 자 의 얼 굴 을 물 리 치 지 마 옵 소 서

11

여 호 와 께 서 다 윗 에 게 성 실 히 맹 세 하 셨 으 니 변 치 아 니 하 실 지 라 이 르 시 기 를 네 몸 의 소 생 을 네 위 에 둘 지 라

12

네 자 손 이 내 언 약 과 저 희 에 게 교 훈 하 는 내 증 거 를 지 킬 진 대 저 희 후 손 도 영 원 히 네 위 에 앉 으 리 라 하 셨 도 다

13

여 호 와 께 서 시 온 을 택 하 시 고 자 기 거 처 를 삼 고 자 하 여 이 르 시 기 를

14

이 는 나 의 영 원 히 쉴 곳 이 라 내 가 여 기 거 할 것 은 이 를 원 하 였 음 이 로 다

15

내 가 이 성 의 식 료 품 에 풍 족 히 복 을 주 고 양 식 으 로 그 빈 민 을 만 족 케 하 리 로 다

16

내 가 그 제 사 장 들 에 게 구 원 으 로 입 히 리 니 그 성 도 들 은 즐 거 움 으 로 외 치 리 로 다

17

내 가 거 기 서 다 윗 에 게 뿔 이 나 게 할 것 이 라 내 가 내 기 름 부 은 자 를 위 하 여 등 을 예 비 하 였 도 다

18

내 가 저 의 원 수 에 게 는 수 치 로 입 히 고 저 에 게 는 면 류 관 이 빛 나 게 하 리 라 하 셨 도 다

Psalms 133


Psalms Chapter 133 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 132

Psalms

Return to Index

Chapter 133

1

( 다 윗 의 시. 곧 성 전 에 올 라 가 는 노 래 ) 형 제 가 연 합 하 여 동 거 함 이 어 찌 그 리 선 하 고 아 름 다 운 고

2

머 리 에 있 는 보 배 로 운 기 름 이 수 염 곧 아 론 의 수 염 에 흘 러 서 그 옷 깃 까 지 내 림 같 고

3

헐 몬 의 이 슬 이 시 온 의 산 들 에 내 림 같 도 다 거 기 서 여 호 와 께 서 복 을 명 하 셨 니 곧 영 생 이 로 다

Psalms 134


Psalms Chapter 134 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 133

Psalms

Return to Index

Chapter 134

1

( 성 전 에 올 라 가 는 노 래 ) 밤 에 여 호 와 의 집 에 섰 는 여 호 와 의 모 든 종 들 아 여 호 와 를 송 축 하 라 !

2

성 소 를 향 하 여 너 희 손 을 들 고 여 호 와 를 송 축 하 라 !

3

천 지 를 지 으 신 여 호 와 께 서 시 온 에 서 네 게 복 을 주 실 지 어 다 !

Psalms 135


Psalms Chapter 135 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 134

Psalms

Return to Index

Chapter 135

1

할 렐 루 야 여 호 와 의 이 름 을 찬 송 하 라 ! 여 호 와 의 종 들 아 찬 송 하 라 !

2

여 호 와 의 집 우 리 하 나 님 의 전 정 에 섰 는 너 희 여,

3

여 호 와 를 찬 송 하 라 ! 여 호 와 는 선 하 시 며 그 이 름 이 아 름 다 우 니 그 이 름 을 찬 양 하 라 !

4

여 호 와 께 서 자 기 를 위 하 여 야 곱 곧 이 스 라 엘 을 자 기 의 특 별 한 소 유 로 택 하 셨 음 이 로 다

5

내 가 알 거 니 와 여 호 와 께 서 는 광 대 하 시 며 우 리 모 든 신 보 다 높 으 시 도 다

6

여 호 와 께 서 무 릇 기 뻐 하 시 는 일 을 천 지 와 바 다 와 모 든 깊 은 데 서 행 하 셨 도 다

7

안 개 를 땅 끝 에 서 일 으 키 시 며 비 를 위 하 여 번 개 를 만 드 시 며 바 람 을 그 곳 간 에 서 내 시 는 도 다

8

저 가 애 굽 의 처 음 난 자 를 사 람 부 터 짐 승 까 지 치 셨 도 다

9

애 굽 이 여, 여 호 와 께 서 너 의 중 에 징 조 와 기 사 를 보 내 사 바 로 와 그 모 든 신 복 에 게 임 하 게 하 셨 도 다

10

저 가 많 은 나 라 를 치 시 고 강 한 왕 들 을 죽 이 셨 나 니

11

곧 아 모 리 인 의 왕 시 혼 과 바 산 왕 옥 과 가 나 안 의 모 든 국 왕 이 로 다

12

저 희 의 땅 을 기 업 으 로 주 시 되 자 기 백 성 이 스 라 엘 에 게 기 업 으 로 주 셨 도 다

13

여 호 와 여, 주 의 이 름 이 영 원 하 시 니 이 다 여 호 와 여, 주 의 기 념 이 대 대 에 이 르 리 이 다

14

여 호 와 께 서 자 기 백 성 을 판 단 하 시 며 그 종 들 을 긍 휼 히 여 기 시 리 로 다

15

열 방 의 우 상 은 은, 금 이 요 사 람 의 수 공 물 이 라

16

입 이 있 어 도 말 하 지 못 하 며 눈 이 있 어 도 보 지 못 하 며

17

귀 가 있 어 도 듣 지 못 하 며 그 입 에 는 아 무 기 식 도 없 나 니

18

그 것 을 만 든 자 와 그 것 을 의 지 하 는 자 가 다 그 것 과 같 으 리 라

19

이 스 라 엘 족 속 아 여 호 와 를 송 축 하 라 ! 아 론 의 족 속 아 여 호 와 를 송 축 하 라 !

20

레 위 족 속 아 여 호 와 를 송 축 하 라 ! 여 호 와 를 경 외 하 는 너 희 들 아 여 호 와 를 송 축 하 라 !

21

예 루 살 렘 에 거 하 신 여 호 와 는 시 온 에 서 찬 송 을 받 으 실 지 어 다 ! 할 렐 루 야

Psalms 136


Psalms Chapter 136 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 135

Psalms

Return to Index

Chapter 136

1

여 호 와 께 감 사 하 라 ! 그 는 선 하 시 며 그 인 자 하 심 이 영 원 함 이 로 다

2

모 든 신 에 뛰 어 나 신 하 나 님 께 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

3

모 든 주 에 뛰 어 나 신 주 께 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

4

홀 로 큰 기 사 를 행 하 시 는 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

5

지 혜 로 하 늘 을 지 으 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

6

땅 을 물 위 에 펴 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

7

큰 빛 들 을 지 으 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

8

해 로 낮 을 주 관 케 하 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

9

달 과 별 들 로 밤 을 주 관 케 하 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

10

애 굽 의 장 자 를 치 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

11

이 스 라 엘 을 저 희 중 에 서 인 도 하 여 내 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

12

강 한 손 과 펴 신 팔 로 인 도 하 여 내 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

13

홍 해 를 가 르 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

14

이 스 라 엘 로 그 가 운 데 로 통 과 케 하 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

15

바 로 와 그 군 대 를 홍 해 에 엎 드 러 뜨 리 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

16

그 백 성 을 인 도 하 여 광 야 로 통 과 케 하 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

17

큰 왕 들 을 치 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

18

유 명 한 왕 들 을 죽 이 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

19

아 모 리 인 의 왕 시 혼 을 죽 이 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

20

바 산 왕 옥 을 죽 이 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

21

저 희 의 땅 을 기 업 으 로 주 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

22

곧 그 종 이 스 라 엘 에 게 기 업 으 로 주 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

23

우 리 를 비 천 한 데 서 기 념 하 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

24

우 리 를 우 리 대 적 에 게 서 건 지 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

25

모 든 육 체 에 게 식 물 을 주 신 이 에 게 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

26

하 늘 의 하 나 님 께 감 사 하 라 ! 그 인 자 하 심 이 영 원 함 이 로 다

Psalms 137


Psalms Chapter 137 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 136

Psalms

Return to Index

Chapter 137

1

우 리 가 바 벨 론 의 여 러 강 변 거 기 앉 아 서 시 온 을 기 억 하 며 울 었 도 다

2

그 중 의 버 드 나 무 에 우 리 가 우 리 의 수 금 을 걸 었 나 니

3

이 는 우 리 를 사 로 잡 은 자 가 거 기 서 우 리 에 게 노 래 를 청 하 며 우 리 를 황 폐 케 한 자 가 기 쁨 을 청 하 고 자 기 들 을 위 하 여 시 온 노 래 중 하 나 를 노 래 하 라 함 이 로 다

4

우 리 가 이 방 에 있 어 서 어 찌 여 호 와 의 노 래 를 부 를 꼬

5

예 루 살 렘 아 ! 내 가 너 를 잊 을 진 대 내 오 른 손 이 그 재 주 를 잊 을 지 로 다

6

내 가 예 루 살 렘 을 기 억 지 아 니 하 거 나 내 가 너 를 나 의 제 일 즐 거 워 하 는 것 보 다 지 나 치 게 아 니 할 진 대 내 혀 가 내 입 천 장 에 붙 을 지 로 다

7

여 호 와 여, 예 루 살 렘 이 해 받 던 날 을 기 억 하 시 고 에 돔 자 손 을 치 소 서 저 희 말 이 훼 파 하 라, 훼 파 하 라 그 기 초 까 지 훼 파 하 라 하 였 나 이 다

8

여 자 같 은 멸 망 할 바 벨 론 아 ! 네 가 우 리 에 게 행 한 대 로 네 게 갚 는 자 가 유 복 하 리 로 다

9

네 어 린 것 들 을 반 석 에 메 어 치 는 자 는 유 복 하 리 로 다

Psalms 138


Psalms Chapter 138 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 137

Psalms

Return to Index

Chapter 138

1

( 다 윗 의 시 ) 내 가 전 심 으 로 주 께 감 사 하 며 신 들 앞 에 서 주 께 찬 양 하 리 이 다

2

내 가 주 의 성 전 을 향 하 여 경 배 하 며 주 의 인 자 하 심 과 성 실 하 심 을 인 하 여 주 의 이 름 에 감 사 하 오 리 니 이 는 주 께 서 주 의 말 씀 을 주 의 모 든 이 름 위 에 높 게 하 셨 음 이 라

3

내 가 간 구 하 는 날 에 주 께 서 응 답 하 시 고 내 영 혼 을 장 려 하 여 강 하 게 하 셨 나 이 다

4

여 호 와 여, 땅 의 열 왕 이 주 께 감 사 할 것 은 저 희 가 주 의 입 의 말 씀 을 들 음 이 오 며

5

저 희 가 여 호 와 의 도 를 노 래 할 것 은 여 호 와 의 영 광 이 크 심 이 니 이 다

6

여 호 와 께 서 높 이 계 셔 도 낮 은 자 를 하 감 하 시 며 멀 리 서 도 교 만 한 자 를 아 시 나 이 다

7

내 가 환 난 중 에 다 닐 지 라 도 주 께 서 나 를 소 성 케 하 시 고 주 의 손 을 펴 사 내 원 수 들 의 노 를 막 으 시 며 주 의 오 른 손 이 나 를 구 원 하 시 리 이 다

8

여 호 와 께 서 내 게 관 계 된 것 을 완 전 케 하 실 지 라 여 호 와 여, 주 의 인 자 하 심 이 영 원 하 오 니 주 의 손 으 로 지 으 신 것 을 버 리 지 마 옵 소 서

Psalms 139


Psalms Chapter 139 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 138

Psalms

Return to Index

Chapter 139

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 주 께 서 나 를 감 찰 하 시 고 아 셨 나 이 다

2

주 께 서 나 의 앉 고 일 어 섬 을 아 시 며 멀 리 서 도 나 의 생 각 을 통 촉 하 시 오 며

3

나 의 길 과 눕 는 것 을 감 찰 하 시 며 나 의 모 든 행 위 를 익 히 아 시 오 니

4

여 호 와 여, 내 혀 의 말 을 알 지 못 하 시 는 것 이 하 나 도 없 으 시 니 이 다

5

주 께 서 나 의 전 후 를 두 르 시 며 내 게 안 수 하 셨 나 이 다

6

이 지 식 이 내 게 너 무 기 이 하 니 높 아 서 내 가 능 히 미 치 지 못 하 나 이 다

7

내 가 주 의 신 을 떠 나 어 디 로 가 며 주 의 앞 에 서 어 디 로 피 하 리 이 까

8

내 가 하 늘 에 올 라 갈 지 라 도 거 기 계 시 며 음 부 에 내 자 리 를 펼 지 라 도 거 기 계 시 니 이 다

9

내 가 새 벽 날 개 를 치 며 바 다 끝 에 가 서 거 할 지 라 도

10

곧 거 기 서 도 주 의 손 이 나 를 인 도 하 시 며 주 의 오 른 손 이 나 를 붙 드 시 리 이 다

11

내 가 혹 시 말 하 기 를 흑 암 이 정 녕 나 를 덮 고 나 를 두 른 빛 은 밤 이 되 리 라 할 지 라 도

12

주 에 게 서 는 흑 암 이 숨 기 지 못 하 며 밤 이 낮 과 같 이 비 취 나 니 주 에 게 는 흑 암 과 빛 이 일 반 이 니 이 다

13

주 께 서 내 장 부 를 지 으 시 며 나 의 모 태 에 서 나 를 조 직 하 셨 나 이 다

14

내 가 주 께 감 사 하 옴 은 나 를 지 으 심 이 신 묘 막 측 하 심 이 라 주 의 행 사 가 기 이 함 을 내 영 혼 이 잘 아 나 이 다

15

내 가 은 밀 한 데 서 지 음 을 받 고 땅 의 깊 은 곳 에 서 기 이 하 게 지 음 을 받 은 때 에 나 의 형 체 가 주 의 앞 에 숨 기 우 지 못 하 였 나 이 다

16

내 형 질 이 이 루 기 전 에 주 의 눈 이 보 셨 으 며 나 를 위 하 여 정 한 날 이 하 나 도 되 기 전 에 주 의 책 에 다 기 록 이 되 었 나 이 다

17

하 나 님 이 여, 주 의 생 각 이 내 게 어 찌 그 리 보 배 로 우 신 지 요 그 수 가 어 찌 그 리 많 은 지 요

18

내 가 세 려 고 할 지 라 도 그 수 가 모 래 보 다 많 도 소 이 다 내 가 깰 때 에 도 오 히 려 주 와 함 께 있 나 이 다

19

하 나 님 이 여, 주 께 서 정 녕 히 악 인 을 죽 이 시 리 이 다 피 흘 리 기 를 즐 기 는 자 들 아 나 를 떠 날 지 어 다

20

저 희 가 주 를 대 하 여 악 하 게 말 하 며 주 의 원 수 들 이 헛 되 이 주 의 이 름 을 칭 하 나 이 다

21

여 호 와 여, 내 가 주 를 미 워 하 는 자 를 미 워 하 지 아 니 하 오 며 주 를 치 러 일 어 나 는 자 를 한 하 지 아 니 하 나 이 까

22

내 가 저 희 를 심 히 미 워 하 니 저 희 는 나 의 원 수 니 이 다

23

하 나 님 이 여, 나 를 살 피 사 내 마 음 을 아 시 며 나 를 시 험 하 사 내 뜻 을 아 옵 소 서

24

내 게 무 슨 악 한 행 위 가 있 나 보 시 고 나 를 영 원 한 길 로 인 도 하 소 서

Psalms 140


Psalms Chapter 140 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 139

Psalms

Return to Index

Chapter 140

1

( 다 윗 의 시. 영 장 으 로 한 노 래 ) 여 호 와 여, 악 인 에 게 서 나 를 건 지 시 며 강 포 한 자 에 게 서 나 를 보 전 하 소 서

2

저 희 가 중 심 에 해 하 기 를 꾀 하 고 싸 우 기 위 하 여 매 일 모 이 오 며

3

뱀 같 이 그 혀 를 날 카 롭 게 하 니 그 입 술 아 래 는 독 사 의 독 이 있 나 이 다 ( 셀 라 )

4

여 호 와 여, 나 를 지 키 사 악 인 의 손 에 빠 지 지 않 게 하 시 며 나 를 보 전 하 사 강 포 한 자 에 게 서 벗 어 나 게 하 소 서 저 희 는 나 의 걸 음 을 밀 치 려 하 나 이 다

5

교 만 한 자 가 나 를 해 하 려 고 올 무 와 줄 을 놓 으 며 길 곁 에 그 물 을 치 며 함 정 을 두 었 나 이 다 ( 셀 라 )

6

내 가 여 호 와 께 말 하 기 를 주 는 나 의 하 나 님 이 시 니 여 호 와 여, 나 의 간 구 하 는 소 리 에 귀 를 기 울 이 소 서 하 였 나 이 다

7

내 구 원 의 능 력 이 신 주 여 호 와 여, 전 쟁 의 날 에 주 께 서 내 머 리 를 가 리 우 셨 나 이 다

8

여 호 와 여, 악 인 의 소 원 을 허 락 지 마 시 며 그 악 한 꾀 를 이 루 지 못 하 소 서 저 희 가 자 고 할 까 하 나 이 다 ( 셀 라 )

9

나 를 에 우 는 자 가 그 머 리 를 들 때 에 저 희 입 술 의 해 가 저 희 를 덮 게 하 소 서

10

뜨 거 운 숯 불 이 저 희 에 게 떨 어 지 게 하 시 며 불 가 운 데 와 깊 은 웅 덩 이 에 저 희 로 빠 져 다 시 일 어 나 지 못 하 게 하 소 서

11

악 담 하 는 자 는 세 상 에 서 굳 게 서 지 못 하 며 강 포 한 자 에 게 는 재 앙 이 따 라 서 패 망 케 하 리 이 다

12

내 가 알 거 니 와 여 호 와 는 고 난 당 하 는 자 를 신 원 하 시 며 궁 핍 한 자 에 게 공 의 를 베 푸 시 리 이 다

13

진 실 로 의 인 이 주 의 이 름 에 감 사 하 며 정 직 한 자 가 주 의 앞 에 거 하 리 이 다

Psalms 141


Psalms Chapter 141 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 140

Psalms

Return to Index

Chapter 141

1

( 다 윗 의 시 ) 여 호 와 여, 제 가 주 를 불 렀 사 오 니 속 히 내 게 임 하 소 서 내 가 주 께 부 르 짖 을 때 에 내 음 성 에 귀 를 기 울 이 소 서

2

나 의 기 도 가 주 의 앞 에 분 향 함 과 같 이 되 며 나 의 손 드 는 것 이 저 녁 제 사 같 이 되 게 하 소 서

3

여 호 와 여, 내 입 앞 에 파 숫 군 을 세 우 시 고 내 입 술 의 문 을 지 키 소 서

4

내 마 음 이 악 한 일 에 기 울 어 죄 악 을 행 하 는 자 와 함 께 악 을 행 치 말 게 하 시 며 저 희 진 수 를 먹 지 말 게 하 소 서

5

의 인 이 나 를 칠 지 라 도 은 혜 로 여 기 며 책 망 할 지 라 도 머 리 의 기 름 같 이 여 겨 서 내 머 리 가 이 를 거 절 치 아 니 할 지 라 저 희 의 재 난 중 에 라 도 내 가 항 상 기 도 하 리 로 다

6

저 희 의 관 장 들 이 바 위 곁 에 내 려 던 지 웠 도 다 내 말 이 달 므 로 무 리 가 들 으 리 로 다

7

사 람 이 밭 갈 아 흙 을 부 스 러 뜨 림 같 이 우 리 의 해 골 이 음 부 문 에 흩 어 졌 도 다

8

주 여 호 와 여, 내 눈 이 주 께 향 하 며 내 가 주 께 피 하 오 니 내 영 혼 을 빈 궁 한 대 로 버 려 두 지 마 옵 소 서

9

나 를 지 키 사 저 희 가 나 를 잡 으 려 고 놓 은 올 무 와 행 악 자 의 함 정 에 서 벗 어 나 게 하 옵 소 서

10

악 인 은 자 기 그 물 에 걸 리 게 하 시 고 나 는 온 전 히 면 하 게 하 소 서

Psalms 142


Psalms Chapter 142 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 141

Psalms

Return to Index

Chapter 142

1

( 다 윗 이 굴 에 있 을 때 에 지 은 마 스 길. 곧 기 도 ) 내 가 소 리 내 어 여 호 와 께 부 르 짖 으 며 소 리 내 어 여 호 와 께 간 구 하 는 도 다

2

내 가 내 원 통 함 을 그 앞 에 토 하 며 내 우 환 을 그 앞 에 진 술 하 는 도 다

3

내 심 령 이 속 에 서 상 할 때 에 도 주 께 서 내 길 을 아 셨 나 이 다 나 의 행 하 는 길 에 저 희 가 나 를 잡 으 려 고 올 무 를 숨 겼 나 이 다

4

내 우 편 을 살 펴 보 소 서 나 를 아 는 자 도 없 고 피 난 처 도 없 고 내 영 혼 을 돌 아 보 는 자 도 없 나 이 다

5

여 호 와 여, 내 가 주 께 부 르 짖 어 말 하 기 를 주 는 나 의 피 난 처 시 요 생 존 세 계 에 서 나 의 분 깃 이 시 라 하 였 나 이 다

6

나 의 부 르 짖 음 을 들 으 소 서 나 는 심 히 비 천 하 니 이 다 나 를 핍 박 하 는 자 에 게 서 건 지 소 서 저 희 는 나 보 다 강 하 니 이 다

7

내 영 혼 을 옥 에 서 이 끌 어 내 사 주 의 이 름 을 감 사 케 하 소 서 주 께 서 나 를 후 대 하 시 리 니 의 인 이 나 를 두 르 리 이 다

Psalms 143


Psalms Chapter 143 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 142

Psalms

Return to Index

Chapter 143

1

( 다 윗 의 시 ) 여 호 와 여, 내 기 도 를 들 으 시 며 내 간 구 에 귀 를 기 울 이 시 고 주 의 진 실 과 의 로 내 게 응 답 하 소 서

2

주 의 종 에 게 심 판 을 행 치 마 소 서 주 의 목 전 에 는 의 로 운 인 생 이 하 나 도 없 나 이 다

3

원 수 가 내 영 혼 을 핍 박 하 며 내 생 명 을 땅 에 엎 어 서 나 로 죽 은 지 오 랜 자 같 이 흑 암 한 곳 에 거 하 게 하 였 나 이 다

4

그 러 므 로 내 심 령 이 속 에 서 상 하 며 내 마 음 이 속 에 서 참 담 하 니 이 다

5

내 가 옛 날 을 기 억 하 고 주 의 모 든 행 하 신 것 을 묵 상 하 며 주 의 손 이 행 사 를 생 각 하 고

6

주 를 향 하 여 손 을 펴 고 내 영 혼 이 마 른 땅 같 이 주 를 사 모 하 나 이 다 셀 라

7

여 호 와 여, 속 히 내 게 응 답 하 소 서 내 영 혼 이 피 곤 하 니 이 다 주 의 얼 굴 을 내 게 서 숨 기 지 마 소 서 내 가 무 덤 에 내 려 가 는 자 같 을 까 두 려 워 하 나 이 다

8

아 침 에 나 로 주 의 인 자 한 말 씀 을 듣 게 하 소 서 내 가 주 를 의 뢰 함 이 니 이 다 나 의 다 닐 길 을 알 게 하 소 서 내 가 내 영 혼 을 주 께 받 듦 이 니 이 다

9

여 호 와 여, 나 를 내 원 수 들 에 게 서 건 지 소 서 내 가 주 께 피 하 여 숨 었 나 이 다

10

주 는 나 의 하 나 님 이 시 니 나 를 가 르 쳐 주 의 뜻 을 행 케 하 소 서 주 의 신 이 선 하 시 니 나 를 공 평 한 땅 에 인 도 하 소 서

11

여 호 와 여, 주 의 이 름 을 인 하 여 나 를 살 리 시 고 주 의 의 로 내 영 혼 을 환 난 에 서 끌 어 내 소 서

12

주 의 인 자 하 심 으 로 나 의 원 수 들 을 끊 으 시 고 내 영 혼 을 괴 롭 게 하 는 자 를 다 멸 하 소 서 나 는 주 의 종 이 니 이 다

Psalms 144


Psalms Chapter 144 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 143

Psalms

Return to Index

Chapter 144

1

( 다 윗 의 시 ) 나 의 반 석 여 호 와 를 찬 송 하 리 로 다 저 가 내 손 을 가 르 쳐 싸 우 게 하 시 며 손 가 락 을 가 르 쳐 치 게 하 시 도 다

2

여 호 와 는 나 의 인 자 시 요, 나 의 요 새 시 요, 나 의 산 성 이 시 요, 나 를 건 지 는 자 시 요, 나 의 방 패 시 요, 나 의 피 난 처 시 요, 내 백 성 을 내 게 복 종 케 하 시 는 자 시 로 다

3

여 호 와 여, 사 람 이 무 엇 이 관 대 주 께 서 저 를 알 아 주 시 며 인 생 이 무 엇 이 관 대 주 께 서 저 를 생 각 하 시 나 이 까

4

사 람 은 헛 것 같 고 그 의 날 은 지 나 가 는 그 림 자 같 으 니 이 다

5

여 호 와 여, 주 의 하 늘 을 드 리 우 고 강 림 하 시 며 산 들 에 접 촉 하 사 연 기 가 발 하 게 하 소 서

6

번 개 를 번 득 이 사 대 적 을 흩 으 시 며 주 의 살 을 발 하 사 저 희 를 파 하 소 서

7

위 에 서 부 터 주 의 손 을 펴 사 나 를 큰 물 과 이 방 인 의 손 에 서 구 하 여 건 지 소 서

8

저 희 입 은 궤 사 를 말 하 며 그 오 른 손 은 거 짓 의 오 른 손 이 니 이 다

9

하 나 님 이 여, 내 가 주 께 새 노 래 로 노 래 하 며 열 줄 비 파 로 주 를 찬 양 하 리 이 다

10

주 는 왕 들 에 게 구 원 을 베 푸 시 는 자 시 요 종 다 윗 을 그 해 하 는 칼 에 서 구 하 시 는 자 시 니 이 다

11

이 방 인 의 손 에 서 나 를 구 하 여 건 지 소 서 저 희 입 은 궤 사 를 말 하 며 그 오 른 손 은 거 짓 의 오 른 손 이 니 이 다

12

우 리 아 들 들 은 어 리 다 가 장 성 한 나 무 같 으 며 우 리 딸 들 은 궁 전 의 식 양 대 로 아 름 답 게 다 듬 은 모 퉁 이 돌 과 같 으 며

13

우 리 의 곳 간 에 는 백 곡 이 가 득 하 며 우 리 의 양 은 들 에 서 천 천 과 만 만 으 로 번 성 하 며

14

우 리 수 소 는 무 겁 게 실 었 으 며 또 우 리 를 침 로 하 는 일 이 나 우 리 가 나 아 가 막 는 일 이 없 으 며 우 리 거 리 에 는 슬 피 부 르 짖 음 이 없 을 진 대

15

이 러 한 백 성 은 복 이 있 나 니 여 호 와 를 자 기 하 나 님 으 로 삼 는 백 성 은 복 이 있 도 다

Psalms 145


Psalms Chapter 145 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 144

Psalms

Return to Index

Chapter 145

1

( 다 윗 의 찬 송 시 ) 왕 이 신 나 의 하 나 님 이 여, 내 가 주 를 높 이 고 영 원 히 주 의 이 름 을 송 축 하 리 이 다

2

내 가 날 마 다 주 를 송 축 하 며 영 영 히 주 의 이 름 을 송 축 하 리 이 다

3

여 호 와 는 광 대 하 시 니 크 게 찬 양 할 것 이 라 그 의 광 대 하 심 을 측 량 치 못 하 리 로 다

4

대 대 로 주 의 행 사 를 크 게 칭 송 하 며 주 의 능 한 일 을 선 포 하 리 로 다

5

주 의 존 귀 하 고 영 광 스 러 운 위 엄 과 주 의 기 사 를 나 는 묵 상 하 리 이 다

6

사 람 들 은 주 의 두 려 운 일 의 세 력 을 말 할 것 이 요 나 도 주 의 광 대 하 심 을 선 포 하 리 이 다

7

저 희 가 주 의 크 신 은 혜 를 기 념 하 여 말 하 며 주 의 의 를 노 래 하 리 이 다

8

여 호 와 는 은 혜 로 우 시 며, 자 비 하 시 며, 노 하 기 를 더 디 하 시 며, 인 자 하 심 이 크 시 도 다

9

여 호 와 께 서 는 만 유 를 선 대 하 시 며 그 지 으 신 모 든 것 에 긍 휼 을 베 푸 시 는 도 다

10

여 호 와 여, 주 의 지 으 신 모 든 것 이 주 께 감 사 하 며 주 의 성 도 가 주 를 송 축 하 리 이 다

11

저 희 가 주 의 나 라 의 영 광 을 말 하 며 주 의 능 을 일 러 서

12

주 의 능 하 신 일 과 주 의 나 라 의 위 엄 의 영 광 을 인 생 에 게 알 게 하 리 이 다

13

주 의 나 라 는 영 원 한 나 라 이 니 주 의 통 치 는 대 대 에 이 르 리 이 다

14

여 호 와 께 서 는 모 든 넘 어 지 는 자 를 붙 드 시 며 비 굴 한 자 를 일 으 키 시 는 도 다

15

중 생 의 눈 이 주 를 앙 망 하 오 니 주 는 때 를 따 라 저 희 에 게 식 물 을 주 시 며

16

손 을 펴 사 모 든 생 물 의 소 원 을 만 족 케 하 시 나 이 다

17

여 호 와 께 서 는 그 모 든 행 위 에 의 로 우 시 며 그 모 든 행 사 에 은 혜 로 우 시 도 다

18

여 호 와 께 서 는 자 기 에 게 간 구 하 는 모 든 자 곧 진 실 하 게 간 구 하 는 모 든 자 에 게 가 까 이 하 시 는 도 다

19

저 는 자 기 를 경 외 하 는 자 의 소 원 을 이 루 시 며 또 저 희 부 르 짖 음 을 들 으 사 구 원 하 시 리 로 다

20

여 호 와 께 서 자 기 를 사 랑 하 는 자 는 다 보 호 하 시 고 악 인 은 다 멸 하 시 리 로 다

21

내 입 이 여 호 와 의 영 예 를 말 하 며 모 든 육 체 가 그 의 성 호 를 영 영 히 송 축 할 지 로 다 !

Psalms 146


Psalms Chapter 146 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 145

Psalms

Return to Index

Chapter 146

1

할 렐 루 야 ! 내 영 혼 아 여 호 와 를 찬 양 하 라 !

2

나 의 생 전 에 여 호 와 를 찬 양 하 며 나 의 평 생 에 내 하 나 님 을 찬 송 하 리 로 다 !

3

방 백 들 을 의 지 하 지 말 며 도 울 힘 이 없 는 인 생 도 의 지 하 지 말 지 니

4

그 호 흡 이 끊 어 지 면 흙 으 로 돌 아 가 서 당 일 에 그 도 모 가 소 멸 하 리 로 다

5

야 곱 의 하 나 님 으 로 자 기 도 움 을 삼 으 며 여 호 와 자 기 하 나 님 에 게 그 소 망 을 두 는 자 는 복 이 있 도 다

6

여 호 와 는 천 지 와 바 다 와 그 중 의 만 물 을 지 으 시 며 영 원 히 진 실 함 을 지 키 시 며

7

압 박 당 하 는 자 를 위 하 여 공 의 로 판 단 하 시 며 주 린 자 에 게 식 물 을 주 시 는 자 시 로 다 여 호 와 께 서 갇 힌 자 를 해 방 하 시 며

8

여 호 와 께 서 소 경 의 눈 을 여 시 며 여 호 와 께 서 비 굴 한 자 를 일 으 키 시 며 여 호 와 께 서 의 인 을 사 랑 하 시 며

9

여 호 와 께 서 객 을 보 호 하 시 며 고 아 와 과 부 를 붙 드 시 고 악 인 의 길 은 굽 게 하 시 는 도 다

10

시 온 아 여 호 와 네 하 나 님 은 영 원 히 대 대 에 통 치 하 시 리 로 다 할 렐 루 야 !

Psalms 147


Psalms Chapter 147 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 146

Psalms

Return to Index

Chapter 147

1

할 렐 루 야 ! 우 리 하 나 님 께 찬 양 함 이 선 함 이 여 찬 송 함 이 아 름 답 고 마 땅 하 도 다

2

여 호 와 께 서 예 루 살 렘 을 세 우 시 며 이 스 라 엘 의 흩 어 진 자 를 모 으 시 며

3

상 심 한 자 를 고 치 시 며 저 희 상 처 를 싸 매 시 는 도 다

4

저 가 별 의 수 효 를 계 수 하 시 고 저 희 를 다 이 름 대 로 부 르 시 는 도 다

5

우 리 주 는 광 대 하 시 며 능 력 이 많 으 시 며 그 지 혜 가 무 궁 하 시 도 다

6

여 호 와 께 서 겸 손 한 자 는 붙 드 시 고 악 인 은 땅 에 엎 드 러 뜨 리 시 는 도 다

7

감 사 함 으 로 여 호 와 께 노 래 하 며 수 금 으 로 하 나 님 께 찬 양 할 지 어 다 !

8

저 가 구 름 으 로 하 늘 을 덮 으 시 며 땅 을 위 하 여 비 를 예 비 하 시 며 산 에 풀 이 자 라 게 하 시 며

9

들 짐 승 과 우 는 까 마 귀 새 끼 에 게 먹 을 것 을 주 시 는 도 다

10

여 호 와 는 말 의 힘 을 즐 거 워 아 니 하 시 며 사 람 의 다 리 도 기 뻐 아 니 하 시 고

11

자 기 를 경 외 하 는 자 와 그 인 자 하 심 을 바 라 는 자 들 을 기 뻐 하 시 는 도 다

12

예 루 살 렘 아 여 호 와 를 찬 송 할 지 어 다 ! 시 온 아 네 하 나 님 을 찬 양 할 지 어 다 !

13

저 가 네 문 빗 장 을 견 고 히 하 시 고 너 의 가 운 데 자 녀 에 게 복 을 주 셨 으 며

14

네 경 내 를 평 안 케 하 시 고 아 름 다 운 밀 로 너 를 배 불 리 시 며

15

그 명 을 땅 에 보 내 시 니 그 말 씀 이 속 히 달 리 는 도 다

16

눈 을 양 털 같 이 내 리 시 며 서 리 를 재 같 이 흩 으 시 며

17

우 박 을 떡 부 스 러 기 같 이 뿌 리 시 나 니 누 가 능 히 그 추 위 를 감 당 하 리 요

18

그 말 씀 을 보 내 사 그 것 들 을 녹 이 시 고 바 람 을 불 게 하 신 즉 물 이 흐 르 는 도 다

19

저 가 그 말 씀 을 야 곱 에 게 보 이 시 며 그 율 례 와 규 례 를 이 스 라 엘 에 게 보 이 시 는 도 다

20

아 무 나 라 에 게 도 이 같 이 행 치 아 니 하 셨 나 니 저 희 는 그 규 례 를 알 지 못 하 였 도 다 할 렐 루 야 !

Psalms 148


Psalms Chapter 148 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 147

Psalms

Return to Index

Chapter 148

1

할 렐 루 야 ! 하 늘 에 서 여 호 와 를 찬 양 하 며 높 은 데 서 찬 양 할 지 어 다 !

2

그 의 모 든 사 자 여 찬 양 하 며 모 든 군 대 여 찬 양 할 지 어 다 !

3

해 와 달 아 찬 양 하 며 광 명 한 별 들 아 찬 양 할 지 어 다 !

4

하 늘 의 하 늘 도 찬 양 하 며 하 늘 위 에 있 는 물 들 도 찬 양 할 지 어 다 !

5

그 것 들 이 여 호 와 의 이 름 을 찬 양 할 것 은 저 가 명 하 시 매 지 음 을 받 았 음 이 로 다

6

저 가 또 그 것 들 을 영 영 히 세 우 시 고 폐 치 못 할 명 을 정 하 셨 도 다

7

너 희 용 들 과 바 다 여 땅 에 서 여 호 와 를 찬 양 하 라 !

8

불 과 우 박 과 눈 과 안 개 와 그 말 씀 을 좇 는 광 풍 이 며

9

산 들 과 모 든 작 은 산 과 과 목 과 모 든 백 향 목 이 며

10

짐 승 과 모 든 가 축 과 기 는 것 과 나 는 새 며

11

세 상 의 왕 들 과 모 든 백 성 과 방 백 과 땅 의 모 든 사 사 며

12

청 년 남 자 와 처 녀 와 노 인 과 아 이 들 아

13

다 여 호 와 의 이 름 을 찬 양 할 지 어 다 그 이 름 이 홀 로 높 으 시 며 그 영 광 이 천 지 에 뛰 어 나 심 이 로 다

14

저 가 그 백 성 의 뿔 을 높 이 셨 으 니 저 는 모 든 성 도 곧 저 를 친 근 히 하 는 이 스 라 엘 자 손 의 찬 양 거 리 로 다 할 렐 루 야 !

Psalms 149


Psalms Chapter 149 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 148

Psalms

Return to Index

Chapter 149

1

할 렐 루 야 ! 새 노 래 로 여 호 와 께 노 래 하 며 성 도 의 회 중 에 서 찬 양 할 지 어 다 !

2

이 스 라 엘 은 자 기 를 지 으 신 자 로 인 하 여 즐 거 워 하 며 시 온 의 자 민 저 희 의 왕 으 로 인 하 여 즐 거 워 할 지 어 다

3

춤 추 며 그 의 이 름 을 찬 양 하 며 소 고 와 수 금 으 로 그 를 찬 양 할 지 어 다 !

4

여 호 와 께 서 는 자 기 백 성 을 기 뻐 하 시 며 겸 손 한 자 를 구 원 으 로 아 름 답 게 하 심 이 로 다

5

성 도 들 은 영 광 중 에 즐 거 워 하 며 저 희 침 상 에 서 기 쁨 으 로 노 래 할 지 어 다

6

그 입 에 는 하 나 님 의 존 영 이 요 그 수 중 에 는 두 날 가 진 칼 이 로 다

7

이 것 으 로 열 방 에 보 수 하 며 민 족 들 을 벌 하 며

8

저 희 왕 들 은 사 슬 로, 저 희 귀 인 은 철 고 랑 으 로 결 박 하 고

9

기 록 한 판 단 대 로 저 희 에 게 시 행 할 지 로 다 이 런 영 광 은 그 모 든 성 도 에 게 있 도 다 할 렐 루 야 !

Psalms 150


Psalms Chapter 150 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 149

Psalms

Return to Index

Chapter 150

1

할 렐 루 야 ! 그 성 소 에 서 하 나 님 을 찬 양 하 며 그 권 능 의 궁 창 에 서 그 를 찬 양 할 지 어 다 !

2

그 의 능 하 신 행 동 을 인 하 여 찬 양 하 며 그 의 지 극 히 광 대 하 심 을 좇 아 찬 양 할 지 어 다 !

3

나 팔 소 리 로 찬 양 하 며 비 파 와 수 금 으 로 찬 양 할 지 어 다 !

4

소 고 치 며 춤 추 어 찬 양 하 며 현 악 과 퉁 소 로 찬 양 할 지 어 다 !

5

큰 소 리 나 는 제 금 으 로 찬 양 하 며 높 은 소 리 나 는 제 금 으 로 찬 양 할 지 어 다 !

6

호 흡 이 있 는 자 마 다 여 호 와 를 찬 양 할 지 어 다 ! 할 렐 루 야 !

Proverbs 1


Proverbs Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Psalms 150

Proverbs

Return to Index

Chapter 1

1

다 윗 의 아 들 이 스 라 엘 왕 솔 로 몬 의 잠 언 이 라

2

이 는 지 혜 와 훈 계 를 알 게 하 며 명 철 의 말 씀 을 깨 닫 게 하 며

3

지 혜 롭 게, 의 롭 게, 공 평 하 게, 정 직 하 게, 행 할 일 에 대 하 여 훈 계 를 받 게 하 며

4

어 리 석 은 자 로 슬 기 롭 게 하 며 젊 은 자 에 게 지 식 과 근 신 함 을 주 기 위 한 것 이 니

5

지 혜 있 는 자 는 듣 고 학 식 이 더 할 것 이 요 명 철 한 자 는 모 략 을 얻 을 것 이 라

6

잠 언 과 비 유 와 지 혜 있 는 자 의 말 과 그 오 묘 한 말 을 깨 달 으 리 라

7

여 호 와 를 경 외 하 는 것 이 지 식 의 근 본 이 어 늘 미 련 한 자 는 지 혜 와 훈 계 를 멸 시 하 느 니 라

8

내 아 들 아 네 아 비 의 훈 계 를 들 으 며 네 어 미 의 법 을 떠 나 지 말 라

9

이 는 네 머 리 의 아 름 다 운 관 이 요 네 목 의 금 사 슬 이 니 라

10

내 아 들 아 악 한 자 가 너 를 꾈 지 라 도 좇 지 말 라

11

내 아 들 아 악 한 자 가 너 를 꾈 지 라 도 좇 지 말 라

12

그 들 이 네 게 말 하 기 를 우 리 와 함 께 가 자 우 리 가 가 만 히 엎 드 렸 다 가 사 람 의 피 를 흘 리 자 죄 없 는 자 를 까 닭 없 이 숨 어 기 다 리 다 가

13

음 부 같 이 그 들 을 산 채 로 삼 키 며 무 덤 에 내 려 가 는 자 같 게 통 으 로 삼 키 자

14

우 리 가 온 갖 보 화 를 얻 으 며 빼 앗 은 것 으 로 우 리 집 에 채 우 리 니

15

너 는 우 리 와 함 께 제 비 를 뽑 고 우 리 가 함 께 전 대 하 나 만 두 자 할 지 라 도

16

내 아 들 아 그 들 과 함 께 길 에 다 니 지 말 라 네 발 을 금 하 여 그 길 을 밟 지 말 라

17

대 저 그 발 은 악 으 로 달 려 가 며 피 를 흘 리 는 데 빠 름 이 니 라

18

무 릇 새 가 그 물 치 는 것 을 보 면 헛 일 이 겠 거 늘

19

그 들 의 가 만 히 엎 드 림 은 자 기 의 피 를 흘 릴 뿐 이 요 숨 어 기 다 림 은 자 기 의 생 명 을 해 할 뿐 이 니

20

무 릇 이 를 탐 하 는 자 의 길 은 다 이 러 하 여 자 기 의 생 명 을 잃 게 하 느 니 라

21

지 혜 가 길 거 리 에 서 부 르 며 광 장 에 서 소 리 를 높 이 며

22

훤 화 하 는 길 머 리 에 서 소 리 를 지 르 며 성 문 어 귀 와 성 중 에 서 그 소 리 를 발 하 여 가 로 되

23

너 희 어 리 석 은 자 들 은 어 리 석 음 을 좋 아 하 며 거 만 한 자 들 은 거 만 을 기 뻐 하 며 미 련 한 자 들 은 지 식 을 미 워 하 니 어 느 때 까 지 하 겠 느 냐

24

나 의 책 망 을 듣 고 돌 이 키 라 보 라 내 가 나 의 신 을 너 희 에 게 부 어 주 며 나 의 말 을 너 희 에 게 보 이 리 라

25

내 가 부 를 지 라 도 너 희 가 듣 기 싫 어 하 였 고 내 가 손 을 펼 지 라 도 돌 아 보 는 자 가 없 었 고

26

도 리 어 나 의 모 든 교 훈 을 멸 시 하 며 나 의 책 망 을 받 지 아 니 하 였 은 즉

27

너 희 가 재 앙 을 만 날 때 에 내 가 웃 을 것 이 며 너 희 에 게 두 려 움 이 임 할 때 에 내 가 비 웃 으 리 라

28

너 희 의 두 려 움 이 광 풍 같 이 임 하 겠 고 너 희 의 재 앙 이 폭 풍 같 이 임 하 리 니

29

그 때 에 너 희 가 나 를 부 르 리 라 그 래 도 내 가 대 답 지 아 니 하 겠 고 부 지 런 히 나 를 찾 으 리 라 그 래 도 나 를 만 나 지 못 하 리 니

30

대 저 너 희 가 지 식 을 미 워 하 며 여 호 와 경 외 하 기 를 즐 거 워 하 지 아 니 하 며

31

나 의 교 훈 을 받 지 아 니 하 고 나 의 모 든 책 망 을 업 신 여 겼 음 이 라

32

그 러 므 로 자 기 행 위 의 열 매 를 먹 으 며 자 기 꾀 에 배 부 르 리 라

33

어 리 석 은 자 의 퇴 보 는 자 기 를 죽 이 며 미 련 한 자 의 안 일 은 자 기 를 멸 망 시 키 려 니 와

34

오 직 나 를 듣 는 자 는 안 연 히 살 며 재 앙 의 두 려 움 이 없 이 평 안 하 리 라

Proverbs 2


Proverbs Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

내 아 들 아 네 가 만 일 나 의 말 을 받 으 며 나 의 계 명 을 네 게 간 직 하 며

2

네 귀 를 지 혜 에 기 울 이 며 네 마 음 을 명 철 에 두 며

3

지 식 을 불 러 구 하 며 명 철 을 얻 으 려 고 소 리 를 높 이 며

4

은 을 구 하 는 것 같 이 그 것 을 구 하 며 감 추 인 보 배 를 찾 는 것 같 이 그 것 을 찾 으 면

5

여 호 와 경 외 하 기 를 깨 달 으 며 하 나 님 을 알 게 되 리 니

6

대 저 여 호 와 는 지 혜 를 주 시 며 지 식 과 명 철 을 그 입 에 서 내 심 이 며

7

그 는 정 직 한 자 를 위 하 여 완 전 한 지 혜 를 예 비 하 시 며 행 실 이 온 전 한 자 에 게 방 패 가 되 시 나 니

8

대 저 그 는 공 평 의 길 을 보 호 하 시 며 그 성 도 들 의 길 을 보 전 하 려 하 심 이 니 라

9

그 런 즉 네 가 공 의 와 공 평 과 정 직 곧 모 든 선 한 길 을 깨 달 을 것 이 라

10

곧 지 혜 가 네 마 음 에 들 어 가 며 지 식 이 네 영 혼 에 즐 겁 게 될 것 이 요

11

근 신 이 너 를 지 키 며 명 철 이 너 를 보 호 하 여

12

악 한 자 의 길 과 패 역 을 말 하 는 자 에 게 서 건 져 내 리 라

13

이 무 리 는 정 직 한 길 을 떠 나 어 두 운 길 로 행 하 며

14

행 악 하 기 를 기 뻐 하 며 악 인 의 패 역 을 즐 거 워 하 나 니

15

그 길 은 구 부 러 지 고 그 행 위 는 패 역 하 리 라

16

지 혜 가 또 너 를 음 녀 에 게 서, 말 로 호 리 는 이 방 계 집 에 게 서 구 원 하 리 니

17

그 는 소 시 의 짝 을 버 리 며 그 하 나 님 의 언 약 을 잊 어 버 린 자 라

18

그 집 은 사 망 으 로, 그 길 은 음 부 로 기 울 어 졌 나 니

19

누 구 든 지 그 에 게 로 가 는 자 는 돌 아 오 지 못 하 며 또 생 명 길 을 얻 지 못 하 느 니 라

20

지 혜 가 너 로 선 한 자 의 길 로 행 하 게 하 며 또 의 인 의 길 을 지 키 게 하 리 니

21

대 저 정 직 한 자 는 땅 에 거 하 며 완 전 한 자 는 땅 에 남 아 있 으 리 라

22

그 러 나 악 인 은 땅 에 서 끊 어 지 겠 고 궤 휼 한 자 는 땅 에 서 뽑 히 리 라

Proverbs 3


Proverbs Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

내 아 들 아 나 의 법 을 잊 어 버 리 지 말 고 네 마 음 으 로 나 의 명 령 을 지 키 라

2

그 리 하 면 그 것 이 너 로 장 수 하 여 많 은 해 를 누 리 게 하 며 평 강 을 더 하 게 하 리 라

3

인 자 와 진 리 로 네 게 서 떠 나 지 않 게 하 고 그 것 을 네 목 에 매 며 네 마 음 판 에 새 기 라

4

그 리 하 면 네 가 하 나 님 과 사 람 앞 에 서 은 총 과 귀 중 히 여 김 을 받 으 리 라

5

너 는 마 음 을 다 하 여 여 호 와 를 의 뢰 하 고 네 명 철 을 의 지 하 지 말 라

6

너 는 범 사 에 그 를 인 정 하 라 ! 그 리 하 면 네 길 을 지 도 하 시 리 라

7

스 스 로 지 혜 롭 게 여 기 지 말 지 어 다 여 호 와 를 경 외 하 며 악 을 떠 날 지 어 다

8

이 것 이 네 몸 에 양 약 이 되 어 네 골 수 로 윤 택 하 게 하 리 라

9

네 재 물 과 네 소 산 물 의 처 음 익 은 열 매 로 여 호 와 를 공 경 하 라

10

그 리 하 면 네 창 고 가 가 득 히 차 고 네 즙 틀 에 새 포 도 즙 이 넘 치 리 라

11

내 아 들 아 여 호 와 의 징 계 를 경 히 여 기 지 말 라 그 꾸 지 람 을 싫 어 하 지 말 라

12

대 저 여 호 와 께 서 그 사 랑 하 시 는 자 를 징 계 하 시 기 를 마 치 아 비 가 그 기 뻐 하 는 아 들 을 징 계 함 같 이 하 시 느 니 라

13

지 혜 를 얻 은 자 와 명 철 을 얻 은 자 는 복 이 있 나 니

14

이 는 지 혜 를 얻 는 것 이 은 을 얻 는 것 보 다 낫 고 그 이 익 이 정 금 보 다 나 음 이 니 라

15

지 혜 는 진 주 보 다 귀 하 니 너 의 사 모 하 는 모 든 것 으 로 이 에 비 교 할 수 없 도 다

16

그 우 편 손 에 는 장 수 가 있 고, 그 좌 편 손 에 는 부 귀 가 있 나 니

17

그 길 은 즐 거 운 길 이 요 그 첩 경 은 다 평 강 이 니 라

18

지 혜 는 그 얻 은 자 에 게 생 명 나 무 라 지 혜 를 가 진 자 는 복 되 도 다

19

여 호 와 께 서 는 지 혜 로 땅 을 세 우 셨 으 며 명 철 로 하 늘 을 굳 게 펴 셨 고

20

그 지 식 으 로 해 양 이 갈 라 지 게 하 셨 으 며 공 중 에 서 이 슬 이 내 리 게 하 셨 느 니 라

21

내 아 들 아 완 전 한 지 혜 와 근 신 을 지 키 고 이 것 들 로 네 눈 앞 에 서 떠 나 지 않 게 하 라

22

그 리 하 면 그 것 이 네 영 혼 의 생 명 이 되 며 네 목 에 장 식 이 되 리 니

23

네 가 네 길 을 안 연 히 행 하 겠 고 네 발 이 거 치 지 아 니 하 겠 으 며

24

네 가 누 울 때 에 두 려 워 하 지 아 니 하 겠 고 네 가 누 운 즉 네 잠 이 달 리 로 다

25

너 는 창 졸 간 의 두 려 움 이 나 악 인 의 멸 망 이 임 할 때 나 두 려 워 하 지 말 라

26

대 저 여 호 와 는 너 의 의 지 할 자 이 시 라 네 발 을 지 켜 걸 리 지 않 게 하 시 리 라

27

네 손 이 선 을 베 풀 힘 이 있 거 든 마 땅 히 받 을 자 에 게 베 풀 기 를 아 끼 지 말 며

28

네 게 있 거 든 이 웃 에 게 이 르 기 를 갔 다 가 다 시 오 라 내 일 주 겠 노 라 하 지 말 며

29

네 이 웃 이 네 곁 에 서 안 연 히 살 거 든 그 를 모 해 하 지 말 며

30

사 람 이 네 게 악 을 행 하 지 아 니 하 였 거 든 까 닭 없 이 더 불 어 다 투 지 말 며

31

포 학 한 자 를 부 러 워 하 지 말 며 그 아 무 행 위 든 지 좇 지 말 라

32

대 저 패 역 한 자 는 여 호 와 의 미 워 하 심 을 입 거 니 와 정 직 한 자 에 게 는 그 의 교 통 하 심 이 있 으 며

33

악 인 의 집 에 는 여 호 와 의 저 주 가 있 거 니 와 의 인 의 집 에 는 복 이 있 느 니 라

34

진 실 로 그 는 거 만 한 자 를 비 웃 으 시 며 겸 손 한 자 에 게 은 혜 를 베 푸 시 나 니

35

지 혜 로 운 자 는 영 광 을 기 업 으 로 받 거 니 와 미 련 한 자 의 현 달 함 은 욕 이 되 느 니 라

Proverbs 4


Proverbs Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

아 들 들 아 아 비 의 훈 계 를 들 으 며 명 철 을 얻 기 에 주 의 하 라

2

내 가 선 한 도 리 를 너 희 에 게 전 하 노 니 내 법 을 떠 나 지 말 라

3

나 도 내 아 버 지 에 게 아 들 이 었 었 으 며 내 어 머 니 보 기 에 유 약 한 외 아 들 이 었 었 노 라

4

아 버 지 가 내 게 가 르 쳐 이 르 기 를 내 말 을 네 마 음 에 두 라 내 명 령 을 지 키 라 그 리 하 면 살 리 라

5

지 혜 를 얻 으 며 명 철 을 얻 으 라 내 입 의 말 을 잊 지 말 며 어 기 지 말 라

6

지 혜 를 버 리 지 말 라 그 가 너 를 보 호 하 리 라 그 를 사 랑 하 라 그 가 너 를 지 키 리 라

7

지 혜 가 제 일 이 니 지 혜 를 얻 으 라 ! 무 릇 너 의 얻 은 것 을 가 져 명 철 을 얻 을 지 니 라

8

그 를 높 이 라 그 리 하 면 그 가 너 를 높 이 들 리 라 만 일 그 를 품 으 면 그 가 너 를 영 화 롭 게 하 리 라

9

그 가 아 름 다 운 관 을 네 머 리 에 두 겠 고 영 화 로 운 면 류 관 을 네 게 주 리 라 하 였 느 니 라

10

내 아 들 아 들 으 라 내 말 을 받 으 라 ! 그 리 하 면 네 생 명 의 해 가 길 리 라

11

내 가 지 혜 로 운 길 로 네 게 가 르 쳤 으 며 정 직 한 첩 경 으 로 너 를 인 도 하 였 은 즉

12

다 닐 때 에 네 걸 음 이 곤 란 하 지 아 니 하 겠 고 달 려 갈 때 에 실 족 하 지 아 니 하 리 라

13

훈 계 를 굳 게 잡 아 놓 치 지 말 고 지 키 라 이 것 이 네 생 명 이 니 라

14

사 특 한 자 의 첩 경 에 들 어 가 지 말 며 악 인 의 길 로 다 니 지 말 지 어 다

15

그 길 을 피 하 고 지 나 가 지 말 며 돌 이 켜 떠 나 갈 지 어 다

16

그 들 은 악 을 행 하 지 못 하 면 자 지 못 하 며 사 람 을 넘 어 뜨 리 지 못 하 면 잠 이 오 지 아 니 하 며

17

불 의 의 떡 을 먹 으 며 강 포 의 술 을 마 심 이 니 라

18

의 인 의 길 은 돋 는 햇 볕 같 아 서 점 점 빛 나 서 원 만 한 광 명 에 이 르 거 니 와

19

악 인 의 길 은 어 둠 같 아 서 그 가 거 쳐 넘 어 져 도 그 것 이 무 엇 인 지 깨 닫 지 못 하 느 니 라

20

내 아 들 아 내 말 에 주 의 하 며 나 의 이 르 는 것 에 네 귀 를 기 울 이 라

21

그 것 을 네 눈 에 서 떠 나 게 말 며 네 마 음 속 에 지 키 라

22

그 것 은 얻 는 자 에 게 생 명 이 되 며 그 온 육 체 의 건 강 이 됨 이 니 라

23

무 릇 지 킬 만 한 것 보 다 더 욱 네 마 음 을 지 키 라 생 명 의 근 원 이 이 에 서 남 이 니 라

24

궤 휼 을 네 입 에 서 버 리 며 사 곡 을 네 입 술 에 서 멀 리 하 라

25

네 눈 은 바 로 보 며 네 눈 꺼 풀 은 네 앞 을 곧 게 살 펴

26

네 발 의 행 할 첩 경 을 평 탄 케 하 며 네 모 든 길 을 든 든 히 하 라

27

우 편 으 로 나 좌 편 으 로 나 치 우 치 지 말 고 네 발 을 악 에 서 떠 나 게 하 라

Proverbs 5


Proverbs Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

내 아 들 아 내 지 혜 에 주 의 하 며 내 명 철 에 네 귀 를 기 울 여 서

2

근 신 을 지 키 며 네 입 술 로 지 식 을 지 키 도 록 하 라

3

대 저 음 녀 의 입 술 은 꿀 을 떨 어 뜨 리 며 그 입 은 기 름 보 다 미 끄 러 우 나

4

나 중 은 쑥 같 이 쓰 고 두 날 가 진 칼 같 이 날 카 로 우 며

5

그 발 은 사 지 로 내 려 가 며 그 걸 음 은 음 부 로 나 아 가 나 니

6

그 는 생 명 의 평 탄 한 길 을 찾 지 못 하 며 자 기 길 이 든 든 치 못 하 여 그 것 을 깨 닫 지 못 하 느 니 라

7

그 런 즉 아 들 들 아 나 를 들 으 며 내 입 의 말 을 버 리 지 말 고

8

네 길 을 그 에 게 서 멀 리 하 라 그 집 문 에 도 가 까 이 가 지 말 라

9

두 렵 건 대 네 존 영 이 남 에 게 잃 어 버 리 게 되 며 네 수 한 이 잔 포 자 에 게 빼 앗 기 게 될 까 하 노 라

10

두 렵 건 대 타 인 이 네 재 물 로 충 족 하 게 되 며 네 수 고 한 것 이 외 인 의 집 에 있 게 될 까 하 노 라

11

두 렵 건 대 마 지 막 에 이 르 러 네 몸 네 육 체 가 쇠 패 할 때 에 네 가 한 탄 하 여

12

말 하 기 를 내 가 어 찌 하 여 훈 계 를 싫 어 하 며 내 마 음 이 꾸 지 람 을 가 벼 이 여 기 고

13

내 선 생 의 목 소 리 를 청 종 치 아 니 하 며 나 를 가 르 치 는 이 에 게 귀 를 기 울 이 지 아 니 하 였 던 고

14

많 은 무 리 들 이 모 인 중 에 서 모 든 악 에 거 의 빠 지 게 되 었 었 노 라 하 게 될 까 하 노 라

15

너 는 네 우 물 에 서 물 을 마 시 며 네 샘 에 서 흐 르 는 물 을 마 시 라

16

어 찌 하 여 네 샘 물 을 집 밖 으 로 넘 치 게 하 겠 으 며 네 도 랑 물 을 거 리 로 흘 러 가 게 하 겠 느 냐

17

그 물 로 네 게 만 있 게 하 고 타 인 으 로 더 불 어 그 것 을 나 누 지 말 라

18

네 샘 으 로 복 되 게 하 라 ! 네 가 젊 어 서 취 한 아 내 를 즐 거 워 하 라

19

그 는 사 랑 스 러 운 암 사 슴 같 고 아 름 다 운 암 노 루 같 으 니 너 는 그 품 을 항 상 족 하 게 여 기 며 그 사 랑 을 항 상 연 모 하 라

20

내 아 들 아 어 찌 하 여 음 녀 를 연 모 하 겠 으 며 어 찌 하 여 이 방 계 집 의 가 슴 을 안 겠 느 냐

21

대 저 사 람 의 길 은 여 호 와 의 눈 앞 에 있 나 니 그 가 그 모 든 길 을 평 탄 케 하 시 느 니 라

22

악 인 은 자 기 의 악 에 걸 리 며 그 죄 의 줄 에 매 이 나 니

23

그 는 훈 계 를 받 지 아 니 함 을 인 하 여 죽 겠 고 미 련 함 이 많 음 을 인 하 여 혼 미 하 게 되 느 니 라

Proverbs 6


Proverbs Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

내 아 들 아 네 가 만 일 이 웃 을 위 하 여 담 보 하 며 타 인 을 위 하 여 보 증 하 였 으 면

2

네 입 의 말 로 네 가 얽 혔 으 며 네 입 의 말 로 인 하 여 잡 히 게 되 었 느 니 라

3

내 아 들 아 네 가 네 이 웃 의 손 에 빠 졌 은 즉 이 같 이 하 라 너 는 곧 가 서 겸 손 히 네 이 웃 에 게 간 구 하 여 스 스 로 구 원 하 되

4

네 눈 으 로 잠 들 게 하 지 말 며 눈 꺼 풀 로 감 기 게 하 지 말 고

5

노 루 가 사 냥 군 의 손 에 서 벗 어 나 는 것 같 이 새 가 그 물 치 는 자 의 손 에 서 벗 어 나 는 것 같 이 스 스 로 구 원 하 라

6

게 으 른 자 여 개 미 에 게 로 가 서 그 하 는 것 을 보 고 지 혜 를 얻 으 라

7

개 미 는 두 령 도 없 고 간 역 자 도 없 고 주 권 자 도 없 으 되

8

먹 을 것 을 여 름 동 안 에 예 비 하 며 추 수 때 에 양 식 을 모 으 느 니 라

9

게 으 른 자 여 네 가 어 느 때 까 지 눕 겠 느 냐 ? 네 가 어 느 때 에 잠 이 깨 어 일 어 나 겠 느 나 ?

10

좀 더 자 자, 좀 더 졸 자, 손 을 모 으 고 좀 더 눕 자 하 면

11

네 빈 궁 이 강 도 같 이 오 며 네 곤 핍 이 군 사 같 이 이 르 리 라

12

불 량 하 고 악 한 자 는 그 행 동 에 궤 휼 한 입 을 벌 리 며

13

눈 짓 을 하 며 발 로 뜻 을 보 이 며 손 가 락 질 로 알 게 하 며

14

그 마 음 에 패 역 을 품 으 며 항 상 악 을 꾀 하 여 다 툼 을 일 으 키 는 자 라

15

그 러 므 로 그 재 앙 이 갑 자 기 임 한 즉 도 움 을 얻 지 못 하 고 당 장 에 패 망 하 리 라

16

여 호 와 의 미 워 하 시 는 것 곧 그 마 음 에 싫 어 하 시 는 것 이 육 칠 가 지 니

17

곧 교 만 한 눈 과, 거 짓 된 혀 와, 무 죄 한 자 의 피 를 흘 리 는 손 과,

18

악 한 계 교 를 꾀 하 는 마 음 과, 빨 리 악 으 로 달 려 가 는 발 과,

19

거 짓 을 말 하 는 망 령 된 증 인 과, 및 형 제 사 이 를 이 간 하 는 자 니 라

20

내 아 들 아 네 아 비 의 명 령 을 지 키 며 네 어 미 의 법 을 떠 나 지 말 고

21

그 것 을 항 상 네 마 음 에 새 기 며 네 목 에 매 라

22

그 것 이 너 의 다 닐 때 에 너 를 인 도 하 며 너 의 잘 때 에 너 를 보 호 하 며 너 의 깰 때 에 너 로 더 불 어 말 하 리 니

23

대 저 명 령 은 등 불 이 요 법 은 빛 이 요 훈 계 의 책 망 은 곧 생 명 의 길 이 라

24

이 것 이 너 를 지 켜 서 악 한 계 집 에 게, 이 방 계 집 의 혀 로 호 리 는 말 에 빠 지 지 않 게 하 리 라

25

네 마 음 에 그 아 름 다 운 색 을 탐 하 지 말 며 그 눈 꺼 풀 에 홀 리 지 말 라

26

음 녀 로 인 하 여 사 람 이 한 조 각 떡 만 남 게 됨 이 며 음 란 한 계 집 은 귀 한 생 명 을 사 냥 함 이 니 라

27

사 람 이 불 을 품 에 품 고 야 어 찌 그 옷 이 타 지 아 니 하 겠 으 며

28

사 람 이 숯 불 을 밟 고 야 어 찌 그 발 이 데 지 아 니 하 겠 느 냐 ?

29

남 의 아 내 와 통 간 하 는 자 도 이 와 같 을 것 이 라 무 릇 그 를 만 지 기 만 하 는 자 도 죄 없 게 되 지 아 니 하 리 라

30

도 적 이 만 일 주 릴 때 에 배 를 채 우 려 고 도 적 질 하 면 사 람 이 그 를 멸 시 치 는 아 니 하 려 니 와

31

들 키 면 칠 배 를 갚 아 야 하 리 니 심 지 어 자 기 집 에 있 는 것 을 다 내 어 주 게 되 리 라

32

부 녀 와 간 음 하 는 자 는 무 지 한 자 라 이 것 을 행 하 는 자 는 자 기 의 영 혼 을 망 하 게 하 며

33

상 함 과 능 욕 을 받 고 부 끄 러 움 을 씻 을 수 없 게 되 나 니

34

그 남 편 이 투 기 함 으 로 분 노 하 여 원 수 를 갚 는 날 에 용 서 하 지 아 니 하 고

35

아 무 벌 금 도 돌 아 보 지 아 니 하 며 많 은 선 물 을 줄 지 라 도 듣 지 아 니 하 리 라

Proverbs 7


Proverbs Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

내 아 들 아 내 말 을 지 키 며 내 명 령 을 네 게 간 직 하 라

2

내 명 령 을 지 켜 서 살 며 내 법 을 네 눈 동 자 처 럼 지 키 라 !

3

이 것 을 네 손 가 락 에 매 며 이 것 을 네 마 음 판 에 새 기 라

4

지 혜 에 게 너 는 내 누 이 라 하 며 명 철 에 게 너 는 내 친 족 이 라 하 라

5

그 리 하 면 이 것 이 너 를 지 켜 서 음 녀 에 게, 말 로 호 리 는 이 방 계 집 에 게 빠 지 지 않 게 하 리 라

6

내 가 내 집 들 창 으 로, 살 창 으 로 내 어 다 보 다 가

7

어 리 석 은 자 중 에, 소 년 중 에 한 지 혜 없 는 자 를 보 았 노 라

8

그 가 거 리 를 지 나 음 녀 의 골 목 모 퉁 이 로 가 까 이 하 여 그 집 으 로 들 어 가 는 데

9

저 물 때, 황 혼 때, 깊 은 밤 흑 암 중 에 라

10

그 때 에 기 생 의 옷 을 입 은 간 교 한 계 집 이 그 를 맞 으 니

11

이 계 집 은 떠 들 며 완 패 하 며 그 발 이 집 에 머 물 지 아 니 하 여

12

어 떤 때 에 는 거 리, 어 떤 때 에 는 광 장 모 퉁 이, 모 퉁 이 에 서 서 사 람 을 기 다 리 는 자 라

13

그 계 집 이 그 를 붙 잡 고 입 을 맞 추 며 부 끄 러 움 을 모 르 는 얼 굴 로 말 하 되

14

내 가 화 목 제 를 드 려 서 서 원 한 것 을 오 늘 날 갚 았 노 라

15

이 러 므 로 내 가 너 를 맞 으 려 고 나 와 서 네 얼 굴 을 찾 다 가 너 를 만 났 도 다

16

내 침 상 에 는 화 문 요 와 애 굽 의 문 채 있 는 이 불 을 폈 고

17

몰 약 과 침 향 과 계 피 를 뿌 렸 노 라

18

오 라, 우 리 가 아 침 까 지 흡 족 하 게 서 로 사 랑 하 며 사 랑 함 으 로 희 락 하 자

19

남 편 은 집 을 떠 나 먼 길 을 갔 는 데

20

은 주 머 니 를 가 졌 은 즉 보 름 에 나 집 에 돌 아 오 리 라 하 여

21

여 러 가 지 고 운 말 로 혹 하 게 하 며 입 술 의 호 리 는 말 로 꾀 므 로

22

소 년 이 곧 그 를 따 랐 으 니 소 가 푸 주 로 가 는 것 같 고 미 련 한 자 가 벌 을 받 으 려 고 쇠 사 슬 에 매 이 러 가 는 것 과 일 반 이 라

23

필 경 은 살 이 그 간 을 뚫 기 까 지 에 이 를 것 이 라 새 가 빨 리 그 물 로 들 어 가 되 그 생 명 을 잃 어 버 릴 줄 을 알 지 못 함 과 일 반 이 니 라

24

아 들 들 아 나 를 듣 고 내 입 의 말 에 주 의 하 라

25

네 마 음 이 음 녀 의 길 로 치 우 치 지 말 며 그 길 에 미 혹 지 말 지 어 다

26

대 저 그 가 많 은 사 람 을 상 하 여 엎 드 러 지 게 하 였 나 니 그 에 게 죽 은 자 가 허 다 하 니 라

27

그 집 은 음 부 의 길 이 라 사 망 의 방 으 로 내 려 가 느 니 라

Proverbs 8


Proverbs Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

지 혜 가 부 르 지 아 니 하 느 냐 명 철 이 소 리 를 높 이 지 아 니 하 느 냐

2

그 가 길 가 의 높 은 곳 과 사 거 리 에 서 며

3

성 문 곁 과 문 어 귀 와 여 러 출 입 하 는 문 에 서 불 러 가 로 되

4

사 람 들 아 내 가 너 희 를 부 르 며 내 가 인 자 들 에 게 소 리 를 높 이 노 라

5

어 리 석 은 자 들 아 너 희 는 명 철 할 지 니 라 미 련 한 자 들 아 너 희 는 마 음 이 밝 을 지 니 라 너 희 는 들 을 지 어 다

6

내 가 가 장 선 한 것 을 말 하 리 라 내 입 술 을 열 어 정 직 을 내 리 라

7

내 입 은 진 리 를 말 하 며 내 입 술 은 악 을 미 워 하 느 니 라

8

내 입 의 말 은 다 의 로 운 즉 그 가 운 데 굽 은 것 과 패 역 한 것 이 없 나 니

9

이 는 다 총 명 있 는 자 의 밝 히 아 는 바 요 지 식 얻 은 자 의 정 직 히 여 기 는 바 니 라

10

너 희 가 은 을 받 지 말 고 나 의 훈 계 를 받 으 며 정 금 보 다 지 식 을 얻 으 라

11

대 저 지 혜 는 진 주 보 다 나 으 므 로 무 릇 원 하 는 것 을 이 에 비 교 할 수 없 음 이 니 라

12

나 지 혜 는 명 철 로 주 소 를 삼 으 며 지 식 과 근 신 을 찾 아 얻 나 니

13

여 호 와 를 경 외 하 는 것 은 악 을 미 워 하 는 것 이 라 나 는 교 만 과 거 만 과 악 한 행 실 과 패 역 한 입 을 미 워 하 느 니 라

14

내 게 는 도 략 과 참 지 식 이 있 으 며 나 는 명 철 이 라 내 게 능 력 이 있 으 므 로

15

나 로 말 미 암 아 왕 들 이 치 리 하 며 방 백 들 이 공 의 를 세 우 며

16

나 로 말 미 암 아 재 상 과 존 귀 한 자 곧 세 상 의 모 든 재 판 관 들 이 다 스 리 느 니 라

17

나 를 사 랑 하 는 자 들 이 나 의 사 랑 을 입 으 며 나 를 간 절 히 찾 는 자 가 나 를 만 날 것 이 니 라

18

부 귀 가 내 게 있 고 장 구 한 재 물 과 의 도 그 러 하 니 라

19

내 열 매 는 금 이 나 정 금 보 다 나 으 며 내 소 득 은 천 은 보 다 나 으 니 라

20

나 는 의 로 운 길 로 행 하 며 공 평 한 길 가 운 데 로 다 니 나 니

21

이 는 나 를 사 랑 하 는 자 로 재 물 을 얻 어 서 그 곳 간 에 채 우 게 하 려 함 이 니 라

22

[ 사3 7: 26 ]

23

여 호 와 께 서 그 조 화 의 시 작 곧 태 초 에 일 하 시 기 전 에 나 를 가 지 셨 으 며

24

만 세 전 부 터 상 고 부 터, 땅 이 생 기 기 전 부 터, 내 가 세 움 을 입 었 나 니

25

아 직 바 다 가 생 기 지 아 니 하 였 고 큰 샘 들 이 있 기 전 에 내 가 이 미 났 으 며

26

산 이 세 우 심 을 입 기 전 에 언 덕 이 생 기 기 전 에 내 가 이 미 났 으 니

27

하 나 님 이 아 직 땅 도 들 도 세 상 진 토 의 근 원 도 짓 지 아 니 하 셨 을 때 에 라

28

그 가 하 늘 을 지 으 시 며 궁 창 으 로 해 면 에 두 르 실 때 에 내 가 거 기 있 었 고

29

그 가 위 로 구 름 하 늘 을 견 고 하 게 하 시 며 바 다 의 샘 들 을 힘 있 게 하 시 며

30

바 다 의 한 계 를 정 하 여 물 로 명 령 을 거 스 리 지 못 하 게 하 시 며 또 땅 의 기 초 를 정 하 실 때 에

31

내 가 그 곁 에 있 어 서 창 조 자 가 되 어 날 마 다 그 기 뻐 하 신 바 가 되 었 으 며 항 상 그 앞 에 서 즐 거 워 하 였 으 며

32

사 람 이 거 처 할 땅 에 서 즐 거 워 하 며 인 자 들 을 기 뻐 하 였 었 느 니 라

33

아 들 들 아 이 제 내 게 들 으 라 내 도 를 지 키 는 자 가 복 이 있 느 니 라

34

훈 계 를 들 어 서 지 혜 를 얻 으 라 그 것 을 버 리 지 말 라

35

누 구 든 지 내 게 들 으 며 날 마 다 내 문 곁 에 서 기 다 리 며 문 설 주 옆 에 서 기 다 리 는 자 는 복 이 있 나 니

36

대 저 나 를 얻 는 자 는 생 명 을 얻 고 여 호 와 께 은 총 을 얻 을 것 임 이 니 라

37

그 러 나 나 를 잃 는 자 는 자 기 의 영 혼 을 해 하 는 자 라 무 릇 나 를 미 워 하 는 자 는 사 망 을 사 랑 하 느 니 라

Proverbs 9


Proverbs Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

지 혜 가 그 집 을 짓 고 일 곱 기 둥 을 다 듬 고

2

짐 승 을 잡 으 며 포 도 주 를 혼 합 하 여 상 을 갖 추 고

3

그 여 종 을 보 내 어 성 중 높 은 곳 에 서 불 러 이 르 기 를

4

무 릇 어 리 석 은 자 는 이 리 로 돌 이 키 라 또 지 혜 없 는 자 에 게 이 르 기 를

5

너 는 와 서 내 식 물 을 먹 으 며 내 혼 합 한 포 도 주 를 마 시 고

6

어 리 석 음 을 버 리 고 생 명 을 얻 으 라 명 철 의 길 을 행 하 라 하 느 니 라

7

거 만 한 자 를 징 계 하 는 자 는 도 리 어 능 욕 을 받 고 악 인 을 책 망 하 는 자 는 도 리 어 흠 을 잡 히 느 니 라

8

거 만 한 자 를 책 망 하 지 말 라 그 가 너 를 미 워 할 까 두 려 우 니 라 지 혜 있 는 자 를 책 망 하 라 그 가 너 를 사 랑 하 리 라

9

지 혜 있 는 자 에 게 교 훈 을 더 하 라 그 가 더 욱 지 혜 로 와 질 것 이 요 의 로 운 사 람 을 가 르 치 라 그 의 학 식 이 더 하 리 라

10

여 호 와 를 경 외 하 는 것 이 지 혜 의 근 본 이 요 거 룩 하 신 자 를 아 는 것 이 명 철 이 니 라

11

나 지 혜 로 말 미 암 아 네 날 이 많 아 질 것 이 요 네 생 명 의 해 가 더 하 리 라

12

네 가 만 일 지 혜 로 우 면 그 지 혜 가 네 게 유 익 할 것 이 나 네 가 만 일 거 만 하 면 너 홀 로 해 를 당 하 리 라

13

미 련 한 계 집 이 떠 들 며 어 리 석 어 서 아 무 것 도 알 지 못 하 고

14

자 기 집 문 에 앉 으 며 성 읍 높 은 곳 에 있 는 자 리 에 앉 아 서

15

자 기 길 을 바 로 가 는 행 객 을 불 러 이 르 되

16

무 릇 어 리 석 은 자 는 이 리 로 돌 이 키 라 또 지 혜 없 는 자 에 게 이 르 기 를

17

도 적 질 한 물 이 달 고 몰 래 먹 는 떡 이 맛 이 있 다 하 는 도 다

18

오 직 그 어 리 석 은 자 는 죽 은 자 가 그 의 곳 에 있 는 것 과 그 의 객 들 이 음 부 깊 은 곳 에 있 는 것 을 알 지 못 하 느 니 라

Proverbs 10


Proverbs Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

솔 로 몬 의 잠 언 이 라 지 혜 로 운 아 들 은 아 비 로 기 쁘 게 하 거 니 와 미 련 한 아 들 은 어 미 의 근 심 이 니 라

2

불 의 의 재 물 은 무 익 하 여 도 의 리 는 죽 음 에 서 건 지 느 니 라

3

여 호 와 께 서 의 인 의 영 혼 은 주 리 지 않 게 하 시 나 악 인 의 소 욕 은 물 리 치 시 느 니 라

4

손 을 게 으 르 게 놀 리 는 자 는 가 난 하 게 되 고 손 이 부 지 런 한 자 는 부 하 게 되 느 니 라

5

여 름 에 거 두 는 자 는 지 혜 로 운 아 들 이 나 추 수 때 에 자 는 자 는 부 끄 러 움 을 끼 치 는 아 들 이 니 라

6

의 인 의 머 리 에 는 복 이 임 하 거 늘 악 인 의 입 은 독 을 머 금 었 느 니 라

7

의 인 을 기 념 할 때 에 는 칭 찬 하 거 니 와 악 인 의 이 름 은 썩 으 리 라

8

마 음 이 지 혜 로 운 자 는 명 령 을 받 거 니 와 입 이 미 련 한 자 는 패 망 하 리 라

9

바 른 길 로 행 하 는 자 는 걸 음 이 평 안 하 려 니 와 굽 은 길 로 행 하 는 자 는 드 러 나 리 라

10

의 인 의 입 은 생 명 의 샘 이 라 도 악 인 의 입 은 독 을 머 금 었 느 니 라

11

미 움 은 다 툼 을 일 으 켜 도 사 랑 은 모 든 허 물 을 가 리 우 느 니 라

12

지 혜 로 운 자 는 지 식 을 간 직 하 거 니 와 미 련 한 자 의 입 은 멸 망 에 가 까 우 니 라

13

부 자 의 재 물 은 그 의 견 고 한 성 이 요 가 난 한 자 의 궁 핍 은 그 의 패 망 이 니 라

14

의 인 의 수 고 는 생 명 에 이 르 고 악 인 의 소 득 은 죄 에 이 르 느 니 라

15

훈 계 를 지 키 는 자 는 생 명 길 로 행 하 여 도 징 계 를 버 리 는 자 는 그 릇 가 느 니 라

16

미 워 함 을 감 추 는 자 는 거 짓 의 입 술 을 가 진 자 요 참 소 하 는 자 는 미 련 한 자 니 라

17

말 이 많 으 면 허 물 을 면 키 어 려 우 나 그 입 술 을 제 어 하 는 자 는 지 혜 가 있 느 니 라

18

의 인 의 혀 는 천 은 과 같 거 니 와 악 인 의 마 음 은 가 치 가 적 으 니 라

19

의 인 의 입 술 은 여 러 사 람 을 교 육 하 나 미 련 한 자 는 지 식 이 없 으 므 로 죽 느 니 라

20

여 호 와 께 서 복 을 주 시 므 로 사 람 으 로 부 하 게 하 시 고 근 심 을 겸 하 여 주 지 아 니 하 시 느 니 라

21

미 련 한 자 는 행 악 으 로 낙 을 삼 는 것 같 이 명 철 한 자 는 지 혜 로 낙 을 삼 느 니 라

22

악 인 에 게 는 그 의 두 려 워 하 는 것 이 임 하 거 니 와 의 인 은 그 원 하 는 것 이 이 루 어 지 느 니 라

23

회 리 바 람 이 지 나 가 면 악 인 은 없 어 져 도 의 인 은 영 원 한 기 초 같 으 니 라

24

게 으 른 자 는 그 부 리 는 사 람 에 게 마 치 이 에 초 같 고 눈 에 연 기 같 으 니 라

25

여 호 와 를 경 외 하 면 장 수 하 느 니 라 그 러 나 악 인 의 연 세 는 짧 아 지 느 니 라

26

의 인 의 소 망 은 즐 거 움 을 이 루 어 도 악 인 의 소 망 은 끊 어 지 느 니 라

27

여 호 와 의 도 가 정 직 한 자 에 게 는 산 성 이 요 행 악 하 는 자 에 게 는 멸 망 이 니 라

28

의 인 은 영 영 히 이 동 되 지 아 니 하 여 도 악 인 은 땅 에 거 하 지 못 하 게 되 느 니 라

29

의 인 의 입 은 지 혜 를 내 어 도 패 역 한 혀 는 베 임 을 당 할 것 이 니 라

30

의 인 의 입 술 은 기 쁘 게 할 것 을 알 거 늘 악 인 의 입 은 패 역 을 말 하 느 니 라

Proverbs 11


Proverbs Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

속 이 는 저 울 은 여 호 와 께 서 미 워 하 셔 도 공 평 한 추 는 그 가 기 뻐 하 시 느 니 라

2

교 만 이 오 면 욕 도 오 거 니 와 겸 손 한 자 에 게 는 지 혜 가 있 느 니 라

3

정 직 한 자 의 성 실 은 자 기 를 인 도 하 거 니 와 사 특 한 자 의 패 역 은 자 기 를 망 케 하 느 니 라

4

재 물 은 진 노 하 시 는 날 에 무 익 하 나 의 리 는 죽 음 을 면 케 하 느 니 라

5

완 전 한 자 는 그 의 로 인 하 여 그 길 이 곧 게 되 려 니 와 악 한 자 는 그 악 을 인 하 여 넘 어 지 리 라

6

악 인 은 죽 을 때 에 그 소 망 이 끊 어 지 나 니 불 의 의 소 망 이 없 어 지 느 니 라

7

의 인 은 환 난 에 서 구 원 을 얻 고 악 인 은 와 서 그 를 대 신 하 느 니 라

8

사 특 한 자 는 입 으 로 그 이 웃 을 망 하 게 하 여 도 의 인 은 그 지 식 으 로 말 미 암 아 구 원 을 얻 느 니 라

9

의 인 이 형 통 하 면 성 읍 이 즐 거 워 하 고 악 인 이 패 망 하 면 기 뻐 외 치 느 니 라

10

성 읍 은 정 직 한 자 의 축 원 을 인 하 여 진 흥 하 고 악 한 자 의 입 을 인 하 여 무 너 지 느 니 라

11

지 혜 없 는 자 는 그 이 웃 을 멸 시 하 나 명 철 한 자 는 잠 잠 하 느 니 라

12

두 루 다 니 며 한 담 하 는 자 는 남 의 비 밀 을 누 설 하 나 마 음 이 신 실 한 자 는 그 런 것 을 숨 기 느 니 라

13

도 략 이 없 으 면 백 성 이 망 하 여 도 모 사 가 많 으 면 평 안 을 누 리 느 니 라

14

타 인 을 위 하 여 보 증 이 되 는 자 는 손 해 를 당 하 여 도 보 증 이 되 기 를 싫 어 하 는 자 는 평 안 하 니 라

15

유 덕 한 여 자 는 존 영 을 얻 고 근 면 한 남 자 는 재 물 을 얻 느 니 라

16

인 자 한 자 는 자 기 의 영 혼 을 이 롭 게 하 고 잔 인 한 자 는 자 기 의 몸 을 해 롭 게 하 느 니 라

17

악 인 의 삯 은 허 무 하 되 의 를 뿌 린 자 의 상 은 확 실 하 니 라

18

의 를 굳 게 지 키 는 자 는 생 명 에 이 르 고 악 을 따 르 는 자 는 사 망 에 이 르 느 니 라

19

마 음 이 패 려 한 자 는 여 호 와 의 미 움 을 받 아 도 행 위 가 온 전 한 자 는 그 의 기 뻐 하 심 을 받 느 니 라

20

악 인 은 피 차 손 을 잡 을 지 라 도 벌 을 면 치 못 할 것 이 나 의 인 의 자 손 은 구 원 을 얻 으 리 라

21

아 름 다 운 여 인 이 삼 가 지 아 니 하 는 것 은 마 치 돼 지 코 에 금 고 리 같 으 니 라

22

의 인 의 소 원 은 오 직 선 하 나 악 인 의 소 망 은 진 노 를 이 루 느 니 라

23

흩 어 구 제 하 여 도 더 욱 부 하 게 되 는 일 이 있 나 니 과 도 히 아 껴 도 가 난 하 게 될 뿐 이 니 라

24

구 제 를 좋 아 하 는 자 는 풍 족 하 여 질 것 이 요 남 을 윤 택 하 게 하 는 자 는 윤 택 하 여 지 리 라

25

곡 식 을 내 지 아 니 하 는 자 는 백 성 에 게 저 주 를 받 을 것 이 나 파 는 자 는 그 머 리 에 복 이 임 하 리 라

26

선 을 간 절 히 구 하 는 자 는 은 총 을 얻 으 려 니 와 악 을 더 듬 어 찾 는 자 에 게 는 악 이 임 하 리 라

27

자 기 의 재 물 을 의 지 하 는 자 는 패 망 하 려 니 와 의 인 은 푸 른 잎 사 귀 같 아 서 번 성 하 리 라

28

자 기 집 을 해 롭 게 하 는 자 의 소 득 은 바 람 이 라 미 련 한 자 는 마 음 이 지 혜 로 운 자 의 종 이 되 리 라

29

의 인 의 열 매 는 생 명 나 무 라 지 혜 로 운 자 는 사 람 을 얻 느 니 라

30

보 라 의 인 이 라 도 이 세 상 에 서 보 응 을 받 겠 거 든 하 물 며 악 인 과 죄 인 이 리 요

Proverbs 12


Proverbs Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

훈 계 를 좋 아 하 는 자 는 지 식 을 좋 아 하 나 니 징 계 를 싫 어 하 는 자 는 짐 승 과 같 으 니 라

2

선 인 은 여 호 와 께 은 총 을 받 으 려 니 와 악 을 꾀 하 는 자 는 정 죄 하 심 을 받 으 리 이 다

3

사 람 이 악 으 로 굳 게 서 지 못 하 나 니 의 인 의 뿌 리 는 움 직 이 지 아 니 하 느 니 라

4

어 진 여 인 은 그 지 아 비 의 면 류 관 이 나 욕 을 끼 치 는 여 인 은 그 지 아 비 로 뼈 가 썩 음 같 게 하 느 니 라

5

의 인 의 생 각 은 공 직 하 여 도 악 인 의 도 모 는 궤 휼 이 니 라

6

악 인 의 말 은 사 람 을 엿 보 아 피 를 흘 리 자 하 는 것 이 어 니 와 정 직 한 자 의 입 은 사 람 을 구 원 하 느 니 라

7

악 인 은 엎 드 러 져 서 소 멸 되 려 니 와 의 인 의 집 은 서 있 으 리 라

8

사 람 은 그 지 혜 대 로 칭 찬 을 받 으 려 니 와 마 음 이 패 려 한 자 는 멸 시 를 받 으 리 라

9

비 천 히 여 김 을 받 을 지 라 도 종 을 부 리 는 자 는 스 스 로 높 은 체 하 고 도 음 식 이 핍 절 한 자 보 다 나 으 니 라

10

의 인 은 그 육 축 의 생 명 을 돌 아 보 나 악 인 의 긍 휼 은 잔 인 이 니 라

11

자 기 의 토 지 를 경 작 하 는 자 는 먹 을 것 이 많 거 니 와 방 탕 한 것 을 따 르 는 자 는 지 혜 가 없 느 니 라

12

악 인 은 불 의 의 이 를 탐 하 나 의 인 은 그 뿌 리 로 말 미 암 아 결 실 하 느 니 라

13

악 인 은 입 술 의 허 물 로 인 하 여 그 물 에 걸 려 도 의 인 은 환 난 에 서 벗 어 나 느 니 라

14

사 람 은 입 의 열 매 로 인 하 여 복 록 에 족 하 며 그 손 의 행 하 는 대 로 자 기 가 받 느 니 라

15

미 련 한 자 는 자 기 행 위 를 바 른 줄 로 여 기 나 지 혜 로 운 자 는 권 고 를 듣 느 니 라

16

미 련 한 자 는 분 노 를 당 장 에 나 타 내 거 니 와 슬 기 로 운 자 는 수 욕 을 참 느 니 라

17

진 리 를 말 하 는 자 는 의 를 나 타 내 어 도 거 짓 증 인 은 궤 휼 을 말 하 느 니 라

18

혹 은 칼 로 찌 름 같 이 함 부 로 말 하 거 니 와 지 혜 로 운 자 의 혀 는 양 약 같 으 니 라

19

진 실 한 입 술 은 영 원 히 보 존 되 거 니 와 거 짓 혀 는 눈 깜 짝 일 동 안 만 있 을 뿐 이 니 라

20

악 을 꾀 하 는 자 의 마 음 에 는 궤 휼 이 있 고 화 평 을 논 하 는 자 에 게 는 희 락 이 있 느 니 라

21

의 인 에 게 는 아 무 재 앙 도 임 하 지 아 니 하 려 니 와 악 인 에 게 는 앙 화 가 가 득 하 리 라

22

거 짓 입 술 은 여 호 와 께 미 움 을 받 아 도 진 실 히 행 하 는 자 는 그 의 기 뻐 하 심 을 받 느 니 라

23

슬 기 로 운 자 는 지 식 을 감 추 어 두 어 도 미 련 한 자 의 마 음 은 미 련 한 것 을 전 파 하 느 니 라

24

부 지 런 한 자 의 손 은 사 람 을 다 스 리 게 되 어 도 게 으 른 자 는 부 림 을 받 느 니 라

25

근 심 이 사 람 의 마 음 에 있 으 면 그 것 으 로 번 뇌 케 하 나 선 한 말 은 그 것 을 즐 겁 게 하 느 니 라

26

의 인 은 그 이 웃 의 인 도 자 가 되 나 악 인 의 소 행 은 자 기 를 미 혹 하 게 하 느 니 라

27

게 으 른 자 는 그 잡 을 것 도 사 냥 하 지 아 니 하 나 니 사 람 의 부 귀 는 부 지 런 한 것 이 니 라

28

의 로 운 길 에 생 명 이 있 나 니 그 길 에 는 사 망 이 없 느 니 라

Proverbs 13


Proverbs Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

지 혜 로 운 아 들 은 아 비 의 훈 계 를 들 으 나 거 만 한 자 는 꾸 지 람 을 즐 겨 듣 지 아 니 하 느 니 라

2

사 람 은 입 의 열 매 로 인 하 여 복 록 을 누 리 거 니 와 마 음 이 궤 사 한 자 는 강 포 를 당 하 느 니 라

3

입 을 지 키 는 자 는 그 생 명 을 보 전 하 나 입 술 을 크 게 벌 리 는 자 에 게 는 멸 망 이 오 느 니 라

4

게 으 른 자 는 마 음 으 로 원 하 여 도 얻 지 못 하 나 부 지 런 한 자 의 마 음 은 풍 족 함 을 얻 느 니 라

5

의 인 은 거 짓 말 을 미 워 하 나 악 인 은 행 위 가 흉 악 하 여 부 끄 러 운 데 이 르 느 니 라

6

의 는 행 실 이 정 직 한 자 를 보 호 하 고 악 은 죄 인 을 패 망 케 하 느 니 라

7

스 스 로 부 한 체 하 여 도 아 무 것 도 없 는 자 가 있 고 스 스 로 가 난 한 체 하 여 도 재 물 이 많 은 자 가 있 느 니 라

8

사 람 의 재 물 이 그 생 명 을 속 할 수 는 있 으 나 가 난 한 자 는 협 박 을 받 을 일 이 없 느 니 라

9

의 인 의 빛 은 환 하 게 빛 나 고 악 인 의 등 불 은 꺼 지 느 니 라

10

교 만 에 서 는 다 툼 만 일 어 날 뿐 이 라 권 면 을 듣 는 자 는 지 혜 가 있 느 니 라 망 령 되 이 얻 은 재 물 은 줄 어 가 고 손 으 로 모 은 것 은 늘 어 가 느 니 라

11

소 망 이 더 디 이 루 게 되 면 그 것 이 마 음 을 상 하 게 하 나 니 소 원 이 이 루 는 것 은 곧 생 명 나 무 니 라

12

말 씀 을 멸 시 하 는 자 는 패 망 을 이 루 고 계 명 을 두 려 워 하 는 자 는 상 을 얻 느 니 라

13

지 혜 있 는 자 의 교 훈 은 생 명 의 샘 이 라 사 람 으 로 사 망 의 그 물 을 벗 어 나 게 하 느 니 라

14

선 한 지 혜 는 은 혜 를 베 푸 나 궤 사 한 자 의 길 은 험 하 니 라

15

무 릇 슬 기 로 운 자 는 지 식 으 로 행 하 여 도 미 련 한 자 는 자 기 의 미 련 한 것 을 나 타 내 느 니 라

16

악 한 사 자 는 재 앙 에 빠 져 도 충 성 된 사 신 은 양 약 이 되 느 니 라

17

훈 계 를 저 버 리 는 자 에 게 는 궁 핍 과 수 욕 이 이 르 거 니 와 경 계 를 지 키 는 자 는 존 영 을 얻 느 니 라

18

소 원 을 성 취 하 면 마 음 에 달 아 도 미 련 한 자 는 악 에 서 떠 나 기 를 싫 어 하 느 니 라

19

지 혜 로 운 자 와 동 행 하 면 지 혜 를 얻 고 미 련 한 자 와 사 귀 면 해 를 받 느 니 라

20

재 앙 은 죄 인 을 따 르 고 선 한 보 응 은 의 인 에 게 이 르 느 니 라

21

선 인 은 그 산 업 을 자 자 손 손 에 게 끼 쳐 도 죄 인 의 재 물 은 의 인 을 위 하 여 쌓 이 느 니 라

22

가 난 한 자 는 밭 을 경 작 하 므 로 양 식 이 많 아 지 거 늘 혹 불 의 로 인 하 여 가 산 을 탕 패 하 는 자 가 있 느 니 라

23

초 달 을 차 마 못 하 는 자 는 그 자 식 을 미 워 함 이 라 자 식 을 사 랑 하 는 자 는 근 실 히 징 계 하 느 니 라

24

의 인 은 포 식 하 여 도 악 인 의 배 는 주 리 느 니 라

Proverbs 14


Proverbs Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

무 릇 지 혜 로 운 여 인 은 그 집 을 세 우 되 미 련 한 여 인 은 자 기 손 으 로 그 것 을 허 느 니 라

2

정 직 하 게 행 하 는 자 는 여 호 와 를 경 외 하 여 도 패 역 하 게 행 하 는 자 는 여 호 와 를 경 멸 히 여 기 느 니 라

3

미 련 한 자 는 교 만 하 여 입 으 로 매 를 자 청 하 고 지 혜 로 운 자 는 입 술 로 스 스 로 보 전 하 느 니 라

4

소 가 없 으 면 구 유 는 깨 끗 하 려 니 와 소 의 힘 으 로 얻 는 것 이 많 으 니 라

5

신 실 한 증 인 은 거 짓 말 을 아 니 하 여 도 거 짓 증 인 은 거 짓 말 을 뱉 느 니 라

6

거 만 한 자 는 지 혜 를 구 하 여 도 얻 지 못 하 거 니 와 명 철 한 자 는 지 식 얻 기 가 쉬 우 니 라

7

너 는 미 련 한 자 의 앞 을 떠 나 라 그 입 술 에 지 식 있 음 을 보 지 못 함 이 니 라

8

슬 기 로 운 자 의 지 혜 는 자 기 의 길 을 아 는 것 이 라 도 미 련 한 자 의 어 리 석 음 은 속 이 는 것 이 니 라

9

미 련 한 자 는 죄 를 심 상 히 여 겨 도 정 직 한 자 중 에 는 은 혜 가 있 느 니 라

10

마 음 의 고 통 은 자 기 가 알 고 마 음 의 즐 거 움 도 타 인 이 참 예 하 지 못 하 느 니 라

11

악 한 자 의 집 은 망 하 겠 고 정 직 한 자 의 장 막 은 흥 하 리 라

12

어 떤 길 은 사 람 의 보 기 에 바 르 나 필 경 은 사 망 의 길 이 니 라

13

웃 을 때 에 도 마 음 에 슬 픔 이 있 고 즐 거 움 의 끝 에 도 근 심 이 있 느 니 라

14

마 음 이 패 려 한 자 는 자 기 행 위 로 보 응 이 만 족 하 겠 고 선 한 사 람 도 자 기 의 행 위 로 그 러 하 리 라

15

어 리 석 은 자 는 온 갖 말 을 믿 으 나 슬 기 로 운 자 는 그 행 동 을 삼 가 느 니 라

16

지 혜 로 운 자 는 두 려 워 하 여 악 을 떠 나 나 어 리 석 은 자 는 방 자 하 여 스 스 로 믿 느 니 라

17

노 하 기 를 속 히 하 는 자 는 어 리 석 은 일 을 행 하 고 악 한 계 교 를 꾀 하 는 자 는 미 움 을 받 느 니 라

18

어 리 석 은 자 는 어 리 석 음 으 로 기 업 을 삼 아 도 슬 기 로 운 자 는 지 식 으 로 면 류 관 을 삼 느 니 라

19

악 인 은 선 인 앞 에 엎 드 리 고 불 의 자 는 의 인 의 문 에 엎 드 리 느 니 라

20

가 난 한 자 는 그 이 웃 에 게 도 미 움 을 받 게 되 나 부 요 한 자 는 친 구 가 많 으 니 라

21

그 이 웃 을 업 신 여 기 는 자 는 죄 를 범 하 는 자 요 빈 곤 한 자 를 불 쌍 히 여 기 는 자 는 복 이 있 는 자 니 라

22

악 을 도 모 하 는 자 는 그 릇 가 는 것 이 아 니 냐 선 을 도 모 하 는 자 에 게 는 인 자 와 진 리 가 있 으 리 라

23

모 든 수 고 에 는 이 익 이 있 어 도 입 술 의 말 은 궁 핍 을 이 룰 뿐 이 니 라

24

지 혜 로 운 자 의 재 물 은 그 의 면 류 관 이 요 미 련 한 자 의 소 유 는 다 만 그 미 련 한 것 이 니 라

25

진 실 한 증 인 은 사 람 의 생 명 을 구 원 하 여 도 거 짓 말 을 뱉 는 사 람 은 속 이 느 니 라

26

여 호 와 를 경 외 하 는 자 에 게 는 견 고 한 의 뢰 가 있 나 니 그 자 녀 들 에 게 피 난 처 가 있 으 리 라

27

여 호 와 를 경 외 하 는 것 은 생 명 의 샘 이 라 사 망 의 그 물 에 서 벗 어 나 게 하 느 니 라

28

백 성 이 많 은 것 은 왕 의 영 광 이 요 백 성 이 적 은 것 은 주 권 자 의 패 망 이 니 라

29

노 하 기 를 더 디 하 는 자 는 크 게 명 철 하 여 도 마 음 이 조 급 한 자 는 어 리 석 음 을 나 타 내 느 니 라

30

마 음 의 화 평 은 육 신 의 생 명 이 나 시 기 는 뼈 의 썩 음 이 니 라

31

가 난 한 사 람 을 학 대 하 는 자 는 그 를 지 으 신 이 를 멸 시 하 는 자 요 궁 핍 한 사 람 을 불 쌍 히 여 기 는 자 는 주 를 존 경 하 는 자 니 라

32

악 인 은 그 환 난 에 엎 드 러 져 도 의 인 은 그 죽 음 에 도 소 망 이 있 느 니 라

33

지 혜 는 명 철 한 자 의 마 음 에 머 물 거 니 와 미 련 한 자 의 속 에 있 는 것 은 나 타 나 느 니 라

34

의 는 나 라 로 영 화 롭 게 하 고 죄 는 백 성 을 욕 되 게 하 느 니 라

35

슬 기 롭 게 행 하 는 신 하 는 왕 의 은 총 을 입 고 욕 을 끼 치 는 신 하 는 그 의 진 노 를 당 하 느 니 라

Proverbs 15


Proverbs Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

유 순 한 대 답 은 분 노 를 쉬 게 하 여 도 과 격 한 말 은 노 를 격 동 하 느 니 라

2

지 혜 있 는 자 의 혀 는 지 식 을 선 히 베 풀 고 미 련 한 자 의 입 은 미 련 한 것 을 쏟 느 니 라

3

여 호 와 의 눈 은 어 디 서 든 지 악 인 과 선 인 을 감 찰 하 시 느 니 라

4

온 량 한 혀 는 곧 생 명 나 무 라 도 패 려 한 혀 는 마 음 을 상 하 게 하 느 니 라

5

아 비 의 훈 계 를 업 신 여 기 는 자 는 미 련 한 자 요 경 계 를 받 는 자 는 슬 기 를 얻 을 자 니 라

6

의 인 의 집 에 는 많 은 보 물 이 있 어 도 악 인 의 소 득 은 고 통 이 되 느 니 라

7

지 혜 로 운 자 의 입 술 은 지 식 을 전 파 하 여 도 미 련 한 자 의 마 음 은 정 함 이 없 느 니 라

8

악 인 의 제 사 는 여 호 와 께 서 미 워 하 셔 도 정 직 한 자 의 기 도 는 그 가 기 뻐 하 시 느 니 라

9

악 인 의 길 은 여 호 와 께 서 미 워 하 셔 도 의 를 따 라 가 는 자 는 그 가 사 랑 하 시 느 니 라

10

도 를 배 반 하 는 자 는 엄 한 징 계 를 받 을 것 이 요 견 책 을 싫 어 하 는 자 는 죽 을 것 이 니 라

11

음 부 와 유 명 도 여 호 와 의 앞 에 드 러 나 거 든 하 물 며 인 생 의 마 음 이 리 요

12

거 만 한 자 는 견 책 받 기 를 좋 아 하 지 아 니 하 며 지 혜 있 는 자 에 게 로 가 지 도 아 니 하 느 니 라

13

마 음 의 즐 거 움 은 얼 굴 을 빛 나 게 하 여 도 마 음 의 근 심 은 심 령 을 상 하 게 하 느 니 라

14

명 철 한 자 의 마 음 은 지 식 을 요 구 하 고 미 련 한 자 의 입 은 미 련 한 것 을 즐 기 느 니 라

15

고 난 받 는 자 는 그 날 이 다 험 악 하 나 마 음 이 즐 거 운 자 는 항 상 잔 치 하 느 니 라

16

가 산 이 적 어 도 여 호 와 를 경 외 하 는 것 이 크 게 부 하 고 번 뇌 하 는 것 보 다 나 으 니 라

17

여 간 채 소 를 먹 으 며 서 로 사 랑 하 는 것 이 살 진 소 를 먹 으 며 서 로 미 워 하 는 것 보 다 나 으 니 라

18

분 을 쉽 게 내 는 자 는 다 툼 을 일 으 켜 도 노 하 기 를 더 디 하 는 자 는 시 비 를 그 치 게 하 느 니 라

19

게 으 른 자 의 길 은 가 시 울 타 리 같 으 나 정 직 한 자 의 길 은 대 로 니 라

20

지 혜 로 운 아 들 은 아 비 를 즐 겁 게 하 여 도 미 련 한 자 는 어 미 를 업 신 여 기 느 니 라

21

무 지 한 자 는 미 련 한 것 을 즐 겨 하 여 도 명 철 한 자 는 그 길 을 바 르 게 하 느 니 라

22

의 논 이 없 으 면 경 영 이 파 하 고 모 사 가 많 으 면 경 영 이 성 립 하 느 니 라

23

사 람 은 그 입 의 대 답 으 로 말 미 암 아 기 쁨 을 얻 나 니 때 에 맞 은 말 이 얼 마 나 아 름 다 운 고

24

지 혜 로 운 자 는 위 로 향 한 생 명 길 로 말 미 암 음 으 로 그 아 래 있 는 음 부 를 떠 나 게 되 느 니 라

25

여 호 와 는 교 만 한 자 의 집 을 허 시 며 과 부 의 지 계 를 정 하 시 느 니 라

26

악 한 꾀 는 여 호 와 의 미 워 하 시 는 것 이 라 도 선 한 말 은 정 결 하 니 라

27

이 를 탐 하 는 자 는 자 기 집 을 해 롭 게 하 나 뇌 물 을 싫 어 하 는 자 는 사 느 니 라

28

의 인 의 마 음 은 대 답 할 말 을 깊 이 생 각 하 여 도 악 인 의 입 은 악 을 쏟 느 니 라

29

여 호 와 는 악 인 을 멀 리 하 시 고 의 인 의 기 도 를 들 으 시 느 니 라

30

눈 의 밝 은 것 은 마 음 을 기 쁘 게 하 고 좋 은 기 별 은 뼈 를 윤 택 하 게 하 느 니 라

31

생 명 의 경 계 를 듣 는 귀 는 지 혜 로 운 자 가 운 데 있 느 니 라

32

훈 계 받 기 를 싫 어 하 는 자 는 자 기 의 영 혼 을 경 히 여 김 이 라 견 책 을 달 게 받 는 자 는 지 식 을 얻 느 니 라

33

여 호 와 를 경 외 하 는 것 은 지 혜 의 훈 계 라 겸 손 은 존 귀 의 앞 잡 이 니 라

Proverbs 16


Proverbs Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

마 음 의 경 영 은 사 람 에 게 있 어 도 말 의 응 답 은 여 호 와 께 로 서 나 느 니 라

2

사 람 의 행 위 가 자 기 보 기 에 는 모 두 깨 끗 하 여 도 여 호 와 는 심 령 을 감 찰 하 시 느 니 라

3

너 의 행 사 를 여 호 와 께 맡 기 라 그 리 하 면 너 의 경 영 하 는 것 이 이 루 리 라

4

여 호 와 께 서 온 갖 것 을 그 씌 움 에 적 당 하 게 지 으 셨 나 니 악 인 도 악 한 날 에 적 당 하 게 하 셨 느 니 라

5

무 릇 마 음 이 교 만 한 자 를 여 호 와 께 서 미 워 하 시 나 니 피 차 손 을 잡 을 지 라 도 벌 을 면 치 못 하 리 라

6

인 자 와 진 리 로 인 하 여 죄 악 이 속 하 게 되 고 여 호 와 를 경 외 함 으 로 인 하 여 악 에 서 떠 나 게 되 느 니 라

7

사 람 의 행 위 가 여 호 와 를 기 쁘 시 게 하 면 그 사 람 의 원 수 라 도 그 로 더 불 어 화 목 하 게 하 시 느 니 라

8

적 은 소 득 이 의 를 겸 하 면 많 은 소 득 이 불 의 를 겸 한 것 보 다 나 으 니 라

9

사 람 이 마 음 으 로 자 기 의 길 을 계 획 할 지 라 도 그 걸 음 을 인 도 하 는 자 는 여 호 와 시 니 라

10

하 나 님 의 말 씀 이 왕 의 입 술 에 있 은 즉 재 판 할 때 에 그 입 이 그 릇 하 지 아 니 하 리 라

11

공 평 한 간 칭 과 명 칭 은 여 호 와 의 것 이 요 주 머 니 속 의 추 돌 들 도 다 그 의 지 으 신 것 이 니 라

12

악 을 행 하 는 것 은 왕 의 미 워 할 바 니 이 는 그 보 좌 가 공 의 로 말 미 암 아 굳 게 섬 이 니 라

13

의 로 운 입 술 은 왕 들 의 기 뻐 하 는 것 이 요 정 직 히 말 하 는 자 는 그 들 의 사 랑 을 입 느 니 라

14

왕 의 진 노 는 살 륙 의 사 자 와 같 아 도 지 혜 로 운 사 람 은 그 것 을 쉬 게 하 리 라

15

왕 의 희 색 에 생 명 이 있 나 니 그 은 택 이 늦 은 비 를 내 리 는 구 름 과 같 으 니 라

16

지 혜 를 얻 는 것 이 금 을 얻 는 것 보 다 얼 마 나 나 은 고 명 철 을 얻 는 것 이 은 을 얻 는 것 보 다 더 욱 나 으 니 라

17

악 을 떠 나 는 것 은 정 직 한 사 람 의 대 로 니 그 길 을 지 키 는 자 는 자 기 의 영 혼 을 보 전 하 느 니 라

18

교 만 은 패 망 의 선 봉 이 요 거 만 한 마 음 은 넘 어 짐 의 앞 잡 이 니 라

19

겸 손 한 자 와 함 께 하 여 마 음 을 낮 추 는 것 이 교 만 한 자 와 함 께 하 여 탈 취 물 을 나 누 는 것 보 다 나 으 니 라

20

삼 가 말 씀 에 주 의 하 는 자 는 좋 은 것 을 얻 나 니 여 호 와 를 의 지 하 는 자 가 복 이 있 느 니 라

21

마 음 이 지 혜 로 운 자 가 명 철 하 다 일 컬 음 을 받 고 입 이 선 한 자 가 남 의 학 식 을 더 하 게 하 느 니 라

22

명 철 한 자 에 게 는 그 명 철 이 생 명 의 샘 이 되 거 니 와 미 련 한 자 에 게 는 그 미 련 한 것 이 징 계 가 되 느 니 라

23

지 혜 로 운 자 의 마 음 은 그 입 을 슬 기 롭 게 하 고 또 그 입 술 에 지 식 을 더 하 느 니 라

24

선 한 말 은 꿀 송 이 같 아 서 마 음 에 달 고 뼈 에 양 약 이 되 느 니 라

25

어 떤 길 은 사 람 의 보 기 에 바 르 나 필 경 은 사 망 의 길 이 니 라

26

노 력 하 는 자 는 식 욕 을 인 하 여 애 쓰 나 니 이 는 그 입 이 자 기 를 독 촉 함 이 니 라

27

불 량 한 자 는 악 을 꾀 하 나 니 그 입 술 에 는 맹 렬 한 불 같 은 것 이 있 느 니 라

28

패 려 한 자 는 다 툼 을 일 으 키 고 말 장 이 는 친 한 벗 을 이 간 하 느 니 라

29

강 포 한 사 람 은 그 이 웃 을 꾀 어 불 선 한 길 로 인 도 하 느 니 라

30

눈 을 감 는 자 는 패 역 한 일 을 도 모 하 며 입 술 을 닫 는 자 는 악 한 일 을 이 루 느 니 라

31

백 발 은 영 화 의 면 류 관 이 라 의 로 운 길 에 서 얻 으 리 라

32

노 하 기 를 더 디 하 는 자 는 용 사 보 다 낫 고 자 기 의 마 음 을 다 스 리 는 자 는 성 을 빼 앗 는 자 보 다 나 으 니 라

33

사 람 이 제 비 는 뽑 으 나 일 을 작 정 하 기 는 여 호 와 께 있 느 니 라

Proverbs 17


Proverbs Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

마 른 떡 한 조 각 만 있 고 도 화 목 하 는 것 이 육 선 이 집 에 가 득 하 고 다 투 는 것 보 다 나 으 니 라

2

슬 기 로 운 종 은 주 인 의 부 끄 러 움 을 끼 치 는 아 들 을 다 스 리 겠 고 또 그 아 들 들 중 에 서 유 업 을 나 눠 얻 으 리 라

3

도 가 니 는 은 을, 풀 무 는 금 을 연 단 하 거 니 와 여 호 와 는 마 음 을 연 단 하 시 느 니 라

4

악 을 행 하 는 자 는 궤 사 한 입 술 을 잘 듣 고 거 짓 말 을 하 는 자 는 악 한 혀 에 귀 를 기 울 이 느 니 라

5

가 난 한 자 를 조 롱 하 는 자 는 이 를 지 으 신 주 를 멸 시 하 는 자 요 사 람 의 재 앙 을 기 뻐 하 는 자 는 형 벌 을 면 치 못 할 자 니 라

6

손 자 는 노 인 의 면 류 관 이 요 아 비 는 자 식 의 영 화 니 라

7

분 외 의 말 을 하 는 것 도 미 련 한 자 에 게 합 당 치 아 니 하 거 든 하 물 며 거 짓 말 을 하 는 것 이 존 귀 한 자 에 게 합 당 하 겠 느 냐

8

뇌 물 은 임 자 의 보 기 에 보 석 같 은 즉 어 디 로 향 하 든 지 형 통 케 하 느 니 라

9

허 물 을 덮 어 주 는 자 는 사 랑 을 구 하 는 자 요 그 것 을 거 듭 말 하 는 자 는 친 한 벗 을 이 간 하 는 자 니 라

10

한 마 디 로 총 명 한 자 를 경 계 하 는 것 이 매 백 개 로 미 련 한 자 를 때 리 는 것 보 다 더 욱 깊 이 박 이 느 니 라

11

악 한 자 는 반 역 만 힘 쓰 나 니 그 러 므 로 그 에 게 잔 인 한 사 자 가 보 냄 을 입 으 리 라

12

차 라 리 새 끼 빼 앗 긴 암 콤 을 만 날 지 언 정 미 련 한 일 을 행 하 는 미 련 한 자 를 만 나 지 말 것 이 니 라

13

누 구 든 지 악 으 로 선 을 갚 으 면 악 이 그 집 을 떠 나 지 아 니 하 리 라

14

다 투 는 시 작 은 방 축 에 서 물 이 새 는 것 같 은 즉 싸 움 이 일 어 나 기 전 에 시 비 를 그 칠 것 이 니 라

15

악 인 을 의 롭 다 하 며 의 인 을 악 하 다 하 는 이 두 자 는 다 여 호 와 의 미 워 하 심 을 입 느 니 라

16

미 련 한 자 는 무 지 하 거 늘 손 에 값 을 가 지 고 지 혜 를 사 려 함 은 어 찜 인 고

17

친 구 는 사 랑 이 끊 이 지 아 니 하 고 형 제 는 위 급 한 때 까 지 위 하 여 났 느 니 라

18

지 혜 없 는 자 는 남 의 손 을 잡 고 그 이 웃 앞 에 서 보 증 이 되 느 니 라

19

다 툼 을 좋 아 하 는 자 는 죄 과 를 좋 아 하 는 자 요 자 기 문 을 높 이 는 자 는 파 괴 를 구 하 는 자 니 라

20

마 음 이 사 특 한 자 는 복 을 얻 지 못 하 고 혀 가 패 역 한 자 는 재 앙 에 빠 지 느 니 라

21

미 련 한 자 를 낳 는 자 는 근 심 을 당 하 나 니 미 련 한 자 의 아 비 는 낙 이 없 느 니 라

22

마 음 의 즐 거 움 은 양 약 이 라 도 심 령 의 근 심 은 뼈 로 마 르 게 하 느 니 라

23

악 인 은 사 람 의 품 에 서 뇌 물 을 받 고 재 판 을 굽 게 하 느 니 라

24

지 혜 는 명 철 한 자 의 앞 에 있 거 늘 미 련 한 자 는 눈 을 땅 끝 에 두 느 니 라

25

미 련 한 아 들 은 그 아 비 의 근 심 이 되 고 그 어 미 의 고 통 이 되 느 니 라

26

의 인 을 벌 하 는 것 과 귀 인 을 정 직 하 다 고 때 리 는 것 이 선 치 못 하 니 라

27

말 을 아 끼 는 자 는 지 식 이 있 고 성 품 이 안 존 한 자 는 명 철 하 니 라

28

미 련 한 자 라 도 잠 잠 하 면 지 혜 로 운 자 로 여 기 우 고 그 입 술 을 닫 히 면 슬 기 로 운 자 로 여 기 우 느 니 라

Proverbs 18


Proverbs Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

무 리 에 게 서 스 스 로 나 뉘 는 자 는 자 기 소 욕 을 따 르 는 자 라 온 갖 참 지 혜 를 배 척 하 느 니 라

2

미 련 한 자 는 명 철 을 기 뻐 하 지 아 니 하 고 자 기 의 의 사 를 드 러 내 기 만 기 뻐 하 느 니 라

3

악 한 자 가 이 를 때 에 는 멸 시 도 따 라 오 고 부 끄 러 운 것 이 이 를 때 에 는 능 욕 도 함 께 오 느 니 라

4

명 철 한 사 람 의 입 의 말 은 깊 은 물 과 같 고 지 혜 의 샘 은 솟 쳐 흐 르 는 내 와 같 으 니 라

5

악 인 을 두 호 하 는 것 과 재 판 할 때 에 의 인 을 억 울 하 게 하 는 것 이 선 하 지 아 니 하 니 라

6

미 련 한 자 의 입 술 은 다 툼 을 일 으 키 고 그 입 은 매 를 자 청 하 느 니 라

7

미 련 한 자 의 입 은 그 의 멸 망 이 되 고 그 입 술 은 그 의 영 혼 의 그 물 이 되 느 니 라

8

남 의 말 하 기 를 좋 아 하 는 자 의 말 은 별 식 과 같 아 서 뱃 속 깊 은 데 로 내 려 가 느 니 라

9

자 기 의 일 을 게 을 리 하 는 자 는 패 가 하 는 자 의 형 제 니 라

10

여 호 와 의 이 름 은 견 고 한 망 대 라 의 인 은 그 리 로 달 려 가 서 안 전 함 을 얻 느 니 라

11

부 자 의 재 물 은 그 의 견 고 한 성 이 라 그 가 높 은 성 벽 같 이 여 기 느 니 라

12

사 람 의 마 음 의 교 만 은 멸 망 의 선 봉 이 요 겸 손 은 존 귀 의 앞 잡 이 니 라

13

사 연 을 듣 기 전 에 대 답 하 는 자 는 미 련 하 여 욕 을 당 하 느 니 라

14

사 람 의 심 령 은 그 병 을 능 히 이 기 려 니 와 심 령 이 상 하 면 그 것 을 누 가 일 으 키 겠 느 냐

15

명 철 한 자 의 마 음 은 지 식 을 얻 고 지 혜 로 운 자 의 귀 는 지 식 을 구 하 느 니 라

16

선 물 은 그 사 람 의 길 을 너 그 럽 게 하 며 또 존 귀 한 자 의 앞 으 로 그 를 인 도 하 느 니 라

17

송 사 에 원 고 의 말 이 바 른 것 같 으 나 그 피 고 가 와 서 밝 히 느 니 라

18

제 비 뽑 는 것 은 다 툼 을 그 치 게 하 여 강 한 자 사 이 에 해 결 케 하 느 니 라

19

노 엽 게 한 형 제 와 화 목 하 기 가 견 고 한 성 을 취 하 기 보 다 어 려 운 즉 이 러 한 다 툼 은 산 성 문 빗 장 같 으 니 라

20

사 람 은 입 에 서 나 오 는 열 매 로 하 여 배 가 부 르 게 되 나 니 곧 그 입 술 에 서 나 는 것 으 로 하 여 만 족 케 되 느 니 라

21

죽 고 사 는 것 이 혀 의 권 세 에 달 렸 나 니 혀 를 쓰 기 좋 아 하 는 자 는 그 열 매 를 먹 으 리 라

22

아 내 를 얻 는 자 는 복 을 얻 고 여 호 와 께 은 총 을 받 는 자 니 라

23

가 난 한 자 는 간 절 한 말 로 구 하 여 도 부 자 는 엄 한 말 로 대 답 하 느 니 라

24

많 은 친 구 를 얻 는 자 는 해 를 당 하 게 되 거 니 와 어 떤 친 구 는 형 제 보 다 친 밀 하 니 라

Proverbs 19


Proverbs Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

성 실 히 행 하 는 가 난 한 자 는 입 술 이 패 려 하 고 미 련 한 자 보 다 나 으 니 라

2

지 식 없 는 소 원 은 선 치 못 하 고 발 이 급 한 사 람 은 그 릇 하 느 니 라

3

사 람 이 미 련 하 므 로 자 기 길 을 굽 게 하 고 마 음 으 로 여 호 와 를 원 망 하 느 니 라

4

재 물 은 많 은 친 구 를 더 하 게 하 나 가 난 한 즉 친 구 가 끊 어 지 느 니 라

5

거 짓 증 인 은 벌 을 면 치 못 할 것 이 요 거 짓 말 을 내 는 자 도 피 치 못 하 리 라

6

너 그 러 운 사 람 에 게 는 은 혜 를 구 하 는 자 가 많 고 선 물 을 주 기 를 좋 아 하 는 자 에 게 는 사 람 마 다 친 구 가 되 느 니 라

7

가 난 한 자 는 그 형 제 들 에 게 도 미 움 을 받 거 든 하 물 며 친 구 야 그 를 멀 리 아 니 하 겠 느 냐 따 라 가 며 말 하 려 할 지 라 도 그 들 이 없 어 졌 으 리 라

8

지 혜 를 얻 는 자 는 자 기 영 혼 을 사 랑 하 고 명 철 을 지 키 는 자 는 복 을 얻 느 니 라

9

거 짓 증 인 은 벌 을 면 치 못 할 것 이 요 거 짓 말 을 내 는 자 는 망 할 것 이 니 라

10

미 련 한 자 가 사 치 하 는 것 이 적 당 치 못 하 거 든 하 물 며 종 이 방 백 을 다 스 림 이 랴

11

노 하 기 를 더 디 하 는 것 이 사 람 의 슬 기 요 허 물 을 용 서 하 는 것 이 자 기 의 영 광 이 니 라

12

왕 의 노 함 은 사 자 의 부 르 짖 음 같 고 그 의 은 택 은 풀 위 에 이 슬 같 으 니 라

13

미 련 한 아 들 은 그 아 비 의 재 앙 이 요 다 투 는 아 내 는 이 어 떨 어 지 는 물 방 울 이 니 라

14

집 과 재 물 은 조 상 에 게 서 상 속 하 거 니 와 슬 기 로 운 아 내 는 여 호 와 께 로 서 말 미 암 느 니 라

15

게 으 름 이 사 람 으 로 깊 이 잠 들 게 하 나 니 해 태 한 사 람 은 주 릴 것 이 니 라

16

계 명 을 지 키 는 자 는 자 기 의 영 혼 을 지 키 거 니 와 그 행 실 을 삼 가 지 아 니 하 는 자 는 죽 으 리 라

17

가 난 한 자 를 불 쌍 히 여 기 는 것 은 여 호 와 께 꾸 이 는 것 이 니 그 선 행 을 갚 아 주 시 리 라

18

네 가 네 아 들 에 게 소 망 이 있 은 즉 그 를 징 계 하 고 죽 일 마 음 은 두 지 말 지 니 라

19

노 하 기 를 맹 렬 히 하 는 자 는 벌 을 받 을 것 이 라 네 가 그 를 건 져 주 면 다 시 건 져 주 게 되 리 라

20

너 는 권 고 를 들 으 며 훈 계 를 받 으 라 그 리 하 면 네 가 필 경 은 지 혜 롭 게 되 리 라

21

사 람 의 마 음 에 는 많 은 계 획 이 있 어 도 오 직 여 호 와 의 뜻 이 완 전 히 서 리 라

22

사 람 은 그 인 자 함 으 로 남 에 게 사 모 함 을 받 느 니 라 가 난 한 자 는 거 짓 말 하 는 자 보 다 나 으 니 라

23

여 호 와 를 경 외 하 는 것 은 사 람 으 로 생 명 에 이 르 게 하 는 것 이 라 경 외 하 는 자 는 족 하 게 지 내 고 재 앙 을 만 나 지 아 니 하 느 니 라

24

게 으 른 자 는 그 손 을 그 릇 에 넣 고 도 입 으 로 올 리 기 를 괴 로 와 하 느 니 라

25

거 만 한 자 를 때 리 라 그 리 하 면 어 리 석 은 자 도 경 성 하 리 라 명 철 한 자 를 견 책 하 라 그 리 하 면 그 가 지 식 을 얻 으 리 라

26

아 비 를 구 박 하 고 어 미 를 쫓 아 내 는 자 는 부 끄 러 움 을 끼 치 며 능 욕 을 부 르 는 자 식 이 니 라

27

내 아 들 아 지 식 의 말 씀 에 서 떠 나 게 하 는 교 훈 을 듣 지 말 지 니 라

28

망 령 된 증 인 은 공 의 를 업 신 여 기 고 악 인 의 입 은 죄 악 을 삼 키 느 니 라

29

심 판 은 거 만 한 자 를 위 하 여 예 비 된 것 이 요 채 찍 은 어 리 석 은 자 의 등 을 위 하 여 예 비 된 것 이 니 라

Proverbs 20


Proverbs Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

포 도 주 는 거 만 케 하 는 것 이 요 독 주 는 떠 들 게 하 는 것 이 라 무 릇 이 에 미 혹 되 는 자 에 게 는 지 혜 가 없 느 니 라

2

왕 의 진 노 는 사 자 의 부 르 짖 음 같 으 니 그 를 노 하 게 하 는 것 은 자 기 의 생 명 을 해 하 는 것 이 니 라

3

다 툼 을 멀 리 하 는 것 이 사 람 에 게 영 광 이 어 늘 미 련 한 자 마 다 다 툼 을 일 으 키 느 니 라

4

게 으 른 자 는 가 을 에 밭 갈 지 아 니 하 나 니 그 러 므 로 거 둘 때 에 는 구 걸 할 지 라 도 얻 지 못 하 리 라

5

사 람 의 마 음 에 있 는 모 략 은 깊 은 물 같 으 니 라 그 럴 찌 라 도 명 철 한 사 람 은 그 것 을 길 어 내 느 니 라

6

많 은 사 람 은 각 기 자 기 의 인 자 함 을 자 랑 하 나 니 충 성 된 자 를 누 가 만 날 수 있 으 랴

7

완 전 히 행 하 는 자 가 의 인 이 라 그 후 손 에 게 복 이 있 느 니 라

8

심 판 자 리 에 앉 은 왕 은 그 눈 으 로 모 든 악 을 흩 어 지 게 하 느 니 라

9

내 가 내 마 음 을 정 하 게 하 였 다, 내 죄 를 깨 끗 하 게 하 였 다 할 자 가 누 구 뇨

10

한 결 같 지 않 은 저 울 추 와 말 은 다 여 호 와 께 서 미 워 하 시 느 니 라

11

비 록 아 이 라 도 그 동 작 으 로 자 기 의 품 행 의 청 결 하 며 정 직 한 여 부 를 나 타 내 느 니 라

12

듣 는 귀 와 보 는 눈 은 다 여 호 와 의 지 으 신 것 이 니 라

13

너 는 잠 자 기 를 좋 아 하 지 말 라 네 가 빈 궁 하 게 될 까 두 려 우 니 라 네 눈 을 뜨 라 그 리 하 면 양 식 에 족 하 리 라

14

사 는 자 가 물 건 이 좋 지 못 하 다 좋 지 못 하 다 하 다 가 돌 아 간 후 에 는 자 랑 하 느 니 라

15

세 상 에 금 도 있 고 진 주 도 많 거 니 와 지 혜 로 운 입 술 이 더 욱 귀 한 보 배 니 라

16

타 인 을 위 하 여 보 증 이 된 자 의 옷 을 취 하 라 외 인 들 의 보 증 이 된 자 는 그 몸 을 볼 모 잡 힐 지 니 라

17

속 이 고 취 한 식 물 은 맛 이 좋 은 듯 하 나 후 에 는 그 입 에 모 래 가 가 득 하 게 되 리 라

18

무 릇 경 영 은 의 논 함 으 로 성 취 하 나 니 모 략 을 베 풀 고 전 쟁 할 지 니 라

19

두 루 다 니 며 한 담 하 는 자 는 남 의 비 밀 를 누 설 하 니 니 입 술 을 벌 린 자 를 사 귀 지 말 지 니 라

20

자 기 의 아 비 나 어 미 를 저 주 하 는 자 는 그 등 불 이 유 암 중 에 꺼 짐 을 당 하 리 라

21

처 음 에 속 히 잡 은 산 업 은 마 침 내 복 이 되 지 아 니 하 느 니 라

22

너 는 악 을 갚 겠 다 말 하 지 말 고 여 호 와 를 기 다 리 라 그 가 너 를 구 원 하 시 리 라

23

한 결 같 지 않 은 저 울 추 는 여 호 와 의 미 워 하 시 는 것 이 요 속 이 는 저 울 은 좋 지 못 한 것 이 니 라

24

사 람 의 걸 음 은 여 호 와 께 로 서 말 미 암 나 니 사 람 이 어 찌 자 기 의 길 을 알 수 있 으 랴

25

함 부 로 이 물 건 을 거 룩 하 다 하 여 서 원 하 고 그 후 에 살 피 면 그 것 이 그 물 이 되 느 니 라

26

지 혜 로 운 왕 은 악 인 을 키 질 하 며 타 작 하 는 바 퀴 로 그 위 에 굴 리 느 니 라

27

사 람 의 영 혼 은 여 호 와 의 등 불 이 라 사 람 의 깊 은 속 을 살 피 느 니 라

28

왕 은 인 자 와 진 리 로 스 스 로 보 호 하 고 그 위 도 인 자 함 으 로 말 미 암 아 견 고 하 니 라

29

젊 은 자 의 영 화 는 그 힘 이 요 늙 은 자 의 아 름 다 운 것 은 백 발 이 니 라

30

상 하 게 때 리 는 것 이 악 을 없 이 하 나 니 매 는 사 람 의 속 에 깊 이 들 어 가 느 니 라

Proverbs 21


Proverbs Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

왕 의 마 음 이 여 호 와 의 손 에 있 음 이 마 치 보 의 물 과 같 아 서 그 가 임 의 로 인 도 하 시 느 니 라

2

사 람 의 행 위 가 자 기 보 기 에 는 모 두 정 직 하 여 도 여 호 와 는 심 령 을 감 찰 하 시 느 니 라

3

의 와 공 평 을 행 하 는 것 은 제 사 드 리 는 것 보 다 여 호 와 께 서 기 쁘 게 여 기 시 느 니 라

4

눈 이 높 은 것 과 마 음 이 교 만 한 것 과 악 인 의 형 통 한 것 은 다 죄 니 라

5

부 지 런 한 자 의 경 영 은 풍 부 함 에 이 를 것 이 나 조 급 한 자 는 궁 핍 함 에 이 를 따 름 이 니 라

6

속 이 는 말 로 재 물 을 모 으 는 것 은 죽 음 을 구 하 는 것 이 라 곧 불 려 다 니 는 안 개 니 라

7

악 인 의 강 포 는 자 기 를 소 멸 하 나 니 이 는 공 의 행 하 기 를 싫 어 함 이 니 라

8

죄 를 크 게 범 한 자 의 길 은 심 히 구 부 러 지 고 깨 끗 한 자 의 길 은 곧 으 니 라

9

다 투 는 여 인 과 함 께 큰 집 에 서 나 는 것 보 다 움 막 에 서 혼 자 사 는 것 이 나 으 니 라

10

악 인 의 마 음 은 남 의 재 앙 을 원 하 나 니 그 이 웃 도 그 앞 에 서 은 혜 를 입 지 못 하 느 니 라

11

거 만 한 자 가 벌 을 받 으 면 어 리 석 은 자 는 경 성 하 겠 고 지 혜 로 운 자 가 교 훈 을 받 으 면 지 식 이 더 하 리 라

12

의 로 우 신 자 는 악 인 의 집 을 감 찰 하 시 고 악 인 을 환 난 에 던 지 시 느 니 라

13

귀 를 막 아 가 난 한 자 의 부 르 짖 는 소 리 를 듣 지 아 니 하 면 자 기 의 부 르 짖 을 때 에 도 들 을 자 가 없 으 리 라

14

은 밀 한 선 물 은 노 를 쉬 게 하 고 품 의 뇌 물 은 맹 렬 한 분 을 그 치 게 하 느 니 라

15

공 의 를 행 하 는 것 이 의 인 에 게 는 즐 거 움 이 요 죄 인 에 게 는 패 망 이 니 라

16

명 철 의 길 을 떠 난 사 람 은 사 망 의 회 중 에 거 하 리 라

17

연 락 을 좋 아 하 는 자 는 가 난 하 게 되 고 술 과 기 름 을 좋 아 하 는 자 는 부 하 게 되 지 못 하 느 니 라

18

악 인 은 의 인 의 대 속 이 되 고 궤 사 한 자 는 정 직 한 자 의 대 신 이 되 느 니 라

19

다 투 며 성 내 는 여 인 과 함 께 사 는 것 보 다 광 야 에 서 혼 자 사 는 것 이 나 으 니 라

20

지 혜 있 는 자 의 집 에 는 귀 한 보 배 와 기 름 이 있 으 나 미 련 한 자 는 이 것 을 다 삼 켜 버 리 느 니 라

21

의 와 인 자 를 따 라 구 하 는 자 는 생 명 과 의 와 영 광 을 얻 느 니 라

22

지 혜 로 운 자 는 용 사 의 성 에 올 라 가 서 그 성 의 견 고 히 의 뢰 하 는 것 을 파 하 느 니 라

23

입 과 혀 를 지 키 는 자 는 그 영 혼 을 환 난 에 서 보 전 하 느 니 라

24

무 례 하 고 교 만 한 자 를 이 름 하 여 망 령 된 자 라 하 나 니 이 는 넘 치 는 교 만 으 로 행 함 이 니 라

25

게 으 른 자 의 정 욕 이 그 를 죽 이 나 니 이 는 그 손 으 로 일 하 기 를 싫 어 함 이 니 라

26

어 떤 자 는 종 일 토 록 탐 하 기 만 하 나 의 인 은 아 끼 지 아 니 하 고 시 제 하 느 니 라

27

악 인 의 제 물 은 본 래 가 증 하 거 든 하 물 며 악 한 뜻 으 로 드 리 는 것 이 랴

28

거 짓 증 인 은 패 망 하 려 니 와 확 실 한 증 인 의 말 은 힘 이 있 느 니 라

29

악 인 은 그 얼 굴 을 굳 게 하 나 정 직 한 자 는 그 행 위 를 삼 가 느 니 라

30

지 혜 로 도 명 철 로 도 모 략 으 로 도 여 호 와 를 당 치 못 하 느 니 라

31

싸 울 날 을 위 하 여 마 병 을 예 비 하 거 니 와 이 김 은 여 호 와 께 있 느 니 라

Proverbs 22


Proverbs Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

많 은 재 물 보 다 명 예 를 택 할 것 이 요 은 이 나 금 보 다 은 총 을 더 욱 택 할 것 이 니 라

2

빈 부 가 섞 여 살 거 니 와 무 릇 그 들 을 지 으 신 이 는 여 호 와 시 니 라

3

슬 기 로 운 자 는 재 앙 을 보 면 숨 어 피 하 여 도 어 리 석 은 자 들 은 나 아 가 다 가 해 를 받 느 니 라

4

겸 손 과 여 호 와 를 경 외 함 의 보 응 은 재 물 과 영 광 과 생 명 이 니 라

5

패 역 한 자 의 길 에 는 가 시 와 올 무 가 있 거 니 와 영 혼 을 지 키 는 자 는 이 를 멀 리 하 느 니 라

6

마 땅 히 행 할 길 을 아 이 에 게 가 르 치 라 그 리 하 면 늙 어 도 그 것 을 떠 나 지 아 니 하 리 라

7

부 자 는 가 난 한 자 를 주 관 하 고 빚 진 자 는 채 주 의 종 이 되 느 니 라

8

악 을 뿌 리 는 자 는 재 앙 을 거 두 리 니 그 분 노 의 기 세 가 쇠 하 리 라

9

선 한 눈 을 가 진 자 는 복 을 받 으 리 니 이 는 양 식 을 가 난 한 자 에 게 줌 이 니 라

10

거 만 한 자 를 쫓 아 내 면 다 툼 이 쉬 고 싸 움 과 수 욕 이 그 치 느 니 라

11

마 음 의 정 결 을 사 모 하 는 자 의 입 술 에 는 덕 이 있 으 므 로 임 금 이 그 의 친 구 가 되 느 니 라

12

여 호 와 께 서 는 지 식 있 는 자 를 그 눈 으 로 지 키 시 나 궤 사 한 자 의 말 은 패 하 게 하 시 느 니 라

13

게 으 른 자 는 말 하 기 를 사 자 가 밖 에 있 은 즉 내 가 나 가 면 거 리 에 서 찢 기 겠 다 하 느 니 라

14

음 녀 의 입 은 깊 은 함 정 이 라 여 호 와 의 노 를 당 한 자 는 거 기 빠 지 리 라

15

아 이 의 마 음 에 는 미 련 한 것 이 얽 혔 으 나 징 계 하 는 채 찍 이 이 를 멀 리 쫓 아 내 리 라

16

이 를 얻 으 려 고 가 난 한 자 를 학 대 하 는 자 와 부 자 에 게 주 는 자 는 가 난 하 여 질 뿐 이 니 라

17

너 는 귀 를 기 울 여 지 혜 있 는 자 의 말 씀 을 들 으 며 내 지 식 에 마 음 을 둘 지 어 다

18

이 것 을 네 속 에 보 존 하 며 네 입 술 에 있 게 함 이 아 름 다 우 니 라

19

내 가 너 로 여 호 와 를 의 뢰 하 게 하 려 하 여 이 것 을 오 늘 특 별 히 네 게 알 게 하 였 노 니

20

내 가 모 략 과 지 식 의 아 름 다 운 것 을 기 록 하 여

21

너 로 진 리 의 확 실 한 말 씀 을 깨 닫 게 하 며 또 너 를 보 내 는 자 에 게 진 리 의 말 씀 으 로 회 답 하 게 하 려 함 이 아 니 냐

22

약 한 자 를 약 하 다 고 탈 취 하 지 말 며 곤 고 한 자 를 성 문 에 서 압 제 하 지 말 라

23

대 저 여 호 와 께 서 신 원 하 여 주 시 고 또 그 를 노 략 하 는 자 의 생 명 을 빼 앗 으 시 리 라

24

노 를 품 는 자 와 사 귀 지 말 며 울 분 한 자 와 동 행 하 지 말 지 니

25

그 행 위 를 본 받 아 서 네 영 혼 을 올 무 에 빠 칠 까 두 려 움 이 니 라

26

너 는 사 람 으 로 더 불 어 손 을 잡 지 말 며 남 의 빚 에 보 증 이 되 지 말 라

27

만 일 갚 을 것 이 없 으 면 네 누 운 침 상 도 빼 앗 길 것 이 라 네 가 어 찌 그 리 하 겠 느 냐

28

네 선 조 의 세 운 옛 지 계 석 을 옮 기 지 말 지 니 라

29

네 가 자 기 사 업 에 근 실 한 사 람 을 보 았 느 냐 이 러 한 사 람 은 왕 앞 에 설 것 이 요 천 한 자 앞 에 서 지 아 니 하 리 라

Proverbs 23


Proverbs Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

네 가 관 원 과 함 께 앉 아 음 식 을 먹 게 되 거 든 삼 가 네 앞 에 있 는 자 가 누 구 인 지 생 각 하 며

2

네 가 만 일 탐 식 자 여 든 네 목 에 칼 을 둘 것 이 니 라

3

그 진 찬 을 탐 하 지 말 라 그 것 은 간 사 하 게 베 푼 식 물 이 니 라

4

부 자 되 기 에 애 쓰 지 말 고 네 사 사 로 운 지 혜 를 버 릴 지 어 다

5

네 가 어 찌 허 무 한 것 에 주 목 하 겠 느 냐 정 녕 히 재 물 은 날 개 를 내 어 하 늘 에 나 는 독 수 리 처 럼 날 아 가 리 라

6

악 한 눈 이 있 는 자 의 음 식 을 먹 지 말 며 그 진 찬 을 탐 하 지 말 지 어 다

7

대 저 그 마 음 의 생 각 이 어 떠 하 면 그 위 인 도 그 러 한 즉 그 가 너 더 러 먹 고 마 시 라 할 지 라 도 그 마 음 은 너 와 함 께 하 지 아 니 함 이 라

8

네 가 조 금 먹 은 것 도 토 하 겠 고 네 아 름 다 운 말 도 헛 된 데 로 돌 아 가 리 라

9

미 련 한 자 의 귀 에 말 하 지 말 지 니 이 는 그 가 네 지 혜 로 운 말 을 업 신 여 길 것 임 이 니 라

10

옛 지 계 석 을 옮 기 지 말 며 외 로 운 자 식 의 밭 을 침 범 하 지 말 찌 어 다

11

대 저 그 들 의 구 속 자 는 강 하 시 니 너 를 대 적 하 사 그 원 을 펴 시 리 라

12

훈 계 에 착 심 하 며 지 식 의 말 씀 에 귀 를 기 울 이 라

13

아 이 를 훈 계 하 지 아 니 치 말 라 채 찍 으 로 그 를 때 릴 지 라 도 죽 지 아 니 하 리 라

14

그 를 채 찍 으 로 때 리 면 그 영 혼 을 음 부 에 서 구 원 하 리 라

15

내 아 들 아 만 일 네 마 음 이 지 혜 로 우 면 나 곧 내 마 음 이 즐 겁 겠 고

16

만 일 네 입 술 이 정 직 을 말 하 면 내 속 이 유 쾌 하 리 라

17

네 마 음 으 로 죄 인 의 형 통 을 부 러 워 하 지 말 고 항 상 여 호 와 를 경 외 하 라

18

정 녕 히 네 장 래 가 있 겠 고 네 소 망 이 끊 어 지 지 아 니 하 리 라

19

내 아 들 아 너 는 듣 고 지 혜 를 얻 어 네 마 음 을 정 로 로 인 도 할 지 니 라

20

술 을 즐 겨 하 는 자 와 고 기 를 탐 하 는 자 로 더 불 어 사 귀 지 말 라

21

술 취 하 고 탐 식 하 는 자 는 가 난 하 여 질 것 이 요 잠 자 기 를 즐 겨 하 는 자 는 해 어 진 옷 을 입 을 것 임 이 니 라

22

너 낳 은 아 비 에 게 청 종 하 고 네 늙 은 어 미 를 경 히 여 기 지 말 지 니 라

23

진 리 를 사 고 서 팔 지 말 며 지 혜 와 훈 계 와 명 철 도 그 리 할 지 니 라

24

의 인 의 아 비 는 크 게 즐 거 울 것 이 요 지 혜 로 운 자 식 을 낳 은 자 는 그 를 인 하 여 즐 거 울 것 이 니 라

25

네 부 모 를 즐 겁 게 하 며 너 낳 은 어 미 를 기 쁘 게 하 라

26

내 아 들 아 네 마 음 을 내 게 주 며 네 눈 으 로 내 길 을 즐 거 워 할 지 어 다

27

대 저 음 녀 는 깊 은 구 렁 이 요 이 방 여 인 은 좁 은 함 정 이 라

28

그 는 강 도 같 이 매 복 하 며 인 간 에 궤 사 한 자 가 많 아 지 게 하 느 니 라

29

재 앙 이 뉘 게 있 느 뇨 근 심 이 뉘 게 있 느 뇨 분 쟁 이 뉘 게 있 느 뇨 원 망 이 뉘 게 있 느 뇨 까 닭 없 는 창 상 이 뉘 게 있 느 뇨 붉 은 눈 이 뉘 게 있 느 뇨

30

술 에 잠 긴 자 에 게 있 고 혼 합 한 술 을 구 하 러 다 니 는 자 에 게 있 느 니 라

31

포 도 주 는 붉 고 잔 에 서 번 쩍 이 며 순 하 게 내 려 가 나 니 너 는 그 것 을 보 지 도 말 지 어 다

32

이 것 이 마 침 내 뱀 같 이 물 것 이 요 독 사 같 이 쏠 것 이 며

33

또 네 눈 에 는 괴 이 한 것 이 보 일 것 이 요 네 마 음 은 망 령 된 것 을 발 할 것 이 며

34

너 는 바 다 가 운 데 누 운 자 같 을 것 이 요 돛 대 위 에 누 운 자 같 을 것 이 며

35

네 가 스 스 로 말 하 기 를 사 람 이 나 를 때 려 도 나 는 아 프 지 아 니 하 고 나 를 상 하 게 하 여 도 내 게 감 각 이 없 도 다 내 가 언 제 나 깰 까 다 시 술 을 찾 겠 다 하 리 라

Proverbs 24


Proverbs Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

너 는 악 인 의 형 통 을 부 러 워 하 지 말 며 그 와 함 께 있 기 도 원 하 지 말 지 어 다

2

그 들 의 마 음 은 강 포 를 품 고 그 입 술 은 잔 해 를 말 함 이 니 라

3

집 은 지 혜 로 말 미 암 아 건 축 되 고 명 철 로 말 미 암 아 견 고 히 되 며

4

또 방 들 은 지 식 으 로 말 미 암 아 각 종 귀 하 고 아 름 다 운 보 배 로 채 우 게 되 느 니 라

5

지 혜 있 는 자 는 강 하 고 지 식 있 는 자 는 힘 을 더 하 나 니

6

너 는 모 략 으 로 싸 우 라 승 리 는 모 사 가 많 음 에 있 느 니 라

7

지 혜 는 너 무 높 아 서 미 련 한 자 의 미 치 지 못 할 것 이 므 로 그 는 성 문 에 서 입 을 열 지 못 하 느 니 라

8

악 을 행 하 기 를 꾀 하 는 자 를 일 컬 어 사 특 한 자 라 하 느 니 라

9

미 련 한 자 의 생 각 은 죄 요 거 만 한 자 는 사 람 의 미 움 을 받 느 니 라

10

네 가 만 일 환 난 날 에 낙 담 하 면 네 힘 의 미 약 함 을 보 임 이 니 라

11

너 는 사 망 으 로 끌 려 가 는 자 를 건 져 주 며 살 륙 을 당 하 게 된 자 를 구 원 하 지 아 니 치 말 라

12

네 가 말 하 기 를 나 는 그 것 을 알 지 못 하 였 노 라 할 지 라 도 마 음 을 저 울 질 하 시 는 이 가 어 찌 통 찰 하 지 못 하 시 겠 으 며 네 영 혼 을 지 키 시 는 이 가 어 찌 알 지 못 하 시 겠 느 냐 그 가 각 사 람 의 행 위 대 로 보 응 하 시 리 라

13

내 아 들 아 꿀 을 먹 으 라 이 것 이 좋 으 니 라 송 이 꿀 을 먹 으 라 이 것 이 네 입 에 다 니 라

14

지 혜 가 네 영 혼 에 게 이 와 같 은 줄 을 알 라 이 것 을 얻 으 면 정 녕 히 네 장 래 가 있 겠 고 네 소 망 이 끊 어 지 지 아 니 하 리 라

15

악 한 자 여 의 인 의 집 을 엿 보 지 말 며 그 쉬 는 처 소 를 헐 지 말 지 니 라

16

대 저 의 인 은 일 곱 번 넘 어 질 지 라 도 다 시 일 어 나 려 니 와 악 인 은 재 앙 으 로 인 하 여 엎 드 러 지 느 니 라

17

네 원 수 가 넘 어 질 때 에 즐 거 워 하 지 말 며 그 가 엎 드 러 질 때 에 마 음 에 기 뻐 하 지 말 라

18

여 호 와 께 서 이 것 을 보 시 고 기 뻐 아 니 하 사 그 진 노 를 그 에 게 서 옮 기 실 까 두 려 우 니 라

19

너 는 행 악 자 의 득 의 함 을 인 하 여 분 을 품 지 말 며 악 인 의 형 통 을 부 러 워 하 지 말 라

20

대 저 행 악 자 는 장 래 가 없 겠 고 악 인 의 등 불 은 꺼 지 리 라

21

내 아 들 아 여 호 와 와 왕 을 경 외 하 고 반 역 자 로 더 불 어 사 귀 지 말 라

22

대 저 그 들 의 재 앙 은 속 히 임 하 리 니 이 두 자 의 멸 망 을 누 가 알 랴

23

이 것 도 지 혜 로 운 자 의 말 씀 이 라 재 판 할 때 에 낯 을 보 아 주 는 것 이 옳 지 못 하 니 라

24

무 릇 악 인 더 러 옳 다 하 는 자 는 백 성 에 게 저 주 를 받 을 것 이 요 국 민 에 게 미 움 을 받 으 려 니 와

25

오 직 그 를 견 책 하 는 자 는 기 쁨 을 얻 을 것 이 요 또 좋 은 복 을 받 으 리 라

26

적 당 한 말 로 대 답 함 은 입 맞 춤 과 같 으 니 라

27

네 일 을 밖 에 서 다 스 리 며 밭 에 서 예 비 하 고 그 후 에 네 집 을 세 울 지 니 라

28

너 는 까 닭 없 이 네 이 웃 을 쳐 서 증 인 이 되 지 말 며 네 입 술 로 속 이 지 말 지 니 라

29

너 는 그 가 내 게 행 함 같 이 나 도 그 에 게 행 하 여 그 행 한 대 로 갚 겠 다 말 하 지 말 지 니 라

30

내 가 증 왕 에 게 으 른 자 의 밭 과 지 혜 없 는 자 의 포 도 원 을 지 나 며 본 즉

31

가 시 덤 불 이 퍼 졌 으 며 거 친 풀 이 지 면 에 덮 였 고 돌 담 이 무 너 졌 기 로

32

내 가 보 고 생 각 이 깊 었 고 내 가 보 고 훈 계 를 받 았 었 노 라

33

네 가 좀 더 자 자, 좀 더 졸 자, 손 을 모 으 고 좀 더 눕 자 하 니 네 빈 궁 이 강 도 같 이 오 며

34

네 곤 핍 이 군 사 같 이 이 르 리 라

Proverbs 25


Proverbs Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

이 것 도 솔 로 몬 의 잠 언 이 요 유 다 왕 히 스 기 야 의 신 하 들 의 편 집 한 것 이 니 라

2

일 을 숨 기 는 것 은 하 나 님 의 영 화 요 일 을 살 피 는 것 은 왕 의 영 화 니 라

3

하 늘 의 높 음 과 땅 의 깊 음 같 이 왕 의 마 음 은 헤 아 릴 수 없 느 니 라

4

은 에 서 찌 끼 를 제 하 라 그 리 하 면 장 색 의 쓸 만 한 그 릇 이 나 올 것 이 요

5

왕 앞 에 서 악 한 자 를 제 하 라 그 리 하 면 그 위 가 의 로 말 미 암 아 견 고 히 서 리 라

6

왕 앞 에 서 스 스 로 높 은 체 하 지 말 며 대 인 의 자 리 에 서 지 말 라

7

이 는 사 람 이 너 더 러 이 리 로 올 라 오 라 하 는 것 이 네 눈 에 보 이 는 귀 인 앞 에 서 저 리 로 내 려 가 라 하 는 것 보 다 나 음 이 니 라

8

너 는 급 거 히 나 가 서 다 투 지 말 라 마 침 내 네 가 이 웃 에 게 욕 을 보 게 될 때 에 네 가 어 찌 할 줄 을 알 지 못 할 까 두 려 우 니 라

9

너 는 이 웃 과 다 투 거 든 변 론 만 하 고 남 의 은 밀 한 일 을 누 설 하 지 말 라

10

듣 는 자 가 너 를 꾸 짖 을 터 이 요 또 수 욕 이 네 게 서 떠 나 지 아 니 할 까 두 려 우 니 라

11

경 우 에 합 당 한 말 은 아 로 새 긴 은 쟁 반 에 금 사 과 니 라

12

슬 기 로 운 자 의 책 망 은 청 종 하 는 귀 에 금 고 리 와 정 금 장 식 이 니 라

13

충 성 된 사 자 는 그 를 보 낸 이 에 게 마 치 추 수 하 는 날 에 얼 음 냉 수 같 아 서 능 히 그 주 인 의 마 음 을 시 원 케 하 느 니 라

14

선 물 한 다 고 거 짓 자 랑 하 는 자 는 비 없 는 구 름 과 바 람 같 으 니 라

15

오 래 참 으 면 관 원 이 그 말 을 용 납 하 나 니 부 드 러 운 혀 는 뼈 를 꺾 느 니 라

16

너 는 꿀 을 만 나 거 든 족 하 리 만 큼 먹 으 라 과 식 하 므 로 토 할 까 두 려 우 니 라

17

너 는 이 웃 집 에 자 주 다 니 지 말 라 그 가 너 를 싫 어 하 며 미 워 할 까 두 려 우 니 라

18

그 이 웃 을 쳐 서 거 짓 증 거 하 는 사 람 은 방 망 이 요 칼 이 요 뾰 족 한 살 이 니 라

19

환 난 날 에 진 실 치 못 한 자 를 의 뢰 하 는 의 뢰 는 부 러 진 이 와 위 골 된 발 같 으 니 라

20

마 음 이 상 한 자 에 게 노 래 하 는 것 은 추 운 날 에 옷 을 벗 음 같 고 쏘 다 위 에 초 를 부 음 같 으 니 라

21

네 원 수 가 배 고 파 하 거 든 식 물 을 먹 이 고 목 말 라 하 거 든 물 을 마 시 우 라

22

그 리 하 는 것 은 핀 숯 으 로 그 의 머 리 에 놓 는 것 과 일 반 이 요 여 호 와 께 서 는 네 게 상 을 주 시 리 라

23

북 풍 이 비 를 일 으 킴 같 이 참 소 하 는 혀 는 사 람 의 얼 굴 에 분 을 일 으 키 느 니 라

24

다 투 는 여 인 과 함 께 큰 집 에 서 사 는 것 보 다 움 막 에 서 혼 자 사 는 것 이 나 으 니 라

25

먼 땅 에 서 오 는 좋 은 기 별 은 목 마 른 사 람 에 게 냉 수 같 으 니 라

26

의 인 이 악 인 앞 에 굴 복 하 는 것 은 우 물 의 흐 리 어 짐 과 샘 의 더 러 워 짐 같 으 니 라

27

꿀 을 많 이 먹 는 것 이 좋 지 못 하 고 자 기 의 영 예 를 구 하 는 것 이 헛 되 니 라

28

자 기 의 마 음 을 제 어 하 지 아 니 하 는 자 는 성 읍 이 무 너 지 고 성 벽 이 없 는 것 같 으 니 라

Proverbs 26


Proverbs Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

미 련 한 자 에 게 는 영 예 가 적 당 하 지 아 니 하 니 마 치 여 름 에 눈 오 는 것 과 추 수 때 에 비 오 는 것 같 으 니 라

2

까 닭 없 는 저 주 는 참 새 의 떠 도 는 것 과 제 비 의 날 아 가 는 것 같 이 이 르 지 아 니 하 느 니 라

3

말 에 게 는 채 찍 이 요 나 귀 에 게 는 자 갈 이 요 미 련 한 자 의 등 에 는 막 대 기 니 라

4

미 련 한 자 의 어 리 석 은 것 을 따 라 대 답 하 지 말 라 두 렵 건 대 네 가 그 와 같 을 까 하 노 라

5

미 련 한 자 의 어 리 석 은 것 을 따 라 그 에 게 대 답 하 라 두 렵 건 대 그 가 스 스 로 지 혜 롭 게 여 길 까 하 노 라

6

미 련 한 자 편 에 기 별 하 는 것 은 자 기 의 발 을 베 어 버 림 이 라 해 를 받 느 니 라

7

저 는 자 의 다 리 는 힘 없 이 달 렸 나 니 미 련 한 자 의 입 의 잠 언 도 그 러 하 니 라

8

미 련 한 자 에 게 영 예 를 주 는 것 은 돌 을 물 매 에 매 는 것 과 같 으 니 라

9

미 련 한 자 의 입 의 잠 언 은 술 취 한 자 의 손 에 든 가 시 나 무 같 으 니 라

10

장 인 이 온 갖 것 을 만 들 지 라 도 미 련 한 자 를 고 용 하 는 것 은 지 나 가 는 자 를 고 용 함 과 같 으 니 라

11

개 가 그 토 한 것 을 도 로 먹 는 것 같 이 미 련 한 자 는 그 미 련 한 것 을 거 듭 행 하 느 니 라

12

네 가 스 스 로 지 혜 롭 게 여 기 는 자 를 보 느 냐 그 보 다 미 련 한 자 에 게 오 히 려 바 랄 것 이 있 느 니 라

13

게 으 른 자 는 길 에 사 자 가 있 다 거 리 에 사 자 가 있 다 하 느 니 라

14

문 짝 이 돌 쩌 귀 를 따 라 서 도 는 것 같 이 게 으 른 자 는 침 상 에 서 구 으 느 니 라

15

게 으 른 자 는 그 손 을 그 릇 에 넣 고 도 입 으 로 올 리 기 를 괴 로 와 하 느 니 라

16

게 으 른 자 는 선 히 대 답 하 는 사 람 일 곱 보 다 자 기 를 지 혜 롭 게 여 기 느 니 라

17

길 로 지 나 다 가 자 기 에 게 상 관 없 는 다 툼 을 간 섭 하 는 자 는 개 귀 를 잡 는 자 와 같 으 니 라

18

횃 불 을 던 지 며 살 을 쏘 아 서 사 람 을 죽 이 는 미 친 사 람 이 있 나 니

19

자 기 이 웃 을 속 이 고 말 하 기 를 내 가 희 롱 하 였 노 라 하 는 자 도 그 러 하 니 라

20

나 무 가 다 하 면 불 이 꺼 지 고 말 장 이 가 없 어 지 면 다 툼 이 쉬 느 니 라

21

숯 불 위 에 숯 을 더 하 는 것 과 타 는 불 에 나 무 를 더 하 는 것 같 이 다 툼 을 좋 아 하 는 자 는 시 비 를 일 으 키 느 니 라

22

남 의 말 하 기 를 좋 아 하 는 자 의 말 은 별 식 과 같 아 서 뱃 속 깊 은 데 로 내 려 가 느 니 라

23

온 유 한 입 술 에 악 한 마 음 은 낮 은 은 을 입 힌 토 기 니 라

24

감 정 있 는 자 는 입 술 로 는 꾸 미 고 속 에 는 궤 휼 을 품 나 니

25

그 말 이 좋 을 지 라 도 믿 지 말 것 은 그 마 음 에 일 곱 가 지 가 증 한 것 이 있 음 이 라

26

궤 휼 로 그 감 정 을 감 출 지 라 도 그 악 이 회 중 앞 에 드 러 나 리 라

27

함 정 을 파 는 자 는 그 것 에 빠 질 것 이 요 돌 을 굴 리 는 자 는 도 리 어 그 것 에 치 이 리 라

28

거 짓 말 하 는 자 는 자 기 의 해 한 자 를 미 워 하 고 아 첨 하 는 입 은 패 망 을 일 으 키 느 니 라

Proverbs 27


Proverbs Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

너 는 내 일 일 을 자 랑 하 지 말 라 하 루 동 안 에 무 슨 일 이 날 는 지 네 가 알 수 없 음 이 니 라

2

타 인 으 로 너 를 칭 찬 하 게 하 고 네 입 으 로 는 말 며 외 인 으 로 너 를 칭 찬 하 게 하 고 네 입 술 로 는 말 지 니 라

3

돌 은 무 겁 고 모 래 도 가 볍 지 아 니 하 거 니 와 미 련 한 자 의 분 노 는 이 둘 보 다 무 거 우 니 라

4

분 은 잔 인 하 고 노 는 창 수 같 거 니 와 투 기 앞 에 야 누 가 서 리 요

5

면 책 은 숨 은 사 랑 보 다 나 으 니 라

6

친 구 의 통 책 은 충 성 에 서 말 미 암 은 것 이 나 원 수 의 자 주 입 맞 춤 은 거 짓 에 서 난 것 이 니 라

7

배 부 른 자 는 꿀 이 라 도 싫 어 하 고 주 린 자 에 게 는 쓴 것 이 라 도 다 니 라

8

본 향 을 떠 나 유 리 하 는 사 람 은 보 금 자 리 를 떠 나 떠 도 는 새 와 같 으 니 라

9

기 름 과 향 이 사 람 의 마 음 을 즐 겁 게 하 나 니 친 구 의 충 성 된 권 고 가 이 와 같 이 아 름 다 우 니 라

10

네 친 구 와 네 아 비 의 친 구 를 버 리 지 말 며 네 환 난 날 에 형 제 의 집 에 들 어 가 지 말 지 어 다 가 까 운 이 웃 이 먼 형 제 보 다 나 으 니 라

11

내 아 들 아 지 혜 를 얻 고 내 마 음 을 기 쁘 게 하 라 그 리 하 면 나 를 비 방 하 는 자 에 게 내 가 대 답 할 수 있 겠 노 라

12

슬 기 로 운 자 는 재 앙 을 보 면 숨 어 피 하 여 도 어 리 석 은 자 들 은 나 아 가 다 가 해 를 받 느 니 라

13

타 인 을 위 하 여 보 증 이 된 자 의 옷 을 취 하 라 외 인 들 의 보 증 이 된 자 는 그 몸 을 볼 모 로 잡 힐 지 니 라

14

이 른 아 침 에 큰 소 리 로 그 이 웃 을 축 복 하 면 도 리 어 저 주 같 이 여 기 게 되 리 라

15

다 투 는 부 녀 는 비 오 는 날 에 이 어 떨 어 지 는 물 방 울 이 라

16

그 를 제 어 하 기 가 바 람 을 제 어 하 는 것 같 고 오 른 손 으 로 기 름 을 움 키 는 것 같 으 니 라

17

철 이 철 을 날 카 롭 게 하 는 것 같 이 사 람 이 그 친 구 의 얼 굴 을 빛 나 게 하 느 니 라

18

무 화 과 나 무 를 지 키 는 자 는 그 과 실 을 먹 고 자 기 주 인 을 시 종 하 는 자 는 영 화 를 얻 느 니 라

19

물 에 비 취 이 면 얼 굴 이 서 로 같 은 것 같 이 사 람 의 마 음 도 서 로 비 취 느 니 라

20

음 부 와 유 명 은 만 족 함 이 없 고 사 람 의 눈 도 만 족 함 이 없 느 니 라

21

도 가 니 로 은 을, 풀 무 로 금 을, 칭 찬 으 로 사 람 을 시 련 하 느 니 라

22

미 련 한 자 를 곡 물 과 함 께 절 구 에 넣 고 공 이 로 찧 을 지 라 도 그 의 미 련 은 벗 어 지 지 아 니 하 느 니 라

23

네 양 떼 의 형 편 을 부 지 런 히 살 피 며 네 소 떼 에 마 음 을 두 라

24

대 저 재 물 은 영 영 히 있 지 못 하 나 니 면 류 관 이 어 찌 대 대 에 있 으 랴

25

풀 을 벤 후 에 는 새 로 움 이 돋 나 니 산 에 서 꼴 을 거 둘 것 이 니 라

26

어 린 양 의 털 은 네 옷 이 되 며 염 소 는 밭 을 사 는 값 이 되 며

27

염 소 의 젖 은 넉 넉 하 여 너 와 네 집 사 람 의 식 물 이 되 며 네 여 종 의 먹 을 것 이 되 느 니 라

Proverbs 28


Proverbs Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

악 인 은 쫓 아 오 는 자 가 없 어 도 도 망 하 나 의 인 은 사 자 같 이 담 대 하 니 라

2

나 라 는 죄 가 있 으 면 주 관 자 가 많 아 져 도 명 철 과 지 식 있 는 사 람 으 로 말 미 암 아 장 구 하 게 되 느 니 라

3

가 난 한 자 를 학 대 하 는 가 난 한 자 는 곡 식 을 남 기 지 아 니 하 는 폭 우 같 으 니 라

4

율 법 을 버 린 자 는 악 인 을 칭 찬 하 나 율 법 을 지 키 는 자 는 악 인 을 대 적 하 느 니 라

5

악 인 은 공 의 를 깨 닫 지 못 하 나 여 호 와 를 찾 는 자 는 모 든 것 을 깨 닫 느 니 라

6

성 실 히 행 하 는 가 난 한 자 는 사 곡 히 행 하 는 부 자 보 다 나 으 니 라

7

율 법 을 지 키 는 자 는 지 혜 로 운 아 들 이 요 탐 식 자 를 사 귀 는 자 는 아 비 를 욕 되 게 하 는 자 니 라

8

중 한 변 리 로 자 기 재 산 을 많 아 지 게 하 는 것 은 가 난 한 사 람 불 쌍 히 여 기 는 자 를 위 하 여 그 재 산 을 저 축 하 는 것 이 니 라

9

사 람 이 귀 를 돌 이 키 고 율 법 을 듣 지 아 니 하 면 그 의 기 도 도 가 증 하 니 라

10

정 직 한 자 를 악 한 길 로 유 인 하 는 자 는 스 스 로 자 기 함 정 에 빠 져 도 성 실 한 자 는 복 을 얻 느 니 라

11

부 자 는 자 기 를 지 혜 롭 게 여 겨 도 명 철 한 가 난 한 자 는 그 를 살 펴 아 느 니 라

12

의 인 이 득 의 하 면 큰 영 화 가 있 고 악 인 이 일 어 나 면 사 람 이 숨 느 니 라

13

자 기 의 죄 를 숨 기 는 자 는 형 통 치 못 하 나 죄 를 자 복 하 고 버 리 는 자 는 불 쌍 히 여 김 을 받 으 리 라

14

항 상 경 외 하 는 자 는 복 되 거 니 와 마 음 을 강 퍅 하 게 하 는 자 는 재 앙 에 빠 지 리 라

15

가 난 한 백 성 을 압 제 하 는 악 한 관 원 은 부 르 짖 는 사 자 와 주 린 곰 같 으 니 라

16

무 지 한 치 리 자 는 포 학 을 크 게 행 하 거 니 와 탐 욕 을 미 워 하 는 자 는 장 수 하 리 라

17

사 람 의 피 를 흘 린 자 는 함 정 으 로 달 려 갈 것 이 니 그 를 막 지 말 지 니 라

18

성 실 히 행 하 는 자 는 구 원 을 얻 을 것 이 나 사 곡 히 행 하 는 자 는 곧 넘 어 지 리 라

19

자 기 의 토 지 를 경 작 하 는 자 는 먹 을 것 이 많 으 려 니 와 방 탕 을 좇 는 자 는 궁 핍 함 이 많 으 리 라

20

충 성 된 자 는 복 이 많 아 도 속 히 부 하 고 자 하 는 자 는 형 벌 을 면 치 못 하 리 라

21

사 람 의 낯 을 보 아 주 는 것 이 좋 지 못 하 고 한 조 각 떡 을 인 하 여 범 법 하 는 것 도 그 러 하 니 라

22

악 한 눈 이 있 는 자 는 재 물 을 얻 기 에 만 급 하 고 빈 궁 이 자 기 에 게 로 임 할 줄 은 알 지 못 하 느 니 라

23

사 람 을 경 책 하 는 자 는 혀 로 아 첨 하 는 자 보 다 나 중 에 더 욱 사 랑 을 받 느 니 라

24

부 모 의 물 건 을 도 적 질 하 고 죄 가 아 니 라 하 는 자 는 멸 망 케 하 는 자 의 동 류 니 라

25

마 음 이 탐 하 는 자 는 다 툼 을 일 으 키 나 여 호 와 를 의 지 하 는 자 는 풍 족 하 게 되 느 니 라

26

자 기 의 마 음 을 믿 는 자 는 미 련 한 자 요 지 혜 롭 게 행 하 는 자 는 구 원 을 얻 을 자 니 라

27

가 난 한 자 를 구 제 하 는 자 는 궁 핍 하 지 아 니 하 려 니 와 못 본 체 하 는 자 에 게 는 저 주 가 많 으 리 라

28

악 인 이 일 어 나 면 사 람 이 숨 고 그 가 멸 망 하 면 의 인 이 많 아 지 느 니 라

Proverbs 29


Proverbs Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

자 주 책 망 을 받 으 면 서 도 목 이 곧 은 사 람 은 갑 자 기 패 망 을 당 하 고 피 하 지 못 하 리 라

2

의 인 이 많 아 지 면 백 성 이 즐 거 워 하 고 악 인 이 권 세 를 잡 으 면 백 성 이 탄 식 하 느 니 라

3

지 혜 를 사 모 하 는 자 는 아 비 를 즐 겁 게 하 여 도 창 기 를 사 귀 는 자 는 재 물 을 없 이 하 느 니 라

4

왕 은 공 의 로 나 라 를 견 고 케 하 나 뇌 물 을 억 지 로 내 게 하 는 자 는 나 라 를 멸 망 시 키 느 니 라

5

이 웃 에 게 아 첨 하 는 것 은 그 의 발 앞 에 그 물 을 치 는 것 이 니 라

6

악 인 의 범 죄 하 는 것 은 스 스 로 올 무 가 되 게 하 는 것 이 나 의 인 은 노 래 하 고 기 뻐 하 느 니 라

7

의 인 은 가 난 한 자 의 사 정 을 알 아 주 나 악 인 은 알 아 줄 지 식 이 없 느 니 라

8

모 만 한 자 는 성 읍 을 요 란 케 하 여 도 슬 기 로 운 자 는 노 를 그 치 게 하 느 니 라

9

지 혜 로 운 자 와 미 련 한 자 가 다 투 면 지 혜 로 운 자 가 노 하 든 지 웃 든 지 그 다 툼 이 그 침 이 없 느 니 라

10

피 흘 리 기 를 좋 아 하 는 자 는 온 전 한 자 를 미 워 하 고 정 직 한 자 의 생 명 을 찾 느 니 라

11

어 리 석 은 자 는 그 노 를 다 드 러 내 어 도 지 혜 로 운 자 는 그 노 를 억 제 하 느 니 라

12

관 원 이 거 짓 말 을 신 청 하 면 그 하 인 은 다 악 하 니 라

13

가 난 한 자 와 포 학 한 자 가 섞 여 살 거 니 와 여 호 와 께 서 는 그 들 의 눈 에 빛 을 주 시 느 니 라

14

왕 이 가 난 한 자 를 성 실 히 신 원 하 면 그 위 가 영 원 히 견 고 하 리 라

15

채 찍 과 꾸 지 람 이 지 혜 를 주 거 늘 임 의 로 하 게 버 려 두 면 그 자 식 은 어 미 를 욕 되 게 하 느 니 라

16

악 인 이 많 아 지 면 죄 도 많 아 지 나 니 의 인 은 그 들 의 망 함 을 보 리 라

17

네 자 식 을 징 계 하 라 그 리 하 면 그 가 너 를 평 안 하 게 하 겠 고 또 네 마 음 에 기 쁨 을 주 리 라

18

묵 시 가 없 으 면 백 성 이 방 자 히 행 하 거 니 와 율 법 을 지 키 는 자 는 복 이 있 느 니 라

19

종 은 말 로 만 하 면 고 치 지 아 니 하 나 니 이 는 그 가 알 고 도 청 종 치 아 니 함 이 니 라

20

네 가 언 어 에 조 급 한 사 람 을 보 느 냐 그 보 다 미 련 한 자 에 게 오 히 려 바 랄 것 이 있 느 니 라

21

종 을 어 렸 을 때 부 터 곱 게 양 육 하 면 그 가 나 중 에 는 자 식 인 체 하 리 라

22

노 하 는 자 는 다 툼 을 일 으 키 고 분 하 여 하 는 자 는 범 죄 함 이 많 으 니 라

23

사 람 이 교 만 하 면 낮 아 지 게 되 겠 고 마 음 이 겸 손 하 면 영 예 를 얻 으 리 라

24

도 적 과 짝 하 는 자 는 자 기 의 영 혼 을 미 워 하 는 자 라 그 는 맹 세 함 을 들 어 도 직 고 하 지 아 니 하 느 니 라

25

사 람 을 두 려 워 하 면 올 무 에 걸 리 게 되 거 니 와 여 호 와 를 의 지 하 는 자 는 안 전 하 리 라

26

주 권 자 에 게 은 혜 를 구 하 는 자 가 많 으 나 사 람 의 일 의 작 정 은 여 호 와 께 로 말 미 암 느 니 라

27

불 의 한 자 는 의 인 에 게 미 움 을 받 고 정 직 한 자 는 악 인 에 게 미 움 을 받 느 니 라

Proverbs 30


Proverbs Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

이 말 씀 은 야 게 의 아 들 아 굴 의 잠 언 이 니 그 가 이 디 엘 과 우 갈 에 게 이 른 것 이 니 라

2

나 는 다 른 사 람 에 게 비 하 면 짐 승 이 라 내 게 는 사 람 의 총 명 이 있 지 아 니 하 니 라

3

나 는 지 혜 를 배 우 지 못 하 였 고 또 거 룩 하 신 자 를 아 는 지 식 이 없 거 니 와

4

하 늘 에 올 라 갔 다 가 내 려 온 자 가 누 구 인 지, 바 람 을 그 장 중 에 모 은 자 가 누 구 인 지, 물 을 옷 에 싼 자 가 누 구 인 지, 땅 의 모 든 끝 을 정 한 자 가 누 구 인 지, 그 이 름 이 무 엇 인 지, 그 아 들 의 이 름 이 무 엇 인 지 너 는 아 느 냐 ?

5

하 나 님 의 말 씀 은 다 순 전 하 며 하 나 님 은 그 를 의 지 하 는 자 의 방 패 시 니 라

6

너 는 그 말 씀 에 더 하 지 말 라 그 가 너 를 책 망 하 시 겠 고 너 는 거 짓 말 하 는 자 가 될 까 두 려 우 니 라

7

내 가 두 가 지 일 을 주 께 구 하 였 사 오 니 나 의 죽 기 전 에 주 시 옵 소 서

8

곧 허 탄 과 거 짓 말 을 내 게 서 멀 리 하 옵 시 며 나 로 가 난 하 게 도 마 옵 시 고 부 하 게 도 마 옵 시 고 오 직 필 요 한 양 식 으 로 내 게 먹 이 시 옵 소 서

9

혹 내 가 배 불 러 서 하 나 님 을 모 른 다 여 호 와 가 누 구 냐 할 까 하 오 며 혹 내 가 가 난 하 여 도 적 질 하 고 내 하 나 님 의 이 름 을 욕 되 게 할 까 두 려 워 함 이 니 이 다

10

너 는 종 을 그 상 전 에 게 훼 방 하 지 말 라 그 가 너 를 저 주 하 겠 고 너 는 죄 책 을 당 할 까 두 려 우 니 라

11

아 비 를 저 주 하 며 어 미 를 축 복 하 지 아 니 하 는 무 리 가 있 느 니 라

12

스 스 로 깨 끗 한 자 로 여 기 면 서 오 히 려 그 더 러 운 것 을 씻 지 아 니 하 는 무 리 가 있 느 니 라

13

눈 이 심 히 높 으 며 그 눈 꺼 풀 이 높 이 들 린 무 리 가 있 느 니 라

14

앞 니 는 장 검 같 고 어 금 니 는 군 도 같 아 서 가 난 한 자 를 땅 에 서 삼 키 며 궁 핍 한 자 를 사 람 중 에 서 삼 키 는 무 리 가 있 느 니 라

15

거 머 리 에 게 는 두 딸 이 있 어 다 고, 다 고 하 느 니 라 족 한 줄 을 알 지 못 하 여 족 하 다 하 지 아 니 하 는 것 서 넛 이 있 나 니

16

곧 음 부 와 아 이 배 지 못 하 는 태 와 물 로 채 울 수 없 는 땅 과 족 하 다 하 지 아 니 하 는 불 이 니 라

17

아 비 를 조 롱 하 며 어 미 순 종 하 기 를 싫 어 하 는 자 의 눈 은 골 짜 기 의 까 마 귀 에 게 쪼 이 고 독 수 리 새 끼 에 게 먹 히 리 라

18

내 가 심 히 기 이 히 여 기 고 도 깨 닫 지 못 하 는 것 서 넛 이 있 나 니

19

곧 공 중 에 날 아 다 니 는 독 수 리 의 자 취 와 바 다 로 지 나 다 니 는 배 의 자 취 와 남 자 가 여 자 와 함 께 한 자 취 며

20

음 녀 의 자 취 도 그 러 하 니 라 그 가 먹 고 그 입 을 씻 음 같 이 말 하 기 를 내 가 악 을 행 치 아 니 하 였 다 하 느 니 라

21

세 상 을 진 동 시 키 며 세 상 으 로 견 딜 수 없 게 하 는 것 서 넛 이 있 나 니

22

곧 종 이 임 금 된 것 과 미 련 한 자 가 배 부 른 것 과

23

꺼 림 을 받 는 계 집 이 시 집 간 것 과 계 집 종 이 주 모 를 이 은 것 이 니 라

24

땅 에 작 고 도 가 장 지 혜 로 운 것 넷 이 있 나 니

25

곧 힘 이 없 는 종 류 로 되 먹 을 것 을 여 름 에 예 비 하 는 개 미 와

26

약 한 종 류 로 되 집 을 바 위 사 이 에 짓 는 사 반 과

27

임 군 이 없 으 되 다 떼 를 지 어 나 아 가 는 메 뚜 기 와

28

손 에 잡 힐 만 하 여 도 왕 궁 에 있 는 도 마 뱀 이 니 라

29

잘 걸 으 며 위 풍 있 게 다 니 는 것 서 넛 이 있 나 니

30

곧 짐 승 중 에 가 장 강 하 여 아 무 짐 승 앞 에 서 도 물 러 가 지 아 니 하 는 사 자 와

31

사 냥 개 와 수 염 소 와 및 당 할 수 없 는 왕 이 니 라

32

사 냥 개 와 수 염 소 와 및 당 할 수 없 는 왕 이 니 라

33

대 저 젖 을 저 으 면 뻐 터 가 되 고 코 를 비 틀 면 피 가 나 는 것 같 이 노 를 격 동 하 면 다 툼 이 남 이 니 라

Proverbs 31


Proverbs Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

르 무 엘 왕 의 말 씀 한 바 곧 그 어 머 니 가 그 를 훈 계 한 잠 언 이 라

2

내 아 들 아 내 가 무 엇 을 말 할 꼬 내 태 에 서 난 아 들 아 내 가 무 엇 을 말 할 꼬 서 원 대 로 얻 은 아 들 아 내 가 무 엇 을 말 할 꼬

3

네 힘 을 여 자 들 에 게 쓰 지 말 며 왕 들 을 멸 망 시 키 는 일 을 행 치 말 지 어 다

4

르 무 엘 아 포 도 주 를 마 시 는 것 이 왕 에 게 마 땅 치 아 니 하 고 왕 에 게 마 땅 치 아 니 하 며 독 주 를 찾 는 것 이 주 권 자 에 게 마 땅 치 않 도 다

5

술 을 마 시 다 가 법 을 잊 어 버 리 고 모 든 간 곤 한 백 성 에 게 공 의 를 굽 게 할 까 두 려 우 니 라

6

독 주 는 죽 게 된 자 에 게, 포 도 주 는 마 음 에 근 심 하 는 자 에 게 줄 지 어 다

7

그 는 마 시 고 빈 궁 한 것 을 잊 어 버 리 겠 고 다 시 그 고 통 을 기 억 지 아 니 하 리 라

8

너 는 벙 어 리 와 고 독 한 자 의 송 사 를 위 하 여 입 을 열 지 니 라

9

너 는 입 을 열 어 공 의 로 재 판 하 여 간 곤 한 자 와 궁 핍 한 자 를 신 원 할 지 니 라

10

누 가 현 숙 한 여 인 을 찾 아 얻 겠 느 냐 그 값 은 진 주 보 다 더 하 니 라

11

그 런 자 의 남 편 의 마 음 은 그 를 믿 나 니 산 업 이 핍 절 치 아 니 하 겠 으 며

12

그 런 자 는 살 아 있 는 동 안 에 그 남 편 에 게 선 을 행 하 고 악 을 행 치 아 니 하 느 니 라

13

그 는 양 털 과 삼 을 구 하 여 부 지 런 히 손 으 로 일 하 며

14

상 고 의 배 와 같 아 서 먼 데 서 양 식 을 가 져 오 며

15

밤 이 새 기 전 에 일 어 나 서 그 집 사 람 에 게 식 물 을 나 눠 주 며 여 종 에 게 일 을 정 하 여 맡 기 며

16

밭 을 간 품 하 여 사 며 그 손 으 로 번 것 을 가 지 고 포 도 원 을 심 으 며

17

힘 으 로 허 리 를 묶 으 며 그 팔 을 강 하 게 하 며

18

자 기 의 무 역 하 는 것 이 이 로 운 줄 을 깨 닫 고 밤 에 등 불 을 끄 지 아 니 하 고

19

손 으 로 솜 뭉 치 를 들 고 손 가 락 으 로 가 락 을 잡 으 며

20

그 는 간 곤 한 자 에 게 손 을 펴 며 궁 핍 한 자 를 위 하 여 손 을 내 밀 며

21

그 집 사 람 들 은 다 홍 색 옷 을 입 었 으 므 로 눈 이 와 도 그 는 집 사 람 을 위 하 여 두 려 워 하 지 아 니 하 며

22

그 는 자 기 를 위 하 여 아 름 다 운 방 석 을 지 으 며 세 마 포 와 자 색 옷 을 입 으 며

23

그 남 편 은 그 땅 의 장 로 로 더 불 어 성 문 에 앉 으 며 사 람 의 아 는 바 가 되 며

24

그 는 베 로 옷 을 지 어 팔 며 띠 를 만 들 어 상 고 에 게 맡 기 며

25

능 력 과 존 귀 로 옷 을 삼 고 후 일 을 웃 으 며

26

입 을 열 어 지 혜 를 베 풀 며 그 혀 로 인 애 의 법 을 말 하 며

27

그 집 안 일 을 보 살 피 고 게 을 리 얻 은 양 식 을 먹 지 아 니 하 나 니

28

그 자 식 들 은 일 어 나 사 례 하 며 그 남 편 은 칭 찬 하 기 를

29

덕 행 있 는 여 자 가 많 으 나 그 대 는 여 러 여 자 보 다 뛰 어 난 다 하 느 니 라

30

고 운 것 도 거 짓 되 고 아 름 다 운 것 도 헛 되 나 오 직 여 호 와 를 경 외 하 는 여 자 는 칭 찬 을 받 을 것 이 라

31

그 손 의 열 매 가 그 에 게 로 돌 아 갈 것 이 요 그 행 한 일 을 인 하 여 성 문 에 서 칭 찬 을 받 으 리 라

Ecclesiastes 1


Ecclesiastes Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

다 윗 의 아 들 예 루 살 렘 왕 전 도 자 의 말 씀 이 라

2

전 도 자 가 가 로 되 헛 되 고 헛 되 며 헛 되 고 헛 되 니 모 든 것 이 헛 되 도 다

3

사 람 이 해 아 래 서 수 고 하 는 모 든 수 고 가 자 기 에 게 무 엇 이 유 익 한 고

4

한 세 대 는 가 고 한 세 대 는 오 되 땅 은 영 원 히 있 도 다

5

해 는 떴 다 가 지 며 그 떴 던 곳 으 로 빨 리 돌 아 가 고

6

바 람 은 남 으 로 불 다 가 북 으 로 돌 이 키 며 이 리 돌 며 저 리 돌 아 불 던 곳 으 로 돌 아 가 고

7

모 든 강 물 은 다 바 다 로 흐 르 되 바 다 를 채 우 지 못 하 며 어 느 곳 으 로 흐 르 든 지 그 리 로 연 하 여 흐 르 느 니 라

8

만 물 의 피 곤 함 을 사 람 이 말 로 다 할 수 없 나 니 눈 은 보 아 도 족 함 이 없 고 귀 는 들 어 도 차 지 아 니 하 는 도 다

9

이 미 있 던 것 이 후 에 다 시 있 겠 고 이 미 한 일 을 후 에 다 시 할 지 라 해 아 래 는 새 것 이 없 나 니

10

무 엇 을 가 리 켜 이 르 기 를 보 라 이 것 이 새 것 이 라 할 것 이 있 으 랴 오 래 전 세 대 에 도 이 미 있 었 느 니 라

11

이 전 세 대 를 기 억 함 이 없 으 니 장 래 세 대 도 그 후 세 대 가 기 억 함 이 없 으 리 라

12

나 전 도 자 는 예 루 살 렘 에 서 이 스 라 엘 왕 이 되 어

13

마 음 을 다 하 며 지 혜 를 써 서 하 늘 아 래 서 행 하 는 모 든 일 을 궁 구 하 며 살 핀 즉 이 는 괴 로 운 것 이 니 하 나 님 이 인 생 들 에 게 주 사 수 고 하 게 하 신 것 이 라

14

내 가 해 아 래 서 행 하 는 모 든 일 을 본 즉 다 헛 되 어 바 람 을 잡 으 려 는 것 이 로 다

15

구 부 러 진 것 을 곧 게 할 수 없 고 이 지 러 진 것 을 셀 수 없 도 다

16

내 가 마 음 가 운 데 말 하 여 이 르 기 를 내 가 큰 지 혜 를 많 이 얻 었 으 므 로 나 보 다 먼 저 예 루 살 렘 에 있 던 자 보 다 낫 다 하 였 나 니 곧 내 마 음 이 지 혜 와 지 식 을 많 이 만 나 보 았 음 이 로 다

17

내 가 다 시 지 혜 를 알 고 자 하 며 미 친 것 과 미 련 한 것 을 알 고 자 하 여 마 음 을 썼 으 나 이 것 도 바 람 을 잡 으 려 는 것 인 줄 을 깨 달 았 도 다

18

지 혜 가 많 으 면 번 뇌 도 많 으 니 지 식 을 더 하 는 자 는 근 심 을 더 하 느 니 라

Ecclesiastes 2


Ecclesiastes Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

나 는 내 마 음 에 이 르 기 를 자, 내 가 시 험 적 으 로 너 를 즐 겁 게 하 리 니 너 는 낙 을 누 리 라 하 였 으 나 본 즉 이 것 도 헛 되 도 다

2

내 가 웃 음 을 논 하 여 이 르 기 를 미 친 것 이 라 하 였 고 희 락 을 논 하 여 이 르 기 를 저 가 무 엇 을 하 는 가 하 였 노 라

3

내 마 음 이 궁 구 하 기 를 내 가 어 떻 게 하 여 야 내 마 음 에 지 혜 로 다 스 림 을 받 으 면 서 술 로 내 육 신 을 즐 겁 게 할 까 또 어 떻 게 하 여 야 어 리 석 음 을 취 하 여 서 천 하 인 생 의 종 신 토 록 생 활 함 에 어 떤 것 이 쾌 락 인 지 알 까 하 여

4

나 의 사 업 을 크 게 하 였 노 라 내 가 나 를 위 하 여 집 들 을 지 으 며 포 도 원 을 심 으 며

5

여 러 동 산 과 과 원 을 만 들 고 그 가 운 데 각 종 과 목 을 심 었 으 며

6

수 목 을 기 르 는 삼 림 에 물 주 기 위 하 여 못 을 팠 으 며

7

노 비 는 사 기 도 하 였 고 집 에 서 나 게 도 하 였 으 며 나 보 다 먼 저 예 루 살 렘 에 있 던 모 든 자 보 다 도 소 와 양 떼 의 소 유 를 많 게 하 였 으 며

8

은 금 과 왕 들 의 보 배 와 여 러 도 의 보 배 를 쌓 고 또 노 래 하 는 남 녀 와 인 생 들 의 기 뻐 하 는 처 와 첩 들 을 많 이 두 었 노 라

9

내 가 이 같 이 창 성 하 여 나 보 다 먼 저 예 루 살 렘 에 있 던 모 든 자 보 다 지 나 고 내 지 혜 도 내 게 여 전 하 여

10

무 엇 이 든 지 내 마 음 이 즐 거 워 하 는 것 을 내 가 막 지 아 니 하 였 으 니 이 는 나 의 모 든 수 고 를 내 마 음 이 기 뻐 하 였 음 이 라 이 것 이 나 의 모 든 수 고 로 말 미 암 아 얻 은 분 복 이 로 다

11

그 후 에 본 즉 내 손 으 로 한 모 든 일 과 수 고 한 모 든 수 고 가 다 헛 되 어 바 람 을 잡 으 려 는 것 이 며 해 아 래 서 무 익 한 것 이 로 다

12

내 가 돌 이 켜 지 혜 와 망 령 됨 과 어 리 석 음 을 보 았 나 니 왕 의 뒤 에 오 는 자 는 무 슨 일 을 행 할 꼬 행 한 지 오 랜 일 일 뿐 이 리 라

13

내 가 보 건 대 지 혜 가 우 매 보 다 뛰 어 남 이 빛 이 어 두 움 보 다 뛰 어 남 같 도 다

14

지 혜 자 는 눈 이 밝 고 우 매 자 는 어 두 움 에 다 니 거 니 와 이 들 의 당 하 는 일 이 일 반 인 줄 을 내 가 깨 닫 고

15

심 중 에 이 르 기 를 우 매 자 의 당 한 것 을 나 도 당 하 리 니 내 가 심 중 에 이 르 기 를 이 것 도 헛 되 도 다

16

지 혜 자 나 우 매 자 나 영 원 토 록 기 억 함 을 얻 지 못 하 나 니 후 일 에 는 다 잊 어 버 린 지 오 랠 것 임 이 라 오 호 라, 지 혜 자 의 죽 음 이 우 매 자 의 죽 음 과 일 반 이 로 다

17

이 러 므 로 내 가 사 는 것 을 한 하 였 노 니 이 는 해 아 래 서 하 는 일 이 내 게 괴 로 움 이 요 다 헛 되 어 바 람 을 잡 으 려 는 것 임 이 로 다

18

내 가 해 아 래 서 나 의 수 고 한 모 든 수 고 를 한 하 였 노 니 이 는 내 뒤 를 이 을 자 에 게 끼 치 게 됨 이 라

19

그 사 람 이 지 혜 자 일 지, 우 매 자 일 지 야 누 가 알 랴 마 는 내 가 해 아 래 서 내 지 혜 를 나 타 내 어 수 고 한 모 든 결 과 를 저 가 다 관 리 하 리 니 이 것 도 헛 되 도 다

20

이 러 므 로 내 가 해 아 래 서 수 고 한 모 든 수 고 에 대 하 여 도 리 어 마 음 으 로 실 망 케 하 였 도 다

21

어 떤 사 람 은 그 지 혜 와 지 식 과 재 주 를 써 서 수 고 하 였 어 도 그 얻 은 것 을 수 고 하 지 아 니 한 자 에 게 업 으 로 끼 치 리 니 이 것 도 헛 된 것 이 라 큰 해 로 다

22

사 람 이 해 아 래 서 수 고 하 는 모 든 수 고 와 마 음 에 애 쓰 는 것 으 로 소 득 이 무 엇 이 랴

23

일 평 생 에 근 심 하 며 수 고 하 는 것 이 슬 픔 뿐 이 라 그 마 음 이 밤 에 도 쉬 지 못 하 나 니 이 것 도 헛 되 도 다

24

사 람 이 먹 고 마 시 며 수 고 하 는 가 운 데 서 심 령 으 로 낙 을 누 리 게 하 는 것 보 다 나 은 것 이 없 나 니 내 가 이 것 도 본 즉 하 나 님 의 손 에 서 나 는 것 이 로 다

25

먹 고 즐 거 워 하 는 일 에 누 가 나 보 다 승 하 랴

26

하 나 님 이 그 기 뻐 하 시 는 자 에 게 는 지 혜 와 지 식 과 희 락 을 주 시 나 죄 인 에 게 는 노 고 를 주 시 고 저 로 모 아 쌓 게 하 사 하 나 님 을 기 뻐 하 는 자 에 게 주 게 하 시 나 니 이 것 도 헛 되 어 바 람 을 잡 으 려 는 것 이 로 다

Ecclesiastes 3


Ecclesiastes Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

천 하 에 범 사 가 기 한 이 있 고 모 든 목 적 이 이 룰 때 가 있 나 니

2

날 때 가 있 고, 죽 을 때 가 있 으 며, 심 을 때 가 있 고, 심 은 것 을 뽑 을 때 가 있 으 며,

3

죽 일 때 가 있 고, 치 료 시 킬 때 가 있 으 며, 헐 때 가 있 고, 세 울 때 가 있 으 며,

4

울 때 가 있 고, 웃 을 때 가 있 으 며, 슬 퍼 할 때 가 있 고, 춤 출 때 가 있 으 며,

5

돌 을 던 져 버 릴 때 가 있 고, 돌 을 거 둘 때 가 있 으 며, 안 을 때 가 있 고, 안 는 일 을 멀 리 할 때 가 있 으 며,

6

찾 을 때 가 있 고, 잃 을 때 가 있 으 며, 지 킬 때 가 있 고, 버 릴 때 가 있 으 며,

7

찢 을 때 가 있 고, 꿰 멜 때 가 있 으 며, 잠 잠 할 때 가 있 고, 말 할 때 가 있 으 며,

8

사 랑 할 때 가 있 고, 미 워 할 때 가 있 으 며, 전 쟁 할 때 가 있 고, 평 화 할 때 가 있 느 니 라

9

일 하 는 자 가 그 수 고 로 말 미 암 아 무 슨 이 익 이 있 으 랴

10

하 나 님 이 인 생 들 에 게 노 고 를 주 사 애 쓰 게 하 신 것 을 내 가 보 았 노 라

11

하 나 님 이 모 든 것 을 지 으 시 되 때 를 따 라 아 름 답 게 하 셨 고 또 사 람 에 게 영 원 을 사 모 하 는 마 음 을 주 셨 느 니 라 그 러 나 하 나 님 의 하 시 는 일 의 시 종 을 사 람 으 로 측 량 할 수 없 게 하 셨 도 다

12

사 람 이 사 는 동 안 에 기 뻐 하 며 선 을 행 하 는 것 보 다 나 은 것 이 없 는 줄 을 내 가 알 았 고

13

사 람 마 다 먹 고 마 시 는 것 과 수 고 함 으 로 낙 을 누 리 는 것 이 하 나 님 의 선 물 인 줄 을 또 한 알 았 도 다

14

무 릇 하 나 님 의 행 하 시 는 것 은 영 원 히 있 을 것 이 라 더 할 수 도 없 고 덜 할 수 도 없 나 니 하 나 님 이 이 같 이 행 하 심 은 사 람 으 로 그 앞 에 서 경 외 하 게 하 려 하 심 인 줄 을 내 가 알 았 도 다

15

이 제 있 는 것 이 옛 적 에 있 었 고 장 래 에 있 을 것 도 옛 적 에 있 었 나 니 하 나 님 은 이 미 지 난 것 을 다 시 찾 으 시 느 니 라

16

내 가 해 아 래 서 또 보 건 대 재 판 하 는 곳 에 악 이 있 고 공 의 를 행 하 는 곳 에 도 악 이 있 도 다

17

내 가 심 중 에 이 르 기 를 의 인 과 악 인 을 하 나 님 이 심 판 하 시 리 니 이 는 모 든 목 적 과 모 든 일 이 이 룰 때 가 있 음 이 라 하 였 으 며

18

내 가 심 중 에 이 르 기 를 인 생 의 일 에 대 하 여 하 나 님 이 저 희 를 시 험 하 시 리 니 저 희 로 자 기 가 짐 승 보 다 다 름 이 없 는 줄 을 깨 닫 게 하 려 하 심 이 라 하 였 노 라

19

인 생 에 게 임 하 는 일 이 일 반 이 라 다 동 일 한 호 흡 이 있 어 서 이 의 죽 음 같 이 저 도 죽 으 니 사 람 이 짐 승 보 다 뛰 어 남 이 없 음 은 모 든 것 이 헛 됨 이 로 다

20

다 흙 으 로 말 미 암 았 으 므 로 다 흙 으 로 돌 아 가 나 니 다 한 곳 으 로 가 거 니 와

21

인 생 의 혼 은 위 로 올 라 가 고 짐 승 의 혼 은 아 래 곧 땅 으 로 내 려 가 는 줄 을 누 가 알 랴

22

그 러 므 로 내 소 견 에 는 사 람 이 자 기 일 에 즐 거 워 하 는 것 보 다 나 은 것 이 없 나 니 이 는 그 의 분 복 이 라 그 신 후 사 를 보 게 하 려 고 저 를 도 로 데 리 고 올 자 가 누 구 이 랴

Ecclesiastes 4


Ecclesiastes Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

내 가 돌 이 켜 해 아 래 서 행 하 는 모 든 학 대 를 보 았 도 다 오 호 라 학 대 받 는 자 가 눈 물 을 흘 리 되 저 희 에 게 위 로 자 가 없 도 다 저 희 를 학 대 하 는 자 의 손 에 는 권 세 가 있 으 나 저 희 에 게 는 위 로 자 가 없 도 다

2

그 러 므 로 나 는 살 아 있 는 산 자 보 다 죽 은 지 오 랜 죽 은 자 를 복 되 다 하 였 으 며

3

이 둘 보 다 도 출 생 하 지 아 니 하 여 해 아 래 서 행 하 는 악 을 보 지 못 한 자 가 더 욱 낫 다 하 였 노 라

4

내 가 또 본 즉 사 람 이 모 든 수 고 와 여 러 가 지 교 묘 한 일 로 인 하 여 이 웃 에 게 시 기 를 받 으 니 이 것 도 헛 되 어 바 람 을 잡 으 려 는 것 이 로 다

5

우 매 자 는 손 을 거 두 고 자 기 살 을 먹 느 니 라

6

한 손 에 만 가 득 하 고 평 온 함 이 두 손 에 가 득 하 고 수 고 하 며 바 람 을 잡 으 려 는 것 보 다 나 으 니 라

7

내 가 또 돌 이 켜 해 아 래 서 헛 된 것 을 보 았 도 다

8

어 떤 사 람 은 아 들 도 없 고 형 제 도 없 으 니 아 무 도 없 이 홀 로 있 으 나 수 고 하 기 를 마 지 아 니 하 며 부 를 눈 에 족 하 게 여 기 지 아 니 하 면 서 도 이 르 기 를 내 가 누 구 를 위 하 여 수 고 하 고 내 심 령 으 로 낙 을 누 리 지 못 하 게 하 는 고 하 나 니 이 것 도 헛 되 어 무 익 한 노 고 로 다

9

두 사 람 이 한 사 람 보 다 나 음 은 저 희 가 수 고 함 으 로 좋 은 상 을 얻 을 것 임 이 라

10

혹 시 저 희 가 넘 어 지 면 하 나 가 그 동 무 를 붙 들 어 일 으 키 려 니 와 홀 로 있 어 넘 어 지 고 붙 들 어 일 으 킬 자 가 없 는 자 에 게 는 화 가 있 으 리 라

11

두 사 람 이 함 께 누 우 면 따 뜻 하 거 니 와 한 사 람 이 면 어 찌 따 뜻 하 랴

12

한 사 람 이 면 패 하 겠 거 니 와 두 사 람 이 면 능 히 당 하 나 니 삼 겹 줄 은 쉽 게 끊 어 지 지 아 니 하 느 니 라

13

가 난 하 여 도 지 혜 로 운 소 년 은 늙 고 둔 하 여 간 함 을 받 을 줄 모 르 는 왕 보 다 나 으 니

14

저 는 그 나 라 에 서 나 면 서 가 난 한 자 로 서 옥 에 서 나 와 서 왕 이 되 었 음 이 니 라

15

내 가 본 즉 해 아 래 서 다 니 는 인 생 들 이 왕 의 버 금 으 로 대 신 하 여 일 어 난 소 년 과 함 께 있 으 매

16

저 희 치 리 를 받 는 백 성 들 이 무 수 하 였 을 지 라 도 후 에 오 는 자 들 은 저 를 기 뻐 하 지 아 니 하 리 니 이 것 도 헛 되 어 바 람 을 잡 으 려 는 것 이 로 다

Ecclesiastes 5


Ecclesiastes Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

너 는 하 나 님 의 전 에 들 어 갈 때 에 네 발 을 삼 갈 지 어 다 가 까 이 하 여 말 씀 을 듣 는 것 이 우 매 자 의 제 사 드 리 는 것 보 다 나 으 니 저 희 는 악 을 행 하 면 서 도 깨 닫 지 못 함 이 니 라

2

너 는 하 나 님 앞 에 서 함 부 로 입 을 열 지 말 며 급 한 마 음 으 로 말 을 내 지 말 라 하 나 님 은 하 늘 에 계 시 고 너 는 땅 에 있 음 이 니 라 그 런 즉 마 땅 히 말 을 적 게 할 것 이 라

3

일 이 많 으 면 꿈 이 생 기 고 말 이 많 으 면 우 매 자 의 소 리 가 나 타 나 느 니 라

4

네 가 하 나 님 께 서 원 하 였 거 든 갚 기 를 더 디 게 말 라 하 나 님 은 우 매 자 를 기 뻐 하 지 아 니 하 시 나 니 서 원 한 것 을 갚 으 라

5

서 원 하 고 갚 지 아 니 하 는 것 보 다 서 원 하 지 아 니 하 는 것 이 나 으 니

6

네 입 으 로 네 육 체 를 범 죄 케 말 라 사 자 앞 에 서 내 가 서 원 한 것 이 실 수 라 고 말 하 지 말 라 어 찌 하 나 님 으 로 네 말 소 리 를 진 노 하 사 네 손 으 로 한 것 을 멸 하 시 게 하 랴

7

꿈 이 많 으 면 헛 된 것 이 많 고 말 이 많 아 도 그 러 하 니 오 직 너 는 하 나 님 을 경 외 할 지 니 라

8

너 는 어 느 도 에 서 든 지 빈 민 을 학 대 하 는 것 과 공 의 를 박 멸 하 는 것 을 볼 지 라 도 그 것 을 이 상 히 여 기 지 말 라 높 은 자 보 다 더 높 은 자 가 감 찰 하 고 그 들 보 다 더 높 은 자 들 이 있 음 이 니 라

9

땅 의 이 익 은 뭇 사 람 을 위 하 여 있 나 니 왕 도 밭 의 소 산 을 받 느 니 라

10

은 을 사 랑 하 는 자 는 은 으 로 만 족 함 이 없 고 풍 부 를 사 랑 하 는 자 는 소 득 으 로 만 족 함 이 없 나 니 이 것 도 헛 되 도 다

11

노 동 자 는 먹 는 것 이 많 든 지 적 든 지 잠 을 달 게 자 거 니 와 부 자 는 배 부 름 으 로 자 지 못 하 느 니 라

12

내 가 해 아 래 서 큰 폐 단 되 는 것 을 보 았 나 니 곧 소 유 주 가 재 물 을 자 기 에 게 해 되 도 록 지 키 는 것 이 라

13

그 재 물 이 재 난 을 인 하 여 패 하 나 니 비 록 아 들 은 낳 았 으 나 그 손 에 아 무 것 도 없 느 니 라

14

저 가 모 태 에 서 벌 거 벗 고 나 왔 은 즉 그 나 온 대 로 돌 아 가 고 수 고 하 여 얻 은 것 을 아 무 것 도 손 에 가 지 고 가 지 못 하 리 니

15

이 것 도 폐 단 이 라 어 떻 게 왔 든 지 그 대 로 가 리 니 바 람 을 잡 으 려 는 수 고 가 저 에 게 무 엇 이 유 익 하 랴

16

일 평 생 을 어 두 운 데 서 먹 으 며 번 뇌 와 병 과 분 노 가 저 에 게 있 느 니 라

17

사 람 이 하 나 님 의 주 신 바 그 일 평 생 에 먹 고 마 시 며 해 아 래 서 수 고 하 는 모 든 수 고 중 에 서 낙 을 누 리 는 것 이 선 하 고 아 름 다 움 을 내 가 보 았 나 니 이 것 이 그 의 분 복 이 로 다

18

어 떤 사 람 에 게 든 지 하 나 님 이 재 물 과 부 요 를 주 사 능 히 누 리 게 하 시 며 분 복 을 받 아 수 고 함 으 로 즐 거 워 하 게 하 신 것 은 하 나 님 의 선 물 이 라

19

저 는 그 생 명 의 날 을 깊 이 관 념 치 아 니 하 리 니 이 는 하 나 님 이 저 의 마 음 의 기 뻐 하 는 것 으 로 응 하 심 이 라

Ecclesiastes 6


Ecclesiastes Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

내 가 해 아 래 서 한 가 지 폐 단 있 는 것 을 보 았 나 니 이 는 사 람 에 게 중 한 것 이 라

2

어 떤 사 람 은 그 심 령 의 모 든 소 원 에 부 족 함 이 없 어 재 물 과 부 요 와 존 귀 를 하 나 님 께 받 았 으 나 능 히 누 리 게 하 심 을 얻 지 못 하 였 으 므 로 다 른 사 람 이 누 리 나 니 이 것 도 헛 되 어 악 한 병 이 로 다

3

사 람 이 비 록 일 백 자 녀 를 낳 고 또 장 수 하 여 사 는 날 이 많 을 지 라 도 그 심 령 에 낙 이 족 하 지 못 하 고 또 그 몸 이 매 장 되 지 못 하 면 나 는 이 르 기 를 낙 태 된 자 가 저 보 다 낫 다 하 노 니

4

낙 태 된 자 는 헛 되 이 왔 다 가 어 두 운 중 에 가 매 그 이 름 이 어 두 움 에 덮 이 니

5

햇 빛 을 보 지 못 하 고 알 지 못 하 나 이 가 저 보 다 평 안 함 이 라

6

저 가 비 록 천 년 의 갑 절 을 산 다 할 지 라 도 낙 을 누 리 지 못 하 면 마 침 내 다 한 곳 으 로 돌 아 가 는 것 뿐 이 아 니 냐

7

사 람 의 수 고 는 다 그 입 을 위 함 이 나 그 식 욕 은 차 지 아 니 하 느 니 라

8

지 혜 자 가 우 매 자 보 다 나 은 것 이 무 엇 이 뇨 인 생 앞 에 서 행 할 줄 아 는 가 난 한 자 는 무 엇 이 유 익 한 고

9

눈 으 로 보 는 것 이 심 령 의 공 상 보 다 나 으 나 이 것 도 헛 되 어 바 람 을 잡 으 려 는 것 이 로 다

10

이 미 있 는 무 엇 이 든 지 오 래 전 부 터 그 이 름 이 칭 한 바 되 었 으 며 사 람 이 무 엇 인 지 도 이 미 안 바 되 었 나 니 자 기 보 다 강 한 자 와 능 히 다 툴 수 없 느 니 라

11

헛 된 것 을 더 하 게 하 는 많 은 일 이 있 나 니 사 람 에 게 무 엇 이 유 익 하 랴

12

헛 된 생 명 의 모 든 날 을 그 림 자 같 이 보 내 는 일 평 생 에 사 람 에 게 무 엇 이 낙 인 지 누 가 알 며 그 신 후 에 해 아 래 서 무 슨 일 이 있 을 것 을 누 가 능 히 그 에 게 고 하 리 요

Ecclesiastes 7


Ecclesiastes Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

아 름 다 운 이 름 이 보 배 로 운 기 름 보 다 낫 고 죽 는 날 이 출 생 하 는 날 보 다 나 으 며

2

초 상 집 에 가 는 것 이 잔 치 집 에 가 는 것 보 다 나 으 니 모 든 사 람 의 결 국 이 이 와 같 이 됨 이 라 산 자 가 이 것 에 유 심 하 리 로 다

3

슬 픔 이 웃 음 보 다 나 음 은 얼 굴 에 근 심 함 으 로 마 음 이 좋 게 됨 이 니 라

4

지 혜 자 의 마 음 은 초 상 집 에 있 으 되 우 매 자 의 마 음 은 연 락 하 는 집 에 있 느 니 라

5

사 람 이 지 혜 자 의 책 망 을 듣 는 것 이 우 매 자 의 노 래 를 듣 는 것 보 다 나 으 니 라

6

우 매 자 의 웃 음 소 리 는 솥 밑 에 서 가 시 나 무 의 타 는 소 리 같 으 니 이 것 도 헛 되 니 라

7

탐 학 이 지 혜 자 를 우 매 하 게 하 고 뇌 물 이 사 람 의 명 철 을 망 케 하 느 니 라

8

일 의 끝 이 시 작 보 다 낫 고 참 는 마 음 이 교 만 한 마 음 보 다 나 으 니

9

급 한 마 음 으 로 노 를 발 하 지 말 라 노 는 우 매 자 의 품 에 머 무 름 이 니 라

10

옛 날 이 오 늘 보 다 나 은 것 이 어 찜 이 냐 하 지 말 라 이 렇 게 묻 는 것 이 지 혜 가 아 니 니 라

11

지 혜 는 유 업 같 이 아 름 답 고 햇 빛 을 보 는 자 에 게 유 익 하 도 다

12

지 혜 도 보 호 하 는 것 이 되 고 돈 도 보 호 하 는 것 이 되 나 지 식 이 더 욱 아 름 다 움 은 지 혜 는 지 혜 얻 은 자 의 생 명 을 보 존 함 이 니 라

13

하 나 님 의 행 하 시 는 일 을 보 라 하 나 님 이 굽 게 하 신 것 을 누 가 능 히 곧 게 하 겠 느 냐

14

형 통 한 날 에 는 기 뻐 하 고 곤 고 한 날 에 는 생 각 하 라 하 나 님 이 이 두 가 지 를 병 행 하 게 하 사 사 람 으 로 그 장 래 일 을 능 히 헤 아 려 알 지 못 하 게 하 셨 느 니 라

15

내 가 내 헛 된 날 에 이 모 든 일 을 본 즉 자 기 의 의 로 운 중 에 서 멸 망 하 는 의 인 이 있 고 자 기 의 악 행 중 에 서 장 수 하 는 악 인 이 있 으 니

16

지 나 치 게 의 인 이 되 지 말 며 지 나 치 게 지 혜 자 도 되 지 말 라 어 찌 하 여 스 스 로 패 망 케 하 겠 느 냐

17

지 나 치 게 악 인 이 되 지 말 며 우 매 자 도 되 지 말 라 어 찌 하 여 기 한 전 에 죽 으 려 느 냐

18

너 는 이 것 을 잡 으 며 저 것 을 놓 지 마 는 것 이 좋 으 니 하 나 님 을 경 외 하 는 자 는 이 모 든 일 에 서 벗 어 날 것 임 이 니 라

19

지 혜 가 지 혜 자 로 성 읍 가 운 데 열 유 사 보 다 능 력 이 있 게 하 느 니 라

20

선 을 행 하 고 죄 를 범 치 아 니 하 는 의 인 은 세 상 에 아 주 없 느 니 라

21

무 릇 사 람 의 말 을 들 으 려 고 마 음 을 두 지 말 라 염 려 컨 대 네 종 이 너 를 저 주 하 는 것 을 들 으 리 라

22

너 도 가 끔 사 람 을 저 주 한 것 을 네 마 음 이 아 느 니 라

23

내 가 이 모 든 것 을 지 혜 로 시 험 하 며 스 스 로 이 르 기 를 내 가 지 혜 자 가 되 리 라 하 였 으 나 지 혜 가 나 를 멀 리 하 였 도 다

24

무 릇 된 것 이 멀 고 깊 고 깊 도 다 누 가 능 히 통 달 하 랴

25

내 가 돌 이 켜 전 심 으 로 지 혜 와 명 철 을 살 피 고 궁 구 하 여 악 한 것 이 어 리 석 은 것 이 요 어 리 석 은 것 이 미 친 것 인 줄 을 알 고 자 하 였 더 니

26

내 가 깨 달 은 즉 마 음 이 올 무 와 그 물 같 고 손 이 포 승 같 은 여 인 은 사 망 보 다 독 한 자 라 하 나 님 을 기 뻐 하 는 자 는 저 를 피 하 려 니 와 죄 인 은 저 에 게 잡 히 리 로 다

27

전 도 자 가 가 로 되 내 가 낱 낱 이 살 펴 그 이 치 를 궁 구 하 여 이 것 을 깨 달 았 노 라

28

내 마 음 에 찾 아 도 아 직 얻 지 못 한 것 이 이 것 이 라 일 천 남 자 중 에 서 하 나 를 얻 었 거 니 와 일 천 여 인 중 에 서 는 하 나 도 얻 지 못 하 였 느 니 라

29

나 의 깨 달 은 것 이 이 것 이 라 곧 하 나 님 이 사 람 을 정 직 하 게 지 으 셨 으 나 사 람 은 많 은 꾀 를 낸 것 이 니 라

Ecclesiastes 8


Ecclesiastes Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

지 혜 자 와 같 은 자 누 구 며 사 리 의 해 석 을 아 는 자 누 구 냐 사 람 의 지 혜 는 그 사 람 의 얼 굴 에 광 채 가 나 게 하 나 니 그 얼 굴 의 사 나 운 것 이 변 하 느 니 라

2

내 가 권 하 노 니 왕 의 명 령 을 지 키 라 이 미 하 나 님 을 가 리 켜 맹 세 하 였 음 이 니 라

3

왕 앞 에 서 물 러 가 기 를 급 거 히 말 며 악 한 것 을 일 삼 지 말 라 왕 은 그 하 고 자 하 는 것 을 다 행 함 이 니 라

4

왕 의 말 은 권 능 이 있 나 니 누 가 이 르 기 를 왕 께 서 무 엇 을 하 시 나 이 까 할 수 있 으 랴

5

무 릇 명 령 을 지 키 는 자 는 화 를 모 르 리 라 지 혜 자 의 마 음 은 시 기 와 판 단 을 분 변 하 나 니

6

무 론 무 슨 일 에 든 지 시 기 와 판 단 이 있 으 므 로 사 람 에 게 임 하 는 화 가 심 함 이 니 라

7

사 람 이 장 래 일 을 알 지 못 하 나 니 장 래 일 을 가 르 칠 자 가 누 구 이 랴

8

생 기 를 주 장 하 여 생 기 로 머 무 르 게 할 사 람 도 없 고 죽 는 날 을 주 장 할 자 도 없 고 전 쟁 할 때 에 모 면 할 자 도 없 으 며 악 이 행 악 자 를 건 져 낼 수 도 없 느 니 라

9

내 가 이 런 것 들 을 다 보 고 마 음 을 다 하 여 해 아 래 서 행 하 는 모 든 일 을 살 핀 즉 사 람 이 사 람 을 주 장 하 여 해 롭 게 하 는 때 가 있 으 며

10

내 가 본 즉 악 인 은 장 사 지 낸 바 되 어 무 덤 에 들 어 갔 고 선 을 행 한 자 는 거 룩 한 곳 에 서 떠 나 성 읍 사 람 의 잊 어 버 린 바 되 었 으 니 이 것 도 헛 되 도 다

11

악 한 일 에 징 벌 이 속 히 실 행 되 지 않 으 므 로 인 생 들 이 악 을 행 하 기 에 마 음 이 담 대 하 도 다

12

죄 인 이 백 번 악 을 행 하 고 도 장 수 하 거 니 와 내 가 정 녕 히 아 노 니 하 나 님 을 경 외 하 여 그 앞 에 서 경 외 하 는 자 가 잘 될 것 이 요

13

악 인 은 잘 되 지 못 하 며 장 수 하 지 못 하 고 그 날 이 그 림 자 와 같 으 리 니 이 는 하 나 님 앞 에 경 외 하 지 아 니 함 이 니 라

14

세 상 에 행 하 는 헛 된 일 이 있 나 니 곧 악 인 의 행 위 대 로 받 는 의 인 도 있 고 의 인 의 행 위 대 로 받 는 악 인 도 있 는 것 이 라 내 가 이 르 노 니 이 것 도 헛 되 도 다

15

이 에 내 가 희 락 을 칭 찬 하 노 니 이 는 사 람 이 먹 고 마 시 고 즐 거 워 하 는 것 보 다 해 아 래 서 나 은 것 이 없 음 이 라 하 나 님 이 사 람 으 로 해 아 래 서 살 게 하 신 날 동 안 수 고 하 는 중 에 이 것 이 항 상 함 께 있 을 것 이 니 라

16

내 가 마 음 을 다 하 여 지 혜 를 알 고 자 하 며 세 상 에 서 하 는 노 고 를 보 고 자 하 는 동 시 에 ( 밤 낮 으 로 자 지 못 하 는 자 도 있 도 다 )

17

하 나 님 의 모 든 행 사 를 살 펴 보 니 해 아 래 서 하 시 는 일 을 사 람 이 능 히 깨 달 을 수 없 도 다 사 람 이 아 무 리 애 써 궁 구 할 지 라 도 능 히 깨 닫 지 못 하 나 니 비 록 지 혜 자 가 아 노 라 할 지 라 도 능 히 깨 닫 지 못 하 리 로 다

Ecclesiastes 9


Ecclesiastes Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

내 가 마 음 을 다 하 여 이 모 든 일 을 궁 구 하 며 살 펴 본 즉 의 인 과 지 혜 자 나 그 들 의 행 하 는 일 이 나 다 하 나 님 의 손 에 있 으 니 사 랑 을 받 을 는 지 미 움 을 받 을 는 지 사 람 이 알 지 못 하 는 것 은 모 두 그 미 래 임 이 니 라

2

모 든 사 람 에 게 임 하 는 모 든 것 이 일 반 이 라 의 인 과 악 인 이 며 선 하 고 깨 끗 한 자 와 깨 끗 지 않 은 자 며 제 사 를 드 리 는 자 와 제 사 를 드 리 지 아 니 하 는 자 의 결 국 이 일 반 이 니 선 인 과 죄 인 이 며 맹 세 하 는 자 와 맹 세 하 기 를 무 서 워 하 는 자 가 일 반 이 로 다

3

모 든 사 람 의 결 국 이 일 반 인 그 것 은 해 아 래 서 모 든 일 중 에 악 한 것 이 니 곧 인 생 의 마 음 에 악 이 가 득 하 여 평 생 에 미 친 마 음 을 품 다 가 후 에 는 죽 은 자 에 게 로 돌 아 가 는 것 이 라

4

모 든 산 자 중 에 참 예 한 자 가 소 망 이 있 음 은 산 개 가 죽 은 사 자 보 다 나 음 이 니 라

5

무 릇 산 자 는 죽 을 줄 을 알 되 죽 은 자 는 아 무 것 도 모 르 며 다 시 는 상 도 받 지 못 하 는 것 은 그 이 름 이 잊 어 버 린 바 됨 이 라

6

그 사 랑 함 과 미 워 함 과 시 기 함 이 없 어 진 지 오 래 니 해 아 래 서 행 하 는 모 든 일 에 저 희 가 다 시 는 영 영 히 분 복 이 없 느 니 라

7

너 는 가 서 기 쁨 으 로 네 식 물 을 먹 고 즐 거 운 마 음 으 로 네 포 도 주 를 마 실 지 어 다 이 는 하 나 님 이 너 의 하 는 일 을 벌 써 기 쁘 게 받 으 셨 음 이 니 라

8

네 의 복 을 항 상 희 게 하 며 네 머 리 에 향 기 름 을 그 치 지 않 게 할 지 니 라

9

네 헛 된 평 생 의 모 든 날 곧 하 나 님 이 해 아 래 서 네 게 주 신 모 든 헛 된 날 에 사 랑 하 는 아 내 와 함 께 즐 겁 게 살 지 어 다 이 는 네 가 일 평 생 에 해 아 래 서 수 고 하 고 얻 은 분 복 이 니 라

10

무 릇 네 손 이 일 을 당 하 는 대 로 힘 을 다 하 여 할 찌 어 다 네 가 장 차 들 어 갈 음 부 에 는 일 도 없 고 계 획 도 없 고 지 식 도 없 고 지 혜 도 없 음 이 니 라

11

내 가 돌 이 켜 해 아 래 서 보 니 빠 른 경 주 자 라 고 선 착 하 는 것 이 아 니 며 유 력 자 라 고 전 쟁 에 승 리 하 는 것 이 아 니 며 지 혜 자 라 고 식 물 을 얻 는 것 이 아 니 며 명 철 자 라 고 재 물 을 얻 는 것 이 아 니 며 기 능 자 라 고 은 총 을 입 는 것 이 아 니 니 이 는 시 기 와 우 연 이 이 모 든 자 에 게 임 함 이 라

12

대 저 사 람 은 자 기 의 시 기 를 알 지 못 하 나 니 물 고 기 가 재 앙 의 그 물 에 걸 리 고 새 가 올 무 에 걸 림 같 이 인 생 도 재 앙 의 날 이 홀 연 히 임 하 면 거 기 걸 리 느 니 라

13

내 가 또 해 아 래 서 지 혜 를 보 고 크 게 여 긴 것 이 이 러 하 니

14

곧 어 떤 작 고 인 구 가 많 지 않 은 성 읍 에 큰 임 금 이 와 서 에 워 싸 고 큰 흉 벽 을 쌓 고 치 고 자 할 때 에

15

그 성 읍 가 운 데 가 난 한 지 혜 자 가 있 어 서 그 지 혜 로 그 성 읍 을 건 진 것 이 라 그 러 나 이 가 난 한 자 를 기 억 하 는 사 람 이 없 었 도 다

16

그 러 므 로 내 가 이 르 기 를 지 혜 가 힘 보 다 낫 다 마 는 가 난 한 자 의 지 혜 가 멸 시 를 받 고 그 말 이 신 청 되 지 아 니 한 다 하 였 노 라

17

종 용 히 들 리 는 지 혜 자 의 말 이 우 매 자 의 어 른 의 호 령 보 다 나 으 니 라

18

지 혜 가 병 기 보 다 나 으 니 라 그 러 나 한 죄 인 이 많 은 선 을 패 궤 케 하 느 니 라

Ecclesiastes 10


Ecclesiastes Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

죽 은 파 리 가 향 기 름 으 로 악 취 가 나 게 하 는 것 같 이 적 은 우 매 가 지 혜 와 존 귀 로 패 하 게 하 느 니 라

2

지 혜 자 의 마 음 은 오 른 편 에 있 고 우 매 자 의 마 음 은 왼 편 에 있 느 니 라

3

우 매 자 는 길 에 행 할 때 에 도 지 혜 가 결 핍 하 여 각 사 람 에 게 자 기 의 우 매 한 것 을 말 하 느 니 라

4

주 권 자 가 네 게 분 을 일 으 키 거 든 너 는 네 자 리 를 떠 나 지 말 라 공 순 이 큰 허 물 을 경 하 게 하 느 니 라

5

내 가 해 아 래 서 한 가 지 폐 단 곧 주 권 자 에 게 서 나 는 허 물 인 듯 한 것 을 보 았 노 니

6

우 매 자 가 크 게 높 은 지 위 를 얻 고 부 자 가 낮 은 지 위 에 앉 는 도 다

7

또 보 았 노 니 종 들 은 말 을 타 고 방 백 들 은 종 처 럼 땅 에 걸 어 다 니 는 도 다

8

함 정 을 파 는 자 는 거 기 빠 질 것 이 요 담 을 허 는 자 는 뱀 에 게 물 리 리 라

9

돌 을 떠 내 는 자 는 그 로 인 하 여 상 할 것 이 요 나 무 를 쪼 개 는 자 는 그 로 인 하 여 위 험 을 당 하 리 라

10

무 딘 철 연 장 날 을 갈 지 아 니 하 면 힘 이 더 드 느 니 라 오 직 지 혜 는 성 공 하 기 에 유 익 하 니 라

11

방 술 을 베 풀 기 전 에 뱀 에 게 물 렸 으 면 술 객 은 무 용 하 니 라

12

지 혜 자 의 입 의 말 은 은 혜 로 우 나 우 매 자 의 입 술 은 자 기 를 삼 키 나 니

13

그 입 의 말 의 시 작 은 우 매 요 끝 은 광 패 니 라

14

우 매 자 는 말 을 많 이 하 거 니 와 사 람 이 장 래 일 을 알 지 못 하 나 니 신 후 사 를 알 게 할 자 가 누 구 이 냐

15

우 매 자 들 의 수 고 는 제 각 기 곤 하 게 할 뿐 이 라 저 희 는 성 읍 에 들 어 갈 줄 도 알 지 못 함 이 니 라

16

왕 은 어 리 고 대 신 들 은 아 침 에 연 락 하 는 이 나 라 여 화 가 있 도 다

17

왕 은 귀 족 의 아 들 이 요 대 신 들 은 취 하 려 함 이 아 니 라 기 력 을 보 하 려 고 마 땅 한 때 에 먹 는 이 나 라 여 복 이 있 도 다

18

게 으 른 즉 석 가 래 가 퇴 락 하 고 손 이 풀 어 진 즉 집 이 새 느 니 라

19

잔 치 는 희 락 을 위 하 여 베 푸 는 것 이 요 포 도 주 는 생 명 을 기 쁘 게 하 는 것 이 나 돈 은 범 사 에 응 용 되 느 니 라

20

심 중 에 라 도 왕 을 저 주 하 지 말 며 침 방 에 서 라 도 부 자 를 저 주 하 지 말 라 공 중 의 새 가 그 소 리 를 전 하 고 날 짐 승 이 그 일 을 전 파 할 것 임 이 니 라

Ecclesiastes 11


Ecclesiastes Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

너 는 네 식 물 을 물 위 에 던 지 라 여 러 날 후 에 도 로 찾 으 리 라

2

일 곱 에 게 나 여 덟 에 게 나 눠 줄 지 어 다 무 슨 재 앙 이 땅 에 임 할 는 지 네 가 알 지 못 함 이 니 라

3

구 름 에 비 가 가 득 하 면 땅 에 쏟 아 지 며 나 무 가 남 으 로 나 북 으 로 나 쓰 러 지 면 그 쓰 러 진 곳 에 그 냥 있 으 리 라

4

풍 세 를 살 펴 보 는 자 는 파 종 하 지 아 니 할 것 이 요 구 름 을 바 라 보 는 자 는 거 두 지 아 니 하 리 라

5

바 람 의 길 이 어 떠 함 과 아 이 밴 자 의 태 에 서 뼈 가 어 떻 게 자 라 는 것 을 네 가 알 지 못 함 같 이 만 사 를 성 취 하 시 는 하 나 님 의 일 을 네 가 알 지 못 하 느 니 라

6

너 는 아 침 에 씨 를 뿌 리 고 저 녁 에 도 손 을 거 두 지 말 라 이 것 이 잘 될 는 지, 저 것 이 잘 될 는 지, 혹 둘 이 다 잘 될 는 지 알 지 못 함 이 니 라

7

빛 은 실 로 아 름 다 운 것 이 라 눈 으 로 해 를 보 는 것 이 즐 거 운 일 이 로 다

8

사 람 이 여 러 해 를 살 면 항 상 즐 거 워 할 지 로 다 그 러 나 캄 캄 한 날 이 많 으 리 니 그 날 을 생 각 할 지 로 다 장 래 일 은 다 헛 되 도 다

9

청 년 이 여 네 어 린 때 를 즐 거 워 하 며 네 청 년 의 날 을 마 음 에 기 뻐 하 여 마 음 에 원 하 는 길 과 네 눈 이 보 는 대 로 좇 아 행 하 라 그 러 나 하 나 님 이 이 모 든 일 로 인 하 여 너 를 심 판 하 실 줄 알 라

10

그 런 즉 근 심 으 로 네 마 음 에 서 떠 나 게 하 며 악 으 로 네 몸 에 서 물 러 가 게 하 라 어 릴 때 와 청 년 의 때 가 다 헛 되 니 라

Ecclesiastes 12


Ecclesiastes Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

너 는 청 년 의 때 곧 곤 고 한 날 이 이 르 기 전, 나 는 아 무 낙 이 없 다 고 할 해 가 가 깝 기 전 에 너 의 창 조 자 를 기 억 하 라

2

해 와 빛 과 달 과 별 들 이 어 둡 기 전 에 비 뒤 에 구 름 이 다 시 일 어 나 기 전 에 그 리 하 라

3

그 런 날 에 는 집 을 지 키 는 자 들 이 떨 것 이 며 힘 있 는 자 들 이 구 부 러 질 것 이 며 맷 돌 질 하 는 자 들 이 적 으 므 로 그 칠 것 이 며 창 들 로 내 어 다 보 는 자 가 어 두 워 질 것 이 며

4

길 거 리 문 들 이 닫 혀 질 것 이 며 맷 돌 소 리 가 적 어 질 것 이 며 새 의 소 리 를 인 하 여 일 어 날 것 이 며 음 악 하 는 여 자 들 은 다 쇠 하 여 질 것 이 며

5

그 런 자 들 은 높 은 곳 을 두 려 워 할 것 이 며 길 에 서 는 놀 랄 것 이 며 살 구 나 무 가 꽃 이 필 것 이 며 메 뚜 기 도 짐 이 될 것 이 며 원 욕 이 그 치 리 니 이 는 사 람 이 자 기 영 원 한 집 으 로 돌 아 가 고 조 문 자 들 이 거 리 로 왕 래 하 게 됨 이 라

6

은 줄 이 풀 리 고 금 그 릇 이 깨 어 지 고 항 아 리 가 샘 곁 에 서 깨 어 지 고 바 퀴 가 우 물 위 에 서 깨 어 지 고

7

흙 은 여 전 히 땅 으 로 돌 아 가 고 신 은 그 주 신 하 나 님 께 로 돌 아 가 기 전 에 기 억 하 라

8

전 도 자 가 가 로 되 헛 되 고 헛 되 도 다 모 든 것 이 헛 되 도 다

9

전 도 자 가 지 혜 로 움 으 로 여 전 히 백 성 에 게 지 식 을 가 르 쳤 고 또 묵 상 하 고 궁 구 하 여 잠 언 을 많 이 지 었 으 며

10

전 도 자 가 힘 써 아 름 다 운 말 을 구 하 였 나 니 기 록 한 것 은 정 직 하 여 진 리 의 말 씀 이 니 라

11

지 혜 자 의 말 씀 은 찌 르 는 채 찍 같 고 회 중 의 스 승 의 말 씀 은 잘 박 힌 못 같 으 니 다 한 목 자 의 주 신 바 니 라

12

내 아 들 아 또 경 계 를 받 으 라 여 러 책 을 짓 는 것 은 끝 이 없 고 많 이 공 부 하 는 것 은 몸 을 피 곤 케 하 느 니 라

13

일 의 결 국 을 다 들 었 으 니 하 나 님 을 경 외 하 고 그 명 령 을 지 킬 지 어 다 이 것 이 사 람 의 본 분 이 니 라

14

하 나 님 은 모 든 행 위 와 모 든 은 밀 한 일 을 선 악 간 에 심 판 하 시 리 라

Canticles 1


Canticles Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

솔 로 몬 의 아 가 라

2

내 게 입 맞 추 기 를 원 하 니 네 사 랑 이 포 도 주 보 다 나 음 이 로 구 나

3

네 기 름 이 향 기 로 와 아 름 답 고 네 이 름 이 쏟 은 향 기 름 같 으 므 로 처 녀 들 이 너 를 사 랑 하 는 구 나

4

왕 이 나 를 침 궁 으 로 이 끌 어 들 이 시 니 너 는 나 를 인 도 하 라 우 리 가 너 를 따 라 달 려 가 리 라 우 리 가 너 를 인 하 여 기 뻐 하 며 즐 거 워 하 니 네 사 랑 이 포 도 주 에 서 지 남 이 라 처 녀 들 이 너 를 사 랑 함 이 마 땅 하 니 라

5

예 루 살 렘 여 자 들 아 ! 내 가 비 록 검 으 나 아 름 다 우 니 게 달 의 장 막 같 을 지 라 도 솔 로 몬 의 휘 장 과 도 같 구 나

6

내 가 일 광 에 쬐 어 서 거 무 스 름 할 지 라 도 흘 겨 보 지 말 것 은 내 어 미 의 아 들 들 이 나 를 노 하 여 포 도 원 지 기 를 삼 았 음 이 라 나 의 포 도 원 은 내 가 지 키 지 못 하 였 구 나

7

내 마 음 에 사 랑 하 는 자 야 ! 너 의 양 떼 먹 이 는 곳 과 오 정 에 쉬 게 하 는 곳 을 내 게 고 하 라 내 가 네 동 무 양 떼 곁 에 서 어 찌 얼 굴 을 가 리 운 자 같 이 되 랴

8

여 인 중 에 어 여 쁜 자 야 ! 네 가 알 지 못 하 겠 거 든 양 떼 의 발 자 취 를 따 라 목 자 들 의 장 막 곁 에 서 너 의 염 소 새 끼 를 먹 일 지 니 라

9

내 사 랑 아 내 가 너 를 바 로 의 병 거 의 준 마 에 비 하 였 구 나

10

네 두 뺨 은 땋 은 머 리 털 로, 네 목 은 구 슬 꿰 미 로 아 름 답 구 나

11

우 리 가 너 를 위 하 여 금 사 슬 을 은 을 박 아 만 들 리 라

12

왕 이 상 에 앉 았 을 때 에 나 의 나 도 기 름 이 향 기 를 토 하 였 구 나

13

나 의 사 랑 하 는 자 는 내 품 가 운 데 몰 약 향 낭 이 요

14

나 의 사 랑 하 는 자 는 내 게 엔 게 디 포 도 원 의 고 벨 화 송 이 로 구 나

15

내 사 랑 아 ! 너 는 어 여 쁘 고, 어 여 쁘 다 네 눈 이 비 둘 기 같 구 나

16

나 의 사 랑 하 는 자 야 ! 너 는 어 여 쁘 고 화 창 하 다 우 리 의 침 상 은 푸 르 고

17

우 리 집 은 백 향 목 들 보, 잣 나 무 석 가 래 로 구 나

Canticles 2


Canticles Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 1

Canticles

Return to Index

Chapter 2

1

나 는 사 론 의 수 선 화 요 골 짜 기 의 백 합 화 로 구 나

2

여 자 들 중 에 내 사 랑 은 가 시 나 무 가 운 데 백 합 화 같 구 나

3

남 자 들 중 에 나 의 사 랑 하 는 자 는 수 풀 가 운 데 사 과 나 무 같 구 나 내 가 그 그 늘 에 앉 아 서 심 히 기 뻐 하 였 고 그 실 과 는 내 입 에 달 았 구 나

4

그 가 나 를 인 도 하 여 잔 치 집 에 들 어 갔 으 니 그 사 랑 이 내 위 에 기 로 구 나

5

너 희 는 건 포 도 로 내 힘 을 돕 고 사 과 로 나 를 시 원 케 하 라 내 가 사 랑 하 므 로 병 이 났 음 이 니 라

6

그 가 왼 손 으 로 내 머 리 에 베 게 하 고 오 른 손 으 로 나 를 안 는 구 나

7

예 루 살 렘 여 자 들 아 내 가 노 루 와 들 사 슴 으 로 너 희 에 게 부 탁 한 다 내 사 랑 이 원 하 기 전 에 는 흔 들 지 말 고 깨 우 지 말 지 니 라

8

나 의 사 랑 하 는 자 의 목 소 리 로 구 나 보 라, 그 가 산 에 서 달 리 고 작 은 산 을 빨 리 넘 어 오 는 구 나

9

나 의 사 랑 하 는 자 는 노 루 와 도 같 고 어 린 사 슴 과 도 같 아 서 우 리 벽 뒤 에 서 서 창 으 로 들 여 다 보 며 창 살 틈 으 로 엿 보 는 구 나

10

나 의 사 랑 하 는 자 가 내 게 말 하 여 이 르 기 를 나 의 사 랑, 나 의 어 여 쁜 자 야 ! 일 어 나 서 함 께 가 자

11

겨 울 도 지 나 고 비 도 그 쳤 고

12

지 면 에 는 꽃 이 피 고 새 의 노 래 할 때 가 이 르 렀 는 데 반 구 의 소 리 가 우 리 땅 에 들 리 는 구 나

13

무 화 과 나 무 에 는 푸 른 열 매 가 익 었 고 포 도 나 무 는 꽃 이 피 어 향 기 를 토 하 는 구 나 나 의 사 랑 나 의 어 여 쁜 자 야 일 어 나 서 함 께 가 자

14

바 위 틈 낭 떠 러 지 은 밀 한 속 에 있 는 나 의 비 둘 기 야, 나 로 네 얼 굴 을 보 게 하 라 네 소 리 를 듣 게 하 라 네 소 리 는 부 드 럽 고 네 얼 굴 은 아 름 답 구 나

15

우 리 를 위 하 여 여 우 곧 포 도 원 을 허 는 작 은 여 우 를 잡 으 라 ! 우 리 의 포 도 원 에 꽃 이 피 었 음 이 니 라

16

나 의 사 랑 하 는 자 는 내 게 속 하 였 고, 나 는 그 에 게 속 하 였 구 나 그 가 백 합 화 가 운 데 서 양 떼 를 먹 이 는 구 나

17

나 의 사 랑 하 는 자 야 ! 날 이 기 울 고 그 림 자 가 갈 때 에 돌 아 와 서 베 데 르 산 에 서 의 노 루 와 어 린 사 슴 같 아 여 라

Canticles 3


Canticles Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 2

Canticles

Return to Index

Chapter 3

1

내 가 밤 에 침 상 에 서 마 음 에 사 랑 하 는 자 를 찾 았 구 나 찾 아 도 발 견 치 못 하 였 구 나

2

이 에 내 가 일 어 나 서 성 중 으 로 돌 아 다 니 며 마 음 에 사 랑 하 는 자 를 거 리 에 서 나 큰 길 에 서 나 찾 으 리 라 하 고 찾 으 나 만 나 지 못 하 였 구 나

3

성 중 의 행 순 하 는 자 들 을 만 나 서 묻 기 를 내 마 음 에 사 랑 하 는 자 를 너 희 가 보 았 느 냐 하 고

4

그 들 을 떠 나 자 마 자 마 음 에 사 랑 하 는 자 를 만 나 서 그 를 붙 잡 고 내 어 미 집 으 로, 나 를 잉 태 한 자 의 방 으 로 가 기 까 지 놓 지 아 니 하 였 노 라

5

예 루 살 렘 여 자 들 아 ! 내 가 노 루 와 들 사 슴 으 로 너 희 에 게 부 탁 한 다 사 랑 하 는 자 가 원 하 기 전 에 는 흔 들 지 말 고 깨 우 지 말 지 니 라

6

연 기 기 둥 과 도 같 고 몰 약 과 유 향 과 장 사 의 여 러 가 지 향 품 으 로 향 기 롭 게 도 하 고 거 친 들 에 서 오 는 자 가 누 구 인 고

7

이 는 솔 로 몬 의 연 이 라 이 스 라 엘 용 사 중 육 십 인 이 옹 위 하 였 는 데

8

다 칼 을 잡 고 싸 움 에 익 숙 한 사 람 들 이 라 밤 의 두 려 움 을 인 하 여 각 기 허 리 에 칼 을 찼 느 니 라

9

솔 로 몬 왕 이 레 바 논 나 무 로 자 기 의 연 을 만 들 었 는 데

10

그 기 둥 은 은 이 요 바 닥 은 금 이 요 자 리 는 자 색 담 이 라 그 안 에 는 예 루 살 렘 여 자 들 의 사 랑 이 입 혔 구 나

11

시 온 의 여 자 들 아 ! 나 와 서 솔 로 몬 왕 을 보 라 혼 인 날 마 음 이 기 쁠 때 에 그 모 친 의 씌 운 면 류 관 이 그 머 리 에 있 구 나

Canticles 4


Canticles Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 3

Canticles

Return to Index

Chapter 4

1

내 사 랑, 너 는 어 여 쁘 고 도 어 여 쁘 다 너 울 속 에 있 는 네 눈 이 비 둘 기 같 고 네 머 리 털 은 길 르 앗 산 기 슭 에 누 운 무 리 염 소 같 구 나

2

네 이 는 목 욕 장 에 서 나 온 털 깎 인 암 양 곧 새 끼 없 는 것 은 하 나 도 없 이 각 각 쌍 태 를 낳 은 양 같 구 나

3

네 입 술 은 홍 색 실 같 고 네 입 은 어 여 쁘 고 너 울 속 의 네 뺨 은 석 류 한 쪽 같 구 나

4

네 목 은 군 기 를 두 려 고 건 축 한 다 윗 의 망 대 곧, 일 천 방 패 용 사 의 모 든 방 패 가 달 린 망 대 같 고

5

네 두 유 방 은 백 합 화 가 운 데 서 꼴 을 먹 는 쌍 태 노 루 새 끼 같 구 나

6

날 이 기 울 고 그 림 자 가 갈 때 에 내 가 몰 약 산 과 유 향 의 작 은 산 으 로 가 리 라

7

나 의 사 랑, 너 는 순 전 히 어 여 뻐 서 아 무 흠 이 없 구 나

8

나 의 신 부 야 ! 너 는 레 바 논 에 서 부 터 나 와 함 께 하 고 레 바 논 에 서 부 터 나 와 함 께 가 자 아 마 나 와 스 닐 과 헤 르 몬 꼭 대 기 에 서 사 자 굴 과 표 범 산 에 서 내 려 다 보 아 라

9

나 의 누 이, 나 의 신 부 야 ! 네 가 내 마 음 을 빼 앗 았 구 나 네 눈 으 로 한 번 보 는 것 과 네 목 의 구 슬 한 꿰 미 로 내 마 음 을 빼 앗 았 구 나

10

나 의 누 이, 나 의 신 부 야 ! 네 사 랑 이 어 찌 그 리 아 름 다 운 지 네 사 랑 은 포 도 주 에 지 나 고 네 기 름 의 향 기 는 각 양 향 품 보 다 승 하 구 나

11

내 신 부 야 ! 네 입 술 에 서 는 꿀 방 울 이 떨 어 지 고 네 혀 밑 에 는 꿀 과 젖 이 있 고 네 의 복 의 향 기 는 레 바 논 의 향 기 같 구 나

12

나 의 누 이, 나 의 신 부 는 잠 근 동 산 이 요 덮 은 우 물 이 요 봉 한 샘 이 로 구 나

13

네 게 서 나 는 것 은 석 류 나 무 와 각 종 아 름 다 운 과 수 와, 고 벨 화 와, 나 도 초 와,

14

나 도 와, 번 홍 화 와, 창 포 와, 계 수 와, 각 종 유 향 목 과, 몰 약 과, 침 향 과, 모 든 귀 한 향 품 이 요

15

너 는 동 산 의 샘 이 요, 생 수 의 우 물 이 요, 레 바 논 에 서 부 터 흐 르 는 시 내 로 구 나

16

북 풍 아, 일 어 나 라 남 풍 아, 오 라 나 의 동 산 에 불 어 서 향 기 를 날 리 라 나 의 사 랑 하 는 자 가 그 동 산 에 들 어 가 서 그 아 름 다 운 실 과 먹 기 를 원 하 노 라

Canticles 5


Canticles Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 4

Canticles

Return to Index

Chapter 5

1

나 의 누 이, 나 의 신 부 야 ! 내 가 내 동 산 에 들 어 와 서 나 의 몰 약 과 향 재 료 를 거 두 고 나 의 꿀 송 이 와 꿀 을 먹 고 내 포 도 주 와 내 젖 을 마 셨 으 니 나 의 친 구 들 아 먹 으 라 나 의 사 랑 하 는 사 람 들 아 ! 마 시 고 많 이 마 시 라

2

내 가 잘 지 라 도 마 음 은 깨 었 는 데 나 의 사 랑 하 는 자 의 소 리 가 들 리 는 구 나 문 을 두 드 려 이 르 기 를 나 의 누 이, 나 의 사 랑, 나 의 비 둘 기, 나 의 완 전 한 자 야 문 열 어 다 고 내 머 리 에 는 이 슬 이, 내 머 리 털 에 는 밤 이 슬 이 가 득 하 였 다 하 는 구 나

3

내 가 옷 을 벗 었 으 니 어 찌 다 시 입 겠 으 며 내 가 발 을 씻 었 으 니 어 찌 다 시 더 럽 히 랴 마 는

4

나 의 사 랑 하 는 자 가 문 틈 으 로 손 을 들 이 밀 매 내 마 음 이 동 하 여 서

5

일 어 나 서 나 의 사 랑 하 는 자 위 하 여 문 을 열 때 몰 약 이 내 손 에 서 몰 약 의 즙 이 내 손 가 락 에 서 문 빗 장 에 듣 는 구 나

6

내 가 나 의 사 랑 하 는 자 위 하 여 문 을 열 었 으 나 그 가 벌 써 물 러 갔 네 그 가 말 할 때 에 내 혼 이 나 갔 구 나 내 가 그 를 찾 아 도 못 만 났 고 불 러 도 응 답 이 없 었 구 나

7

성 중 에 서 행 순 하 는 자 들 이 나 를 만 나 매 나 를 쳐 서 상 하 게 하 였 고 성 벽 을 파 수 하 는 자 들 이 나 의 웃 옷 을 벗 겨 취 하 였 구 나

8

예 루 살 렘 여 자 들 아 너 희 에 게 내 가 부 탁 한 다 너 희 가 나 의 사 랑 하 는 자 를 만 나 거 든 내 가 사 랑 하 므 로 병 이 났 다 고 하 려 무 나

9

여 자 중 극 히 어 여 쁜 자 야, 너 의 사 랑 하 는 자 가 남 의 사 랑 하 는 자 보 다 나 은 것 이 무 엇 인 가 너 의 사 랑 하 는 자 가 남 의 사 랑 하 는 자 보 다 나 은 것 이 무 엇 이 기 에 이 같 이 우 리 에 게 부 탁 하 는 가

10

나 의 사 랑 하 는 자 는 희 고 도 붉 어 만 사 람 에 뛰 어 난 다

11

머 리 는 정 금 같 고 머 리 털 은 고 불 고 불 하 고 까 마 귀 같 이 검 구 나

12

눈 은 시 냇 가 의 비 둘 기 같 은 데 젖 으 로 씻 은 듯 하 고 아 름 답 게 도 박 혔 구 나

13

뺨 은 향 기 로 운 꽃 밭 같 고 향 기 로 운 풀 언 덕 과 도 같 고 입 술 은 백 합 화 같 고 몰 약 의 즙 이 뚝 뚝 떨 어 진 다

14

손 은 황 옥 을 물 린 황 금 노 리 개 같 고 몸 은 아 로 새 긴 상 아 에 청 옥 을 입 힌 듯 하 구 나

15

다 리 는 정 금 받 침 에 세 운 화 반 석 기 둥 같 고 형 상 은 레 바 논 같 고 백 향 목 처 럼 보 기 좋 고

16

입 은 심 히 다 니 그 전 체 가 사 랑 스 럽 구 나 예 루 살 렘 여 자 들 아 ! 이 는 나 의 사 랑 하 는 자 요 나 의 친 구 일 다

Canticles 6


Canticles Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 5

Canticles

Return to Index

Chapter 6

1

여 자 중 극 히 어 여 쁜 자 야 너 의 사 랑 하 는 자 가 어 디 로 갔 는 가 너 의 사 랑 하 는 자 가 어 디 로 돌 이 켰 는 가 우 리 가 너 와 함 께 찾 으 리 라

2

나 의 사 랑 하 는 자 가 자 기 동 산 으 로 내 려 가 향 기 로 운 꽃 밭 에 이 르 러 서 동 산 가 운 데 서 양 떼 를 먹 이 며 백 합 화 를 꺾 는 구 나

3

나 는 나 의 사 랑 하 는 자 에 게 속 하 였 고 나 의 사 랑 하 는 자 는 내 게 속 하 였 다 그 가 백 합 화 가 운 데 서 그 양 떼 를 먹 이 는 구 나

4

내 사 랑 아 ! 너 의 어 여 쁨 이 디 르 사 같 고 너 의 고 움 이 예 루 살 렘 같 고 엄 위 함 이 기 치 를 벌 인 군 대 같 구 나

5

네 눈 이 나 를 놀 래 니 돌 이 켜 나 를 보 지 말 라 네 머 리 털 은 길 르 앗 산 기 슭 에 누 운 염 소 떼 같 고

6

네 이 는 목 욕 장 에 서 나 온 암 양 떼 곧 새 끼 없 는 것 은 하 나 도 없 이 각 각 쌍 태 를 낳 은 양 같 고

7

너 울 속 의 너 의 뺨 은 석 류 한 쪽 같 구 나

8

왕 후 가 육 십 이 요 비 빈 이 팔 십 이 요 시 녀 가 무 수 하 되

9

나 의 비 둘 기, 나 의 완 전 한 자 는 하 나 뿐 이 로 구 나 그 는 그 어 미 의 외 딸 이 요 그 낳 은 자 의 귀 중 히 여 기 는 자 로 구 나 여 자 들 이 그 를 보 고 복 된 자 라 하 고 왕 후 와 비 빈 들 도 그 를 칭 찬 하 는 구 나

10

아 침 빛 같 이 뚜 렷 하 고 달 같 이 아 름 답 고 해 같 이 맑 고 기 치 를 벌 인 군 대 같 이 엄 위 한 여 자 가 누 구 인 가

11

골 짜 기 의 푸 른 초 목 을 보 려 고 포 도 나 무 가 순 이 났 는 가 석 류 나 무 가 꽃 이 피 었 는 가 알 려 고 내 가 호 도 동 산 으 로 내 려 갔 을 때 에

12

부 지 중 에 내 마 음 이 나 로 내 귀 한 백 성 의 수 레 가 운 데 이 르 게 하 였 구 나

13

돌 아 오 고 돌 아 오 라 술 람 미 여 자 야 돌 아 오 고 돌 아 오 라 우 리 로 너 를 보 게 하 라

Canticles 7


Canticles Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 6

Canticles

Return to Index

Chapter 7

1

귀 한 자 의 딸 아 ! 신 을 신 은 네 발 이 어 찌 그 리 아 름 다 운 가 네 넓 적 다 리 는 둥 글 어 서 공 교 한 장 색 의 만 든 구 슬 꿰 미 같 구 나

2

배 꼽 은 섞 은 포 도 주 를 가 득 히 부 은 둥 근 잔 같 고 허 리 는 백 합 화 로 두 른 밀 단 같 구 나

3

두 유 방 은 암 사 슴 의 쌍 태 새 끼 같 고

4

목 은 상 아 망 대 같 구 나 눈 은 헤 스 본 바 드 랍 빔 문 곁 의 못 같 고 코 는 다 메 섹 을 향 한 레 바 논 망 대 같 구 나

5

머 리 는 갈 멜 산 같 고 드 리 운 머 리 털 은 자 주 빛 이 있 으 니 왕 이 그 머 리 카 락 에 매 이 었 구 나

6

사 랑 아, 네 가 어 찌 그 리 아 름 다 운 지, 어 찌 그 리 화 창 한 지 쾌 락 하 게 하 는 구 나

7

네 키 는 종 려 나 무 같 고 네 유 방 은 그 열 매 송 이 같 구 나

8

내 가 말 하 기 를 종 려 나 무 에 올 라 가 서 그 가 지 를 잡 으 리 라 하 였 나 니 네 유 방 은 포 도 송 이 같 고 네 콧 김 은 사 과 냄 새 같 고

9

네 입 은 좋 은 포 도 주 같 을 것 이 니 라 이 포 도 주 는 나 의 사 랑 하 는 자 를 위 하 여 미 끄 럽 게 흘 러 내 려 서 자 는 자 의 입 으 로 움 직 이 게 하 느 니 라

10

나 는 나 의 사 랑 하 는 자 에 게 속 하 였 구 나 그 가 나 를 사 모 하 는 구 나

11

나 의 사 랑 하 는 자 야 ! 우 리 가 함 께 들 로 가 서 동 네 에 서 유 숙 하 자

12

우 리 가 일 찌 기 일 어 나 서 포 도 원 으 로 가 서 포 도 움 이 돋 았 는 지 꽃 술 이 퍼 졌 는 지 석 류 꽃 이 피 었 는 지 보 자 거 기 서 내 가 나 의 사 랑 을 네 게 주 리 라

13

합 환 채 가 향 기 를 토 하 고 우 리 의 문 앞 에 는 각 양 귀 한 실 과 가 새 것, 묵 은 것 이 구 비 하 였 구 나 내 가 나 의 사 랑 하 는 자 너 를 위 하 여 쌓 아 둔 것 이 로 구 나

Canticles 8


Canticles Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 7

Canticles

Return to Index

Chapter 8

1

네 가 내 어 미 의 젖 을 먹 은 오 라 비 같 았 었 더 면 내 가 밖 에 서 너 를 만 날 때 에 입 을 맞 추 어 도 나 를 업 신 여 길 자 가 없 었 을 것 이 라

2

내 가 너 를 이 끌 어 내 어 미 집 에 들 이 고 네 게 서 교 훈 을 받 았 으 리 라 나 는 향 기 로 운 술 곧 석 류 즙 으 로 네 게 마 시 웠 겠 고

3

너 는 왼 손 으 론 내 머 리 에 베 게 하 고 오 른 손 으 론 나 를 안 았 었 으 리 라

4

예 루 살 렘 여 자 들 아 ! 내 가 너 희 에 게 부 탁 한 다 나 의 사 랑 하 는 자 가 원 하 기 전 에 는 흔 들 지 말 며 깨 우 지 말 지 니 라

5

그 사 랑 하 는 자 를 의 지 하 고 거 친 들 에 서 올 라 오 는 여 자 가 누 구 인 고 너 를 인 하 여 네 어 미 가 신 고 한, 너 를 낳 은 자 가 애 쓴 그 곳 사 과 나 무 아 래 서 내 가 너 를 깨 웠 노 라

6

너 는 나 를 인 같 이 마 음 에 품 고 도 장 같 이 팔 에 두 라 사 랑 은 죽 음 같 이 강 하 고 투 기 는 음 부 같 이 잔 혹 하 며 불 같 이 일 어 나 니 그 기 세 가 여 호 와 의 불 과 같 으 니 라

7

이 사 랑 은 많 은 물 이 꺼 치 지 못 하 겠 고 홍 수 라 도 엄 몰 하 지 못 하 나 니 사 람 이 그 온 가 산 을 다 주 고 사 랑 과 바 꾸 려 할 지 라 도 오 히 려 멸 시 를 받 으 리 라

8

우 리 에 게 있 는 작 은 누 이 는 아 직 도 유 방 이 없 구 나 그 가 청 혼 함 을 받 는 날 에 는 우 리 가 그 를 위 하 여 무 엇 을 할 꼬

9

그 가 성 벽 일 진 대 우 리 는 은 망 대 를 그 위 에 세 울 것 이 요 그 가 문 일 진 대 우 리 는 백 향 목 판 자 로 두 르 리 라

10

나 는 성 벽 이 요 나 의 유 방 은 망 대 같 으 니 그 러 므 로 나 는 그 의 보 기 에 화 평 을 얻 은 자 같 구 나

11

솔 로 몬 이 바 알 하 몬 에 포 도 원 이 있 어 지 키 는 자 들 에 게 맡 겨 두 고 그 들 로 각 기 그 실 과 를 인 하 여 서 은 일 천 을 바 치 게 하 였 구 나

12

솔 로 몬 너 는 일 천 을 얻 겠 고 실 과 지 키 는 자 도 이 백 을 얻 으 려 니 와 내 게 속 한 내 포 도 원 은 내 앞 에 있 구 나

13

너 동 산 에 거 한 자 야 동 무 들 이 네 소 리 에 귀 를 기 울 이 니 나 로 듣 게 하 려 무 나

14

나 의 사 랑 하 는 자 야 ! 너 는 빨 리 달 리 라 향 기 로 운 산 들 에 서 노 루 와 도 같 고 어 린 사 슴 과 도 같 아 여 라

Isaiah 1


Isaiah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Canticles 8

Isaiah

Return to Index

Chapter 1

1

유 다 왕 웃 시 야 와 요 담 과 아 하 스 와 히 스 기 야 시 대 에 아 모 스 의 아 들 이 사 야 가 유 다 와 예 루 살 렘 에 대 하 여 본 이 상 이 라

2

하 늘 이 여 ! 들 으 라 땅 이 여 ! 귀 를 기 울 이 라 여 호 와 께 서 말 씀 하 시 기 를 내 가 자 식 을 양 육 하 였 거 늘 그 들 이 나 를 거 역 하 였 도 다

3

소 는 그 임 자 를 알 고 나 귀 는 주 인 의 구 유 를 알 건 마 는 이 스 라 엘 은 알 지 못 하 고 나 의 백 성 은 깨 닫 지 못 하 는 도 다 하 셨 도 다

4

슬 프 다, 범 죄 한 나 라 요 허 물 진 백 성 이 요 행 악 의 종 자 요 행 위 가 부 패 한 자 식 이 로 다 그 들 이 여 호 와 를 버 리 며 이 스 라 엘 의 거 룩 한 자 를 만 홀 히 여 겨 멀 리 하 고 물 러 갔 도 다

5

너 희 가 어 찌 하 여 매 를 더 맞 으 려 고 더 욱 더 욱 패 역 하 느 냐 ? 온 머 리 는 병 들 었 고 온 마 음 은 피 곤 하 였 으 며

6

발 바 닥 에 서 머 리 까 지 성 한 곳 이 없 이 상 한 것 과 터 진 것 과 새 로 맞 은 흔 적 뿐 이 어 늘 그 것 을 짜 며 싸 매 며 기 름 으 로 유 하 게 함 을 받 지 못 하 였 도 다

7

너 희 땅 은 황 무 하 였 고 너 희 성 읍 들 은 불 에 탔 고 너 희 토 지 는 너 희 목 전 에 이 방 인 에 게 삼 키 웠 으 며 이 방 인 에 게 파 괴 됨 같 이 황 무 하 였 고

8

딸 시 온 은 포 도 원 의 망 대 같 이, 원 두 밭 의 상 직 막 같 이, 에 워 싸 인 성 읍 같 이 겨 우 남 았 도 다

9

만 군 의 여 호 와 께 서 우 리 를 위 하 여 조 금 남 겨 두 지 아 니 하 셨 더 면 우 리 가 소 돔 같 고 고 모 라 같 았 었 으 리 로 다

10

너 희 소 돔 의 관 원 들 아 여 호 와 의 말 씀 을 들 을 지 어 다 너 희 고 모 라 의 백 성 아 우 리 하 나 님 의 법 에 귀 를 기 울 일 지 어 다

11

여 호 와 께 서 말 씀 하 시 되 너 희 의 무 수 한 제 물 이 내 게 무 엇 이 유 익 하 뇨 나 는 수 양 의 번 제 와 살 진 짐 승 의 기 름 에 배 불 렀 고 나 는 수 송 아 지 나 어 린 양 이 나 수 염 소 의 피 를 기 뻐 하 지 아 니 하 노 라

12

너 희 가 내 앞 에 보 이 러 오 니 그 것 을 누 가 너 희 에 게 요 구 하 였 느 뇨 내 마 당 만 밟 을 뿐 이 니 라

13

헛 된 제 물 을 다 시 가 져 오 지 말 라 분 향 은 나 의 가 증 히 여 기 는 바 요 월 삭 과 안 식 일 과 대 회 로 모 이 는 것 도 그 러 하 니 성 회 와 아 울 러 악 을 행 하 는 것 을 내 가 견 디 지 못 하 겠 노 라

14

내 마 음 이 너 희 의 월 삭 과 정 한 절 기 를 싫 어 하 나 니 그 것 이 내 게 무 거 운 짐 이 라 내 가 지 기 에 곤 비 하 였 느 니 라

15

너 희 가 손 을 펼 때 에 내 가 눈 을 가 리 우 고 너 희 가 많 이 기 도 할 지 라 도 내 가 듣 지 아 니 하 리 니 이 는 너 희 의 손 에 피 가 가 득 함 이 니 라

16

너 희 는 스 스 로 씻 으 며 스 스 로 깨 끗 케 하 여 내 목 전 에 서 너 희 악 업 을 버 리 며 악 행 을 그 치 고

17

선 행 을 배 우 며 공 의 를 구 하 며 학 대 받 는 자 를 도 와 주 며 고 아 를 위 하 여 신 원 하 며 과 부 를 위 하 여 변 호 하 라 하 셨 느 니 라

18

여 호 와 께 서 말 씀 하 시 되 오 라, 우 리 가 서 로 변 론 하 자 너 희 죄 가 주 홍 같 을 지 라 도 눈 과 같 이 희 어 질 것 이 요 진 홍 같 이 붉 을 지 라 도 양 털 같 이 되 리 라

19

너 희 가 즐 겨 순 종 하 면 땅 의 아 름 다 운 소 산 을 먹 을 것 이 요

20

너 희 가 거 절 하 여 배 반 하 면 칼 에 삼 키 우 리 라 여 호 와 의 입 의 말 씀 이 니 라

21

신 실 하 던 성 읍 이 어 찌 하 여 창 기 가 되 었 는 고 공 평 이 거 기 충 만 하 였 고 의 리 가 그 가 운 데 거 하 였 었 더 니 이 제 는 살 인 자 들 뿐 이 었 도 다

22

네 은 은 찌 끼 가 되 었 고 너 의 포 도 주 에 는 물 이 섞 였 도 다

23

네 방 백 들 은 패 역 하 여 도 적 과 짝 하 며 다 뇌 물 을 사 랑 하 며 사 례 물 을 구 하 며 고 아 를 위 하 여 신 원 치 아 니 하 며 과 부 의 송 사 를 수 리 치 아 니 하 는 도 다

24

그 러 므 로 주 만 군 의 여 호 와 이 스 라 엘 의 전 능 자 가 말 씀 하 시 되 슬 프 다 내 가 장 차 내 대 적 에 게 보 응 하 여 내 마 음 을 편 케 하 겠 고 내 원 수 에 게 보 수 하 겠 으 며

25

내 가 또 나 의 손 을 네 게 돌 려 너 의 찌 끼 를 온 전 히 청 결 하 여 버 리 며 너 의 혼 잡 물 을 다 제 하 여 버 리 고

26

내 가 너 의 사 사 들 을 처 음 과 같 이 너 의 모 사 들 을 본 래 와 같 이 회 복 할 것 이 라 그 리 한 후 에 야 네 가 의 의 성 읍 이 라, 신 실 한 고 을 이 라 칭 함 이 되 리 라 하 셨 나 니

27

시 온 은 공 평 으 로 구 속 이 되 고 그 귀 정 한 자 는 의 로 구 속 이 되 리 라

28

그 러 나 패 역 한 자 와 죄 인 은 함 께 패 망 하 고 여 호 와 를 버 린 자 도 멸 망 할 것 이 라

29

너 희 가 너 희 의 기 뻐 하 던 상 수 리 나 무 로 인 하 여 부 끄 러 움 을 당 할 것 이 요 너 희 가 너 희 의 택 한 동 산 으 로 인 하 여 수 치 를 당 할 것 이 며

30

너 희 는 잎 사 귀 마 른 상 수 리 나 무 같 을 것 이 요 물 없 는 동 산 같 으 리 니

31

강 한 자 는 삼 오 라 기 같 고 그 의 행 위 는 불 티 같 아 서 함 께 탈 것 이 나 끌 사 람 이 없 으 리 라

Isaiah 2


Isaiah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

아 모 스 의 아 들 이 사 야 가 받 은 바 유 다 와 예 루 살 렘 에 관 한 말 씀 이 라

2

말 일 에 여 호 와 의 전 의 산 이 모 든 산 꼭 대 기 에 굳 게 설 것 이 요 모 든 작 은 산 위 에 뛰 어 나 리 니 만 방 이 그 리 로 모 여 들 것 이 라

3

많 은 백 성 이 가 며 이 르 기 를 오 라 우 리 가 여 호 와 의 산 에 오 르 며 야 곱 의 하 나 님 의 전 에 이 르 자 그 가 그 도 로 우 리 에 게 가 르 치 실 것 이 라 우 리 가 그 길 로 행 하 리 라 하 리 니 이 는 율 법 이 시 온 에 서 부 터 나 올 것 이 요 여 호 와 의 말 씀 이 예 루 살 렘 에 서 부 터 나 올 것 임 이 니 라

4

그 가 열 방 사 이 에 판 단 하 시 며 많 은 백 성 을 판 결 하 시 리 니 무 리 가 그 칼 을 쳐 서 보 습 을 만 들 고 그 창 을 쳐 서 낫 을 만 들 것 이 며 이 나 라 와 저 나 라 가 다 시 는 칼 을 들 고 서 로 치 지 아 니 하 며 다 시 는 전 쟁 을 연 습 지 아 니 하 리 라

5

야 곱 족 속 아 오 라 ! 우 리 가 여 호 와 의 빛 에 행 하 자

6

주 께 서 주 의 백 성 야 곱 족 속 을 버 리 셨 음 은 그 들 에 게 동 방 풍 속 이 가 득 하 며 그 들 이 블 레 셋 사 람 같 이 술 객 이 되 며 이 방 인 으 로 더 불 어 손 을 잡 아 언 약 하 였 음 이 라

7

그 땅 에 는 은 금 이 가 득 하 고 보 화 가 무 한 하 며 그 땅 에 는 마 필 이 가 득 하 고 병 거 가 무 수 하 며

8

그 땅 에 는 우 상 도 가 득 하 므 로 그 들 이 자 기 손 으 로 짓 고 자 기 손 가 락 으 로 만 든 것 을 공 경 하 여

9

천 한 자 도 절 하 며 귀 한 자 도 굴 복 하 오 니 그 들 을 용 서 하 지 마 옵 소 서

10

너 희 는 바 위 틈 에 들 어 가 며 진 토 에 숨 어 여 호 와 의 위 엄 과 그 광 대 하 심 의 영 광 을 피 하 라

11

그 날 에 눈 이 높 은 자 가 낮 아 지 며 교 만 한 자 가 굴 복 되 고 여 호 와 께 서 홀 로 높 임 을 받 으 시 리 라

12

대 저 만 군 의 여 호 와 의 한 날 이 모 든 교 만 자 와 거 만 자 와 자 고 한 자 에 게 임 하 여 그 들 로 낮 아 지 게 하 고

13

또 레 바 논 의 높 고 높 은 모 든 백 향 목 과 바 산 의 모 든 상 수 리 나 무 와

14

모 든 높 은 산 과 모 든 솟 아 오 른 작 은 산 과

15

모 든 높 은 망 대 와 견 고 한 성 벽 과

16

다 시 스 의 모 든 배 와 모 든 아 름 다 운 조 각 물 에 임 하 리 니

17

그 날 에 자 고 한 자 는 굴 복 되 며 교 만 한 자 는 낮 아 지 고 여 호 와 께 서 홀 로 높 임 을 받 으 실 것 이 요

18

우 상 들 은 온 전 히 없 어 질 것 이 며

19

사 람 들 이 암 혈 과 토 굴 로 들 어 가 서 여 호 와 께 서 일 어 나 사 땅 을 진 동 시 키 는 그 의 위 엄 과 그 광 대 하 심 의 영 광 을 피 할 것 이 라

20

사 람 이 숭 배 하 려 고 만 들 었 던 그 은 우 상 과 금 우 상 을 그 날 에 두 더 쥐 와 박 쥐 에 게 던 지 고

21

암 혈 과 험 악 한 바 위 틈 에 들 어 가 서 여 호 와 께 서 일 어 나 사 땅 을 진 동 시 키 시 는 그 의 위 엄 과 그 광 대 하 심 의 영 광 을 피 하 리 라

22

너 희 는 인 생 을 의 지 하 지 말 라 그 의 호 흡 은 코 에 있 나 니 수 에 칠 가 치 가 어 디 있 느 뇨

Isaiah 3


Isaiah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

보 라, 주 만 군 의 여 호 와 께 서 예 루 살 렘 과 유 다 의 의 뢰 하 며 의 지 하 는 것 을 제 하 여 버 리 시 되 곧 그 의 뢰 하 는 모 든 양 식 과 그 의 뢰 하 는 모 든 물 과

2

용 사 와, 전 사 와, 재 판 관 과, 선 지 자 와, 복 술 자 와, 장 로 와,

3

오 십 부 장 과, 귀 인 과, 모 사 와, 공 교 한 장 인 과, 능 란 한 요 술 자 를 그 리 하 실 것 이 며

4

그 가 또 아 이 들 로 그 들 의 방 백 을 삼 으 시 며 적 자 들 로 그 들 을 다 스 리 게 하 시 리 니

5

백 성 이 서 로 학 대 하 며 각 기 이 웃 을 잔 해 하 며 아 이 가 노 인 에 게 비 천 한 자 가 존 귀 한 자 에 게 교 만 할 것 이 며

6

혹 시 사 람 이 그 아 비 의 집 에 서 그 형 제 를 붙 잡 고 말 하 기 를 너 는 의 복 이 오 히 려 있 으 니 우 리 관 장 이 되 어 이 멸 망 을 네 수 하 에 두 라 할 것 이 면

7

그 날 에 그 가 소 리 를 높 여 이 르 기 를 나 는 고 치 는 자 가 되 지 않 겠 노 라 내 집 에 는 양 식 도 없 고 의 복 도 없 으 니 너 희 는 나 로 백 성 의 관 장 을 삼 지 말 라 하 리 라

8

예 루 살 렘 이 멸 망 하 였 고 유 다 가 엎 드 러 졌 음 은 그 들 의 언 어 와 행 위 가 여 호 와 를 거 스 려 서 그 영 광 의 눈 을 촉 범 하 였 음 이 라

9

그 들 의 안 색 이 스 스 로 증 거 하 며 그 죄 를 발 표 하 고 숨 기 지 아 니 함 이 소 돔 과 같 으 니 그 들 의 영 혼 에 화 가 있 을 진 저 그 들 이 재 앙 을 자 취 하 였 도 다

10

너 희 는 의 인 에 게 복 이 있 으 리 라 말 하 라 그 들 은 그 행 위 의 열 매 를 먹 을 것 임 이 요

11

악 인 에 게 는 화 가 있 으 리 니 화 가 있 을 것 은 그 손 으 로 행 한 대 로 보 응 을 받 을 것 임 이 니 라

12

내 백 성 을 학 대 하 는 자 는 아 이 요, 관 할 하 는 자 는 부 녀 라 나 의 백 성 이 여 ! 너 의 인 도 자 가 너 를 유 혹 하 여 너 의 다 닐 길 을 훼 파 하 느 니 라

13

여 호 와 께 서 변 론 하 러 일 어 나 시 며 백 성 들 을 심 판 하 려 고 서 시 도 다

14

여 호 와 께 서 그 백 성 의 장 로 들 과 방 백 들 을 국 문 하 시 되 포 도 원 을 삼 킨 자 는 너 희 며 가 난 한 자 에 게 서 탈 취 한 물 건 은 너 희 집 에 있 도 다

15

어 찌 하 여 너 희 가 내 백 성 을 짓 밟 으 며 가 난 한 자 의 얼 굴 에 맷 돌 질 하 느 뇨 주 만 군 의 여 호 와 내 가 말 하 였 느 니 라 하 시 리 로 다

16

여 호 와 께 서 또 말 씀 하 시 되 시 온 의 딸 들 이 교 만 하 여 늘 인 목, 정 을 통 하 는 눈 으 로 다 니 며 아 기 죽 거 려 행 하 며 발 로 는 쟁 쟁 한 소 리 를 낸 다 하 시 도 다

17

그 러 므 로 주 께 서 시 온 의 딸 들 의 정 수 리 에 딱 지 가 생 기 게 하 시 며 여 호 와 께 서 그 들 의 하 체 로 드 러 나 게 하 시 리 라

18

주 께 서 그 날 에 그 들 의 장 식 한 발 목 고 리 와, 머 리 의 망 사 와, 반 달 장 식 과,

19

귀 고 리 와, 팔 목 고 리 와, 면 박 과,

20

화 관 과, 발 목 사 슬 과, 띠 와, 향 합 과, 호 신 부 와,

21

지 환 과, 코 고 리 와,

22

예 복 과, 겉 옷 과, 목 도 리 와, 손 주 머 니 와,

23

손 거 울 과, 세 마 포 옷 과, 머 리 수 건 과, 너 울 을 제 하 시 리 니

24

그 때 에 썩 은 냄 새 가 향 을 대 신 하 고 노 끈 이 띠 를 대 신 하 고 대 머 리 가 숱 한 머 리 털 을 대 신 하 고 굵 은 베 옷 이 화 려 한 옷 을 대 신 하 고 자 자 한 흔 적 이 고 운 얼 굴 을 대 신 할 것 이 며

25

너 희 장 정 은 칼 에, 너 희 용 사 는 전 란 에 망 할 것 이 며

26

그 성 문 은 슬 퍼 하 며 곡 할 것 이 요 시 온 은 황 무 하 여 땅 에 앉 으 리 라

Isaiah 4


Isaiah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

그 날 에 일 곱 여 자 가 한 남 자 를 붙 잡 고 말 하 기 를 우 리 가 우 리 떡 을 먹 으 며 우 리 옷 을 입 으 리 니 오 직 당 신 의 이 름 으 로 우 리 를 칭 하 게 하 여 우 리 로 수 치 를 면 케 하 라 하 리 라

2

그 날 에 여 호 와 의 싹 이 아 름 답 고 영 화 로 울 것 이 요 그 땅 의 소 산 은 이 스 라 엘 의 피 난 한 자 를 위 하 여 영 화 롭 고 아 름 다 울 것 이 며

3

시 온 에 남 아 있 는 자, 예 루 살 렘 에 머 물 러 있 는 자 곧 예 루 살 렘 에 있 어 생 존 한 자 중 녹 명 된 모 든 사 람 은 거 룩 하 다 칭 함 을 얻 으 리 니

4

이 는 주 께 서 그 심 판 하 는 영 과 소 멸 하 는 영 으 로 시 온 의 딸 들 의 더 러 움 을 씻 으 시 며 예 루 살 렘 의 피 를 그 중 에 서 청 결 케 하 실 때 가 됨 이 라

5

여 호 와 께 서 그 거 하 시 는 온 시 온 산 과 모 든 집 회 위 에 낮 이 면 구 름 과 연 기, 밤 이 면 화 염 의 빛 을 만 드 시 고 그 모 든 영 광 위 에 천 막 을 덮 으 실 것 이 며

6

또 천 막 이 있 어 서 낮 에 는 더 위 를 피 하 는 그 늘 을 지 으 며 또 풍 우 를 피 하 여 숨 는 곳 이 되 리 라

Isaiah 5


Isaiah Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

내 가 나 의 사 랑 하 는 자 를 위 하 여 노 래 하 되 나 의 사 랑 하 는 자 의 포 도 원 을 노 래 하 리 라 나 의 사 랑 하 는 자 에 게 포 도 원 이 있 음 이 여 심 히 기 름 진 산 에 로 다

2

땅 을 파 서 돌 을 제 하 고 극 상 품 포 도 나 무 를 심 었 도 다 그 중 에 망 대 를 세 웠 고 그 안 에 술 틀 을 팠 었 도 다 좋 은 포 도 맺 기 를 바 랐 더 니 들 포 도 를 맺 혔 도 다

3

예 루 살 렘 거 민 과 유 다 사 람 들 아 구 하 노 니 이 제 나 와 내 포 도 원 사 이 에 판 단 하 라

4

내 가 내 포 도 원 을 위 하 여 행 한 것 외 에 무 엇 을 더 할 것 이 있 었 으 랴 내 가 좋 은 포 도 맺 기 를 기 다 렸 거 늘 들 포 도 를 맺 힘 은 어 찜 인 고

5

이 제 내 가 내 포 도 원 에 어 떻 게 행 할 것 을 너 희 에 게 이 르 리 라 내 가 그 울 타 리 를 걷 어 먹 힘 을 당 케 하 며 그 담 을 헐 어 짓 밟 히 게 할 것 이 요

6

내 가 그 것 으 로 황 무 케 하 리 니 다 시 는 가 지 를 자 름 이 나 북 을 돋 우 지 못 하 여 질 려 와 형 극 이 날 것 이 며 내 가 또 구 름 을 명 하 여 그 위 에 비 를 내 리 지 말 라 하 리 라 하 셨 으 니

7

대 저 만 군 의 여 호 와 의 포 도 원 은 이 스 라 엘 족 속 이 요 그 의 기 뻐 하 시 는 나 무 는 유 다 사 람 이 라 그 들 에 게 공 평 을 바 라 셨 더 니 도 리 어 포 학 이 요 그 들 에 게 의 로 움 을 바 라 셨 더 니 도 리 어 부 르 짖 음 이 었 도 다

8

가 옥 에 가 옥 을 연 하 며 전 토 에 전 토 를 더 하 여 빈 틈 이 없 도 록 하 고 이 땅 가 운 데 서 홀 로 거 하 려 하 는 그 들 은 화 있 을 진 저

9

만 군 의 여 호 와 께 서 내 귀 에 말 씀 하 시 되 정 녕 히 허 다 한 가 옥 이 황 폐 하 리 니 크 고 아 름 다 울 지 라 도 거 할 자 가 없 을 것 이 며

10

열 흘 갈 이 포 도 원 에 겨 우 포 도 주 한 바 트 가 나 겠 고 한 호 멜 지 기 에 는 간 신 히 한 에 바 가 나 리 라 하 시 도 다

11

아 침 에 일 찌 기 일 어 나 독 주 를 따 라 가 며 밤 이 깊 도 록 머 물 러 포 도 주 에 취 하 는 그 들 은 화 있 을 진 저

12

그 들 이 연 회 에 는 수 금 과 비 파 와 소 고 와 저 와 포 도 주 를 갖 추 었 어 도 여 호 와 의 행 하 심 을 관 심 치 아 니 하 며 그 의 손 으 로 하 신 일 을 생 각 지 아 니 하 는 도 다

13

이 러 므 로 나 의 백 성 이 무 지 함 을 인 하 여 사 로 잡 힐 것 이 요 그 귀 한 자 는 주 릴 것 이 요 무 리 는 목 마 를 것 이 며

14

음 부 가 그 욕 망 을 크 게 내 어 한 량 없 이 그 입 을 벌 린 즉 그 들 의 호 화 로 움 과 그 들 의 많 은 무 리 와 그 들 의 떠 드 는 것 과 그 중 에 서 연 락 하 는 자 가 거 기 빠 질 것 이 라

15

천 한 자 는 굴 복 되 고 귀 한 자 는 낮 아 지 고 오 만 한 자 의 눈 도 낮 아 질 것 이 로 되

16

오 직 만 군 의 여 호 와 는 공 평 하 므 로 높 임 을 받 으 시 며 거 룩 하 신 하 나 님 은 의 로 우 시 므 로 거 룩 하 다 함 을 받 으 시 리 니

17

그 때 에 는 어 린 양 들 이 자 기 초 장 에 있 는 것 같 이 먹 을 것 이 요 살 찐 자 의 황 무 한 밭 의 소 산 은 유 리 하 는 자 들 이 먹 으 리 라

18

거 짓 으 로 끈 을 삼 아 죄 악 을 끌 며 수 레 줄 로 함 같 이 죄 악 을 끄 는 자 는 화 있 을 찐 저

19

그 들 이 이 르 기 를 그 는 그 일 을 속 속 히 이 루 어 우 리 로 보 게 할 것 이 며 이 스 라 엘 의 거 룩 한 자 는 그 도 모 를 속 히 임 하 게 하 여 우 리 로 알 게 할 것 이 라 하 는 도 다

20

악 을 선 하 다 하 며 선 을 악 하 다 하 며 흑 암 으 로 광 명 을 삼 으 며 광 명 으 로 흑 암 을 삼 으 며 쓴 것 으 로 단 것 을 삼 으 며 단 것 으 로 쓴 것 을 삼 는 그 들 은 화 있 을 진 저

21

스 스 로 지 혜 롭 다 하 며 스 스 로 명 철 하 다 하 는 그 들 은 화 있 을 진 저

22

포 도 주 를 마 시 기 에 용 감 하 며 독 주 를 빚 기 에 유 력 한 그 들 은 화 있 을 진 저

23

그 들 은 뇌 물 로 인 하 여 악 인 을 의 롭 다 하 고 의 인 에 게 서 그 의 를 빼 았 는 도 다

24

이 로 인 하 여 불 꽃 이 그 루 터 기 를 삼 킴 같 이, 마 른 풀 이 불 속 에 떨 어 짐 같 이 그 들 의 뿌 리 가 썩 겠 고 꽃 이 티 끌 처 럼 날 리 니 그 들 이 만 군 의 여 호 와 의 율 법 을 버 리 며 이 스 라 엘 의 거 룩 하 신 자 의 말 씀 을 멸 시 하 였 음 이 라

25

그 러 므 로 여 호 와 께 서 자 기 백 성 에 게 노 를 발 하 시 고 손 을 들 어 그 들 을 치 신 지 라 산 들 은 진 동 하 며 그 들 의 시 체 는 거 리 가 운 데 분 토 같 이 되 었 으 나 그 노 가 돌 아 서 지 아 니 하 였 고 그 손 이 오 히 려 펴 졌 느 니 라

26

기 를 세 우 시 고 먼 나 라 들 을 불 러 땅 끝 에 서 부 터 오 게 하 실 것 이 라 보 라 그 들 이 빨 리 달 려 올 것 이 로 되

27

그 중 에 곤 핍 하 여 넘 어 지 는 자 도 없 을 것 이 며 조 는 자 나 자 는 자 도 없 을 것 이 며 그 들 의 허 리 띠 는 풀 리 지 아 니 하 며 그 들 의 신 들 메 는 끊 어 지 지 아 니 하 며

28

그 들 의 살 은 날 카 롭 고 모 든 활 은 당 기 어 졌 으 며 그 말 굽 은 부 싯 돌 같 고 차 바 퀴 는 회 리 바 람 같 을 것 이 며

29

그 부 르 짖 는 것 은 암 사 자 같 을 것 이 요 그 소 리 지 름 은 어 린 사 자 들 과 같 을 것 이 라 그 들 이 부 르 짖 으 며 물 건 을 움 키 어 염 려 없 이 가 져 가 도 건 질 자 가 없 으 리 로 다

30

그 날 에 그 들 이 바 다 물 결 소 리 같 이 백 성 을 향 하 여 부 르 짖 으 리 니 사 람 이 그 땅 을 바 라 보 면 흑 암 과 고 난 이 있 고 빛 은 구 름 에 가 리 워 져 서 어 두 우 리 라

Isaiah 6


Isaiah Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

웃 시 야 왕 의 죽 던 해 에 내 가 본 즉 주 께 서 높 이 들 린 보 좌 에 앉 으 셨 는 데 그 옷 자 락 은 성 전 에 가 득 하 였 고

2

스 랍 들 은 모 셔 섰 는 데 각 기 여 섯 날 개 가 있 어 그 둘 로 는 그 얼 굴 을 가 리 었 고 그 둘 로 는 그 발 을 가 리 었 고 그 둘 로 는 날 며

3

서 로 창 화 하 여 가 로 되 거 룩 하 다, 거 룩 하 다, 거 룩 하 다, 만 군 의 여 호 와 여, 그 영 광 이 온 땅 에 충 만 하 도 다

4

이 같 이 창 화 하 는 자 의 소 리 로 인 하 여 문 지 방 의 터 가 요 동 하 며 집 에 연 기 가 충 만 한 지 라

5

그 때 에 내 가 말 하 되 화 로 다 나 여, 망 하 게 되 었 도 다 나 는 입 술 이 부 정 한 사 람 이 요 입 술 이 부 정 한 백 성 중 에 거 하 면 서 만 군 의 여 호 와 이 신 왕 을 뵈 었 음 이 로 다

6

때 에 그 스 랍 의 하 나 가 화 저 로 단 에 서 취 한 바 핀 숯 을 손 에 가 지 고 내 게 로 날 아 와 서

7

그 것 을 내 입 에 대 며 가 로 되 보 라, 이 것 이 네 입 에 닿 았 으 니 네 악 이 제 하 여 졌 고 네 죄 가 사 하 여 졌 느 니 라 하 더 라

8

내 가 또 주 의 목 소 리 를 들 은 즉 이 르 시 되 내 가 누 구 를 보 내 며 누 가 우 리 를 위 하 여 갈 꼬 그 때 에 내 가 가 로 되 내 가 여 기 있 나 이 다 나 를 보 내 소 서 !

9

여 호 와 께 서 가 라 사 대 가 서 이 백 성 에 게 이 르 기 를 너 희 가 듣 기 는 들 어 도 깨 닫 지 못 할 것 이 요 보 기 는 보 아 도 알 지 못 하 리 라 하 여

10

이 백 성 의 마 음 으 로 둔 하 게 하 며 그 귀 가 막 히 고 눈 이 감 기 게 하 라 염 려 컨 대 그 들 이 눈 으 로 보 고 귀 로 듣 고 마 음 으 로 깨 닫 고 다 시 돌 아 와 서 고 침 을 받 을 까 하 노 라

11

내 가 가 로 되 주 여 어 느 때 까 지 니 이 까 ? 대 답 하 시 되 성 읍 들 은 황 폐 하 여 거 민 이 없 으 며 가 옥 들 에 는 사 람 이 없 고 이 토 지 가 전 폐 하 게 되 며

12

사 람 들 이 여 호 와 께 멀 리 옮 기 워 서 이 땅 가 운 데 폐 한 곳 이 많 을 때 까 지 니 라

13

그 중 에 십 분 의 일 이 오 히 려 남 아 있 을 지 라 도 이 것 도 삼 키 운 바 될 것 이 나 밤 나 무, 상 수 리 나 무 가 베 임 을 당 하 여 도 그 그 루 터 기 는 남 아 있 는 것 같 이 거 룩 한 씨 가 이 땅 의 그 루 터 기 니 라

Isaiah 7


Isaiah Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

웃 시 야 의 손 자 요 요 담 의 아 들 인 유 다 왕 아 하 스 때 에 아 람 왕 르 신 과 르 말 리 야 의 아 들 이 스 라 엘 왕 베 가 가 올 라 와 서 예 루 살 렘 을 쳤 으 나 능 히 이 기 지 못 하 니 라

2

혹 이 다 윗 집 에 고 하 여 가 로 되 아 람 이 에 브 라 임 과 동 맹 하 였 다 하 였 으 므 로 왕 의 마 음 과 그 백 성 의 마 음 이 삼 림 이 바 람 에 흔 들 림 같 이 흔 들 렸 더 라

3

때 에 여 호 와 께 서 이 사 야 에 게 이 르 시 되 너 와 네 아 들 스 알 야 숩 은 윗 못 수 도 끝 세 탁 자 의 밭 큰 길 에 나 가 서 아 하 스 를 만 나

4

그 에 게 이 르 기 를 너 는 삼 가 며 종 용 하 라 아 람 왕 르 신 과 르 말 리 야 의 아 들 이 심 히 노 할 지 라 도 연 기 나 는 두 부 지 깽 이 그 루 터 기 에 불 과 하 니 두 려 워 말 며 낙 심 치 말 라

5

아 람 과 에 브 라 임 왕 과 르 말 리 야 의 아 들 이 악 한 꾀 로 너 를 대 적 하 여 이 르 기 를

6

우 리 가 올 라 가 유 다 를 쳐 서 그 것 을 곤 하 게 하 고 우 리 를 위 하 여 그 것 을 파 하 고 다 브 엘 의 아 들 을 그 중 에 세 워 왕 을 삼 자 하 였 으 나

7

주 여 호 와 의 말 씀 에 이 도 모 가 서 지 못 하 며 이 루 지 못 하 리 라

8

대 저 아 람 의 머 리 는 다 메 섹 이 요 다 메 섹 의 머 리 는 르 신 이 며 에 브 라 임 의 머 리 는 사 마 리 아 요 사 마 리 아 의 머 리 는 르 말 리 야 의 아 들 이 라 도 육 십 오 년 내 에 에 브 라 임 이 패 하 여 다 시 는 나 라 를 이 루 지 못 하 리 라 만 일 너 희 가 믿 지 아 니 하 면 정 녕 히 굳 게 서 지 못 하 리 라 하 셨 다 할 지 니 라

9

(8 절 과 같 음 )

10

여 호 와 께 서 또 아 하 스 에 게 일 러 가 라 사 대

11

너 는 네 하 나 님 여 호 와 께 한 징 조 를 구 하 되 깊 은 데 서 든 지 높 은 데 서 든 지 구 하 라

12

아 하 스 가 가 로 되 나 는 구 하 지 아 니 하 겠 나 이 다 나 는 여 호 와 를 시 험 치 아 니 하 겠 나 이 다 한 지 라

13

이 사 야 가 가 로 되 다 윗 의 집 이 여 청 컨 대 들 을 지 어 다 너 희 가 사 람 을 괴 롭 게 하 고 그 것 을 작 은 일 로 여 겨 서 또 나 의 하 나 님 을 괴 로 우 시 게 하 려 느 냐

14

그 러 므 로 주 께 서 친 히 징 조 로 너 희 에 게 주 실 것 이 라 보 라 처 녀 가 잉 태 하 여 아 들 을 낳 을 것 이 요 그 이 름 을 임 마 누 엘 이 라 하 리 라

15

그 가 악 을 버 리 며 선 을 택 할 줄 알 때 에 미 쳐 뻐 터 와 꿀 을 먹 을 것 이 라

16

대 저 이 아 이 가 악 을 버 리 며 선 을 택 할 줄 알 기 전 에 너 의 미 워 하 는 두 왕 의 땅 이 폐 한 바 되 리 라

17

여 호 와 께 서 에 브 라 임 이 유 다 를 떠 날 때 부 터 당 하 여 보 지 못 한 날 을 너 와 네 백 성 과 네 아 비 집 에 임 하 게 하 시 리 니 곧 앗 수 르 왕 의 오 는 날 이 니 라

18

그 날 에 는 여 호 와 께 서 애 굽 하 수 에 서 먼 지 경 의 파 리 와 앗 수 르 땅 의 벌 을 부 르 시 리 니

19

다 와 서 거 친 골 짜 기 와 바 위 틈 과 가 시 나 무 울 타 리 와 모 든 초 장 에 앉 으 리 라

20

그 날 에 는 주 께 서 하 수 저 편 에 서 세 내 어 온 삭 도 곧 앗 수 르 왕 으 로 네 백 성 의 머 리 털 과 발 털 을 미 실 것 이 요 수 염 도 깎 으 시 리 라

21

그 날 에 는 사 람 이 한 어 린 암 소 와 두 양 을 기 르 리 니

22

그 내 는 젖 이 많 으 므 로 뻐 터 를 먹 을 것 이 라 무 릇 그 땅 가 운 데 남 아 있 는 자 는 뻐 터 와 꿀 을 먹 으 리 라

23

그 날 에 는 천 주 에 은 일 천 개 의 가 치 되 는 포 도 나 무 있 던 곳 마 다 질 려 와 형 극 이 날 것 이 라

24

온 땅 에 질 려 와 형 극 이 있 으 므 로 살 과 활 을 가 지 고 그 리 로 갈 것 이 요

25

보 습 으 로 갈 던 산 에 도 질 려 와 형 극 까 닭 에 두 려 워 서 그 리 로 가 지 못 할 것 이 요 그 땅 은 소 를 놓 으 며 양 의 밟 는 곳 이 되 리 라

Isaiah 8


Isaiah Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

여 호 와 께 서 내 게 이 르 시 되 너 는 큰 서 판 을 취 하 여 그 위 에 통 용 문 자 로 마 헬 살 랄 하 스 바 스 라 쓰 라

2

내 가 진 실 한 증 인 제 사 장 우 리 야 와 여 베 레 기 야 의 아 들 스 가 랴 를 불 러 증 거 하 게 하 리 라 하 시 더 니

3

내 가 내 아 내 와 동 침 하 매 그 가 잉 태 하 여 아 들 을 낳 은 지 라 여 호 와 께 서 내 게 이 르 시 되 그 이 름 을 마 헬 살 랄 하 스 바 스 라 하 라

4

이 는 이 아 이 가 내 아 빠 내 엄 마 라 할 줄 알 기 전 에 다 메 섹 의 재 물 과 사 마 리 아 의 노 략 물 이 앗 수 르 왕 앞 에 옮 긴 바 될 것 임 이 니 라

5

여 호 와 께 서 다 시 내 게 일 러 가 라 사 대

6

이 백 성 이 천 천 히 흐 르 는 실 로 아 물 을 버 리 고 르 신 과 르 말 리 야 의 아 들 을 기 뻐 하 나 니

7

그 러 므 로 주 내 가 흉 용 하 고 창 일 한 큰 하 수 곧 앗 수 르 왕 과 그 의 모 든 위 력 으 로 그 들 위 에 덮 을 것 이 라 그 모 든 곬 에 차 고 모 든 언 덕 에 넘 쳐

8

흘 러 유 다 에 들 어 와 서 창 일 하 고 목 에 까 지 미 치 리 라 임 마 누 엘 이 여 ! 그 의 펴 는 날 개 가 네 땅 에 편 만 하 리 라 하 셨 느 니 라

9

너 희 민 족 들 아 훤 화 하 라 필 경 패 망 하 리 라 너 희 먼 나 라 백 성 들 아 들 을 지 니 라 너 희 허 리 를 동 이 라 필 경 패 망 하 리 라 너 희 허 리 에 띠 를 따 라 필 경 패 망 하 리 라

10

너 희 는 함 께 도 모 하 라 필 경 이 루 지 못 하 리 라 말 을 내 어 라 시 행 되 지 못 하 리 라 이 는 하 나 님 이 우 리 와 함 께 하 심 이 니 라

11

여 호 와 께 서 강 한 손 으 로 내 게 알 게 하 시 며 이 백 성 의 길 로 행 치 말 것 을 내 게 경 성 시 켜 가 라 사 대

12

이 백 성 이 맹 약 한 자 가 있 다 말 하 여 도 너 희 는 그 모 든 말 을 따 라 맹 약 한 자 가 있 다 하 지 말 며 그 들 의 두 려 워 하 는 것 을 너 희 는 두 려 워 하 지 말 며 놀 라 지 말 고

13

만 군 의 여 호 와 그 를 너 희 가 거 룩 하 다 하 고 그 로 너 희 의 두 려 워 하 며 놀 랄 자 를 삼 으 라

14

그 가 거 룩 한 피 할 곳 이 되 시 리 라 그 러 나 이 스 라 엘 의 두 집 에 는 거 치 는 돌, 걸 리 는 반 석 이 되 실 것 이 며 예 루 살 렘 거 민 에 게 는 함 정, 올 무 가 되 시 리 니

15

많 은 사 람 들 이 그 로 인 하 여 거 칠 것 이 며 넘 어 질 것 이 며 부 러 질 것 이 며 걸 릴 것 이 며 잡 힐 것 이 니 라

16

너 는 증 거 의 말 씀 을 싸 매 며 율 법 을 나 의 제 자 중 에 봉 함 하 라

17

이 제 야 곱 집 에 대 하 여 낯 을 가 리 우 시 는 여 호 와 를 나 는 기 다 리 며 그 를 바 라 보 리 라

18

보 라, 나 와 및 여 호 와 께 서 내 게 주 신 자 녀 들 이 이 스 라 엘 중 에 징 조 와 예 표 가 되 었 나 니 이 는 시 온 산 에 계 신 만 군 의 여 호 와 께 로 말 미 암 은 것 이 니 라

19

혹 이 너 희 에 게 고 하 기 를 지 절 거 리 며 속 살 거 리 는 신 접 한 자 와 마 술 사 에 게 물 으 라 하 거 든 백 성 이 자 기 하 나 님 께 구 할 것 이 아 니 냐 산 자 를 위 하 여 죽 은 자 에 게 구 하 겠 느 냐 하 라

20

마 땅 히 율 법 과 증 거 의 말 씀 을 좇 을 지 니 그 들 의 말 하 는 바 가 이 말 씀 에 맞 지 아 니 하 면 그 들 이 정 녕 히 아 침 빛 을 보 지 못 하 고

21

이 땅 으 로 헤 매 며 곤 고 하 며 주 릴 것 이 라 그 주 릴 때 에 번 조 하 여 자 기 의 왕 자 기 의 하 나 님 을 저 주 할 것 이 며 위 를 쳐 다 보 거 나

22

땅 을 굽 어 보 아 도 환 난 과 흑 암 과 고 통 의 흑 암 뿐 이 리 니 그 들 이 심 한 흑 암 중 으 로 쫓 겨 들 어 가 리 라

Isaiah 9


Isaiah Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

전 에 고 통 하 던 자 에 게 는 흑 암 이 없 으 리 로 다 옛 적 에 는 여 호 와 께 서 스 불 론 땅 과 납 달 리 땅 으 로 멸 시 를 당 케 하 셨 더 니 후 에 는 해 변 길 과 요 단 저 편 이 방 의 갈 릴 리 를 영 화 롭 게 하 셨 느 니 라

2

흑 암 에 행 하 던 백 성 이 큰 빛 을 보 고 사 망 의 그 늘 진 땅 에 거 하 던 자 에 게 빛 이 비 취 도 다

3

주 께 서 이 나 라 를 창 성 케 하 시 며 그 즐 거 움 을 더 하 게 하 셨 으 므 로 추 수 하 는 즐 거 움 과 탈 취 물 을 나 누 는 때 의 즐 거 움 같 이 그 들 이 주 의 앞 에 서 즐 거 워 하 오 니

4

이 는 그 들 의 무 겁 게 멘 멍 에 와 그 어 깨 의 채 찍 과 그 압 제 자 의 막 대 기 를 꺾 으 시 되 미 디 안 의 날 과 같 이 하 셨 음 이 니 이 다

5

어 지 러 이 싸 우 는 군 인 의 갑 옷 과 피 묻 은 복 장 이 불 에 섶 같 이 살 라 지 리 니

6

이 는 한 아 기 가 우 리 에 게 났 고 한 아 들 을 우 리 에 게 주 신 바 되 었 는 데 그 어 깨 에 는 정 사 를 메 었 고 그 이 름 은 기 묘 자 라 모 사 라 전 능 하 신 하 나 님 이 라 영 존 하 시 는 아 버 지 라 평 강 의 왕 이 라 할 것 임 이 라

7

그 정 사 와 평 강 의 더 함 이 무 궁 하 며 또 다 윗 의 위 에 앉 아 서 그 나 라 를 굳 게 세 우 고 자 금 이 후 영 원 토 록 공 평 과 정 의 로 그 것 을 보 존 하 실 것 이 라 만 군 의 여 호 와 의 열 심 이 이 를 이 루 시 리 라

8

주 께 서 야 곱 에 게 말 씀 을 보 내 시 며 그 것 을 이 스 라 엘 에 게 임 하 게 하 셨 은 즉

9

모 든 백 성 곧 에 브 라 임 과 사 마 리 아 거 민 이 알 것 이 어 늘 그 들 이 교 만 하 고 완 악 한 마 음 으 로 말 하 기 를

10

벽 돌 이 무 너 졌 으 나 우 리 는 다 듬 은 돌 로 쌓 고 뽕 나 무 들 이 찍 혔 으 나 우 리 는 백 향 목 으 로 그 것 을 대 신 하 리 라 하 도 다

11

그 러 므 로 여 호 와 께 서 르 신 의 대 적 을 일 으 켜 그 를 치 게 하 시 며 그 원 수 들 을 격 동 시 키 시 리 니

12

앞 에 는 아 람 사 람 이 요 뒤 에 는 블 레 셋 사 람 이 라 그 들 이 그 입 을 벌 려 이 스 라 엘 을 삼 키 리 라 그 럴 지 라 도 여 호 와 의 노 가 쉬 지 아 니 하 며 그 손 이 여 전 히 펴 지 리 라

13

이 백 성 이 오 히 려 자 기 들 을 치 시 는 자 에 게 로 돌 아 오 지 아 니 하 며 만 군 의 여 호 와 를 찾 지 아 니 하 도 다

14

이 러 므 로 여 호 와 께 서 하 루 사 이 에 이 스 라 엘 중 에 서 머 리 와 꼬 리 며 종 려 가 지 와 갈 대 를 끊 으 시 리 니

15

머 리 는 곧 장 로 와 존 귀 한 자 요 꼬 리 는 곧 거 짓 말 을 가 르 치 는 선 지 자 라

16

백 성 을 인 도 하 는 자 가 그 들 로 미 혹 케 하 니 인 도 를 받 는 자 가 멸 망 을 당 하 는 도 다

17

이 백 성 이 각 기 설 만 하 며 악 을 행 하 며 입 으 로 망 령 되 이 말 하 니 그 러 므 로 주 께 서 그 장 정 을 기 뻐 아 니 하 시 며 그 고 아 와 과 부 를 긍 휼 히 여 기 지 아 니 하 시 리 라 그 럴 지 라 도 여 호 와 의 노 가 쉬 지 아 니 하 며 그 손 이 여 전 히 펴 지 리 라

18

대 저 악 행 은 불 태 우 는 것 같 으 니 곧 질 려 와 형 극 을 삼 키 며 빽 빽 한 수 풀 을 살 라 서 연 기 로 위 로 올 라 가 게 함 과 같 은 것 이 라

19

만 군 의 여 호 와 의 진 노 로 인 하 여 이 땅 이 소 화 되 리 니 백 성 은 불 에 타 는 섶 나 무 와 같 을 것 이 라 사 람 이 그 형 제 를 아 끼 지 아 니 하 며

20

우 편 으 로 움 킬 지 라 도 주 리 고 좌 편 으 로 먹 을 지 라 도 배 부 르 지 못 하 여 각 각 자 기 팔 의 고 기 를 먹 을 것 이 며

21

므 낫 세 는 에 브 라 임 을 에 브 라 임 은 므 낫 세 를 먹 을 것 이 요 또 그 들 이 합 하 여 유 다 를 치 리 라 그 럴 지 라 도 여 호 와 의 노 가 쉬 지 아 니 하 며 그 손 이 여 전 히 펴 지 리 라

Isaiah 10


Isaiah Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

불 의 한 법 령 을 발 포 하 며 불 의 한 말 을 기 록 하 며

2

빈 핍 한 자 를 불 공 평 하 게 판 결 하 여 내 백 성 의 가 련 한 자 의 권 리 를 박 탈 하 며 과 부 에 게 토 색 하 고 고 아 의 것 을 약 탈 하 는 자 는 화 있 을 진 저

3

너 희 에 게 벌 하 시 는 날 에 와 멀 리 서 오 는 환 난 때 에 너 희 가 어 떻 게 하 려 느 냐 누 구 에 게 로 도 망 하 여 도 움 을 구 하 겠 으 며 너 희 영 화 를 어 느 곳 에 두 려 느 냐

4

포 로 된 자 의 아 래 에 구 푸 리 며 죽 임 을 당 한 자 의 아 래 에 엎 드 러 질 따 름 이 니 라 그 럴 지 라 도 여 호 와 의 노 가 쉬 지 아 니 하 며 그 손 이 여 전 히 펴 지 리 라

5

화 있 을 진 저 앗 수 르 사 람 이 여 그 는 나 의 진 노 의 막 대 기 요 그 손 의 몽 둥 이 는 나 의 분 한 이 라

6

내 가 그 를 보 내 어 한 나 라 를 치 게 하 며 내 가 그 에 게 명 하 여 나 의 노 한 백 성 을 쳐 서 탈 취 하 며 노 략 하 게 하 며 또 그 들 을 가 로 상 의 진 흙 같 이 짓 밟 게 하 려 하 거 늘

7

그 의 뜻 은 이 같 지 아 니 하 며 그 마 음 의 생 각 도 이 같 지 아 니 하 고 오 직 그 마 음 에 허 다 한 나 라 를 파 괴 하 며 멸 절 하 려 하 여

8

이 르 기 를 나 의 방 백 들 은 다 왕 이 아 니 냐

9

갈 로 는 갈 그 미 스 와 같 지 아 니 하 며 하 맛 은 아 르 밧 과 같 지 아 니 하 며 사 마 리 아 는 다 메 섹 과 같 지 아 니 하 냐

10

내 손 이 이 미 신 상 을 섬 기 는 나 라 에 미 쳤 나 니 그 조 각 한 신 상 이 예 루 살 렘 과 사 마 리 아 의 신 상 보 다 우 승 하 였 느 니 라

11

내 가 사 마 리 아 와 그 신 상 에 게 행 함 같 이 예 루 살 렘 과 그 신 상 에 게 행 치 못 하 겠 느 냐 하 도 다

12

이 러 므 로 주 내 가 나 의 일 을 시 온 산 과 예 루 살 렘 에 다 행 한 후 에 앗 수 르 왕 의 완 악 한 마 음 의 열 매 와 높 은 눈 의 자 랑 을 벌 하 리 라

13

그 의 말 에 나 는 내 손 의 힘 과 내 지 혜 로 이 일 을 행 하 였 나 니 나 는 총 명 한 자 라 열 국 의 경 계 를 옮 겼 고 그 재 물 을 약 탈 하 였 으 며 또 용 감 한 자 같 이 위 에 거 한 자 를 낮 추 었 으 며

14

나 의 손 으 로 열 국 의 재 물 을 얻 은 것 은 새 의 보 금 자 리 를 얻 음 같 고 온 세 계 를 얻 은 것 은 내 어 버 린 알 을 주 움 같 았 으 나 날 개 를 치 거 나 입 을 벌 리 거 나 지 저 귀 는 것 이 하 나 도 없 었 다 하 는 도 다

15

도 끼 가 어 찌 찍 는 자 에 게 스 스 로 자 랑 하 겠 으 며 톱 이 어 찌 켜 는 자 에 게 스 스 로 큰 체 하 겠 느 냐 이 는 막 대 기 가 자 기 를 드 는 자 를 움 직 이 려 하 며 몽 둥 이 가 나 무 아 닌 사 람 을 들 려 함 과 일 반 이 로 다

16

그 러 므 로 주 만 군 의 여 호 와 께 서 살 찐 자 로 파 리 하 게 하 시 며 그 영 화 의 아 래 에 불 이 붙 는 것 같 이 맹 렬 히 타 게 하 실 것 이 라

17

이 스 라 엘 의 빛 은 불 이 요 그 거 룩 한 자 는 불 꽃 이 라 하 루 사 이 에 그 의 형 극 과 질 려 가 소 멸 되 며

18

그 삼 림 과 기 름 진 밭 의 영 광 이 전 부 소 멸 되 리 니 병 인 이 점 점 쇠 약 하 여 감 같 을 것 이 라

19

그 삼 림 에 남 은 나 무 의 수 가 희 소 하 여 아 이 라 도 능 히 계 산 할 수 있 으 리 라

20

그 날 에 이 스 라 엘 의 남 은 자 와 야 곱 족 속 의 피 난 한 자 들 이 다 시 자 기 를 친 자 를 의 뢰 치 아 니 하 고 이 스 라 엘 의 거 룩 하 신 자 여 호 와 를 진 실 히 의 뢰 하 리 니

21

남 은 자 곧 야 곱 의 남 은 자 가 능 하 신 하 나 님 께 로 돌 아 올 것 이 라

22

이 스 라 엘 이 여 네 백 성 이 바 다 의 모 래 같 을 지 라 도 남 은 자 만 돌 아 오 리 니 넘 치 는 공 의 로 훼 멸 이 작 정 되 었 음 이 라

23

이 미 작 정 되 었 은 즉 주 만 군 의 여 호 와 께 서 온 세 계 중 에 끝 까 지 행 하 시 리 라

24

주 만 군 의 여 호 와 께 서 가 라 사 대 시 온 에 거 한 나 의 백 성 들 아 앗 수 르 사 람 이 애 굽 을 본 받 아 막 대 기 로 너 를 때 리 며 몽 둥 이 를 들 어 너 를 칠 지 라 도 그 를 두 려 워 말 라

25

내 가 불 구 에 네 게 는 분 을 그 치 고 노 를 옮 겨 그 들 을 멸 하 리 라 하 시 도 다

26

만 군 의 여 호 와 께 서 채 찍 을 들 어 그 를 치 시 되 오 렙 반 석 에 서 미 디 안 사 람 을 쳐 죽 이 신 것 같 이 하 실 것 이 며 막 대 기 를 드 시 되 바 다 를 향 하 여 애 굽 에 드 신 것 같 이 하 실 것 이 라

27

그 날 에 그 의 무 거 운 짐 이 네 어 깨 에 서 떠 나 고 그 의 멍 에 가 네 목 에 서 벗 어 지 되 기 름 진 까 닭 에 멍 에 가 부 러 지 리 라

28

앗 수 르 왕 이 아 얏 에 이 르 러 미 그 론 을 지 나 믹 마 스 에 치 중 을 머 무 르 고

29

영 을 넘 어 게 바 에 서 유 숙 하 매 라 마 는 떨 고 사 울 의 기 브 아 사 람 은 도 망 하 도 다

30

딸 갈 림 아, 큰 소 리 로 외 칠 찌 어 다 라 이 사 야, 자 세 히 들 을 찌 어 다 가 련 하 다 너 아 나 돗 이 여

31

맛 메 나 사 람 은 피 난 하 며 게 빔 거 민 은 도 망 하 도 다

32

이 날 에 그 가 놉 에 서 쉬 고 딸 시 온 산 곧 예 루 살 렘 산 을 향 하 여 그 손 을 흔 들 리 로 다

33

주 만 군 의 여 호 와 께 서 혁 혁 한 위 력 으 로 그 가 지 를 꺾 으 시 리 니 그 장 대 한 자 가 찍 힐 것 이 요 높 은 자 가 낮 아 질 것 이 며

34

철 로 그 빽 빽 한 삼 림 을 베 시 리 니 레 바 논 이 권 능 있 는 자 에 게 작 벌 을 당 하 리 라

Isaiah 11


Isaiah Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

이 새 의 줄 기 에 서 한 싹 이 나 며 그 뿌 리 에 서 한 가 지 가 나 서 결 실 할 것 이 요

2

여 호 와 의 신 곧 지 혜 와 총 명 의 신 이 요 모 략 과 재 능 의 신 이 요 지 식 과 여 호 와 를 경 외 하 는 신 이 그 위 에 강 림 하 시 리 니

3

그 가 여 호 와 를 경 외 함 으 로 즐 거 움 을 삼 을 것 이 며 그 눈 에 보 이 는 대 로 심 판 치 아 니 하 며 귀 에 들 리 는 대 로 판 단 치 아 니 하 며

4

공 의 로 빈 핍 한 자 를 심 판 하 며 정 직 으 로 세 상 의 겸 손 한 자 를 판 단 할 것 이 며 그 입 의 막 대 기 로 세 상 을 치 며 입 술 의 기 운 으 로 악 인 을 죽 일 것 이 며

5

공 의 로 그 허 리 띠 를 삼 으 며 성 실 로 몸 의 띠 를 삼 으 리 라

6

그 때 에 이 리 가 어 린 양 과 함 께 거 하 며 표 범 이 어 린 염 소 와 함 께 누 우 며 송 아 지 와 어 린 사 자 와 살 찐 짐 승 이 함 께 있 어 어 린 아 이 에 게 끌 리 며

7

암 소 와 곰 이 함 께 먹 으 며 그 것 들 의 새 끼 가 함 께 엎 드 리 며 사 자 가 소 처 럼 풀 을 먹 을 것 이 며

8

젖 먹 는 아 이 가 독 사 의 구 멍 에 서 장 난 하 며 젖 뗀 어 린 아 이 가 독 사 의 굴 에 손 을 넣 을 것 이 라

9

나 의 거 룩 한 산 모 든 곳 에 서 해 됨 도 없 고 상 함 도 없 을 것 이 니 이 는 물 이 바 다 를 덮 음 같 이 여 호 와 를 아 는 지 식 이 세 상 에 충 만 할 것 임 이 니 라

10

그 날 에 이 새 의 뿌 리 에 서 한 싹 이 나 서 만 민 의 기 호 로 설 것 이 요 열 방 이 그 에 게 로 돌 아 오 리 니 그 거 한 곳 이 영 화 로 우 리 라

11

그 날 에 주 께 서 다 시 손 을 펴 사 그 남 은 백 성 을 앗 수 르 와 애 굽 과 바 드 로 스 와 구 스 와 엘 람 과 시 날 과 하 맛 과 바 다 섬 들 에 서 돌 아 오 게 하 실 것 이 라

12

여 호 와 께 서 열 방 을 향 하 여 기 호 를 세 우 시 고 이 스 라 엘 의 쫓 긴 자 를 모 으 시 며 땅 사 방 에 서 유 다 의 이 산 한 자 를 모 으 시 리 니

13

에 브 라 임 의 투 기 는 없 어 지 고 유 다 를 괴 롭 게 하 던 자 는 끊 어 지 며 에 브 라 임 은 유 다 를 투 기 하 지 아 니 하 며 유 다 는 에 브 라 임 을 괴 롭 게 하 지 아 니 할 것 이 요

14

그 들 이 서 으 로 블 레 셋 사 람 의 어 깨 에 날 아 앉 고 함 께 동 방 백 성 을 노 략 하 며 에 돔 과 모 압 에 손 을 대 며 암 몬 자 손 을 자 기 에 게 복 종 시 키 시 리 라

15

여 호 와 께 서 애 굽 해 고 를 말 리 우 시 고 손 을 유 브 라 데 하 수 위 에 흔 들 어 뜨 거 운 바 람 을 일 으 켜 서 그 하 수 를 쳐 서 일 곱 갈 래 로 나 눠 신 신 고 건 너 가 게 하 실 것 이 라

16

그 의 남 아 있 는 백 성 을 위 하 여 앗 수 르 에 서 부 터 돌 아 오 는 대 로 가 있 게 하 시 되 이 스 라 엘 이 애 굽 땅 에 서 나 오 던 날 과 같 게 하 시 리 라

Isaiah 12


Isaiah Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

그 날 에 네 가 말 하 기 를 여 호 와 여 주 께 서 전 에 는 내 게 노 하 셨 사 오 나 이 제 는 그 노 가 쉬 었 고 또 나 를 안 위 하 시 오 니 내 가 주 께 감 사 하 겠 나 이 다 할 것 이 니 라

2

보 라 하 나 님 은 나 의 구 원 이 시 라 내 가 의 뢰 하 고 두 려 움 이 없 으 리 니 주 여 호 와 는 나 의 힘 이 시 며 나 의 노 래 시 며 나 의 구 원 이 심 이 라

3

그 러 므 로 너 희 가 기 쁨 으 로 구 원 의 우 물 들 에 서 물 을 길 으 리 로 다

4

그 날 에 너 희 가 또 말 하 기 를 여 호 와 께 감 사 하 라 그 이 름 을 부 르 며 그 행 하 심 을 만 국 중 에 선 포 하 며 그 이 름 이 높 다 하 라

5

여 호 와 를 찬 송 할 것 은 극 히 아 름 다 운 일 을 하 셨 음 이 니 온 세 계 에 알 게 할 지 어 다

6

시 온 의 거 민 아 소 리 를 높 여 부 르 라 이 스 라 엘 의 거 룩 하 신 자 가 너 희 중 에 서 크 심 이 니 라 할 것 이 니 라

Isaiah 13


Isaiah Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

아 모 스 의 아 들 이 사 야 가 바 벨 론 에 대 하 여 받 은 경 고 라

2

너 희 는 자 산 위 에 기 호 를 세 우 고 소 리 를 높 여 그 들 을 부 르 며 손 을 흔 들 어 그 들 로 존 귀 한 자 의 문 에 들 어 가 게 하 라

3

내 가 나 의 거 룩 히 구 별 한 자 에 게 명 하 고 나 의 위 엄 을 기 뻐 하 는 용 사 들 을 불 러 나 의 노 를 풀 게 하 였 느 니 라

4

산 에 서 무 리 의 소 리 가 남 이 여 많 은 백 성 의 소 리 같 으 니 곧 열 국 민 족 이 함 께 모 여 떠 드 는 소 리 라 만 군 의 여 호 와 께 서 싸 움 을 위 하 여 군 대 를 검 열 하 심 이 로 다

5

무 리 가 먼 나 라 에 서 하 늘 가 에 서 왔 음 이 여 곧 여 호 와 와 그 진 노 의 병 기 라 온 땅 을 멸 하 려 함 이 로 다

6

너 희 는 애 곡 할 지 어 다 여 호 와 의 날 이 가 까 왔 으 니 전 능 자 에 게 서 멸 망 이 임 할 것 임 이 로 다

7

그 러 므 로 모 든 손 이 피 곤 하 며 각 사 람 의 마 음 이 녹 을 것 이 라

8

그 들 이 놀 라 며 괴 로 움 과 슬 픔 에 잡 혀 서 임 산 한 여 자 같 이 고 통 하 며 서 로 보 고 놀 라 며 얼 굴 은 불 꽃 같 으 리 로 다

9

여 호 와 의 날 곧 잔 혹 히 분 냄 과 맹 렬 히 노 하 는 날 이 임 하 여 땅 을 황 무 케 하 며 그 중 에 서 죄 인 을 멸 하 리 니

10

하 늘 의 별 들 과 별 떨 기 가 그 빛 을 내 지 아 니 하 며 해 가 돋 아 도 어 두 우 며 달 이 그 빛 을 비 취 지 아 니 할 것 이 로 다

11

내 가 세 상 의 악 과 악 인 의 죄 를 벌 하 며 교 만 한 자 의 오 만 을 끊 으 며 강 포 한 자 의 거 만 을 낮 출 것 이 며

12

내 가 사 람 을 정 금 보 다 희 소 케 하 며 오 빌 의 순 금 보 다 희 귀 케 하 리 로 다

13

나 만 군 의 여 호 와 가 분 하 여 맹 렬 히 노 하 는 날 에 하 늘 을 진 동 시 키 며 땅 을 흔 들 어 그 자 리 에 서 떠 나 게 하 리 니

14

그 들 이 쫓 긴 노 루 나 모 으 는 자 없 는 양 같 이 각 기 동 족 에 게 로 돌 아 가 며 본 향 으 로 도 망 할 것 이 나

15

만 나 는 자 는 창 에 찔 리 겠 고 잡 히 는 자 는 칼 에 엎 드 러 지 겠 고 그 들 의 어 린 아 이 들 은 그 목 전 에 메 어 침 을 입 겠 고 그 집 은 노 략 을 당 하 겠 고 그 아 내 는 욕 을 당 하 리 라

16

보 라 은 을 돌 아 보 지 아 니 하 며 금 을 기 뻐 하 지 아 니 하 는 메 대 사 람 을 내 가 격 동 시 켜 그 들 을 치 게 하 리 니

17

메 대 사 람 이 활 로 청 년 을 쏘 아 죽 이 며 태 의 열 매 를 긍 휼 히 여 기 지 아 니 하 며 아 이 를 가 석 히 보 지 아 니 하 리 라

18

열 국 의 영 광 이 요 갈 대 아 사 람 의 자 랑 하 는 노 리 개 가 된 바 벨 론 이 하 나 님 께 멸 망 당 한 소 돔 과 고 모 라 같 이 되 리 니

19

그 곳 에 처 할 자 가 없 겠 고 거 할 사 람 이 대 대 에 없 을 것 이 며 아 라 비 아 사 람 도 거 기 장 막 을 치 지 아 니 하 며 목 자 들 도 그 곳 에 그 양 떼 를 쉬 게 하 지 아 니 할 것 이 요

20

오 직 들 짐 승 들 이 거 기 엎 드 리 고 부 르 짖 는 짐 승 이 그 가 옥 에 충 만 하 며 타 조 가 거 기 깃 들 이 며 들 양 이 거 기 서 뛸 것 이 요

21

그 궁 성 에 는 시 랑 이 부 르 짖 을 것 이 요 화 려 한 전 에 는 들 개 가 울 것 이 라 그 의 때 가 가 까 우 며 그 의 날 이 오 래 지 아 니 하 리 라

Isaiah 14


Isaiah Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

여 호 와 께 서 야 곱 을 긍 휼 히 여 기 시 며 이 스 라 엘 을 다 시 택 하 여 자 기 고 토 에 두 시 리 니 나 그 네 된 자 가 야 곱 족 속 에 게 가 입 되 어 그 들 과 연 합 할 것 이 며

2

민 족 들 이 그 들 을 데 리 고 그 들 의 본 토 에 돌 아 오 리 니 이 스 라 엘 족 속 이 여 호 와 의 땅 에 서 그 들 을 얻 어 노 비 를 삼 겠 고 전 에 자 기 를 사 로 잡 던 자 를 사 로 잡 고 자 기 를 압 제 하 던 자 를 주 관 하 리 라

3

여 호 와 께 서 너 를 슬 픔 과 곤 고 와 및 너 의 수 고 하 는 고 역 에 서 놓 으 시 고 안 식 을 주 시 는 날 에

4

너 는 바 벨 론 왕 에 대 하 여 이 노 래 를 지 어 이 르 기 를 학 대 하 던 자 가 어 찌 그 리 그 쳤 으 며 강 포 한 성 이 어 찌 그 리 폐 하 였 는 고

5

여 호 와 께 서 악 인 의 몽 둥 이 와 패 권 자 의 홀 을 꺾 으 셨 도 다

6

그 들 이 분 내 어 여 러 민 족 을 치 되 치 기 를 마 지 아 니 하 였 고 노 하 여 열 방 을 억 압 하 여 도 그 억 압 을 막 을 자 없 었 더 니

7

이 제 는 온 땅 이 평 안 하 고 정 온 하 니 무 리 가 소 리 질 러 노 래 하 는 도 다

8

향 나 무 와 레 바 논 백 향 목 도 너 로 인 하 여 기 뻐 하 여 이 르 기 를 네 가 넘 어 뜨 리 웠 은 즉 올 라 와 서 우 리 를 작 벌 할 자 없 다 하 는 도 다

9

아 래 의 음 부 가 너 로 인 하 여 소 동 하 여 너 의 옴 을 영 접 하 되 그 것 이 세 상 에 서 의 모 든 영 웅 을 너 로 인 하 여 동 하 게 하 며 열 방 의 모 든 왕 으 로 그 보 좌 에 서 일 어 서 게 하 므 로

10

그 들 은 다 네 게 말 하 여 이 르 기 를 너 도 우 리 같 이 연 약 하 게 되 었 느 냐 너 도 우 리 같 이 되 었 느 냐 하 리 로 다

11

네 영 화 가 음 부 에 떨 어 졌 음 이 여 너 의 비 파 소 리 까 지 로 다 구 더 기 가 네 아 래 깔 림 이 여 지 렁 이 가 너 를 덮 었 도 다

12

너 아 침 의 아 들 계 명 성 이 여 ! 어 찌 그 리 하 늘 에 서 떨 어 졌 으 며 너 열 국 을 엎 은 자 여 어 찌 그 리 땅 에 찍 혔 는 고

13

네 가 네 마 음 에 이 르 기 를 내 가 하 늘 에 올 라 하 나 님 의 뭇 별 위 에 나 의 보 좌 를 높 이 리 라 내 가 북 극 집 회 의 산 위 에 좌 정 하 리 라

14

가 장 높 은 구 름 에 올 라 지 극 히 높 은 자 와 비 기 리 라 하 도 다

15

그 러 나 이 제 네 가 음 부 곧 구 덩 이 의 맨 밑 에 빠 치 우 리 로 다

16

너 를 보 는 자 가 주 목 하 여 너 를 자 세 히 살 펴 보 며 말 하 기 를 이 사 람 이 땅 을 진 동 시 키 며 열 국 을 경 동 시 키 며

17

세 계 를 황 무 케 하 며 성 읍 을 파 괴 하 며 사 로 잡 힌 자 를 그 집 으 로 놓 아 보 내 지 않 던 자 가 아 니 뇨 하 리 로 다

18

열 방 의 왕 들 은 모 두 각 각 자 기 집 에 서 영 광 중 에 자 건 마 는

19

오 직 너 는 자 기 무 덤 에 서 내 어 쫓 겼 으 니 가 증 한 나 무 가 지 같 고 칼 에 찔 려 돌 구 덩 이 에 빠 진 주 검 에 둘 러 싸 였 으 니 밟 힌 시 체 와 같 도 다

20

네 가 자 기 땅 을 망 케 하 였 고 자 기 백 성 을 죽 였 으 므 로 그 들 과 일 반 으 로 안 장 함 을 얻 지 못 하 나 니 악 을 행 하 는 자 의 후 손 은 영 영 히 이 름 이 나 지 못 하 리 로 다

21

너 희 는 그 들 의 열 조 의 죄 악 을 인 하 여 그 자 손 도 륙 하 기 를 예 비 하 여 그 들 로 일 어 나 땅 을 취 하 여 세 상 에 성 읍 을 충 만 케 하 지 못 하 게 하 라

22

만 군 의 여 호 와 께 서 말 씀 하 시 되 내 가 일 어 나 그 들 을 쳐 서 그 이 름 과 남 은 자 와 아 들 과 후 손 을 바 벨 론 에 서 끊 으 리 라 나 여 호 와 의 말 이 니 라

23

내 가 또 그 것 으 로 고 슴 도 치 의 굴 혈 과 물 웅 덩 이 가 되 게 하 고 또 멸 망 의 비 로 소 제 하 리 라 나 만 군 의 여 호 와 의 말 이 니 라

24

만 군 의 여 호 와 께 서 맹 세 하 여 가 라 사 대 나 의 생 각 한 것 이 반 드 시 되 며 나 의 경 영 한 것 이 반 드 시 이 루 리 라

25

내 가 앗 수 르 사 람 을 나 의 땅 에 서 파 하 며 나 의 산 에 서 발 아 래 밟 으 리 니 그 때 에 그 의 멍 에 가 이 스 라 엘 에 게 서 떠 나 고 그 의 짐 이 그 들 의 어 깨 에 서 벗 어 질 것 이 라

26

이 것 이 온 세 계 를 향 하 여 정 한 경 영 이 며 이 것 이 열 방 을 향 하 여 편 손 이 라 하 셨 나 니

27

만 군 의 여 호 와 께 서 경 영 하 셨 은 즉 누 가 능 히 그 것 을 폐 하 며 그 손 을 펴 셨 은 즉 누 가 능 히 그 것 을 돌 이 키 랴

28

아 하 스 왕 의 죽 던 해 에 받 은 경 고 라

29

블 레 셋 온 땅 이 여 너 를 치 던 막 대 기 가 부 러 졌 다 고 기 뻐 하 지 말 라 뱀 의 뿌 리 에 서 는 독 사 가 나 겠 고 그 열 매 는 나 는 불 뱀 이 되 리 라

30

가 난 한 자 의 장 자 는 먹 겠 고 빈 핍 한 자 는 평 안 히 누 우 려 니 와 내 가 너 의 뿌 리 를 기 근 으 로 죽 일 것 이 요 너 의 남 은 자 는 살 륙 을 당 하 리 라

31

성 문 이 여 슬 피 울 지 어 다 성 읍 이 여 부 르 짖 을 지 어 다 너 블 레 셋 이 여 다 소 멸 되 게 되 었 도 다 대 저 연 기 가 북 방 에 서 오 는 데 그 항 오 를 떨 어 져 행 하 는 자 없 느 니 라

32

그 나 라 사 신 들 에 게 어 떻 게 대 답 하 겠 느 냐 ? 여 호 와 께 서 시 온 을 세 우 셨 으 니 그 의 백 성 의 곤 고 한 자 들 이 그 안 에 서 피 난 하 리 라 할 것 이 니 라

Isaiah 15


Isaiah Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

모 압 에 관 한 경 고 라 하 루 밤 에 모 압 알 이 망 하 여 황 폐 할 것 이 며 하 루 밤 에 모 압 길 이 망 하 여 황 폐 할 것 이 라

2

그 들 은 바 잇 과 디 본 산 당 에 올 라 가 서 울 며 모 압 은 느 보 와 메 드 바 를 위 하 여 통 곡 하 도 다 그 들 이 각 각 머 리 털 을 없 이 하 였 고 수 염 을 깎 았 으 며

3

거 리 에 서 는 굵 은 베 로 몸 을 동 였 으 며 지 붕 과 넓 은 곳 에 서 는 각 기 애 통 하 여 심 히 울 며

4

헤 스 본 과 엘 르 알 레 는 부 르 짖 으 며 그 소 리 는 야 하 스 까 지 들 리 니 그 러 므 로 모 압 의 전 사 가 크 게 부 르 짖 으 며 그 혼 이 속 에 서 떨 도 다

5

내 마 음 이 모 압 을 위 하 여 부 르 짖 는 도 다 그 귀 인 들 은 소 알 과 에 글 랏 슬 리 시 야 로 도 망 하 여 울 며 루 힛 비 탈 길 로 올 라 가 며 호 로 나 임 길 에 서 패 망 을 부 르 짖 으 니

6

니 므 림 물 이 마 르 고 풀 이 시 들 었 으 며 연 한 풀 이 말 라 청 청 한 것 이 없 음 이 로 다

7

그 러 므 로 그 들 이 얻 은 재 물 과 쌓 았 던 것 을 가 지 고 버 드 나 무 시 내 를 건 너 리 니

8

이 는 곡 성 이 모 압 사 방 에 둘 렸 고 슬 피 부 르 짖 음 이 에 글 라 임 에 이 르 며 부 르 짖 음 이 브 엘 엘 림 에 미 치 며

9

디 몬 물 에 는 피 가 가 득 함 이 로 다 그 럴 지 라 도 내 가 디 몬 에 재 앙 을 더 내 리 되 모 압 에 도 피 한 자 와 그 땅 의 남 은 자 에 게 사 자 를 보 내 리 라

Isaiah 16


Isaiah Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

너 희 는 이 땅 치 리 자 에 게 어 린 양 들 을 드 리 되 셀 라 에 서 부 터 광 야 를 지 나 딸 시 온 산 으 로 보 낼 지 니 라

2

모 압 의 여 자 들 은 아 르 논 나 루 에 서 떠 다 니 는 새 같 고 보 금 자 리 에 서 흩 어 진 새 새 끼 같 을 것 이 라

3

너 는 모 략 을 베 풀 며 공 의 로 판 결 하 며 오 정 때 에 밤 같 이 그 늘 을 짓 고 쫓 겨 난 자 를 숨 기 며 도 망 한 자 를 발 각 시 키 지 말 며

4

나 의 쫓 겨 난 자 들 로 너 와 함 께 있 게 하 되 너 모 압 은 멸 절 하 는 자 앞 에 서 그 피 할 곳 이 되 라 대 저 토 색 하 는 자 가 망 하 였 고 멸 절 하 는 자 가 그 쳤 고 압 제 하 는 자 가 이 땅 에 서 멸 절 하 였 으 며

5

다 윗 의 장 막 에 왕 위 는 인 자 함 으 로 굳 게 설 것 이 요 그 위 에 앉 을 자 는 충 실 함 으 로 판 결 하 며 공 평 을 구 하 며 의 를 신 속 히 행 하 리 라

6

우 리 가 모 압 의 교 만 을 들 었 나 니 심 히 교 만 하 도 다 그 의 거 만 하 며 교 만 하 며 분 노 함 도 들 었 거 니 와 그 과 장 이 헛 되 도 다

7

그 러 므 로 모 압 이 모 압 을 위 하 여 통 곡 하 되 다 통 곡 하 며 길 하 레 셋 건 포 도 떡 을 위 하 여 그 들 이 슬 퍼 하 며 심 히 근 심 하 리 니

8

이 는 헤 스 본 의 밭 과 십 마 의 포 도 나 무 가 말 랐 음 이 라 전 에 는 그 가 지 가 야 셀 에 미 쳐 광 야 에 이 르 고 그 싹 이 자 라 서 바 다 를 건 넜 더 니 이 제 열 국 주 권 자 들 이 그 좋 은 가 지 를 꺾 었 도 다

9

그 러 므 로 내 가 야 셀 의 울 음 처 럼 십 마 의 포 도 나 무 를 위 하 여 울 리 라 헤 스 본 이 여 엘 르 알 레 여 나 의 눈 물 로 너 를 적 시 리 니 너 의 여 름 실 과 너 의 농 작 물 에 떠 드 는 소 리 가 일 어 남 이 니 라

10

즐 거 움 과 기 쁨 이 기 름 진 밭 에 서 떠 났 고 포 도 원 에 는 노 래 와 즐 거 운 소 리 가 없 어 지 겠 고 틀 에 는 포 도 를 밟 을 사 람 이 없 으 리 니 이 는 내 가 그 소 리 를 그 치 게 하 였 음 이 라

11

이 러 므 로 나 의 마 음 이 모 압 을 위 하 여 수 금 같 이 소 리 를 발 하 며 나 의 창 자 가 길 하 레 셋 을 위 하 여 그 러 하 도 다

12

모 압 사 람 이 그 산 당 에 서 피 곤 하 도 록 봉 사 하 며 자 기 성 소 에 나 아 가 서 기 도 할 지 라 도 무 효 하 리 로 다

13

이 는 여 호 와 께 서 전 에 모 압 을 들 어 하 신 말 씀 이 어 니 와

14

이 제 여 호 와 께 서 말 씀 하 여 가 라 사 대 품 군 의 정 한 해 와 같 이 삼 년 내 에 모 압 의 영 화 와 그 큰 무 리 가 능 욕 을 당 할 지 라 그 남 은 수 가 심 히 적 어 소 용 이 없 이 되 리 라 하 시 도 다

Isaiah 17


Isaiah Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

다 메 섹 에 관 한 경 고 라 보 라, 다 메 섹 이 장 차 성 읍 모 양 을 이 루 지 못 하 고 무 너 진 무 더 기 가 될 것 이 라

2

아 로 엘 의 성 읍 들 이 버 림 을 당 하 리 니 양 무 리 를 치 는 곳 이 되 어 양 이 눕 되 놀 라 게 할 자 가 없 을 것 이 며

3

에 브 라 임 의 요 새 와 다 메 섹 나 라 와 아 람 의 남 은 백 성 이 멸 절 하 여 이 스 라 엘 자 손 의 영 광 같 이 되 리 라 만 군 의 여 호 와 의 말 씀 이 니 라

4

그 날 에 야 곱 의 영 광 이 쇠 하 고 그 살 찐 몸 이 파 리 하 리 니

5

마 치 추 수 하 는 자 가 곡 식 을 거 두 어 가 지 고 그 손 으 로 이 삭 을 벤 것 같 고 르 바 임 골 짜 기 에 서 이 삭 을 주 운 것 같 으 리 라

6

그 러 나 오 히 려 주 울 것 이 남 으 리 니 감 람 나 무 를 흔 들 때 에 가 장 높 은 가 지 꼭 대 기 에 실 과 이 삼 개 가 남 음 같 겠 고 무 성 한 나 무 의 가 장 먼 가 지 에 사 오 개 가 남 음 같 으 리 라 이 스 라 엘 의 하 나 님 여 호 와 의 말 씀 이 니 라

7

그 날 에 사 람 이 자 기 를 지 으 신 자 를 쳐 다 보 겠 으 며 그 눈 이 이 스 라 엘 의 거 룩 하 신 자 를 바 라 보 겠 고

8

자 기 손 으 로 만 든 단 을 쳐 다 보 지 아 니 하 며 자 기 손 가 락 으 로 지 은 아 세 라 나 태 양 상 을 바 라 보 지 아 니 할 것 이 며

9

그 날 에 그 견 고 한 성 읍 들 이 옛 적 에 이 스 라 엘 자 손 앞 에 서 버 린 바 된 수 풀 속 의 처 소 와 작 은 산 꼭 대 기 의 처 소 같 아 서 황 폐 하 리 니

10

이 는 네 가 자 기 의 구 원 의 하 나 님 을 잊 어 버 리 며 자 기 의 능 력 의 반 석 을 마 음 에 두 지 않 은 까 닭 이 라 그 러 므 로 네 가 기 뻐 하 는 식 물 을 심 으 며 이 방 의 가 지 도 이 종 하 고

11

네 가 심 는 날 에 울 타 리 로 두 르 고 아 침 에 너 의 씨 로 잘 발 육 하 도 록 하 였 으 나 근 심 과 심 한 슬 픔 의 날 에 농 작 물 이 없 어 지 리 라

12

슬 프 다 많 은 민 족 이 소 동 하 였 으 되 바 다 파 도 의 뛰 노 는 소 리 같 이 그 들 이 소 동 하 였 고 열 방 이 충 돌 하 였 으 되 큰 물 의 몰 려 옴 같 이 그 들 도 충 돌 하 였 도 다

13

열 방 이 충 돌 하 기 를 많 은 물 의 몰 려 옴 과 같 이 하 나 주 께 서 그 들 을 꾸 짖 으 시 리 니 그 들 이 멀 리 도 망 함 이 산 에 겨 가 바 람 앞 에 흩 어 짐 같 겠 고 폭 풍 앞 에 떠 도 는 티 끌 같 을 것 이 라

14

보 라 저 녁 에 두 려 움 을 당 하 고 아 침 전 에 그 들 이 없 어 졌 나 니 이 는 우 리 를 노 략 한 자 의 분 깃 이 요 우 리 를 강 탈 한 자 의 보 응 이 니 라

Isaiah 18


Isaiah Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

슬 프 다 구 스 의 강 건 너 편 날 개 치 는 소 리 나 는 땅 이 여

2

갈 대 배 를 물 에 띄 우 고 그 사 자 를 수 로 로 보 내 며 이 르 기 를 너 희 경 첩 한 사 자 들 아 너 희 는 강 들 이 흘 러 나 누 인 나 라 로 가 되 장 대 하 고 준 수 한 백 성 곧 시 초 부 터 두 려 움 이 되 며 강 성 하 여 대 적 을 밟 는 백 성 에 게 로 가 라 하 도 다

3

세 상 의 모 든 거 민, 지 상 에 거 하 는 너 희 여 산 들 위 에 기 호 를 세 우 거 든 너 희 는 보 고 나 팔 을 불 거 든 너 희 는 들 을 지 니 라

4

여 호 와 께 서 내 게 이 르 시 되 내 가 나 의 처 소 에 서 종 용 히 감 찰 함 이 쬐 이 는 일 광 같 고 가 을 더 위 에 운 무 같 도 다

5

추 수 하 기 전 에 꽃 이 떨 어 지 고 포 도 가 맺 혀 익 어 갈 때 에 내 가 낫 으 로 그 연 한 가 지 를 베 며 퍼 진 가 지 를 찍 어 버 려 서

6

산 의 독 수 리 들 에 게 와 땅 의 들 짐 승 들 에 게 끼 쳐 주 리 니 산 의 독 수 리 들 이 그 것 으 로 과 하 하 며 땅 의 들 짐 승 들 이 다 그 것 으 로 과 동 하 리 라 하 셨 음 이 니 라

7

그 때 에 강 들 이 흘 러 나 누 인 나 라 의 장 대 하 고 준 수 하 며 시 초 부 터 두 려 움 이 되 며 강 성 하 여 대 적 을 밟 는 백 성 에 게 서 만 군 의 여 호 와 께 드 릴 예 물 을 가 지 고 만 군 의 여 호 와 의 이 름 을 두 신 곳 시 온 산 에 이 르 리 라

Isaiah 19


Isaiah Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

애 굽 에 관 한 경 고 라 보 라 여 호 와 께 서 빠 른 구 름 을 타 고 애 굽 에 임 하 시 리 니 애 굽 의 우 상 들 이 그 앞 에 서 떨 겠 고 애 굽 인 의 마 음 이 그 속 에 서 녹 으 리 로 다

2

그 가 애 굽 인 을 격 동 하 사 애 굽 인 을 치 게 하 시 리 니 그 들 이 각 기 형 제 를 치 며 각 기 이 웃 을 칠 것 이 요 성 읍 이 성 읍 을 치 며 나 라 가 나 라 를 칠 것 이 며

3

애 굽 인 의 정 신 이 그 속 에 서 쇠 약 할 것 이 요 그 도 모 는 그 의 파 하 신 바 가 되 리 니 그 들 이 우 상 과 마 술 사 와 신 접 한 자 와 요 술 객 에 게 물 으 리 로 다

4

그 가 애 굽 인 을 잔 인 한 군 주 의 손 에 붙 이 시 리 니 포 학 한 왕 이 그 들 을 치 리 하 리 라 주 만 군 의 여 호 와 의 말 씀 이 니 라

5

바 닷 물 이 없 어 지 겠 고 강 이 잦 아 서 마 르 겠 고

6

강 들 에 서 는 악 취 가 나 겠 고 애 굽 시 냇 물 은 줄 어 들 고 마 르 므 로 달 과 같 이 시 들 겠 으 며

7

나 일 가 까 운 곳 나 일 언 덕 의 초 장 과 나 일 강 가 까 운 곡 식 밭 이 다 말 라 서 날 아 없 어 질 것 이 며

8

어 부 들 은 탄 식 하 며 무 릇 나 일 강 에 낚 시 를 던 지 는 자 는 슬 퍼 하 며 물 에 그 물 을 치 는 자 는 피 곤 할 것 이 며

9

세 마 포 를 만 드 는 자 와 백 목 을 짜 는 자 들 이 수 치 를 당 할 것 이 며

10

애 굽 의 기 둥 이 부 숴 지 고 품 군 들 이 다 마 음 에 근 심 하 리 라

11

소 안 의 방 백 은 지 극 히 어 리 석 었 고 바 로 의 가 장 지 혜 로 운 모 사 의 모 략 은 우 준 하 여 졌 으 니 너 희 가 어 떻 게 바 로 에 게 이 르 기 를 나 는 지 혜 로 운 자 들 의 자 손 이 라 는 옛 왕 들 의 후 예 라 할 수 있 으 랴

12

너 의 지 혜 로 운 자 가 어 디 있 느 냐 그 들 이 만 군 의 여 호 와 께 서 애 굽 에 대 하 여 정 하 신 뜻 을 알 것 이 요 곧 네 게 고 할 것 이 니 라

13

소 안 의 방 백 들 은 어 리 석 었 고 놉 의 방 백 들 은 미 혹 되 었 도 다 그 들 은 애 굽 지 파 들 의 모 퉁 이 돌 이 어 늘 애 굽 으 로 그 릇 가 게 하 였 도 다

14

여 호 와 께 서 그 가 운 데 사 특 한 마 음 을 섞 으 셨 으 므 로 그 들 이 애 굽 으 로 매 사 에 잘 못 가 게 함 이 취 한 자 가 토 하 면 서 비 틀 거 림 같 게 하 였 으 니

15

애 굽 에 서 머 리 나 꼬 리 나 종 려 나 무 가 지 나 갈 대 나 아 무 할 일 이 없 으 리 라

16

그 날 에 애 굽 인 이 부 녀 와 같 을 것 이 라 그 들 이 만 군 의 여 호 와 의 흔 드 시 는 손 이 그 위 에 흔 들 림 을 인 하 여 떨 며 두 려 워 할 것 이 며

17

유 다 의 땅 은 애 굽 의 두 려 움 이 되 리 니 이 는 만 군 의 여 호 와 께 서 애 굽 에 대 하 여 정 하 신 모 략 을 인 함 이 라 그 소 문 을 듣 는 자 마 다 떨 리 라

18

그 날 에 애 굽 땅 에 가 나 안 방 언 을 말 하 며 만 군 의 여 호 와 를 가 리 켜 맹 세 하 는 다 섯 성 읍 이 있 을 것 이 며 그 중 하 나 를 장 망 성 이 라 칭 하 리 라

19

그 날 에 애 굽 땅 중 앙 에 는 여 호 와 를 위 하 여 제 단 이 있 겠 고 그 변 경 에 는 여 호 와 를 위 하 여 기 둥 이 있 을 것 이 요

20

이 것 이 애 굽 땅 에 서 만 군 의 여 호 와 를 위 하 여 표 적 과 증 거 가 되 리 니 이 는 그 들 이 그 압 박 하 는 자 의 연 고 로 여 호 와 께 부 르 짖 겠 고 여 호 와 께 서 는 한 구 원 자, 보 호 자 를 보 내 사 그 들 을 건 지 실 것 임 이 라

21

여 호 와 께 서 자 기 를 애 굽 에 알 게 하 시 리 니 그 날 에 애 굽 인 이 여 호 와 를 알 고 제 물 과 예 물 을 그 에 게 드 리 고 경 배 할 것 이 요 여 호 와 께 서 원 하 고 그 대 로 행 하 리 라

22

여 호 와 께 서 애 굽 을 치 실 것 이 라 도 치 시 고 는 고 치 실 것 인 고 로 그 들 이 여 호 와 께 로 돌 아 올 것 이 라 여 호 와 께 서 그 간 구 함 을 들 으 시 고 그 를 고 쳐 주 시 리 라

23

그 날 에 애 굽 에 서 앗 수 르 로 통 하 는 대 로 가 있 어 앗 수 르 사 람 은 애 굽 으 로 가 겠 고 애 굽 사 람 은 앗 수 르 로 갈 것 이 며 애 굽 사 람 이 앗 수 르 사 람 과 함 께 경 배 하 리 라

24

그 날 에 이 스 라 엘 이 애 굽 과 앗 수 르 로 더 불 어 셋 이 세 계 중 에 복 이 되 리 니

25

이 는 만 군 의 여 호 와 께 서 복 을 주 어 가 라 사 대 나 의 백 성 애 굽 이 여, 나 의 손 으 로 지 은 앗 수 르 여, 나 의 산 업 이 스 라 엘 이 여, 복 이 있 을 지 어 다 하 실 것 임 이 니 라

Isaiah 20


Isaiah Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

앗 수 르 왕 사 르 곤 이 군 대 장 관 을 아 스 돗 으 로 보 내 매 그 가 와 서 아 스 돗 을 쳐 서 취 하 던 해

2

곧 그 때 에 여 호 와 께 서 아 모 스 의 아 들 이 사 야 에 게 일 러 가 라 사 대 갈 지 어 다 네 허 리 에 서 베 를 끄 르 고 네 발 에 서 신 을 벗 을 지 니 라 하 시 매 그 가 그 대 로 하 여 벗 은 몸 과 벗 은 발 로 행 하 니 라

3

여 호 와 께 서 가 라 사 대 나 의 종 이 사 야 가 삼 년 동 안 벗 은 몸 과 벗 은 발 로 행 하 여 애 굽 과 구 스 에 대 하 여 예 표 와 기 적 이 되 게 되 었 느 니 라

4

이 와 같 이 애 굽 의 포 로 와 구 스 의 사 로 잡 힌 자 가 앗 수 르 왕 에 게 끌 려 갈 때 에 젊 은 자 나 늙 은 자 가 다 벗 은 몸, 벗 은 발 로 볼 기 까 지 드 러 내 어 애 굽 의 수 치 를 뵈 이 리 니

5

그 들 이 그 바 라 던 구 스 와 자 랑 하 던 애 굽 을 인 하 여 놀 라 고 부 끄 러 워 할 것 이 라

6

그 날 에 이 해 변 거 민 이 말 하 기 를 우 리 가 믿 던 나 라 곧 우 리 가 앗 수 르 왕 에 게 서 벗 어 나 기 를 바 라 고 달 려 가 서 도 움 을 구 하 던 나 라 가 이 같 이 되 었 은 즉 우 리 가 어 찌 능 히 피 하 리 요 하 리 라

Isaiah 21


Isaiah Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

해 변 광 야 에 관 한 경 고 라 적 병 이 광 야 에 서 두 려 운 땅 에 서 남 방 회 리 바 람 같 이 몰 려 왔 도 다

2

혹 독 한 묵 시 가 내 게 보 였 도 다 주 께 서 가 라 사 대 속 이 는 자 는 속 이 고 약 탈 하 는 자 는 약 탈 하 도 다 엘 람 이 여 올 라 가 고 매 대 여 에 워 싸 라 그 의 모 든 탄 식 을 내 가 그 치 게 하 였 노 라 하 시 도 다

3

이 러 므 로 나 의 요 통 이 심 하 여 임 산 한 여 인 의 고 통 같 은 고 통 이 내 게 임 하 였 으 므 로 고 통 으 로 인 하 여 듣 지 못 하 며 놀 라 서 보 지 못 하 도 다

4

내 마 음 이 진 동 하 며 두 려 움 이 나 를 놀 래 며 희 망 의 서 광 이 변 하 여 내 게 떨 림 이 되 도 다

5

그 들 이 식 탁 을 베 풀 고 파 숫 군 을 세 우 고 먹 고 마 시 도 다 너 희 방 백 들 아 일 어 나 방 패 에 기 름 을 바 를 지 어 다

6

주 께 서 내 게 이 르 시 되 가 서 파 숫 군 을 세 우 고 그 보 는 것 을 고 하 게 하 되

7

마 병 대 가 쌍 쌍 이 오 는 것 과 나 귀 떼 와 약 대 떼 를 보 거 든 자 세 히 유 심 히 들 으 라 하 셨 더 니

8

파 숫 군 이 사 자 같 이 부 르 짖 기 를 주 여 내 가 낮 에 늘 망 대 에 섰 었 고 밤 이 맞 도 록 파 수 하 는 곳 에 있 었 더 니

9

마 병 대 가 쌍 쌍 이 오 나 이 다 그 가 대 답 하 여 가 라 사 대 함 락 되 었 도 다 함 락 되 었 도 다 바 벨 론 이 여 그 신 들 의 조 각 한 형 상 이 다 부 숴 져 땅 에 떨 어 졌 도 다 하 시 도 다

10

너 나 의 타 작 한 것 이 여 나 의 마 당 의 곡 식 이 여 내 가 이 스 라 엘 의 하 나 님 만 군 의 여 호 와 께 들 은 대 로 너 희 에 게 고 하 였 노 라

11

두 마 에 관 한 경 고 라 사 람 이 세 일 에 서 나 를 부 르 되 파 숫 군 이 여 밤 이 어 떻 게 되 었 느 뇨 파 숫 군 이 여 밤 이 어 떻 게 되 었 느 뇨

12

파 숫 군 이 가 로 되 아 침 이 오 나 니 밤 도 오 리 라 네 가 물 으 려 거 든 물 으 라 너 희 는 돌 아 올 지 니 라

13

아 라 비 아 에 관 한 경 고 라 드 단 대 상 이 여 너 희 가 아 라 비 아 수 풀 에 서 유 숙 하 리 라

14

데 마 땅 의 거 민 들 아 물 을 가 져 다 가 목 마 른 자 에 게 주 고 떡 을 가 지 고 도 피 하 는 자 를 영 접 하 라

15

그 들 이 칼 날 을 피 하 며 뺀 칼 과 당 긴 활 과 전 쟁 의 어 려 움 에 서 도 망 하 였 음 이 니 라

16

주 께 서 이 같 이 내 게 이 르 시 되 품 군 의 정 한 기 한 같 이 일 년 내 에 게 달 의 영 광 이 다 쇠 멸 하 리 니

17

게 달 자 손 중 활 가 진 용 사 의 남 은 수 가 적 으 리 라 하 시 니 라 이 스 라 엘 의 하 나 님 여 호 와 의 말 씀 이 니 라

Isaiah 22


Isaiah Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

이 상 골 짜 기 에 관 한 경 고 라 네 가 지 붕 에 올 라 감 은 어 찜 인 고

2

훤 화 하 며 떠 들 던 성, 즐 거 워 하 던 고 을 이 여 너 의 죽 임 을 당 한 자 가 칼 에 죽 은 것 도 아 니 요 전 쟁 에 사 망 한 것 도 아 니 며

3

너 의 관 원 들 은 다 함 께 도 망 하 였 다 가 활 을 버 리 고 결 박 을 당 하 였 고 너 의 멀 리 도 망 한 자 도 발 견 되 어 다 함 께 결 박 을 당 하 였 도 다

4

이 러 므 로 내 가 말 하 노 니 돌 이 켜 나 를 보 지 말 지 어 다 나 는 슬 피 통 곡 하 겠 노 라 내 딸 백 성 이 패 멸 하 였 음 을 인 하 여 나 를 위 로 하 려 고 힘 쓰 지 말 지 니 라

5

이 상 의 골 짜 기 에 주 만 군 의 여 호 와 께 로 서 이 르 는 분 요 와 밟 힘 과 혼 란 의 날 이 여 성 벽 의 무 너 뜨 림 과 산 악 에 사 무 치 는 부 르 짖 는 소 리 로 다

6

엘 람 사 람 은 전 통 을 졌 고 병 거 탄 자 와 마 병 이 함 께 하 였 고 기 르 사 람 은 방 패 를 들 어 내 었 으 니

7

병 거 는 너 의 아 름 다 운 골 짜 기 에 가 득 하 였 고 마 병 은 성 문 에 정 렬 되 었 도 다

8

그 가 유 다 에 게 덮 였 던 것 을 벗 기 매 이 날 에 야 네 가 수 풀 곳 간 의 병 기 를 바 라 보 았 고

9

너 희 가 다 윗 성 의 무 너 진 곳 이 많 은 것 도 보 며 너 희 가 아 래 못 의 물 로 모 으 며

10

또 예 루 살 렘 의 가 옥 을 계 수 하 며 그 가 옥 을 헐 어 성 벽 을 견 고 케 도 하 며

11

너 희 가 또 옛 못 의 물 을 위 하 여 두 성 벽 사 이 에 저 수 지 를 만 들 었 느 니 라 그 러 나 너 희 가 이 일 을 하 신 자 를 앙 망 하 지 아 니 하 였 고 이 일 을 옛 적 부 터 경 영 하 신 자 를 존 경 하 지 아 니 하 였 느 니 라

12

그 날 에 주 만 군 의 여 호 와 께 서 명 하 사 통 곡 하 며 애 호 하 며 머 리 털 을 뜯 으 며 굵 은 베 를 띠 라 하 셨 거 늘

13

너 희 가 기 뻐 하 며 즐 거 워 하 여 소 를 잡 고 양 을 죽 여 고 기 를 먹 고 포 도 주 를 마 시 면 서 내 일 죽 으 리 니 먹 고 마 시 자 하 도 다

14

만 군 의 여 호 와 께 서 친 히 내 귀 에 들 려 가 라 사 대 진 실 로 이 죄 악 은 너 희 죽 기 까 지 속 하 지 못 하 리 라 하 셨 느 니 라 주 만 군 의 여 호 와 의 말 씀 이 니 라

15

주 만 군 의 여 호 와 께 서 가 라 사 대 너 는 가 서 그 국 고 를 맡 고 궁 을 차 지 한 셉 나 를 보 고 이 르 기 를

16

네 가 여 기 무 슨 관 계 가 있 느 냐 여 기 누 가 있 기 에 여 기 서 너 를 위 하 여 묘 실 을 팠 느 냐 높 은 곳 에 자 기 를 위 하 여 묘 실 을 팠 고 반 석 에 자 기 를 위 하 여 처 소 를 쪼 아 내 었 도 다

17

나 여 호 와 가 너 를 단 단 히 속 박 하 고 장 사 같 이 맹 렬 히 던 지 되

18

정 녕 히 너 를 말 아 싸 서 공 같 이 광 막 한 지 경 에 던 질 것 이 라 주 인 의 집 에 수 치 를 끼 치 는 너 여 네 가 그 곳 에 서 죽 겠 고 네 영 광 의 수 레 도 거 기 있 으 리 라

19

내 가 너 를 네 관 직 에 서 쫓 아 내 며 네 지 위 에 서 낮 추 고

20

그 날 에 내 가 힐 기 야 의 아 들 내 종 엘 리 아 김 을 불 러

21

네 옷 을 그 에 게 입 히 며 네 띠 를 그 에 게 띠 워 힘 있 게 하 고 네 정 권 을 그 의 손 에 맡 기 리 니 그 가 예 루 살 렘 거 민 과 유 다 집 의 아 비 가 될 것 이 며

22

내 가 또 다 윗 집 의 열 쇠 를 그 의 어 깨 에 두 리 니 그 가 열 면 닫 을 자 가 없 겠 고 닫 으 면 열 자 가 없 으 리 라

23

못 이 단 단 한 곳 에 박 힘 같 이 그 를 견 고 케 하 리 니 그 가 그 아 비 집 에 영 광 의 보 좌 가 될 것 이 요

24

그 아 비 집 의 모 든 영 광 이 그 위 에 걸 리 리 니 그 후 손 과 족 속 되 는 각 작 은 그 릇 곧 종 지 로 부 터 항 아 리 까 지 리 라

25

만 군 의 여 호 와 께 서 가 라 사 대 그 날 에 는 단 단 한 곳 에 박 혔 던 못 이 삭 으 리 니 그 못 이 부 러 져 떨 어 지 므 로 그 위 에 걸 린 물 건 이 파 쇄 되 리 라 하 셨 다 하 라 나 여 호 와 의 말 이 니 라

Isaiah 23


Isaiah Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

두 로 에 관 한 경 고 라 다 시 스 의 선 척 들 아 너 희 는 슬 피 부 르 짖 을 찌 어 다 두 로 가 황 무 하 여 집 이 없 고 들 어 갈 곳 도 없 음 이 요 이 소 식 이 깃 딤 땅 에 서 부 터 그 들 에 게 전 파 되 었 음 이 니 라

2

바 다 에 왕 래 하 는 시 돈 상 고 로 말 미 암 아 부 요 하 게 된 너 희 해 변 거 민 들 아 잠 잠 하 라

3

시 홀 의 곡 식 곧 나 일 의 추 수 를 큰 물 로 수 운 하 여 들 였 으 니 열 국 의 시 장 이 었 도 다

4

시 돈 이 여, 너 는 부 끄 러 워 할 지 어 다 대 저 바 다 곧 바 다 의 보 장 이 말 하 기 를 나 는 구 로 하 지 못 하 였 으 며 생 산 하 지 못 하 였 으 며 청 년 남 자 들 을 양 육 하 지 못 하 였 으 며 처 녀 들 을 생 육 지 도 못 하 였 다 하 였 음 이 니 라

5

그 소 식 이 애 굽 에 이 르 면 그 들 이 두 로 의 소 식 을 인 하 여 통 도 하 리 로 다

6

너 희 는 다 시 스 로 건 너 갈 지 어 다 해 변 거 민 아 너 희 는 슬 피 부 르 짖 을 지 어 다

7

이 것 이 고 대 에 건 설 된 너 희 희 락 의 성 곧 그 백 성 이 자 기 발 로 먼 지 방 까 지 가 서 유 하 던 성 이 냐

8

면 류 관 을 씌 우 던 자 요 그 상 고 들 은 방 백 이 요 그 무 역 자 들 은 세 상 에 존 귀 한 자 이 던 두 로 에 대 하 여 누 가 이 일 을 정 하 였 느 뇨

9

만 군 의 여 호 와 의 정 하 신 것 이 라 모 든 영 광 의 교 만 을 욕 되 게 하 시 며 세 상 의 모 든 존 귀 한 자 로 멸 시 를 받 게 하 려 하 심 이 니 라

10

딸 다 시 스 여, 나 일 같 이 너 희 땅 에 넘 칠 지 어 다 너 를 속 박 함 이 다 시 는 없 으 리 라

11

여 호 와 께 서 바 다 위 에 손 을 펴 사 열 방 을 흔 드 시 며 여 호 와 께 서 가 나 안 에 대 하 여 명 을 내 려 그 견 고 한 성 을 훼 파 하 게 하 시 고

12

가 라 사 대 너 학 대 받 은 처 녀 딸 시 돈 아 네 게 다 시 는 희 락 이 없 으 리 니 일 어 나 깃 딤 으 로 건 너 가 라 거 기 서 도 네 가 평 안 을 얻 지 못 하 리 라 하 셨 느 니 라

13

갈 대 아 사 람 의 땅 을 보 라 그 백 성 이 없 어 졌 나 니 곧 앗 수 르 사 람 이 들 짐 승 의 거 하 는 곳 이 되 게 하 였 으 되 그 들 이 망 대 를 세 우 고 궁 전 을 헐 어 황 무 케 하 였 느 니 라

14

다 시 스 의 선 척 들 아 너 희 는 슬 피 부 르 짖 으 라 너 희 견 고 한 성 이 파 괴 되 었 느 니 라

15

그 날 부 터 두 로 가 한 왕 의 년 한 같 이 칠 십 년 을 잊 어 버 림 이 되 었 다 가 칠 십 년 이 필 한 후 에 두 로 는 기 생 노 래 의 뜻 같 이 될 것 이 라

16

잊 어 버 린 바 되 었 던 기 생 너 여 수 금 을 가 지 고 성 읍 에 두 루 행 하 며 기 묘 한 곡 조 로 많 은 노 래 를 불 러 서 너 를 다 시 기 억 케 하 라 하 였 느 니 라

17

칠 십 년 이 필 한 후 에 여 호 와 께 서 두 로 를 권 고 하 시 리 니 그 가 다 시 취 리 하 여 지 면 에 있 는 열 방 과 음 란 을 행 할 것 이 며

18

그 무 역 한 것 과 이 익 을 거 룩 히 여 호 와 께 돌 리 고 간 직 하 거 나 쌓 아 두 지 아 니 하 리 니 그 무 역 한 것 이 여 호 와 앞 에 거 하 는 자 의 배 불 리 먹 을 자 료, 잘 입 을 자 료 가 되 리 라

Isaiah 24


Isaiah Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

여 호 와 께 서 땅 을 공 허 하 게 하 시 며 황 무 하 게 하 시 며 뒤 집 어 엎 으 시 고 그 거 민 을 흩 으 시 리 니

2

백 성 과 제 사 장 이 일 반 일 것 이 며 종 과 상 전 이 일 반 일 것 이 며 비 자 와 가 모 가 일 반 일 것 이 며 사 는 자 와 파 는 자 가 일 반 일 것 이 며 채 급 하 는 자 와 채 용 하 는 자 가 일 반 일 것 이 며 이 자 를 받 는 자 와 이 자 를 내 는 자 가 일 반 일 것 이 라

3

땅 이 온 전 히 공 허 하 게 되 고 온 전 히 황 무 하 게 되 리 라 여 호 와 께 서 이 말 씀 을 하 셨 느 니 라

4

땅 이 슬 퍼 하 고 쇠 잔 하 며 세 계 가 쇠 약 하 고 쇠 잔 하 며 세 상 백 성 중 에 높 은 자 가 쇠 약 하 며

5

땅 이 또 한 그 거 민 아 래 서 더 럽 게 되 었 으 니 이 는 그 들 이 율 법 을 범 하 며 율 례 를 어 기 며 영 원 한 언 약 을 파 하 였 음 이 라

6

그 러 므 로 저 주 가 땅 을 삼 켰 고 그 중 에 거 하 는 자 들 이 정 죄 함 을 당 하 였 고 땅 의 거 민 이 불 타 서 남 은 자 가 적 으 며

7

새 포 도 즙 이 슬 퍼 하 고 포 도 나 무 가 쇠 잔 하 며 마 음 이 즐 겁 던 자 가 다 탄 식 하 며

8

소 고 치 는 기 쁨 이 그 치 고 즐 거 워 하 는 자 의 소 리 가 마 치 고 수 금 타 는 기 쁨 이 그 쳤 으 며

9

노 래 하 며 포 도 주 를 마 시 지 못 하 고 독 주 는 그 마 시 는 자 에 게 쓰 게 될 것 이 며

10

약 탈 을 당 한 성 읍 이 훼 파 되 고 집 마 다 닫 히 었 고 들 어 가 는 자 가 없 으 며

11

포 도 주 가 없 으 므 로 거 리 에 서 부 르 짖 으 며 모 든 즐 거 움 이 암 흑 하 여 졌 으 며 땅 의 기 쁨 이 소 멸 되 었 으 며

12

성 읍 이 황 무 하 고 성 문 이 파 괴 되 었 느 니 라

13

세 계 민 족 중 에 이 러 한 일 이 있 으 리 니 곧 감 람 나 무 를 흔 듦 같 고 포 도 를 거 둔 후 에 그 남 은 것 을 주 움 같 을 것 이 니 라

14

무 리 가 소 리 를 높 여 부 를 것 이 며 여 호 와 의 위 엄 을 인 하 여 바 다 에 서 부 터 크 게 외 치 리 니

15

그 러 므 로 너 희 가 동 방 에 서 여 호 와 를 영 화 롭 게 하 며 바 다 모 든 섬 에 서 이 스 라 엘 하 나 님 여 호 와 의 이 름 을 영 화 롭 게 할 것 이 라

16

땅 끝 에 서 부 터 노 래 하 는 소 리 가 우 리 에 게 들 리 기 를 의 로 우 신 자 에 게 영 광 을 돌 리 세 하 도 다 그 러 나 나 는 이 르 기 를 나 는 쇠 잔 하 였 고 나 는 쇠 잔 하 였 으 니 내 게 화 가 있 도 다 궤 휼 자 가 궤 휼 을 행 하 도 다 궤 휼 자 가 심 히 궤 휼 을 행 하 도 다 하 였 도 다

17

땅 의 거 민 아 두 려 움 과 함 정 과 올 무 가 네 게 임 하 였 나 니

18

두 려 운 소 리 를 인 하 여 도 망 하 는 자 는 함 정 에 빠 지 겠 고 함 정 속 에 서 올 라 오 는 자 는 올 무 에 걸 리 리 니 이 는 위 에 있 는 문 이 열 리 고 땅 의 기 초 가 진 동 함 이 라

19

땅 이 깨 어 지 고 깨 어 지 며 땅 이 갈 라 지 고 땅 이 흔 들 리 고 흔 들 리 며

20

땅 이 취 한 자 같 이 비 틀 비 틀 하 며 침 망 같 이 흔 들 리 며 그 위 의 죄 악 이 중 하 므 로 떨 어 지 고 다 시 일 지 못 하 리 라

21

그 날 에 여 호 와 께 서 높 은 데 서 높 은 군 대 를 벌 하 시 며 땅 에 서 땅 왕 들 을 벌 하 시 리 니

22

그 들 이 죄 수 가 깊 은 옥 에 모 임 같 이 모 음 을 입 고 옥 에 갇 혔 다 가 여 러 날 후 에 형 벌 을 받 을 것 이 라

23

그 때 에 달 이 무 색 하 고 해 가 부 끄 러 워 하 리 니 이 는 만 군 의 여 호 와 께 서 시 온 산 과 예 루 살 렘 에 서 왕 이 되 시 고 그 장 로 들 앞 에 서 영 광 을 나 타 내 실 것 임 이 니 라

Isaiah 25


Isaiah Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

여 호 와 여, 주 는 나 의 하 나 님 이 시 라 내 가 주 를 높 이 고 주 의 이 름 을 찬 송 하 오 리 니 주 는 기 사 를 옛 적 의 정 하 신 뜻 대 로 성 실 함 과 진 실 함 으 로 행 하 셨 음 이 라

2

주 께 서 성 읍 으 로 무 더 기 를 이 루 시 며 견 고 한 성 읍 으 로 황 무 케 하 시 며 외 인 의 궁 정 으 로 성 읍 이 되 지 못 하 게 하 사 영 영 히 건 설 되 지 못 하 게 하 셨 으 므 로

3

강 한 민 족 이 주 를 영 화 롭 게 하 며 포 학 한 나 라 들 의 성 읍 이 주 를 경 외 하 리 이 다

4

주 는 포 학 자 의 기 세 가 성 벽 을 충 돌 하 는 폭 풍 과 같 을 때 에 빈 궁 한 자 의 보 장 이 시 며 환 난 당 한 빈 핍 한 자 의 보 장 이 시 며 폭 풍 중 에 피 난 처 시 며 폭 양 을 피 하 는 그 늘 이 되 셨 사 오 니

5

마 른 땅 에 폭 양 을 제 함 같 이 주 께 서 외 인 의 훤 화 를 그 치 게 하 시 며 폭 양 을 구 름 으 로 가 리 움 같 이 포 학 한 자 의 노 래 를 낮 추 시 리 이 다

6

만 군 의 여 호 와 께 서 이 산 에 서 만 민 을 위 하 여 기 름 진 것 과 오 래 저 장 하 였 던 포 도 주 로 연 회 를 베 푸 시 리 니 곧 골 수 가 가 득 한 기 름 진 것 과 오 래 저 장 하 였 던 맑 은 포 도 주 로 하 실 것 이 며

7

또 이 산 에 서 모 든 민 족 의 그 가 리 워 진 면 박 과 열 방 의 그 덮 인 휘 장 을 제 하 시 며

8

사 망 을 영 원 히 멸 하 실 것 이 라 주 여 호 와 께 서 모 든 얼 굴 에 서 눈 물 을 씻 기 시 며 그 백 성 의 수 치 를 온 천 하 에 서 제 하 시 리 라 여 호 와 께 서 이 같 이 말 씀 하 셨 느 니 라

9

그 날 에 말 하 기 를 이 는 우 리 의 하 나 님 이 시 라 우 리 가 그 를 기 다 렸 으 니 그 가 우 리 를 구 원 하 시 리 로 다 이 는 여 호 와 시 라 우 리 가 그 를 기 다 렸 으 니 우 리 는 그 구 원 을 기 뻐 하 며 즐 거 워 하 리 라 할 것 이 며

10

여 호 와 의 손 이 이 산 에 나 타 나 시 리 니 모 압 이 거 름 물 속 의 초 개 의 밟 힘 같 이 자 기 처 소 에 서 밟 힐 것 인 즉

11

그 가 헤 엄 치 는 자 의 헤 엄 치 려 고 손 을 폄 같 이 그 속 에 서 그 손 을 펼 것 이 나 여 호 와 께 서 그 교 만 과 그 손 의 교 활 을 누 르 실 것 이 라

12

너 의 성 벽 의 높 은 보 장 을 헐 어 땅 에 내 리 시 되 진 토 에 미 치 게 하 시 리 라

Isaiah 26


Isaiah Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

그 날 에 유 다 땅 에 서 이 노 래 를 부 르 리 라 우 리 에 게 견 고 한 성 읍 이 있 음 이 여 여 호 와 께 서 구 원 으 로 성 과 곽 을 삼 으 시 리 로 다

2

너 희 는 문 들 을 열 고 신 을 지 키 는 의 로 운 나 라 로 들 어 오 게 할 지 어 다

3

주 께 서 심 지 가 견 고 한 자 를 평 강 에 평 강 으 로 지 키 시 리 니 이 는 그 가 주 를 의 뢰 함 이 니 이 다

4

너 희 는 여 호 와 를 영 원 히 의 뢰 하 라 주 여 호 와 는 영 원 한 반 석 이 심 이 로 다

5

높 은 데 거 하 는 자 를 낮 추 시 며 솟 은 성 을 헐 어 땅 에 엎 으 시 되 진 토 에 미 치 게 하 셨 도 다

6

발 이 그 것 을 밟 으 리 니 곧 빈 궁 한 자 의 발 과 곤 핍 한 자 의 걸 음 이 리 로 다

7

의 인 의 길 은 정 직 함 이 여 정 직 하 신 주 께 서 의 인 의 첩 경 을 평 탄 케 하 시 도 다

8

여 호 와 여, 주 의 심 판 하 시 는 길 에 서 우 리 가 주 를 기 다 렸 사 오 며 주 의 이 름 곧 주 의 기 념 이 름 을 우 리 영 혼 이 사 모 하 나 이 다

9

밤 에 내 영 혼 이 주 를 사 모 하 였 사 온 즉 내 중 심 이 주 를 간 절 히 구 하 오 리 니 이 는 주 께 서 땅 에 서 심 판 하 시 는 때 에 세 계 의 거 민 이 의 를 배 움 이 니 이 다

10

악 인 은 은 총 을 입 을 지 라 도 의 를 배 우 지 아 니 하 며 정 직 한 땅 에 서 불 의 를 행 하 고 여 호 와 의 위 엄 을 돌 아 보 지 아 니 하 는 도 다

11

여 호 와 여, 주 의 손 이 높 이 들 릴 지 라 도 그 들 이 보 지 아 니 하 나 이 다 마 는 백 성 을 위 하 시 는 주 의 열 성 을 보 면 부 끄 러 워 할 것 이 라 불 이 주 의 대 적 을 사 르 리 이 다

12

여 호 와 여, 주 께 서 우 리 를 위 하 여 평 강 을 베 푸 시 오 리 니 주 께 서 우 리 모 든 일 을 우 리 를 위 하 여 이 루 심 이 니 이 다

13

여 호 와 우 리 하 나 님 이 시 여 주 외 에 다 른 주 들 이 우 리 를 관 할 하 였 사 오 나 우 리 가 주 만 의 뢰 하 고 주 의 이 름 을 부 르 리 이 다

14

그 들 은 죽 었 은 즉 다 시 살 지 못 하 겠 고 사 망 하 였 은 즉 일 어 나 지 못 할 것 이 니 이 는 주 께 서 벌 하 여 멸 하 사 그 모 든 기 억 을 멸 절 하 였 음 이 니 이 다

15

여 호 와 여, 주 께 서 이 나 라 를 더 크 게 하 셨 고 이 나 라 를 더 크 게 하 셨 나 이 다 스 스 로 영 광 을 얻 으 시 고 이 땅 의 모 든 경 계 를 확 장 하 셨 나 이 다

16

여 호 와 여, 백 성 이 환 난 중 에 주 를 앙 모 하 였 사 오 며 주 의 징 벌 이 그 들 에 게 임 할 때 에 그 들 이 간 절 히 주 께 기 도 하 였 나 이 다

17

여 호 와 여, 잉 태 한 여 인 이 산 기 가 임 박 하 여 구 로 하 며 부 르 짖 음 같 이 우 리 가 주 의 앞 에 이 러 하 니 이 다

18

우 리 가 잉 태 하 고 고 통 하 였 을 지 라 도 낳 은 것 은 바 람 같 아 서 땅 에 구 원 을 베 풀 지 못 하 였 고 세 계 의 거 민 을 생 산 치 못 하 였 나 이 다

19

주 의 죽 은 자 들 은 살 아 나 고 우 리 의 시 체 들 은 일 어 나 리 이 다 티 끌 에 거 하 는 자 들 아 너 희 는 깨 어 노 래 하 라 주 의 이 슬 은 빛 난 이 슬 이 니 땅 이 죽 은 자 를 내 어 놓 으 리 로 다

20

내 백 성 아 갈 지 어 다 네 밀 실 에 들 어 가 서 네 문 을 닫 고 분 노 가 지 나 기 까 지 잠 간 숨 을 지 어 다

21

보 라, 여 호 와 께 서 그 처 소 에 서 나 오 사 땅 의 거 민 의 죄 악 을 벌 하 실 것 이 라 땅 이 그 위 에 잦 았 던 피 를 드 러 내 고 그 살 해 당 한 자 를 다 시 는 가 리 우 지 아 니 하 리 라

Isaiah 27


Isaiah Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

그 날 에 여 호 와 께 서 그 견 고 하 고 크 고 강 한 칼 로 날 랜 뱀 리 워 야 단 곧 꼬 불 꼬 불 한 뱀 리 워 야 단 을 벌 하 시 며 바 다 에 있 는 용 을 죽 이 시 리 라

2

그 날 에 너 희 는 아 름 다 운 포 도 원 을 두 고 노 래 를 부 를 지 어 다

3

나 여 호 와 는 포 도 원 지 기 가 됨 이 여 때 때 로 물 을 주 며 밤 낮 으 로 간 수 하 여 아 무 든 지 상 해 하 지 못 하 게 하 리 로 다

4

포 도 원 에 대 하 여 노 함 이 없 나 니 질 려 와 형 극 이 나 를 대 적 하 여 싸 운 다 하 자 내 가 그 것 을 밟 고 모 아 불 사 르 리 라

5

그 리 하 지 아 니 할 것 같 으 면 나 의 힘 을 의 지 하 고 나 와 화 친 하 며 나 로 더 불 어 화 친 할 것 이 니 라

6

후 일 에 는 야 곱 의 뿌 리 가 박 히 며 이 스 라 엘 의 움 이 돋 고 꽃 이 필 것 이 라 그 들 이 그 결 실 로 지 면 에 채 우 리 로 다

7

주 께 서 그 백 성 을 치 셨 은 들 그 백 성 을 친 자 들 을 치 심 과 같 았 겠 으 며 백 성 이 살 륙 을 당 하 였 은 들 백 성 을 도 륙 한 자 의 살 륙 을 당 함 과 같 았 겠 느 냐

8

주 께 서 백 성 을 적 당 하 게 견 책 하 사 쫓 아 내 실 때 에 동 풍 부 는 날 에 폭 풍 으 로 그 들 을 옮 기 셨 느 니 라

9

야 곱 의 불 의 가 속 함 을 얻 으 며 그 죄 를 없 이 함 을 얻 을 결 과 는 이 로 인 하 나 니 곧 그 가 제 단 의 모 든 돌 로 부 숴 진 횟 돌 같 게 하 며 아 세 라 와 태 양 상 으 로 다 시 서 지 못 하 게 함 에 있 는 것 이 라

10

대 저 견 고 한 성 읍 은 적 막 하 고 거 처 가 황 무 하 며 버 림 이 되 어 광 야 와 같 았 은 즉 송 아 지 가 거 기 서 먹 고 거 기 누 우 며 그 나 무 가 지 를 먹 어 없 이 하 리 라

11

너 희 는 유 다 왕 히 스 기 야 에 게 이 같 이 고 하 여 이 르 기 를 너 는 너 의 의 뢰 하 는 하 나 님 이 예 루 살 렘 이 앗 수 르 왕 의 손 에 넘 어 가 지 아 니 하 리 라 하 는 말 에 속 지 말 라

12

너 희 는 유 다 왕 히 스 기 야 에 게 이 같 이 고 하 여 이 르 기 를 너 는 너 의 의 뢰 하 는 하 나 님 이 예 루 살 렘 이 앗 수 르 왕 의 손 에 넘 어 가 지 아 니 하 리 라 하 는 말 에 속 지 말 라

13

대 저 견 고 한 성 읍 은 적 막 하 고 거 처 가 황 무 하 며 버 림 이 되 어 광 야 와 같 았 은 즉 송 아 지 가 거 기 서 먹 고 거 기 누 우 며 그 나 무 가 지 를 먹 어 없 이 하 리 라

14

가 지 가 마 르 면 꺾 이 나 니 여 인 이 와 서 그 것 을 불 사 를 것 이 라 이 백 성 이 지 각 이 없 으 므 로 그 들 을 지 으 신 자 가 불 쌍 히 여 기 지 아 니 하 시 며 그 들 을 조 성 하 신 자 가 은 혜 를 베 풀 지 아 니 하 시 리 라

15

너 희 이 스 라 엘 자 손 들 아 그 날 에 여 호 와 께 서 창 일 하 는 하 수 에 서 부 터 애 굽 시 내 에 까 지 과 실 을 떠 는 것 같 이 너 희 를 일 일 이 모 으 시 리 라

16

그 날 에 큰 나 팔 을 울 려 불 리 니 앗 수 르 땅 에 서 파 멸 케 된 자 와 애 굽 땅 으 로 쫓 겨 난 자 가 돌 아 와 서 예 루 살 렘 성 산 에 서 여 호 와 께 경 배 하 리 라

Isaiah 28


Isaiah Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

취 한 자 에 브 라 임 의 교 만 한 면 류 관 이 여 화 있 을 진 저 술 에 빠 진 자 의 성 곧 영 화 로 운 관 같 이 기 름 진 골 짜 기 꼭 대 기 에 세 운 성 이 여 쇠 잔 해 가 는 꽃 같 으 니 화 있 을 진 저

2

보 라, 주 께 있 는 강 하 고 힘 있 는 자 가 쏟 아 지 는 우 박 같 이 파 괴 하 는 광 풍 같 이 큰 물 의 창 일 함 같 이 손 으 로 그 면 류 관 을 땅 에 던 지 리 니

3

에 브 라 임 의 취 한 자 의 교 만 한 면 류 관 이 발 에 밟 힐 것 이 라

4

그 기 름 진 골 짜 기 꼭 대 기 에 있 는 그 영 화 의 쇠 잔 해 가 는 꽃 이 여 름 전 에 처 음 익 은 무 화 과 와 같 으 니 보 는 자 가 그 것 을 보 고 얼 른 따 서 먹 으 리 로 다

5

그 날 에 만 군 의 여 호 와 께 서 그 남 은 백 성 에 게 영 화 로 운 면 류 관 이 되 시 며 아 름 다 운 화 관 이 되 실 것 이 라

6

재 판 석 에 앉 은 자 에 게 는 판 결 하 는 신 이 되 시 며 성 문 에 서 싸 움 을 물 리 치 는 자 에 게 는 힘 이 되 시 리 로 다 마 는

7

이 유 다 사 람 들 도 포 도 주 로 인 하 여 옆 걸 음 치 며 독 주 로 인 하 여 비 틀 거 리 며 제 사 장 과 선 지 자 도 독 주 로 인 하 여 옆 걸 음 치 며 포 도 주 에 빠 지 며 독 주 로 인 하 여 비 틀 거 리 며 이 상 을 그 릇 풀 며 재 판 할 때 에 실 수 하 나 니

8

모 든 상 에 는 토 한 것 더 러 운 것 이 가 득 하 고 깨 끗 한 곳 이 없 도 다

9

그 들 이 이 르 기 를 그 가 뉘 게 지 식 을 가 르 치 며 뉘 게 도 를 전 하 여 깨 닫 게 하 려 는 가 젖 떨 어 져 품 을 떠 난 자 들 에 게 하 려 는 가

10

대 저 경 계 에 경 계 를 더 하 며 경 계 에 경 계 를 더 하 며 교 훈 에 교 훈 을 더 하 며 교 훈 에 교 훈 을 더 하 되 여 기 서 도 조 금, 저 기 서 도 조 금 하 는 구 나 하 는 도 다

11

그 러 므 로 생 소 한 입 술 과 다 른 방 언 으 로 이 백 성 에 게 말 씀 하 시 리 라

12

전 에 그 들 에 게 이 르 시 기 를 이 것 이 너 희 안 식 이 요 이 것 이 너 희 상 쾌 함 이 니 너 희 는 곤 비 한 자 에 게 안 식 을 주 라 하 셨 으 나 그 들 이 듣 지 아 니 하 였 으 므 로

13

여 호 와 께 서 그 들 에 게 말 씀 하 시 되 경 계 에 경 계 를 더 하 며 경 계 에 경 계 를 더 하 며 교 훈 에 교 훈 을 더 하 며 교 훈 에 교 훈 을 더 하 고 여 기 서 도 조 금, 저 기 서 도 조 금 하 사 그 들 로 가 다 가 뒤 로 넘 어 져 부 러 지 며 걸 리 며 잡 히 게 하 시 리 라

14

이 러 므 로 예 루 살 렘 에 있 는 이 백 성 을 치 리 하 는 너 희 경 만 한 자 여 여 호 와 의 말 씀 을 들 을 지 어 다

15

너 희 말 이 우 리 는 사 망 과 언 약 하 였 고 음 부 와 맹 약 하 였 은 즉 넘 치 는 재 앙 이 유 행 할 지 라 도 우 리 에 게 미 치 지 못 하 리 니 우 리 는 거 짓 으 로 우 리 피 난 처 를 삼 았 고 허 위 아 래 우 리 를 숨 겼 음 이 라 하 는 도 다

16

그 러 므 로 주 여 호 와 께 서 가 라 사 대 보 라 내 가 한 돌 을 시 온 에 두 어 기 초 를 삼 았 노 니 곧 시 험 한 돌 이 요 귀 하 고 견 고 한 기 초 돌 이 라 그 것 을 믿 는 자 는 급 절 하 게 되 지 아 니 하 리 로 다

17

나 는 공 평 으 로 줄 을 삼 고 의 로 추 를 삼 으 니 우 박 이 거 짓 의 피 난 처 를 소 탕 하 며 물 이 그 숨 는 곳 에 넘 칠 것 인 즉

18

너 희 의 사 망 으 로 더 불 어 세 운 언 약 이 폐 하 며 음 부 로 더 불 어 맺 은 맹 약 이 서 지 못 하 여 넘 치 는 재 앙 이 유 행 할 때 에 너 희 가 그 것 에 게 밟 힘 을 당 할 것 이 라

19

그 것 이 유 행 할 때 마 다 너 희 를 잡 을 것 이 니 아 침 마 다 유 행 하 고 주 야 로 유 행 한 즉 그 전 하 는 도 를 깨 닫 는 것 이 오 직 두 려 움 이 라

20

침 상 이 짧 아 서 능 히 몸 을 펴 지 못 하 며 이 불 이 좁 아 서 능 히 몸 을 싸 지 못 함 같 으 리 라 하 셨 나 니

21

대 저 여 호 와 께 서 브 라 심 산 에 서 와 같 이 일 어 나 시 며 기 브 온 골 짜 기 에 서 와 같 이 진 노 하 사 자 기 일 을 행 하 시 리 니 그 일 이 비 상 할 것 이 며 자 기 공 을 이 루 시 리 니 그 공 이 기 이 할 것 임 이 라

22

그 러 므 로 너 희 는 경 만 한 자 가 되 지 말 라 너 희 결 박 이 우 심 할 까 하 노 라 대 저 온 땅 을 멸 망 시 키 기 로 작 정 하 신 것 을 내 가 만 군 의 주 여 호 와 께 로 서 들 었 느 니 라

23

너 희 는 귀 를 기 울 여 내 목 소 리 를 들 으 라 자 세 히 내 말 을 들 으 라

24

파 종 하 려 고 가 는 자 가 어 찌 끊 이 지 않 고 갈 기 만 하 겠 느 냐 그 땅 을 개 간 하 며 고 르 게 만 하 겠 느 냐

25

지 면 을 이 미 평 평 히 하 였 으 면 소 회 향 을 뿌 리 며 대 회 향 을 뿌 리 며 소 맥 을 줄 줄 이 심 으 며 대 맥 을 정 한 곳 에 심 으 며 귀 리 를 그 가 에 심 지 않 겠 느 냐

26

이 는 그 의 하 나 님 이 그 에 게 적 당 한 방 법 으 로 보 이 사 가 르 치 셨 음 이 며

27

소 회 향 은 도 리 깨 로 떨 지 아 니 하 며 대 회 향 에 는 수 레 바 퀴 를 굴 리 지 아 니 하 고 소 회 향 은 작 대 기 로 떨 고 대 회 향 은 막 대 기 로 떨 며

28

곡 식 은 부 수 는 가, 아 니 라 늘 떨 기 만 하 지 아 니 하 고 그 것 에 수 레 바 퀴 를 굴 리 고 그 것 을 말 굽 으 로 밟 게 할 지 라 도 부 수 지 는 아 니 하 나 니

29

이 도 만 군 의 여 호 와 께 로 서 난 것 이 라 그 의 모 략 은 기 묘 하 며 지 혜 는 광 대 하 니 라

Isaiah 29


Isaiah Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

슬 프 다 아 리 엘 이 여 아 리 엘 이 여 다 윗 의 진 친 성 읍 이 여 년 부 년 절 기 가 돌 아 오 려 니 와

2

내 가 필 경 너 아 리 엘 을 괴 롭 게 하 리 니 네 가 슬 퍼 하 고 애 곡 하 며 내 게 아 리 엘 과 같 이 되 리 라

3

내 가 너 를 사 면 으 로 둘 러 진 을 치 며 군 대 로 너 를 에 우 며 대 를 쌓 아 너 를 치 리 니

4

네 가 낮 아 져 서 땅 에 서 말 하 며 네 말 소 리 가 나 직 히 티 끌 에 서 날 것 이 라 네 목 소 리 가 신 접 한 자 의 목 소 리 같 이 땅 에 서 나 며 네 말 소 리 가 티 끌 에 서 지 꺼 리 리 라

5

그 럴 지 라 도 네 대 적 의 무 리 는 세 미 한 티 끌 같 겠 고 강 포 한 자 의 무 리 는 불 려 가 는 겨 같 으 리 니 그 일 이 경 각 간 에 갑 자 기 이 룰 것 이 라

6

만 군 의 여 호 와 께 서 벽 력 과 지 진 과 큰 소 리 와 회 리 바 람 과 폭 풍 과 맹 렬 한 불 꽃 으 로 그 들 을 징 벌 하 실 것 인 즉

7

아 리 엘 을 치 는 열 방 의 무 리 곧 아 리 엘 과 그 보 장 을 쳐 서 곤 고 케 하 는 모 든 자 는 꿈 같 이, 밤 의 환 상 같 이 되 리 니

8

주 린 자 가 꿈 에 먹 었 을 지 라 도 깨 면 그 속 은 여 전 히 비 고 목 마 른 자 가 꿈 에 마 셨 을 지 라 도 깨 면 곤 비 하 며 그 속 에 갈 증 이 있 는 것 같 이 시 온 산 을 치 는 열 방 의 무 리 가 그 와 같 으 리 라

9

너 희 는 놀 라 고 놀 라 라 너 희 는 소 경 이 되 고 소 경 이 되 라 그 들 의 취 함 이 포 도 주 로 인 함 이 아 니 며 그 들 의 비 틀 거 림 이 독 주 로 인 함 이 아 니 라

10

대 저 여 호 와 께 서 깊 이 잠 들 게 하 는 신 을 너 희 에 게 부 어 주 사 너 희 의 눈 을 감 기 셨 음 이 니 눈 은 선 지 자 요 너 희 를 덮 으 셨 음 이 니 머 리 는 선 견 자 라

11

그 러 므 로 모 든 묵 시 가 너 희 에 게 는 마 치 봉 한 책 의 말 이 라 그 것 을 유 식 한 자 에 게 주 며 이 르 기 를 그 대 에 게 청 하 노 니 이 를 읽 으 라 하 면 대 답 하 기 를 봉 하 였 으 니 못 하 겠 노 라 할 것 이 요

12

또 무 식 한 자 에 게 주 며 이 르 기 를 그 대 에 게 청 하 노 니 이 를 읽 으 라 하 면 대 답 하 기 를 나 는 무 식 하 다 할 것 이 니 라

13

주 께 서 가 라 사 대 이 백 성 이 입 으 로 는 나 를 가 까 이 하 며 입 술 로 는 나 를 존 경 하 나 그 마 음 은 내 게 서 멀 리 떠 났 나 니 그 들 이 나 를 경 외 함 은 사 람 의 계 명 으 로 가 르 침 을 받 았 을 뿐 이 라

14

그 러 므 로 내 가 이 백 성 중 에 기 이 한 일 곧 기 이 하 고 가 장 기 이 한 일 을 다 시 행 하 리 니 그 들 중 의 지 혜 자 의 지 혜 가 없 어 지 고 명 철 자 의 총 명 이 가 리 워 지 리 라

15

화 있 을 진 저 자 기 의 도 모 를 여 호 와 께 깊 이 숨 기 려 하 는 자 여 그 일 을 어 두 운 데 서 행 하 며 이 르 기 를 누 가 우 리 를 보 랴 누 가 우 리 를 알 랴 하 니

16

너 희 의 패 리 함 이 심 하 도 다 토 기 장 이 를 어 찌 진 흙 같 이 여 기 겠 느 냐 지 음 을 받 은 물 건 이 어 찌 자 기 를 지 은 자 에 대 하 여 이 르 기 를 그 가 나 를 짓 지 아 니 하 였 다 하 겠 으 며 빚 음 을 받 은 물 건 이 자 기 를 빚 은 자 에 대 하 여 이 르 기 를 그 가 총 명 이 없 다 하 겠 느 냐

17

미 구 에 레 바 논 이 기 름 진 밭 으 로 변 하 지 않 겠 으 며 기 름 진 밭 이 삼 림 으 로 여 김 이 되 지 않 겠 느 냐

18

그 날 에 귀 머 거 리 가 책 의 말 을 들 을 것 이 며 어 둡 고 캄 캄 한 데 서 소 경 의 눈 이 볼 것 이 며

19

겸 손 한 자 가 여 호 와 를 인 하 여 기 쁨 이 더 하 겠 고 사 람 중 빈 핍 한 자 가 이 스 라 엘 의 거 룩 하 신 자 를 인 하 여 즐 거 워 하 리 니

20

이 는 강 포 한 자 가 소 멸 되 었 으 며 경 만 한 자 가 그 쳤 으 며 죄 악 의 기 회 를 엿 보 던 자 가 다 끊 어 졌 음 이 라

21

그 들 은 송 사 에 사 람 에 게 죄 를 입 히 며 성 문 에 서 판 단 하 는 자 를 올 무 로 잡 듯 하 며 헛 된 일 로 의 인 을 억 울 케 하 느 니 라

22

그 러 므 로 아 브 라 함 을 구 속 하 신 여 호 와 께 서 야 곱 족 속 에 대 하 여 말 씀 하 시 되 야 곱 이 이 제 부 터 는 부 끄 러 워 아 니 하 겠 고 그 얼 굴 이 이 제 부 터 는 실 색 하 지 아 니 할 것 이 며

23

그 자 손 은 나 의 손 으 로 그 가 운 데 서 행 한 것 을 볼 때 에 내 이 름 을 거 룩 하 다 하 며 야 곱 의 거 룩 한 자 를 거 룩 하 다 하 며 이 스 라 엘 의 하 나 님 을 경 외 할 것 이 며

24

마 음 이 혼 미 하 던 자 도 총 명 하 게 되 며 원 망 하 던 자 도 교 훈 을 받 으 리 라 하 셨 느 니 라

Isaiah 30


Isaiah Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

여 호 와 께 서 가 라 사 대 화 있 을 진 저 패 역 한 자 식 들 이 여 그 들 이 계 교 를 베 푸 나 나 로 말 미 암 아 하 지 아 니 하 며 맹 약 을 맺 으 나 나 의 신 으 로 말 미 암 아 하 지 아 니 하 였 음 이 로 다 그 들 이 바 로 의 세 력 안 에 서 스 스 로 강 하 려 하 며 애 굽 의 그 늘 에 피 하 려 하 여 애 굽 으 로 내 려 갔 으 되 나 의 입 에 묻 지 아 니 하 였 으 니 죄 에 죄 를 더 하 도 다

2

(1 절 과 같 음 )

3

그 러 므 로 바 로 의 세 력 이 너 희 의 수 치 가 되 며 애 굽 의 그 늘 에 피 함 이 너 희 의 수 욕 이 될 것 이 라

4

그 방 백 들 이 소 안 에 있 고 그 사 신 들 이 하 네 스 에 이 르 렀 으 나

5

그 들 이 다 자 기 를 유 익 하 게 못 하 는 민 족 을 인 하 여 수 치 를 당 하 리 니 그 민 족 이 돕 지 도 못 하 며 유 익 하 게 도 못 하 고 수 치 가 되 게 하 며 수 욕 이 되 게 할 뿐 임 이 니 라

6

남 방 짐 승 에 관 한 경 고 라 사 신 들 이 그 재 물 을 어 린 나 귀 등 에 싣 고 그 보 물 을 약 대 제 물 안 장 에 얹 고 암 사 자 와 수 사 자 와 독 사 와 및 날 아 다 니 는 불 뱀 이 나 오 는 위 험 하 고 곤 고 한 땅 을 지 나 자 기 에 게 무 익 한 민 족 에 게 로 갔 으 나

7

애 굽 의 도 움 이 헛 되 고 무 익 하 니 라 그 러 므 로 내 가 애 굽 을 가 만 히 앉 은 라 합 이 라 일 컬 었 느 니 라

8

이 제 가 서 백 성 앞 에 서 서 판 에 기 록 하 며 책 에 써 서 후 세 에 영 영 히 있 게 하 라

9

대 저 이 는 패 역 한 백 성 이 요 거 짓 말 하 는 자 식 이 요 여 호 와 의 법 을 듣 기 싫 어 하 는 자 식 이 라

10

그 들 이 선 견 자 에 게 이 르 기 를 선 견 하 지 말 라 선 지 자 에 게 이 르 기 를 우 리 에 게 정 직 한 것 을 보 이 지 말 라 부 드 러 운 말 을 하 라 거 짓 된 것 을 보 이 라

11

너 희 는 정 로 를 버 리 며 첩 경 에 서 돌 이 키 라 이 스 라 엘 의 거 룩 하 신 자 로 우 리 앞 에 서 떠 나 시 게 하 라 하 는 도 다

12

이 러 므 로 이 스 라 엘 의 거 룩 하 신 자 가 말 씀 하 시 되 너 희 가 이 말 을 업 신 여 기 고 압 박 과 허 망 을 믿 어 그 것 에 의 뢰 하 니

13

이 죄 악 이 너 희 로 마 치 무 너 지 게 된 높 은 담 이 불 쑥 나 와 경 각 간 에 홀 연 히 무 너 짐 같 게 하 리 라 하 셨 은 즉

14

그 가 이 나 라 를 훼 파 하 시 되 토 기 장 이 가 그 릇 을 훼 파 함 같 이 아 낌 이 없 이 파 쇄 하 시 리 니 그 조 각 중 에 서, 아 궁 이 에 서 불 을 취 하 거 나 물 웅 덩 이 에 서 물 을 뜰 것 도 얻 지 못 하 리 라

15

주 여 호 와 이 스 라 엘 의 거 룩 하 신 자 가 말 씀 하 시 되 너 희 가 돌 이 켜 안 연 히 처 하 여 야 구 원 을 얻 을 것 이 요 잠 잠 하 고 신 뢰 하 여 야 힘 을 얻 을 것 이 어 늘 너 희 가 원 치 아 니 하 고

16

이 르 기 를 아 니 라 우 리 가 말 타 고 도 망 하 리 라 한 고 로 너 희 가 도 망 할 것 이 요 또 이 르 기 를 우 리 가 빠 른 짐 승 을 타 리 라 한 고 로 너 희 를 쫓 는 자 가 빠 르 리 니

17

한 사 람 이 꾸 짖 은 즉 천 사 람 이 도 망 하 겠 고 다 섯 이 꾸 짖 은 즉 너 희 가 다 도 망 하 고 너 희 남 은 자 는 겨 우 산 꼭 대 기 의 깃 대 같 겠 고 영 위 의 기 호 같 으 리 라 하 셨 느 니 라

18

그 러 나 여 호 와 께 서 기 다 리 시 나 니 이 는 너 희 에 게 은 혜 를 베 풀 려 하 심 이 요 일 어 나 시 리 니 이 는 저 희 를 긍 휼 히 여 기 려 하 심 이 라 대 저 여 호 와 는 공 의 의 하 나 님 이 심 이 라 무 릇 그 를 기 다 리 는 자 는 복 이 있 도 다

19

시 온 에 거 하 며 예 루 살 렘 에 거 하 는 백 성 아 너 는 다 시 통 곡 하 지 않 을 것 이 라 그 가 너 의 부 르 짖 는 소 리 를 인 하 여 네 게 은 혜 를 베 푸 시 되 들 으 실 때 에 네 게 응 답 하 시 리 라

20

주 께 서 너 희 에 게 환 난 의 떡 과 고 생 의 물 을 주 시 나 네 스 승 은 다 시 숨 기 지 아 니 하 시 리 니 네 눈 이 네 스 승 을 볼 것 이 며

21

너 희 가 우 편 으 로 치 우 치 든 지 좌 편 으 로 치 우 치 든 지 네 뒤 에 서 말 소 리 가 네 귀 에 들 려 이 르 기 를 이 것 이 정 로 니 너 희 는 이 리 로 행 하 라 할 것 이 며

22

또 너 희 가 너 희 조 각 한 우 상 에 입 힌 은 과 부 어 만 든 우 상 에 올 린 금 을 더 럽 게 하 여 불 결 한 물 건 을 던 짐 같 이 던 지 며 이 르 기 를 나 가 라 하 리 라

23

네 가 땅 에 뿌 린 종 자 에 주 께 서 비 를 주 사 땅 소 산 의 곡 식 으 로 살 찌 고 풍 성 케 하 실 것 이 며 그 날 에 너 의 가 축 이 광 활 한 목 장 에 서 먹 을 것 이 요

24

밭 가 는 소 와 어 린 나 귀 도 키 와 육 지 창 으 로 까 부 르 고 맛 있 게 한 먹 이 를 먹 을 것 이 며

25

크 게 살 륙 하 는 날 망 대 가 무 너 질 때 에 각 고 산 각 준 령 에 개 울 과 시 냇 물 이 흐 를 것 이 며

26

여 호 와 께 서 그 백 성 의 상 처 를 싸 매 시 며 그 들 의 맞 은 자 리 를 고 치 시 는 날 에 는 달 빛 은 햇 빛 같 겠 고 햇 빛 은 칠 배 가 되 어 일 곱 날 의 빛 과 같 으 리 라

27

보 라 여 호 와 의 이 름 이 원 방 에 서 부 터 오 되 그 의 진 노 가 불 붙 듯 이 하 며 빽 빽 한 연 기 가 일 어 나 듯 하 며 그 입 술 에 는 분 노 가 찼 으 며 그 혀 는 맹 렬 한 불 같 으 며

28

그 호 흡 은 마 치 창 일 하 여 목 에 까 지 미 치 는 하 수 같 은 즉 그 가 멸 하 는 키 로 열 방 을 까 부 르 며 미 혹 되 게 하 는 자 갈 을 여 러 민 족 의 입 에 먹 이 시 리 니

29

너 희 가 거 룩 한 절 기 를 지 키 는 밤 에 와 같 이 노 래 할 것 이 며 저 를 불 며 여 호 와 의 산 으 로 가 서 이 스 라 엘 의 반 석 에 게 로 나 아 가 는 자 같 이 마 음 에 즐 거 워 할 것 이 라

30

여 호 와 께 서 그 장 엄 한 목 소 리 를 듣 게 하 시 며 혁 혁 한 진 노 로 그 팔 의 치 심 을 보 이 시 되 맹 렬 한 화 염 과 폭 풍 과 폭 우 와 우 박 으 로 하 시 리 니

31

여 호 와 의 목 소 리 에 앗 수 르 가 낙 담 할 것 이 며 주 께 서 는 막 대 기 로 치 실 것 인 데

32

여 호 와 께 서 예 정 하 신 몽 둥 이 를 앗 수 르 위 에 더 하 실 때 마 다 소 고 를 치 며 수 금 을 탈 것 이 며 그 는 전 쟁 때 에 팔 을 들 어 그 들 을 치 시 리 라

33

대 저 도 벳 은 이 미 설 립 되 었 고 또 왕 을 위 하 여 예 비 된 것 이 라 깊 고 넓 게 하 였 고 거 기 불 과 많 은 나 무 가 있 은 즉 여 호 와 의 호 흡 이 유 황 개 천 같 아 서 이 를 사 르 시 리 라

Isaiah 31


Isaiah Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

도 움 을 구 하 러 애 굽 으 로 내 려 가 는 자 들 은 화 있 을 진 저 그 들 은 말 을 의 뢰 하 며 병 거 의 많 음 과 마 병 의 심 히 강 함 을 의 지 하 고 이 스 라 엘 의 거 룩 하 신 자 를 앙 모 치 아 니 하 며 여 호 와 를 구 하 지 아 니 하 거 니 와

2

여 호 와 께 서 도 지 혜 로 우 신 즉 재 앙 을 내 리 실 것 이 라 그 말 을 변 치 아 니 하 시 고 일 어 나 사 악 행 하 는 자 의 집 을 치 시 며 행 악 을 돕 는 자 를 치 시 리 니

3

애 굽 은 사 람 이 요 신 이 아 니 며 그 말 들 은 육 체 요 영 이 아 니 라 여 호 와 께 서 그 손 을 드 시 면 돕 는 자 도 넘 어 지 며 도 움 을 받 는 자 도 엎 드 러 져 서 다 함 께 멸 망 하 리 라

4

여 호 와 께 서 이 같 이 내 게 이 르 시 되 큰 사 자 나 젊 은 사 자 가 그 식 물 을 움 키 고 으 르 렁 거 릴 때 에 그 것 을 치 려 고 여 러 목 자 가 불 려 왔 다 할 지 라 도 그 것 이 그 들 의 소 리 로 인 하 여 놀 라 지 아 니 할 것 이 요 그 들 의 떠 듦 을 인 하 여 굴 복 지 아 니 할 것 이 라 이 와 같 이 나 만 군 의 여 호 와 가 강 림 하 여 시 온 산 과 그 영 위 에 서 싸 울 것 이 며

5

새 가 날 개 치 며 그 새 끼 를 보 호 함 같 이 나 만 군 의 여 호 와 가 예 루 살 렘 을 보 호 할 것 이 라 그 것 을 호 위 하 며 건 지 며 넘 어 와 서 구 원 하 리 라 하 셨 나 니

6

이 스 라 엘 자 손 들 아 저 희 는 심 히 거 역 하 던 자 에 게 로 돌 아 오 라

7

너 희 가 자 기 손 으 로 만 들 어 범 죄 한 은 우 상, 금 우 상 을 그 날 에 는 각 사 람 이 던 져 버 릴 것 이 며

8

앗 수 르 는 칼 에 엎 드 러 질 것 이 나 사 람 의 칼 로 말 미 암 음 이 아 니 겠 고 칼 에 삼 키 울 것 이 나 여 러 사 람 의 칼 로 말 미 암 음 이 아 닐 것 이 며 그 는 칼 앞 에 서 도 망 할 것 이 요 그 장 정 들 은 복 역 하 는 자 가 될 것 이 라

9

그 의 반 석 은 두 려 움 을 인 하 여 물 러 가 겠 고 그 의 방 백 들 은 기 호 를 인 하 여 놀 라 리 라 이 는 여 호 와 의 말 씀 이 라 여 호 와 의 불 은 시 온 에 있 고 여 호 와 의 풀 무 는 예 루 살 렘 에 있 느 니 라

Isaiah 32


Isaiah Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

보 라 장 차 한 왕 이 의 로 통 치 할 것 이 요 방 백 들 이 공 평 으 로 정 사 할 것 이 며

2

또 그 사 람 은 광 풍 을 피 하 는 곳 폭 우 를 가 리 우 는 곳 같 을 것 이 며 마 른 땅 에 냇 물 같 을 것 이 며 곤 비 한 땅 에 큰 바 위 그 늘 같 으 리 니

3

보 는 자 의 눈 이 감 기 지 아 니 할 것 이 요 듣 는 자 의 귀 가 기 울 어 질 것 이 며

4

조 급 한 자 의 마 음 이 지 식 을 깨 닫 고 어 눌 한 자 의 혀 가 민 첩 하 여 말 을 분 명 히 할 것 이 라

5

어 리 석 은 자 를 다 시 존 귀 하 다 칭 하 지 아 니 하 겠 고 궤 휼 한 자 를 다 시 정 대 하 다 말 하 지 아 니 하 리 니

6

이 는 어 리 석 은 자 는 어 리 석 은 것 을 말 하 며 그 마 음 에 불 의 를 품 어 간 사 를 행 하 며 패 역 한 말 로 여 호 와 를 거 스 리 며 주 린 자 의 심 령 을 비 게 하 며 목 마 른 자 의 마 시 는 것 을 없 어 지 게 함 이 며

7

궤 휼 한 자 는 그 그 릇 이 악 하 여 악 한 계 획 을 베 풀 어 거 짓 말 로 가 련 한 자 를 멸 하 며 빈 핍 한 자 가 말 을 바 르 게 할 지 라 도 그 리 함 이 어 니 와

8

고 명 한 자 는 고 명 한 일 을 도 모 하 나 니 그 는 항 상 고 명 한 일 에 서 리 라

9

너 희 안 일 한 부 녀 들 아 일 어 나 내 목 소 리 를 들 을 지 어 다 너 희 염 려 없 는 딸 들 아 내 말 에 귀 를 기 울 일 지 라

10

너 희 염 려 없 는 여 자 들 아 일 년 남 짓 이 지 나 면 너 희 가 당 황 하 여 하 리 니 포 도 수 확 이 없 으 며 열 매 거 두 는 기 한 이 이 르 지 않 을 것 임 이 니 라

11

너 희 안 일 한 여 자 들 아 떨 지 어 다 너 희 염 려 없 는 자 들 아 당 황 하 여 할 지 어 다 옷 을 벗 어 몸 을 드 러 내 고 베 로 허 리 를 동 일 지 이 다

12

좋 은 밭 을 위 하 며 열 매 많 은 포 도 나 무 를 위 하 여 가 슴 을 치 게 될 것 이 니 라

13

형 극 과 질 려 가 내 백 성 의 땅 에 나 며 희 락 의 성 읍, 기 뻐 하 는 모 든 집 에 나 리 니

14

필 경 은 위 에 서 부 터 성 신 을 우 리 에 게 부 어 주 시 리 니 광 야 가 아 름 다 운 밭 이 되 며 아 름 다 운 밭 을 삼 림 으 로 여 기 게 되 리 라

15

그 때 에 공 평 이 광 야 에 거 하 며 의 가 아 름 다 운 밭 에 있 으 리 니

16

의 의 공 효 는 화 평 이 요 의 의 결 과 는 영 원 한 평 안 과 안 전 이 라

17

내 백 성 이 화 평 한 집 과 안 전 한 거 처 와 종 용 히 쉬 는 곳 에 있 으 려 니 와

18

먼 저 그 삼 림 은 우 박 에 상 하 고 성 읍 은 파 괴 되 리 라

19

모 든 물 가 에 씨 를 뿌 리 고 소 와 나 귀 를 그 리 로 모 은 너 희 는 복 이 있 느 니 라

Isaiah 33


Isaiah Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

화 있 을 진 저 너 학 대 를 당 치 아 니 하 고 도 학 대 하 며 속 임 을 입 지 아 니 하 고 도 속 이 는 자 여 네 가 학 대 하 기 를 마 치 면 네 가 학 대 를 당 할 것 이 며 네 가 속 이 기 를 그 치 면 사 람 이 너 를 속 이 리 라

2

여 호 와 여 우 리 에 게 은 혜 를 베 푸 소 서 우 리 가 주 를 앙 망 하 오 니 주 는 아 침 마 다 우 리 의 팔 이 되 시 며 환 난 때 에 우 리 의 구 원 이 되 소 서

3

진 동 시 키 시 는 소 리 로 인 하 여 민 족 들 이 도 망 하 며 주 께 서 일 어 나 시 므 로 인 하 여 열 방 이 흩 어 졌 나 이 다

4

황 충 의 모 임 같 이 사 람 이 너 희 노 략 물 을 모 을 것 이 며 메 뚜 기 의 뛰 어 오 름 같 이 그 들 이 그 위 로 뛰 어 오 르 리 라

5

여 호 와 께 서 는 지 존 하 시 니 이 는 높 은 데 거 하 심 이 요 공 평 과 의 로 시 온 에 충 만 케 하 심 이 라

6

너 의 시 대 에 평 안 함 이 있 으 며 구 원 과 지 혜 와 지 식 이 풍 성 할 것 이 니 여 호 와 를 경 외 함 이 너 의 보 배 니 라

7

보 라, 그 들 의 용 사 가 밖 에 서 부 르 짖 으 며 평 화 의 사 신 들 이 슬 피 곡 하 며

8

대 로 가 황 폐 하 여 행 인 이 끊 치 며 대 적 이 조 약 을 파 하 고 성 읍 들 을 멸 시 하 며 사 람 을 생 각 지 아 니 하 며

9

땅 이 슬 퍼 하 고 쇠 잔 하 며 레 바 논 은 부 끄 러 워 마 르 고 사 론 은 사 막 과 같 고 바 산 과 갈 멜 은 목 엽 을 떨 어 치 는 도 다

10

여 호 와 께 서 가 라 사 대 내 가 이 제 일 어 나 며 내 가 이 제 나 를 높 이 며 내 가 이 제 지 극 히 높 이 우 리 니

11

너 희 가 겨 를 잉 태 하 고 짚 을 해 산 할 것 이 며 너 희 의 호 흡 은 불 이 되 어 너 희 를 삼 킬 것 이 며

12

민 족 들 은 불 에 굽 는 횟 돌 같 겠 고 베 어 서 물 에 사 르 는 가 시 나 무 같 으 리 로 다

13

너 희 먼 데 있 는 자 들 아 나 의 행 한 것 을 들 으 라 너 희 가 까 이 있 는 자 들 아 나 의 권 능 을 알 라

14

시 온 의 죄 인 들 이 두 려 워 하 며 경 건 치 아 니 한 자 들 이 떨 며 이 르 기 를 우 리 중 에 누 가 삼 키 는 불 과 함 께 거 하 겠 으 며 우 리 중 에 누 가 영 영 히 타 는 것 과 함 께 거 하 리 요 하 도 다

15

오 직 의 롭 게 행 하 는 자, 정 직 히 말 하 는 자, 토 색 한 재 물 을 가 증 히 여 기 는 자, 손 을 흔 들 어 뇌 물 을 받 지 아 니 하 는 자, 귀 를 막 아 피 흘 리 려 는 꾀 를 듣 지 아 니 하 는 자, 눈 을 감 아 악 을 보 지 아 니 하 는 자,

16

그 는 높 은 곳 에 거 하 리 니 견 고 한 바 위 가 그 보 장 이 되 며 그 양 식 은 공 급 되 고 그 물 은 끊 치 지 아 니 하 리 라 하 셨 느 니 라

17

너 의 눈 은 그 영 광 중 의 왕 을 보 며 광 활 한 땅 을 목 도 하 겠 고

18

너 의 마 음 에 는 두 려 워 하 던 것 을 생 각 하 여 내 리 라 계 산 하 던 자 가 어 디 있 느 냐 공 세 를 칭 량 하 던 자 가 어 디 있 느 냐 망 대 를 계 수 하 던 자 가 어 디 있 느 냐

19

네 가 강 포 한 백 성 을 다 시 보 지 아 니 하 리 라 그 백 성 은 방 언 이 어 려 워 서 네 가 알 아 듣 지 못 하 며 말 이 이 상 하 여 네 가 깨 닫 지 못 하 는 자 니 라

20

우 리 의 절 기 지 키 는 시 온 성 을 보 라 네 눈 에 안 정 한 처 소 된 예 루 살 렘 이 보 이 리 니 그 것 은 옮 겨 지 지 아 니 할 장 막 이 라 그 말 뚝 이 영 영 히 뽑 히 지 아 니 할 것 이 요 그 줄 이 하 나 도 끊 치 지 아 니 할 것 이 며

21

여 호 와 께 서 는 거 기 서 위 엄 중 에 우 리 와 함 께 계 시 리 니 그 곳 은 마 치 노 질 하 는 배 나 큰 배 가 통 행 치 못 할 넓 은 하 수 나 강 이 둘 림 같 을 것 이 라

22

대 저 여 호 와 는 우 리 재 판 장 이 시 요 여 호 와 는 우 리 에 게 율 법 을 세 우 신 자 시 요 여 호 와 는 우 리 의 왕 이 시 니 우 리 를 구 원 하 실 것 임 이 니 라

23

너 의 돛 대 줄 이 풀 렸 었 고 돛 대 밑 을 튼 튼 히 하 지 못 하 였 었 고 돛 을 달 지 못 하 였 느 니 라 때 가 되 면 많 은 재 물 을 탈 취 하 여 나 누 리 니 저 는 자 도 그 재 물 을 취 할 것 이 며

24

그 거 민 은 내 가 병 들 었 노 라 하 지 아 니 할 것 이 라 거 기 거 하 는 백 성 이 사 죄 함 을 받 으 리 라

Isaiah 34


Isaiah Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

열 국 이 여 너 희 는 나 아 와 들 을 지 어 다 민 족 들 이 여 귀 를 기 울 일 지 어 다 땅 과 땅 에 충 만 한 것, 세 계 와 세 계 에 서 나 는 모 든 것 이 여 들 을 지 어 다

2

대 저 여 호 와 께 서 만 국 을 향 하 여 진 노 하 시 며 그 들 의 만 군 을 향 하 여 분 내 사 그 들 을 진 멸 하 시 며 살 륙 케 하 셨 은 즉

3

그 살 륙 당 한 자 는 내 어 던 진 바 되 며 그 사 체 의 악 취 가 솟 아 오 르 고 그 피 에 산 들 이 녹 을 것 이 며

4

하 늘 의 만 상 이 사 라 지 고 하 늘 들 이 두 루 마 리 같 이 말 리 되 그 만 상 의 쇠 잔 함 이 포 도 나 무 잎 이 마 름 같 고 무 화 과 나 무 잎 이 마 름 같 으 리 라

5

여 호 와 의 칼 이 하 늘 에 서 족 하 게 마 셨 은 즉 보 라 이 것 이 에 돔 위 에 내 리 며 멸 망 으 로 정 한 백 성 위 에 내 려 서 그 를 심 판 할 것 이 라

6

여 호 와 의 칼 이 피 곧 어 린 양 과 염 소 의 피 에 만 족 하 고 기 름 곧 수 양 의 콩 팥 기 름 에 윤 택 하 니 이 는 여 호 와 께 서 보 스 라 에 서 희 생 을 내 시 며 에 돔 땅 에 서 큰 살 륙 을 행 하 심 이 라

7

들 소 와 송 아 지 와 수 소 가 한 가 지 로 도 살 장 에 내 려 가 니 그 들 의 땅 이 피 에 취 하 며 흙 이 기 름 으 로 윤 택 하 리 라

8

이 것 은 여 호 와 의 보 수 할 날 이 요 시 온 의 송 사 를 위 하 여 신 원 하 실 해 라

9

에 돔 의 시 내 들 은 변 하 여 역 청 이 되 고 그 티 끌 은 유 황 이 되 고 그 땅 은 불 붙 는 역 청 이 되 며

10

낮 에 나 밤 에 나 꺼 지 지 않 고 그 연 기 가 끊 임 없 이 떠 오 를 것 이 며 세 세 에 황 무 하 여 그 리 로 지 날 자 가 영 영 히 없 겠 고

11

당 아 와 고 슴 도 치 가 그 땅 을 차 지 하 며 부 엉 이 와 까 마 귀 가 거 기 거 할 것 이 라 여 호 와 께 서 혼 란 의 줄 과 공 허 의 추 를 에 돔 에 베 푸 실 것 인 즉

12

그 들 이 국 가 를 이 으 려 하 여 귀 인 들 을 부 르 되 아 무 도 없 겠 고 그 모 든 방 백 도 없 게 될 것 이 요

13

그 궁 궐 에 는 가 시 나 무 가 나 며 그 견 고 한 성 에 는 엉 겅 퀴 와 새 품 이 자 라 서 시 랑 의 굴 과 타 조 의 처 소 가 될 것 이 니

14

들 짐 승 이 이 리 와 만 나 며 수 염 소 가 그 동 류 를 부 르 며 올 빼 미 가 거 기 거 하 여 쉬 는 처 소 를 삼 으 며

15

부 엉 이 가 거 기 깃 들 이 고 알 을 낳 아 까 서 그 그 늘 에 모 으 며 솔 개 들 도 그 짝 과 함 께 거 기 모 이 리 라

16

너 희 는 여 호 와 의 책 을 자 세 히 읽 어 보 라 이 것 들 이 하 나 도 빠 진 것 이 없 고 하 나 도 그 짝 이 없 는 것 이 없 으 리 니 이 는 여 호 와 의 입 이 이 를 명 하 셨 고 그 의 신 이 이 것 들 을 모 으 셨 음 이 라

17

여 호 와 께 서 그 것 들 을 위 하 여 제 비 를 뽑 으 시 며 친 수 로 줄 을 띠 어 그 땅 을 그 것 들 에 게 나 눠 주 셨 으 니 그 것 들 이 영 영 히 차 지 하 며 대 대 로 거 기 거 하 리 라

Isaiah 35


Isaiah Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

광 야 와 메 마 른 땅 이 기 뻐 하 며 사 막 이 백 합 화 같 이 피 어 즐 거 워 하 며

2

무 성 하 게 피 어 기 쁜 노 래 로 즐 거 워 하 며 레 바 논 의 영 광 과 갈 멜 과 사 론 의 아 름 다 움 을 얻 을 것 이 라 그 것 들 이 여 호 와 의 영 광 곧 우 리 하 나 님 의 아 름 다 움 을 보 리 로 다

3

너 희 는 약 한 손 을 강 하 게 하 여 주 며 떨 리 는 무 릎 을 굳 게 하 여 주 며

4

겁 내 는 자 에 게 이 르 기 를 너 는 굳 세 게 하 라 두 려 워 말 라 보 라 너 희 하 나 님 이 오 사 보 수 하 시 며 보 복 하 여 주 실 것 이 라 그 가 오 사 너 희 를 구 하 시 리 라 하 라

5

그 때 에 소 경 의 눈 이 밝 을 것 이 며 귀 머 거 리 의 귀 가 열 릴 것 이 며

6

그 때 에 저 는 자 는 사 슴 같 이 뛸 것 이 며 벙 어 리 의 혀 는 노 래 하 리 니 이 는 광 야 에 서 물 이 솟 겠 고 사 막 에 서 시 내 가 흐 를 것 임 이 라

7

뜨 거 운 사 막 이 변 하 여 못 이 될 것 이 며 메 마 른 땅 이 변 하 여 원 천 이 될 것 이 며 시 랑 의 눕 던 곳 에 풀 과 갈 대 와 부 들 이 날 것 이 며

8

거 기 대 로 가 있 어 그 길 을 거 룩 한 길 이 라 일 컫 는 바 되 리 니 깨 끗 지 못 한 자 는 지 나 지 못 하 겠 고 오 직 구 속 함 을 입 은 자 들 을 위 하 여 있 게 된 것 이 라 우 매 한 행 인 은 그 길 을 범 치 못 할 것 이 며

9

거 기 는 사 자 가 없 고 사 나 운 짐 승 이 그 리 로 올 라 가 지 아 니 하 므 로 그 것 을 만 나 지 못 하 겠 고 오 직 구 속 함 을 얻 은 자 만 그 리 로 행 할 것 이 며

10

여 호 와 의 속 량 함 을 얻 은 자 들 이 돌 아 오 되 노 래 하 며 시 온 에 이 르 러 그 머 리 위 에 영 영 한 희 락 을 띠 고 기 쁨 과 즐 거 움 을 얻 으 리 니 슬 픔 과 탄 식 이 달 아 나 리 로 다

Isaiah 36


Isaiah Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

히 스 기 야 왕 십 사 년 에 앗 수 르 왕 산 헤 립 이 올 라 와 서 유 다 모 든 견 고 한 성 을 쳐 서 취 하 니 라

2

앗 수 르 왕 이 라 기 스 에 서 부 터 랍 사 게 를 예 루 살 렘 으 로 보 내 되 대 군 을 거 느 리 고 히 스 기 야 왕 에 게 로 가 게 하 매 그 가 세 탁 업 자 의 터 의 대 로 윗 못 수 도 구 곁 에 서 매

3

힐 기 야 의 아 들 궁 내 대 신 엘 리 아 김 과 서 기 관 셉 나 와 아 삽 의 아 들 사 관 요 아 가 그 에 게 나 아 가 니 라

4

랍 사 게 가 그 들 에 게 이 르 되 이 제 히 스 기 야 에 게 고 하 라 대 왕 앗 수 르 왕 이 이 같 이 말 씀 하 시 기 를 네 가 의 뢰 하 니 무 엇 을 의 뢰 하 느 냐

5

내 가 말 하 노 니 네 가 족 히 싸 울 모 략 과 용 맹 이 있 노 라 함 은 입 술 에 붙 은 말 뿐 이 니 라 네 가 이 제 누 구 를 의 뢰 하 고 나 를 반 역 하 느 냐

6

보 라, 네 가 애 굽 을 의 뢰 하 도 다 그 것 은 상 한 갈 대 지 팡 이 와 일 반 이 라 사 람 이 그 것 을 의 지 하 면 손 에 찔 려 들 어 가 리 니 애 굽 왕 바 로 는 그 의 뢰 하 는 자 에 게 이 와 같 으 니 라

7

혹 시 네 가 내 게 이 르 기 를 우 리 는 우 리 하 나 님 여 호 와 를 의 뢰 하 노 라 하 리 라 마 는 그 는 그 의 산 당 과 제 단 을 히 스 기 야 가 제 하 여 버 리 고 유 다 와 예 루 살 렘 에 명 하 기 를 너 희 는 이 제 단 앞 에 서 만 경 배 하 라 하 던 그 신 이 아 니 냐 하 셨 느 니 라

8

그 러 므 로 이 제 청 하 노 니 내 주 앗 수 르 왕 과 내 기 하 라 나 는 네 게 말 이 천 필 을 주 어 도 너 는 그 탈 자 를 능 히 내 지 못 하 리 라

9

그 런 즉 네 가 어 찌 내 주 의 종 가 운 데 극 히 작 은 장 관 한 사 람 인 들 물 리 칠 수 있 으 랴 어 찌 애 굽 을 의 뢰 하 여 병 거 와 기 병 을 얻 으 려 하 느 냐

10

내 가 이 제 올 라 와 서 이 땅 을 멸 하 는 것 이 여 호 와 의 뜻 이 없 음 이 겠 느 냐 ? 여 호 와 께 서 내 게 이 르 시 기 를 올 라 가 그 땅 을 쳐 서 멸 하 라 하 셨 느 니 라

11

이 에 엘 리 아 김 과 셉 나 와 요 아 가 랍 사 게 에 게 이 르 되 우 리 가 아 람 방 언 을 아 오 니 청 컨 대 그 방 언 으 로 당 신 의 종 들 에 게 말 씀 하 고 성 위 에 있 는 백 성 의 듣 는 데 서 유 다 방 언 으 로 말 하 지 마 소 서

12

랍 사 게 가 가 로 되 내 주 께 서 이 일 을 네 주 와 네 게 만 말 하 라 고 나 를 보 내 신 것 이 냐 너 희 와 함 께 자 기 의 대 변 을 먹 으 며 자 기 의 소 변 을 마 실 성 위 에 앉 은 사 람 들 에 게 도 하 라 고 보 내 신 것 이 아 니 냐

13

이 에 랍 사 게 가 일 어 서 서 유 다 방 언 으 로 크 게 외 쳐 가 로 되 너 희 는 대 왕 앗 수 르 왕 의 말 씀 을 들 으 라

14

왕 의 말 씀 에 너 희 는 히 스 기 야 에 게 미 혹 되 지 말 라 그 가 능 히 너 희 를 건 지 지 못 할 것 이 니 라

15

히 스 기 야 가 너 희 로 여 호 와 를 의 뢰 하 게 하 려 는 것 을 받 지 말 라 그 가 말 하 기 를 여 호 와 께 서 반 드 시 우 리 를 건 지 시 리 니 이 성 이 앗 수 르 왕 의 손 에 붙 임 이 되 지 아 니 하 리 라 할 지 라 도

16

히 스 기 야 를 청 종 치 말 라 앗 수 르 왕 이 또 말 씀 하 시 기 를 너 희 는 내 게 항 복 하 고 내 게 로 나 아 오 라 그 리 하 면 너 희 가 각 각 자 기 의 포 도 와 자 기 의 무 화 과 를 먹 을 것 이 며 각 각 자 기 의 우 물 물 을 마 실 것 이 요

17

내 가 와 서 너 희 를 너 희 본 토 와 같 이 곡 식 과 포 도 주 와 떡 과 포 도 원 이 있 는 땅 에 옮 기 기 까 지 하 리 라

18

혹 시 히 스 기 야 가 너 희 에 게 이 르 기 를 여 호 와 께 서 우 리 를 건 지 시 리 라 할 지 라 도 꾀 임 을 받 지 말 라 열 국 의 신 들 중 에 그 땅 을 앗 수 르 왕 의 손 에 서 건 진 자 가 있 느 냐

19

하 맛 과 아 르 밧 의 신 들 이 어 디 있 느 냐 스 발 와 임 의 신 들 이 어 디 있 느 냐 그 들 이 사 마 리 아 를 내 손 에 서 건 졌 느 냐

20

이 열 방 의 신 들 중 에 어 떤 신 이 그 나 라 를 내 손 에 서 건 져 내 었 기 에 여 호 와 가 능 히 예 루 살 렘 을 내 손 에 서 건 지 겠 느 냐 하 셨 느 니 라

21

그 러 나 그 들 이 잠 잠 하 여 한 말 도 대 답 지 아 니 하 였 으 니 이 는 왕 이 그 들 에 게 명 하 여 대 답 지 말 라 하 였 음 이 었 더 라

22

때 에 힐 기 야 의 아 들 궁 내 대 신 엘 리 아 김 과 서 기 관 셉 나 와 아 삽 의 아 들 사 관 요 아 가 그 옷 을 찢 고 히 스 기 야 에 게 나 아 가 서 랍 사 게 의 말 을 고 하 니 라

Isaiah 37


Isaiah Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

히 스 기 야 왕 이 듣 고 그 옷 을 찢 고 굵 은 베 를 입 고 여 호 와 의 전 으 로 갔 고

2

궁 내 대 신 엘 리 아 김 과 서 기 관 셉 나 와 제 사 장 중 어 른 들 도 굵 은 베 를 입 으 니 라 왕 이 그 들 을 아 모 스 의 아 들 선 지 자 이 사 야 에 게 로 보 내 며

3

그 들 이 이 사 야 에 게 이 르 되 히 스 기 야 의 말 씀 에 오 늘 은 환 난 과 책 벌 과 능 욕 의 날 이 라 아 이 를 낳 으 려 하 나 해 산 할 힘 이 없 음 같 도 다

4

당 신 의 하 나 님 여 호 와 께 서 랍 사 게 의 말 을 들 으 셨 을 것 이 라 그 가 그 주 앗 수 르 왕 의 보 냄 을 받 고 사 시 는 하 나 님 을 훼 방 하 였 은 즉 당 신 의 하 나 님 여 호 와 께 서 혹 시 그 말 에 견 책 하 실 까 하 노 라 그 런 즉 바 라 건 대 당 신 은 이 남 아 있 는 자 를 위 하 여 기 도 하 라 하 시 더 이 다

5

이 와 같 이 히 스 기 야 왕 의 신 하 들 이 이 사 야 에 게 나 아 가 매

6

이 사 야 가 그 들 에 게 이 르 되 너 희 는 너 희 주 에 게 이 렇 게 고 하 라 여 호 와 께 서 말 씀 하 시 되 너 희 의 들 은 바 앗 수 르 왕 의 종 들 이 나 를 능 욕 한 말 을 인 하 여 두 려 워 말 라

7

보 라, 내 가 신 을 그 의 속 에 두 리 니 그 가 풍 성 을 듣 고 그 고 토 로 돌 아 갈 것 이 며 또 내 가 그 를 그 고 토 에 서 칼 에 죽 게 하 리 라 하 셨 느 니 라

8

랍 사 게 가 앗 수 르 왕 이 라 기 스 를 떠 났 다 함 을 듣 고 돌 아 가 다 가 그 왕 이 립 나 치 는 것 을 만 나 니 라

9

그 때 에 앗 수 르 왕 이 구 스 왕 디 르 하 가 의 일 에 대 하 여 들 은 즉 이 르 기 를 그 가 나 와 서 왕 과 싸 우 려 한 다 하 는 지 라 이 말 을 듣 고 사 자 들 을 히 스 기 야 에 게 보 내 며 가 로 되

10

앗 수 르 왕 들 이 모 든 나 라 에 어 떤 일 을 행 하 였 으 며 그 것 을 어 떻 게 멸 절 시 켰 는 지 네 가 들 었 으 리 니 네 가 건 짐 을 얻 겠 느 냐

11

나 의 열 조 가 멸 하 신 열 방 고 산 과 하 란 과 레 셉 과 및 들 라 살 에 거 하 는 에 덴 자 손 을 그 나 라 신 들 이 건 졌 더 냐

12

하 맛 왕 과 아 르 밧 왕 과 스 발 와 임 성 ( 城 ) 의 왕 과 헤 나 왕 과 이 와 왕 이 어 디 있 느 냐 하 라 하 였 더 라

13

히 스 기 야 가 사 자 의 손 에 서 글 을 받 아 보 고 여 호 와 의 전 에 올 라 가 서 그 글 을 여 호 와 앞 에 펴 놓 고

14

여 호 와 께 기 도 하 여 가 로 되

15

그 룹 사 이 에 계 신 이 스 라 엘 하 나 님 만 군 의 여 호 와 여, 주 는 천 하 만 국 의 유 일 하 신 하 나 님 이 시 라 주 께 서 천 지 를 조 성 하 셨 나 이 다

16

여 호 와 여, 귀 를 기 울 여 들 으 시 옵 소 서 여 호 와 여, 눈 을 떠 보 시 옵 소 서 산 헤 립 이 사 자 로 사 시 는 하 나 님 을 훼 방 한 모 든 말 을 들 으 시 옵 소 서

17

여 호 와 여, 앗 수 르 왕 들 이 과 연 열 국 과 그 땅 을 황 폐 케 하 였 고

18

그 들 의 신 ( 神 ) 들 을 불 에 던 졌 사 오 나 이 들 은 참 신 이 아 니 라 사 람 의 손 으 로 만 든 것 뿐 이 요 나 무 와 돌 이 라 그 러 므 로 멸 망 을 당 하 였 나 이 다

19

우 리 하 나 님 여 호 와 여 이 제 우 리 를 그 의 손 에 서 구 원 하 사 천 하 만 국 으 로 주 만 여 호 와 이 신 줄 을 알 게 하 옵 소 서

20

아 모 스 의 아 들 이 사 야 가 보 내 어 히 스 기 야 에 게 이 르 되 이 스 라 엘 의 하 나 님 여 호 와 께 서 말 씀 하 시 되 네 가 앗 수 르 왕 산 헤 립 의 일 로 내 게 기 도 하 였 도 다 하 시 고

21

여 호 와 께 서 그 에 대 하 여 이 같 이 이 르 시 되 처 녀 딸 시 온 이 너 를 멸 시 하 며 조 소 하 였 고 딸 예 루 살 렘 이 너 를 향 하 여 머 리 를 흔 들 었 느 니 라

22

네 가 훼 방 하 며 능 욕 한 것 은 누 구 에 게 냐 네 가 소 리 를 높 이 며 눈 을 높 이 들 어 향 한 것 은 누 구 에 게 냐 곧 이 스 라 엘 의 거 룩 한 자 에 게 니 라

23

네 가 네 종 으 로 주 를 훼 방 하 여 이 르 기 를 내 가 나 의 허 다 한 병 거 를 거 느 리 고 산 들 의 꼭 대 기 에 올 라 가 며 레 바 논 의 깊 은 곳 에 이 르 렀 으 니 높 은 백 향 목 과 아 름 다 운 향 나 무 를 베 고 또 그 한 계 되 는 높 은 곳 에 들 어 가 며 살 진 땅 의 수 풀 에 이 를 것 이 며

24

내 가 우 물 을 파 서 물 을 마 셨 으 니 나 의 발 바 닥 으 로 애 굽 의 모 든 하 수 를 밟 아 말 리 리 라 하 였 도 다

25

네 가 어 찌 듣 지 못 하 였 겠 느 냐 ? 이 일 들 은 내 가 태 초 부 터 행 한 바 요 상 고 부 터 정 한 바 로 서 이 제 내 가 이 루 어 너 로 견 고 한 성 을 헐 어 돌 무 더 기 가 되 게 하 였 노 라

26

그 러 므 로 그 거 민 들 이 힘 이 약 하 여 놀 라 며 수 치 를 당 하 여 들 의 풀 같 이, 푸 른 나 물 같 이, 지 붕 의 풀 같 이, 자 라 지 못 한 곡 초 같 았 었 느 니 라

27

네 거 처 와 네 출 입 과 나 를 거 스 려 분 노 함 을 내 가 아 노 라

28

네 가 나 를 거 스 려 분 노 함 과 네 오 만 함 이 내 귀 에 들 렸 으 므 로 내 가 갈 고 리 로 네 코 를 꿰 며 자 갈 을 네 입 에 먹 여 너 를 오 던 길 로 돌 아 가 게 하 리 라 하 셨 나 이 다

29

왕 이 여 이 것 이 왕 에 게 징 조 가 되 리 니 금 년 에 는 스 스 로 난 것 을 먹 을 것 이 요 제 이 년 에 는 또 거 기 서 난 것 을 먹 을 것 이 요 제 삼 년 에 는 심 고 거 두 며 포 도 나 무 를 심 고 그 열 매 를 먹 을 것 이 니 이 다

30

유 다 족 속 중 에 피 하 여 남 는 자 는 다 시 아 래 로 뿌 리 를 박 고 위 로 열 매 를 맺 히 리 니

31

이 는 남 는 자 가 예 루 살 렘 에 서 나 오 며 피 하 는 자 가 시 온 에 서 나 올 것 임 이 라 만 군 의 여 호 와 의 열 심 이 이 를 이 루 시 리 이 다

32

그 가 오 던 길 곧 그 길 로 돌 아 가 고 이 성 에 이 르 지 못 하 리 라 나 여 호 와 의 말 이 니 라

33

대 저 내 가 나 를 위 하 며 내 종 다 윗 을 위 하 여 이 성 을 보 호 하 며 구 원 하 리 라 하 셨 나 이 다

34

여 호 와 의 사 자 가 나 가 서 앗 수 르 진 중 에 서 십 팔 만 오 천 인 을 쳤 으 므 로 아 침 에 일 찌 기 일 어 나 본 즉 시 체 뿐 이 라

35

이 에 앗 수 르 왕 산 헤 립 이 떠 나 돌 아 가 서 니 느 웨 에 거 하 더 니

36

자 기 신 니 스 록 의 묘 에 서 경 배 할 때 에 그 아 들 아 드 람 멜 렉 과 사 레 셀 이 그 를 칼 로 죽 이 고 아 라 랏 땅 으 로 도 망 한 고 로 그 아 들 에 살 핫 돈 이 이 어 왕 이 되 니 라

Isaiah 38


Isaiah Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

그 즈 음 에 히 스 기 야 가 병 들 어 죽 게 되 니 아 모 스 의 아 들 선 지 자 이 사 야 가 나 와 서 그 에 게 이 르 되 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 너 는 네 집 에 유 언 하 라 네 가 죽 고 살 지 못 하 리 라 하 셨 나 이 다

2

히 스 기 야 가 얼 굴 을 벽 으 로 향 하 고 여 호 와 께 기 도 하 여

3

가 로 되 여 호 와 여 구 하 오 니 내 가 주 의 앞 에 서 진 실 과 전 심 으 로 행 하 며 주 의 목 전 에 서 선 하 게 행 한 것 을 추 억 하 옵 소 서 하 고 심 히 통 곡 하 니

4

이 에 여 호 와 의 말 씀 이 이 사 야 에 게 임 하 니 라 가 라 사 대

5

너 는 가 서 히 스 기 야 에 게 이 르 기 를 네 조 상 다 윗 의 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 내 가 네 기 도 를 들 었 고 네 눈 물 을 보 았 노 라 내 가 네 수 한 에 십 오 년 을 더 하 고

6

너 와 이 성 을 앗 수 르 왕 의 손 에 서 건 져 내 겠 고 내 가 또 이 성 을 보 호 하 리 라

7

나 여 호 와 가 말 한 것 을 네 게 이 룰 증 거 로 이 징 조 를 네 게 주 리 라

8

보 라 아 하 스 의 일 영 표 에 나 아 갔 던 해 그 림 자 를 뒤 로 십 도 를 물 러 가 게 하 리 라 하 셨 다 하 라 하 시 더 니 이 에 일 영 표 에 나 아 갔 던 해 의 그 림 자 가 십 도 를 물 러 가 니 라

9

유 다 왕 히 스 기 야 가 병 들 었 다 가 그 병 이 나 을 때 에 기 록 한 글 이 이 러 하 니 라

10

내 가 말 하 기 를 내 가 중 년 에 음 부 의 문 에 들 어 가 고 여 년 을 빼 앗 기 게 되 리 라 하 였 도 다

11

내 가 또 말 하 기 를 내 가 다 시 는 여 호 와 를 뵈 옵 지 못 하 리 니 생 존 세 계 에 서 다 시 는 여 호 와 를 뵈 옵 지 못 하 겠 고 내 가 세 상 거 민 중 에 서 한 사 람 도 다 시 는 보 지 못 하 리 라 하 였 도 다

12

나 의 거 처 는 목 자 의 장 막 을 걷 음 같 이 나 를 떠 나 옮 겼 고 내 가 내 생 명 을 말 기 를 직 공 이 베 를 걷 어 말 음 같 이 하 였 도 다 주 께 서 나 를 틀 에 서 끊 으 시 리 니 나 의 명 이 조 석 간 에 마 치 리 이 다

13

내 가 아 침 까 지 견 디 었 사 오 나 주 께 서 사 자 같 이 나 의 모 든 뼈 를 꺾 으 시 오 니 나 의 명 이 조 석 간 에 마 치 리 이 다

14

나 는 제 비 같 이 학 같 이 지 저 귀 며 비 둘 기 같 이 슬 피 울 며 나 의 눈 이 쇠 하 도 록 앙 망 하 나 이 다 여 호 와 여 내 가 압 제 를 받 사 오 니 나 의 중 보 가 되 옵 소 서

15

주 께 서 내 게 말 씀 하 시 고 또 친 히 이 루 셨 사 오 니 내 가 무 슨 말 씀 을 하 오 리 이 까 내 영 혼 의 고 통 을 인 하 여 내 가 종 신 토 록 각 근 히 행 하 리 이 다

16

주 여, 사 람 의 사 는 것 이 이 에 있 고 내 심 령 의 생 명 도 온 전 히 거 기 있 사 오 니 원 컨 대 나 를 치 료 하 시 며 나 를 살 려 주 옵 소 서

17

보 옵 소 서 내 게 큰 고 통 을 더 하 신 것 은 내 게 평 안 을 주 려 하 심 이 라 주 께 서 나 의 영 혼 을 사 랑 하 사 멸 망 의 구 덩 이 에 서 건 지 셨 고 나 의 모 든 죄 는 주 의 등 뒤 에 던 지 셨 나 이 다

18

음 부 가 주 께 사 례 하 지 못 하 며 사 망 이 주 를 찬 양 하 지 못 하 며 구 덩 이 에 들 어 간 자 가 주 의 신 실 을 바 라 지 못 하 되

19

오 직 산 자 곧 산 자 는 오 늘 날 내 가 하 는 것 과 같 이 주 께 감 사 하 며 주 의 신 실 을 아 비 가 그 자 녀 에 게 알 게 하 리 이 다

20

여 호 와 께 서 나 를 구 원 하 시 리 니 우 리 가 종 신 토 록 여 호 와 의 전 에 서 수 금 으 로 나 의 노 래 를 노 래 하 리 로 다

21

이 사 야 는 이 르 기 를 한 뭉 치 무 화 과 를 취 하 여 종 처 에 붙 이 면 왕 이 나 으 리 라 하 였 었 고

22

히 스 기 야 도 말 하 기 를 내 가 여 호 와 의 전 에 올 라 갈 징 조 가 무 엇 이 뇨 하 였 었 더 라

Isaiah 39


Isaiah Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

그 때 에 발 라 단 의 아 들 바 벨 론 왕 므 로 닥 발 라 단 이 히 스 기 야 가 병 들 었 다 가 나 았 다 함 을 듣 고 글 과 예 물 을 보 낸 지 라

2

히 스 기 야 가 사 자 를 인 하 여 기 뻐 하 여 그 에 게 궁 중 보 물 곧 은 금 과 향 료 와 보 배 로 운 기 름 과 모 든 무 기 고 와 보 물 고 에 있 는 것 을 다 보 였 으 니 궁 중 의 소 유 와 전 국 내 의 소 유 를 보 이 지 아 니 한 것 이 없 은 지 라

3

이 에 선 지 자 이 사 야 가 히 스 기 야 왕 에 게 나 아 와 묻 되 그 사 람 들 이 무 슨 말 을 하 였 으 며 어 디 서 왕 에 게 왔 나 이 까 히 스 기 야 가 가 로 되 그 들 이 원 방 곧 바 벨 론 에 서 내 게 왔 나 이 다

4

이 사 야 가 가 로 되 그 들 이 왕 의 궁 전 에 서 무 엇 을 보 았 나 이 까 히 스 기 야 가 대 답 하 되 그 들 이 내 궁 전 에 있 는 것 을 다 보 았 나 이 다 내 보 물 은 보 이 지 아 니 한 것 이 하 나 도 없 나 이 다

5

이 사 야 가 히 스 기 야 에 게 이 르 되 왕 은 만 군 의 여 호 와 의 말 씀 을 들 으 소 서

6

보 라 날 이 이 르 리 니 네 집 에 있 는 모 든 소 유 와 네 열 조 가 오 늘 까 지 쌓 아 둔 것 이 모 두 바 벨 론 으 로 옮 긴 바 되 고 남 을 것 이 없 으 리 라 여 호 와 의 말 이 니 라

7

또 네 게 서 날 자 손 중 에 서 몇 이 사 로 잡 혀 바 벨 론 왕 궁 의 환 관 이 되 리 라 하 셨 나 이 다

8

히 스 기 야 가 이 사 야 에 게 이 르 되 당 신 의 이 른 바 여 호 와 의 말 씀 이 좋 소 이 다 또 가 로 되 나 의 생 전 에 는 평 안 과 견 고 함 이 있 으 리 로 다 하 니 라

Isaiah 40


Isaiah Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

너 희 하 나 님 이 가 라 사 대 너 희 는 위 로 하 라 내 백 성 을 위 로 하 라

2

너 희 는 정 다 이 예 루 살 렘 에 말 하 며 그 것 에 게 외 쳐 고 하 라 그 복 역 의 때 가 끝 났 고 그 죄 악 의 사 함 을 입 었 느 니 라 그 모 든 죄 를 인 하 여 여 호 와 의 손 에 서 배 나 받 았 느 니 라 할 지 니 라

3

외 치 는 자 의 소 리 여 가 로 되 너 희 는 광 야 에 서 여 호 와 의 길 을 예 비 하 라 사 막 에 서 우 리 하 나 님 의 대 로 를 평 탄 케 하 라

4

골 짜 기 마 다 돋 우 어 지 며 산 마 다 작 은 산 마 다 낮 아 지 며 고 르 지 않 은 곳 이 평 탄 케 되 며 험 한 곳 이 평 지 가 될 것 이 요

5

여 호 와 의 영 광 이 나 타 나 고 모 든 육 체 가 그 것 을 함 께 보 리 라 대 저 여 호 와 의 입 이 말 씀 하 셨 느 니 라

6

말 하 는 자 의 소 리 여 가 로 되 외 치 라 대 답 하 되 내 가 무 엇 이 라 외 치 리 이 이 까 ? 가 로 되 모 든 육 체 는 풀 이 요 그 모 든 아 름 다 움 은 들 의 꽃 같 으 니

7

풀 은 마 르 고 꽃 은 시 듦 은 여 호 와 의 기 운 이 그 위 에 붊 이 라 이 백 성 은 실 로 풀 이 로 다

8

풀 은 마 르 고 꽃 은 시 드 나 우 리 하 나 님 의 말 씀 은 영 영 히 서 리 라 하 라

9

아 름 다 운 소 식 을 시 온 에 전 하 는 자 여 너 는 높 은 산 에 오 르 라 아 름 다 운 소 식 을 예 루 살 렘 에 전 하 는 자 여 너 는 힘 써 소 리 를 높 이 라 두 려 워 말 고 소 리 를 높 여 유 다 의 성 읍 들 에 이 르 기 를 너 희 하 나 님 을 보 라 하 라

10

보 라, 주 여 호 와 께 서 장 차 강 한 자 로 임 하 실 것 이 요 친 히 그 팔 로 다 스 리 실 것 이 라 보 라 상 급 이 그 에 게 있 고 보 응 이 그 앞 에 있 으 며

11

그 는 목 자 같 이 양 무 리 를 먹 이 시 며 어 린 양 을 그 팔 로 모 아 품 에 안 으 시 며 젖 먹 이 는 암 컷 들 을 온 순 히 인 도 하 시 리 로 다

12

누 가 손 바 닥 으 로 바 다 물 을 헤 아 렸 으 며 뼘 으 로 하 늘 을 재 었 으 며 땅 의 티 끌 을 되 에 담 아 보 았 으 며 명 칭 으 로 산 들 을, 간 칭 으 로 작 은 산 들 을 달 아 보 았 으 랴

13

누 가 여 호 와 의 신 을 지 도 하 였 으 며 그 의 모 사 가 되 어 그 를 가 르 쳤 으 랴

14

그 가 누 구 로 더 불 어 의 논 하 셨 으 며 누 가 그 를 교 훈 하 였 으 며 그 에 게 공 평 의 도 로 가 르 쳤 으 며 지 식 을 가 르 쳤 으 며 통 달 의 도 를 보 여 주 었 느 뇨

15

보 라, 그 에 게 는 열 방 은 통 의 한 방 울 물 같 고 저 울 의 적 은 티 끌 같 으 며 섬 들 은 떠 오 르 는 먼 지 같 으 니

16

레 바 논 짐 승 들 은 번 제 소 용 에 도 부 족 하 겠 고 그 삼 림 은 그 화 목 소 용 에 도 부 족 할 것 이 라

17

그 앞 에 는 모 든 열 방 이 아 무 것 도 아 니 라 그 는 그 들 을 없 는 것 같 이, 빈 것 같 이 여 기 시 느 니 라

18

그 런 즉 너 희 가 하 나 님 을 누 구 와 같 다 하 겠 으 며 무 슨 형 상 에 비 기 겠 느 냐

19

우 상 은 장 인 이 부 어 만 들 었 고 장 색 이 금 으 로 입 혔 고 또 위 하 여 은 사 슬 을 만 든 것 이 니 라

20

궁 핍 하 여 이 런 것 을 드 리 지 못 하 는 자 는 썩 지 않 는 나 무 를 택 하 고 공 교 한 장 인 을 구 하 여 우 상 을 만 들 어 서 흔 들 리 지 않 도 록 세 우 느 니 라

21

너 희 가 알 지 못 하 였 느 냐 ? 너 희 가 듣 지 못 하 였 느 냐 ? 태 초 부 터 너 희 에 게 전 하 지 아 니 하 였 느 냐 땅 의 기 초 가 창 조 될 때 부 터 너 희 가 깨 닫 지 못 하 였 느 냐

22

그 는 땅 위 궁 창 에 앉 으 시 나 니 땅 의 거 민 들 은 메 뚜 기 같 으 니 라 그 가 하 늘 을 차 일 같 이 펴 셨 으 며 거 할 천 막 같 이 베 푸 셨 고

23

귀 인 들 을 폐 하 시 며 세 상 의 사 사 들 을 헛 되 게 하 시 나 니

24

그 들 은 겨 우 심 기 웠 고 겨 우 뿌 리 웠 고 그 줄 기 가 겨 우 땅 에 뿌 리 를 박 자 곧 하 나 님 의 부 심 을 받 고 말 라 회 리 바 람 에 불 려 가 는 초 개 같 도 다

25

거 룩 하 신 자 가 가 라 사 대 그 런 즉 너 희 가 나 를 누 구 에 게 비 기 며 나 로 그 와 동 등 이 되 게 하 겠 느 냐 하 시 느 니 라

26

너 희 는 눈 을 높 이 들 어 누 가 이 모 든 것 을 창 조 하 였 나 보 라 주 께 서 는 수 효 대 로 만 상 을 이 끌 어 내 시 고 각 각 그 이 름 을 부 르 시 나 니 그 의 권 세 가 크 고 그 의 능 력 이 강 하 므 로 하 나 도 빠 짐 이 없 느 니 라

27

야 곱 아, 네 가 어 찌 하 여 말 하 며 이 스 라 엘 아 네 가 어 찌 하 여 이 르 기 를 내 사 정 은 여 호 와 께 숨 겨 졌 으 며 원 통 한 것 은 내 하 나 님 에 게 서 수 리 하 심 을 받 지 못 한 다 하 느 냐

28

너 는 알 지 못 하 였 느 냐 ? 듣 지 못 하 였 느 냐 ? 영 원 하 신 하 나 님 여 호 와 땅 끝 까 지 창 조 하 신 자 는 피 곤 치 아 니 하 시 며 곤 비 치 아 니 하 시 며 명 철 이 한 이 없 으 시 며

29

피 곤 한 자 에 게 는 능 력 을 주 시 며 무 능 한 자 에 게 는 힘 을 더 하 시 나 니

30

소 년 이 라 도 피 곤 하 며 곤 비 하 며 장 정 이 라 도 넘 어 지 며 자 빠 지 되

31

오 직 여 호 와 를 앙 망 하 는 자 는 새 힘 을 얻 으 리 니 독 수 리 의 날 개 치 며 올 라 감 같 을 것 이 요 달 음 박 질 하 여 도 곤 비 치 아 니 하 겠 고 걸 어 가 도 피 곤 치 아 니 하 리 로 다

Isaiah 41


Isaiah Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

섬 들 아, 내 앞 에 잠 잠 하 라 민 족 들 아, 힘 을 새 롭 게 하 라 가 까 이 나 아 오 라 그 리 하 고 말 하 라 우 리 가 가 까 이 하 여 서 로 변 론 하 자

2

누 가 동 방 에 서 사 람 을 일 으 키 며 의 로 불 러 서 자 기 발 앞 에 이 르 게 하 였 느 뇨 열 국 으 로 그 앞 에 굴 복 케 하 며 그 로 왕 들 을 치 리 하 게 하 되 그 들 로 그 의 칼 에 티 끌 같 게, 그 의 활 에 불 리 는 초 개 같 게 하 매

3

그 가 그 들 을 쫓 아 서 그 발 로 가 보 지 못 한 길 을 안 전 히 지 났 나 니

4

이 일 을 누 가 행 하 였 느 냐 ? 누 가 이 루 었 느 냐 ? 누 가 태 초 부 터 만 대 를 명 정 하 였 느 냐 나 여 호 와 라 태 초 에 도 나 요 나 중 있 을 자 에 게 도 내 가 곧 그 니 라

5

섬 들 이 보 고 두 려 워 하 며 땅 끝 이 무 서 워 떨 며 함 께 모 여 와 서

6

각 기 이 웃 을 도 우 며 그 형 제 에 게 이 르 기 를 너 는 담 대 하 라 하 고

7

목 공 은 금 장 색 을 장 려 하 며 마 치 로 고 르 게 하 는 자 는 메 질 군 을 장 려 하 며 가 로 되 땜 이 잘 된 다 하 며 못 을 단 단 히 박 아 우 상 으 로 흔 들 리 지 않 게 하 는 도 다

8

그 러 나 나 의 종 너 이 스 라 엘 아 나 의 택 한 야 곱 아 나 의 벗 아 브 라 함 의 자 손 아

9

내 가 땅 끝 에 서 부 터 너 를 붙 들 며 땅 모 퉁 이 에 서 부 터 너 를 부 르 고 네 게 이 르 기 를 너 는 나 의 종 이 라 내 가 너 를 택 하 고 싫 어 버 리 지 아 니 하 였 다 하 였 노 라

10

두 려 워 말 라 내 가 너 와 함 께 함 이 니 라 놀 라 지 말 라 나 는 네 하 나 님 이 됨 이 니 라 내 가 너 를 굳 세 게 하 리 라 참 으 로 너 를 도 와 주 리 라 참 으 로 나 의 의 로 운 오 른 손 으 로 너 를 붙 들 리 라

11

보 라, 네 게 노 하 던 자 들 이 수 치 와 욕 을 당 할 것 이 요 너 와 다 투 는 자 들 이 아 무 것 도 아 닌 것 같 이 될 것 이 며 멸 망 할 것 이 라

12

네 가 찾 아 도 너 와 싸 우 던 자 들 을 만 나 지 못 할 것 이 요 너 를 치 는 자 들 은 아 무 것 도 아 닌 것 같 이, 허 무 한 것 같 이 되 리 니

13

이 는 나 여 호 와 너 의 하 나 님 이 네 오 른 손 을 붙 들 고 네 게 이 르 기 를 두 려 워 말 라 내 가 너 를 도 우 리 라 할 것 임 이 니 라

14

지 렁 이 같 은 너 야 곱 아, 너 희 이 스 라 엘 사 람 들 아 두 려 워 말 라 나 여 호 와 가 말 하 노 니 내 가 너 를 도 울 것 이 라 네 구 속 자 는 이 스 라 엘 의 거 룩 한 자 니 라

15

보 라, 내 가 너 로 이 가 날 카 로 운 새 타 작 기 계 를 삼 으 리 니 네 가 산 들 을 쳐 서 부 스 러 기 를 만 들 것 이 며 작 은 산 들 로 겨 같 게 할 것 이 라

16

네 가 그 들 을 까 부 른 즉 바 람 이 그 것 을 날 리 겠 고 회 리 바 람 이 그 것 을 흩 어 버 릴 것 이 로 되 너 는 여 호 와 로 인 하 여 즐 거 워 하 겠 고 이 스 라 엘 의 거 룩 한 자 로 인 하 여 자 랑 하 리 라

17

가 련 하 고 빈 핍 한 자 가 물 을 구 하 되 물 이 없 어 서 갈 증 으 로 그 들 의 혀 가 마 를 때 에 나 여 호 와 가 그 들 에 게 응 답 하 겠 고 나 이 스 라 엘 의 하 나 님 이 그 들 을 버 리 지 아 니 할 것 이 라

18

내 가 자 산 에 강 을 열 며 골 짜 기 가 운 데 샘 이 나 게 하 며 광 야 로 못 이 되 게 하 며 마 른 땅 으 로 샘 근 원 이 되 게 할 것 이 며

19

내 가 광 야 에 는 백 향 목 과 싯 딤 나 무 와 화 석 류 와 들 감 람 나 무 를 심 고 사 막 에 는 잣 나 무 와 소 나 무 와 황 양 목 을 함 께 두 리 니

20

무 리 가 그 것 을 보 고 여 호 와 의 손 이 지 은 바 요 이 스 라 엘 의 거 룩 한 자 가 창 조 한 바 인 줄 알 며 헤 아 리 며 깨 달 으 리 라

21

나 여 호 와 가 말 하 노 니 너 희 우 상 들 은 소 송 을 일 으 키 라 야 곱 의 왕 이 말 하 노 니 너 희 는 확 실 한 증 거 를 보 이 라

22

장 차 당 할 일 을 우 리 에 게 진 술 하 라 또 이 전 일 의 어 떠 한 것 도 고 하 라 우 리 가 연 구 하 여 그 결 국 을 알 리 라 혹 장 래 사 를 보 이 며

23

후 래 사 를 진 술 하 라 너 희 의 신 됨 을 우 리 가 알 리 라 또 복 을 내 리 든 지 화 를 내 리 라 우 리 가 함 께 보 고 놀 라 리 라

24

과 연 너 희 는 아 무 것 도 아 니 며 너 희 일 은 허 망 하 며 너 희 를 택 한 자 는 가 증 하 니 라

25

내 가 한 사 람 을 일 으 켜 북 방 에 서 오 게 하 며 내 이 름 을 부 르 는 자 를 해 돋 는 곳 에 서 오 게 하 였 나 니 그 가 이 르 러 방 백 들 을 회 삼 물 같 이, 토 기 장 이 의 진 흙 밟 음 같 이 밟 을 것 이 니

26

누 가 처 음 부 터 이 일 을 우 리 에 게 고 하 여 알 게 하 였 느 뇨 누 가 이 전 부 터 우 리 에 게 고 하 여 이 가 옳 다 고 말 하 게 하 였 느 뇨 능 히 고 하 는 자 도 없 고 보 이 는 자 도 없 고 너 희 말 을 듣 는 자 도 없 도 다

27

내 가 비 로 소 시 온 에 이 르 기 를 너 희 는 보 라 그 들 을 보 라 하 였 노 라 내 가 기 쁜 소 식 전 할 자 를 예 루 살 렘 에 주 리 라

28

내 가 본 즉 한 사 람 도 없 으 며 내 가 물 어 도 그 들 가 운 데 한 말 도 능 히 대 답 할 모 사 가 없 도 다

29

과 연 그 들 의 모 든 행 사 는 공 허 하 며 허 무 하 며 그 들 의 부 어 만 든 우 상 은 바 람 이 요 허 탄 한 것 뿐 이 니 라

Isaiah 42


Isaiah Chapter 42 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

내 가 붙 드 는 나 의 종, 내 마 음 에 기 뻐 하 는 나 의 택 한 사 람 을 보 라 내 가 나 의 신 을 그 에 게 주 었 은 즉 그 가 이 방 에 공 의 를 베 풀 리 라

2

그 는 외 치 지 아 니 하 며 목 소 리 를 높 이 지 아 니 하 며 그 소 리 로 거 리 에 들 리 게 아 니 하 며

3

상 한 갈 대 를 꺾 지 아 니 하 며 꺼 져 가 는 등 불 을 끄 지 아 니 하 고 진 리 로 공 의 를 베 풀 것 이 며

4

그 는 쇠 하 지 아 니 하 며 낙 담 하 지 아 니 하 고 세 상 에 공 의 를 세 우 기 에 이 르 리 니 섬 들 이 그 교 훈 을 앙 망 하 리 라

5

하 늘 을 창 조 하 여 펴 시 고 땅 과 그 소 산 을 베 푸 시 며 땅 위 의 백 성 에 게 호 흡 을 주 시 며 땅 에 행 하 는 자 에 게 신 을 주 시 는 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 되

6

나 여 호 와 가 의 로 너 를 불 렀 은 즉 내 가 네 손 을 잡 아 너 를 보 호 하 며 너 를 세 워 백 성 의 언 약 과 이 방 의 빛 이 되 게 하 리 니

7

네 가 소 경 의 눈 을 밝 히 며 갇 힌 자 를 옥 에 서 이 끌 어 내 며 흑 암 에 처 한 자 를 간 ( 間 ) 에 서 나 오 게 하 리 라

8

나 는 여 호 와 니 이 는 내 이 름 이 라 나 는 내 영 광 을 다 른 자 에 게, 내 찬 송 을 우 상 에 게 주 지 아 니 하 리 라

9

보 라, 전 에 예 언 한 일 이 이 미 이 루 었 느 니 라 이 제 내 가 새 일 을 고 하 노 라 그 일 이 시 작 되 기 전 이 라 도 너 희 에 게 이 르 노 라

10

항 해 하 는 자 와 바 다 가 운 데 만 물 과 섬 들 과 그 거 민 들 아 여 호 와 께 새 노 래 로 노 래 하 며 땅 끝 에 서 부 터 찬 송 하 라

11

광 야 와 거 기 있 는 성 읍 들 과 게 달 사 람 의 거 하 는 촌 락 들 은 소 리 를 높 이 라 셀 라 의 거 민 들 은 노 래 하 며 산 꼭 대 기 에 서 즐 거 이 부 르 라

12

여 호 와 께 영 광 을 돌 리 며 섬 들 중 에 서 그 의 찬 송 을 선 전 할 지 어 다

13

여 호 와 께 서 용 사 같 이 나 가 시 며 전 사 같 이 분 발 하 여 외 쳐 크 게 부 르 시 며 그 대 적 을 크 게 치 시 리 로 다

14

내 가 오 래 동 안 고 요 히 하 며 잠 잠 하 여 참 았 으 나 이 제 는 내 가 해 산 하 는 여 인 같 이 부 르 짖 으 리 니 숨 이 차 서 심 히 헐 떡 일 것 이 라

15

내 가 큰 산 과 작 은 산 을 황 무 케 하 며 그 초 목 을 마 르 게 하 며 강 들 로 섬 이 되 게 하 며 못 들 을 마 르 게 할 것 이 며

16

내 가 소 경 을 그 들 의 알 지 못 하 는 길 로 이 끌 며 그 들 의 알 지 못 하 는 첩 경 으 로 인 도 하 며 흑 암 으 로 그 앞 에 광 명 이 되 게 하 며 굽 은 데 를 곧 게 할 것 이 라 내 가 이 일 을 행 하 여 그 들 을 버 리 지 아 니 하 리 니

17

조 각 한 우 상 을 의 뢰 하 며 부 어 만 든 우 상 을 향 하 여 너 희 는 우 리 의 신 이 라 하 는 자 는 물 리 침 을 받 아 크 게 수 치 를 당 하 리 라

18

너 희 귀 머 거 리 들 아 들 으 라 너 희 소 경 들 아 밝 히 보 라

19

소 경 이 누 구 냐 ? 내 종 이 아 니 냐 ? 누 가 나 의 보 내 는 나 의 사 자 같 이 귀 머 거 리 겠 느 냐 누 가 나 와 친 한 자 같 이 소 경 이 겠 느 냐 누 가 여 호 와 의 종 같 이 소 경 이 겠 느 냐

20

네 가 많 은 것 을 볼 지 라 도 유 의 치 아 니 하 며 귀 는 밝 을 지 라 도 듣 지 아 니 하 는 도 다

21

여 호 와 께 서 자 기 의 의 로 우 심 을 인 하 여 기 쁨 으 로 그 교 훈 을 크 게 하 며 존 귀 케 하 려 하 셨 으 나

22

이 백 성 이 도 적 맞 으 며 탈 취 를 당 하 며 다 굴 속 에 잡 히 며 옥 에 갇 히 도 다 노 략 을 당 하 되 구 할 자 가 없 고 탈 취 를 당 하 되 도 로 주 라 할 자 가 없 도 다

23

너 희 중 에 누 가 이 일 에 귀 를 기 울 이 겠 느 냐 ? 누 가 장 래 사 를 삼 가 듣 겠 느 냐 ?

24

야 곱 으 로 탈 취 를 당 케 하 신 자 가 누 구 냐 ? 이 스 라 엘 을 도 적 에 게 붙 이 신 자 가 누 구 냐 ? 여 호 와 가 아 니 시 냐 ? 우 리 가 그 에 게 범 죄 하 였 도 다 백 성 들 이 그 길 로 행 치 아 니 하 며 그 율 법 을 순 종 치 아 니 하 였 도 다

25

그 러 므 로 여 호 와 께 서 진 노 와 전 쟁 의 위 력 으 로 이 스 라 엘 에 게 베 푸 시 매 그 사 방 으 로 불 붙 듯 하 나 깨 닫 지 못 하 며 몸 이 타 나 마 음 에 두 지 아 니 하 는 도 다

Isaiah 43


Isaiah Chapter 43 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

야 곱 아, 너 를 창 조 하 신 여 호 와 께 서 이 제 말 씀 하 시 느 니 라 이 스 라 엘 아 너 를 조 성 하 신 자 가 이 제 말 씀 하 시 느 니 라 너 는 두 려 워 말 라 내 가 너 를 구 속 하 였 고 내 가 너 를 지 명 하 여 불 렀 나 니 너 는 내 것 이 라

2

네 가 물 가 운 데 로 지 날 때 에 내 가 함 께 할 것 이 라 강 을 건 널 때 에 물 이 너 를 침 몰 치 못 할 것 이 며 네 가 불 가 운 데 로 행 할 때 에 타 지 도 아 니 할 것 이 요 불 꽃 이 너 를 사 르 지 도 못 하 리 니

3

대 저 나 는 여 호 와 네 하 나 님 이 요 이 스 라 엘 의 거 룩 한 자 요 네 구 원 자 임 이 라 내 가 애 굽 을 너 의 속 량 물 로, 구 스 와 스 바 를 너 의 대 신 으 로 주 었 노 라

4

내 가 너 를 보 배 롭 고 존 귀 하 게 여 기 고 너 를 사 랑 하 였 은 즉 내 가 사 람 들 을 주 어 너 를 바 꾸 며 백 성 들 로 네 생 명 을 대 신 하 리 니

5

두 려 워 말 라 내 가 너 와 함 께 하 여 네 자 손 을 동 방 에 서 부 터 오 게 하 며 서 방 에 서 부 터 너 를 모 을 것 이 며

6

내 가 북 방 에 게 이 르 기 를 놓 으 라 남 방 에 게 이 르 기 를 구 류 하 지 말 라 내 아 들 들 을 원 방 에 서 이 끌 며 내 딸 들 을 땅 끝 에 서 오 게 하 라

7

무 릇 내 이 름 으 로 일 컫 는 자 곧 내 가 내 영 광 을 위 하 여 창 조 한 자 를 오 게 하 라 그 들 을 내 가 지 었 고 만 들 었 니 라

8

눈 이 있 어 도 소 경 이 요 귀 가 있 어 도 귀 머 거 리 인 백 성 을 이 끌 어 내 라

9

열 방 은 모 였 으 며 민 족 들 이 회 집 하 였 은 들 그 들 중 에 누 가 능 히 이 일 을 고 하 며 이 전 일 을 우 리 에 게 보 이 겠 느 냐 그 들 로 증 인 을 세 워 서 자 기 의 옳 음 을 나 타 내 어 듣 는 자 들 로 옳 다 말 하 게 하 라

10

나 여 호 와 가 말 하 노 라 너 희 는 나 의 증 인, 나 의 종 으 로 택 함 을 입 었 나 니 이 는 너 희 로 나 를 알 고 믿 으 며 내 가 그 인 줄 깨 닫 게 하 려 함 이 라 나 의 전 에 지 음 을 받 은 신 이 없 었 느 니 라 나 의 후 에 도 없 으 리 라

11

나 곧 나 는 여 호 와 라 ! 나 외 에 구 원 자 가 없 느 니 라

12

내 가 고 하 였 으 며 구 원 하 였 으 며 보 였 고 너 희 중 에 다 른 신 이 없 었 나 니 그 러 므 로 너 희 는 나 의 증 인 이 요 나 는 하 나 님 이 니 라 여 호 와 의 말 이 니 라

13

과 연 태 초 부 터 나 는 그 니 내 손 에 서 능 히 건 질 자 가 없 도 다 내 가 행 하 리 니 누 가 막 으 리 요

14

너 희 의 구 속 자 요 이 스 라 엘 의 거 룩 한 자 여 호 와 가 말 하 노 라 너 희 를 위 하 여 내 가 바 벨 론 에 보 내 어 모 든 갈 대 아 사 람 으 로 자 기 들 의 연 락 하 던 배 를 타 고 도 망 하 여 내 려 가 게 하 리 라

15

나 는 여 호 와 너 희 의 거 룩 한 자 요 이 스 라 엘 의 창 조 자 요 너 희 왕 이 니 라

16

바 다 가 운 데 길 을, 큰 물 가 운 데 첩 경 을 내 고

17

병 거 와 말 과 군 대 의 용 사 를 이 끌 어 내 어 서 그 들 로 일 시 에 엎 드 러 져 일 지 못 하 고 소 멸 하 기 를 꺼 져 가 는 등 불 같 게 한 나 여 호 와 가 말 하 노 라

18

너 희 는 이 전 일 을 기 억 하 지 말 며 옛 적 일 을 생 각 하 지 말 라

19

보 라, 내 가 새 일 을 행 하 리 니 이 제 나 타 낼 것 이 라 너 희 가 그 것 을 알 지 못 하 겠 느 냐 정 녕 히 내 가 광 야 에 길 과 사 막 에 강 을 내 리 니

20

장 차 들 짐 승 곧 시 랑 과 및 타 조 도 나 를 존 경 할 것 은 내 가 광 야 에 물 들 을, 사 막 에 강 들 을 내 어 내 백 성, 나 의 택 한 자 로 마 시 게 할 것 임 이 라

21

이 백 성 은 내 가 나 를 위 하 여 지 었 나 니 나 의 찬 송 을 부 르 게 하 려 함 이 니 라

22

그 러 나 야 곱 아 너 는 나 를 부 르 지 아 니 하 였 고 이 스 라 엘 아 너 는 나 를 괴 로 와 하 였 으 며

23

네 번 제 의 양 을 내 게 로 가 져 오 지 아 니 하 였 고 네 제 물 로 나 를 공 경 하 지 아 니 하 였 느 니 라 나 는 예 물 로 인 하 여 너 를 수 고 롭 게 아 니 하 였 고 유 향 으 로 인 하 여 너 를 괴 롭 게 아 니 하 였 거 늘

24

너 는 나 를 위 하 여 돈 으 로 향 품 을 사 지 아 니 하 며 희 생 의 기 름 으 로 나 를 흡 족 케 아 니 하 고 네 죄 짐 으 로 나 를 수 고 롭 게 하 며 네 악 으 로 나 를 괴 롭 게 하 였 느 니 라

25

나 곧 나 는 나 를 위 하 여 네 허 물 을 도 말 하 는 자 니 네 죄 를 기 억 지 아 니 하 리 라

26

너 는 나 로 기 억 이 나 게 하 고 서 로 변 론 하 자 너 는 네 일 을 말 하 여 의 를 나 타 내 라

27

네 시 조 가 범 죄 하 였 고 너 의 교 사 들 이 나 를 배 역 하 였 나 니

28

그 러 므 로 내 가 성 소 의 어 른 들 로 욕 을 보 게 하 며 야 곱 으 로 저 주 를 입 게 하 며 이 스 라 엘 로 비 방 거 리 가 되 게 하 리 라

Isaiah 44


Isaiah Chapter 44 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

나 의 종 야 곱, 나 의 택 한 이 스 라 엘 아 이 제 들 으 라

2

너 를 지 으 며 너 를 모 태 에 서 조 성 하 고 너 를 도 와 줄 여 호 와 가 말 하 노 라 나 의 종 야 곱, 나 의 택 한 여 수 룬 아 두 려 워 말 라

3

대 저 내 가 갈 한 자 에 게 물 을 주 며 마 른 땅 에 시 내 가 흐 르 게 하 며 나 의 신 을 네 자 손 에 게, 나 의 복 을 네 후 손 에 게 내 리 리 니

4

그 들 이 풀 가 운 데 서 솟 아 나 기 를 시 냇 가 의 버 들 같 이 할 것 이 라

5

혹 은 이 르 기 를 나 는 여 호 와 께 속 하 였 다 할 것 이 며 혹 은 야 곱 의 이 름 으 로 자 칭 할 것 이 며 혹 은 자 기 가 여 호 와 께 속 하 였 음 을 손 으 로 기 록 하 고 이 스 라 엘 의 이 름 으 로 칭 호 하 리 라

6

이 스 라 엘 의 왕 인 여 호 와, 이 스 라 엘 의 구 속 자 인 만 군 의 여 호 와 가 말 하 노 라 나 는 처 음 이 요 나 는 마 지 막 이 라 나 외 에 다 른 신 이 없 느 니 라

7

내 가 옛 날 백 성 을 세 운 이 후 로 나 처 럼 외 치 며 고 하 며 진 술 할 자 가 누 구 뇨 있 거 든 될 일 과 장 차 올 일 을 고 할 지 어 다

8

너 희 는 두 려 워 말 며 겁 내 지 말 라 내 가 예 로 부 터 너 희 에 게 들 리 지 아 니 하 였 느 냐 고 하 지 아 니 하 였 느 냐 너 희 는 나 의 증 인 이 라 나 외 에 신 이 있 겠 느 냐 과 연 반 석 이 없 나 니 다 른 신 이 있 음 을 알 지 못 하 노 라

9

우 상 을 만 드 는 자 는 다 허 망 하 도 다 그 들 의 기 뻐 하 는 우 상 은 무 익 한 것 이 어 늘 그 것 의 증 인 들 은 보 지 도 못 하 며 알 지 도 못 하 니 그 러 므 로 수 치 를 당 하 리 라

10

신 상 을 만 들 며 무 익 한 우 상 을 부 어 만 든 자 가 누 구 뇨

11

보 라, 그 동 류 가 다 수 치 를 당 할 것 이 라 그 장 색 들 은 사 람 이 라 그 들 이 다 모 여 서 서 두 려 워 하 며 함 께 수 치 를 당 할 것 이 니 라

12

철 공 은 철 을 숯 불 에 불 리 고 메 로 치 고 강 한 팔 로 괄 리 므 로 심 지 어 주 려 서 기 력 이 진 하 며 물 을 마 시 지 아 니 하 여 곤 비 하 며

13

목 공 은 줄 을 늘 여 재 고 붓 으 로 긋 고 대 패 로 밀 고 정 규 로 그 어 사 람 의 아 름 다 움 을 따 라 인 형 을 새 겨 집 에 두 게 하 며

14

그 는 혹 백 향 목 을 베 이 며 혹 디 르 사 나 무 와 상 수 리 나 무 를 취 하 며 혹 삼 림 중 에 자 기 를 위 하 여 한 나 무 를 택 하 며 혹 나 무 를 심 고 비 에 자 라 게 도 하 나 니

15

무 릇 이 나 무 는 사 람 이 화 목 을 삼 는 것 이 어 늘 그 가 그 것 을 가 지 고 자 기 몸 을 더 웁 게 도 하 고 그 것 으 로 불 을 피 워 서 떡 을 굽 기 도 하 고 그 것 으 로 신 상 을 만 들 어 숭 배 하 며 우 상 을 만 들 고 그 앞 에 부 복 하 기 도 하 는 구 나

16

그 중 에 얼 마 는 불 사 르 고 얼 마 는 고 기 를 삶 아 먹 기 도 하 며 고 기 를 구 워 배 불 리 기 도 하 며 또 몸 을 더 웁 게 하 여 이 르 기 를 아 하, 따 뜻 하 다 내 가 불 을 보 았 구 나 하 면 서

17

그 나 머 지 도 신 상 곧 자 기 의 우 상 을 만 들 고 그 앞 에 부 복 하 여 경 배 하 며 그 것 에 게 기 도 하 여 이 르 기 를 너 는 나 의 신 이 니 나 를 구 원 하 라 하 는 도 다

18

그 들 이 알 지 도 못 하 고 깨 닫 지 도 못 함 은 그 눈 이 가 리 워 져 서 보 지 못 하 며 그 마 음 이 어 두 워 져 서 깨 닫 지 못 함 이 라

19

마 음 에 생 각 도 없 고 지 식 도 없 고 총 명 도 없 으 므 로 내 가 그 나 무 의 얼 마 로 불 을 사 르 고 그 숯 불 위 에 떡 도 굽 고 고 기 도 구 워 먹 었 거 늘 내 가 어 찌 그 나 머 지 로 가 증 한 물 건 을 만 들 겠 으 며 내 가 어 찌 그 나 무 토 막 앞 에 굴 복 하 리 요 말 하 지 아 니 하 니

20

그 는 재 를 먹 고 미 혹 한 마 음 에 미 혹 되 어 서 스 스 로 그 영 혼 을 구 원 하 지 못 하 며 나 의 오 른 손 에 거 짓 것 이 있 지 아 니 하 냐 하 지 도 못 하 느 니 라

21

야 곱 아, 이 스 라 엘 아 이 를 기 억 하 라 너 는 내 종 이 니 라 내 가 너 를 지 었 으 니 너 는 내 종 이 니 라 이 스 라 엘 아 너 는 나 의 잊 음 이 되 지 아 니 하 리 라

22

내 가 네 허 물 을 빽 빽 한 구 름 이 사 라 짐 같 이, 네 죄 를 안 개 의 사 라 짐 같 이 도 말 하 였 으 니 너 는 내 게 로 돌 아 오 라 내 가 저 를 구 속 하 였 음 이 니 라

23

여 호 와 께 서 이 일 을 행 하 셨 으 니 하 늘 아 노 래 할 지 어 다 땅 의 깊 은 곳 들 아 높 이 부 를 지 어 다 산 들 아 삼 림 과 그 가 운 데 모 든 나 무 들 아 소 리 내 어 노 래 할 지 어 다 여 호 와 께 서 야 곱 을 구 속 하 셨 으 니 이 스 라 엘 로 자 기 를 영 화 롭 게 하 실 것 임 이 로 다

24

네 구 속 자 요 모 태 에 서 너 를 조 성 한 나 여 호 와 가 말 하 노 라 나 는 만 물 을 지 은 여 호 와 라 나 와 함 께 한 자 없 이 홀 로 하 늘 을 폈 으 며 땅 을 베 풀 었 고

25

거 짓 말 하 는 자 의 징 조 를 폐 하 며 점 치 는 자 를 미 치 게 하 며 지 혜 로 운 자 들 을 물 리 쳐 그 지 식 을 어 리 석 게 하 며

26

내 종 의 말 을 응 하 게 하 며 내 사 자 의 모 략 을 성 취 하 게 하 며 예 루 살 렘 에 대 하 여 는 이 르 기 를 거 기 사 람 이 살 리 라 하 며 유 다 성 읍 들 에 대 하 여 는 이 르 기 를 중 건 될 것 이 라 내 가 그 황 폐 한 곳 들 을 복 구 시 키 리 라 하 며

27

깊 음 에 대 하 여 는 이 르 기 를 마 르 라 내 가 네 강 물 들 을 마 르 게 하 리 라 하 며

28

고 레 스 에 대 하 여 는 이 르 기 를 그 는 나 의 목 자 라 나 의 모 든 기 쁨 을 성 취 하 리 라 하 며 예 루 살 렘 에 대 하 여 는 이 르 기 를 중 건 되 리 라 하 며 성 전 에 대 하 여 는 이 르 기 를 네 기 초 가 세 움 이 되 리 라 하 는 자 니 라

Isaiah 45


Isaiah Chapter 45 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

나 여 호 와 는 나 의 기 름 받 은 고 레 스 의 오 른 손 을 잡 고 열 국 으 로 그 앞 에 항 복 하 게 하 며 열 왕 의 허 리 를 풀 며 성 문 을 그 앞 에 열 어 서 닫 지 못 하 게 하 리 라 내 가 고 레 스 에 게 이 르 기 를

2

내 가 네 앞 서 가 서 험 한 곳 을 평 탄 케 하 며 놋 문 을 쳐 서 부 수 며 쇠 빗 장 을 꺽 고

3

네 게 흑 암 중 의 보 화 와 은 밀 한 곳 에 숨 은 재 물 을 주 어 서 너 로 너 를 지 명 하 여 부 른 자 가 나 여 호 와 이 스 라 엘 의 하 나 님 인 줄 알 게 하 리 라

4

내 가 나 의 종 야 곱, 나 의 택 한 이 스 라 엘 을 위 하 여 너 를 지 명 하 여 불 렀 나 니 너 는 나 를 알 지 못 하 였 을 지 라 도 나 는 네 게 칭 호 를 주 었 노 라

5

나 는 여 호 와 라 나 외 에 다 른 이 가 없 나 니 나 밖 에 신 이 없 느 니 라 ! 너 는 나 를 알 지 못 하 였 을 지 라 도 나 는 네 띠 를 동 일 것 이 요

6

해 뜨 는 곳 에 서 든 지 지 는 곳 에 서 든 지 나 밖 에 다 른 이 가 없 는 줄 을 무 리 로 알 게 하 리 라 나 는 여 호 와 라 다 른 이 가 없 느 니 라

7

나 는 빛 도 짓 고 어 두 움 도 창 조 하 며 나 는 평 안 도 짓 고 환 난 도 창 조 하 나 니 나 는 여 호 와 라 이 모 든 일 을 행 하 는 자 니 라 하 였 노 라

8

너 하 늘 이 여 ! 위 에 서 부 터 의 로 움 을 비 같 이 듣 게 할 지 어 다 궁 창 이 여 의 를 부 어 내 릴 지 어 다 땅 이 여 열 려 서 구 원 을 내 고 의 도 함 께 움 돋 게 할 지 어 다 나 여 호 와 가 이 일 을 창 조 하 였 느 니 라

9

질 그 릇 조 각 중 한 조 각 같 은 자 가 자 기 를 지 으 신 자 로 더 불 어 다 툴 진 저 화 있 을 진 저 진 흙 이 토 기 장 이 를 대 하 여 너 는 무 엇 을 만 드 느 뇨 할 수 있 겠 으 며 너 의 만 든 것 이 너 를 가 리 켜 그 는 손 이 없 다 할 수 있 겠 느 뇨

10

아 비 에 게 묻 기 를 네 가 무 엇 을 났 느 냐 어 미 에 게 묻 기 를 네 가 무 엇 을 낳 으 려 고 구 로 하 느 냐 하 는 자 에 게 화 있 을 진 저

11

이 스 라 엘 의 거 룩 하 신 자 곧 이 스 라 엘 을 지 으 신 여 호 와 께 서 가 라 사 대 장 래 일 을 내 게 물 으 라 또 내 아 들 들 의 일 과 내 손 으 로 한 일 에 대 하 여 내 게 부 탁 하 라

12

내 가 땅 을 만 들 고 그 위 에 사 람 을 창 조 하 였 으 며 내 가 친 수 로 하 늘 을 펴 고 그 만 상 을 명 하 였 노 라

13

내 가 의 로 그 를 일 으 킨 지 라 그 의 모 든 길 을 곧 게 하 리 니 그 가 나 의 성 읍 을 건 축 할 것 이 며 나 의 사 로 잡 힌 자 들 을 값 이 나 갚 음 없 이 놓 으 리 라 만 군 의 여 호 와 의 말 이 니 라 하 셨 느 니 라

14

여 호 와 께 서 말 씀 하 시 되 애 굽 의 수 고 한 것 과 구 스 의 무 역 한 것 과 스 바 의 장 대 한 족 속 들 이 다 네 게 로 돌 아 와 서 네 게 속 할 것 이 요 그 들 이 너 를 따 를 것 이 라 사 슬 에 매 여 건 너 와 서 네 게 굴 복 하 고 간 구 하 기 를 하 나 님 이 과 연 네 게 계 시 고 그 외 에 는 다 른 하 나 님 이 없 다 하 리 라 하 시 니 라

15

구 원 자 이 스 라 엘 의 하 나 님 이 여 ! 진 실 로 주 는 스 스 로 숨 어 계 시 는 하 나 님 이 시 니 이 다

16

우 상 을 만 드 는 자 는 부 끄 러 움 을 당 하 며 욕 을 받 아 다 함 께 수 욕 중 에 들 어 갈 것 이 로 되

17

이 스 라 엘 은 여 호 와 께 구 원 을 입 어 영 원 한 구 원 을 얻 으 리 니 영 세 에 부 끄 러 움 을 당 하 거 나 욕 을 받 지 아 니 하 리 로 다

18

여 호 와 는 하 늘 을 창 조 하 신 하 나 님 이 시 며 땅 도 조 성 하 시 고 견 고 케 하 시 되 헛 되 이 창 조 치 아 니 하 시 고 사 람 으 로 거 하 게 지 으 신 자 시 니 라 그 말 씀 에 나 는 여 호 와 라 나 외 에 다 른 이 가 없 느 니 라

19

나 는 흑 암 한 곳 에 서 은 밀 히 말 하 지 아 니 하 였 으 며 야 곱 자 손 에 게 너 희 가 나 를 헛 되 이 찾 으 라 이 르 지 아 니 하 였 노 라 나 여 호 와 는 의 를 말 하 고 정 직 을 고 하 느 니 라

20

열 방 중 에 서 피 난 한 자 들 아 너 희 는 모 여 오 라 한 가 지 로 가 까 이 나 아 오 라 나 무 우 상 을 가 지 고 다 니 며 능 히 구 원 치 못 하 는 신 에 게 기 도 하 는 자 들 은 무 지 한 자 니 라

21

너 희 는 고 하 며 진 술 하 고 또 피 차 상 의 하 여 보 라 이 일 을 이 전 부 터 보 인 자 가 누 구 냐 예 로 부 터 고 한 자 가 누 구 냐 나 여 호 와 가 아 니 냐 나 외 에 다 른 신 이 없 나 니 나 는 공 의 를 행 하 며 구 원 을 베 푸 는 하 나 님 이 라 나 외 에 다 른 이 가 없 느 니 라

22

땅 끝 의 모 든 백 성 아 나 를 앙 망 하 라 그 리 하 면 구 원 을 얻 으 리 라 나 는 하 나 님 이 라 다 른 이 가 없 음 이 니 라

23

내 가 나 를 두 고 맹 세 하 기 를 나 의 입 에 서 의 로 운 말 이 나 갔 은 즉 돌 아 오 지 아 니 하 나 니 내 게 모 든 무 릎 이 꿇 겠 고 모 든 혀 가 맹 약 하 리 라 하 였 노 라

24

어 떤 자 의 내 게 대 한 말 에 의 와 힘 은 여 호 와 께 만 있 나 니 사 람 들 은 그 에 게 로 나 아 갈 것 이 라 무 릇 그 를 노 하 는 자 는 부 끄 러 움 을 당 하 리 라 마 는

25

이 스 라 엘 자 손 은 다 여 호 와 로 의 롭 다 함 을 얻 고 자 랑 하 리 라 하 느 니 라 하 셨 느 니 라

Isaiah 46


Isaiah Chapter 46 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

벨 은 엎 드 러 졌 고 느 보 는 구 부 러 졌 도 다 그 들 의 우 상 들 은 짐 승 과 가 축 에 게 실 리 웠 으 니 너 희 가 떠 메 고 다 니 던 그 것 은 피 곤 한 짐 승 의 무 거 운 짐 이 되 었 도 다

2

그 들 은 구 부 러 졌 고 그 들 은 일 제 히 엎 드 러 졌 으 므 로 그 짐 을 구 하 여 내 지 못 하 고 자 기 도 잡 혀 갔 느 니 라

3

야 곱 집 이 여 이 스 라 엘 집 의 남 은 모 든 자 여 나 를 들 을 지 어 다 배 에 서 남 으 로 부 터 내 게 안 겼 고 태 에 서 남 으 로 부 터 내 게 품 기 운 너 희 여

4

너 희 가 노 년 에 이 르 기 까 지 내 가 그 리 하 겠 고 백 발 이 되 기 까 지 내 가 너 희 를 품 을 것 이 라 내 가 지 었 은 즉 안 을 것 이 요 품 을 것 이 요 구 하 여 내 리 라

5

너 희 가 나 를 누 구 에 비 기 며 누 구 와 짝 하 며 누 구 와 비 교 하 여 서 로 같 다 하 겠 느 냐

6

사 람 들 이 주 머 니 에 서 금 을 쏟 아 내 며 은 을 저 울 에 달 아 장 색 에 게 주 고 그 것 으 로 신 을 만 들 게 하 고 그 것 에 게 엎 드 려 경 배 하 고

7

그 것 을 들 어 어 깨 에 메 어 다 가 그 의 처 소 에 두 면 그 것 이 서 서 있 고 거 기 서 능 히 움 직 이 지 못 하 며 그 에 게 부 르 짖 어 도 능 히 응 답 지 못 하 며 고 난 에 서 구 하 여 내 지 도 못 하 느 니 라

8

너 희 패 역 한 자 들 아 이 일 을 기 억 하 고 장 부 가 되 라 이 일 을 다 시 생 각 하 라

9

너 희 는 옛 적 일 을 기 억 하 라 나 는 하 나 님 이 라 나 외 에 다 른 이 가 없 느 니 라 ! 나 는 하 나 님 이 라 나 같 은 이 가 없 느 니 라 !

10

내 가 종 말 을 처 음 부 터 고 하 며 아 직 이 루 지 아 니 한 일 을 옛 적 부 터 보 이 고 이 르 기 를 나 의 모 략 이 설 것 이 니 내 가 나 의 모 든 기 뻐 하 는 것 을 이 루 리 라 하 였 노 라

11

내 가 동 방 에 서 독 수 리 를 부 르 며 먼 나 라 에 서 나 의 모 략 을 이 룰 사 람 을 부 를 것 이 라 내 가 말 하 였 은 즉 정 녕 이 룰 것 이 요 경 영 하 였 은 즉 정 녕 행 하 리 라

12

마 음 이 완 악 하 여 의 에 서 멀 리 떠 난 너 희 여 ! 나 를 들 으 라

13

내 가 나 의 의 를 가 깝 게 할 것 인 즉 상 거 가 멀 지 아 니 하 니 나 의 구 원 이 지 체 치 아 니 할 것 이 라 내 가 나 의 영 광 인 이 스 라 엘 을 위 하 여 구 원 을 시 온 에 베 풀 리 라

Isaiah 47


Isaiah Chapter 47 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

처 녀 딸 바 벨 론 이 여 ! 내 려 티 끌 에 앉 으 라 딸 갈 대 아 여 ! 보 좌 가 없 어 졌 으 니 땅 에 앉 으 라 네 가 다 시 는 곱 고 아 리 땁 다 칭 함 을 받 지 못 할 것 임 이 니 라

2

맷 돌 을 취 하 여 가 루 를 갈 라 면 박 을 벗 으 며 치 마 를 걷 어 다 리 를 드 러 내 고 강 을 건 너 라

3

네 살 이 드 러 나 고 네 부 끄 러 운 것 이 보 일 것 이 라 내 가 보 수 하 되 사 람 을 아 끼 지 아 니 하 리 라

4

( 우 리 의 구 속 자 는 그 이 름 이 만 군 의 여 호 와 이 스 라 엘 의 거 룩 한 자 시 니 라 )

5

딸 갈 대 아 여 ! 잠 잠 히 앉 으 라 흑 암 으 로 들 어 가 라 네 가 다 시 는 열 국 의 주 모 라 칭 함 을 받 지 못 하 리 라

6

전 에 내 가 내 백 성 을 노 함 으 로 내 기 업 을 욕 되 게 하 여 그 들 을 네 손 에 붙 였 거 늘 네 가 그 들 을 긍 휼 히 여 기 지 아 니 하 고 늙 은 이 에 게 네 멍 에 를 심 히 무 겁 게 메 우 며

7

말 하 기 를 내 가 영 영 히 주 모 가 되 리 라 하 고 이 일 을 네 마 음 에 두 지 도 아 니 하 며 그 종 말 도 생 각 지 아 니 하 였 도 다

8

그 러 므 로 사 치 하 고 평 안 히 지 내 며 마 음 에 이 르 기 를 나 뿐 이 라 나 외 에 다 른 이 가 없 도 다 나 는 과 부 로 지 내 지 도 아 니 하 며 자 녀 를 잃 어 버 리 는 일 도 모 르 리 라 하 는 자 여 너 는 이 제 들 을 지 어 다

9

한 날 에 홀 연 히 자 녀 를 잃 으 며 과 부 가 되 는 이 두 일 이 네 게 임 할 것 이 라 네 가 무 수 한 사 술 과 많 은 진 언 을 베 풀 지 라 도 이 일 이 온 전 히 네 게 임 하 리 라

10

네 가 네 악 을 의 지 하 고 스 스 로 이 르 기 를 나 를 보 는 자 가 없 다 하 나 니 네 지 혜 와 네 지 식 이 너 를 유 혹 하 였 음 이 니 라 네 마 음 에 이 르 기 를 나 뿐 이 라 나 외 에 다 른 이 가 없 다 하 였 으 므 로

11

재 앙 이 네 게 임 하 리 라 그 러 나 네 가 그 근 본 을 알 지 못 할 것 이 며 손 해 가 네 게 이 르 리 라 그 러 나 이 를 물 리 칠 능 이 없 을 것 이 며 파 멸 이 홀 연 히 네 게 임 하 리 라 그 러 나 네 가 헤 아 리 지 못 할 것 이 니 라

12

이 제 너 는 젊 어 서 부 터 힘 쓰 던 진 언 과 많 은 사 술 을 가 지 고 서 서 시 험 하 여 보 라 혹 시 유 익 을 얻 을 수 있 을 는 지, 혹 시 원 수 를 이 길 수 있 을 는 지,

13

네 가 많 은 모 략 을 인 하 여 피 곤 케 되 었 도 다 하 늘 을 살 피 는 자 와 별 을 보 는 자 와 월 삭 에 예 고 하 는 자 들 로 일 어 나 네 게 임 할 그 일 에 서 너 를 구 원 케 하 여 보 라

14

보 라 그 들 은 초 개 같 아 서 불 에 타 리 니 그 불 꽃 의 세 력 에 서 스 스 로 구 원 치 못 할 것 이 라 이 불 은 더 웁 게 할 숯 불 이 아 니 요 그 앞 에 앉 을 만 한 불 도 아 니 니 라

15

너 의 근 로 하 던 것 들 이 네 게 이 같 이 되 리 니 너 어 려 서 부 터 너 와 함 께 무 역 하 던 자 들 이 각 기 소 향 대 로 유 리 하 고 너 를 구 원 할 자 없 으 리 라

Isaiah 48


Isaiah Chapter 48 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

야 곱 집 이 여 이 스 라 엘 의 이 름 으 로 일 컬 음 을 받 으 며 유 다 의 근 원 에 서 나 왔 으 며 거 룩 한 성 백 성 이 라 칭 하 며 그 이 름 이 만 군 의 여 호 와 이 신 이 스 라 엘 의 하 나 님 을 의 지 하 면 서 성 실 치 아 니 하 고 의 로 움 이 없 이 여 호 와 의 이 름 으 로 맹 세 하 며 이 스 라 엘 의 하 나 님 을 부 르 는 너 희 는 들 을 지 어 다

2

(1 절 과 같 음 )

3

여 호 와 께 서 가 라 사 대 내 가 옛 적 에 장 래 사 를 고 하 였 고 내 입 에 서 내 어 보 였 고 내 가 홀 연 히 그 일 을 행 하 여 이 루 었 느 니 라

4

내 가 알 거 니 와 너 는 완 악 하 며 네 목 의 힘 줄 은 무 쇠 요 네 이 마 는 놋 이 라

5

그 러 므 로 내 가 이 일 을 옛 적 부 터 네 게 고 하 였 고 성 사 하 기 전 에 그 것 을 네 게 보 였 느 니 라 그 렇 지 않 았 더 면 네 말 이 내 신 의 행 한 바 요 내 새 긴 신 상 과 부 어 만 든 신 상 의 명 한 바 라 하 였 으 리 라

6

네 가 이 미 들 었 으 니 이 것 을 다 보 라 너 희 가 선 전 치 아 니 하 겠 느 뇨 이 제 부 터 내 가 새 일 곧 네 가 알 지 못 하 던 은 비 한 일 을 네 게 보 이 노 니

7

이 일 들 은 이 제 창 조 된 것 이 요 옛 적 것 이 아 니 라 오 늘 이 전 에 는 네 가 듣 지 못 하 였 느 니 라 그 렇 지 않 았 더 면 네 가 말 하 기 를 내 가 이 미 알 았 노 라 하 였 으 리 라

8

네 가 과 연 듣 지 도 못 하 였 고 알 지 도 못 하 였 으 며 네 귀 가 옛 적 부 터 열 리 지 못 하 였 었 나 니 이 는 네 가 궤 휼 하 고 궤 휼 하 여 모 태 에 서 부 터 패 역 한 자 라 칭 함 을 입 은 줄 을 내 가 알 았 음 이 라

9

내 이 름 을 위 하 여 내 가 노 하 기 를 더 디 할 것 이 며 내 영 예 를 위 하 여 내 가 참 고 너 를 멸 절 하 지 아 니 하 리 라

10

보 라, 내 가 너 를 연 단 하 였 으 나 은 처 럼 하 지 아 니 하 고 너 를 고 난 의 풀 무 에 서 택 하 였 노 라

11

내 가 나 를 위 하 며 내 가 나 를 위 하 여 이 를 이 룰 것 이 라 어 찌 내 이 름 을 욕 되 게 하 리 요 내 영 광 을 다 른 자 에 게 주 지 아 니 하 리 라

12

야 곱 아, 나 의 부 른 이 스 라 엘 아 나 를 들 으 라 나 는 그 니 나 는 처 음 이 요 또 마 지 막 이 라

13

과 연 내 손 이 땅 의 기 초 를 정 하 였 고 내 오 른 손 이 하 늘 에 폈 나 니 내 가 부 르 면 천 지 가 일 제 히 서 느 니 라

14

너 희 는 다 모 여 들 으 라 나 여 호 와 의 사 랑 하 는 자 가 나 의 뜻 을 바 벨 론 에 행 하 리 니 그 의 팔 이 갈 대 아 인 에 게 임 할 것 이 라 그 들 중 에 누 가 이 일 을 예 언 하 였 느 뇨

15

나 곧 내 가 말 하 였 고 또 내 가 그 를 부 르 며 그 를 인 도 하 였 나 니 그 길 이 형 통 하 리 라

16

너 희 는 내 게 가 까 이 나 아 와 이 말 을 들 으 라 내 가 처 음 부 터 그 것 을 비 밀 히 말 하 지 아 니 하 였 나 니 그 말 이 있 을 때 부 터 내 가 거 기 있 었 노 라 하 셨 느 니 라 이 제 는 주 여 호 와 께 서 나 와 그 신 을 보 내 셨 느 니 라

17

너 희 의 구 속 자 시 요 이 스 라 엘 의 거 룩 하 신 자 이 신 여 호 와 께 서 가 라 사 대 나 는 네 게 유 익 하 도 록 가 르 치 고 너 를 마 땅 히 행 할 길 로 인 도 하 는 너 희 하 나 님 여 호 와 라

18

슬 프 다 네 가 나 의 명 령 을 듣 지 아 니 하 였 도 다 만 일 들 었 더 면 네 평 강 이 강 과 같 았 겠 고 네 의 가 바 다 물 결 같 았 을 것 이 며

19

네 자 손 이 모 래 같 았 겠 고 네 몸 의 소 생 이 모 래 알 갱 이 같 아 서 그 이 름 이 내 앞 에 서 끊 어 지 지 아 니 하 였 겠 고 없 어 지 지 아 니 하 였 으 리 라 하 셨 느 니 라

20

너 희 는 바 벨 론 에 서 나 와 서 갈 대 아 인 을 피 하 고 즐 거 운 소 리 로 이 를 선 파 하 여 들 리 며 땅 끝 까 지 반 포 하 여 이 르 기 를 여 호 와 께 서 그 종 야 곱 을 구 속 하 셨 다 하 라

21

여 호 와 께 서 그 들 을 사 막 으 로 통 과 하 게 하 시 던 때 에 그 들 로 목 마 르 지 않 게 하 시 되 그 들 을 위 하 여 바 위 에 서 물 이 흘 러 나 게 하 시 며 바 위 를 쪼 개 사 물 로 솟 아 나 게 하 셨 느 니 라

22

여 호 와 께 서 말 씀 하 시 되 악 인 에 게 는 평 강 이 없 다 하 셨 느 니 라

Isaiah 49


Isaiah Chapter 49 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

섬 들 아 나 를 들 으 라 원 방 백 성 들 아 귀 를 기 울 이 라 여 호 와 께 서 내 가 태 에 서 나 옴 으 로 부 터 나 를 부 르 셨 고 내 가 어 미 복 중 에 서 나 옴 으 로 부 터 내 이 름 을 말 씀 하 셨 으 며

2

내 입 을 날 카 로 운 칼 같 이 만 드 시 고 나 를 그 손 그 늘 에 숨 기 시 며 나 로 마 광 한 살 을 만 드 사 그 전 통 에 감 추 시 고

3

내 게 이 르 시 되 너 는 나 의 종 이 요 내 영 광 을 나 타 낼 이 스 라 엘 이 라 하 셨 느 니 라

4

그 러 나 나 는 말 하 기 를 내 가 헛 되 이 수 고 하 였 으 며 무 익 히 공 연 히 내 힘 을 다 하 였 다 하 였 도 다 정 녕 히 나 의 신 원 이 여 호 와 께 있 고 나 의 보 응 이 나 의 하 나 님 께 있 느 니 라

5

나 는 여 호 와 의 보 시 기 에 존 귀 한 자 라 나 의 하 나 님 이 나 의 힘 이 되 셨 도 다 다 시 야 곱 을 자 기 에 게 로 돌 아 오 게 하 시 며 이 스 라 엘 을 자 기 에 게 로 모 이 게 하 시 려 고 나 를 태 에 서 나 옴 으 로 부 터 자 기 종 을 삼 으 신 여 호 와 께 서 말 씀 하 시 니 라

6

그 가 가 라 사 대 네 가 나 의 종 이 되 어 야 곱 의 지 파 들 을 일 으 키 며 이 스 라 엘 중 에 보 전 된 자 를 돌 아 오 게 할 것 은 오 히 려 경 한 일 이 라 내 가 또 너 로 이 방 의 빛 을 삼 아 나 의 구 원 을 베 풀 어 서 땅 끝 까 지 이 르 게 하 리 라

7

이 스 라 엘 의 구 속 자, 이 스 라 엘 의 거 룩 한 자 이 신 여 호 와 께 서 사 람 에 게 멸 시 를 당 하 는 자, 백 성 에 게 미 움 을 받 는 자, 관 원 들 에 게 종 이 된 자 에 게 이 같 이 이 르 시 되 너 를 보 고 열 왕 이 일 어 서 며 방 백 들 이 경 배 하 리 니 이 는 너 를 택 한 바 신 실 한 나 여 호 와 이 스 라 엘 의 거 룩 한 자 를 인 함 이 니 라

8

여 호 와 께 서 또 가 라 사 대 은 혜 의 때 에 내 가 네 게 응 답 하 였 고 구 원 의 날 에 내 가 너 를 도 왔 도 다 내 가 장 차 너 를 보 호 하 여 너 로 백 성 의 언 약 을 삼 으 며 나 라 를 일 으 켜 그 들 로 그 황 무 하 였 던 땅 을 기 업 으 로 상 속 케 하 리 라

9

내 가 잡 혀 있 는 자 에 게 이 르 기 를 나 오 라 하 며 흑 암 에 있 는 자 에 게 나 타 나 라 하 리 라 그 들 이 길 에 서 먹 겠 고 모 든 자 산 에 도 그 들 의 풀 밭 이 있 을 것 인 즉

10

그 들 이 주 리 거 나 목 마 르 지 아 니 할 것 이 며 더 위 와 볕 이 그 들 을 상 하 지 아 니 하 리 니 이 는 그 들 을 긍 휼 히 여 기 는 자 가 그 들 을 이 끌 되 샘 물 근 원 으 로 인 도 할 것 임 이 니 라

11

내 가 나 의 모 든 산 을 길 로 삼 고 나 의 대 로 를 돋 우 리 니

12

혹 자 는 원 방 에 서, 혹 자 는 북 방 과 서 방 에 서, 혹 자 는 시 님 땅 에 서 오 리 라

13

하 늘 이 여 ! 노 래 하 라 땅 이 여 ! 기 뻐 하 라 산 들 이 여 ! 즐 거 이 노 래 하 라 여 호 와 가 그 백 성 을 위 로 하 였 은 즉 그 고 난 당 한 자 를 긍 휼 히 여 길 것 임 이 니 라

14

오 직 시 온 이 이 르 기 를 여 호 와 께 서 나 를 버 리 시 며 주 께 서 나 를 잊 으 셨 다 하 였 거 니 와

15

여 인 이 어 찌 그 젖 먹 는 자 식 을 잊 겠 으 며 자 기 태 에 서 난 아 들 을 긍 휼 히 여 기 지 않 겠 느 냐 그 들 은 혹 시 잊 을 지 라 도 나 는 너 를 잊 지 아 니 할 것 이 라

16

내 가 너 를 내 손 바 닥 에 새 겼 고 너 의 성 벽 이 항 상 내 앞 에 있 나 니

17

네 자 녀 들 은 속 히 돌 아 오 고 너 를 헐 며 너 를 황 폐 케 하 던 자 들 은 너 를 떠 나 가 리 라

18

네 눈 을 들 어 사 방 을 보 라 그 들 이 다 모 여 네 게 로 오 느 니 라 나 여 호 와 가 이 르 노 라 내 가 나 의 삶 으 로 맹 세 하 노 니 네 가 반 드 시 그 모 든 무 리 로 장 식 을 삼 아 몸 에 차 며 띠 기 를 신 부 처 럼 할 것 이 라

19

대 저 네 황 폐 하 고 적 막 한 곳 들 과 네 파 멸 을 당 하 였 던 땅 이 이 제 는 거 민 이 많 으 므 로 좁 게 될 것 이 며 너 를 삼 켰 던 자 들 이 멀 리 떠 날 것 이 니 라

20

고 난 중 에 낳 은 자 녀 가 후 일 에 네 귀 에 말 하 기 를 이 곳 이 우 리 에 게 좁 으 니 넓 혀 서 우 리 로 거 처 하 게 하 라 하 리 니

21

그 때 에 네 심 중 에 이 르 기 를 누 가 나 를 위 하 여 이 무 리 를 낳 았 는 고 나 는 자 녀 를 잃 고 외 로 와 졌 으 며 사 로 잡 혔 으 며 유 리 하 였 거 늘 이 무 리 를 누 가 양 육 하 였 는 고 나 는 홀 로 되 었 거 늘 이 무 리 는 어 디 서 생 겼 는 고 하 리 라

22

나 주 여 호 와 가 이 르 노 라 내 가 열 방 을 향 하 여 나 의 손 을 들 고 민 족 들 을 향 하 여 나 의 기 호 를 세 울 것 이 라 그 들 이 네 아 들 들 을 품 에 안 고 네 딸 들 을 어 깨 에 메 고 올 것 이 며

23

열 왕 은 네 양 부 가 되 며 왕 비 들 은 네 유 모 가 될 것 이 며 그 들 이 얼 굴 을 땅 에 대 고 네 게 절 하 고 네 발 의 티 끌 을 핥 을 것 이 니 네 가 나 를 여 호 와 인 줄 알 리 라 나 를 바 라 는 자 는 수 치 를 당 하 지 아 니 하 리 라

24

용 사 의 빼 앗 은 것 을 어 떻 게 도 로 빼 앗 으 며 승 리 자 에 게 사 로 잡 힌 자 를 어 떻 게 건 져 낼 수 있 으 랴 마 는

25

나 여 호 와 가 이 같 이 말 하 노 라 용 사 의 포 로 도 빼 앗 을 것 이 요 강 포 자 의 빼 앗 은 것 도 건 져 낼 것 이 니 이 는 내 가 너 를 대 적 하 는 자 를 대 적 하 고 네 자 녀 를 구 원 할 것 임 이 라

26

내 가 너 를 학 대 하 는 자 로 자 기 의 고 기 를 먹 게 하 며 새 술 에 취 함 같 이 자 기 의 피 에 취 하 게 하 리 니 모 든 육 체 가 나 여 호 와 는 네 구 원 자 요 네 구 속 자 요 야 곱 의 전 능 자 인 줄 알 리 라

Isaiah 50


Isaiah Chapter 50 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

나 여 호 와 가 이 같 이 이 르 노 라 내 가 너 희 어 미 를 내 어 보 낸 이 혼 서 가 어 디 있 느 냐 내 가 어 느 채 주 에 게 너 희 를 팔 았 느 냐 ? 오 직 너 희 는 너 희 의 죄 악 을 인 하 여 팔 렸 고 너 희 어 미 는 너 희 의 허 물 을 인 하 여 내 어 보 냄 을 입 었 느 니 라

2

내 가 왔 어 도 사 람 이 없 었 으 며 내 가 불 러 도 대 답 하 는 자 가 없 었 음 은 어 찜 이 뇨 내 손 이 어 찌 짧 아 구 속 하 지 못 하 겠 느 냐 ? 내 게 어 찌 건 질 능 력 이 없 겠 느 냐 ? 보 라, 내 가 꾸 짖 은 즉 바 다 가 마 르 며 하 수 가 광 야 가 될 것 이 며 거 기 물 이 없 어 졌 으 므 로 어 족 이 갈 하 여 죽 어 악 취 를 발 하 게 되 느 니 라

3

내 가 흑 암 으 로 하 늘 을 입 히 며 굵 은 베 로 덮 느 니 라

4

주 여 호 와 께 서 학 자 의 혀 를 내 게 주 사 나 로 곤 핍 한 자 를 말 로 어 떻 게 도 와 줄 줄 을 알 게 하 시 고 아 침 마 다 깨 우 치 시 되 나 의 귀 를 깨 우 치 사 학 자 같 이 알 아 듣 게 하 시 도 다

5

주 여 호 와 께 서 나 의 귀 를 열 으 셨 으 므 로 내 가 거 역 지 도 아 니 하 며 뒤 로 물 러 가 지 도 아 니 하 며

6

나 를 때 리 는 자 들 에 게 내 등 을 맡 기 며 나 의 수 염 을 뽑 는 자 들 에 게 나 의 뺨 을 맡 기 며 수 욕 과 침 뱉 음 을 피 하 려 고 내 얼 굴 을 가 리 우 지 아 니 하 였 느 니 라

7

주 여 호 와 께 서 나 를 도 우 시 므 로 내 가 부 끄 러 워 아 니 하 고 내 얼 굴 을 부 싯 돌 같 이 굳 게 하 였 은 즉 내 가 수 치 를 당 치 아 니 할 줄 아 노 라

8

나 를 의 롭 다 하 시 는 이 가 가 까 이 계 시 니 나 와 다 툴 자 가 누 구 뇨 나 와 함 께 설 지 어 다 나 의 대 적 이 누 구 뇨 내 게 가 까 이 나 아 올 지 어 다

9

주 여 호 와 께 서 나 를 도 우 시 리 니 나 를 정 죄 할 자 누 구 뇨 그 들 은 다 옷 과 같 이 해 어 지 며 좀 에 게 먹 히 리 라

10

너 희 중 에 여 호 와 를 경 외 하 며 그 종 의 목 소 리 를 청 종 하 는 자 가 누 구 뇨 흑 암 중 에 행 하 여 빛 이 없 는 자 라 도 여 호 와 의 이 름 을 의 뢰 하 며 자 기 하 나 님 께 의 지 할 지 어 다

11

불 을 피 우 고 횃 불 을 둘 러 띤 자 여 ! 너 희 가 다 너 희 의 불 꽃 가 운 데 로 들 어 가 며 너 희 의 피 운 횃 불 가 운 데 로 들 어 갈 지 어 다 너 희 가 내 손 에 서 얻 을 것 이 이 것 이 라 너 희 가 슬 픔 중 에 누 우 리 라

Isaiah 51


Isaiah Chapter 51 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

의 를 좇 으 며 여 호 와 를 찾 아 구 하 는 너 희 는 나 를 들 을 지 어 다 너 희 를 떠 낸 반 석 과 너 희 를 파 낸 우 묵 한 구 덩 이 를 생 각 하 여 보 라

2

너 희 조 상 아 브 라 함 과 너 희 를 생 산 한 사 라 를 생 각 하 여 보 라 아 브 라 함 이 혈 혈 단 신 으 로 있 을 때 에 내 가 부 르 고 그 에 게 복 을 주 어 창 성 케 하 였 느 니 라

3

대 저 나 여 호 와 가 시 온 을 위 로 하 되 그 모 든 황 폐 한 곳 을 위 로 하 여 그 광 야 로 에 덴 같 고 그 사 막 으 로 여 호 와 의 동 산 같 게 하 였 나 니 그 가 운 데 기 뻐 함 과 즐 거 움 과 감 사 함 과 창 화 하 는 소 리 가 있 으 리 라

4

내 백 성 이 여 ! 내 게 주 의 하 라 내 나 라 여 ! 내 게 귀 를 기 울 이 라 이 는 율 법 이 내 게 서 부 터 발 할 것 임 이 라 내 가 내 공 의 를 만 민 의 빛 으 로 세 우 리 라

5

내 의 가 가 깝 고 내 구 원 이 나 갔 은 즉 내 팔 이 만 민 을 심 판 하 리 니 섬 들 이 나 를 앙 망 하 여 내 팔 에 의 지 하 리 라

6

너 희 는 하 늘 로 눈 을 들 며 그 아 래 의 땅 을 살 피 라 하 늘 이 연 기 같 이 사 라 지 고 땅 이 옷 같 이 해 어 지 며 거 기 거 한 자 들 이 하 루 살 이 같 이 죽 으 려 니 와 나 의 구 원 은 영 원 히 있 고 나 의 의 는 폐 하 여 지 지 아 니 하 리 라

7

의 를 아 는 자 들 아 ! 마 음 에 내 율 법 이 있 는 백 성 들 아 ! 너 희 는 나 를 듣 고 사 람 의 훼 방 을 두 려 워 말 라 사 람 의 비 방 에 놀 라 지 말 라

8

그 들 은 옷 같 이 좀 에 게 먹 힐 것 이 며 그 들 은 양 털 같 이 벌 레 에 게 먹 힐 것 이 로 되 나 의 의 는 영 원 히 있 겠 고 나 의 구 원 은 세 세 에 미 치 리 라

9

여 호 와 의 팔 이 여, 깨 소 서, 깨 소 서, 능 력 을 베 푸 소 서 ! 옛 날 옛 시 대 에 깨 신 것 같 이 하 소 서 라 합 을 저 미 시 고 용 을 찌 르 신 이 가 어 찌 주 가 아 니 시 며

10

바 다 를, 넓 고 깊 은 물 을 말 리 시 고 바 다 깊 은 곳 에 길 을 내 어 구 속 얻 은 자 들 로 건 너 게 하 신 이 가 어 찌 주 가 아 니 시 니 이 까

11

여 호 와 께 구 속 된 자 들 이 돌 아 와 서 노 래 하 며 시 온 으 로 들 어 와 서 그 머 리 위 에 영 영 한 기 쁨 을 쓰 고 즐 거 움 과 기 쁨 을 얻 으 리 니 슬 픔 과 탄 식 이 달 아 나 리 이 다

12

가 라 사 대 너 희 를 위 로 하 는 자 는 나 여 늘 나 여 늘 너 는 어 떠 한 자 이 기 에 죽 을 사 람 을 두 려 워 하 며 풀 같 이 될 인 자 를 두 려 워 하 느 냐

13

하 늘 을 펴 고 땅 의 기 초 를 정 하 고 너 를 지 은 자 여 호 와 를 어 찌 하 여 잊 어 버 렸 느 냐 너 를 멸 하 려 고 예 비 하 는 저 학 대 자 의 분 노 를 어 찌 하 여 항 상 종 일 두 려 워 하 느 냐 학 대 자 의 분 노 가 어 디 있 느 냐

14

결 박 된 포 로 가 속 히 놓 일 것 이 니 죽 지 도 아 니 할 것 이 요 구 덩 이 로 내 려 가 지 도 아 니 할 것 이 며 그 양 식 이 핍 절 하 지 도 아 니 하 리 라

15

나 는 네 하 나 님 여 호 와 라 바 다 를 저 어 서 그 물 결 로 흉 용 케 하 는 자 니 내 이 름 은 만 군 의 여 호 와 니 라

16

내 가 내 말 을 네 입 에 두 고 내 손 그 늘 로 너 를 덮 었 나 니 이 는 내 가 하 늘 을 펴 며 땅 의 기 초 를 정 하 며 시 온 에 게 이 르 기 를 너 는 내 백 성 이 라 하 려 하 였 음 이 니 라

17

여 호 와 의 손 에 서 그 분 노 의 잔 을 마 신 예 루 살 렘 이 여 깰 지 어 다 깰 지 어 다 일 어 설 지 어 다 네 가 이 미 비 틀 걸 음 치 게 하 는 큰 잔 을 마 셔 다 하 였 도 다

18

네 가 낳 은 모 든 아 들 중 에 너 를 인 도 할 자 가 없 고 너 의 양 육 한 모 든 아 들 중 에 그 손 으 로 너 를 이 끌 자 도 없 도 다

19

이 두 가 지 일 이 네 게 당 하 였 으 니 누 가 너 를 위 하 여 슬 퍼 하 랴 곧 황 폐 와 멸 망 이 요 기 근 과 칼 이 라 내 가 어 떻 게 너 를 위 로 하 랴

20

네 아 들 들 이 곤 비 하 여 그 물 에 걸 린 영 양 같 이 온 거 리 모 퉁 이 에 누 웠 으 니 그 들 에 게 여 호 와 의 분 노 와 네 하 나 님 의 견 책 이 가 득 하 였 도 다

21

그 러 므 로 너 곤 고 하 며 포 도 주 가 아 니 라 도 취 한 자 여 이 말 을 들 으 라

22

네 주 여 호 와, 그 백 성 을 신 원 하 시 는 네 하 나 님 이 이 같 이 말 씀 하 시 되 보 라 내 가 비 틀 걸 음 치 게 하 는 잔 곧 나 의 분 노 의 큰 잔 을 네 손 에 서 거 두 어 서 너 로 다 시 는 마 시 지 않 게 하 고

23

그 잔 을 너 를 곤 고 케 하 던 자 들 의 손 에 두 리 라 그 들 은 일 찌 기 네 게 이 르 기 를 엎 드 리 라 우 리 가 넘 어 가 리 라 하 던 자 들 이 라 너 를 넘 어 가 려 는 그 들 의 앞 에 네 가 네 허 리 를 펴 서 땅 같 게, 거 리 같 게 하 였 느 니 라 하 시 니 라

Isaiah 52


Isaiah Chapter 52 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

시 온 이 여, 깰 지 어 다, 깰 지 어 다, 네 힘 을 입 을 지 어 다 ! 거 룩 한 성 예 루 살 렘 이 여 네 아 름 다 운 옷 을 입 을 지 어 다 이 제 부 터 할 례 받 지 않 은 자 와 부 정 한 자 가 다 시 는 네 게 로 들 어 옴 이 없 을 것 임 이 니 라

2

너 는 티 끌 을 떨 어 버 릴 지 어 다 예 루 살 렘 이 여 ! 일 어 나 보 좌 에 앉 을 지 어 다 사 로 잡 힌 딸 시 온 이 여 네 목 의 줄 을 스 스 로 풀 지 어 다

3

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 가 값 없 이 팔 렸 으 니 돈 없 이 속 량 되 리 라

4

주 여 호 와 께 서 이 같 이 말 씀 하 시 되 내 백 성 이 이 왕 에 애 굽 에 내 려 가 서 거 기 우 거 하 였 었 고 앗 수 르 인 은 공 연 히 그 들 을 압 박 하 였 도 다

5

여 호 와 께 서 말 씀 하 시 되 내 백 성 이 까 닭 없 이 잡 혀 갔 으 니 내 가 여 기 서 어 떻 게 할 꼬 여 호 와 께 서 말 씀 하 시 되 그 들 을 관 할 하 는 자 들 이 떠 들 며 내 이 름 을 항 상 종 일 더 럽 히 도 다

6

그 러 므 로 내 백 성 은 내 이 름 을 알 리 라 그 러 므 로 그 날 에 는 그 들 이 이 말 을 하 는 자 가 나 인 줄 알 리 라 곧 내 니 라

7

좋 은 소 식 을 가 져 오 며 평 화 를 공 포 하 며 복 된 좋 은 소 식 을 가 져 오 며 구 원 을 공 포 하 며 시 온 을 향 하 여 이 르 기 를 네 하 나 님 이 통 치 하 신 다 하 는 자 의 산 을 넘 는 발 이 어 찌 그 리 아 름 다 운 고

8

들 을 지 어 다 ! 너 의 파 숫 군 들 의 소 리 로 다 그 들 이 소 리 를 높 여 일 제 히 노 래 하 니 이 는 여 호 와 께 서 시 온 으 로 돌 아 오 실 때 에 그 들 의 눈 이 마 주 봄 이 로 다

9

너 예 루 살 렘 의 황 폐 한 곳 들 아 기 쁜 소 리 를 발 하 여 함 께 노 래 할 지 어 다 이 는 여 호 와 께 서 그 백 성 을 위 로 하 셨 고 예 루 살 렘 을 구 속 하 셨 음 이 라

10

여 호 와 께 서 열 방 의 목 전 에 서 그 거 룩 한 팔 을 나 타 내 셨 으 므 로 모 든 땅 끝 까 지 도 우 리 하 나 님 의 구 원 을 보 았 도 다

11

너 희 는 떠 날 지 어 다 ! 떠 날 지 어 다 ! 거 기 서 나 오 고 부 정 한 것 을 만 지 지 말 지 어 다 그 가 운 데 서 나 올 지 어 다 여 호 와 의 기 구 를 메 는 자 여 스 스 로 정 결 케 할 지 어 다

12

여 호 와 께 서 너 희 앞 에 행 하 시 며 이 스 라 엘 의 하 나 님 이 너 희 뒤 에 호 위 하 시 리 니 너 희 가 황 급 히 나 오 지 아 니 하 며 도 망 하 여 행 하 지 아 니 하 리 라

13

여 호 와 께 서 가 라 사 대 보 라 ! 내 종 이 형 통 하 리 니 받 들 어 높 이 들 려 서 지 극 히 존 귀 하 게 되 리 라

14

이 왕 에 는 그 얼 굴 이 타 인 보 다 상 하 였 고 그 모 양 이 인 생 보 다 상 하 였 으 므 로 무 리 가 그 를 보 고 놀 랐 거 니 와

15

후 에 는 그 가 열 방 을 놀 랠 것 이 며 열 왕 은 그 를 인 하 여 입 을 봉 하 리 니 이 는 그 들 이 아 직 전 파 되 지 않 은 것 을 볼 것 이 요 아 직 듣 지 못 한 것 을 깨 달 을 것 임 이 라 하 시 니 라

Isaiah 53


Isaiah Chapter 53 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

우 리 의 전 한 것 을 누 가 믿 었 느 뇨 여 호 와 의 팔 이 뉘 게 나 타 났 느 뇨

2

그 는 주 앞 에 서 자 라 나 기 를 연 한 순 같 고 마 른 땅 에 서 나 온 줄 기 같 아 서 고 운 모 양 도 없 고 풍 채 도 없 은 즉 우 리 의 보 기 에 흠 모 할 만 한 아 름 다 운 것 이 없 도 다

3

그 는 멸 시 를 받 아 서 사 람 에 게 싫 어 버 린 바 되 었 으 며 간 고 를 많 이 겪 었 으 며 질 고 를 아 는 자 라 마 치 사 람 들 에 게 얼 굴 을 가 리 우 고 보 지 않 음 을 받 는 자 같 아 서 멸 시 를 당 하 였 고 우 리 도 그 를 귀 히 여 기 지 아 니 하 였 도 다

4

그 는 실 로 우 리 의 질 고 를 지 고 우 리 의 슬 픔 을 당 하 였 거 늘 우 리 는 생 각 하 기 를 그 는 징 벌 을 받 아 서 하 나 님 에 게 맞 으 며 고 난 을 당 한 다 하 였 노 라

5

그 가 찔 림 은 우 리 의 허 물 을 인 함 이 요 그 가 상 함 은 우 리 의 죄 악 을 인 함 이 라 그 가 징 계 를 받 음 으 로 우 리 가 평 화 를 누 리 고 그 가 채 찍 에 맞 음 으 로 우 리 가 나 음 을 입 었 도 다

6

우 리 는 다 양 같 아 서 그 릇 행 하 며 각 기 제 길 로 갔 거 늘 여 호 와 께 서 는 우 리 무 리 의 죄 악 을 그 에 게 담 당 시 키 셨 도 다

7

그 가 곤 욕 을 당 하 여 괴 로 울 때 에 도 그 입 을 열 지 아 니 하 였 음 이 여 마 치 도 수 장 으 로 끌 려 가 는 어 린 양 과 털 깎 는 자 앞 에 잠 잠 한 양 같 이 그 입 을 열 지 아 니 하 였 도 다

8

그 가 곤 욕 과 심 문 을 당 하 고 끌 려 갔 으 니 그 세 대 중 에 누 가 생 각 하 기 를 그 가 산 자 의 땅 에 서 끊 어 짐 은 마 땅 히 형 벌 받 을 내 백 성 의 허 물 을 인 함 이 라 하 였 으 리 요

9

그 는 강 포 를 행 치 아 니 하 였 고 그 입 에 궤 사 가 없 었 으 나 그 무 덤 이 악 인 과 함 께 되 었 으 며 그 묘 실 이 부 자 와 함 께 되 었 도 다

10

여 호 와 께 서 그 로 상 함 을 받 게 하 시 기 를 원 하 사 질 고 를 당 케 하 셨 은 즉 그 영 혼 을 속 건 제 물 로 드 리 기 에 이 르 면 그 가 그 씨 를 보 게 되 며 그 날 은 길 것 이 요 또 그 의 손 으 로 여 호 와 의 뜻 을 성 취 하 리 로 다

11

가 라 사 대 그 가 자 기 영 혼 의 수 고 한 것 을 보 고 만 족 히 여 길 것 이 라 나 의 의 로 운 종 이 자 기 지 식 으 로 많 은 사 람 을 의 롭 게 하 며 또 그 들 의 죄 악 을 친 히 담 당 하 리 라

12

이 러 므 로 내 가 그 로 존 귀 한 자 와 함 께 분 깃 을 얻 게 하 며 강 한 자 와 함 께 탈 취 한 것 을 나 누 게 하 리 니 이 는 그 가 자 기 영 혼 을 버 려 사 망 에 이 르 게 하 며 범 죄 자 중 하 나 로 헤 아 림 을 입 었 음 이 라 그 러 나 실 상 은 그 가 많 은 사 람 의 죄 를 지 며 범 죄 자 를 위 하 여 기 도 하 였 느 니 라 하 시 니 라

Isaiah 54


Isaiah Chapter 54 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

잉 태 치 못 하 며 생 산 치 못 한 너 는 노 래 할 지 어 다 구 로 치 못 한 너 는 외 쳐 노 래 할 지 어 다 홀 로 된 여 인 의 자 식 이 남 편 있 는 자 의 자 식 보 다 많 음 이 니 라 여 호 와 의 말 이 니 라

2

네 장 막 터 를 넓 히 며 네 처 소 의 휘 장 을 아 끼 지 말 고 널 리 펴 되 너 의 줄 을 길 게 하 며 너 의 말 뚝 을 견 고 히 할 지 어 다

3

이 는 네 가 좌 우 로 퍼 지 며 네 자 손 은 열 방 을 얻 으 며 황 폐 한 성 읍 들 로 사 람 살 곳 이 되 게 할 것 임 이 니 라

4

두 려 워 말 라 네 가 수 치 를 당 치 아 니 하 리 라 놀 라 지 말 라 네 가 부 끄 러 움 을 보 지 아 니 하 니 라 네 가 네 청 년 때 의 수 치 를 잊 겠 고 과 부 때 의 치 욕 을 다 시 기 억 함 이 없 으 리 니

5

이 는 너 를 지 으 신 자 는 네 남 편 이 시 라 그 이 름 은 만 군 의 여 호 와 시 며 네 구 속 자 는 이 스 라 엘 의 거 룩 한 자 시 라 온 세 상 의 하 나 님 이 라 칭 함 을 받 으 실 것 이 며

6

여 호 와 께 서 너 를 부 르 시 되 마 치 버 림 을 입 어 마 음 에 근 심 하 는 아 내 곧 소 시 에 아 내 되 었 다 가 버 림 을 입 은 자 에 게 함 같 이 하 실 것 임 이 니 라 네 하 나 님 의 말 씀 이 니 라

7

내 가 잠 시 너 를 버 렸 으 나 큰 긍 휼 로 너 를 모 을 것 이 요

8

내 가 넘 치 는 진 노 로 내 얼 굴 을 네 게 서 잠 시 가 리 웠 으 나 영 원 한 자 비 로 너 를 긍 휼 히 여 기 리 라 네 구 속 자 여 호 와 의 말 이 니 라

9

이 는 노 아 의 홍 수 에 비 하 리 로 다 내 가 다 시 는 노 아 의 홍 수 로 땅 위 에 범 람 치 않 게 하 리 라 맹 세 한 것 같 이 내 가 다 시 는 너 를 노 하 지 아 니 하 며 다 시 는 너 를 책 망 하 지 아 니 하 기 로 맹 세 하 였 노 니

10

산 들 은 떠 나 며 작 은 산 들 은 옮 길 지 라 도 나 의 인 자 는 네 게 서 떠 나 지 아 니 하 며 화 평 케 하 는 나 의 언 약 은 옮 기 지 아 니 하 리 라 너 를 긍 휼 히 여 기 는 여 호 와 의 말 이 니 라

11

너 곤 고 하 며 광 풍 에 요 동 하 여 안 위 를 받 지 못 한 자 여 보 라 내 가 화 려 한 채 색 으 로 네 돌 사 이 에 더 하 며 청 옥 으 로 네 기 초 를 쌓 으 며

12

홍 보 석 으 로 네 성 첩 을 지 으 며 석 류 석 으 로 네 성 문 을 만 들 고 네 지 경 을 다 보 석 으 로 꾸 밀 것 이 며

13

네 모 든 자 녀 는 여 호 와 의 교 훈 을 받 을 것 이 니 네 자 녀 는 크 게 평 강 할 것 이 며

14

너 는 의 로 설 것 이 며 학 대 가 네 게 서 멀 어 질 것 인 즉 네 가 두 려 워 아 니 할 것 이 며 공 포 그 것 도 너 를 가 까 이 못 할 것 이 라

15

그 들 이 모 일 지 라 도 나 로 말 미 암 지 아 니 한 것 이 니 누 구 든 지 모 여 너 를 치 는 자 는 너 를 인 하 여 패 망 하 리 라

16

숯 불 을 불 어 서 자 기 가 쓸 만 한 기 계 를 제 조 하 는 장 인 도 내 가 창 조 하 였 고 파 괴 하 며 진 멸 하 는 자 도 내 가 창 조 하 였 은 즉

17

무 릇 너 를 치 려 고 제 조 된 기 계 가 날 카 롭 지 못 할 것 이 라 무 릇 일 어 나 너 를 대 적 하 여 송 사 하 는 혀 는 네 게 정 죄 를 당 하 리 니 이 는 여 호 와 의 종 들 의 기 업 이 요 이 는 그 들 이 내 게 서 얻 은 의 니 라 여 호 와 의 말 이 니 라

Isaiah 55


Isaiah Chapter 55 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

너 희 목 마 른 자 들 아 물 로 나 아 오 라 돈 없 는 자 도 오 라 너 희 는 와 서 사 먹 되 돈 없 이 값 없 이 와 서 포 도 주 와 젖 을 사 라

2

너 희 가 어 찌 하 여 양 식 아 닌 것 을 위 하 여 은 을 달 아 주 며 배 부 르 게 못 할 것 을 위 하 여 수 고 하 느 냐 나 를 청 종 하 라 그 리 하 면 너 희 가 좋 은 것 을 먹 을 것 이 며 너 희 마 음 이 기 름 진 것 으 로 즐 거 움 을 얻 으 리 라

3

너 희 는 귀 를 기 울 이 고 내 게 나 아 와 들 으 라 그 리 하 면 너 희 영 혼 이 살 리 라 내 가 너 희 에 게 영 원 한 언 약 을 세 우 리 니 곧 다 윗 에 게 허 락 한 확 실 한 은 혜 니 라

4

내 가 그 를 만 민 에 게 증 거 로 세 웠 고 만 민 의 인 도 자 와 명 령 자 를 삼 았 었 나 니

5

네 가 알 지 못 하 는 나 라 를 부 를 것 이 며 너 를 알 지 못 하 는 나 라 가 네 게 달 려 올 것 은 나 여 호 와 네 하 나 님 곧 이 스 라 엘 의 거 룩 한 자 를 인 함 이 니 라 내 가 너 를 영 화 롭 게 하 였 느 니 라

6

너 희 는 여 호 와 를 만 날 만 한 때 에 찾 으 라 가 까 이 계 실 때 에 그 를 부 르 라

7

악 인 은 그 길 을, 불 의 한 자 는 그 생 각 을 버 리 고 여 호 와 께 로 돌 아 오 라 그 리 하 면 그 가 긍 휼 히 여 기 시 리 라 우 리 하 나 님 께 로 나 아 오 라 그 가 널 리 용 서 하 시 리 라

8

여 호 와 의 말 씀 에 내 생 각 은 너 희 생 각 과 다 르 며 내 길 은 너 희 길 과 달 라 서

9

하 늘 이 땅 보 다 높 음 같 이 내 길 은 너 희 길 보 다 높 으 며 내 생 각 은 너 희 생 각 보 다 높 으 니 라

10

비 와 눈 이 하 늘 에 서 내 려 서 는 다 시 그 리 로 가 지 않 고 토 지 를 적 시 어 서 싹 이 나 게 하 며 열 매 가 맺 게 하 여 파 종 하 는 자 에 게 종 자 를 주 며 먹 는 자 에 게 양 식 을 줌 과 같 이

11

내 입 에 서 나 가 는 말 도 헛 되 이 내 게 로 돌 아 오 지 아 니 하 고 나 의 뜻 을 이 루 며 나 의 명 하 여 보 낸 일 에 형 통 하 리 라

12

너 희 는 기 쁨 으 로 나 아 가 며 평 안 히 인 도 함 을 받 을 것 이 요 산 들 과 작 은 산 들 이 너 희 앞 에 서 노 래 를 발 하 고 들 의 모 든 나 무 가 손 바 닥 을 칠 것 이 며

13

잣 나 무 는 가 시 나 무 를 대 신 하 여 나 며 화 석 류 는 질 려 를 대 신 하 여 날 것 이 라 이 것 이 여 호 와 의 명 예 가 되 며 영 영 한 표 징 이 되 어 끊 어 지 지 아 니 하 리 라 하 시 니 라

Isaiah 56


Isaiah Chapter 56 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 는 공 평 을 지 키 며 의 를 행 하 라 나 의 구 원 이 가 까 이 왔 고 나 의 의 가 쉬 나 타 날 것 임 이 라 하 셨 은 즉

2

안 식 일 을 지 켜 더 럽 히 지 아 니 하 며 그 손 을 금 하 여 모 든 악 을 행 치 아 니 하 여 야 하 나 니 이 같 이 행 하 는 사 람, 이 같 이 굳 이 잡 는 인 생 은 복 이 있 느 니 라

3

여 호 와 께 연 합 한 이 방 인 은 여 호 와 께 서 나 를 그 백 성 중 에 서 반 드 시 갈 라 내 시 리 라 말 하 지 말 며 고 자 도 나 는 마 른 나 무 라 말 하 지 말 라

4

여 호 와 께 서 이 같 이 말 씀 하 시 기 를 나 의 안 식 일 을 지 키 며 나 를 기 뻐 하 는 일 을 선 택 하 며 나 의 언 약 을 굳 게 잡 는 고 자 들 에 게 는

5

내 가 내 집 에 서, 내 성 안 에 서 자 녀 보 다 나 은 기 념 물 과 이 름 을 주 며 영 영 한 이 름 을 주 어 끊 치 지 않 게 할 것 이 며

6

또 나 여 호 와 에 게 연 합 하 여 섬 기 며 나 여 호 와 의 이 름 을 사 랑 하 며 나 의 종 이 되 며 안 식 일 을 지 켜 더 럽 히 지 아 니 하 며 나 의 언 약 을 굳 게 지 키 는 이 방 인 마 다

7

내 가 그 를 나 의 성 산 으 로 인 도 하 여 기 도 하 는 내 집 에 서 그 들 을 기 쁘 게 할 것 이 며 그 들 의 번 제 와 희 생 은 나 의 단 에 서 기 꺼 이 받 게 되 리 니 이 는 내 집 은 만 민 의 기 도 하 는 집 이 라 일 컬 음 이 될 것 임 이 라

8

이 스 라 엘 의 쫓 겨 난 자 를 모 으 는 주 여 호 와 가 말 하 노 니 내 가 이 미 모 은 본 백 성 외 에 또 모 아 그 에 게 속 하 게 하 리 라 하 셨 느 니 라

9

들 의 짐 승 들 아 삼 림 중 의 짐 승 들 아 다 와 서 삼 키 라

10

그 파 숫 군 들 은 소 경 이 요 다 무 지 하 며 벙 어 리 개 라 능 히 짖 지 못 하 며 다 꿈 꾸 는 자 요 누 운 자 요 잠 자 기 를 좋 아 하 는 자 니

11

이 개 들 은 탐 욕 이 심 하 여 족 한 줄 을 알 지 못 하 는 자 요 그 들 은 몰 각 한 목 자 들 이 라 다 자 기 길 로 돌 이 키 며 어 디 있 는 자 이 든 지 자 기 이 만 도 모 하 며

12

피 차 이 르 기 를 오 라 내 가 포 도 주 를 가 져 오 리 라 우 리 가 독 주 를 잔 뜩 먹 자 내 일 도 오 늘 같 이 또 크 게 넘 치 리 라 하 느 니 라

Isaiah 57


Isaiah Chapter 57 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

의 인 이 죽 을 지 라 도 마 음 에 두 는 자 가 없 고 자 비 한 자 들 이 취 하 여 감 을 입 을 지 라 도 그 의 인 은 화 액 전 에 취 하 여 감 을 입 은 것 인 줄 로 깨 닫 는 자 가 없 도 다

2

그 는 평 안 에 들 어 갔 나 니 무 릇 정 로 로 행 하 는 자 는 자 기 들 의 침 상 에 서 편 히 쉬 느 니 라

3

무 녀 의 자 식, 간 음 자 와 음 녀 의 씨 너 희 는 가 까 이 오 라

4

너 희 가 누 구 를 희 롱 하 느 냐 누 구 를 향 하 여 입 을 크 게 벌 리 며 혀 를 내 미 느 냐 너 희 는 패 역 의 자 식, 궤 휼 의 종 류 가 아 니 냐

5

너 희 가 상 수 리 나 무 사 이 모 든 푸 른 나 무 아 래 서 음 욕 을 피 우 며 골 짜 기 가 운 데 바 위 틈 에 서 자 녀 를 죽 이 는 도 다

6

골 짜 기 가 운 데 매 끄 러 운 돌 중 에 너 희 소 득 이 있 으 니 그 것 이 곧 너 희 가 제 비 뽑 아 얻 은 것 이 라 너 희 가 전 제 와 예 물 을 그 것 들 에 게 드 리 니 내 가 어 찌 이 를 용 인 하 겠 느 냐

7

네 가 높 고 높 은 산 위 에 침 상 을 베 풀 었 고 네 가 또 그 리 로 올 라 가 서 제 사 를 드 렸 으 며

8

네 가 또 네 기 념 표 를 문 과 문 설 주 뒤 에 두 었 으 며 네 가 나 를 배 반 하 고 다 른 자 를 위 하 여 몸 을 드 러 내 고 올 라 가 며 네 침 상 을 넓 히 고 그 들 과 언 약 하 며 또 그 들 의 침 상 을 사 랑 하 여 그 처 소 를 예 비 하 였 으 며

9

네 가 기 름 을 가 지 고 몰 렉 에 게 나 아 가 되 향 품 을 더 욱 더 하 였 으 며 네 가 또 사 신 을 원 방 에 보 내 고 음 부 까 지 스 스 로 낮 추 었 으 며

10

네 가 길 이 멀 어 서 피 곤 할 지 라 도 헛 되 다 아 니 함 은 네 힘 이 소 성 되 었 으 므 로 쇠 약 하 여 가 지 아 니 함 이 니 라

11

네 가 누 구 를 두 려 워 하 며 누 구 로 하 여 놀 랐 기 에 거 짓 을 말 하 며 나 를 생 각 지 아 니 하 며 이 를 마 음 에 두 지 아 니 하 였 느 냐 네 가 나 를 경 외 치 아 니 함 은 내 가 오 래 동 안 잠 잠 함 을 인 함 이 아 니 냐

12

너 의 의 를 내 가 보 이 리 라 너 의 소 위 가 네 게 무 익 하 니 라

13

네 가 부 르 짖 을 때 에 네 가 모 은 우 상 으 로 너 를 구 원 하 게 하 라 그 것 은 다 바 람 에 떠 가 겠 고 기 운 에 불 려 갈 것 이 로 되 나 를 의 뢰 하 는 자 는 땅 을 차 지 하 겠 고 나 의 거 룩 한 산 을 기 업 으 로 얻 으 리 라

14

장 차 말 하 기 를 돋 우 고 돋 우 어 길 을 수 축 하 여 내 백 성 의 길 에 서 거 치 는 것 을 제 하 여 버 리 라 하 리 라

15

지 존 무 상 하 며 영 원 히 거 하 며 거 룩 하 다 이 름 하 는 자 가 이 같 이 말 씀 하 시 되 내 가 높 고 거 룩 한 곳 에 거 하 며 또 한 통 회 하 고 마 음 이 겸 손 한 자 의 영 을 소 성 케 하 려 함 이 라

16

내 가 영 원 히 는 다 투 지 아 니 하 며 내 가 장 구 히 는 노 하 지 아 니 할 것 은 나 의 지 은 그 영 과 혼 이 내 앞 에 서 곤 비 할 까 함 이 니 라

17

그 의 탐 심 의 죄 악 을 인 하 여 내 가 노 하 여 그 를 쳤 으 며 또 내 얼 굴 을 가 리 우 고 노 하 였 으 나 그 가 오 히 려 패 역 하 여 자 기 마 음 의 길 로 행 하 도 다

18

내 가 그 길 을 보 았 은 즉 그 를 고 쳐 줄 것 이 라 그 를 인 도 하 며 그 와 그 의 슬 퍼 하 는 자 에 게 위 로 를 다 시 얻 게 하 리 라

19

입 술 의 열 매 를 짓 는 나 여 호 와 가 말 하 노 라 먼 데 있 는 자 에 게 든 지 가 까 운 데 있 는 자 에 게 든 지 평 강 이 있 을 지 어 다 평 강 이 있 을 지 어 다 내 가 그 를 고 치 리 라 하 셨 느 니 라

20

오 직 악 인 은 능 히 안 정 치 못 하 고 그 물 이 진 흙 과 더 러 운 것 을 늘 솟 쳐 내 는 요 동 하 는 바 다 와 같 으 니 라

21

내 하 나 님 의 말 씀 에 악 인 에 게 는 평 강 이 없 다 하 셨 느 니 라

Isaiah 58


Isaiah Chapter 58 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

크 게 외 치 라 ! 아 끼 지 말 라 ! 네 목 소 리 를 나 팔 같 이 날 려 내 백 성 에 게 허 물 을, 야 곱 집 에 그 죄 를 고 하 라

2

그 들 이 날 마 다 나 를 찾 아 나 의 길 알 기 를 즐 거 워 함 이 마 치 의 를 행 하 여 그 하 나 님 의 규 례 를 폐 하 지 아 니 하 는 나 라 같 아 서 의 로 운 판 단 을 내 게 구 하 며 하 나 님 과 가 까 이 하 기 를 즐 겨 하 며

3

이 르 기 를 우 리 가 금 식 하 되 주 께 서 보 지 아 니 하 심 은 어 찜 이 오 며 우 리 가 마 음 을 괴 롭 게 하 되 주 께 서 알 아 주 지 아 니 하 심 은 어 찜 이 니 이 까 하 느 니 라 보 라 너 희 가 금 식 하 는 날 에 오 락 을 찾 아 얻 으 며 온 갖 일 을 시 키 는 도 다

4

보 라, 너 희 가 금 식 하 면 서 다 투 며 싸 우 며 악 한 주 먹 으 로 치 는 도 다 너 희 의 오 늘 금 식 하 는 것 은 너 희 목 소 리 로 상 달 케 하 려 하 는 것 이 아 니 라

5

이 것 이 어 찌 나 의 기 뻐 하 는 금 식 이 되 겠 으 며 이 것 이 어 찌 사 람 이 그 마 음 을 괴 롭 게 하 는 날 이 되 겠 느 냐 그 머 리 를 갈 대 같 이 숙 이 고 굵 은 베 와 재 를 펴 는 것 을 어 찌 금 식 이 라 하 겠 으 며 여 호 와 께 열 납 될 날 이 라 하 겠 느 냐

6

나 의 기 뻐 하 는 금 식 은 흉 악 의 결 박 을 풀 어 주 며 멍 에 의 줄 을 끌 러 주 며 압 제 당 하 는 자 를 자 유 케 하 며 모 든 멍 에 를 꺾 는 것 이 아 니 겠 느 냐

7

또 주 린 자 에 게 네 식 물 을 나 눠 주 며 유 리 하 는 빈 민 을 네 집 에 들 이 며 벗 은 자 를 보 면 입 히 며 또 네 골 육 을 피 하 여 스 스 로 숨 지 아 니 하 는 것 이 아 니 겠 느 냐

8

그 리 하 면 네 빛 이 아 침 같 이 비 췰 것 이 며 네 치 료 가 급 속 할 것 이 며 네 의 가 네 앞 에 행 하 고 여 호 와 의 영 광 이 네 뒤 에 호 위 하 리 니

9

네 가 부 를 때 에 는 나 여 호 와 가 응 답 하 겠 고 네 가 부 르 짖 을 때 에 는 말 하 기 를 내 가 여 기 있 다 하 리 라 만 일 네 가 너 희 중 에 서 멍 에 와 손 가 락 질 과 허 망 한 말 을 제 하 여 버 리 고

10

주 린 자 에 게 네 심 정 을 동 하 며 괴 로 와 하 는 자 의 마 음 을 만 족 케 하 면 네 빛 이 흑 암 중 에 서 발 하 여 네 어 두 움 이 낮 과 같 이 될 것 이 며

11

나 여 호 와 가 너 를 항 상 인 도 하 여 마 른 곳 에 서 도 네 영 혼 을 만 족 케 하 며 네 뼈 를 견 고 케 하 리 니 너 는 물 댄 동 산 같 겠 고 물 이 끊 어 지 지 아 니 하 는 샘 같 을 것 이 라

12

네 게 서 날 자 들 이 오 래 황 폐 된 곳 들 을 다 시 세 울 것 이 며 너 는 역 대 의 파 괴 된 기 초 를 쌓 으 니 리 너 를 일 컬 어 무 너 진 데 를 수 보 하 는 자 라 할 것 이 며 길 을 수 축 하 여 거 할 곳 이 되 게 하 는 자 라 하 리 라

13

만 일 안 식 일 에 네 발 을 금 하 여 내 성 일 에 오 락 을 행 치 아 니 하 고 안 식 일 을 일 컬 어 즐 거 운 날 이 라, 여 호 와 의 성 일 을 존 귀 한 날 이 라 하 여 이 를 존 귀 히 여 기 고 네 길 로 행 치 아 니 하 며 네 오 락 을 구 치 아 니 하 며 사 사 로 운 말 을 하 지 아 니 하 면

14

네 가 여 호 와 의 안 에 서 즐 거 움 을 얻 을 것 이 라 내 가 너 를 땅 의 높 은 곳 에 올 리 고 네 조 상 야 곱 의 업 으 로 기 르 리 라 여 호 와 의 입 의 말 이 니 라

Isaiah 59


Isaiah Chapter 59 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

여 호 와 의 손 이 짧 아 구 원 치 못 하 심 도 아 니 요 귀 가 둔 하 여 듣 지 못 하 심 도 아 니 라

2

오 직 너 희 죄 악 이 너 희 와 너 희 하 나 님 사 이 를 내 었 고 너 희 죄 가 그 얼 굴 을 가 리 워 서 너 희 를 듣 지 않 으 시 게 함 이 니

3

이 는 너 희 손 이 피 에, 너 희 손 가 락 이 죄 악 에 더 러 웠 으 며 너 희 입 술 은 거 짓 을 말 하 며 너 희 혀 는 악 독 을 발 함 이 라

4

공 의 대 로 소 송 하 는 자 도 없 고 진 리 대 로 판 결 하 는 자 도 없 으 며 허 망 한 것 을 의 뢰 하 며 거 짓 을 말 하 며 잔 해 를 잉 태 하 여 죄 악 을 생 산 하 며

5

독 사 의 알 을 품 으 며 거 미 줄 을 짜 나 니 그 알 을 먹 는 자 는 죽 을 것 이 요 그 알 이 밟 힌 즉 터 져 서 독 사 가 나 올 것 이 니 라

6

그 짠 것 으 로 는 옷 을 이 룰 수 없 을 것 이 요 그 행 위 로 는 자 기 를 가 리 울 수 없 을 것 이 며 그 행 위 는 죄 악 의 행 위 라 그 손 에 는 강 포 한 행 습 이 있 으 며

7

그 발 은 행 악 하 기 에 빠 르 고 무 죄 한 피 를 흘 리 기 에 신 속 하 며 그 사 상 은 죄 악 의 사 상 이 라 황 폐 와 파 멸 이 그 길 에 끼 쳐 졌 으 며

8

그 들 은 평 강 의 길 을 알 지 못 하 며 그 들 의 행 하 는 곳 에 는 공 의 가 없 으 며 굽 은 길 을 스 스 로 만 드 나 니 무 릇 이 길 을 밟 는 자 는 평 강 을 알 지 못 하 느 니 라

9

그 러 므 로 공 평 이 우 리 에 게 서 멀 고 의 가 우 리 에 게 미 치 지 못 한 즉 우 리 가 빛 을 바 라 나 어 두 움 뿐 이 요 밝 은 것 을 바 라 나 캄 캄 한 가 운 데 행 하 므 로

10

우 리 가 소 경 같 이 담 을 더 듬 으 며 눈 없 는 자 같 이 두 루 더 듬 으 며 낮 에 도 황 혼 때 같 이 넘 어 지 니 우 리 는 강 장 한 자 중 에 서 도 죽 은 자 같 은 지 라

11

우 리 가 곰 같 이 부 르 짖 으 며 비 둘 기 같 이 슬 피 울 며 공 평 을 바 라 나 없 고 구 원 을 바 라 나 우 리 에 게 서 멀 도 다

12

대 저 우 리 의 허 물 이 주 의 앞 에 심 히 많 으 며 우 리 의 죄 가 우 리 를 쳐 서 증 거 하 오 니 이 는 우 리 의 허 물 이 우 리 와 함 께 있 음 이 라 우 리 의 죄 악 을 우 리 가 아 나 이 다

13

우 리 가 여 호 와 를 배 반 하 고 인 정 치 아 니 하 며 우 리 하 나 님 을 좇 는 데 서 돌 이 켜 포 학 과 패 역 을 말 하 며 거 짓 말 을 마 음 에 잉 태 하 여 발 하 니

14

공 평 이 뒤 로 물 리 침 이 되 고 의 가 멀 리 섰 으 며 성 실 이 거 리 에 엎 드 러 지 고 정 직 이 들 어 가 지 못 하 는 도 다

15

성 실 이 없 어 지 므 로 악 을 떠 나 는 자 가 탈 취 를 당 하 는 도 다 여 호 와 께 서 이 를 감 찰 하 시 고 그 공 평 이 없 은 것 을 기 뻐 아 니 하 시 고

16

사 람 이 없 음 을 보 시 며 중 재 자 없 음 을 이 상 히 여 기 셨 으 므 로 자 기 팔 로 스 스 로 구 원 을 베 푸 시 며 자 기 의 의 를 스 스 로 의 지 하 사

17

의 로 호 심 경 을 삼 으 시 며 구 원 을 그 머 리 에 써 서 투 구 를 삼 으 시 고 보 수 로 옷 을 삼 으 시 며 열 심 을 입 어 겉 옷 을 삼 으 시 고

18

그 들 의 행 위 대 로 갚 으 시 되 그 대 적 에 게 분 노 하 시 며 그 원 수 에 게 보 응 하 시 며 섬 들 에 게 보 복 하 실 것 이 라

19

서 방 에 서 여 호 와 의 이 름 을 두 려 워 하 겠 고 해 돋 는 편 에 서 그 기 운 에 몰 려 급 히 흐 르 는 하 수 같 이 오 실 것 임 이 로 다

20

여 호 와 께 서 가 라 사 대 구 속 자 가 시 온 에 임 하 며 야 곱 중 에 죄 과 를 떠 나 는 자 에 게 임 하 리 라

21

여 호 와 께 서 또 가 라 사 대 내 가 그 들 과 세 운 나 의 언 약 이 이 러 하 니 곧 네 위 에 있 는 나 의 신 과 네 입 에 둔 나 의 말 이 이 제 부 터 영 영 토 록 네 입 에 서 와 네 후 손 의 입 에 서 와 네 후 손 의 입 에 서 떠 나 지 아 니 하 리 라 하 시 니 라 여 호 와 의 말 씀 이 니 라

Isaiah 60


Isaiah Chapter 60 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

일 어 나 라 ! 빛 을 발 하 라 ! 이 는 네 빛 이 이 르 렀 고 여 호 와 의 영 광 이 네 위 에 임 하 였 음 이 니 라

2

보 라, 어 두 움 이 땅 을 덮 을 것 이 며 캄 캄 함 이 만 민 을 가 리 우 려 니 와 오 직 여 호 와 께 서 네 위 에 임 하 실 것 이 며 그 영 광 이 네 위 에 나 타 나 리 니

3

열 방 은 네 빛 으 로, 열 왕 은 비 취 는 네 광 명 으 로 나 아 오 리 라

4

네 눈 을 들 어 사 면 을 보 라 무 리 가 다 모 여 네 게 로 오 느 니 라 네 아 들 들 은 원 방 에 서 오 겠 고 네 딸 들 은 안 기 워 올 것 이 라

5

그 때 에 네 가 보 고 희 색 을 발 하 며 네 마 음 이 놀 라 고 또 화 창 하 리 니 이 는 바 다 의 풍 부 가 네 게 로 돌 아 오 며 열 방 의 재 물 이 옴 이 라

6

허 다 한 약 대, 미 디 안 과 에 바 의 젊 은 약 대 가 네 가 운 데 편 만 할 것 이 며 스 바 의 사 람 들 은 다 금 과 유 향 을 가 지 고 와 서 여 호 와 의 찬 송 을 전 파 할 것 이 며

7

게 달 의 양 무 리 는 다 네 게 로 모 여 지 고 느 바 욧 의 수 양 은 네 게 공 급 되 고 내 단 에 올 라 기 꺼 이 받 음 이 되 리 니 내 가 내 영 광 의 집 을 영 화 롭 게 하 리 라

8

저 구 름 같 이, 비 둘 기 가 그 보 금 자 리 로 날 아 오 는 것 같 이 날 아 오 는 자 들 이 누 구 뇨

9

곧 섬 들 이 나 를 앙 망 하 고 다 시 스 의 배 들 이 먼 저 이 르 되 원 방 에 서 네 자 손 과 그 은 금 을 아 울 러 싣 고 와 서 네 하 나 님 여 호 와 의 이 름 에 드 리 려 하 며 이 스 라 엘 의 거 룩 한 자 에 게 드 리 려 하 는 자 들 이 라 이 는 내 가 너 를 영 화 롭 게 하 였 음 이 니 라

10

내 가 노 하 여 너 를 쳤 으 나 이 제 는 나 의 은 혜 로 너 를 긍 휼 히 여 겼 은 즉 이 방 인 들 이 네 성 벽 을 쌓 을 것 이 요 그 왕 들 이 너 를 봉 사 할 것 이 며

11

네 성 문 이 항 상 열 려 주 야 로 닫 히 지 아 니 하 리 니 이 는 사 람 들 이 네 게 로 열 방 의 재 물 을 가 져 오 며 그 왕 들 을 포 로 로 이 끌 어 옴 이 라

12

너 를 섬 기 지 아 니 하 는 백 성 과 나 라 는 파 멸 하 리 니 그 백 성 들 은 반 드 시 진 멸 되 리 라

13

레 바 논 의 영 광 곧 잣 나 무 와 소 나 무 와 황 양 목 이 함 께 네 게 이 르 러 내 거 룩 한 곳 을 아 름 답 게 할 것 이 며 내 가 나 의 발 둘 곳 을 영 화 롭 게 할 것 이 라

14

너 를 괴 롭 게 하 던 자 의 자 손 이 몸 을 굽 혀 네 게 나 아 오 며 너 를 멸 시 하 던 모 든 자 가 네 발 아 래 엎 드 리 어 너 를 일 컬 어 여 호 와 의 성 읍 이 라 이 스 라 엘 의 거 룩 한 자 의 시 온 이 라 하 리 라

15

전 에 는 네 가 버 림 을 입 으 며 미 움 을 당 하 였 으 므 로 네 게 로 지 나 는 자 가 없 었 으 나 이 제 는 내 가 너 로 영 영 한 아 름 다 움 과 대 대 의 기 쁨 이 되 게 하 리 니

16

네 가 열 방 의 젖 을 빨 며 열 왕 의 유 방 을 빨 고 나 여 호 와 는 네 구 원 자, 네 구 속 자, 야 곱 의 전 능 자 인 줄 알 리 라

17

내 가 금 을 가 져 놋 을 대 신 하 며 은 을 가 져 철 을 대 신 하 며 놋 으 로 나 무 를 대 신 하 며 철 로 돌 을 대 신 하 며 화 평 을 세 워 관 원 을 삼 으 며 의 를 세 워 감 독 을 삼 으 리 니

18

다 시 는 강 포 한 일 이 네 땅 에 들 리 지 않 을 것 이 요 황 폐 와 파 멸 이 네 경 내 에 다 시 없 을 것 이 며 네 가 네 성 벽 을 구 원 이 라, 네 성 문 을 찬 송 이 라 칭 할 것 이 라

19

다 시 는 낮 에 해 가 네 빛 이 되 지 아 니 하 며 달 도 네 게 빛 을 비 취 지 않 을 것 이 요 오 직 여 호 와 가 네 게 영 영 한 빛 이 되 며 네 하 나 님 이 네 영 광 이 되 리 니

20

다 시 는 네 해 가 지 지 아 니 하 며 네 달 이 물 러 가 지 아 니 할 것 은 여 호 와 가 네 영 영 한 빛 이 되 고 네 슬 픔 의 날 이 마 칠 것 임 이 니 라

21

네 백 성 이 다 의 롭 게 되 어 영 영 히 땅 을 차 지 하 리 니 그 들 은 나 의 심 은 가 지 요 나 의 손 으 로 만 든 것 으 로 서 나 의 영 광 을 나 타 낼 것 인 즉

22

그 작 은 자 가 천 을 이 루 겠 고 그 약 한 자 가 강 국 을 이 룰 것 이 라 때 가 되 면 나 여 호 와 가 속 히 이 루 리 라 !

Isaiah 61


Isaiah Chapter 61 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

주 여 호 와 의 신 이 내 게 임 하 였 으 니 이 는 여 호 와 께 서 내 게 기 름 을 부 으 사 가 난 한 자 에 게 아 름 다 운 소 식 을 전 하 게 하 려 하 심 이 라 나 를 보 내 사 마 음 이 상 한 자 를 고 치 며 포 로 된 자 에 게 자 유 를, 갇 힌 자 에 게 놓 임 을 전 파 하 며

2

여 호 와 의 은 혜 의 해 와 우 리 하 나 님 의 신 원 의 날 을 전 파 하 여 모 든 슬 픈 자 를 위 로 하 되

3

무 릇 시 온 에 서 슬 퍼 하 는 자 에 게 화 관 을 주 어 그 재 를 대 신 하 며 희 락 의 기 름 으 로 그 슬 픔 을 대 신 하 며 찬 송 의 옷 으 로 그 근 심 을 대 신 하 시 고 그 들 로 의 의 나 무 곧 여 호 와 의 심 으 신 바 그 영 광 을 나 타 낼 자 라 일 컬 음 을 얻 게 하 려 하 심 이 니 라

4

그 들 은 오 래 황 폐 하 였 던 곳 을 다 시 쌓 을 것 이 며 예 로 부 터 무 너 진 곳 을 다 시 일 으 킬 것 이 며 황 폐 한 성 읍 곧 대 대 로 무 너 져 있 던 것 들 을 중 수 할 것 이 며

5

외 인 은 서 서 너 희 양 떼 를 칠 것 이 요 이 방 사 람 은 너 희 농 부 와 포 도 원 지 기 가 될 것 이 나

6

오 직, 너 희 는 여 호 와 의 제 사 장 이 라 일 컬 음 을 얻 을 것 이 라 사 람 들 이 너 희 를 우 리 하 나 님 의 봉 사 자 라 할 것 이 며 너 희 가 열 방 의 재 물 을 먹 으 며 그 들 의 영 광 을 얻 어 자 랑 할 것 이 며

7

너 희 가 수 치 대 신 에 배 나 얻 으 며 능 욕 대 신 에 분 깃 을 인 하 여 즐 거 워 할 것 이 라 그 리 하 여 고 토 에 서 배 나 얻 고 영 영 한 기 쁨 이 있 으 리 라

8

대 저 나 여 호 와 는 공 의 를 사 랑 하 며 불 의 의 강 탈 을 미 워 하 여 성 실 히 그 들 에 게 갚 아 주 고 그 들 과 영 영 한 언 약 을 세 울 것 이 라

9

그 자 손 을 열 방 중 에, 그 후 손 을 만 민 중 에 알 리 리 니 무 릇 이 를 보 는 자 가 그 들 은 여 호 와 께 복 받 은 자 손 이 라 인 정 하 리 라

10

내 가 여 호 와 로 인 하 여 크 게 기 뻐 하 며 내 영 혼 이 나 의 하 나 님 으 로 인 하 여 즐 거 워 하 리 니 이 는 그 가 구 원 의 옷 으 로 내 게 입 히 시 며 의 의 겉 옷 으 로 내 게 더 하 심 이 신 랑 이 사 모 를 쓰 며 신 부 가 자 기 보 물 로 단 장 함 같 게 하 셨 음 이 라

11

땅 이 쌀 을 내 며 동 산 이 거 기 뿌 린 것 을 움 돋 게 함 같 이 주 여 호 와 께 서 의 와 찬 송 을 열 방 앞 에 발 생 하 게 하 시 리 라

Isaiah 62


Isaiah Chapter 62 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

나 는 시 온 의 공 의 가 빛 같 이, 예 루 살 렘 의 구 원 이 횃 불 같 이 나 타 나 도 록 시 온 을 위 하 여 잠 잠 하 지 아 니 하 며 예 루 살 렘 을 위 하 여 쉬 지 아 니 할 것 인 즉

2

열 방 이 네 공 의 를, 열 왕 이 다 네 영 광 을 볼 것 이 요 너 는 여 호 와 의 입 으 로 정 하 실 새 이 름 으 로 일 컬 음 이 될 것 이 며

3

너 는 또 여 호 와 의 손 의 아 름 다 운 면 류 관, 네 하 나 님 의 손 의 왕 관 이 될 것 이 라

4

다 시 는 너 를 버 리 운 자 라 칭 하 지 아 니 하 며 다 시 는 네 땅 을 황 무 지 라 칭 하 지 아 니 하 고 오 직 ! 너 를 헵 시 바 라 하 며 네 땅 을 쀼 라 라 하 리 니 이 는 여 호 와 께 서 너 를 기 뻐 하 실 것 이 며 네 땅 이 결 혼 한 바 가 될 것 임 이 라

5

마 치 청 년 이 처 녀 와 결 혼 함 같 이 네 아 들 들 이 너 를 취 하 겠 고 신 랑 이 신 부 를 기 뻐 함 같 이 네 하 나 님 이 너 를 기 뻐 하 시 리 라

6

예 루 살 렘 이 여 ! 내 가 너 의 성 벽 위 에 파 숫 군 을 세 우 고 그 들 로 종 일 종 야 에 잠 잠 치 않 게 하 였 느 니 라 너 희 여 호 와 로 기 억 하 시 게 하 는 자 들 아 너 희 는 쉬 지 말 며

7

또 여 호 와 께 서 예 루 살 렘 을 세 워 세 상 에 서 찬 송 을 받 게 하 시 기 까 지 그 로 쉬 지 못 하 시 게 하 라

8

여 호 와 께 서 그 오 른 손, 그 능 력 의 팔 로 맹 세 하 시 되 내 가 다 시 는 네 곡 식 을 네 원 수 들 에 게 식 물 로 주 지 아 니 하 겠 고 너 의 수 고 하 여 얻 은 포 도 주 를 이 방 인 으 로 마 시 지 않 게 할 것 인 즉

9

오 직 추 수 한 자 가 그 것 을 먹 고 나 여 호 와 를 찬 송 할 것 이 요 거 둔 자 가 그 것 을 나 의 성 소 뜰 에 서 마 시 리 라 하 셨 느 니 라

10

성 문 으 로 나 아 가 라 ! 나 아 가 라 ! 백 성 의 길 을 예 비 하 라 ! 대 로 를 수 축 하 고 수 축 하 라 ! 돌 을 제 하 라 ! 만 민 을 위 하 여 기 를 들 라 !

11

여 호 와 께 서 땅 끝 까 지 반 포 하 시 되 너 희 는 딸 시 온 에 게 이 르 라 보 라 네 구 원 이 임 하 느 니 라 보 라 상 급 이 그 에 게 있 고 보 응 이 그 앞 에 있 느 니 라 하 셨 느 니 라

12

사 람 들 이 너 를 일 컬 어 거 룩 한 백 성 이 라, 여 호 와 의 구 속 하 신 자 라 하 겠 고 또 너 를 일 컬 어 찾 은 바 된 자 요 버 리 지 아 니 한 성 읍 이 라 하 리 라

Isaiah 63


Isaiah Chapter 63 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

에 돔 에 서 오 며 홍 의 를 입 고 보 스 라 에 서 오 는 자 가 누 구 뇨 ? 그 화 려 한 의 복, 큰 능 력 으 로 걷 는 자 가 누 구 뇨 그 는 내 니 의 를 말 하 는 자 요 구 원 하 기 에 능 한 자 니 라

2

어 찌 하 여 네 의 복 이 붉 으 며 네 옷 이 포 도 즙 틀 을 밟 는 자 같 으 뇨

3

만 민 중 에 나 와 함 께 한 자 가 없 이 내 가 홀 로 포 도 즙 틀 을 밟 았 는 데 내 가 노 함 을 인 하 여 무 리 를 밟 았 고 분 함 을 인 하 여 짓 밟 았 으 므 로 그 들 의 선 혈 이 내 옷 에 뛰 어 내 의 복 을 다 더 럽 혔 음 이 니

4

이 는 내 원 수 갚 는 날 이 내 마 음 에 있 고 내 구 속 할 해 가 왔 으 나

5

내 가 본 즉 도 와 주 는 자 도 없 고 붙 들 어 주 는 자 도 없 으 므 로 이 상 히 여 겨 내 팔 이 나 를 구 원 하 며 내 분 이 나 를 붙 들 었 음 이 라

6

내 가 노 함 을 인 하 여 만 민 을 밟 았 으 며 내 가 분 함 을 인 하 여 그 들 을 취 케 하 고 그 들 의 선 혈 로 땅 에 쏟 아 지 게 하 였 느 니 라

7

내 가 여 호 와 께 서 우 리 에 게 베 푸 신 모 든 자 비 와 그 찬 송 을 말 하 며 그 긍 휼 을 따 라 그 많 은 자 비 를 따 라 이 스 라 엘 집 에 베 푸 신 큰 은 총 을 말 하 리 라

8

여 호 와 께 서 말 씀 하 시 되 그 들 은 실 로 나 의 백 성 이 요 거 짓 을 행 치 아 니 하 는 자 녀 라 하 시 고 그 들 의 구 원 자 가 되 사

9

그 들 의 모 든 환 난 에 동 참 하 사 자 기 앞 의 사 자 로 그 들 을 구 원 하 시 며 그 사 랑 과 그 긍 휼 로 그 들 을 구 속 하 시 고 옛 적 모 든 날 에 그 들 을 드 시 며 안 으 셨 으 나

10

그 들 이 반 역 하 여 주 의 성 신 을 근 심 케 하 였 으 므 로 그 가 돌 이 켜 그 들 의 대 적 이 되 사 친 히 그 들 을 치 셨 더 니

11

백 성 이 옛 적 모 세 의 날 을 추 억 하 여 가 로 되 백 성 과 양 무 리 의 목 자 를 바 다 에 서 올 라 오 게 하 신 자 가 이 제 어 디 계 시 뇨 그 들 중 에 성 신 을 두 신 자 가 이 제 어 디 계 시 뇨

12

그 영 광 의 팔 을 모 세 의 오 른 손 과 함 께 하 시 며 그 이 름 을 영 영 케 하 려 하 사 그 들 앞 에 서 물 로 갈 라 지 게 하 시 고

13

그 들 을 깊 음 으 로 인 도 하 시 되 말 이 광 야 에 행 함 과 같 이 넘 어 지 지 않 게 하 신 자 가 이 제 어 디 계 시 뇨

14

여 호 와 의 신 이 그 들 로 골 짜 기 로 내 려 가 는 가 축 같 이 편 히 쉬 게 하 셨 도 다 주 께 서 이 같 이 주 의 백 성 을 인 도 하 사 이 름 을 영 화 롭 게 하 셨 나 이 다 하 였 느 니 라

15

주 여, 하 늘 에 서 굽 어 살 피 시 며 주 의 거 룩 하 시 고 영 화 로 운 처 소 에 서 보 옵 소 서 ! 주 의 열 성 과 주 의 능 하 신 행 동 이 이 제 어 디 있 나 이 까 ? 주 의 베 푸 시 던 간 곡 한 자 비 와 긍 휼 이 내 게 그 쳤 나 이 다

16

주 는 우 리 아 버 지 시 라 아 브 라 함 은 우 리 를 모 르 고 이 스 라 엘 은 우 리 를 인 정 치 아 니 할 지 라 도 여 호 와 여, 주 는 우 리 의 아 버 지 시 라 상 고 부 터 주 의 이 름 을 우 리 의 구 속 자 라 하 셨 거 늘

17

여 호 와 여, 어 찌 하 여 우 리 로 주 의 길 에 서 떠 나 게 하 시 며 우 리 의 마 음 을 강 퍅 케 하 사 주 를 경 외 하 지 않 게 하 시 나 이 까 ? 원 컨 대 주 의 종 들 곧 주 의 산 업 인 지 파 들 을 위 하 사 돌 아 오 시 옵 소 서

18

주 의 거 룩 한 백 성 이 땅 을 차 지 한 지 오 래 지 아 니 하 여 서 우 리 의 대 적 이 주 의 성 소 를 유 린 하 였 사 오 니

19

우 리 는 주 의 다 스 림 을 받 지 못 하 는 자 같 으 며 주 의 이 름 으 로 칭 함 을 받 지 못 하 는 자 같 이 되 었 나 이 다

Isaiah 64


Isaiah Chapter 64 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

원 컨 대 주 는 하 늘 을 가 르 고 강 림 하 시 고 주 의 앞 에 서 산 들 로 진 동 하 기 를

2

불 이 섶 을 사 르 며 불 이 물 을 끓 임 같 게 하 사 주 의 대 적 으 로 주 의 이 름 을 알 게 하 시 며 열 방 으 로 주 의 앞 에 서 떨 게 하 옵 소 서

3

주 께 서 강 림 하 사 우 리 의 생 각 밖 에 두 려 운 일 을 행 하 시 던 그 때 에 산 들 이 주 의 앞 에 서 진 동 하 였 사 오 니

4

주 외 에 는 자 기 를 앙 망 하 는 자 를 위 하 여 이 런 일 을 행 한 신 을 예 로 부 터 들 은 자 도 없 고 귀 로 깨 달 은 자 도 없 고 눈 으 로 본 자 도 없 었 나 이 다

5

주 께 서 기 쁘 게 의 를 행 하 는 자 와 주 의 길 에 서 주 를 기 억 하 는 자 를 선 대 하 시 거 늘 우 리 가 범 죄 하 므 로 주 께 서 진 노 하 셨 사 오 며 이 현 상 이 이 미 오 랬 사 오 니 우 리 가 어 찌 구 원 을 얻 을 수 있 으 리 이 까 ?

6

대 저 우 리 는 다 부 정 한 자 같 아 서 우 리 의 의 는 다 더 러 운 옷 같 으 며 우 리 는 다 쇠 패 함 이 잎 사 귀 같 으 므 로 우 리 의 죄 악 이 바 람 같 이 우 리 를 몰 아 가 나 이 다

7

주 의 이 름 을 부 르 는 자 가 없 으 며 스 스 로 분 발 하 여 주 를 붙 잡 는 자 가 없 사 오 니 이 는 주 께 서 우 리 에 게 얼 굴 을 숨 기 시 며 우 리 의 죄 악 을 인 하 여 우 리 로 소 멸 되 게 하 셨 음 이 니 라

8

그 러 나 여 호 와 여, 주 는 우 리 아 버 지 시 니 이 다 우 리 는 진 흙 이 요 주 는 토 기 장 이 시 니 우 리 는 다 주 의 손 으 로 지 으 신 것 이 라

9

여 호 와 여 과 히 분 노 하 지 마 옵 시 며 죄 악 을 영 영 히 기 억 하 지 마 옵 소 서 구 하 오 니 보 시 옵 소 서 ! 보 시 옵 소 서 ! 우 리 는 다 주 의 백 성 이 니 이 다

10

주 의 거 룩 한 성 읍 들 이 광 야 가 되 었 으 며 시 온 이 광 야 가 되 었 으 며 예 루 살 렘 이 황 폐 하 였 나 이 다

11

우 리 열 조 가 주 를 찬 송 하 던 우 리 의 거 룩 하 고 아 름 다 운 전 이 불 에 탔 으 며 우 리 의 즐 거 워 하 던 곳 이 다 황 무 하 였 나 이 다

12

여 호 와 여, 일 이 이 러 하 거 늘 주 께 서 오 히 려 스 스 로 억 제 하 시 리 이 까 ? 주 께 서 오 히 려 잠 잠 하 시 고 우 리 로 심 한 괴 로 움 을 받 게 하 시 리 이 까 ?

Isaiah 65


Isaiah Chapter 65 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

나 는 나 를 구 하 지 아 니 하 던 자 에 게 물 음 을 받 았 으 며 나 를 찾 지 아 니 하 던 자 에 게 찾 아 냄 이 되 었 으 며 내 이 름 을 부 르 지 아 니 하 던 나 라 에 게 내 가 여 기 있 노 라 내 가 여 기 있 노 라 하 였 노 라

2

내 가 종 일 손 을 펴 서 자 기 생 각 을 좇 아 불 선 한 길 을 행 하 는 패 역 한 백 성 들 을 불 렀 나 니

3

곧 동 산 에 서 제 사 하 며 벽 돌 위 에 서 분 향 하 여 내 앞 에 서 항 상 내 노 를 일 으 키 는 백 성 이 라

4

그 들 이 무 덤 사 이 에 앉 으 며 은 밀 한 처 소 에 서 지 내 며 돼 지 고 기 를 먹 으 며 가 증 한 물 건 의 국 을 그 릇 에 담 으 면 서

5

사 람 에 게 이 르 기 를 너 는 네 자 리 에 섰 고 내 게 가 까 이 하 지 말 라 나 는 너 보 다 거 룩 함 이 니 라 하 나 니 이 런 자 들 은 내 코 의 연 기 요 종 일 타 는 불 이 로 다

6

보 라 이 것 이 내 앞 에 기 록 되 었 으 니 내 가 잠 잠 치 아 니 하 고 반 드 시 보 응 하 되 그 들 의 품 에 보 응 할 지 라

7

너 희 의 죄 악 과 너 희 열 조 의 죄 악 을 함 께 하 리 니 그 들 이 산 위 에 서 분 향 하 며 작 은 산 위 에 서 나 를 능 욕 하 였 음 이 라 그 러 므 로 내 가 먼 저 그 행 위 를 헤 아 리 고 그 품 에 보 응 하 리 라 여 호 와 가 말 하 였 느 니 라

8

여 호 와 께 서 이 같 이 말 씀 하 시 되 포 도 송 이 에 는 즙 이 있 으 므 로 혹 이 말 하 기 를 그 것 을 상 하 지 말 라 거 기 복 이 있 느 니 라 하 나 니 나 도 내 종 들 을 위 하 여 그 같 이 행 하 여 다 멸 하 지 아 니 하 고

9

내 가 야 곱 중 에 서 씨 를 내 며 유 다 중 에 서 나 의 산 들 을 기 업 으 로 얻 을 자 를 내 리 니 나 의 택 한 자 가 이 를 기 업 으 로 얻 을 것 이 요 나 의 종 들 이 거 기 거 할 것 이 라

10

사 론 은 양 떼 의 우 리 가 되 겠 고 아 골 골 짜 기 는 소 떼 의 눕 는 곳 이 되 어 나 를 찾 은 내 백 성 의 소 유 가 되 려 니 와

11

오 직 나 여 호 와 를 버 리 며 나 의 성 산 을 잊 고 갓 에 게 상 을 베 풀 어 놓 으 며 므 니 에 게 섞 은 술 을 가 득 히 붓 는 너 희 여

12

내 가 너 희 를 칼 에 붙 일 것 인 즉 다 구 푸 리 고 살 륙 을 당 하 리 니 이 는 내 가 불 러 도 너 희 가 대 답 지 아 니 하 며 내 가 말 하 여 도 듣 지 아 니 하 고 나 의 눈 에 악 을 행 하 였 으 며 나 의 즐 겨 하 지 아 니 하 는 일 을 택 하 였 음 이 니 라

13

이 러 므 로 주 여 호 와 가 말 하 노 라 보 라 나 의 종 들 은 먹 을 것 이 로 되 너 희 는 주 릴 것 이 니 라 보 라 나 의 종 들 은 마 실 것 이 로 되 너 희 는 갈 할 것 이 니 라 보 라 ! 나 의 종 들 은 기 뻐 할 것 이 로 되 너 희 는 수 치 를 당 할 것 이 니 라

14

보 라 나 의 종 들 은 마 음 이 즐 거 우 므 로 노 래 할 것 이 로 되 너 희 는 마 음 이 슬 프 므 로 울 며 심 령 이 상 하 므 로 통 곡 할 것 이 며

15

또 너 희 의 끼 친 이 름 은 나 의 택 한 자 의 저 줏 거 리 가 될 것 이 니 라 주 여 호 와 내 가 너 를 죽 이 고 내 종 들 은 다 른 이 름 으 로 칭 하 리 라

16

이 러 므 로 땅 에 서 자 기 를 위 하 여 복 을 구 하 는 자 는 진 리 의 하 나 님 을 향 하 여 복 을 구 할 것 이 요 땅 에 서 맹 세 하 는 자 는 진 리 의 하 나 님 으 로 맹 세 하 리 니 이 는 이 전 환 난 이 잊 어 졌 고 내 눈 앞 에 숨 겨 졌 음 이 니 라

17

보 라 내 가 새 하 늘 과 새 땅 을 창 조 하 나 니 이 전 것 은 기 억 되 거 나 마 음 에 생 각 나 지 아 니 할 것 이 라

18

너 희 는 나 의 창 조 하 는 것 을 인 하 여 영 원 히 기 뻐 하 며 즐 거 워 할 지 니 라 보 라 내 가 예 루 살 렘 으 로 즐 거 움 을 창 조 하 며 그 백 성 으 로 기 쁨 을 삼 고

19

내 가 예 루 살 렘 을 즐 거 워 하 며 나 의 백 성 을 기 뻐 하 리 니 우 는 소 리 와 부 르 짖 는 소 리 가 그 가 운 데 서 다 시 는 들 리 지 아 니 할 것 이 며

20

거 기 는 날 수 가 많 지 못 하 여 죽 는 유 아 와 수 한 이 차 지 못 한 노 인 이 다 시 는 없 을 것 이 라 곧 백 세 에 죽 는 자 가 아 이 겠 고 백 세 못 되 어 죽 는 자 는 저 주 받 은 것 이 리 라

21

그 들 이 가 옥 을 건 축 하 고 그 것 에 거 하 겠 고 포 도 원 을 재 배 하 고 열 매 를 먹 을 것 이 며

22

그 들 의 건 축 한 데 타 인 이 거 하 지 아 니 할 것 이 며 그 들 의 재 배 한 것 을 타 인 이 먹 지 아 니 하 리 니 이 는 내 백 성 의 수 한 이 나 무 의 수 한 과 같 겠 고 나 의 택 한 자 가 그 손 으 로 일 한 것 을 길 이 누 릴 것 임 이 며

23

그 들 의 수 고 가 헛 되 지 않 겠 고 그 들 의 생 산 한 것 이 재 난 에 걸 리 지 아 니 하 리 니 그 들 은 여 호 와 의 복 된 자 의 자 손 이 요 그 소 생 도 그 들 과 함 께 될 것 임 이 라

24

그 들 이 부 르 기 전 에 내 가 응 답 하 겠 고 그 들 이 말 을 마 치 기 전 에 내 가 들 을 것 이 며

25

이 리 와 어 린 양 이 함 께 먹 을 것 이 며 사 자 가 소 처 럼 짚 을 먹 을 것 이 며 뱀 은 흙 으 로 식 물 을 삼 을 것 이 니 나 의 성 산 에 서 는 해 함 도 없 겠 고 상 함 도 없 으 리 라 여 호 와 의 말 이 니 라

Isaiah 66


Isaiah Chapter 66 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

여 호 와 께 서 이 같 이 말 씀 하 시 되 하 늘 은 나 의 보 좌 요 땅 은 나 의 발 등 상 이 니 너 희 가 나 를 위 하 여 무 슨 집 을 지 을 꼬 나 의 안 식 할 처 소 가 어 디 랴

2

나 여 호 와 가 말 하 노 라 나 의 손 이 이 모 든 것 을 지 어 서 다 이 루 었 느 니 라 무 릇 마 음 이 가 난 하 고 심 령 에 통 회 하 며 나 의 말 을 인 하 여 떠 는 자 그 사 람 은 내 가 권 고 하 려 니 와

3

소 를 잡 아 드 리 는 것 은 살 인 함 과 다 름 이 없 고 어 린 양 으 로 제 사 드 리 는 것 은 개 의 목 을 꺾 음 과 다 름 이 없 으 며 드 리 는 예 물 은 돼 지 의 피 와 다 름 이 없 고 분 향 하 는 것 은 우 상 을 찬 송 함 과 다 름 이 없 이 하 는 그 들 은 자 기 의 길 을 택 하 며 그 들 의 마 음 은 가 증 한 것 을 기 뻐 한 즉

4

나 도 유 혹 을 그 들 에 게 택 하 여 주 며 그 무 서 워 하 는 것 을 그 들 에 게 임 하 게 하 리 니 이 는 내 가 불 러 도 대 답 하 는 자 없 으 며 내 가 말 하 여 도 그 들 이 청 종 하 지 않 고 오 직 나 의 목 전 에 악 을 행 하 며 나 의 기 뻐 하 지 아 니 하 는 것 을 택 하 였 음 이 니 라 하 시 니 라

5

여 호 와 의 말 씀 을 인 하 여 떠 는 자 들 아 그 말 씀 을 들 을 지 어 다 이 르 시 되 너 희 형 제 가 너 희 를 미 워 하 며 내 이 름 을 인 하 여 너 희 를 쫓 아 내 며 이 르 기 를 여 호 와 께 서 는 영 광 을 나 타 내 사 너 희 기 쁨 을 우 리 에 게 보 이 시 기 를 원 하 노 라 하 였 으 나 그 들 은 수 치 를 당 하 리 라 하 셨 느 니 라

6

훤 화 하 는 소 리 가 성 읍 에 서 부 터 오 며 목 소 리 가 성 전 에 서 부 터 들 리 니 이 는 여 호 와 께 서 그 대 적 에 게 보 응 하 시 는 목 소 리 로 다

7

시 온 은 구 로 하 기 전 에 생 산 하 며 고 통 을 당 하 기 전 에 남 자 를 낳 았 으 니

8

이 러 한 일 을 들 은 자 가 누 구 이 며 이 러 한 일 을 본 자 가 누 구 이 뇨 나 라 가 어 찌 하 루 에 생 기 겠 으 며 민 족 이 어 찌 순 식 간 에 나 겠 느 냐 그 러 나 시 온 은 구 로 하 는 즉 시 에 그 자 민 을 순 산 하 였 도 다

9

여 호 와 께 서 가 라 사 대 내 가 임 산 케 하 였 은 즉 해 산 케 아 니 하 겠 느 냐 네 하 나 님 이 가 라 사 대 나 는 해 산 케 하 는 자 인 즉 어 찌 태 를 닫 겠 느 냐 하 시 니 라

10

예 루 살 렘 을 사 랑 하 는 자 여 다 그 와 함 께 기 뻐 하 라 다 그 와 함 께 즐 거 워 하 라 그 를 위 하 여 슬 퍼 하 는 자 여 다 그 의 기 쁨 을 인 하 여 그 와 함 께 기 뻐 하 라

11

너 희 가 젖 을 빠 는 것 같 이 그 위 로 하 는 품 에 서 만 족 하 겠 고 젖 을 넉 넉 히 빤 것 같 이 그 영 광 의 풍 성 함 을 인 하 여 즐 거 워 하 리 라

12

여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라 내 가 그 에 게 평 강 을 강 같 이, 그 에 게 열 방 의 영 광 을 넘 치 는 시 내 같 이 주 리 니 너 희 가 그 젖 을 빨 것 이 며 너 희 가 옆 에 안 기 며 그 무 릎 에 서 놀 것 이 라

13

어 미 가 자 식 을 위 로 함 같 이 내 가 너 희 를 위 로 할 것 인 즉 너 희 가 예 루 살 렘 에 서 위 로 를 받 으 리 니

14

너 희 가 이 를 보 고 마 음 이 기 뻐 서 너 희 뼈 가 연 한 풀 의 무 성 함 같 으 리 라 여 호 와 의 손 은 그 종 들 에 게 나 타 나 겠 고 그 의 진 노 는 그 원 수 에 게 더 하 리 라

15

보 라 여 호 와 께 서 불 에 옹 위 되 어 강 림 하 시 리 니 그 수 레 들 은 회 리 바 람 같 으 리 로 다 그 가 혁 혁 한 위 세 로 노 를 베 푸 시 며 맹 렬 한 화 염 으 로 견 책 하 실 것 이 라

16

여 호 와 께 서 불 과 칼 로 모 든 혈 육 에 게 심 판 을 베 푸 신 즉 여 호 와 께 살 륙 당 할 자 가 많 으 리 니

17

스 스 로 거 룩 히 구 별 하 며 스 스 로 정 결 케 하 고 동 산 에 들 어 가 서 그 가 운 데 있 는 자 를 따 라 돼 지 고 기 와 가 증 한 물 건 과 쥐 를 먹 는 자 가 다 함 께 망 하 리 라 여 호 와 의 말 씀 이 니 라

18

내 가 그 들 의 소 위 와 사 상 을 아 노 라 때 가 이 르 면 열 방 과 열 족 을 모 으 리 니 그 들 이 와 서 나 의 영 광 을 볼 것 이 며

19

내 가 그 들 중 에 징 조 를 세 워 서 그 들 중 도 피 한 자 를 열 방 곧 다 시 스 와 뿔 과 활 을 당 기 는 룻 과 및 두 발 과 야 완 과 또 나 의 명 성 을 듣 지 도 못 하 고 나 의 영 광 을 보 지 도 못 한 먼 섬 들 로 보 내 리 니 그 들 이 나 의 영 광 을 열 방 에 선 파 하 리 라

20

나 여 호 와 가 말 하 노 라 이 스 라 엘 자 손 이 예 물 을 깨 끗 한 그 릇 에 담 아 여 호 와 의 집 에 드 림 같 이 그 들 이 너 희 모 든 형 제 를 열 방 에 서 나 의 성 산 예 루 살 렘 으 로 말 과 수 레 와 교 자 와 노 새 와 약 대 에 태 워 다 가 여 호 와 께 예 물 로 드 릴 것 이 요

21

나 는 그 중 에 서 택 하 여 제 사 장 과 레 위 인 을 삼 으 리 라 여 호 와 의 말 이 니 라

22

나 여 호 와 가 말 하 노 라 나 의 지 을 새 하 늘 과 새 땅 이 내 앞 에 항 상 있 을 것 같 이 너 희 자 손 과 너 희 이 름 이 항 상 있 으 리 라

23

여 호 와 가 말 하 노 라 매 월 삭 과 매 안 식 일 에 모 든 혈 육 이 이 르 러 내 앞 에 경 배 하 리 라

24

그 들 이 나 가 서 내 게 패 역 한 자 들 의 시 체 들 을 볼 것 이 라 그 벌 레 가 죽 지 아 니 하 며 그 불 이 꺼 지 지 아 니 하 여 모 든 혈 육 에 게 가 증 함 이 되 리 라

Jeremiah 1


Jeremiah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

베 냐 민 땅 아 나 돗 의 제 사 장 중 힐 기 야 의 아 들 예 레 미 야 의 말 이 라

2

아 몬 의 아 들 유 다 왕 요 시 야 의 다 스 린 지 십 삼 년 에 여 호 와 의 말 이 라 이 예 레 미 야 에 게 임 하 였 고

3

요 시 야 의 아 들 유 다 왕 여 호 야 김 시 대 부 터 요 시 야 의 아 들 유 다 왕 시 드 기 야 의 제 십 일 년 말 까 지 임 하 니 라 이 해 오 월 에 예 루 살 렘 이 사 로 잡 히 니 라

4

여 호 와 의 말 씀 이 내 게 임 하 니 라 이 르 시 되

5

내 가 너 를 복 중 에 짓 기 전 에 너 를 알 았 고 네 가 태 에 서 나 오 기 전 에 너 를 구 별 하 였 고 너 를 열 방 의 선 지 자 로 세 웠 노 라 하 시 기 로

6

내 가 가 로 되 ` 슬 프 도 소 이 다 주 여 호 와 여, 보 소 서 나 는 아 이 라 말 할 줄 을 알 지 못 하 나 이 다'

7

여 호 와 께 서 내 게 이 르 시 되 너 는 아 이 라 하 지 말 고 내 가 너 를 누 구 에 게 보 내 든 지 너 는 가 며 내 가 네 게 무 엇 을 명 하 든 지 너 는 말 할 지 니 라

8

너 는 그 들 을 인 하 여 두 려 워 말 라 ! 내 가 너 와 함 께 하 여 너 를 구 원 하 리 라 나 여 호 와 의 말 이 니 라 ! 하 시 고

9

여 호 와 께 서 그 손 을 내 밀 어 내 입 에 대 시 며 내 게 이 르 시 되 보 라, 내 가 내 말 을 네 입 에 두 었 노 라

10

보 라, 내 가 오 늘 날 너 를 열 방 만 국 위 에 세 우 고 너 를 뽑 으 며 파 괴 하 며 파 멸 하 며 넘 어 뜨 리 며 건 설 하 며 심 게 하 였 느 니 라

11

여 호 와 의 말 씀 이 또 내 게 임 하 니 라 이 르 시 되 예 레 미 야 야 ! 네 가 무 엇 을 보 느 냐 ? 대 답 하 되 ` 내 가 살 구 나 무 가 지 를 보 나 이 다'

12

여 호 와 께 서 내 게 이 르 시 되 네 가 잘 보 았 도 다 이 는 내 가 내 말 을 지 켜 그 대 로 이 루 려 함 이 니 라

13

여 호 와 께 서 내 게 이 르 시 되 재 앙 이 북 방 에 서 일 어 나 이 땅 의 모 든 거 민 에 게 임 하 리 라

14

나 여 호 와 가 말 하 노 라 ! 내 가 북 방 모 든 나 라 의 족 속 을 부 를 것 인 즉 그 들 이 와 서 예 루 살 렘 성 문 어 귀 에 각 기 자 리 를 정 하 고 그 사 면 성 벽 과 유 다 모 든 성 읍 을 치 리 라

15

무 리 가 나 를 버 리 고 다 른 신 들 에 게 분 향 하 며 자 기 손 으 로 만 든 것 에 절 하 였 은 즉 내 가 나 의 심 판 을 베 풀 어 그 들 의 모 든 죄 악 을 징 계 하 리 라

16

그 러 므 로 너 는 네 허 리 를 동 이 고 일 어 나 내 가 네 게 명 한 바 를 다 그 들 에 게 고 하 라 그 들 을 인 하 여 두 려 워 말 라 ! 두 렵 건 대 내 가 너 로 그 들 앞 에 서 두 려 움 을 당 하 게 할 까 하 노 라

17

보 라, 내 가 오 늘 날 너 로 그 온 땅 과 유 다 왕 들 과 그 족 장 들 과 그 제 사 장 들 과 그 땅 백 성 앞 에 견 고 한 성 읍, 쇠 기 둥, 놋 성 벽 이 되 게 하 였 은 즉

18

그 들 이 너 를 치 나 이 기 지 못 하 리 니 이 는 내 가 너 와 함 께 하 여 너 를 구 원 할 것 임 이 니 라 여 호 와 의 말 이 니 라

Jeremiah 2


Jeremiah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

여 호 와 의 말 씀 이 내 게 임 하 니 라 이 르 시 되

2

가 서 예 루 살 렘 거 민 의 귀 에 외 쳐 말 할 지 니 라 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 네 소 년 때 의 우 의 와 네 결 혼 때 의 사 랑 곧 씨 뿌 리 지 못 하 는 땅, 광 야 에 서 어 떻 게 나 를 좇 았 음 을 내 가 너 를 위 하 여 기 억 하 노 라

3

그 때 에 이 스 라 엘 은 나 여 호 와 의 성 물 곧 나 의 소 산 중 처 음 열 매 가 되 었 나 니 그 를 삼 키 는 자 면 다 벌 을 받 아 재 앙 을 만 났 으 리 라 여 호 와 의 말 이 니 라

4

야 곱 집 과 이 스 라 엘 집 모 든 가 족 아 ! 나 여 호 와 의 말 을 들 으 라

5

나 여 호 와 가 이 같 이 말 하 노 라 너 희 열 조 가 내 게 서 무 슨 불 의 함 을 보 았 관 대 나 를 멀 리 하 고 허 탄 한 것 을 따 라 헛 되 이 행 하 였 느 냐 ?

6

그 들 이 우 리 를 애 굽 땅 에 서 인 도 하 여 내 시 고 광 야 곧 사 막 과 구 덩 이 땅, 건 조 하 고 사 망 의 음 침 한 땅, 사 람 이 다 니 지 아 니 하 고 거 주 하 지 아 니 하 는 땅 을 통 과 케 하 시 던 여 호 와 께 서 어 디 계 시 냐 말 하 지 아 니 하 였 도 다

7

내 가 너 희 를 인 도 하 여 기 름 진 땅 에 들 여 그 과 실 과 그 아 름 다 운 것 을 먹 게 하 였 거 늘 너 희 가 이 리 로 들 어 와 서 는 내 땅 을 더 럽 히 고 내 기 업 을 가 증 히 만 들 었 으 며

8

제 사 장 들 은 여 호 와 께 서 어 디 계 시 냐 하 지 아 니 하 며 법 잡 은 자 들 은 나 를 알 지 못 하 며 관 리 들 도 나 를 항 거 하 며 선 지 자 들 은 바 알 의 이 름 으 로 예 언 하 고 무 익 한 것 을 좇 았 느 니 라

9

그 러 므 로 내 가 여 전 히 너 희 와 다 투 고 너 희 후 손 과 도 다 투 리 라 여 호 와 의 말 이 니 라

10

너 희 는 깃 딤 섬 들 에 건 너 가 보 며 게 달 에 도 사 람 을 보 내 어 이 같 은 일 의 유 무 를 자 세 히 살 펴 보 라

11

어 느 나 라 가 그 신 을 신 아 닌 것 과 바 꾼 일 이 있 느 냐 ? 그 러 나 나 의 백 성 은 그 영 광 을 무 익 한 것 과 바 꾸 었 도 다

12

너 하 늘 아 이 일 을 인 하 여 놀 랄 지 어 다 심 히 떨 지 어 다 두 려 워 할 지 어 다 여 호 와 의 말 이 니 라

13

내 백 성 이 두 가 지 악 을 행 하 였 나 니 곧 생 수 의 근 원 되 는 나 를 버 린 것 과, 스 스 로 웅 덩 이 를 판 것 인 데 그 것 은 물 을 저 축 지 못 할 터 진 웅 덩 이 니 라

14

이 스 라 엘 이 종 이 냐 씨 종 이 냐 ? 어 찌 하 여 포 로 가 되 었 느 냐 ?

15

어 린 사 자 들 이 너 를 향 하 여 부 르 짖 으 며 소 리 를 날 려 네 땅 을 황 무 케 하 였 으 며 네 성 읍 들 은 불 타 서 거 민 이 없 게 되 었 으 며

16

놉 과 다 바 네 스 의 자 손 도 네 정 수 리 를 상 하 였 으 니

17

네 하 나 님 여 호 와 가 너 를 길 로 인 도 할 때 에 네 가 나 를 떠 남 으 로 이 를 자 취 함 이 아 니 냐

18

네 가 시 홀 의 물 을 마 시 려 고 애 굽 길 에 있 음 은 어 찜 이 며 또 그 하 수 를 마 시 려 고 앗 수 르 길 에 있 음 은 어 찜 이 요

19

네 악 이 너 를 징 계 하 겠 고 네 패 역 이 너 를 책 할 것 이 라 그 런 즉 네 하 나 님 여 호 와 를 버 림 과 네 속 에 나 를 경 외 함 이 없 는 것 이 악 이 요 고 통 인 줄 알 라 주 만 군 의 여 호 와 의 말 이 니 라

20

네 가 옛 적 부 터 네 멍 에 를 꺾 고 네 결 박 을 끊 으 며 말 하 기 를 나 는 순 복 지 아 니 하 리 라 하 고 모 든 높 은 산 위 와 모 든 푸 른 나 무 아 래 서 몸 을 굽 혀 행 음 하 도 다

21

내 가 너 를 순 전 한 참 종 자 곧 귀 한 포 도 나 무 로 심 었 거 늘 내 게 대 하 여 이 방 포 도 나 무 의 악 한 가 지 가 됨 은 어 찜 이 뇨

22

주 여 호 와 내 가 말 하 노 라 ! 네 가 잿 물 로 스 스 로 씻 으 며 수 다 한 비 누 를 쓸 지 라 도 네 죄 악 이 오 히 려 내 앞 에 그 저 있 으 리 니

23

네 가 어 찌 말 하 기 를 나 는 더 럽 히 지 아 니 하 였 다 바 알 들 을 좇 지 아 니 하 였 다 하 겠 느 냐 골 짜 기 속 에 있 는 네 길 을 보 라 네 행 한 바 를 알 것 이 니 라 너 는 발 이 빠 른 젊 은 암 약 대 가 그 길 에 어 지 러 이 달 림 같 았 으 며

24

너 는 광 야 에 익 숙 한 들 암 나 귀 가 그 성 욕 이 동 하 므 로 헐 떡 거 림 같 았 도 다 그 성 욕 의 때 에 누 가 그 것 을 막 으 리 요 그 것 을 찾 는 자 들 이 수 고 치 아 니 하 고 그 것 의 달 에 만 나 리 라

25

내 가 또 말 하 기 를 네 발 을 제 어 하 여 벗 은 발 이 되 게 말 며 목 을 갈 하 게 말 라 하 였 으 나 오 직 너 는 말 하 기 를 아 니 라 이 는 헛 된 말 이 라 내 가 이 방 신 을 사 랑 하 였 은 즉 그 를 따 라 가 겠 노 라 하 도 다

26

도 적 이 붙 들 리 면 수 치 를 당 함 같 이 이 스 라 엘 집 곧 그 왕 들 과 족 장 들 과 제 사 장 들 과 선 지 자 들 이 수 치 를 당 하 였 느 니 라

27

그 들 이 나 무 를 향 하 여 너 는 나 의 아 비 라 하 며 돌 을 향 하 여 너 는 나 를 낳 았 다 하 고 그 등 을 내 게 로 향 하 고 그 얼 굴 은 내 게 로 향 치 아 니 하 다 가 환 난 을 당 할 때 에 는 이 르 기 를 일 어 나 우 리 를 구 원 하 소 서 하 리 라

28

네 가 만 든 네 신 들 이 어 디 있 느 뇨 ? 그 들 이 너 의 환 난 을 당 할 때 에 구 원 할 수 있 으 면 일 어 날 것 이 니 라 유 다 여, 너 의 신 들 이 너 의 성 읍 수 와 같 도 다

29

나 여 호 와 가 말 하 노 라 ! 너 희 가 나 와 다 툼 은 어 찜 이 뇨 너 희 가 다 내 게 범 과 하 였 느 니 라

30

내 가 너 희 자 녀 를 때 림 도 무 익 함 은 그 들 도 징 책 을 받 지 아 니 함 이 라 너 희 칼 이 사 나 운 사 자 같 이 너 희 선 지 자 들 을 삼 켰 느 니 라

31

너 희 이 세 대 여 여 호 와 의 말 을 들 어 보 라 내 가 이 스 라 엘 에 게 광 야 가 되 었 었 느 냐 흑 암 한 땅 이 되 었 었 느 냐 무 슨 연 고 로 내 백 성 이 말 하 기 를 우 리 는 놓 였 으 니 다 시 주 께 로 가 지 않 겠 다 하 느 냐

32

처 녀 가 어 찌 그 패 물 을 잊 겠 느 냐 ? 신 부 가 어 찌 그 고 운 옷 을 잊 겠 느 냐 ? 오 직 내 백 성 은 나 를 잊 었 나 니 그 날 수 는 계 수 할 수 없 거 늘

33

네 가 어 찌 사 랑 을 얻 으 려 고 네 행 위 를 아 름 답 게 꾸 미 느 냐 ? 그 러 므 로 네 행 위 를 악 한 여 자 들 에 게 까 지 가 르 쳤 으 며

34

또 네 옷 단 에 죄 없 는 가 난 한 자 를 죽 인 피 가 묻 었 나 니 그 들 이 담 구 멍 을 뚫 음 을 인 함 이 아 니 라 오 직 이 모 든 일 로 너 를 책 망 함 을 인 함 이 니 라

35

그 러 나 너 는 말 하 시 기 를 나 는 무 죄 하 니 그 진 노 가 참 으 로 내 게 서 떠 났 다 하 거 니 와 보 라 네 말 이 나 는 죄 를 범 치 아 니 하 였 다 함 을 인 하 여 내 가 너 를 심 판 하 리 라

36

네 가 어 찌 하 여 네 길 을 바 꾸 어 부 지 런 히 돌 아 다 니 느 뇨 네 가 앗 수 르 로 인 하 여 수 치 를 당 함 같 이 애 굽 으 로 인 하 여 수 치 를 당 할 것 이 라

37

네 가 두 손 으 로 네 머 리 를 싸 고 거 기 서 도 나 가 리 니 이 는 네 가 의 지 하 는 자 들 을 나 여 호 와 가 버 렸 으 므 로 네 가 그 들 을 인 하 여 형 통 치 못 할 것 임 이 니 라

Jeremiah 3


Jeremiah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

세 상 에 서 말 하 기 를 가 령 사 람 이 그 아 내 를 버 리 므 로 그 가 떠 나 타 인 의 아 내 가 된 다 하 자 본 부 가 그 를 다 시 받 겠 느 냐 ? 그 리 하 면 그 땅 이 크 게 더 러 워 지 지 않 겠 느 냐 ? 하 느 니 라 나 여 호 와 가 말 하 노 라 네 가 많 은 무 리 와 행 음 하 고 도 내 게 로 돌 아 오 려 느 냐 ?

2

네 눈 을 들 어 자 산 을 보 라 너 의 행 음 치 아 니 한 곳 이 어 디 있 느 냐 ? 네 가 길 가 에 앉 아 사 람 을 기 다 린 것 이 광 야 에 있 는 아 라 바 사 람 같 아 서 음 란 과 행 악 으 로 이 땅 을 더 럽 혔 도 다

3

그 러 므 로 단 비 가 그 쳐 졌 고 늦 은 비 가 없 어 졌 느 니 라 그 럴 지 라 도 네 가 창 녀 의 낯 을 가 졌 으 므 로 수 치 를 알 지 못 하 느 니 라

4

네 가 이 제 부 터 는 내 게 부 르 짖 기 를 나 의 아 버 지 여, 아 버 지 는 나 의 소 시 의 애 호 자 시 오 니

5

노 를 한 없 이 계 속 하 시 겠 으 며 끝 까 지 두 시 겠 나 이 까 하 지 않 겠 느 냐 보 라 네 가 이 같 이 말 하 여 도 악 을 행 하 여 네 욕 심 을 이 루 었 느 니 라 하 시 니 라

6

요 시 야 왕 때 에 여 호 와 께 서 또 내 게 이 르 시 되 네 가 배 역 한 이 스 라 엘 의 행 한 바 를 보 았 느 냐 그 가 모 든 높 은 산 에 오 르 며 모 든 푸 른 나 무 아 래 로 가 서 거 기 서 행 음 하 였 도 다

7

그 가 이 모 든 일 을 행 한 후 에 내 가 말 하 기 를 그 가 내 게 로 돌 아 오 리 라 하 였 으 나 오 히 려 내 게 로 돌 아 오 지 아 니 하 였 고 그 패 역 한 자 매 유 다 는 그 것 을 보 았 느 니 라

8

내 게 배 역 한 이 스 라 엘 이 간 음 을 행 하 였 으 므 로 내 가 그 를 내 어 쫓 고 이 혼 서 까 지 주 었 으 되 그 패 역 한 자 매 유 다 가 두 려 워 아 니 하 고 자 기 도 가 서 행 음 함 을 내 가 보 았 노 라

9

그 가 돌 과 나 무 로 더 불 어 행 음 함 을 가 볍 게 여 기 고 행 음 하 여 이 땅 을 더 럽 혔 거 늘

10

이 모 든 일 이 있 어 도 그 패 역 한 자 매 유 다 가 진 심 으 로 내 게 돌 아 오 지 아 니 하 고 거 짓 으 로 할 뿐 이 니 라 여 호 와 의 말 이 니 라 !

11

여 호 와 께 서 내 게 이 르 시 되 배 역 한 이 스 라 엘 은 패 역 한 유 다 보 다 오 히 려 의 로 움 이 나 타 났 나 니

12

너 는 가 서 북 을 향 하 여 이 말 을 선 포 하 여 이 르 라 여 호 와 께 서 가 라 사 대 배 역 한 이 스 라 엘 아 돌 아 오 라 ! 나 의 노 한 얼 굴 을 너 희 에 게 로 향 하 지 아 니 하 리 라 나 는 긍 휼 이 있 는 자 라 노 를 한 없 이 품 지 아 니 하 느 니 라 여 호 와 의 말 이 니 라

13

너 는 오 직 네 죄 를 자 복 하 라 ! 이 는 네 하 나 님 여 호 와 를 배 반 하 고 네 길 로 달 려 모 든 푸 른 나 무 아 래 서 이 방 신 에 게 절 하 고 내 목 소 리 를 듣 지 아 니 하 였 음 이 니 라 여 호 와 의 말 이 니 라

14

나 여 호 와 가 말 하 노 라 배 역 한 자 식 들 아 돌 아 오 라 ! 나 는 너 희 남 편 임 이 니 라 ! 내 가 너 희 를 성 읍 에 서 하 나 와 족 속 중 에 서 둘 을 택 하 여 시 온 으 로 데 려 오 겠 고

15

내 가 또 내 마 음 에 합 하 는 목 자 를 너 희 에 게 주 리 니 그 들 이 지 식 과 명 철 로 너 희 를 양 육 하 리 라

16

나 여 호 와 가 말 하 노 라 너 희 가 이 땅 에 서 번 성 하 여 많 아 질 때 에 는 사 람 사 람 이 여 호 와 의 언 약 궤 를 다 시 는 말 하 지 아 니 할 것 이 요, 생 각 지 아 니 할 것 이 요, 기 억 지 아 니 할 것 이 요, 찾 지 아 니 할 것 이 요, 만 들 지 아 니 할 것 이 며

17

그 때 에 예 루 살 렘 이 여 호 와 의 보 좌 라 일 컬 음 이 되 며 열 방 이 그 리 로 모 이 리 니 곧 여 호 와 의 이 름 으 로 인 하 여 예 루 살 렘 에 모 이 고 다 시 는 그 들 의 악 한 마 음 의 강 퍅 한 대 로 행 치 아 니 할 것 이 며

18

그 때 에 유 다 족 속 이 이 스 라 엘 족 속 과 동 행 하 여 북 에 서 부 터 나 와 서 내 가 너 희 열 조 에 게 기 업 으 로 준 땅 에 함 께 이 르 리 라

19

내 가 스 스 로 말 하 기 를 내 가 어 떻 게 하 든 지 너 를 자 녀 중 에 두 며 허 다 한 나 라 중 에 아 름 다 운 산 업 인 이 낙 토 를 네 게 주 리 라 하 였 고 내 가 다 시 말 하 기 를 너 희 가 나 를 나 의 아 버 지 라 하 고 나 를 떠 나 지 말 것 이 니 라 하 였 노 라

20

그 런 데 이 스 라 엘 족 속 아 ! 마 치 아 내 가 그 남 편 을 속 이 고 떠 남 같 이 너 희 가 정 녕 히 나 를 속 였 느 니 라 여 호 와 의 말 이 니 라

21

소 리 가 자 산 위 에 서 들 리 니 곧 이 스 라 엘 자 손 의 애 곡 하 며 간 구 하 는 것 이 라 그 들 이 그 길 을 굽 게 하 며 자 기 하 나 님 여 호 와 를 잊 어 버 렸 음 이 로 다

22

배 역 한 자 식 들 아 돌 아 오 라 내 가 너 희 의 배 역 함 을 고 치 리 라 보 소 서 ! 우 리 가 주 께 왔 사 오 니 주 는 우 리 하 나 님 여 호 와 이 심 이 니 이 다

23

작 은 산 들 과 큰 산 위 의 떠 드 는 무 리 에 게 바 라 는 것 은 참 으 로 허 사 라 이 스 라 엘 의 구 원 은 진 실 로 우 리 하 나 님 여 호 와 께 있 나 이 다

24

부 끄 러 운 그 것 이 우 리 의 어 렸 을 때 로 부 터 우 리 열 조 의 산 업 인 양 떼 와 소 떼 와 아 들 들 과 딸 들 을 삼 켰 사 온 즉

25

우 리 는 수 치 중 에 눕 겠 고 우 리 는 수 욕 에 덮 이 울 것 이 니 이 는 우 리 와 우 리 열 조 가 어 렸 을 때 로 부 터 오 늘 까 지 우 리 하 나 님 여 호 와 께 범 죄 하 여 우 리 하 나 님 여 호 와 의 목 소 리 를 청 종 치 아 니 하 였 음 이 니 이 다

Jeremiah 4


Jeremiah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

여 호 와 께 서 가 라 사 대 이 스 라 엘 아 네 가 돌 아 오 려 거 든 내 게 로 돌 아 오 라 네 가 만 일 나 의 목 전 에 서 가 증 한 것 을 버 리 고 마 음 이 요 동 치 아 니 하 며

2

진 실 과 공 평 과 정 의 로 여 호 와 의 삶 을 가 리 켜 맹 세 하 면 열 방 이 나 로 인 하 여 스 스 로 복 을 빌 며 나 로 인 하 여 자 랑 하 리 라

3

나 여 호 와 가 유 다 와 예 루 살 렘 사 람 에 게 이 같 이 이 르 노 라 너 희 묵 은 땅 을 갈 고 가 시 덤 불 속 에 파 종 하 지 말 라

4

유 다 인 과 예 루 살 렘 거 민 들 아 너 희 는 스 스 로 할 례 를 행 하 여 너 희 마 음 가 죽 을 베 고 나 여 호 와 께 속 하 라 그 렇 지 아 니 하 면 너 희 행 악 을 인 하 여 나 의 분 노 가 불 같 이 발 하 여 사 르 리 니 그 것 을 끌 자 가 없 으 리 라

5

너 희 는 유 다 에 선 포 하 며 예 루 살 렘 에 공 포 하 여 이 르 기 를 이 땅 에 서 나 팔 을 불 라 하 며 또 크 게 외 쳐 이 르 기 를 너 희 는 모 이 라 우 리 가 견 고 한 성 으 로 들 어 가 자 하 고

6

시 온 을 향 하 여 기 호 를 세 우 라, 도 피 하 라, 지 체 하 지 말 라, 내 가 북 방 에 서 재 앙 과 큰 멸 망 으 로 이 르 게 할 것 임 이 니 라

7

사 자 가 그 수 풀 에 서 올 라 왔 으 며 열 방 을 멸 하 는 자 가 나 아 왔 으 되 네 땅 을 황 폐 케 하 려 고 이 미 그 처 소 를 떠 나 나 왔 은 즉 네 성 읍 들 이 황 폐 하 여 거 민 이 없 게 되 리 니

8

이 를 인 하 여 너 희 는 굵 은 베 를 두 르 고 애 곡 하 라 대 저 여 호 와 의 맹 렬 한 노 가 아 직 너 희 에 게 서 돌 이 키 지 아 니 하 였 음 이 니 라

9

나 여 호 와 가 말 하 노 라 그 날 에 왕 과 방 백 들 은 실 심 할 것 이 며 제 사 장 들 은 놀 랄 것 이 며 선 지 자 들 은 깜 짝 놀 라 리 라

10

내 가 가 로 되 슬 프 도 소 이 다 주 여 호 와 여, 주 께 서 진 실 로 이 백 성 과 예 루 살 렘 을 크 게 속 이 셨 나 이 다 이 르 시 기 를 너 희 에 게 평 강 이 있 으 리 라 하 시 더 니 칼 이 생 명 에 미 쳤 나 이 다

11

그 때 에 이 백 성 과 예 루 살 렘 에 이 를 자 있 어 서 뜨 거 운 바 람 이 광 야 자 산 에 서 내 딸 백 성 에 게 불 어 온 다 하 리 라 이 는 키 질 하 기 위 함 도 아 니 요 정 결 케 하 려 함 도 아 니 며

12

이 보 다 더 강 한 바 람 이 나 를 위 하 여 오 리 니 이 제 내 가 그 들 에 게 심 판 을 베 풀 것 이 라

13

보 라 그 가 구 름 같 이 올 라 오 나 니 그 병 거 는 회 리 바 람 같 고 그 말 들 은 독 수 리 보 다 빠 르 도 다 우 리 에 게 화 있 도 다 ! 우 리 는 멸 망 하 도 다 하 리 라

14

예 루 살 렘 아 네 마 음 의 악 을 씻 어 버 리 라 ! 그 리 하 면 구 원 을 얻 으 리 라 ! 네 악 한 생 각 이 네 속 에 얼 마 나 오 래 머 물 겠 느 냐 ?

15

단 에 서 소 리 를 선 포 하 며 에 브 라 임 산 에 서 재 앙 을 공 포 하 는 도 다

16

너 희 는 열 방 에 고 하 며 또 예 루 살 렘 에 알 게 하 기 를 에 워 싸 고 치 는 자 들 이 먼 땅 에 서 부 터 와 서 유 다 성 읍 들 을 향 하 여 소 리 를 지 른 다 하 라

17

그 들 이 밭 을 지 키 는 자 같 이 예 루 살 렘 을 에 워 싸 나 니 이 는 그 가 나 를 거 역 한 연 고 니 라 여 호 와 의 말 이 니 라

18

네 길 과 행 사 가 이 일 들 을 부 르 게 하 였 나 니 이 는 너 의 악 함 이 라 그 고 통 이 네 마 음 에 까 지 미 치 느 니 라

19

슬 프 고 아 프 다, 내 마 음 속 이 아 프 고 내 마 음 이 답 답 하 여 잠 잠 할 수 없 으 니 이 는 나 의 심 령 네 가 나 팔 소 리 와 전 쟁 의 경 보 를 들 음 이 로 다

20

패 망 에 패 망 이 연 속 하 여 온 땅 이 탈 취 를 당 하 니 나 의 천 막 은 홀 연 히 파 멸 되 며 나 의 휘 장 은 잠 시 간 에 열 파 되 도 다

21

내 가 저 기 호 를 보 며 나 팔 소 리 듣 기 를 어 느 때 까 지 할 꼬

22

내 백 성 은 나 를 알 지 못 하 는 우 준 한 자 요 지 각 이 없 는 미 련 한 자 식 이 라 악 을 행 하 기 에 는 지 각 이 있 으 나 선 을 행 하 기 에 는 무 지 하 도 다

23

내 가 땅 을 본 즉 혼 돈 하 고 공 허 하 며 하 늘 들 을 우 러 른 즉 거 기 빛 이 없 으 며

24

내 가 산 들 을 본 즉 다 진 동 하 며 작 은 산 들 도 요 동 하 며

25

내 가 본 즉 사 람 이 없 으 며 공 중 의 새 가 다 날 아 갔 으 며

26

내 가 본 즉 좋 은 땅 이 황 무 지 가 되 었 으 며 그 모 든 성 읍 이 여 호 와 의 앞 그 맹 렬 한 진 노 앞 에 무 너 졌 으 니

27

이 는 여 호 와 의 말 씀 에 이 온 땅 이 황 폐 할 것 이 나 내 가 진 멸 하 지 는 아 니 할 것 이 며

28

이 로 인 하 여 땅 이 슬 퍼 할 것 이 며 위 의 하 늘 이 흑 암 할 것 이 라 내 가 이 미 말 하 였 으 며 작 정 하 였 고 후 회 하 지 아 니 하 였 은 즉 또 한 돌 이 키 지 아 니 하 리 라 하 셨 음 이 로 다

29

기 병 과 활 쏘 는 자 의 훤 화 로 인 하 여 모 든 성 읍 이 도 망 하 여 수 풀 에 들 어 가 고 바 위 에 기 어 오 르 며 각 성 읍 이 버 림 을 당 하 여 거 기 거 하 는 사 람 이 없 나 니

30

멸 망 을 당 한 자 여, 네 가 어 떻 게 하 려 느 냐 ? 네 가 붉 은 옷 을 입 고 금 장 식 으 로 단 장 하 고 눈 을 그 려 꾸 밀 지 라 도 너 의 화 장 한 것 이 헛 된 일 이 라 연 인 들 이 너 를 멸 시 하 여 네 생 명 을 찾 느 니 라

31

내 가 소 리 를 들 은 즉 여 인 의 해 산 하 는 소 리 같 고 초 산 하 는 자 의 고 통 하 는 소 리 같 으 니 이 는 딸 시 온 의 소 리 라 그 가 헐 떡 이 며 그 손 을 펴 고 이 르 기 를 내 게 화 있 도 다 ! 살 륙 하 는 자 를 인 하 여 나 의 심 령 이 피 곤 하 도 다 하 는 도 다

Jeremiah 5


Jeremiah Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

너 희 는 예 루 살 렘 거 리 로 빨 리 왕 래 하 며 그 넓 은 거 리 에 서 찾 아 보 고 알 라 너 희 가 만 일 공 의 를 행 하 며 진 리 를 구 하 는 자 를 한 사 람 이 라 도 찾 으 면 내 가 이 성 을 사 하 리 라

2

그 들 이 여 호 와 의 사 심 으 로 맹 세 할 지 라 도 실 상 은 거 짓 맹 세 니 라

3

여 호 와 여 주 의 눈 이 성 실 을 돌 아 보 지 아 니 하 시 나 이 까 주 께 서 그 들 을 치 셨 을 지 라 도 그 들 이 아 픈 줄 을 알 지 못 하 며 그 들 을 거 진 멸 하 셨 을 지 라 도 그 들 이 징 계 를 받 지 아 니 하 고 그 얼 굴 을 반 석 보 다 굳 게 하 여 돌 아 오 기 를 싫 어 하 므 로

4

내 가 말 하 기 를 이 무 리 는 비 천 하 고 우 준 한 것 뿐 이 라 여 호 와 의 길, 자 기 하 나 님 의 법 을 알 지 못 하 니

5

내 가 귀 인 들 에 게 가 서 그 들 에 게 말 하 리 라 그 들 은 여 호 와 의 길, 자 기 하 나 님 의 법 을 안 다 하 였 더 니 그 들 도 일 제 히 그 멍 에 를 꺾 고 결 박 을 끊 은 지 라

6

그 러 므 로 수 풀 에 서 나 오 는 사 자 가 그 들 을 죽 이 며 사 막 의 이 리 가 그 들 을 멸 하 며 표 범 이 성 읍 들 을 엿 보 온 즉 그 리 로 나 오 는 자 마 다 찢 기 오 리 니 이 는 그 들 의 허 물 이 많 고 패 역 이 심 함 이 니 이 다

7

내 가 어 찌 너 를 사 하 겠 느 냐 네 자 녀 가 나 를 버 리 고 신 이 아 닌 것 들 로 맹 세 하 였 으 며 내 가 그 들 을 배 불 리 먹 인 즉 그 들 이 행 음 하 며 창 기 의 집 에 허 다 히 모 이 며

8

그 들 은 살 지 고 두 루 다 니 는 수 말 같 이 각 기 이 웃 의 아 내 를 따 라 부 르 짖 는 도 다

9

나 여 호 와 가 이 르 노 라 내 가 어 찌 이 일 들 을 인 하 여 벌 하 지 아 니 하 겠 으 며 내 마 음 이 이 런 나 라 에 보 수 하 지 않 겠 느 냐 ?

10

너 희 는 그 성 벽 에 올 라 가 훼 파 하 되 다 훼 파 하 지 말 고 그 가 지 만 꺾 어 버 리 라 여 호 와 의 것 이 아 님 이 니 라

11

나 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 과 유 다 족 속 이 내 게 심 히 패 역 하 였 느 니 라

12

그 들 이 여 호 와 를 인 정 치 아 니 하 며 말 하 기 를 여 호 와 는 계 신 것 이 아 닌 즉 재 앙 이 우 리 에 게 임 하 지 않 을 것 이 요 우 리 가 칼 과 기 근 을 보 지 아 니 할 것 이 며

13

선 지 자 들 은 바 람 이 라 말 씀 이 그 들 의 속 에 있 지 아 니 한 즉 그 같 이 그 들 이 당 하 리 라 하 느 니 라

14

그 러 므 로 만 군 의 하 나 님 여 호 와 가 이 같 이 말 하 노 라 그 들 이 이 말 을 하 였 은 즉 볼 지 어 다 ! 내 가 네 입 에 있 는 나 의 말 로 불 이 되 게 하 고 이 백 성 으 로 나 무 가 되 게 하 리 니 그 불 이 그 들 을 사 르 리 라

15

나 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 아 ! 보 라 내 가 한 나 라 를 원 방 에 서 너 희 에 게 로 오 게 하 리 니 곧 강 하 고 오 랜 나 라 이 라 그 방 언 을 네 가 알 지 못 하 며 그 말 을 네 가 깨 닫 지 못 하 느 니 라

16

그 전 통 은 열 림 묘 실 이 요 그 사 람 들 은 다 용 사 라

17

그 들 이 네 자 녀 들 의 먹 을 추 수 곡 물 과 양 식 을 먹 으 며 네 양 떼 와 소 떼 를 먹 으 며 네 포 도 나 무 와 무 화 과 나 무 열 매 를 먹 으 며 네 가 의 뢰 하 는 견 고 한 성 들 을 칼 로 파 멸 하 리 라

18

나 여 호 와 가 말 하 노 라 그 때 에 도 내 가 너 희 를 진 멸 치 는 아 니 하 리 라

19

그 들 이 만 일 이 르 기 를 우 리 하 나 님 여 호 와 께 서 어 찌 하 여 이 모 든 일 을 우 리 에 게 행 하 셨 느 뇨 하 거 든 너 는 그 들 에 게 이 르 기 를 너 희 가 여 호 와 를 버 리 고 너 희 땅 에 서 이 방 신 들 을 섬 겼 은 즉 이 와 같 이 너 희 것 이 아 닌 땅 에 서 이 방 인 들 을 섬 기 리 라 하 라

20

너 는 이 를 야 곱 집 에 선 포 하 며 유 다 에 공 포 하 여 이 르 기 를

21

우 준 하 여 지 각 이 없 으 며 눈 이 있 어 도 보 지 못 하 며 귀 가 있 어 도 듣 지 못 하 는 백 성 이 여, 이 를 들 을 지 어 다

22

여 호 와 께 서 말 씀 하 시 되 너 희 가 나 를 두 려 워 아 니 하 느 냐 ? 내 앞 에 서 떨 지 아 니 하 겠 느 냐 내 가 모 래 를 두 어 바 다 의 계 한 을 삼 되 그 것 으 로 영 원 한 계 한 을 삼 고 지 나 치 지 못 하 게 하 였 으 므 로 파 도 가 흉 용 하 나 그 것 을 이 기 지 못 하 며 뛰 노 나 그 것 을 넘 지 못 하 느 니 라

23

그 러 나 너 희 백 성 은 배 반 하 며 패 역 하 는 마 음 이 있 어 서 이 미 배 반 하 고 갔 으 며

24

또 너 희 마 음 으 로 우 리 에 게 이 른 비 와 늦 은 비 를 때 를 따 라 주 시 며 우 리 를 위 하 여 추 수 기 한 을 정 하 시 는 우 리 하 나 님 여 호 와 를 경 외 하 자 말 하 지 도 아 니 하 니

25

너 희 허 물 이 이 러 한 일 들 을 물 리 쳤 고 너 희 죄 가 너 희 에 게 오 는 좋 은 것 을 막 았 느 니 라

26

내 백 성 너 희 중 에 악 인 이 있 어 서 새 사 냥 군 의 매 복 함 같 이 지 키 며 덫 을 놓 아 사 람 을 잡 으 며

27

조 롱 에 새 들 이 가 득 함 같 이 너 희 집 들 에 속 임 이 가 득 하 도 다 그 러 므 로 너 희 가 창 대 하 고 거 부 가 되 어

28

살 지 고 윤 택 하 며 또 행 위 가 심 히 악 하 여 자 기 이 익 을 얻 으 려 고 송 사 곧 고 아 의 송 사 를 공 정 히 하 지 아 니 하 며 빈 민 의 송 사 를 공 평 히 판 결 치 아 니 하 니

29

내 가 이 일 들 을 인 하 여 벌 하 지 아 니 하 겠 으 며 내 마 음 이 이 같 은 나 라 에 보 수 하 지 않 겠 느 냐 여 호 와 의 말 이 니 라

30

이 땅 에 기 괴 하 고 놀 라 운 일 이 있 도 다

31

선 지 자 들 은 거 짓 을 예 언 하 며 제 사 장 들 은 자 기 권 력 으 로 다 스 리 며 내 백 성 은 그 것 을 좋 게 여 기 니 그 결 국 에 는 너 희 가 어 찌 하 려 느 냐

Jeremiah 6


Jeremiah Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

베 냐 민 자 손 들 아 예 루 살 렘 중 에 서 피 난 하 라 드 고 아 에 서 나 팔 을 불 고 벧 학 게 렘 에 서 기 호 를 들 라 재 앙 과 큰 파 멸 이 북 방 에 서 엿 보 아 옴 이 니 라

2

아 름 답 고 묘 한 딸 시 온 을 내 가 멸 절 하 리 니

3

목 자 들 이 그 무 리 양 을 몰 고 와 서 그 사 면 에 자 기 장 막 을 치 고 각 기 처 소 에 서 먹 이 리 로 다

4

너 희 는 그 를 치 기 를 준 비 하 라 일 어 나 라 우 리 가 정 오 에 올 라 가 자 아 하, 아 깝 다 날 이 기 울 어 저 녁 볕 그 늘 이 길 었 구 나

5

일 어 나 라 우 리 가 밤 으 로 올 라 가 서 그 전 각 들 을 헐 자 하 도 다

6

나 만 군 의 여 호 와 가 이 같 이 말 하 노 라 너 희 는 나 무 를 베 어 서 예 루 살 렘 을 향 하 여 흉 벽 을 쌓 으 라 이 는 벌 받 을 성 이 라 그 중 에 는 오 직 포 학 한 것 뿐 이 니 라

7

샘 이 그 물 을 솟 쳐 냄 같 이 그 가 그 악 을 발 하 니 강 포 와 탈 취 가 거 기 서 들 리 며 질 병 과 창 상 이 내 앞 에 계 속 하 느 니 라

8

예 루 살 렘 아 너 는 훈 계 를 받 으 라 ! 그 리 하 지 아 니 하 면 내 마 음 이 너 를 싫 어 하 고 너 로 황 무 케 하 여 거 민 이 없 는 땅 을 만 들 리 라

9

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 포 도 를 땀 같 이 그 들 이 이 스 라 엘 의 남 은 자 를 말 갛 게 주 우 리 라 너 는 포 도 따 는 자 처 럼 네 손 을 광 주 리 에 자 주 자 주 놀 리 라 하 시 나 니

10

내 가 누 구 에 게 말 하 며 누 구 에 게 경 책 하 여 듣 게 할 꼬 보 라 그 귀 가 할 례 를 받 지 못 하 였 으 므 로 듣 지 못 하 는 도 다 보 라 여 호 와 의 말 씀 을 그 들 이 자 기 에 게 욕 으 로 여 기 고 이 를 즐 겨 아 니 하 니

11

그 러 므 로 여 호 와 의 분 노 가 내 게 가 득 하 여 참 기 어 렵 도 다 그 것 을 거 리 에 있 는 아 이 들 과 모 인 청 년 들 에 게 부 으 리 니 지 아 비 와 지 어 미 와 노 인 과 늙 은 이 가 다 잡 히 리 로 다

12

여 호 와 께 서 말 씀 하 시 되 내 가 그 땅 거 민 에 게 내 손 을 펼 것 인 즉 그 들 의 집 과 전 지 와 아 내 가 타 인 의 소 유 로 이 전 되 리 니

13

이 는 그 들 이 가 장 작 은 자 로 부 터 큰 자 까 지 다 탐 남 하 며 선 지 자 로 부 터 제 사 장 까 지 다 거 짓 을 행 함 이 라

14

그 들 이 내 백 성 의 상 처 를 심 상 히 고 쳐 주 며 말 하 기 를 평 강 하 다, 평 강 하 다 하 나 평 강 이 없 도 다

15

그 들 이 가 증 한 일 을 행 할 때 에 부 끄 러 워 하 였 느 냐 ? 아 니 라 조 금 도 부 끄 러 워 아 니 할 뿐 아 니 라 얼 굴 도 붉 어 지 지 않 았 느 니 라 그 러 므 로 그 들 이 엎 드 러 지 는 자 와 함 께 엎 드 러 질 것 이 라 내 가 그 들 을 벌 하 리 니 그 때 에 그 들 이 거 꾸 러 지 리 라 여 호 와 의 말 이 니 라

16

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 는 길 에 서 서 보 며 옛 적 길 곧 선 한 길 이 어 디 인 지 알 아 보 고 그 리 로 행 하 라 너 희 심 령 이 평 강 을 얻 으 리 라 하 나 그 들 의 대 답 이 우 리 는 그 리 로 행 치 않 겠 노 라 하 였 으 며

17

내 가 또 너 희 위 에 파 수 군 을 세 웠 으 니 나 팔 소 리 를 들 으 라 하 나 그 들 의 대 답 이 우 리 는 듣 지 않 겠 노 라 하 였 도 다

18

그 러 므 로 너 희 열 방 아 들 으 라, 회 중 아 그 들 의 당 할 일 을 알 라

19

땅 이 여, 들 으 라 내 가 이 백 성 에 게 재 앙 을 내 리 리 니 이 것 이 그 들 의 생 각 의 결 과 라 그 들 이 내 말 을 듣 지 아 니 하 며 내 법 을 버 렸 음 이 니 라

20

시 바 에 서 유 향 과 원 방 에 서 향 품 을 내 게 로 가 져 옴 은 어 찜 이 요 나 는 그 들 의 번 제 를 받 지 아 니 하 며 그 들 의 희 생 을 달 게 여 기 지 않 노 라

21

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 보 라 내 가 이 백 성 앞 에 거 침 을 두 리 니 아 비 와 아 들 들 이 한 가 지 로 거 기 거 치 며 이 웃 과 그 친 구 가 함 께 멸 망 하 리 라

22

여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라 한 민 족 이 북 방 에 서 오 며 큰 나 라 가 땅 끝 에 서 부 터 떨 쳐 일 어 나 나 니

23

그 들 은 활 과 창 을 잡 았 고 잔 인 하 여 자 비 가 없 으 며 그 목 소 리 는 바 다 가 흉 용 함 같 은 자 라 그 들 이 말 을 타 고 전 사 같 이 다 항 오 를 벌 이 고 딸 시 온 너 를 치 려 하 느 니 라 하 시 도 다

24

우 리 가 그 소 문 을 들 었 으 므 로 손 이 약 하 여 졌 고 고 통 이 우 리 를 잡 았 으 므 로 아 픔 이 해 산 하 는 여 인 같 도 다

25

너 희 는 밭 에 도 나 가 지 말 라 길 로 도 행 치 말 라 대 적 의 칼 이 있 고 사 방 에 두 려 움 이 있 음 이 니 라

26

딸 내 백 성 이 굵 은 베 를 두 르 고 재 에 서 굴 며 독 자 를 잃 음 같 이 슬 퍼 하 며 통 곡 할 지 어 다 멸 망 시 킬 자 가 홀 연 히 우 리 에 게 올 것 임 이 니 라

27

주 께 서 가 라 사 대 내 가 이 미 너 로 내 백 성 중 에 살 피 는 자 와 요 새 를 삼 아 그 들 의 길 을 알 고 살 피 게 하 였 노 라

28

그 들 은 다 심 히 패 역 한 자 며 다 니 며 비 방 하 는 자 며 그 들 은 놋 과 철 이 며 다 사 악 한 자 라

29

풀 무 를 맹 렬 히 불 면 그 불 에 납 이 살 라 져 서 단 련 하 는 자 의 일 이 헛 되 게 되 느 니 라 이 와 같 이 악 한 자 가 제 하 여 지 지 아 니 하 나 니

30

사 람 들 이 그 들 을 내 어 버 린 은 이 라 칭 하 게 될 것 은 나 여 호 와 가 그 들 을 버 렸 음 이 니 라

Jeremiah 7


Jeremiah Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

여 호 와 께 로 서 예 레 미 야 에 게 말 씀 이 임 하 니 라 가 라 사 대

2

너 는 여 호 와 의 집 문 에 서 서 이 말 을 선 포 하 여 이 르 기 를 여 호 와 께 경 배 하 러 이 문 으 로 들 어 가 는 유 다 인 아 다 여 호 와 의 말 씀 을 들 으 라

3

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 너 희 길 과 행 위 를 바 르 게 하 라 그 리 하 면 내 가 너 희 로 이 곳 에 거 하 게 하 리 라

4

너 희 는 이 것 이 여 호 와 의 전 이 라, 여 호 와 의 전 이 라, 여 호 와 의 전 이 라 하 는 거 짓 말 을 믿 지 말 라

5

너 희 가 만 일 길 과 행 위 를 참 으 로 바 르 게 하 여 이 웃 들 사 이 에 공 의 를 행 하 며

6

이 방 인 과 고 아 와 과 부 를 압 제 하 지 말 며 무 죄 한 자 의 피 를 이 곳 에 서 흘 리 지 아 니 하 며 다 른 신 들 을 좇 아 스 스 로 해 하 지 아 니 하 면

7

내 가 너 희 를 이 곳 에 거 하 게 하 리 니 곧 너 희 조 상 에 게 영 원 무 궁 히 준 이 땅 에 니 라

8

너 희 가 무 익 한 거 짓 말 을 의 뢰 하 는 도 다

9

너 희 가 도 적 질 하 며 살 인 하 며 간 음 하 며 거 짓 맹 세 하 며 바 알 에 게 분 향 하 며 너 희 의 알 지 못 하 는 다 른 신 들 을 좇 으 면 서

10

내 이 름 으 로 일 컬 음 을 받 는 이 집 에 들 어 와 서 내 앞 에 서 서 말 하 기 를 우 리 가 구 원 을 얻 었 나 이 다 하 느 냐 이 는 이 모 든 가 증 한 일 을 행 하 려 함 이 로 다

11

내 이 름 으 로 일 컬 음 을 받 는 이 집 이 너 희 눈 에 는 도 적 의 굴 혈 로 보 이 느 냐 ? 보 라 나 곧 내 가 그 것 을 보 았 노 라 여 호 와 의 말 이 니 라

12

너 희 는 내 가 처 음 으 로 내 이 름 을 둔 처 소 실 로 에 가 서 내 백 성 이 스 라 엘 의 악 을 인 하 여 내 가 어 떻 게 행 한 것 을 보 라

13

나 여 호 와 가 말 하 노 라 이 제 너 희 가 그 모 든 일 을 행 하 였 으 며 내 가 너 희 에 게 말 하 되 새 벽 부 터 부 지 런 히 말 하 여 도 듣 지 아 니 하 였 고 너 희 를 불 러 도 대 답 지 아 니 하 였 느 니 라

14

그 러 므 로 내 가 실 로 에 행 함 같 이 너 희 가 의 뢰 하 는 바 내 이 름 으 로 일 컬 음 을 받 는 이 집 곧 너 희 와 너 희 열 조 에 게 준 이 곳 에 행 하 겠 고

15

내 가 너 희 모 든 형 제 곧 에 브 라 임 온 자 손 을 쫓 아 냄 같 이 내 앞 에 서 너 희 를 쫓 아 내 리 라 하 셨 다 할 지 니 라

16

그 런 즉 너 는 이 백 성 을 위 하 여 기 도 하 지 말 라 그 들 을 위 하 여 부 르 짖 어 구 하 지 말 라 내 게 간 구 하 지 말 라 내 가 너 를 듣 지 아 니 하 리 라

17

너 는 그 들 이 유 다 성 읍 들 과 예 루 살 렘 거 리 에 서 행 하 는 일 을 보 지 못 하 느 냐 ?

18

자 식 들 은 나 무 를 줍 고 아 비 들 은 불 을 피 우 며 부 녀 들 은 가 루 를 반 죽 하 여 하 늘 황 후 를 위 하 여 과 자 를 만 들 며 그 들 이 또 다 른 신 들 에 게 전 제 를 부 음 으 로 나 의 노 를 격 동 하 느 니 라

19

나 여 호 와 가 말 하 노 라 그 들 이 나 를 격 노 케 함 이 냐 ? 어 찌 자 기 얼 굴 에 수 욕 을 자 취 함 이 아 니 냐 ?

20

그 러 므 로 주 여 호 와 내 가 이 같 이 말 하 노 라 보 라 나 의 진 노 와 분 한 을 이 곳 에 붓 되 사 람 과 짐 승 과 들 나 무 와 땅 의 소 산 에 부 으 리 니 불 같 이 살 라 지 고 꺼 지 지 아 니 하 리 라 하 시 니 라

21

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 너 희 희 생 에 번 제 물 을 아 울 러 그 고 기 를 먹 으 라

22

대 저 내 가 너 희 열 조 를 애 굽 땅 에 서 인 도 하 여 낸 날 에 번 제 나 희 생 에 대 하 여 말 하 지 아 니 하 며 명 하 지 아 니 하 고

23

오 직 내 가 이 것 으 로 그 들 에 게 명 하 여 이 르 기 를 너 희 는 내 목 소 리 를 들 으 라 ! 그 리 하 면 나 는 너 희 하 나 님 이 되 겠 고 너 희 는 내 백 성 이 되 리 라 너 희 는 나 의 명 한 모 든 길 로 행 하 라 그 리 하 면 복 을 받 으 리 라 하 였 으 나

24

그 들 이 청 종 치 아 니 하 며 귀 를 기 울 이 지 도 아 니 하 고 자 기 의 악 한 마 음 의 꾀 와 강 퍅 한 대 로 행 하 여 그 등 을 내 게 로 향 하 고 그 얼 굴 을 향 치 아 니 하 였 으 며

25

너 희 열 조 가 애 굽 땅 에 서 나 온 날 부 터 오 늘 까 지 내 가 내 종 선 지 자 들 을 너 희 에 게 보 내 었 으 되 부 지 런 히 보 내 었 으 나

26

너 희 가 나 를 청 종 치 아 니 하 며 귀 를 기 울 이 지 아 니 하 고 목 을 굳 게 하 여 너 희 열 조 보 다 악 을 더 행 하 였 느 니 라

27

네 가 그 들 에 게 이 모 든 말 을 할 지 라 도 그 들 이 너 를 청 종 치 아 니 할 것 이 요 네 가 그 들 을 불 러 도 그 들 이 네 게 대 답 지 아 니 하 리 니

28

너 는 그 들 에 게 말 하 기 를 너 희 는 너 희 하 나 님 여 호 와 의 목 소 리 를 청 종 치 아 니 하 며 교 훈 을 받 지 아 니 하 는 국 민 이 라 진 실 이 없 어 져 너 희 입 에 서 끊 어 졌 다 할 지 니 라

29

예 루 살 렘 아, 너 의 머 리 털 을 베 어 버 리 고 자 산 위 에 서 호 곡 할 지 어 다 여 호 와 께 서 그 노 하 신 바 이 세 대 를 끊 어 버 리 셨 음 이 니 라

30

여 호 와 께 서 말 씀 하 시 되 유 다 자 손 이 나 의 목 전 에 악 을 행 하 여 내 이 름 으 로 일 컬 음 을 받 는 집 에 그 들 의 가 증 한 것 을 두 어 집 을 더 럽 혔 으 며

31

힌 놈 의 아 들 골 짜 기 에 도 벳 사 당 을 건 축 하 고 그 자 녀 를 불 에 살 랐 나 니 내 가 명 하 지 아 니 하 였 고 내 마 음 에 생 각 지 도 아 니 한 일 이 니 라

32

그 러 므 로 나 여 호 와 가 말 하 노 라 날 이 이 르 면 이 곳 을 도 벳 이 라 하 거 나 힌 놈 의 아 들 의 골 짜 기 라 칭 하 지 아 니 하 고 살 륙 의 골 짜 기 라 칭 하 리 니 매 장 할 자 리 가 없 도 록 도 벳 에 장 사 함 을 인 함 이 니 라

33

이 백 성 의 시 체 가 공 중 의 새 와 땅 짐 승 의 밥 이 될 것 이 나 그 것 을 쫓 을 자 가 없 을 것 이 라

34

그 때 에 내 가 유 다 성 읍 들 과 예 루 살 렘 거 리 에 기 뻐 하 는 소 리, 즐 기 는 소 리, 신 랑 의 소 리, 신 부 의 소 리 가 끊 쳐 지 게 하 리 니 땅 이 황 폐 하 리 라

Jeremiah 8


Jeremiah Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

나 여 호 와 가 말 하 노 라 그 때 에 사 람 들 이 유 다 왕 들 의 뼈 와 그 방 백 들 의 뼈 와 제 사 장 들 의 뼈 와 선 지 자 들 의 뼈 와 예 루 살 렘 거 민 의 뼈 를 그 묘 실 에 서 끌 어 내 어

2

그 들 의 사 랑 하 며 섬 기 며 순 종 하 며 구 하 며 경 배 하 던 해 와 달 과 하 늘 의 뭇 별 아 래 쬐 리 니 그 뼈 가 거 두 이 거 나 묻 히 지 못 하 여 지 면 에 서 분 토 같 을 것 이 며

3

이 악 한 족 속 의 남 아 있 는 자, 무 릇 내 게 쫓 겨 나 서 각 처 에 남 아 있 는 자 가 사 는 것 보 다 죽 는 것 을 원 하 리 라 만 군 의 여 호 와 의 말 이 니 라

4

너 는 또 그 들 에 게 말 하 기 를 여 호 와 의 말 씀 에 사 람 이 엎 드 러 지 면 어 찌 일 어 나 지 아 니 하 겠 으 며 사 람 이 떠 나 갔 으 면 어 찌 돌 아 오 지 아 니 하 겠 느 냐 ?

5

이 예 루 살 렘 백 성 이 항 상 나 를 떠 나 물 러 감 은 어 찜 이 뇨 그 들 이 거 짓 을 고 집 하 고 돌 아 오 기 를 거 절 하 도 다

6

내 가 귀 를 기 울 여 들 은 즉 그 들 이 정 직 을 말 하 지 아 니 하 며 그 악 을 뉘 우 쳐 서 나 의 행 한 것 이 무 엇 인 고 말 하 는 자 가 없 고 전 장 을 향 하 여 달 리 는 말 같 이 각 각 그 길 로 행 하 도 다

7

공 중 의 학 은 그 정 한 시 기 를 알 고 반 구 와 제 비 와 두 루 미 는 그 올 때 를 지 키 거 늘 내 백 성 은 여 호 와 의 규 례 를 알 지 못 하 도 다 하 셨 다 하 라

8

너 희 가 어 찌 우 리 는 지 혜 가 있 고 우 리 에 게 는 여 호 와 의 율 법 이 있 다 말 하 겠 느 뇨 참 으 로 서 기 관 의 거 짓 붓 이 거 짓 되 게 하 였 나 니

9

지 혜 롭 다 하 는 자 들 은 수 욕 을 받 으 며 경 황 중 에 잡 히 리 라 보 라 그 들 이 나 여 호 와 의 말 을 버 렸 으 니 그 들 에 게 무 슨 지 혜 가 있 으 랴

10

그 러 므 로 내 가 그 들 의 아 내 를 타 인 에 게 주 겠 고 그 들 의 전 지 를 그 차 지 할 자 들 에 게 주 리 니 그 들 은 가 장 작 은 자 로 부 터 큰 자 까 지 다 탐 남 하 며 선 지 자 로 부 터 제 사 장 까 지 다 거 짓 을 행 함 이 라

11

그 들 이 딸 내 백 성 의 상 처 를 심 상 히 고 쳐 주 며 말 하 기 를 평 강 하 다, 평 강 하 다 하 나 평 강 이 없 도 다

12

그 들 이 가 증 한 일 을 행 할 때 에 부 끄 러 워 하 였 느 냐 ? 아 니 라 조 금 도 부 끄 러 워 아 니 할 뿐 아 니 라 얼 굴 도 붉 어 지 지 아 니 하 였 느 니 라 그 러 므 로 그 들 이 엎 드 러 질 자 와 함 께 엎 드 러 질 것 이 라 내 가 그 들 을 벌 할 때 에 그 들 이 거 꾸 러 지 리 라 여 호 와 의 말 이 니 라

13

여 호 와 께 서 말 씀 하 시 되 내 가 그 들 을 진 멸 하 리 니 포 도 나 무 에 포 도 가 없 을 것 이 며 무 화 과 나 무 에 무 화 과 가 없 을 것 이 며 그 잎 사 귀 가 마 를 것 이 라 내 가 그 들 에 게 준 것 이 없 어 지 리 라 하 셨 나 니

14

우 리 가 어 찌 가 만 히 앉 았 으 랴 모 일 지 어 다 우 리 가 견 고 한 성 읍 들 로 나 들 어 가 서 거 기 서 멸 망 하 자 우 리 가 여 호 와 께 범 죄 하 였 으 므 로 우 리 하 나 님 여 호 와 께 서 우 리 를 멸 하 시 며 우 리 에 게 독 한 물 을 마 시 우 심 이 니 라

15

우 리 가 평 강 을 바 라 나 좋 은 것 이 없 으 며 고 치 심 을 입 을 때 를 바 라 나 놀 라 움 뿐 이 로 다

16

그 말 의 부 르 짖 음 이 단 에 서 부 터 들 리 고 그 준 마 들 의 우 는 소 리 에 온 땅 이 진 동 하 며 그 들 이 이 르 러 이 땅 과 그 소 유 와 성 읍 과 그 중 의 거 민 을 삼 켰 도 다

17

여 호 와 께 서 말 씀 하 시 되 내 가 술 법 으 로 도 제 어 할 수 없 는 뱀 과 독 사 를 너 희 중 에 보 내 리 니 그 것 들 이 너 희 를 물 리 라 하 시 도 다

18

슬 프 다, 나 의 근 심 이 여 어 떻 게 위 로 를 얻 을 수 있 을 까 ? 나 의 중 심 이 번 뇌 하 도 다

19

딸, 내 백 성 의 심 히 먼 땅 에 서 부 르 짖 는 소 리 로 다 이 르 기 를 여 호 와 께 서 시 온 에 계 시 지 아 니 한 가, 그 왕 이 그 중 에 계 시 지 아 니 한 가 그 러 나 여 호 와 께 서 는 이 르 시 기 를 그 들 이 어 찌 하 여 그 조 각 한 신 상 과 이 방 의 헛 된 것 들 로 나 를 격 노 케 하 였 는 고 하 시 니

20

추 수 할 때 가 지 나 고 여 름 이 다 하 였 으 나 우 리 는 구 원 을 얻 지 못 한 다 하 는 도 다

21

딸 내 백 성 이 상 하 였 으 므 로 나 도 상 하 여 슬 퍼 하 며 놀 라 움 에 잡 혔 도 다

22

길 르 앗 에 는 유 향 이 있 지 아 니 한 가 그 곳 에 는 의 사 가 있 지 아 니 한 가 딸 내 백 성 이 치 료 를 받 지 못 함 은 어 찜 인 고

Jeremiah 9


Jeremiah Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

어 찌 하 면 내 머 리 는 물 이 되 고 내 눈 은 눈 물 근 원 이 될 꼬 그 렇 게 되 면 살 륙 당 한 딸 내 백 성 을 위 하 여 주 야 로 곡 읍 하 리 로 다

2

어 찌 하 면 내 가 광 야 에 서 나 그 네 의 유 할 곳 을 얻 을 꼬 그 렇 게 되 면 내 백 성 을 떠 나 가 리 니 그 들 은 다 행 음 하 는 자 요 패 역 한 자 의 무 리 가 됨 이 로 다

3

여 호 와 께 서 말 씀 하 시 되 그 들 이 활 을 당 김 같 이 그 혀 를 놀 려 거 짓 을 말 하 며 그 들 이 이 땅 에 서 강 성 하 나 진 실 하 지 아 니 하 고 악 에 서 악 으 로 진 행 하 며 또 나 를 알 지 아 니 하 느 니 라

4

너 희 는 각 기 이 웃 을 삼 가 며 아 무 형 제 든 지 믿 지 말 라 형 제 마 다 온 전 히 속 이 며 이 웃 마 다 다 니 며 비 방 함 이 니 라

5

그 들 은 각 기 이 웃 을 속 이 며 진 실 을 말 하 지 아 니 하 며 그 혀 로 거 짓 말 하 기 를 가 르 치 며 악 을 행 하 기 에 수 고 하 거 늘

6

네 처 소 는 궤 휼 가 운 데 있 도 다 그 들 은 궤 휼 로 인 하 여 나 알 기 를 싫 어 하 느 니 라 나 여 호 와 의 말 이 니 라 하 시 니 라

7

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라 내 가 내 딸 백 성 을 어 떻 게 처 치 할 꼬 그 들 을 녹 이 고 연 단 하 리 라

8

그 들 의 혀 는 죽 이 는 살 이 라 거 짓 을 말 하 며 입 으 로 는 그 이 웃 에 게 평 화 를 말 하 나 중 심 에 는 해 를 도 모 하 는 도 다

9

내 가 이 일 들 을 인 하 여 그 들 에 게 벌 하 지 아 니 하 겠 으 며 내 마 음 이 이 런 나 라 에 보 수 하 지 않 겠 느 냐 여 호 와 의 말 이 니 라

10

내 가 산 들 을 위 하 여 곡 하 며 부 르 짖 으 며 광 야 목 장 을 위 하 여 슬 퍼 하 나 니 이 는 그 것 들 이 불 에 탔 으 므 로 지 나 는 자 가 없 으 며 거 기 서 가 축 의 소 리 가 들 리 지 아 니 하 며 공 중 의 새 도 짐 승 도 다 도 망 하 여 없 어 졌 음 이 니 라

11

내 가 예 루 살 렘 으 로 무 더 기 를 만 들 며 시 랑 의 굴 혈 이 되 게 하 겠 고 유 다 성 읍 들 로 황 폐 케 하 여 거 민 이 없 게 하 리 라

12

지 혜 가 있 어 서 이 일 을 깨 달 을 만 한 자 가 누 구 며 여 호 와 의 입 의 말 씀 을 받 아 서 광 포 할 자 가 누 구 인 고 이 땅 이 어 찌 하 여 멸 망 하 여 광 야 같 이 타 서 지 나 는 자 가 없 게 되 었 느 뇨

13

여 호 와 께 서 말 씀 하 시 되 이 는 그 들 이 내 가 그 들 의 앞 에 세 운 나 의 법 을 버 리 고 내 목 소 리 를 청 종 치 아 니 하 며 그 대 로 행 치 아 니 하 고

14

그 마 음 의 강 퍅 함 을 따 라 그 열 조 가 자 기 에 게 가 르 친 바 알 들 을 좇 았 음 이 라

15

그 러 므 로 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 내 가 말 하 노 라 보 라 내 가 그 들 곧 이 백 성 에 게 쑥 을 먹 이 며 독 한 물 을 마 시 우 고

16

그 들 과 그 들 의 조 상 이 알 지 못 하 던 열 국 중 에 그 들 을 헤 치 고 진 멸 되 기 까 지 그 뒤 로 칼 을 보 내 리 라 하 셨 느 니 라

17

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 는 잘 생 각 하 고 곡 하 는 부 녀 를 불 러 오 며 또 보 내 어 지 혜 로 운 부 녀 를 불 러 오 되

18

그 들 로 빨 리 와 서 우 리 를 위 하 여 애 곡 하 게 하 여 우 리 의 눈 에 서 눈 물 이 떨 어 지 게 하 며 우 리 눈 꺼 풀 에 서 물 이 쏟 아 지 게 하 라

19

이 는 시 온 에 서 호 곡 하 는 소 리 가 들 려 이 르 기 를 우 리 가 아 주 망 하 였 구 나 우 리 가 크 게 수 욕 을 당 하 였 구 나 우 리 가 그 땅 을 떠 난 것 은 그 들 이 우 리 주 택 을 헐 었 음 이 로 다 함 이 로 다

20

부 녀 들 이 여 여 호 와 의 말 씀 을 들 으 라 너 희 귀 에 그 입 의 말 씀 을 받 으 라 너 희 딸 들 에 게 애 곡 을 가 르 치 며 각 기 이 웃 에 게 애 가 를 가 르 치 라

21

대 저 사 망 이 우 리 창 문 에 올 라 오 며 우 리 궁 실 에 들 어 오 며 밖 에 서 는 자 녀 와 거 리 에 서 는 청 년 들 을 멸 절 하 려 하 느 니 라

22

너 는 이 같 이 이 르 라 여 호 와 의 말 씀 에 사 람 의 시 체 가 분 토 같 이 들 에 떨 어 질 것 이 며 추 수 하 는 자 의 뒤 에 떨 어 지 고 거 두 지 못 한 뭇 같 이 되 리 라 하 셨 느 니 라

23

여 호 와 께 서 이 같 이 말 씀 하 시 되 지 혜 로 운 자 는 그 지 혜 를 자 랑 치 말 라 용 사 는 그 용 맹 을 자 랑 치 말 라 부 자 는 그 부 함 을 자 랑 치 말 라

24

자 랑 하 는 자 는 이 것 으 로 자 랑 할 지 니 곧 명 철 하 여 나 를 아 는 것 과 나 여 호 와 는 인 애 와 공 평 과 정 직 을 땅 에 행 하 는 자 인 줄 깨 닫 는 것 이 라 나 는 이 일 을 기 뻐 하 노 라 여 호 와 의 말 이 니 라

25

여 호 와 께 서 말 씀 하 시 되 날 이 이 르 면 할 례 받 은 자 와 할 례 받 지 못 한 자 를 내 가 다 벌 하 리 니

26

곧 애 굽 과 유 다 와 에 돔 과 암 몬 자 손 과 모 압 과 및 광 야 에 거 하 여 그 머 리 털 을 모 지 게 깎 은 자 들 에 게 라 대 저 열 방 은 할 례 를 받 지 못 하 였 고 이 스 라 엘 은 마 음 에 할 례 를 받 지 못 하 였 느 니 라 하 셨 느 니 라

Jeremiah 10


Jeremiah Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

이 스 라 엘 집 이 여 여 호 와 께 서 너 희 에 게 이 르 시 는 말 씀 을 들 을 지 어 다

2

여 호 와 께 서 이 같 이 말 씀 하 시 되 열 방 의 길 을 배 우 지 말 라 열 방 인 은 하 늘 의 징 조 를 두 려 워 하 거 니 와 너 희 는 그 것 을 두 려 워 말 라

3

열 방 의 규 례 는 헛 된 것 이 라 그 위 하 는 것 은 삼 림 에 서 벤 나 무 요 공 장 의 손 이 도 끼 로 만 든 것 이 라

4

그 들 이 은 과 금 으 로 그 것 에 꾸 미 고 못 과 장 도 리 로 그 것 을 든 든 히 하 여 요 동 치 않 게 하 나 니

5

그 것 이 갈 린 기 둥 같 아 서 말 도 못 하 며 걸 어 다 니 지 도 못 하 므 로 사 람 에 게 메 임 을 입 느 니 라 그 것 이 화 를 주 거 나 복 을 주 지 못 하 나 니 너 희 는 두 려 워 말 라 하 셨 느 니 라

6

여 호 와 여, 주 와 같 은 자 없 나 이 다 주 는 크 시 니 주 의 이 름 이 그 권 능 으 로 인 하 여 크 시 니 이 다

7

열 방 의 왕 이 시 여, 주 를 경 외 치 아 니 할 자 가 누 구 리 이 까 ? 이 는 주 께 당 연 한 일 이 라 열 방 의 지 혜 로 운 자 들 과 왕 족 중 에 주 와 같 은 자 없 음 이 니 이 다

8

그 들 은 다 무 지 하 고 어 리 석 은 것 이 니 우 상 의 도 는 나 무 뿐 이 라

9

다 시 스 에 서 가 져 온 은 박 과 우 바 스 에 서 가 져 온 금 으 로 꾸 미 되 공 장 과 장 색 의 손 으 로 만 들 었 고 청 색 자 색 감 으 로 그 옷 을 삼 았 나 니 이 는 공 교 한 사 람 의 만 든 것 이 어 니 와

10

오 직 여 호 와 는 참 하 나 님 이 시 요 사 시 는 하 나 님 이 시 요 영 원 한 왕 이 시 라 그 진 노 하 심 에 땅 이 진 동 하 며 그 분 노 하 심 을 열 방 이 능 히 당 치 못 하 느 니 라

11

너 희 는 이 같 이 그 들 에 게 이 르 기 를 천 지 를 짓 지 아 니 한 신 들 은 땅 위 에 서, 이 하 늘 아 래 서 망 하 리 라 하 라

12

여 호 와 께 서 그 권 능 으 로 땅 을 지 으 셨 고 그 지 혜 로 세 계 를 세 우 셨 고 그 명 철 로 하 늘 들 을 펴 셨 으 며

13

그 가 목 소 리 를 발 하 신 즉 하 늘 에 많 은 물 이 생 기 나 니 그 는 땅 끝 에 서 구 름 이 오 르 게 하 시 며 비 를 위 하 여 번 개 하 게 하 시 며 그 곳 간 에 서 바 람 을 내 시 거 늘

14

사 람 마 다 우 준 하 고 무 식 하 도 다 금 장 색 마 다 자 기 의 조 각 한 신 상 으 로 인 하 여 수 치 를 당 하 나 니 이 는 그 부 어 만 든 우 상 은 거 짓 것 이 요 그 속 에 생 기 가 없 음 이 라

15

그 것 들 은 헛 것 이 요 망 령 되 이 만 든 것 인 즉 징 벌 하 실 때 에 멸 망 할 것 이 나

16

야 곱 의 분 깃 은 이 같 지 아 니 하 시 니 그 는 만 물 의 조 성 자 요 이 스 라 엘 은 그 산 업 의 지 파 라 그 이 름 은 만 군 의 여 호 와 시 니 라

17

에 워 싸 인 가 운 데 앉 은 자 여, 네 꾸 러 미 를 이 땅 에 서 수 습 하 라

18

여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라 내 가 이 땅 에 거 하 는 자 를 이 번 에 는 내 어 던 질 것 이 라 그 들 을 괴 롭 게 하 여 깨 닫 게 하 리 라 하 셨 느 니 라

19

슬 프 다, 내 상 처 여 내 가 중 상 을 당 하 였 도 다 그 러 나 내 가 말 하 노 라 이 는 참 으 로 나 의 고 난 이 라 내 가 참 아 야 하 리 로 다

20

내 장 막 이 훼 파 되 고 나 의 모 든 줄 이 끊 어 졌 으 며 내 자 녀 가 나 를 떠 나 가 고 있 지 아 니 하 니 내 장 막 을 세 울 자 와 내 장 을 칠 자 가 다 시 없 도 다

21

목 자 들 은 우 준 하 여 여 호 와 를 찾 지 아 니 하 므 로 형 통 치 못 하 며 그 모 든 양 떼 는 흩 어 졌 도 다

22

들 을 지 어 다 북 방 에 서 부 터 크 게 떠 드 는 풍 성 이 오 니 유 다 성 읍 들 로 황 폐 케 하 여 시 랑 의 거 처 가 되 게 하 리 로 다

23

여 호 와 여, 내 가 알 거 니 와 인 생 의 길 이 자 기 에 게 있 지 아 니 하 니 걸 음 을 지 도 함 이 걷 는 자 에 게 있 지 아 니 하 니 이 다

24

여 호 와 여, 나 를 징 계 하 옵 시 되 너 그 러 이 하 시 고 진 노 로 하 지 마 옵 소 서 주 께 서 나 로 없 어 지 게 하 실 까 두 려 워 하 나 이 다

25

주 를 알 지 못 하 는 열 방 과 주 의 이 름 으 로 기 도 하 지 아 니 하 는 족 속 들 에 게 주 의 분 노 를 부 으 소 서 그 들 은 야 곱 을 씹 어 삼 켜 멸 하 고 그 거 처 를 황 폐 케 하 였 나 이 다

Jeremiah 11


Jeremiah Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

여 호 와 께 로 부 터 예 레 미 야 에 게 임 한 말 씀 이 라 가 라 사 대

2

너 희 는 이 언 약 의 말 을 듣 고 유 다 인 과 예 루 살 렘 거 민 에 게 고 하 라

3

그 들 에 게 이 르 기 를 이 스 라 엘 의 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 되 이 언 약 의 말 을 좇 지 않 는 자 는 저 주 를 받 을 것 이 니 라

4

이 언 약 은 내 가 너 희 열 조 를 쇠 풀 무 애 굽 땅 에 서 이 끌 어 내 던 날 에 그 들 에 게 명 한 것 이 라 곧 내 가 이 르 기 를 너 희 는 나 의 목 소 리 를 청 종 하 고 나 의 모 든 명 령 을 좇 아 행 하 라 그 리 하 면 너 희 는 내 백 성 이 되 겠 고 나 는 너 희 하 나 님 이 되 리 라

5

내 가 또 너 희 열 조 에 게 한 맹 세 곧 그 들 에 게 젖 과 꿀 이 흐 르 는 땅 을 주 리 라 한 언 약 을 이 루 리 라 한 것 인 데 오 늘 날 이 그 것 을 증 거 하 느 니 라 하 라 하 시 기 로 내 가 대 답 하 여 가 로 되 아 멘, 여 호 와 여, 하 였 노 라

6

여 호 와 께 서 내 게 이 르 시 되 너 는 이 모 든 말 로 유 다 성 읍 들 과 예 루 살 렘 거 리 에 서 선 포 하 여 이 르 기 를 너 희 는 이 언 약 의 말 을 듣 고 준 행 하 라 !

7

내 가 너 희 열 조 를 애 굽 땅 에 서 인 도 하 여 낸 날 부 터 오 늘 까 지 간 절 히 경 계 하 며 부 지 런 히 경 계 하 기 를 너 희 는 내 목 소 리 를 청 종 하 라 하 였 으 나

8

그 들 이 청 종 치 아 니 하 며 귀 를 기 울 이 지 도 아 니 하 고 각 각 그 악 한 마 음 의 강 퍅 한 대 로 행 하 였 으 므 로 내 가 그 들 에 게 행 하 라 명 하 였 어 도 그 들 이 행 치 아 니 한 이 언 약 의 모 든 말 로 그 들 에 게 응 하 게 하 였 느 니 라 하 라

9

여 호 와 께 서 또 내 게 이 르 시 되 유 다 인 과 예 루 살 렘 거 민 중 에 반 역 이 있 도 다

10

그 들 이 내 말 듣 기 를 거 절 한 자 기 들 의 선 조 의 죄 악 에 돌 아 가 서 다 른 신 들 을 좇 아 섬 겼 은 즉 이 스 라 엘 집 과 유 다 집 이 내 가 그 열 조 와 맺 은 언 약 을 파 하 였 도 다

11

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 보 라 내 가 재 앙 을 그 들 에 게 내 리 리 니 그 들 이 피 할 수 없 을 것 이 라 그 들 이 내 게 부 르 짖 을 지 라 도 내 가 듣 지 아 니 할 것 인 즉

12

유 다 성 읍 들 과 예 루 살 렘 거 민 이 그 분 향 하 는 신 들 에 게 가 서 부 르 짖 을 지 라 도 그 신 들 이 그 곤 액 중 에 서 절 대 로 그 들 을 구 원 치 못 하 리 라

13

유 다 야 네 신 들 이 네 성 읍 의 수 효 와 같 도 다 너 희 가 예 루 살 렘 거 리 의 수 효 대 로 그 수 치 되 는 물 건 의 단 곧 바 알 에 게 분 향 하 는 단 을 쌓 았 도 다

14

그 러 므 로 너 는 이 백 성 을 위 하 여 기 도 하 지 말 라 그 들 을 위 하 여 부 르 짖 거 나 구 하 지 말 라 그 들 이 그 곤 액 을 인 하 여 내 게 부 르 짖 을 때 에 내 가 그 들 을 듣 지 아 니 하 리 라

15

나 의 사 랑 하 는 자 가 많 이 행 음 하 였 으 므 로 거 룩 한 제 육 이 그 에 게 서 떠 났 거 늘 나 의 집 에 서 무 엇 을 하 는 고 그 가 악 을 행 하 며 기 뻐 하 도 다

16

나 여 호 와 가 그 이 름 을 일 컬 어 좋 은 행 실 맺 는 아 름 다 운 푸 른 감 람 나 무 라 하 였 었 으 나 큰 소 동 중 에 그 위 에 불 을 피 웠 고 그 가 지 는 꺾 였 도 다

17

바 알 에 게 분 향 함 으 로 나 의 노 를 격 동 한 이 스 라 엘 집 과 유 다 집 의 악 을 인 하 여 그 를 심 은 만 군 의 여 호 와 내 가 그 에 게 재 앙 을 선 언 하 였 느 니 라

18

여 호 와 께 서 내 게 알 게 하 셨 으 므 로 내 가 그 것 을 알 았 나 이 다 그 때 에 주 께 서 그 들 의 행 위 를 내 게 보 이 셨 나 이 다

19

나 는 끌 려 서 잡 히 러 가 는 순 한 어 린 양 과 같 으 므 로 그 들 이 나 를 해 하 려 고 꾀 하 기 를 우 리 가 그 나 무 와 과 실 을 함 께 박 멸 하 자 그 를 산 자 의 땅 에 서 끊 어 서 그 이 름 으 로 다 시 기 억 되 지 못 하 게 하 자 함 을 내 가 알 지 못 하 였 나 이 다

20

공 의 로 판 단 하 시 며 사 람 의 심 장 을 감 찰 하 시 는 만 군 의 여 호 와 여, 나 의 원 정 을 주 께 아 뢰 었 사 오 니 그 들 에 게 대 한 주 의 보 수 를 내 가 보 리 이 다 하 였 더 니

21

여 호 와 께 서 아 나 돗 사 람 들 에 대 하 여 이 같 이 말 씀 하 시 되 그 들 이 네 생 명 을 취 하 려 고 찾 아 이 르 기 를 너 는 여 호 와 의 이 름 으 로 예 언 하 지 말 라 두 렵 건 대 우 리 손 에 죽 을 까 하 노 라 하 도 다

22

그 러 므 로 만 군 의 여 호 와 가 이 같 이 말 하 노 라 보 라 내 가 그 들 을 벌 하 리 니 청 년 들 은 칼 에 죽 으 며 자 녀 들 은 기 근 에 죽 고

23

남 는 자 가 없 으 리 라 내 가 아 나 돗 사 람 에 게 재 앙 을 내 리 리 니 곧 그 들 을 벌 할 해 에 니 라

Jeremiah 12


Jeremiah Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

여 호 와 여, 내 가 주 와 쟁 변 할 때 에 는 주 는 의 로 우 시 니 이 다 그 러 나 내 가 주 께 질 문 하 옵 나 니 악 한 자 의 길 이 형 통 하 며 패 역 한 자 가 다 안 락 함 은 무 슨 연 고 니 이 까

2

주 께 서 그 들 을 심 으 시 므 로 그 들 이 뿌 리 가 박 히 고 장 성 하 여 열 매 를 맺 었 거 늘 그 들 의 입 은 주 께 가 까 우 나 그 마 음 은 머 니 이 다

3

여 호 와 여, 주 께 서 나 를 아 시 고 나 를 보 시 며 내 마 음 이 주 를 향 하 여 어 떠 함 을 감 찰 하 시 오 니 양 을 잡 으 려 고 끌 어 냄 과 같 이 그 들 을 끌 어 내 시 되 죽 일 날 을 위 하 여 그 들 을 예 비 하 옵 소 서

4

언 제 까 지 이 땅 이 슬 퍼 하 며 온 지 방 의 채 소 가 마 르 리 이 까 짐 승 과 새 들 도 멸 절 하 게 되 었 사 오 니 이 는 이 땅 거 민 이 악 하 여 스 스 로 말 하 기 를 그 가 우 리 의 결 국 을 보 지 못 하 리 라 함 이 니 이 다

5

네 가 보 행 자 와 함 께 달 려 도 피 곤 하 면 어 찌 능 히 말 과 경 주 하 겠 느 냐 네 가 평 안 한 땅 에 서 는 무 사 하 려 니 와 요 단 의 창 일 한 중 에 서 는 어 찌 하 겠 느 냐

6

네 형 제 와 아 비 의 집 이 라 도 너 를 속 이 며 네 뒤 에 서 크 게 외 치 나 니 그 들 이 네 게 좋 은 말 을 할 지 라 도 너 는 믿 지 말 지 니 라

7

내 가 내 집 을 버 리 며 내 산 업 을 내 어 던 져 내 마 음 의 사 랑 하 는 것 을 그 대 적 의 손 에 붙 였 노 니

8

내 산 업 이 삼 림 중 의 사 자 같 이 되 어 서 나 를 향 하 여 그 소 리 를 발 하 는 고 로 내 가 그 를 미 워 하 였 음 이 로 다

9

내 산 업 이 내 게 대 하 여 는 무 늬 있 는 매 가 아 니 냐 매 들 이 그 를 에 워 싸 지 아 니 하 느 냐 너 희 는 가 서 들 짐 승 들 을 모 아 다 가 그 것 을 삼 키 게 하 라

10

많 은 목 자 가 내 포 도 원 을 훼 파 하 며 내 분 깃 을 유 린 하 여 나 의 낙 토 로 황 무 지 를 만 들 었 도 다

11

그 들 이 이 를 황 무 케 하 였 으 므 로 그 황 무 지 가 나 를 향 하 여 슬 퍼 하 는 도 다 온 땅 이 황 무 함 은 이 를 개 의 하 는 자 가 없 음 이 로 다

12

훼 멸 하 는 자 들 이 광 야 모 든 자 산 위 에 이 르 렀 고 여 호 와 의 칼 이 땅 이 끝 에 서 저 끝 까 지 삼 키 니 무 릇 혈 육 있 는 자 가 평 안 치 못 하 도 다

13

무 리 가 밀 을 심 어 도 가 시 를 거 두 며 수 고 하 여 도 소 득 이 없 은 즉 그 소 산 으 로 인 하 여 스 스 로 수 치 를 당 하 리 니 이 는 여 호 와 의 분 노 를 인 함 이 니 라

14

내 가 내 백 성 이 스 라 엘 에 게 산 업 으 로 준 산 업 을 다 치 는 나 의 모 든 악 한 이 웃 에 게 대 하 여 나 여 호 와 가 이 같 이 말 하 노 라 보 라 내 가 그 들 을 그 땅 에 서 뽑 아 버 리 겠 고 유 다 집 은 그 들 중 에 서 뽑 아 내 리 라

15

내 가 그 들 을 뽑 아 낸 후 에 내 가 돌 이 켜 그 들 을 긍 휼 히 여 겨 서 각 사 람 을 그 산 업 으 로, 각 사 람 을 그 땅 으 로 다 시 인 도 하 리 니

16

그 들 이 내 백 성 의 도 를 부 지 런 히 배 우 며 사 는 여 호 와 내 이 름 으 로 맹 세 하 기 를 자 기 들 이 내 백 성 을 가 리 켜 바 알 로 맹 세 하 게 한 것 같 이 하 면 그 들 이 내 백 성 중 에 세 움 을 입 으 려 니 와

17

그 들 이 그 리 하 지 아 니 하 면 내 가 반 드 시 그 나 라 를 뽑 으 리 라 뽑 아 멸 하 리 라 여 호 와 의 말 이 니 라

Jeremiah 13


Jeremiah Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

여 호 와 께 서 이 같 이 내 게 이 르 시 되 너 는 가 서 베 띠 를 사 서 네 허 리 에 띠 고 물 에 두 지 말 라 하 시 기 로

2

내 가 여 호 와 의 말 씀 대 로 띠 를 사 서 내 허 리 에 띠 니 라

3

여 호 와 의 말 씀 이 다 시 내 게 임 하 니 라 가 라 사 대

4

너 는 사 서 네 허 리 에 띤 띠 를 가 지 고 일 어 나 유 브 라 데 로 가 서 거 기 서 그 것 을 바 위 틈 에 감 추 라 하 시 기 로

5

내 가 여 호 와 께 서 내 게 명 하 신 대 로 가 서 그 것 을 유 브 라 데 물 가 에 감 추 니 라

6

여 러 날 후 에 여 호 와 께 서 내 게 이 르 시 되 일 어 나 유 브 라 데 로 가 서 내 가 네 게 명 하 여 거 기 감 추 게 한 띠 를 취 하 라 하 시 기 로

7

내 가 유 브 라 데 로 가 서 그 감 추 었 던 곳 을 파 고 띠 를 취 하 니 띠 가 썩 어 서 쓸 데 없 이 되 었 더 라

8

여 호 와 의 말 씀 이 내 게 임 하 니 라 가 라 사 대

9

나 여 호 와 가 말 하 노 라 내 가 유 다 의 교 만 과 예 루 살 렘 의 큰 교 만 을 이 같 이 썩 게 하 리 라

10

이 악 한 백 성 이 내 말 듣 기 를 거 절 하 고 그 마 음 의 강 퍅 한 대 로 행 하 며 다 른 신 들 을 좇 아 그 를 섬 기 며 그 에 게 절 하 니 그 들 이 이 띠 의 쓸 데 없 음 같 이 되 리 라

11

나 여 호 와 가 말 하 노 라 띠 가 사 람 의 허 리 에 속 함 같 이 내 가 이 스 라 엘 온 집 과 유 다 온 집 으 로 내 게 속 하 게 하 여 그 들 로 내 백 성 이 되 게 하 며 내 이 름 과 칭 예 와 영 광 이 되 게 하 려 하 였 으 나 그 들 이 듣 지 아 니 하 였 느 니 라

12

그 러 므 로 너 는 이 말 로 그 들 에 게 이 르 기 를 이 스 라 엘 의 하 나 님 여 호 와 의 말 씀 에 모 든 병 이 포 도 주 로 차 리 라 하 셨 다 하 라 그 리 하 면 그 들 이 네 게 이 르 기 를 모 든 병 이 포 도 주 로 찰 줄 을 우 리 가 어 찌 알 지 못 하 리 요 하 리 니

13

너 는 다 시 그 들 에 게 이 르 기 를 여 호 와 의 말 씀 에 보 라, 내 가 이 땅 의 모 든 거 민 과 다 윗 의 위 에 앉 은 왕 들 과 제 사 장 들 과 선 지 자 들 과 예 루 살 렘 모 든 거 민 으 로 잔 뜩 취 하 게 하 고

14

또 그 들 로 피 차 충 돌 하 여 상 하 게 하 되 부 자 간 에 도 그 러 하 게 할 것 이 라 내 가 그 들 을 불 쌍 히 여 기 지 아 니 하 며 관 용 치 아 니 하 며 아 끼 지 아 니 하 고 멸 하 리 라 하 셨 다 하 라 여 호 와 의 말 이 니 라

15

너 희 는 들 을 지 어 다, 귀 를 기 울 일 지 어 다, 교 만 하 지 말 지 어 다, 여 호 와 께 서 이 같 이 말 씀 하 시 느 니 라

16

그 가 흑 암 을 일 으 키 시 기 전, 너 희 발 이 흑 암 한 산 에 거 치 기 전, 너 희 바 라 는 빛 이 사 망 의 그 늘 로 변 하 여 침 침 한 흑 암 이 되 게 하 시 기 전 에 너 희 하 나 님 여 호 와 께 영 광 을 돌 리 라

17

너 희 가 이 를 듣 지 아 니 하 면 나 의 심 령 이 너 희 교 만 을 인 하 여 은 근 히 곡 할 것 이 며 여 호 와 의 양 무 리 가 사 로 잡 힘 을 인 하 여 눈 물 을 흘 려 통 곡 하 리 라

18

너 는 왕 과 왕 후 에 게 고 하 기 를 스 스 로 낮 추 어 앉 으 라 관 곧 영 광 의 면 류 관 이 내 려 졌 다 하 라

19

남 방 의 성 읍 들 이 봉 쇄 되 고 열 자 가 없 고 유 다 가 다 잡 혀 가 되 온 전 히 잡 혀 가 도 다

20

너 는 눈 을 들 어 북 방 에 서 오 는 자 들 을 보 라 네 가 받 았 던 떼, 네 아 름 다 운 양 떼 는 어 디 있 느 뇨

21

너 의 친 구 삼 았 던 자 를 그 가 네 위 에 수 령 으 로 세 우 실 때 에 네 가 무 슨 말 을 하 겠 느 냐 너 의 고 통 에 잡 힘 이 구 로 하 는 여 인 같 지 않 겠 느 냐 ?

22

네 가 심 중 에 이 르 기 를 어 찌 하 여 이 런 일 이 내 게 임 하 였 는 고 하 겠 으 나 네 죄 악 이 크 므 로 네 치 마 가 들 리 고 네 발 뒤 꿈 치 가 상 함 이 니 라

23

구 스 인 이 그 피 부 를, 표 범 이 그 반 점 을 변 할 수 있 느 뇨 할 수 있 을 진 대 악 에 익 숙 한 너 희 도 선 을 행 할 수 있 으 리 라

24

그 러 므 로 내 가 그 들 을 사 막 바 람 에 불 려 가 는 초 개 같 이 흩 으 리 로 다

25

여 호 와 께 서 가 라 사 대 이 는 네 응 득 이 요 내 가 헤 아 려 정 하 여 네 게 준 분 깃 이 니 네 가 나 를 잊 어 버 리 고 거 짓 을 신 뢰 하 는 연 고 라

26

그 러 므 로 내 가 네 치 마 를 네 얼 굴 에 까 지 들 춰 서 네 수 치 를 드 러 내 리 라

27

내 가 너 의 간 음 과 사 특 한 소 리 와 들 의 작 은 산 위 에 서 행 한 네 음 행 의 비 루 하 고 가 증 한 것 을 보 았 노 라 화 있 을 진 저 ! 예 루 살 렘 이 여 네 가 얼 마 나 오 랜 후 에 야 정 결 하 게 되 겠 느 뇨

Jeremiah 14


Jeremiah Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

가 뭄 에 대 하 여 예 레 미 야 에 게 임 한 여 호 와 의 말 씀 이 라

2

유 다 가 슬 퍼 하 며 성 문 의 무 리 가 곤 비 하 여 땅 에 앉 아 애 통 하 니 예 루 살 렘 의 부 르 짖 음 이 위 에 오 르 도 다

3

귀 인 들 은 자 기 사 환 들 을 보 내 어 물 을 길 으 라 하 나 그 들 이 우 물 에 갔 어 도 물 을 얻 지 못 하 여 빈 그 릇 으 로 돌 아 오 니 부 끄 럽 고 근 심 하 여 그 머 리 를 가 리 우 며

4

땅 에 비 가 없 어 지 면 이 갈 라 지 니 밭 가 는 자 가 부 끄 러 워 서 그 머 리 를 가 리 는 도 다

5

들 의 암 사 슴 은 새 끼 를 낳 아 도 풀 이 없 으 므 로 내 어 버 리 며

6

들 나 귀 들 은 자 산 위 에 서 서 시 랑 같 이 헐 떡 이 며 풀 이 없 으 므 로 눈 이 아 득 하 여 하 는 도 다

7

여 호 와 여, 우 리 의 죄 악 이 우 리 에 게 대 하 여 증 거 할 지 라 도 주 는 주 의 이 름 을 위 하 여 일 하 소 서 우 리 의 타 락 함 이 많 으 니 이 다 우 리 가 주 께 범 죄 하 였 나 이 다

8

이 스 라 엘 의 소 망 이 시 요, 곤 란 한 때 의 구 원 자 시 여, 어 찌 하 여 이 땅 에 서 거 류 하 는 자 같 이, 하 룻 밤 을 유 숙 하 는 행 인 같 이 하 시 나 이 까 ?

9

어 찌 하 여 놀 라 벙 벙 하 는 자 같 으 시 며 구 원 치 못 하 는 용 사 같 으 시 니 이 까 ? 여 호 와 여 주 는 오 히 려 우 리 중 에 계 시 고 우 리 는 주 의 이 름 으 로 일 컬 음 을 받 는 자 이 오 니 우 리 를 버 리 지 마 옵 소 서

10

여 호 와 께 서 이 백 성 에 대 하 여 말 씀 하 시 되 그 들 이 어 그 러 진 길 을 사 랑 하 여 그 발 을 금 하 지 아 니 하 므 로 나 여 호 와 가 그 들 을 받 지 아 니 하 고 이 제 그 들 의 죄 를 기 억 하 고 그 죄 를 벌 하 리 라 하 시 고

11

여 호 와 께 서 또 내 게 이 르 시 되 너 는 이 백 성 을 위 하 여 복 을 구 하 지 말 라

12

그 들 이 금 식 할 지 라 도 내 가 그 부 르 짖 음 을 듣 지 아 니 하 겠 고 번 제 와 소 제 를 드 릴 지 라 도 내 가 그 것 을 받 지 아 니 할 뿐 아 니 라 칼 과 기 근 과 염 병 으 로 그 들 을 멸 하 리 라

13

이 에 내 가 가 로 되 슬 프 도 소 이 다 주 여 호 와 여, 보 시 옵 소 서 선 지 자 들 이 그 들 에 게 이 르 기 를 너 희 가 칼 을 보 지 아 니 하 겠 고 기 근 은 너 희 에 게 이 르 지 아 니 할 것 이 라 여 호 와 께 서 이 곳 에 서 너 희 에 게 확 실 한 평 강 을 주 시 리 라 하 나 이 다

14

여 호 와 께 서 내 게 이 르 시 되 선 지 자 들 이 내 이 름 으 로 거 짓 예 언 을 하 도 다 나 는 그 들 을 보 내 지 아 니 하 였 고 그 들 에 게 명 하 거 나 이 르 지 아 니 하 였 거 늘 그 들 이 거 짓 계 시 와 복 술 과 허 탄 한 것 과 자 기 마 음 의 속 임 으 로 너 희 에 게 예 언 하 도 다

15

그 러 므 로 내 가 보 내 지 아 니 하 였 어 도 내 이 름 으 로 예 언 하 여 이 르 기 를 칼 과 기 근 이 이 땅 에 이 르 지 아 니 하 리 라 하 는 선 지 자 들 에 대 하 여 나 여 호 와 가 이 같 이 이 르 노 라 그 선 지 자 들 은 칼 과 기 근 에 멸 망 할 것 이 요

16

그 들 의 예 언 을 받 은 백 성 은 기 근 과 칼 로 인 하 여 예 루 살 렘 거 리 에 던 짐 을 입 을 것 인 즉 그 들 을 장 사 할 자 가 없 을 것 이 요 그 아 내 와 그 아 들 과 그 딸 도 그 렇 게 되 리 니 이 는 내 가 그 들 의 악 을 그 위 에 부 음 이 니 라

17

너 는 이 말 로 그 들 에 게 이 르 라 내 눈 이 밤 낮 으 로 끊 치 지 아 니 하 고 눈 물 을 흘 리 리 니 이 는 처 녀 딸 내 백 성 이 큰 파 멸, 중 한 창 상 을 인 하 여 망 함 이 라

18

내 가 들 에 나 간 즉 칼 에 죽 은 자 요 내 가 성 에 들 어 간 즉 기 근 으 로 병 든 자 며 선 지 자 나 제 사 장 이 나 다 땅 에 두 루 다 니 며 어 찌 할 바 를 알 지 못 하 는 도 다

19

주 께 서 유 다 를 온 전 히 버 리 시 나 이 까 ? 주 의 심 령 이 시 온 을 싫 어 하 시 나 이 까 ? 어 찌 하 여 우 리 를 치 시 고 치 료 하 지 아 니 하 시 나 이 까 우 리 가 평 강 을 바 라 도 좋 은 것 이 없 고 치 료 받 기 를 기 다 려 도 놀 람 을 보 나 이 다

20

여 호 와 여, 우 리 가 우 리 의 악 과 우 리 조 상 의 죄 악 을 인 정 하 나 이 다 우 리 가 주 께 범 죄 하 였 나 이 다

21

주 의 이 름 을 위 하 여 우 리 를 미 워 하 지 마 옵 소 서 주 의 영 광 의 위 를 욕 되 게 마 옵 소 서 우 리 와 세 우 신 주 의 언 약 을 기 억 하 시 고 폐 하 지 마 옵 소 서

22

열 방 의 허 무 한 것 중 에 능 히 비 를 내 리 게 할 자 가 있 나 이 까 하 늘 이 능 히 소 나 기 를 내 릴 수 있 으 리 이 까 ? 우 리 하 나 님 여 호 와 여, 그 리 하 는 자 가 주 가 아 니 시 니 이 까 그 러 므 로 우 리 가 주 를 앙 망 하 옵 는 것 은 주 께 서 이 모 든 것 을 만 드 셨 음 이 니 이 다

Jeremiah 15


Jeremiah Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

여 호 와 께 서 내 게 이 르 시 되 모 세 와 사 무 엘 이 내 앞 에 섰 다 할 지 라 도 내 마 음 은 이 백 성 을 향 할 수 없 나 니 그 들 을 내 앞 에 서 쫓 아 내 치 라

2

그 들 이 만 일 네 게 말 하 기 를 우 리 가 어 디 로 나 아 가 리 요 하 거 든 너 는 그 들 에 게 이 르 기 를 여 호 와 의 말 씀 에 사 망 할 자 는 사 망 으 로 나 아 가 고, 칼 을 받 을 자 는 칼 로 나 아 가 고, 기 근 을 당 할 자 는 기 근 으 로 나 아 가 고, 포 로 될 자 는 포 로 됨 으 로 나 아 갈 지 니 라 하 셨 다 하 라

3

나 여 호 와 가 말 하 노 라 내 가 그 들 을 네 가 지 로 벌 하 리 니 곧 죽 이 는 칼 과 찢 는 개 와 삼 켜 멸 하 는 공 중 의 새 와 땅 의 짐 승 으 로 할 것 이 며

4

유 다 왕 히 스 기 야 의 아 들 므 낫 세 가 예 루 살 렘 에 행 한 바 를 인 하 여 내 가 그 들 을 세 계 열 방 중 에 흩 으 리 라

5

예 루 살 렘 아 ! 너 를 불 쌍 히 여 길 자 누 구 며 너 를 곡 할 자 누 구 며 돌 이 켜 네 평 안 을 물 을 자 누 구 뇨

6

여 호 와 께 서 가 라 사 대 네 가 나 를 버 렸 고 내 게 서 물 러 갔 으 므 로 네 게 로 내 손 을 펴 서 너 를 멸 하 였 노 니 이 는 내 가 뜻 을 돌 이 키 기 에 염 증 이 났 음 이 로 다

7

내 가 그 들 을 그 땅 의 여 러 성 문 에 서 키 로 까 불 러 그 자 식 을 끊 어 서 내 백 성 을 멸 하 였 나 니 이 는 그 들 이 그 길 에 서 돌 이 키 지 아 니 하 였 음 이 라

8

그 들 의 과 부 가 내 앞 에 바 다 모 래 보 다 더 많 아 졌 느 니 라 내 가 대 낮 에 훼 멸 할 자 를 그 들 에 게 로 데 려 다 가 그 들 과 청 년 들 의 어 미 를 쳐 서 놀 람 과 두 려 움 을 그 들 에 게 졸 지 에 임 하 게 하 였 으 며

9

일 곱 자 식 을 생 산 한 여 인 으 로 는 쇠 약 하 여 기 절 하 게 하 며 오 히 려 백 주 에 그 의 해 로 떨 어 져 서 그 로 수 치 와 근 심 을 당 케 하 였 느 니 라 그 남 은 자 는 그 대 적 의 칼 에 붙 이 리 라 여 호 와 의 말 이 니 라

10

내 게 재 앙 이 로 다 나 의 모 친 이 여, 모 친 이 나 를 온 세 계 에 게 다 툼 과 침 을 당 할 자 로 낳 으 셨 도 다 내 가 뀌 어 주 지 도 아 니 하 였 고 사 람 이 내 게 뀌 이 지 도 아 니 하 였 건 마 는 다 나 를 저 주 하 는 도 다

11

여 호 와 께 서 가 라 사 대 내 가 진 실 로 너 를 강 하 게 할 것 이 요 너 로 복 을 얻 게 할 것 이 며 내 가 진 실 로 네 대 적 으 로 재 앙 과 환 난 의 때 에 간 구 하 게 하 리 라

12

누 가 능 히 철 곧 북 방 의 철 과 놋 을 꺾 으 리 요

13

그 러 나 네 모 든 죄 로 인 하 여 네 사 경 의 모 든 재 산 과 보 물 로 값 없 이 탈 취 를 당 하 게 할 것 이 며

14

너 로 네 대 적 과 함 께 네 가 알 지 못 하 는 땅 에 이 르 게 하 리 니 이 는 나 의 진 노 의 맹 렬 한 불 이 너 희 를 사 르 려 함 이 니 라

15

여 호 와 여, 주 께 서 아 시 오 니 원 컨 대 주 는 나 를 기 억 하 시 며 권 고 하 사 나 를 박 해 하 는 자 에 게 보 복 하 시 고 주 의 오 래 참 으 심 을 인 하 여 나 로 멸 망 치 말 게 하 옵 시 며 주 를 위 하 여 내 가 치 욕 당 하 는 줄 을 아 시 옵 소 서

16

만 군 의 하 나 님 여 호 와 시 여, 나 는 주 의 이 름 으 로 일 컬 음 을 받 는 자 라 내 가 주 의 말 씀 을 얻 어 먹 었 사 오 니 주 의 말 씀 은 내 게 기 쁨 과 내 마 음 의 즐 거 움 이 오 나

17

내 가 기 뻐 하 는 자 의 회 에 앉 지 아 니 하 며 즐 거 워 하 지 도 아 니 하 고 주 의 손 을 인 하 여 홀 로 앉 았 사 오 니 이 는 주 께 서 분 노 로 내 게 채 우 셨 음 이 니 이 다

18

나 의 고 통 이 계 속 하 며 상 처 가 중 하 여 낫 지 아 니 함 은 어 찜 이 니 이 까 주 께 서 는 내 게 대 하 여 물 이 말 라 서 속 이 는 시 내 같 으 시 리 이 까

19

여 호 와 께 서 이 같 이 말 씀 하 시 되 네 가 만 일 돌 아 오 면 내 가 너 를 다 시 이 끌 어 서 내 앞 에 세 울 것 이 며 네 가 만 일 천 한 것 에 서 귀 한 것 을 취 할 것 같 으 면 너 는 내 입 같 이 될 것 이 라 그 들 은 네 게 로 돌 아 오 려 니 와 너 는 그 들 에 게 로 돌 아 가 지 말 지 니 라

20

내 가 너 로 이 백 성 앞 에 견 고 한 놋 성 벽 이 되 게 하 리 니 그 들 이 너 를 칠 지 라 도 이 기 지 못 할 것 은 내 가 저 와 함 께 하 여 너 를 구 하 여 건 짐 이 니 라 여 호 와 의 말 이 니 라

21

내 가 너 를 악 한 자 의 손 에 서 건 지 며 무 서 운 자 의 손 에 서 구 속 하 리 라

Jeremiah 16


Jeremiah Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

여 호 와 의 말 씀 이 또 내 게 임 하 니 라 가 라 사 대

2

너 는 이 땅 에 서 아 내 를 취 하 지 말 며 자 녀 를 두 지 말 지 니 라

3

이 곳 에 서 생 산 한 자 녀 와 이 땅 에 서 그 들 을 해 산 한 어 미 와 그 들 을 낳 은 아 비 에 대 하 여 나 여 호 와 가 이 같 이 말 하 노 라

4

그 들 은 독 한 병 으 로 죽 고 슬 퍼 함 을 입 지 못 하 며 매 장 함 을 얻 지 못 하 여 지 면 의 분 토 와 같 을 것 이 며 칼 과 기 근 에 망 하 고 그 시 체 는 공 중 의 새 와 땅 짐 승 의 밥 이 되 리 라

5

여 호 와 께 서 이 같 이 말 씀 하 시 되 상 가 에 들 어 가 지 말 라 가 서 통 곡 하 지 말 며 그 들 을 위 하 여 애 곡 하 지 말 라 내 가 이 백 성 에 게 서 나 의 평 강 을 빼 앗 으 며 인 자 와 긍 휼 을 제 함 이 니 라 여 호 와 의 말 이 니 라

6

큰 자 든 지 작 은 자 든 지 이 땅 에 서 죽 으 리 니 그 들 이 매 장 되 지 못 할 것 이 며 그 들 을 위 하 여 애 곡 하 는 자 도 없 겠 고 자 기 몸 을 베 거 나 대 머 리 되 게 하 는 자 도 없 을 것 이 며

7

슬 플 때 에 떡 을 떼 며 그 죽 은 자 를 인 하 여 그 들 을 위 로 하 는 자 가 없 을 것 이 며 그 들 의 아 비 나 어 미 의 상 사 를 위 하 여 위 로 의 잔 을 그 들 에 게 마 시 울 자 가 없 으 리 라

8

너 는 잔 치 집 에 들 어 가 서 그 들 과 함 께 앉 아 먹 거 나 마 시 지 말 라

9

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 보 라 기 뻐 하 는 소 리 와 즐 거 워 하 는 소 리 와 신 랑 의 소 리 와 신 부 의 소 리 를 내 가 네 목 전, 네 시 대 에 이 곳 에 서 끊 어 지 게 하 리 라

10

네 가 이 모 든 말 로 백 성 에 게 고 할 때 에 그 들 이 네 게 묻 기 를 여 호 와 께 서 우 리 에 게 이 모 든 큰 재 앙 을 광 포 하 심 은 어 찜 이 며 우 리 의 죄 악 은 무 엇 이 며 우 리 가 우 리 하 나 님 여 호 와 께 범 한 죄 는 무 엇 이 뇨 하 거 든

11

너 는 그 들 에 게 대 답 하 기 를 여 호 와 께 서 말 씀 하 시 되 너 희 열 조 가 나 를 버 리 고 다 른 신 들 을 좇 아 서 그 들 을 섬 기 며 그 들 에 게 절 하 고 나 를 버 려 내 법 을 지 키 지 아 니 하 였 음 이 라

12

너 희 가 너 희 열 조 보 다 더 욱 악 을 행 하 였 도 다 보 라, 너 희 가 각 기 악 한 마 음 의 강 퍅 함 을 따 라 행 하 고 나 를 청 종 치 아 니 하 였 으 므 로

13

내 가 너 희 를 이 땅 에 서 쫓 아 내 어 너 희 와 너 희 열 조 의 알 지 못 하 던 땅 에 이 르 게 할 것 이 라 너 희 가 거 기 서 주 야 로 다 른 신 들 을 섬 기 리 니 이 는 내 가 너 희 에 게 은 혜 를 베 풀 지 아 니 함 이 라 하 셨 다 하 라

14

여 호 와 께 서 가 라 사 대 그 러 나 보 라 날 이 이 르 리 니 다 시 는 이 스 라 엘 자 손 을 애 굽 땅 에 서 인 도 하 여 내 신 여 호 와 의 사 심 으 로 맹 세 하 지 아 니 하 고

15

이 스 라 엘 자 손 을 북 방 땅 과 그 모 든 쫓 겨 났 던 나 라 에 서 인 도 하 여 내 신 여 호 와 의 사 심 으 로 맹 세 하 리 라 내 가 그 들 을 그 열 조 에 게 준 그 들 의 땅 으 로 인 도 하 여 들 이 리 라

16

여 호 와 께 서 가 라 사 대 보 라 내 가 많 은 어 부 를 불 러 다 가 그 들 을 낚 게 하 며 그 후 에 많 은 포 수 를 불 러 다 가 그 들 을 모 든 산 과 모 든 작 은 산 과 암 혈 에 서 사 냥 하 게 하 리 니

17

내 눈 이 그 들 의 행 위 를 감 찰 하 므 로 그 들 이 내 얼 굴 앞 에 서 숨 김 을 얻 지 못 하 며 그 들 의 죄 악 이 내 목 전 에 서 은 폐 되 지 못 함 이 라

18

내 가 위 선 그 들 의 악 과 죄 를 배 나 갚 을 것 은 그 들 이 그 미 운 물 건 의 시 체 로 내 땅 을 더 럽 히 며 그 들 의 가 증 한 것 으 로 내 산 업 에 가 득 하 게 하 였 음 이 니 라

19

여 호 와 나 의 힘, 나 의 보 장, 환 난 날 의 피 난 처 시 여, 열 방 이 땅 끝 에 서 주 께 이 르 러 말 하 기 를 우 리 열 조 의 계 승 한 바 는 허 무 하 고 망 탄 하 고 무 익 한 것 뿐 이 라

20

인 생 이 어 찌 신 아 닌 것 을 자 기 의 신 으 로 삼 겠 나 이 까 ? 하 리 이 다

21

여 호 와 께 서 가 라 사 대 보 라 이 번 에 그 들 에 게 내 손 과 내 능 을 알 려 서 그 들 로 내 이 름 이 여 호 와 인 줄 알 게 하 리 라

Jeremiah 17


Jeremiah Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

유 다 의 죄 는 금 강 석 끝 철 필 로 기 록 되 되 그 들 의 마 음 판 과 그 들 의 단 뿔 에 새 겨 졌 거 늘

2

그 들 의 자 녀 가 높 은 메 위 푸 른 나 무 곁 에 있 는 그 단 들 과 아 세 라 들 을 생 각 하 도 다

3

들 에 있 는 나 의 산 아 ! 네 온 지 경 의 죄 로 인 하 여 내 가 네 재 산 과 네 모 든 보 물 과 산 당 들 로 노 략 을 당 하 게 하 리 니

4

내 가 네 게 준 네 기 업 에 서 네 손 을 뗄 것 이 며 또 내 가 너 로 너 의 알 지 못 하 는 땅 에 서 네 대 적 을 섬 기 게 하 리 니 이 는 너 희 가 내 노 로 맹 렬 케 하 여 영 영 히 타 는 불 을 일 으 켰 음 이 니 라

5

나 여 호 와 가 이 같 이 말 하 노 라 무 릇 사 람 을 믿 으 며 혈 육 으 로 그 권 력 을 삼 고 마 음 이 여 호 와 에 게 서 떠 난 그 사 람 은 저 주 를 받 을 것 이 라

6

그 는 사 막 의 떨 기 나 무 같 아 서 좋 은 일 의 오 는 것 을 보 지 못 하 고 광 야 건 조 한 곳, 건 건 한 땅, 사 람 이 거 하 지 않 는 땅 에 거 하 리 라

7

그 러 나 무 릇 여 호 와 를 의 지 하 며 여 호 와 를 의 뢰 하 는 그 사 람 은 복 을 받 을 것 이 라

8

그 는 물 가 에 심 기 운 나 무 가 그 뿌 리 를 강 변 에 뻗 치 고 더 위 가 올 지 라 도 두 려 워 아 니 하 며 그 잎 이 청 청 하 며 가 무 는 해 에 도 걱 정 이 없 고 결 실 이 그 치 지 아 니 함 같 으 리 라

9

만 물 보 다 거 짓 되 고 심 히 부 패 한 것 은 마 음 이 라 누 가 능 히 이 를 알 리 요 마 는

10

나 여 호 와 는 심 장 을 살 피 며 폐 부 를 시 험 하 고 각 각 그 행 위 와 그 행 실 대 로 보 응 하 나 니

11

불 의 로 치 부 하 는 자 는 자 고 새 가 낳 지 아 니 한 알 을 품 음 같 아 서 그 중 년 에 그 것 이 떠 나 겠 고 필 경 은 어 리 석 은 자 가 되 리 라

12

영 화 로 우 신 보 좌 여, 원 시 부 터 높 이 계 시 며 우 리 의 성 소 이 시 며

13

이 스 라 엘 의 소 망 이 신 여 호 와 여, 무 릇 주 를 버 리 는 자 는 다 수 치 를 당 할 것 이 라 무 릇 여 호 와 를 떠 나 는 자 는 흙 에 기 록 이 되 오 리 니 이 는 생 수 의 근 원 이 신 여 호 와 를 버 림 이 니 이 다

14

여 호 와 여, 주 는 나 의 찬 송 이 시 오 니 나 를 고 치 소 서 그 리 하 시 면 내 가 낫 겠 나 이 다 나 를 구 원 하 소 서 그 리 하 시 면 내 가 구 원 을 얻 으 리 이 다

15

그 들 이 내 게 이 르 기 를 여 호 와 의 말 씀 이 어 디 있 느 뇨 이 제 임 하 게 할 지 어 다 하 나 이 다

16

나 는 목 자 의 직 분 에 서 물 러 가 지 아 니 하 고 주 를 좇 았 사 오 며 재 앙 의 날 도 내 가 원 치 아 니 하 였 음 을 주 께 서 아 시 는 바 라 내 입 술 에 서 나 온 것 이 주 의 목 전 에 있 나 이 다

17

주 는 내 게 두 려 움 이 되 지 마 옵 소 서 재 앙 의 날 에 주 는 나 의 피 난 처 시 니 이 다

18

나 를 박 해 하 는 자 로 수 욕 을 당 케 하 시 고 나 로 수 욕 을 당 케 마 옵 소 서 그 들 로 놀 라 게 하 시 고 나 로 놀 라 게 마 시 옵 소 서 재 앙 의 날 을 그 들 에 게 임 하 게 하 시 며 배 나 되 는 멸 망 으 로 그 들 을 멸 하 소 서

19

여 호 와 께 서 내 게 이 같 이 말 씀 하 시 되 너 는 가 서 유 다 왕 들 의 출 입 하 는 평 민 의 문 과 예 루 살 렘 모 든 문 에 서 서

20

무 리 에 게 이 르 기 를 이 문 으 로 들 어 오 는 유 다 왕 들 과 유 다 모 든 백 성 과 예 루 살 렘 모 든 거 민 너 희 는 여 호 와 의 말 씀 을 들 을 지 어 다

21

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 는 스 스 로 삼 가 서 안 식 일 에 짐 을 지 고 예 루 살 렘 문 으 로 들 어 오 지 말 며

22

안 식 일 에 너 희 집 에 서 짐 을 내 지 말 며 아 무 일 이 든 지 하 지 말 아 서 내 가 너 희 열 조 에 게 명 함 같 이 안 식 일 을 거 룩 히 할 지 어 다

23

그 들 은 청 종 치 아 니 하 며 귀 를 기 울 이 지 아 니 하 며 그 목 을 곧 게 하 여 듣 지 아 니 하 며 교 훈 을 받 지 아 니 하 였 느 니 라

24

나 여 호 와 가 말 하 노 라 너 희 가 만 일 삼 가 나 를 청 종 하 여 안 식 일 에 짐 을 지 고 이 성 문 으 로 들 어 오 지 아 니 하 며 안 식 일 을 거 룩 히 하 여 아 무 일 이 든 지 하 지 아 니 하 면

25

다 윗 의 위 에 앉 는 왕 들 과 방 백 들 이 병 거 와 말 을 타 고 이 성 문 으 로 들 어 오 되 그 들 과 유 다 모 든 백 성 과 예 루 살 렘 거 민 들 이 함 께 그 리 할 것 이 요 이 성 은 영 영 히 있 을 것 이 며

26

사 람 들 이 유 다 성 읍 들 과 예 루 살 렘 에 둘 린 곳 들 과 베 냐 민 땅 과 평 지 와 산 지 와 남 방 에 서 이 르 러 서 번 제 와 희 생 과 소 제 와 유 향 과 감 사 의 희 생 을 가 지 고 여 호 와 의 집 으 로 오 려 니 와

27

너 희 가 나 를 청 종 치 아 니 하 고 안 식 일 을 거 룩 케 아 니 하 여 안 식 일 에 짐 을 지 고 예 루 살 렘 문 으 로 들 어 오 면 내 가 성 문 에 불 을 놓 아 예 루 살 렘 궁 전 을 삼 키 게 하 리 니 그 불 이 꺼 지 지 아 니 하 리 라 하 셨 다 할 지 니 라

Jeremiah 18


Jeremiah Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

여 호 와 께 로 부 터 예 레 미 야 에 게 임 한 말 씀 에 가 라 사 대

2

너 는 일 어 나 토 기 장 이 의 집 으 로 내 려 가 라 내 가 거 기 서 내 말 을 네 게 들 리 리 라 하 시 기 로

3

내 가 토 기 장 이 의 집 으 로 내 려 가 서 본 즉 그 가 녹 로 로 일 을 하 는 데

4

진 흙 으 로 만 든 그 릇 이 토 기 장 이 의 손 에 서 파 상 하 매 그 가 그 것 으 로 자 기 의 견 에 선 한 대 로 다 른 그 릇 을 만 들 더 라

5

때 에 여 호 와 의 말 씀 이 내 게 임 하 니 라 가 라 사 대

6

나 여 호 와 가 이 르 노 라 이 스 라 엘 족 속 아 ! 이 토 기 장 이 의 하 는 것 같 이 내 가 능 히 너 희 에 게 행 하 지 못 하 겠 느 냐 이 스 라 엘 족 속 아 ! 진 흙 이 토 기 장 이 의 손 에 있 음 같 이 너 희 가 내 손 에 있 느 니 라

7

내 가 언 제 든 지 어 느 민 족 이 나 국 가 를 뽑 거 나 파 하 거 나 멸 하 리 라 한 다 고 하 자

8

만 일 나 의 말 한 그 민 족 이 그 악 에 서 돌 이 키 면 내 가 그 에 게 내 리 기 로 생 각 하 였 던 재 앙 에 대 하 여 뜻 을 돌 이 키 겠 고

9

내 가 언 제 든 지 어 느 민 족 이 나 국 가 를 건 설 하 거 나 심 으 리 라 한 다 고 하 자

10

만 일 그 들 이 나 보 기 에 악 한 것 을 행 하 여 내 목 소 리 를 청 종 치 아 니 하 면 내 가 그 에 게 유 익 케 하 리 라 한 선 에 대 하 여 뜻 을 돌 이 키 리 라

11

그 러 므 로 이 제 너 는 유 다 사 람 들 과 예 루 살 렘 거 민 들 에 게 말 하 여 이 르 기 를 여 호 와 의 말 씀 에 보 라 내 가 너 희 에 게 재 앙 을 내 리 며 계 책 을 베 풀 어 너 희 를 치 려 하 노 니 너 희 는 각 기 악 한 길 에 서 돌 이 키 며 너 희 길 과 행 위 를 선 하 게 하 라 하 셨 다 하 라

12

그 러 나 그 들 이 말 하 기 를 이 는 헛 된 말 이 라 우 리 는 우 리 의 도 모 대 로 행 하 며 우 리 는 각 기 악 한 마 음 의 강 퍅 한 대 로 행 하 리 라 하 느 니 라

13

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 너 희 는 누 가 이 러 한 일 을 들 었 는 가 열 방 중 에 물 어 보 라 처 녀 이 스 라 엘 이 심 히 가 증 한 일 을 행 하 였 도 다

14

레 바 논 의 눈 이 어 찌 들 의 반 석 을 떠 나 겠 으 며 원 방 에 서 흘 러 내 리 는 찬 물 이 어 찌 마 르 겠 느 냐

15

대 저 내 백 성 은 나 를 잊 고 허 무 한 것 에 게 분 향 하 거 니 와 이 러 한 것 들 은 그 들 로 그 길 곧 그 옛 길 에 서 넘 어 지 게 하 며 곁 길 곧 닦 지 아 니 한 길 로 행 케 하 여

16

그 들 의 땅 으 로 놀 랍 고 영 영 한 치 소 가 되 게 하 리 니 그 리 로 지 나 는 자 마 다 놀 라 서 그 머 리 를 흔 들 리 라

17

내 가 그 들 을 그 원 수 앞 에 서 흩 기 를 동 풍 으 로 함 같 이 할 것 이 며 그 들 의 재 난 의 날 에 는 내 가 그 들 에 게 등 을 보 이 고 얼 굴 을 보 이 지 아 니 하 리 라

18

그 들 이 말 하 기 를 오 라 ! 우 리 가 꾀 를 내 어 예 레 미 야 를 치 자 제 사 장 에 게 서 율 법 이, 지 혜 로 운 자 에 게 서 모 략 이, 선 지 자 에 게 서 말 씀 이 끊 어 지 지 아 니 할 것 이 니 오 라 ! 우 리 가 혀 로 그 를 치 고 그 의 아 무 말 에 도 주 의 치 말 자 하 나 이 다

19

여 호 와 여, 나 를 돌 아 보 사 나 로 더 불 어 다 투 는 그 들 의 목 소 리 를 들 어 보 옵 소 서

20

어 찌 악 으 로 선 을 갚 으 리 이 까 마 는 그 들 이 나 의 생 명 을 해 하 려 고 구 덩 이 를 팠 나 이 다 내 가 주 의 분 노 를 그 들 에 게 서 돌 이 키 려 하 고 주 의 앞 에 서 서 그 들 을 위 하 여 선 한 말 씀 한 것 을 기 억 하 옵 소 서

21

그 러 하 온 즉 그 들 의 자 녀 를 기 근 에 내 어 주 시 며 그 들 을 칼 의 세 력 에 붙 이 시 며 그 들 의 아 내 들 은 자 녀 를 잃 고 과 부 가 되 며 그 장 정 은 사 망 을 당 하 며 그 청 년 은 전 장 에 서 칼 을 맞 게 하 시 며

22

주 께 서 군 대 로 졸 지 에 그 들 에 게 임 하 게 하 사 그 들 의 집 에 서 부 르 짖 음 이 들 리 게 하 옵 소 서 이 는 그 들 이 나 를 취 하 려 고 구 덩 이 를 팠 고 내 발 을 빠 치 려 고 올 무 를 베 풀 었 음 이 니 이 다

23

여 호 와 여, 그 들 이 나 를 죽 이 려 하 는 계 략 을 주 께 서 다 아 시 오 니 그 악 을 사 하 지 마 시 며 그 죄 를 주 의 목 전 에 서 도 말 치 마 시 고 그 들 로 주 의 앞 에 넘 어 지 게 하 시 되 주 의 노 하 시 는 때 에 이 같 이 그 들 에 게 행 하 옵 소 서

Jeremiah 19


Jeremiah Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

여 호 와 께 서 이 같 이 말 씀 하 시 되 가 서 토 기 장 이 의 오 지 병 을 사 고 백 성 의 어 른 들 과 제 사 장 의 어 른 몇 사 람 을 데 리 고

2

하 시 드 문 어 귀 곁 에 있 는 힌 놈 의 아 들 의 골 짜 기 로 가 서 거 기 서 내 가 네 게 이 른 말 을 선 포 하 여

3

이 르 기 를 너 희 유 다 왕 들 과 예 루 살 렘 거 민 아 ! 여 호 와 의 말 씀 을 들 으 라 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 보 라, 내 가 이 곳 에 재 앙 을 내 릴 것 이 라 무 릇 그 것 을 듣 는 자 의 귀 가 진 동 하 리 니

4

이 는 그 들 이 나 를 버 리 고 이 곳 을 불 결 케 하 며 이 곳 에 서 자 기 와 자 기 열 조 와 유 다 왕 들 의 알 지 못 하 던 다 른 신 들 에 게 분 향 하 며 무 죄 한 자 의 피 로 이 곳 에 채 웠 음 이 며

5

또 그 들 이 바 알 을 위 하 여 산 당 을 건 축 하 고 자 기 아 들 들 을 바 알 에 게 번 제 로 불 살 라 드 렸 나 니 이 는 내 가 명 하 거 나 뜻 한 바 가 아 니 니 라

6

그 러 므 로 나 여 호 와 가 말 하 노 라 보 라 다 시 는 이 곳 을 도 벳 이 나 힌 놈 의 아 들 의 골 짜 기 라 칭 하 지 아 니 하 고 살 륙 의 골 짜 기 라 칭 하 는 날 이 이 를 것 이 라

7

내 가 이 곳 에 서 유 다 와 예 루 살 렘 의 모 계 를 무 효 케 하 여 그 들 로 그 대 적 앞 과 생 명 을 찾 는 자 의 손 의 칼 에 엎 드 러 지 게 하 고 그 시 체 를 공 중 의 새 와 땅 짐 승 의 밥 이 되 게 하 며

8

이 성 으 로 놀 람 과 모 욕 거 리 가 되 게 하 리 니 그 모 든 재 앙 을 인 하 여 지 나 는 자 마 다 놀 라 며 모 욕 할 것 이 며

9

그 들 이 그 대 적 과 그 들 의 생 명 을 찾 는 자 에 게 둘 러 싸 여 곤 핍 을 당 할 때 에 내 가 그 들 로 그 아 들 의 고 기, 딸 의 고 기 를 먹 게 하 고 또 각 기 친 구 의 고 기 를 먹 게 하 리 라 하 셨 다 하 고

10

너 는 함 께 가 는 자 의 목 전 에 서 그 오 지 병 을 깨 뜨 리 고

11

그 들 에 게 이 르 기 를 만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 사 람 이 토 기 장 이 의 그 릇 을 한 번 깨 뜨 리 면 다 시 완 전 하 게 할 수 없 나 니 이 와 같 이 내 가 이 백 성 과 이 성 을 파 하 리 니 그 들 을 매 장 할 자 리 가 없 도 록 도 벳 에 장 사 하 리 라

12

나 여 호 와 가 말 하 노 라 내 가 이 곳 과 그 중 거 민 에 게 이 같 이 행 하 여 이 성 으 로 도 벳 같 게 할 것 이 라

13

예 루 살 렘 집 들 과 유 다 왕 들 의 집 들 곧 그 집 들 이 그 집 위 에 서 하 늘 의 만 상 에 분 향 하 고 다 른 신 들 에 게 전 제 를 부 음 으 로 더 러 워 졌 은 즉 도 벳 땅 처 럼 되 리 라 하 셨 다 하 라

14

예 레 미 야 가 여 호 와 께 서 자 기 를 보 내 사 예 언 하 게 하 신 도 벳 에 서 돌 아 와 여 호 와 의 집 뜰 에 서 서 모 든 백 성 에 게 말 하 되

15

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 말 씀 하 시 되 보 라, 내 가 이 성 에 대 하 여 선 언 한 모 든 재 앙 을 이 성 과 그 모 든 촌 락 에 내 리 리 니 이 는 그 목 을 곧 게 하 여 내 말 을 듣 지 아 니 함 이 니 라 하 셨 다 하 라

Jeremiah 20


Jeremiah Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

제 사 장 임 멜 의 아 들 바 스 훌 은 여 호 와 의 집 유 사 장 이 라 그 가 예 레 미 야 의 이 일 예 언 함 을 들 은 지 라

2

이 에 바 스 훌 이 선 지 자 예 레 미 야 를 때 리 고 여 호 와 의 집 베 냐 민 의 윗 문 에 있 는 착 고 에 채 웠 더 니

3

다 음 날 바 스 훌 이 예 레 미 야 를 착 고 에 서 놓 아 주 매 예 레 미 야 가 그 에 게 이 르 되 여 호 와 께 서 네 이 름 을 바 스 훌 이 라 아 니 하 시 고 마 골 밋 사 빕 이 라 하 시 느 니 라

4

대 저 여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라 내 가 너 로 너 와 네 모 든 친 구 에 게 두 려 움 이 되 게 하 리 니 그 들 이 그 원 수 의 칼 에 엎 드 러 질 것 이 요 네 눈 은 그 것 을 볼 것 이 며 내 가 온 유 다 를 바 벨 론 왕 의 손 에 붙 이 리 니 그 가 그 들 을 사 로 잡 아 바 벨 론 으 로 옮 겨 칼 로 죽 이 리 라

5

내 가 또 이 성 의 모 든 부 와 그 모 든 소 득 과 그 모 든 소 득 과 그 모 든 귀 물 과 유 다 왕 들 의 모 든 보 물 을 그 원 수 의 손 에 붙 이 리 니 그 들 이 그 것 을 탈 취 하 여 바 벨 론 으 로 가 져 가 리 라

6

바 스 훌 아 너 와 네 집 에 거 하 는 모 든 자 가 포 로 되 어 옮 기 우 리 니 네 가 바 벨 론 에 이 르 러 거 기 서 죽 어 거 기 묻 힐 것 이 라 너 와 네 가 거 짓 예 언 을 하 여 들 린 네 모 든 친 구 도 일 반 이 리 라 하 셨 느 니 라

7

여 호 와 여 주 께 서 나 를 권 유 하 시 므 로 내 가 그 권 유 를 받 았 사 오 며 주 께 서 나 보 다 강 하 사 이 기 셨 으 므 로 내 가 조 롱 거 리 가 되 니 사 람 마 다 종 일 토 록 나 를 조 롱 하 나 이 다

8

대 저 내 가 말 할 때 마 다 외 치 며 강 포 와 멸 망 을 부 르 짖 으 오 니 여 호 와 의 말 씀 으 로 하 여 내 가 종 일 토 록 치 욕 과 모 욕 거 리 가 됨 이 니 이 다

9

내 가 다 시 는 여 호 와 를 선 포 하 지 아 니 하 며 그 이 름 으 로 말 하 지 아 니 하 리 라 하 면 나 의 중 심 이 불 붙 는 것 같 아 서 골 수 에 사 무 치 니 답 답 하 여 견 딜 수 없 나 이 다

10

나 는 무 리 의 비 방 과 사 방 의 두 려 움 을 들 었 나 이 다 그 들 이 이 르 기 고 소 하 라 우 리 도 고 소 하 리 라 하 오 며 나 의 친 한 벗 도 다 나 의 타 락 하 기 를 기 다 리 며 피 차 이 르 기 를 그 가 혹 시 유 혹 을 받 으 리 니 우 리 가 그 를 이 기 어 우 리 원 수 를 갚 자 하 나 이 다

11

그 러 하 오 나 여 호 와 는 두 려 운 용 사 같 으 시 며 나 와 함 께 하 시 는 고 로 나 를 박 해 하 는 자 가 넘 어 지 고 이 기 지 못 할 것 이 오 며 그 들 은 지 혜 롭 게 행 치 못 하 므 로 큰 수 욕 을 당 하 오 리 니 그 수 욕 은 영 영 히 잊 지 못 할 것 이 니 이 다

12

의 인 을 시 험 하 사 그 폐 부 와 심 장 을 보 시 는 만 군 의 여 호 와 여, 나 의 사 정 을 주 께 아 뢰 었 사 온 즉 주 께 서 그 들 에 게 보 수 하 심 을 나 로 보 게 하 옵 소 서

13

여 호 와 께 노 래 하 라 ! 너 희 는 여 호 와 를 찬 양 하 라 ! 가 난 한 자 의 생 명 을 행 악 자 의 손 에 서 구 원 하 셨 음 이 니 라

14

내 생 일 이 저 주 를 받 았 더 면, 나 의 어 미 가 나 를 생 산 하 던 날 이 복 이 없 었 더 면,

15

나 의 아 비 에 게 소 식 을 전 하 여 이 르 기 를 네 가 생 남 하 였 다 하 여 아 비 를 즐 겁 게 하 던 자 가 저 주 를 받 았 더 면,

16

그 사 람 은 여 호 와 께 서 훼 파 하 시 고 후 회 치 아 니 하 신 성 읍 같 이 되 었 더 면, 그 로 아 침 에 는 부 르 짖 는 소 리, 낮 에 는 떠 드 는 소 리 를 듣 게 하 였 더 면,

17

이 는 그 가 나 를 태 에 서 죽 이 지 아 니 하 셨 으 며 나 의 어 미 로 내 무 덤 이 되 게 하 지 아 니 하 셨 으 며 그 배 로 항 상 부 르 게 하 지 아 니 하 신 연 고 로 다

18

어 찌 하 여 내 가 태 에 서 나 와 서 고 생 과 슬 픔 을 보 며 나 의 날 을 수 욕 으 로 보 내 는 고

Jeremiah 21


Jeremiah Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

시 드 기 야 왕 이 말 기 야 의 아 들 바 스 훌 과 제 사 장 마 아 세 야 의 아 들 스 바 냐 를 보 내 어 예 레 미 야 에 게 말 하 기 를 바 벨 론 왕 느 부 갓 네 살 이 우 리 를 치 니 청 컨 대 너 는 우 리 를 위 하 여 여 호 와 께 간 구 하 라 여 호 와 께 서 혹 시 그 모 든 기 사 로 우 리 를 도 와 행 하 시 면 그 가 우 리 를 떠 나 리 라 하 던 그 때 에 여 호 와 께 로 부 터 예 레 미 야 에 게 말 씀 이 임 하 니 라

2

(1 절 과 같 음 )

3

예 레 미 야 가 그 들 에 게 대 답 하 되 너 희 는 시 드 기 야 에 게 이 같 이 말 하 라

4

이 스 라 엘 의 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라, 너 희 가 성 밖 에 서 바 벨 론 왕 과 또 너 희 를 에 운 갈 대 아 인 과 싸 우 는 바 너 희 손 에 가 진 병 기 를 내 가 돌 이 킬 것 이 요 그 들 을 이 성 중 에 모 아 들 이 리 라

5

내 가 든 손 과 강 한 팔 곧 노 와 분 과 대 노 로 친 히 너 희 를 칠 것 이 며

6

내 가 또 이 성 에 거 주 하 는 자 를 사 람 이 나 짐 승 이 나 다 치 리 니 그 들 이 큰 염 병 에 죽 으 리 라 하 셨 다 하 라

7

여 호 와 께 서 또 말 씀 하 시 되 그 후 에 내 가 유 다 왕 시 드 기 야 와 그 신 하 들 과 백 성 과 및 이 성 읍 에 서 염 병 과 칼 과 기 근 에 서 남 은 자 를 바 벨 론 왕 느 부 갓 네 살 의 손 과 그 대 적 의 손 과 그 생 명 을 찾 는 자 들 의 손 에 붙 이 리 니 그 가 칼 날 로 그 들 을 치 되 아 끼 지 아 니 하 며 긍 휼 히 여 기 지 아 니 하 며 불 쌍 히 여 기 지 아 니 하 리 라 하 셨 느 니 라

8

여 호 와 께 서 가 라 사 대 너 는 또 백 성 에 게 여 호 와 께 서 이 같 이 말 씀 하 신 다 하 라 보 라, 내 가 너 희 앞 에 생 명 의 길 과 사 망 의 길 을 두 었 노 니

9

이 성 에 거 주 하 는 자 는 칼 과 기 근 과 염 병 에 죽 으 려 니 와 너 희 를 에 운 갈 대 아 인 에 게 나 가 서 항 복 하 는 자 는 살 리 니 그 의 생 명 은 노 략 한 것 같 이 얻 으 리 라

10

나 여 호 와 가 말 하 노 라 내 가 나 의 얼 굴 을 이 성 으 로 향 함 은 복 을 위 함 이 아 니 요 화 를 위 함 이 라 이 성 이 바 벨 론 왕 의 손 에 붙 임 이 될 것 이 요 그 는 그 것 을 불 로 사 르 리 라

11

유 다 왕 의 집 에 대 한 여 호 와 의 말 을 들 으 라

12

나 여 호 와 가 이 같 이 말 하 노 라 다 윗 의 집 이 여, 너 는 아 침 마 다 공 평 히 판 결 하 여 탈 취 당 한 자 를 압 박 자 의 손 에 서 건 지 라 그 리 하 지 아 니 하 면 너 희 는 악 행 을 인 하 여 내 노 가 불 같 이 일 어 나 서 사 르 리 니 능 히 끌 자 가 없 으 리 라

13

나 여 호 와 가 이 르 노 라 골 짜 기 와 평 원 반 석 의 거 민 아 보 라 너 희 가 말 하 기 를 누 가 내 려 와 서 우 리 를 치 리 요 누 가 우 리 의 거 처 에 들 어 오 리 요 하 거 니 와 나 는 네 대 적 이 라

14

내 가 너 희 행 위 대 로 벌 할 것 이 요 내 가 또 수 풀 에 불 을 놓 아 그 사 경 을 사 르 리 라 여 호 와 의 말 이 니 라

Jeremiah 22


Jeremiah Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 는 유 다 왕 의 집 에 내 려 가 서 거 기 서 이 를 선 언 하 여

2

이 르 기 를 다 윗 의 위 에 앉 은 유 다 왕 이 여, 너 와 네 신 하 와 이 문 들 로 들 어 오 는 네 백 성 은 여 호 와 의 말 씀 을 들 을 지 니 라

3

여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 가 공 평 과 정 의 를 행 하 여 탈 취 당 한 자 를 압 박 하 는 자 의 손 에 서 건 지 고 이 방 인 과 고 아 와 과 부 를 압 박 하 거 나 학 대 하 지 말 며 이 곳 에 서 무 죄 한 피 를 흘 리 지 말 라

4

너 희 가 참 으 로 이 말 을 준 행 하 면 다 윗 의 위 에 앉 을 왕 들 과 신 하 들 과 백 성 이 병 거 와 말 을 타 고 이 집 문 으 로 들 어 오 게 되 리 라 마 는

5

너 희 가 이 말 을 듣 지 아 니 하 면 내 가 나 로 맹 세 하 노 니 이 집 이 황 무 하 리 라 나 여 호 와 의 말 이 니 라

6

나 여 호 와 가 유 다 왕 의 집 에 대 하 여 이 같 이 말 하 노 라 네 가 내 게 길 르 앗 같 고 레 바 논 의 꼭 대 기 같 으 나 내 가 정 녕 히 너 로 광 야 와 거 민 이 없 는 성 을 만 들 것 이 라

7

내 가 너 파 멸 할 자 를 준 비 하 리 니 그 들 이 각 기 손 에 병 기 를 가 지 고 네 아 름 다 운 백 향 목 을 찍 어 불 에 던 지 리 라

8

여 러 나 라 사 람 이 이 성 으 로 지 나 며 피 차 말 하 기 를 여 호 와 가 이 큰 성 에 이 같 이 행 함 은 어 찜 인 고 하 겠 고

9

대 답 하 기 는 이 는 그 들 이 자 기 하 나 님 여 호 와 의 언 약 을 버 리 고 다 른 신 들 에 게 절 하 고 그 를 섬 긴 연 고 라 하 리 라 하 셨 다 할 지 니 라

10

너 희 는 죽 은 자 를 위 하 여 울 지 말 며 그 를 위 하 여 애 통 하 지 말 고 잡 혀 간 자 를 위 하 여 슬 피 울 라 그 는 다 시 돌 아 와 서 그 고 국 을 보 지 못 할 것 임 이 니 라

11

나 여 호 와 가 유 다 왕 요 시 야 의 아 들 곧 그 아 비 요 시 야 를 이 어 왕 이 되 었 다 가 이 곳 에 서 나 간 살 룸 에 대 하 여 말 하 노 라 그 가 이 곳 으 로 다 시 돌 아 오 지 못 하 고

12

잡 혀 간 곳 에 서 죽 으 리 니 이 땅 을 다 시 보 지 못 하 리 라

13

불 의 로 그 집 을 세 우 며 불 공 평 으 로 그 다 락 방 을 지 으 며 그 이 웃 을 고 용 하 고 그 고 가 를 주 지 아 니 하 는 자 에 게 화 있 을 진 저 !

14

그 가 이 르 기 를 내 가 나 를 위 하 여 광 대 한 집 과 광 활 한 다 락 방 을 지 으 리 라 하 고 자 기 를 위 하 여 창 을 만 들 고 그 것 에 백 향 목 으 로 입 히 고 붉 은 빛 으 로 칠 하 도 다

15

네 가 백 향 목 으 로 집 짓 기 를 경 쟁 하 므 로 왕 이 될 수 있 겠 느 냐 ? 네 아 비 가 먹 으 며 마 시 지 아 니 하 였 으 며 공 평 과 의 리 를 행 치 아 니 하 였 느 냐 그 때 에 그 가 형 통 하 였 었 느 니 라

16

그 는 가 난 한 자 와 궁 핍 한 자 를 신 원 하 고 형 통 하 였 나 니 이 것 이 나 를 앎 이 아 니 냐 여 호 와 의 말 이 니 라

17

그 러 나 네 눈 과 마 음 은 탐 람 과 무 죄 한 피 를 흘 림 과 압 박 과 강 포 를 행 하 려 할 뿐 이 니 라

18

그 러 므 로 나 여 호 와 가 유 다 왕 요 시 야 의 아 들 여 호 야 김 에 게 대 하 여 이 같 이 말 하 노 라 무 리 가 그 를 위 하 여 슬 프 다 내 형 제 여, 슬 프 다 내 자 매 여, 하 며 통 곡 하 지 아 니 할 것 이 며 그 를 위 하 여 슬 프 다 주 여, 슬 프 다 그 영 광 이 여, 하 며 통 곡 하 지 도 아 니 할 것 이 라

19

그 가 끌 려 예 루 살 렘 을 문 밖 에 던 지 우 고 나 귀 같 이 매 장 함 을 당 하 리 라

20

너 는 레 바 논 에 올 라 외 치 며 바 산 에 서 네 소 리 를 높 이 며 아 바 림 에 서 외 치 라 이 는 너 를 사 랑 하 는 자 가 다 멸 망 하 였 음 이 니 라

21

네 가 평 안 할 때 에 내 가 네 게 말 하 였 으 나 네 말 이 나 는 듣 지 아 니 하 리 라 하 였 나 니 네 가 어 려 서 부 터 내 목 소 리 를 청 종 치 아 니 함 이 네 습 관 이 라

22

네 목 자 들 은 다 바 람 에 삼 키 울 것 이 요 너 를 사 랑 하 는 자 들 은 사 로 잡 혀 가 리 니 그 때 에 네 가 반 드 시 네 모 든 악 을 인 하 여 수 치 와 욕 을 당 하 리 라

23

레 바 논 에 거 하 여 백 향 목 에 깃 들 이 는 자 여, 여 인 의 해 산 하 는 고 통 같 은 고 통 이 네 게 임 할 때 에 너 의 가 련 함 이 얼 마 나 심 하 랴

24

나 여 호 와 가 말 하 노 라 나 의 삶 으 로 맹 세 하 노 니 유 다 왕 여 호 야 김 의 아 들 너 고 니 야 가 나 의 오 른 손 의 인 장 반 지 라 할 지 라 도 내 가 빼 어

25

네 생 명 을 찾 는 자 의 손 과 너 의 두 려 워 하 는 자 의 손 곧 바 벨 론 왕 느 부 갓 네 살 의 손 과 갈 대 아 인 의 손 에 줄 것 이 라

26

내 가 너 와 너 를 낳 은 어 미 를 너 희 가 나 지 아 니 한 다 른 지 방 에 쫓 아 내 리 니 너 희 가 거 기 서 죽 고

27

너 희 마 음 에 돌 아 오 기 를 사 모 하 는 땅 에 돌 아 오 지 못 하 리 라

28

이 사 람 고 니 야 는 천 한 파 기 냐 ? 좋 아 하 지 아 니 하 는 그 릇 이 냐 ? 어 찌 하 여 그 와 그 자 손 이 쫓 겨 나 서 알 지 못 하 는 땅 에 들 어 갔 는 고

29

땅 이 여, 땅 이 여, 땅 이 여, 여 호 와 의 말 을 들 을 지 니 라

30

나 여 호 와 가 이 같 이 말 하 노 라 너 희 는 이 사 람 이 무 자 하 겠 고 그 평 생 에 형 통 치 못 할 자 라 기 록 하 라 이 는 그 자 손 중 형 통 하 여 다 윗 의 위 에 앉 아 유 다 를 다 스 릴 사 람 이 다 시 는 없 을 것 임 이 니 라

Jeremiah 23


Jeremiah Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

나 여 호 와 가 말 하 노 라 내 목 장 의 양 무 리 를 멸 하 며 흩 는 목 자 에 게 화 있 으 리 라 !

2

그 러 므 로 이 스 라 엘 하 나 님 나 여 호 와 가 내 백 성 을 기 르 는 목 자 에 게 이 같 이 말 하 노 라 너 희 가 내 양 무 리 를 흩 으 며 그 것 을 몰 아 내 고 돌 아 보 지 아 니 하 였 도 다 보 라, 내 가 너 희 의 악 행 을 인 하 여 너 희 에 게 보 응 하 리 라 여 호 와 의 말 이 니 라

3

내 가 내 양 무 리 의 남 은 자 를 그 몰 려 갔 던 모 든 지 방 에 서 모 아 내 어 다 시 그 우 리 로 돌 아 오 게 하 리 니 그 들 의 생 육 이 번 성 할 것 이 며

4

내 가 그 들 을 기 르 는 목 자 들 을 그 들 위 에 세 우 리 니 그 들 이 다 시 는 두 려 워 하 거 나 놀 라 거 나 축 이 나 지 아 니 하 리 라 여 호 와 의 말 이 니 라

5

나 여 호 와 가 말 하 노 라 보 라, 때 가 이 르 리 니 내 가 다 윗 에 게 한 의 로 운 가 지 를 일 으 킬 것 이 라 그 가 왕 이 되 어 지 혜 롭 게 행 사 하 며 세 상 에 서 공 평 과 정 의 를 행 할 것 이 며

6

그 의 날 에 유 다 는 구 원 을 얻 겠 고 이 스 라 엘 은 평 안 히 거 할 것 이 며 그 이 름 은 여 호 와 우 리 의 의 라 일 컬 음 을 받 으 리 라

7

그 러 므 로 나 여 호 와 가 말 하 노 라 보 라, 날 이 이 르 리 니 그 들 이 다 시 는 이 스 라 엘 자 손 을 애 굽 땅 에 서 인 도 하 여 내 신 여 호 와 의 사 심 으 로 맹 세 하 지 아 니 하 고

8

이 스 라 엘 집 자 손 을 북 방 땅 그 모 든 쫓 겨 났 던 나 라 에 서 인 도 하 여 내 신 여 호 와 의 사 심 으 로 맹 세 할 것 이 며 그 들 이 자 기 땅 에 거 하 리 라 하 시 니 라

9

선 지 자 들 에 대 한 말 씀 이 라 내 중 심 이 상 하 며 내 모 든 뼈 가 떨 리 며 내 가 취 한 사 람 같 으 며 포 도 주 에 잡 힌 사 람 같 으 니 이 는 여 호 와 와 그 거 룩 한 말 씀 을 인 함 이 라

10

이 땅 에 행 음 하 는 자 가 가 득 하 도 다 저 주 로 인 하 여 땅 이 슬 퍼 하 며 광 야 의 초 장 들 이 마 르 나 니 그 들 의 행 위 가 악 하 고 힘 쓰 는 것 이 정 직 하 지 못 함 이 로 다

11

여 호 와 께 서 말 씀 하 시 되 선 지 자 와 제 사 장 이 다 사 특 한 지 라 내 가 내 집 에 서 도 그 들 의 악 을 발 견 하 였 노 라

12

그 러 므 로 그 들 의 길 이 그 들 에 게 흑 암 중 에 미 끄 러 운 곳 과 같 이 되 고 그 들 이 밀 침 을 받 아 그 길 에 엎 드 러 질 것 이 라 그 들 을 벌 하 는 해 에 내 가 그 들 에 게 재 앙 을 내 리 리 라 여 호 와 의 말 이 니 라

13

내 가 사 마 리 아 선 지 자 들 중 에 우 매 함 이 있 음 을 보 았 나 니 그 들 은 바 알 을 의 탁 하 고 예 언 하 여 내 백 성 이 스 라 엘 을 그 릇 되 게 하 였 고

14

내 가 예 루 살 렘 선 지 자 들 중 에 도 가 증 한 일 이 있 음 을 보 았 나 니 그 들 은 간 음 을 행 하 며 행 악 자 의 손 을 굳 게 하 여 사 람 으 로 그 악 에 서 돌 이 킴 이 없 게 하 였 은 즉 그 들 은 다 내 앞 에 서 소 돔 사 람 과 다 름 이 없 고 그 거 민 은 고 모 라 사 람 과 다 름 이 없 느 니 라

15

그 러 므 로 만 군 의 여 호 와 내 가 선 지 자 에 대 하 여 이 같 이 말 하 노 라 보 라 내 가 그 들 에 게 쑥 을 먹 이 며 독 한 물 을 마 시 우 리 니 이 는 사 악 이 예 루 살 렘 선 지 자 들 에 게 로 서 나 와 서 온 땅 에 퍼 짐 이 라 하 시 니 라

16

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 에 게 예 언 하 는 선 지 자 들 의 말 을 듣 지 말 라 그 들 은 너 희 에 게 헛 된 것 을 가 르 치 나 니 그 들 의 말 한 묵 시 는 자 기 마 음 으 로 말 미 암 은 것 이 요 여 호 와 의 입 에 서 나 온 것 이 아 니 니 라

17

항 상 그 들 이 나 를 멸 시 하 는 자 에 게 이 르 기 를 너 희 가 평 안 하 리 라 여 호 와 의 말 씀 이 니 라 하 며 또 자 기 마 음 의 강 퍅 한 대 로 행 하 는 모 든 사 람 에 게 이 르 기 를 재 앙 이 너 희 에 게 임 하 지 아 니 하 리 라 하 였 느 니 라

18

누 가 여 호 와 의 회 의 에 참 여 하 여 그 말 을 알 아 들 었 으 며 누 가 귀 를 기 울 여 그 말 을 들 었 느 뇨

19

보 라, 나 여 호 와 의 노 가 발 하 여 폭 풍 과 회 리 바 람 처 럼 악 인 의 머 리 를 칠 것 이 라

20

나 여 호 와 의 노 는 내 마 음 의 뜻 하 는 바 를 행 하 여 이 루 기 까 지 는 쉬 지 아 니 하 나 니 너 희 가 말 일 에 그 것 을 완 전 히 깨 달 으 리 라

21

이 선 지 자 들 은 내 가 보 내 지 아 니 하 였 어 도 달 음 질 하 며 내 가 그 들 에 게 이 르 지 아 니 하 였 어 도 예 언 하 였 은 즉

22

그 들 이 만 일 나 의 회 의 에 참 여 하 였 더 면 내 백 성 에 게 내 말 을 들 려 서 그 들 로 악 한 길 과 악 한 행 위 에 서 돌 이 키 게 하 였 으 리 라

23

나 여 호 와 가 말 하 노 라 나 는 가 까 운 데 하 나 님 이 요 먼 데 하 나 님 은 아 니 냐

24

나 여 호 와 가 말 하 노 라 사 람 이 내 게 보 이 지 아 니 하 려 고 누 가 자 기 를 은 밀 한 곳 에 숨 길 수 있 겠 느 냐 나 여 호 와 가 말 하 노 라 나 는 천 지 에 충 만 하 지 아 니 하 냐

25

내 이 름 으 로 거 짓 을 예 언 하 는 선 지 자 들 의 말 에 내 가 몽 사 를 얻 었 다 함 을 내 가 들 었 노 라

26

거 짓 을 예 언 하 는 선 지 자 들 이 언 제 까 지 이 마 음 을 품 겠 느 냐 ? 그 들 은 그 마 음 의 간 교 한 것 을 예 언 하 느 니 라

27

그 들 이 서 로 몽 사 를 말 하 니 그 생 각 인 즉 그 들 의 열 조 가 바 알 로 인 하 여 내 이 름 을 잊 어 버 린 것 같 이 내 백 성 으 로 내 이 름 을 잊 게 하 려 함 이 로 다

28

나 여 호 와 가 말 하 노 라 몽 사 를 얻 은 선 지 자 는 몽 사 를 말 할 것 이 요 내 말 을 받 은 자 는 성 실 함 으 로 내 말 을 말 할 것 이 라 겨 와 밀 을 어 찌 비 교 하 겠 느 냐

29

나 여 호 와 가 말 하 노 라 내 말 이 불 같 지 아 니 하 냐 ! 반 석 을 쳐 서 부 스 러 뜨 리 는 방 망 이 같 지 아 니 하 냐 !

30

나 여 호 와 가 말 하 노 라 그 러 므 로 보 라 서 로 내 말 을 도 적 질 하 는 선 지 자 들 을 내 가 치 리 라

31

나 여 호 와 가 말 하 노 라 보 라, 그 들 이 혀 를 놀 려 그 가 말 씀 하 셨 다 하 는 선 지 자 들 을 내 가 치 리 라

32

나 여 호 와 가 말 하 노 라 보 라 거 짓 몽 사 를 예 언 하 며 이 르 며 거 짓 과 헛 된 자 만 으 로 내 백 성 을 미 혹 하 게 하 는 자 를 내 가 치 리 라 내 가 그 들 을 보 내 지 아 니 하 였 으 며 명 하 지 아 니 하 였 나 니 그 들 이 이 백 성 에 게 아 무 유 익 이 없 느 니 라 여 호 와 의 말 이 니 라

33

이 백 성 이 나 선 지 자 나 제 사 장 이 네 게 물 어 이 르 기 를 여 호 와 의 엄 중 한 말 씀 이 무 엇 이 뇨 하 거 든 너 는 그 들 에 게 대 답 하 기 를 엄 중 한 말 씀 이 무 엇 이 냐 하 느 냐 여 호 와 의 말 씀 에 내 가 너 희 를 버 리 리 라 하 셨 고

34

또 여 호 와 의 엄 중 한 말 씀 이 라 하 는 선 지 자 에 게 나 제 사 장 에 게 나 백 성 에 게 는 내 가 그 사 람 과 그 집 에 벌 하 리 라 하 셨 다 하 고

35

너 는 또 말 하 기 를 너 희 는 서 로 이 웃 과 형 제 에 게 묻 기 를 여 호 와 께 서 무 엇 이 라 응 답 하 셨 으 며 무 엇 이 라 말 씀 하 셨 느 뇨 하 고

36

다 시 는 여 호 와 의 엄 중 한 말 씀 이 라 말 하 지 말 라 각 사 람 의 말 이 자 기 에 게 중 벌 이 되 리 니 이 는 너 희 가 사 시 는 하 나 님 만 군 의 여 호 와 우 리 하 나 님 의 말 씀 을 망 령 되 이 씀 이 니 라 하 고

37

너 는 또 선 지 자 에 게 말 하 기 를 여 호 와 께 서 네 게 무 엇 이 라 대 답 하 셨 으 며 여 호 와 께 서 무 엇 이 라 말 씀 하 셨 느 뇨

38

너 희 는 여 호 와 의 엄 중 한 말 씀 이 라 말 하 도 다 그 러 므 로 여 호 와 께 서 가 라 사 대 내 가 너 희 에 게 보 내 어 여 호 와 의 엄 중 한 말 씀 이 라 하 지 말 라 하 였 어 도 너 희 가 여 호 와 의 엄 중 한 말 씀 이 라 하 였 은 즉

39

내 가 너 희 를 온 전 히 잊 어 버 리 며 내 가 너 희 와 너 희 열 조 에 게 준 이 성 읍 을 내 앞 에 서 내 어 버 려

40

너 희 로 영 원 한 치 욕 과 잊 지 못 할 영 구 한 수 치 를 당 케 하 리 라 하 셨 다 할 지 니 라

Jeremiah 24


Jeremiah Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

바 벨 론 왕 느 부 갓 네 살 이 유 다 왕 여 호 야 김 의 아 들 여 고 냐 와 유 다 방 백 들 과 목 공 들 과 철 공 들 을 예 루 살 렘 에 서 바 벨 론 으 로 옮 긴 후 에 여 호 와 께 서 여 호 와 의 전 앞 에 놓 인 무 화 과 두 광 주 리 로 내 게 보 이 셨 는 데

2

한 광 주 리 에 는 처 음 익 은 듯 한 극 히 좋 은 무 화 과 가 있 고 한 광 주 리 에 는 악 하 여 먹 을 수 없 는 극 히 악 한 무 화 과 가 있 더 라

3

여 호 와 께 서 내 게 이 르 시 되 예 레 미 야 야 네 가 무 엇 을 보 느 냐 ? 내 가 대 답 하 되 무 화 과 이 온 데 그 좋 은 무 화 과 는 극 히 좋 고 그 악 한 것 은 극 히 악 하 여 먹 을 수 없 게 악 하 니 라

4

여 호 와 의 말 씀 이 또 내 게 임 하 니 라 가 라 사 대

5

이 스 라 엘 의 하 나 님 여 호 와 가 이 같 이 말 하 노 라 내 가 이 곳 에 서 옮 겨 갈 대 아 인 의 땅 에 이 르 게 한 유 다 포 로 를 이 좋 은 무 화 과 같 이 보 아 좋 게 할 것 이 라

6

내 가 그 들 을 돌 아 보 아 좋 게 하 여 다 시 이 땅 으 로 인 도 하 고 세 우 고 헐 지 아 니 하 며 심 고 뽑 지 아 니 하 겠 고

7

내 가 여 호 와 인 줄 아 는 마 음 을 그 들 에 게 주 어 서 그 들 로 전 심 으 로 내 게 돌 아 오 게 하 리 니 그 들 은 내 백 성 이 되 겠 고 나 는 그 들 의 하 나 님 이 되 리 라

8

나 여 호 와 가 이 같 이 말 하 노 라 내 가 유 다 왕 시 드 기 야 와 그 방 백 들 과 예 루 살 렘 의 남 은 자 로 서 이 땅 에 남 아 있 는 자 와 애 굽 땅 에 거 하 는 자 들 을 이 악 하 여 먹 을 수 없 는 악 한 무 화 과 같 이 버 리 되

9

세 상 모 든 나 라 중 에 흩 어 서 그 들 로 환 난 을 당 하 게 할 것 이 며 또 그 들 로 내 가 쫓 아 보 낼 모 든 곳 에 서 치 욕 을 당 케 하 며 말 거 리 가 되 게 하 며 조 롱 과 저 주 를 받 게 할 것 이 며

10

내 가 칼 과 기 근 과 염 병 을 그 들 중 에 보 내 어 그 들 로 내 가 그 들 과 그 열 조 에 게 준 땅 에 서 멸 절 하 기 까 지 이 르 게 하 리 라 하 시 니 라

Jeremiah 25


Jeremiah Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 사 년 곧 바 벨 론 왕 느 부 갓 네 살 원 년 에 유 다 모 든 백 성 에 관 한 말 씀 이 예 레 미 야 에 게 임 하 니 라

2

선 지 자 예 레 미 야 가 유 다 모 든 백 성 과 예 루 살 렘 모 든 거 민 에 게 고 하 여 가 로 되

3

유 다 왕 아 몬 의 아 들 요 시 야 의 십 삼 년 부 터 오 늘 까 지 이 십 삼 년 동 안 에 여 호 와 의 말 씀 이 내 게 임 하 기 로 내 가 너 희 에 게 이 르 되 부 지 런 히 일 렀 으 나 너 희 가 듣 지 아 니 하 였 으 며

4

여 호 와 께 서 그 모 든 종 선 지 자 를 너 희 에 게 보 내 시 되 부 지 런 히 보 내 셨 으 나 너 희 가 듣 지 아 니 하 였 으 며 귀 를 기 울 여 들 으 려 고 도 아 니 하 였 도 다

5

이 르 시 기 를 너 희 는 각 기 악 한 길 과 너 희 악 행 에 서 돌 이 키 라 ! 그 리 하 면 나 여 호 와 가 너 희 와 너 희 열 조 에 게 옛 적 에 주 어 영 원 히 있 게 한 그 땅 에 거 하 리 니

6

너 희 는 다 른 신 을 좇 아 섬 기 거 나 숭 배 하 지 말 며 너 희 손 으 로 만 든 것 을 인 하 여 나 의 노 를 격 동 치 말 라 그 리 하 면 내 가 너 희 를 해 치 아 니 하 리 라 하 였 으 나

7

너 희 가 내 말 을 듣 지 아 니 하 고 너 희 손 으 로 만 든 것 으 로 나 의 노 를 격 동 하 여 스 스 로 해 하 였 느 니 라 여 호 와 의 말 이 니 라

8

그 러 므 로 나 만 군 의 여 호 와 가 이 같 이 말 하 노 라 너 희 가 내 말 을 듣 지 아 니 하 였 은 즉

9

보 라 내 가 보 내 어 북 방 모 든 족 속 과 내 종 바 벨 론 왕 느 부 갓 네 살 을 불 러 다 가 이 땅 과 그 거 민 과 사 방 모 든 나 라 를 쳐 서 진 멸 하 여 그 들 로 놀 램 과 치 소 거 리 가 되 게 하 며 땅 으 로 영 영 한 황 무 지 가 되 게 할 것 이 라

10

내 가 그 들 중 에 서 기 뻐 하 는 소 리 와 즐 거 워 하 는 소 리 와 신 랑 의 소 리 와 신 부 의 소 리 와 맷 돌 소 리 와 등 불 빛 이 끊 쳐 지 게 하 리 니

11

이 온 땅 이 황 폐 하 여 놀 램 이 될 것 이 며 이 나 라 들 은 칠 십 년 동 안 바 벨 론 왕 을 섬 기 리 라

12

나 여 호 와 가 말 하 노 라 칠 십 년 이 마 치 면 내 가 바 벨 론 왕 과 그 나 라 와 갈 대 아 인 의 땅 을 그 죄 악 으 로 인 하 여 벌 하 여 영 영 히 황 무 케 하 되

13

내 가 그 땅 에 대 하 여 선 고 한 바 곧 예 레 미 야 가 열 방 에 대 하 여 예 언 하 고 이 책 에 기 록 한 나 의 모 든 말 을 그 땅 에 임 하 게 하 리 니

14

여 러 나 라 와 큰 왕 들 이 그 들 로 자 기 역 군 을 삼 으 리 라 내 가 그 들 의 행 위 와 그 들 의 손 의 행 한 대 로 보 응 하 리 라 하 시 니 라

15

이 스 라 엘 의 하 나 님 여 호 와 께 서 이 같 이 내 게 이 르 시 되 너 는 내 손 에 서 이 진 노 의 잔 을 받 아 가 지 고 내 가 너 를 보 내 는 바 그 모 든 나 라 로 마 시 게 하 라

16

그 들 이 마 시 고 비 틀 거 리 며 미 치 리 니 이 는 내 가 그 들 중 에 칼 을 보 냄 을 인 함 이 니 라 하 시 기 로

17

내 가 여 호 와 의 손 에 서 그 잔 을 받 아 서 여 호 와 께 서 나 를 보 내 신 바 그 모 든 나 라 로 마 시 게 하 되

18

예 루 살 렘 과 유 다 성 읍 들 과 그 왕 들 과 그 방 백 들 로 마 시 게 하 였 더 니 그 들 이 멸 망 과 놀 램 과 치 소 와 저 주 를 당 함 이 오 늘 날 과 같 으 니 라

19

또 애 굽 왕 바 로 와, 그 의 신 하 들 과, 그 의 방 백 들 과, 그 의 모 든 백 성 과,

20

모 든 잡 족 과, 우 스 땅 모 든 왕 과, 블 레 셋 사 람 의 땅 모 든 왕 과, 아 스 글 론 과, 가 사 와, 에 그 론 과, 아 스 돗 의 남 은 자 와,

21

두 로 의 모 든 왕 과, 시 돈 의 모 든 왕 과, 바 다 저 편 섬 의 왕 들 과,

22

두 로 의 모 든 왕 과, 시 돈 의 모 든 왕 과, 바 다 저 편 섬 의 왕 들 과,

23

드 단 과, 데 마 와, 부 스 와 털 을 모 지 게 깎 은 모 든 자 와,

24

아 라 비 아 모 든 왕 과, 광 야 에 거 하 는 잡 족 의 모 든 왕 과,

25

시 므 리 의 모 든 왕 과, 엘 람 의 모 든 왕 과, 메 대 의 모 든 왕 과,

26

북 방 원 근 의 모 든 왕 과, 지 면 에 있 는 세 상 의 모 든 나 라 로 마 시 게 하 니 라 세 삭 왕 은 그 후 에 마 시 리 라

27

너 는 그 들 에 게 이 르 기 를 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 의 말 씀 에 너 희 는 마 시 라, 취 하 라, 토 하 라, 엎 드 러 지 고 다 시 는 일 어 나 지 말 라 이 는 내 가 너 희 중 에 칼 을 보 냄 을 인 함 이 니 라 하 셨 다 하 라

28

그 들 이 만 일 네 손 에 서 잔 을 받 아 마 시 기 를 거 절 하 거 든 너 는 그 들 에 게 이 르 기 를 만 군 의 여 호 와 의 말 씀 에 너 희 가 반 드 시 마 시 리 라

29

보 라 내 가 내 이 름 으 로 일 컬 음 을 받 는 성 에 서 부 터 재 앙 내 리 기 를 시 작 하 였 은 즉 너 희 가 어 찌 능 히 형 벌 을 면 할 수 있 느 냐 면 치 못 하 리 니 이 는 내 가 칼 을 불 러 세 상 의 모 든 거 민 을 칠 것 임 이 니 라 하 셨 다 하 라 만 군 의 여 호 와 의 말 이 니 라

30

그 러 므 로 너 는 그 들 에 게 이 모 든 말 로 예 언 하 여 이 르 기 를 여 호 와 께 서 높 은 데 서 부 르 시 며 그 거 룩 한 처 소 에 서 소 리 를 발 하 시 며 그 양 의 우 리 를 향 하 여 크 게 부 르 시 며 세 상 모 든 거 민 을 대 하 여 포 도 밟 는 자 같 이 외 치 시 리 니

31

요 란 한 소 리 가 땅 끝 까 지 이 름 은 여 호 와 께 서 열 국 과 다 투 시 며 모 든 육 체 를 심 판 하 시 며 악 인 을 칼 에 붙 이 심 을 인 함 이 라 하 라 여 호 와 의 말 이 니 라

32

나 만 군 의 여 호 와 가 말 하 노 라 보 라 재 앙 이 나 서 나 라 에 서 나 라 에 미 칠 것 이 며 대 풍 이 땅 끝 에 서 일 어 날 것 이 라

33

그 날 에 나 여 호 와 에 게 살 륙 을 당 한 자 가 땅 이 끝 에 서 땅 저 끝 에 미 칠 것 이 나 그 들 이 슬 퍼 함 을 받 지 못 하 며 염 습 함 을 입 지 못 하 며 매 장 함 을 얻 지 못 하 고 지 면 에 서 분 토 가 되 리 로 다

34

너 희 목 자 들 아 외 쳐 애 곡 하 라 너 희 양 떼 의 인 도 자 들 아 재 에 굴 라 이 는 너 희 도 륙 을 당 할 날 과 흩 음 을 당 할 기 한 이 찼 음 인 즉 너 희 가 귀 한 그 릇 의 떨 어 짐 같 이 될 것 이 라

35

목 자 들 은 도 망 할 수 없 겠 고 양 떼 의 인 도 자 들 은 도 피 할 수 없 으 리 로 다

36

목 자 들 의 부 르 짖 음 과 양 떼 의 인 도 자 들 의 애 곡 하 는 소 리 여, 나 여 호 와 가 그 들 의 초 장 으 로 황 폐 케 함 이 로 다

37

평 안 한 목 장 들 이 적 막 하 니 이 는 여 호 와 의 진 노 의 연 고 로 다

38

그 가 사 자 같 이 그 소 혈 에 서 나 오 셨 도 다 그 잔 멸 하 는 자 의 진 노 와 그 극 렬 한 분 으 로 인 하 여 그 들 의 땅 이 황 량 하 였 도 다

Jeremiah 26


Jeremiah Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 의 즉 위 초 에 여 호 와 께 로 서 이 말 씀 이 임 하 니 라 가 라 사 대

2

나 여 호 와 가 이 같 이 이 르 노 라 너 는 여 호 와 의 집 뜰 에 서 서 유 다 모 든 성 읍 에 서 여 호 와 의 집 에 와 서 경 배 하 는 자 에 게 내 가 네 게 명 하 여 이 르 게 한 모 든 말 을 고 하 되 한 말 도 감 하 지 말 라

3

그 들 이 듣 고 혹 시 각 각 그 악 한 길 에 서 떠 나 리 라 그 리 하 면 내 가 그 들 의 악 행 으 로 인 하 여 재 앙 을 그 들 에 게 내 리 려 하 던 뜻 을 돌 이 키 리 라

4

너 는 그 들 에 게 이 르 기 를 여 호 와 의 말 씀 에 너 희 가 나 를 청 종 치 아 니 하 며 내 가 너 희 앞 에 둔 내 법 을 행 치 아 니 하 며

5

내 가 너 희 에 게 보 내 고 부 지 런 히 보 낸 나 의 종 선 지 자 들 의 말 을 이 미 듣 지 아 니 하 였 거 니 와 너 희 가 만 일 다 시 듣 지 아 니 하 면

6

내 가 이 집 을 실 로 같 이 되 게 하 고 이 성 으 로 세 계 열 방 의 저 줏 거 리 가 되 게 하 리 라 하 셨 다 하 라

7

예 레 미 야 가 여 호 와 의 집 에 서 이 말 을 하 매 제 사 장 들 과 선 지 자 들 과 모 든 백 성 이 듣 더 라

8

에 레 미 야 가 여 호 와 께 서 명 하 신 말 씀 을 모 든 백 성 에 게 고 하 기 를 마 치 매 제 사 장 들 과 선 지 자 들 과 모 든 백 성 이 그 를 붙 잡 고 이 르 되 네 가 반 드 시 죽 으 리 라

9

어 찌 하 여 네 가 여 호 와 의 이 름 을 의 탁 하 고 예 언 하 여 이 르 기 를 이 집 이 실 로 같 이 되 겠 고 이 성 이 황 무 하 여 거 민 이 없 으 리 라 하 느 뇨 하 며 그 모 든 백 성 이 여 호 와 의 집 에 서 예 레 미 야 에 게 로 모 여 드 니 라

10

유 다 방 백 들 이 이 일 을 듣 고 왕 궁 에 서 여 호 와 의 집 으 로 올 라 와 서 여 호 와 의 집 새 문 어 귀 에 앉 으 매

11

제 사 장 들 과 선 지 자 들 이 방 백 들 과 모 든 백 성 에 게 말 하 여 가 로 되 ` 이 사 람 은 죽 음 이 합 당 하 니 너 희 귀 로 들 음 같 이 이 성 을 쳐 서 예 언 하 였 느 니 라'

12

예 레 미 야 가 모 든 방 백 과 백 성 에 게 일 러 가 로 되 여 호 와 께 서 나 를 보 내 사 너 희 의 들 은 바 모 든 말 로 이 집 과 이 성 을 쳐 서 예 언 하 게 하 셨 느 니 라

13

그 런 즉 너 희 는 너 희 길 과 행 위 를 고 치 고 너 희 하 나 님 여 호 와 의 목 소 리 를 청 종 하 라 그 리 하 면 여 호 와 께 서 너 희 에 게 선 고 하 신 재 앙 에 대 하 여 뜻 을 돌 이 키 시 리 라

14

보 라, 나 는 너 희 손 에 있 으 니 너 희 소 견 에 선 한 대 로, 옳 은 대 로 하 려 니 와

15

너 희 는 분 명 히 알 라 너 희 가 나 를 죽 이 면 정 녕 히 무 죄 한 피 로 너 희 몸 과 이 성 과 이 성 거 민 에 게 로 돌 아 가 게 하 리 라 이 는 여 호 와 께 서 진 실 로 나 를 보 내 사 이 모 든 말 을 너 희 귀 에 이 르 게 하 셨 음 이 니 라

16

방 백 들 과 모 든 백 성 이 제 사 장 들 과 선 지 자 들 에 게 이 르 되 이 사 람 이 우 리 하 나 님 여 호 와 의 이 름 을 의 탁 하 고 우 리 에 게 말 하 였 으 니 죽 음 이 부 당 하 니 라

17

때 에 그 땅 장 로 중 몇 사 람 이 일 어 나 백 성 의 온 회 중 에 말 하 여 가 로 되

18

유 다 왕 히 스 기 야 시 대 에 모 레 셋 사 람 미 가 가 유 다 모 든 백 성 에 게 예 언 하 여 가 로 되 만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 시 온 은 밭 같 이 경 작 함 을 당 하 며 예 루 살 렘 은 무 더 기 가 되 며 이 전 의 산 은 수 풀 의 높 은 곳 들 같 이 되 리 라 하 였 으 나

19

유 다 왕 히 스 기 야 와 모 든 유 다 가 그 를 죽 였 느 냐 ? 히 스 기 야 가 여 호 와 를 두 려 워 하 여 여 호 와 께 간 구 하 매 여 호 와 께 서 그 들 에 게 선 고 한 재 앙 에 대 하 여 뜻 을 돌 이 키 지 아 니 하 셨 느 냐 우 리 가 이 같 이 하 면 우 리 생 명 을 스 스 로 크 게 해 하 는 일 이 니 라

20

또 여 호 와 의 이 름 을 의 탁 하 고 예 언 한 사 람 이 있 었 는 데 곧 기 럇 여 아 림 스 마 야 의 아 들 우 리 야 라 그 가 예 레 미 야 의 모 든 말 과 같 이 이 성 과 이 땅 을 쳐 서 예 언 하 매

21

여 호 야 김 왕 과 그 모 든 용 사 와 모 든 방 백 이 그 말 을 듣 고 는 왕 이 그 를 죽 이 려 하 매 우 리 야 가 이 를 듣 고 두 려 워 애 굽 으 로 도 망 하 여 간 지 라

22

여 호 야 김 왕 이 사 람 을 애 굽 으 로 보 내 되 곧 악 볼 의 아 들 엘 라 단 과 몇 사 람 을 함 께 애 굽 으 로 보 내 었 더 니

23

그 들 이 우 리 야 를 애 굽 에 서 끌 어 내 어 여 호 야 김 왕 께 로 데 려 오 매 왕 이 칼 로 그 를 죽 이 고 그 시 체 를 평 민 의 묘 실 에 던 지 게 하 였 다 하 니 라

24

사 반 의 아 들 아 히 감 이 예 레 미 야 를 보 호 하 여 예 레 미 야 를 백 성 의 손 에 내 어 주 지 아 니 하 여 죽 이 지 못 하 게 하 니 라

Jeremiah 27


Jeremiah Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 의 즉 위 한 지 오 래 지 아 니 하 여 서 여 호 와 께 서 말 씀 으 로 나 예 레 미 야 에 게 이 르 시 니 라

2

여 호 와 께 서 이 같 이 내 게 이 르 시 되 너 는 줄 과 멍 에 를 만 들 어 네 목 에 얹 고

3

유 다 왕 시 드 기 야 를 보 러 예 루 살 렘 에 온 사 신 들 의 손 에 도 그 것 을 붙 여 에 돔 왕 과 모 압 왕 과 암 몬 자 손 의 왕 과 두 로 왕 과 시 돈 왕 에 게 보 내 며

4

그 들 에 게 명 하 여 그 주 에 게 이 르 게 하 기 를 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 말 씀 하 시 되 너 희 는 너 희 주 에 게 이 같 이 고 하 라

5

나 는 내 큰 능 과 나 의 든 팔 로 땅 과 그 위 에 있 는 사 람 과 짐 승 들 을 만 들 고 나 의 소 견 에 옳 은 대 로 땅 을 사 람 에 게 주 었 노 라

6

이 제 내 가 이 모 든 땅 을 내 종 바 벨 론 왕 느 부 갓 네 살 의 손 에 주 고 또 들 짐 승 들 을 그 에 게 주 어 서 부 리 게 하 였 나 니

7

열 방 이 그 와 그 아 들 과 손 자 를 섬 기 리 라 그 의 땅 의 기 한 이 이 르 면 여 러 나 라 와 큰 왕 이 그 로 자 기 를 섬 기 게 하 리 라 마 는

8

나 여 호 와 가 이 르 노 라 바 벨 론 왕 느 부 갓 네 살 을 섬 기 지 아 니 하 는 국 민 이 나 그 목 으 로 바 벨 론 왕 의 멍 에 를 메 지 아 니 하 는 백 성 은 내 가 그 의 손 으 로 진 멸 시 키 기 까 지 칼 과 기 근 과 염 병 으 로 벌 하 리 라

9

너 희 는 너 희 선 지 자 나 너 희 복 술 이 나 너 희 꿈 꾸 는 자 나 너 희 술 사 나 너 희 요 술 객 이 너 희 에 게 이 르 기 를 너 희 가 바 벨 론 왕 을 섬 기 지 아 니 하 리 라 하 여 도 듣 지 말 라

10

그 들 은 너 희 에 게 거 짓 을 예 언 하 여 서 너 희 로 너 희 땅 에 서 멀 리 떠 나 게 하 며 또 나 로 너 희 를 몰 아 내 게 하 며 너 희 를 멸 하 게 하 느 니 라

11

오 직 그 목 으 로 바 벨 론 왕 의 멍 에 를 메 고 그 를 섬 기 는 나 라 는 내 가 그 들 을 그 땅 에 머 물 러 서 밭 을 갈 며 거 기 거 하 게 하 리 라 하 셨 다 하 라 여 호 와 의 말 이 니 라

12

내 가 이 모 든 말 씀 대 로 유 다 왕 시 드 기 야 에 게 고 하 여 가 로 되 왕 과 백 성 은 목 으 로 바 벨 론 왕 의 멍 에 를 메 고 그 와 그 백 성 을 섬 기 소 서 그 리 하 면 살 리 이 다

13

어 찌 하 여 왕 과 왕 의 백 성 이 여 호 와 께 서 바 벨 론 왕 을 섬 기 지 아 니 하 는 나 라 에 대 하 여 하 신 말 씀 같 이 칼 과 기 근 과 염 병 에 죽 으 려 하 나 이 까 ?

14

왕 과 백 성 에 게 바 벨 론 왕 을 섬 기 지 아 니 하 리 라 하 는 선 지 자 의 말 을 듣 지 마 소 서 그 들 은 거 짓 을 예 언 하 나 이 다

15

여 호 와 께 서 말 씀 하 시 되 내 가 그 들 을 보 내 지 아 니 하 였 거 늘 그 들 이 내 이 름 으 로 거 짓 을 예 언 하 니 내 가 너 희 를 몰 아 내 며 너 희 와 너 희 에 게 예 언 하 는 선 지 자 들 을 멸 망 시 키 기 에 이 르 리 라 하 셨 나 이 다

16

내 가 또 제 사 장 들 과 그 모 든 백 성 에 게 고 하 여 가 로 되 여 호 와 께 서 이 같 이 말 씀 하 시 되 여 호 와 의 집 기 구 를 이 제 바 벨 론 에 서 속 히 돌 려 오 리 라 고 너 희 에 게 예 언 하 는 선 지 자 들 의 말 을 듣 지 말 라 이 는 그 들 이 거 짓 을 예 언 함 이 니 라 하 셨 나 니

17

너 희 는 그 들 을 듣 지 말 고 바 벨 론 왕 을 섬 기 라 그 리 하 면 살 리 라 어 찌 하 여 이 성 으 로 황 무 지 가 되 게 하 겠 느 냐

18

만 일 그 들 이 선 지 자 이 고 여 호 와 의 말 씀 이 그 들 에 게 있 을 진 대 그 들 이 여 호 와 의 집 에 와 유 다 왕 의 집 에 와 예 루 살 렘 에 남 아 있 는 기 구 가 바 벨 론 으 로 옮 겨 가 지 않 도 록 만 군 의 여 호 와 께 구 하 여 야 할 것 이 니 라

19

만 군 의 여 호 와 께 서 기 둥 들 과 놋 바 다 와 받 침 들 과 및 이 성 에 남 아 있 는 기 구 에 대 하 여 이 같 이 말 씀 하 시 나 니

20

이 것 은 바 벨 론 왕 느 부 갓 네 살 이 유 다 왕 여 호 야 김 의 아 들 여 고 니 야 와 유 다 와 예 루 살 렘 모 든 귀 족 을 예 루 살 렘 에 서 바 벨 론 으 로 사 로 잡 아 옮 길 때 에 취 하 지 아 니 하 였 던 것 이 라

21

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 여 호 와 의 집 에 와 유 다 왕 의 집 에 와 예 루 살 렘 에 남 아 있 는 그 기 구 에 대 하 여 이 같 이 말 씀 하 시 되

22

그 것 들 이 바 벨 론 으 로 옮 김 을 입 고 내 가 이 것 을 돌 아 보 는 날 까 지 거 기 있 을 것 이 니 라 그 후 에 내 가 그 것 을 옮 겨 이 곳 에 다 시 두 리 라 여 호 와 의 말 이 니 라

Jeremiah 28


Jeremiah Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

이 해 유 다 왕 시 드 기 야 의 즉 위 한 지 오 래 지 않 은 해 곧 사 년 오 월 에 기 브 온 앗 술 의 아 들 선 지 자 하 나 냐 가 여 호 와 의 집 에 서 제 사 장 들 과 모 든 백 성 앞 에 서 내 게 말 하 여 가 로 되

2

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 여 가 라 사 대 내 가 바 벨 론 왕 의 멍 에 를 꺾 었 느 니 라

3

내 가 바 벨 론 왕 느 부 갓 네 살 의 이 곳 에 서 바 벨 론 으 로 옮 겨 간 여 호 와 의 집 모 든 기 구 를 두 해 가 차 기 전 에 다 시 이 곳 으 로 가 져 오 게 하 겠 고

4

내 가 또 유 다 왕 여 호 야 김 의 아 들 여 고 니 야 와 바 벨 론 으 로 간 유 다 모 든 포 로 들 다 시 이 곳 으 로 돌 아 오 게 하 리 니 이 는 내 가 바 벨 론 왕 의 멍 에 를 꺾 을 것 임 이 니 라 여 호 와 의 말 이 니 라 하 셨 다 하 는 지 라

5

선 지 자 예 레 미 야 가 여 호 와 의 집 에 선 제 사 장 들 의 앞 과 모 든 백 성 앞 에 서 선 지 자 하 나 냐 에 게 말 할 쌔

6

선 지 자 예 레 미 야 가 말 하 되 아 멘, 여 호 와 는 이 같 이 하 옵 소 서 여 호 와 께 서 네 예 언 대 로 이 루 사 여 호 와 의 집 기 구 와 모 든 포 로 를 바 벨 론 에 서 이 곳 으 로 다 시 옮 겨 오 시 기 를 원 하 노 라

7

그 러 나 너 는 이 제 내 가 네 귀 와 모 든 백 성 의 귀 에 이 르 는 이 말 을 들 으 라

8

나 와 너 이 전 선 지 자 들 이 자 고 로 여 러 나 라 와 큰 국 가 들 에 대 하 여 전 쟁 과 재 앙 과 염 병 을 예 언 하 였 느 니 라

9

평 화 를 예 언 하 는 선 지 자 는 그 예 언 자 의 말 이 응 한 후 에 야 그 는 진 실 로 여 호 와 의 보 내 신 선 지 자 로 알 게 되 리 라

10

선 지 자 하 나 냐 가 선 지 자 예 레 미 야 의 목 에 서 멍 에 를 취 하 여 꺾 고

11

모 든 백 성 앞 에 서 말 하 여 가 로 되 여 호 와 께 서 이 같 이 말 씀 하 시 되 내 가 두 해 가 차 기 전 에 열 방 의 목 에 서 바 벨 론 왕 느 부 갓 네 살 의 멍 에 를 이 같 이 꺾 어 버 리 리 라 하 셨 느 니 라 하 매 선 지 자 예 레 미 야 가 자 기 길 을 가 니 라

12

선 지 자 하 나 냐 가 선 지 자 예 레 미 야 의 목 에 서 멍 에 를 꺾 어 버 린 후 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

13

너 는 가 서 하 나 냐 에 게 말 하 여 이 르 기 를 여 호 와 의 말 씀 에 네 가 나 무 멍 에 를 꺾 었 으 나 그 대 신 쇠 멍 에 를 만 들 었 느 니 라

14

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 내 가 쇠 멍 에 로 이 모 든 나 라 의 목 에 메 워 바 벨 론 왕 느 부 갓 네 살 을 섬 기 게 하 였 으 니 그 들 이 그 를 섬 기 리 라 내 가 들 짐 승 도 그 에 게 주 었 느 니 라 하 신 다 하 라

15

선 지 자 예 레 미 야 가 선 지 자 하 나 냐 에 게 이 르 되 하 나 냐 여 들 으 라 여 호 와 께 서 너 를 보 내 지 아 니 하 셨 거 늘 네 가 이 백 성 으 로 거 짓 을 믿 게 하 는 도 다

16

그 러 므 로 여 호 와 께 서 말 씀 하 시 되 내 가 너 를 지 면 에 서 제 하 리 니 네 가 여 호 와 께 패 역 하 는 말 을 하 였 음 이 라 금 년 에 죽 으 리 라 하 셨 느 니 라 하 더 니

17

선 지 자 하 나 냐 가 그 해 칠 월 에 죽 었 더 라

Jeremiah 29


Jeremiah Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

선 지 자 예 레 미 야 가 예 루 살 렘 에 서 이 같 은 편 지 를 느 부 갓 네 살 이 예 루 살 렘 에 서 바 벨 론 으 로 옮 겨 간 포 로 중 남 아 있 는 장 로 들 과 제 사 장 들 과 선 지 자 들 과 모 든 백 성 에 게 보 내 었 는 데

2

때 는 여 고 니 야 왕 과 국 모 와 환 관 들 과 및 유 다 와 예 루 살 렘 방 백 들 과 목 공 들 과 철 공 들 이 예 루 살 렘 에 서 떠 난 후 라

3

유 다 왕 시 드 기 야 가 바 벨 론 으 로 보 내 어 바 벨 론 왕 느 부 갓 네 살 에 게 로 가 게 한 사 반 의 아 들 엘 라 사 와 힐 기 야 의 아 들 그 마 랴 의 손 에 위 탁 하 였 더 라 일 렀 으 되

4

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 내 가 예 루 살 렘 에 서 바 벨 론 으 로 사 로 잡 혀 가 게 한 모 든 포 로 에 게 이 같 이 이 르 노 라

5

너 희 는 집 을 짓 고 거 기 거 하 며 전 원 을 만 들 고 그 열 매 를 먹 으 라

6

아 내 를 취 하 여 자 녀 를 생 산 하 며 너 희 아 들 로 아 내 를 취 하 며 너 희 딸 로 남 편 을 맞 아 그 들 로 자 녀 를 생 산 케 하 여 너 희 로 거 기 서 번 성 하 고 쇠 잔 하 지 않 게 하 라

7

너 희 는 내 가 사 로 잡 혀 가 게 한 그 성 읍 의 평 안 하 기 를 힘 쓰 고 위 하 여 여 호 와 께 기 도 하 라 이 는 그 성 이 평 안 함 으 로 너 희 도 평 안 할 것 임 이 니 라

8

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 너 희 중 선 지 자 들 에 게 와 복 술 에 게 혹 하 지 말 며 너 희 가 꾼 바 꿈 도 신 청 하 지 말 라

9

내 가 그 들 을 보 내 지 아 니 하 였 어 도 그 들 이 내 이 름 으 로 거 짓 을 예 언 함 이 니 라 여 호 와 의 말 이 니 라

10

나 여 호 와 가 이 같 이 말 하 노 라 바 벨 론 에 서 칠 십 년 이 차 면 내 가 너 희 를 권 고 하 고 나 의 선 한 말 을 너 희 에 게 실 행 하 여 너 희 를 이 곳 으 로 돌 아 오 게 하 리 라

11

나 여 호 와 가 말 하 노 라 너 희 를 향 한 나 의 생 각 은 내 가 아 나 니 재 앙 이 아 니 라 곧 평 안 이 요 너 희 장 래 에 소 망 을 주 려 하 는 생 각 이 라

12

너 희 는 내 게 부 르 짖 으 며 와 서 내 게 기 도 하 면 내 가 너 희 를 들 을 것 이 요

13

너 희 가 전 심 으 로 나 를 찾 고 찾 으 면 나 를 만 나 리 라 !

14

나 여 호 와 가 말 하 노 라 내 가 너 희 에 게 만 나 지 겠 고 너 희 를 포 로 된 중 에 서 다 시 돌 아 오 게 하 되 내 가 쫓 아 보 내 었 던 열 방 과 모 든 곳 에 서 모 아 사 로 잡 혀 떠 나 게 하 던 본 곳 으 로 돌 아 오 게 하 리 라 여 호 와 의 말 이 니 라 하 셨 느 니 라

15

너 희 가 말 하 기 를 여 호 와 께 서 바 벨 론 에 서 우 리 를 위 하 여 선 지 자 들 을 일 으 키 셨 다 하 므 로

16

여 호 와 께 서 다 윗 의 위 에 앉 은 왕 과 이 성 에 거 하 는 모 든 백 성 곧 너 희 와 함 께 포 로 되 어 가 지 아 니 한 너 희 형 제 에 게 대 하 여 이 같 이 말 씀 하 시 느 니 라

17

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라, 내 가 칼 과 기 근 과 염 병 을 그 들 에 게 보 내 어 그 들 로 악 하 여 먹 을 수 없 는 악 한 무 화 과 같 게 하 겠 고

18

내 가 칼 과 기 근 과 염 병 으 로 그 들 을 따 르 게 하 며 그 들 을 세 계 열 방 중 에 흩 어 학 대 를 당 하 게 할 것 이 며 내 가 그 들 을 쫓 아 보 낸 열 방 중 에 서 저 주 거 리 와 놀 램 과 치 소 와 모 욕 거 리 가 되 게 하 리 니

19

이 는 내 가 내 종 선 지 자 들 을 그 들 에 게 보 내 되 부 지 런 히 보 내 었 으 나 그 들 이 나 여 호 와 의 말 을 듣 지 아 니 하 며 듣 지 아 니 함 이 니 라 여 호 와 의 말 이 니 라

20

그 런 즉 내 가 예 루 살 렘 에 서 바 벨 론 으 로 보 낸 너 희 모 든 포 로 여, 나 여 호 와 의 말 을 들 을 지 니 라

21

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 내 가 골 라 야 의 아 들 아 합 과 마 아 세 야 의 아 들 시 드 기 야 에 대 하 여 말 하 노 라 그 들 은 내 이 름 으 로 너 희 에 게 거 짓 을 예 언 한 자 라 보 라 내 가 그 들 을 바 벨 론 왕 느 부 갓 네 살 의 손 에 붙 이 리 니 그 가 너 희 목 전 에 서 그 들 을 죽 일 것 이 라

22

너 희 바 벨 론 에 있 는 유 다 모 든 포 로 가 그 들 로 저 주 거 리 를 삼 아 서 이 르 기 를 여 호 와 께 서 너 로 바 벨 론 왕 이 불 살 라 죽 인 시 드 기 야 와 아 합 같 게 하 시 기 를 원 하 노 라 하 리 니

23

이 는 그 들 이 이 스 라 엘 중 에 서 망 령 되 이 행 하 여 그 이 웃 의 아 내 와 행 음 하 며 내 가 그 들 에 게 명 하 지 아 니 한 거 짓 을 내 이 름 으 로 말 함 이 니 라 나 는 아 는 자 요 증 거 인 이 니 라 여 호 와 의 말 이 니 라 하 셨 다 하 였 더 라

24

너 는 느 헬 람 사 람 스 마 야 에 게 이 같 이 말 하 여 이 르 라

25

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 여 가 라 사 대 네 가 네 이 름 으 로 예 루 살 렘 에 있 는 모 든 백 성 과 제 사 장 마 아 세 야 의 아 들 스 바 냐 와 모 든 제 사 장 에 게 글 을 보 내 어 이 르 기 를

26

여 호 와 께 서 너 로 제 사 장 여 호 야 다 를 대 신 하 여 제 사 장 을 삼 아 여 호 와 의 집 유 사 로 세 우 심 은 무 릇 미 친 자 와 자 칭 선 지 자 를 착 고 에 채 우 며 칼 을 메 우 게 하 심 이 어 늘

27

이 제 네 가 어 찌 하 여 너 희 중 에 자 칭 선 지 자 라 하 는 아 나 돗 사 람 예 레 미 야 를 책 망 하 지 아 니 하 느 냐

28

대 저 그 가 바 벨 론 에 있 는 우 리 에 게 편 지 하 기 를 때 가 오 래 리 니 너 희 는 집 을 짓 고 거 기 거 하 며 전 원 을 만 들 고 그 열 매 를 먹 으 라 하 였 다 하 였 느 니 라

29

제 사 장 스 바 냐 가 스 마 야 의 글 을 선 지 자 예 레 미 야 에 게 읽 어 들 릴 때 에

30

여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 여 가 라 사 대

31

너 는 모 든 포 로 에 게 글 을 보 내 어 이 르 기 를 여 호 와 께 서 느 헬 람 사 람 스 마 야 에 대 하 여 이 같 이 말 씀 하 시 되 내 가 스 마 야 를 보 내 지 아 니 하 였 거 늘 그 가 너 희 에 게 예 언 하 고 너 희 로 거 짓 을 믿 게 하 였 도 다

32

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 보 라, 내 가 느 헬 람 사 람 스 마 야 와 그 자 손 을 벌 하 리 니 그 가 나 여 호 와 께 패 역 한 말 을 하 였 음 을 인 하 여 이 백 성 중 에 거 할 그 의 사 람 이 하 나 도 없 을 것 이 라 내 가 내 백 성 에 게 행 하 려 하 는 선 한 일 을 그 가 보 지 못 하 리 라 하 셨 다 하 라 여 호 와 의 말 이 니 라

Jeremiah 30


Jeremiah Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

여 호 와 께 로 서 말 씀 이 예 레 미 야 에 게 임 하 여 이 르 시 니 라

2

이 스 라 엘 의 하 나 님 여 호 와 께 서 이 같 이 일 러 가 라 사 대 내 가 네 게 이 른 모 든 말 을 책 에 기 록 하 라

3

나 여 호 와 가 말 하 노 라 내 가 내 백 성 이 스 라 엘 과 유 다 의 포 로 를 돌 이 킬 때 가 이 르 리 니 내 가 그 들 을 그 열 조 에 게 준 땅 으 로 돌 아 오 게 할 것 이 라 그 들 이 그 것 을 차 지 하 리 라 여 호 와 의 말 이 니 라

4

여 호 와 께 서 이 스 라 엘 과 유 다 에 대 하 여 하 신 말 씀 이 이 러 하 니 라

5

여 호 와 께 서 이 같 이 말 씀 하 시 되 우 리 가 떨 리 는 소 리 를 들 으 니 두 려 움 이 요 평 안 함 이 아 니 로 다

6

너 희 는 자 식 을 해 산 하 는 남 자 가 있 는 가 물 어 보 라 남 자 마 다 해 산 하 는 여 인 같 이 손 으 로 각 기 허 리 를 짚 고 그 얼 굴 빛 이 창 백 하 여 보 임 은 어 찜 이 뇨

7

슬 프 다 그 날 이 여, 비 할 데 없 이 크 니 이 는 야 곱 의 환 난 의 때 가 됨 이 로 다 마 는 그 가 이 에 서 구 하 여 냄 을 얻 으 리 로 다

8

만 군 의 여 호 와 가 말 하 노 라 그 날 에 내 가 네 목 에 서 그 멍 에 를 꺾 어 버 리 며 네 줄 을 끊 으 리 니 이 방 인 이 다 시 는 너 를 부 리 지 못 할 것 이 며

9

너 희 는 너 희 하 나 님 나 여 호 와 를 섬 기 며 내 가 너 희 를 위 하 여 일 으 킬 너 희 왕 다 윗 을 섬 기 리 라

10

그 러 므 로 나 여 호 와 가 말 하 노 라 내 종 야 곱 아 두 려 워 말 라 이 스 라 엘 아 놀 라 지 말 라 내 가 너 를 원 방 에 서 구 원 하 고 네 자 손 을 포 로 된 땅 에 서 구 원 하 리 니 야 곱 이 돌 아 와 서 태 평 과 안 락 을 얻 을 것 이 라 너 를 두 렵 게 할 자 가 없 으 리 라

11

나 여 호 와 가 말 하 노 라 내 가 너 와 함 께 하 여 너 를 구 원 할 것 이 라 내 가 너 를 흩 었 던 그 열 방 은 진 멸 한 다 할 지 라 도 너 는 진 멸 하 지 아 니 하 리 라 그 러 나 내 가 공 도 로 너 를 징 책 할 것 이 요 결 코 무 죄 한 자 로 여 기 지 아 니 하 리 라

12

나 여 호 와 가 말 하 노 라 네 상 처 는 고 칠 수 없 고 네 창 상 은 중 하 도 다

13

네 송 사 를 변 호 할 자 가 없 고 네 상 처 를 싸 맬 약 이 없 도 다

14

너 를 사 랑 하 던 자 가 다 너 를 잊 고 찾 지 아 니 하 니 이 는 네 허 물 이 크 고 네 죄 가 수 다 함 을 인 하 여 내 가 대 적 의 상 하 게 하 는 그 것 으 로 너 를 상 하 게 하 며 잔 학 한 자 의 징 계 하 는 그 것 으 로 너 를 징 계 함 이 어 늘

15

어 찌 하 여 네 상 처 를 인 하 여 부 르 짖 느 뇨 네 고 통 이 낫 지 못 하 리 라 네 죄 악 의 큼 과 죄 의 수 다 함 을 인 하 여 내 가 네 게 이 일 을 행 하 였 느 니 라

16

그 러 나 무 릇 너 를 먹 는 자 는 먹 히 며 무 릇 너 를 치 는 자 는 다 포 로 가 되 며 너 를 탈 취 하 는 자 는 탈 취 를 당 하 며 무 릇 너 를 약 탈 하 는 자 는 내 가 그 로 약 탈 을 당 하 게 하 리 라

17

나 여 호 와 가 말 하 노 라 그 들 이 쫓 겨 난 자 라 하 며 찾 는 자 가 없 는 시 온 이 라 한 즉 내 가 너 를 치 료 하 여 네 상 처 를 낫 게 하 리 라

18

나 여 호 와 가 말 하 노 라 보 라 내 가 포 로 된 야 곱 의 장 막 들 을 돌 이 키 고 그 거 하 는 곳 들 을 긍 휼 히 여 길 것 이 라 그 성 읍 은 자 기 산 에 중 건 될 것 이 요 그 궁 궐 은 본 래 대 로 거 하 는 곳 이 될 것 이 며

19

감 사 하 는 소 리 와 즐 거 워 하 는 자 의 목 소 리 가 그 중 에 서 나 오 리 라 내 가 그 들 을 번 성 케 하 리 니 쇠 잔 치 아 니 하 겠 고 내 가 그 들 을 영 화 롭 게 하 리 니 비 천 하 지 아 니 하 겠 으 며

20

그 자 손 은 여 전 하 겠 고 그 회 중 은 내 앞 에 굳 게 설 것 이 며 무 릇 그 를 압 박 하 는 자 는 내 가 다 벌 하 리 라

21

그 왕 은 그 본 족 에 게 서 날 것 이 요 그 통 치 자 는 그 들 중 에 서 나 올 것 이 며 내 가 그 를 가 까 이 오 게 하 므 로 그 가 내 게 접 근 하 리 라 그 렇 지 않 고 담 대 히 내 게 접 근 할 자 가 누 구 뇨 여 호 와 의 말 이 니 라

22

너 희 는 내 백 성 이 되 겠 고 나 는 너 희 하 나 님 이 되 리 라 !

23

보 라, 여 호 와 의 노 가 발 하 여 폭 풍 과 회 리 바 람 처 럼 악 인 의 머 리 를 칠 것 이 라

24

나 여 호 와 의 진 노 는 내 마 음 의 뜻 한 바 를 행 하 여 이 루 기 까 지 는 쉬 지 아 니 하 나 니 너 희 가 말 일 에 그 것 을 깨 달 으 리 라

Jeremiah 31


Jeremiah Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

나 여 호 와 가 말 하 노 라 그 때 에 내 가 이 스 라 엘 모 든 가 족 의 하 나 님 이 되 고 그 들 은 내 백 성 이 되 리 라

2

나 여 호 와 가 이 같 이 말 하 노 라 칼 에 서 벗 어 난 백 성 이 광 야 에 서 은 혜 를 얻 었 나 니 곧 내 가 이 스 라 엘 로 안 식 을 얻 게 하 러 갈 때 에 라

3

나 여 호 와 가 옛 적 에 이 스 라 엘 에 게 나 타 나 이 르 기 를 내 가 무 궁 한 사 랑 으 로 너 를 사 랑 하 는 고 로 인 자 함 으 로 너 를 인 도 하 였 다 하 였 노 라

4

처 녀 이 스 라 엘 아 ! 내 가 다 시 너 를 세 우 리 니 네 가 세 움 을 입 을 것 이 요 네 가 다 시 소 고 로 너 를 장 식 하 고 즐 거 운 무 리 처 럼 춤 추 며 나 올 것 이 며

5

네 가 다 시 사 마 리 아 산 들 에 포 도 원 을 심 되 심 는 자 가 심 고 그 과 실 을 먹 으 리 라

6

에 브 라 임 산 위 에 서 파 숫 군 이 외 치 는 날 이 이 를 것 이 라 이 르 기 를 너 희 는 일 어 나 라 우 리 가 시 온 에 올 라 가 서 우 리 하 나 님 여 호 와 께 로 나 아 가 자 하 리 라

7

나 여 호 와 가 이 같 이 말 하 노 라 너 희 는 야 곱 을 위 하 여 기 뻐 노 래 하 며 만 국 의 머 리 된 자 를 위 하 여 외 쳐 전 파 하 며 찬 양 하 며 이 르 기 를 여 호 와 여 주 의 백 성 이 스 라 엘 의 남 은 자 를 구 원 하 소 서 하 라

8

보 라, 내 가 그 들 을 북 편 땅 에 서 인 도 하 며 땅 끝 에 서 부 터 모 으 리 니 그 들 중 에 는 소 경 과 절 뚝 발 이 와 잉 태 한 여 인 과 해 산 하 는 여 인 이 함 께 하 여 큰 무 리 를 이 루 어 이 곳 으 로 돌 아 오 되

9

울 며 올 것 이 며 그 들 이 나 의 인 도 함 을 입 고 간 구 할 때 에 내 가 그 들 로 넘 어 지 지 아 니 하 고 하 숫 가 의 바 른 길 로 행 하 게 하 리 라 나 는 이 스 라 엘 의 아 비 요 에 브 라 임 은 나 의 장 자 니 라

10

열 방 이 여 너 희 는 나 여 호 와 의 말 을 듣 고 먼 섬 에 전 파 하 여 이 르 기 를 이 스 라 엘 을 흩 으 신 자 가 그 를 모 으 시 고 목 자 가 그 양 무 리 에 게 행 함 같 이 그 를 지 키 시 리 로 다

11

여 호 와 께 서 야 곱 을 속 량 하 시 되 그 들 보 다 강 한 자 의 손 에 서 구 속 하 셨 으 니

12

그 들 이 와 서 시 온 의 높 은 곳 에 서 찬 송 하 며 여 호 와 의 은 사 곧 곡 식 과 새 포 도 주 와 기 름 과 어 린 양 의 떼 와 소 의 떼 에 모 일 것 이 라 그 심 령 은 물 댄 동 산 같 겠 고 다 시 는 근 심 이 없 으 리 로 다 할 지 어 다

13

그 때 에 처 녀 는 춤 추 며 즐 거 워 하 겠 고 청 년 과 노 인 이 함 께 즐 거 워 하 리 니 내 가 그 들 의 슬 픔 을 돌 이 켜 즐 겁 게 하 며 그 들 을 위 로 하 여 근 심 한 후 에 기 쁨 을 얻 게 할 것 임 이 니 라

14

내 가 기 름 으 로 제 사 장 들 의 심 령 에 흡 족 케 하 며 내 은 혜 로 내 백 성 에 게 만 족 케 하 리 라 여 호 와 의 말 이 니 라

15

나 여 호 와 가 이 같 이 말 하 노 라 라 마 에 서 슬 퍼 하 며 통 곡 하 는 소 리 가 들 리 니 라 헬 이 그 자 식 을 위 하 여 애 곡 하 는 것 이 라 그 가 자 식 이 없 으 므 로 위 로 받 기 를 거 절 하 는 도 다

16

나 여 호 와 가 이 같 이 말 하 노 라 네 소 리 를 금 하 여 울 지 말 며 네 눈 을 금 하 여 눈 물 을 흘 리 지 말 라 네 일 에 갚 음 을 받 을 것 인 즉 그 들 이 그 대 적 의 땅 에 서 돌 아 오 리 라 여 호 와 의 말 이 니 라

17

나 여 호 와 가 말 하 노 라 너 의 최 후 에 소 망 이 있 을 것 이 라 너 의 자 녀 가 자 기 들 의 경 내 로 돌 아 오 리 라

18

에 브 라 임 이 스 스 로 탄 식 함 을 내 가 정 녕 히 들 었 노 니 이 르 기 를 주 께 서 나 를 징 벌 하 시 매 멍 에 에 익 숙 지 못 한 송 아 지 같 은 내 가 징 벌 을 받 았 나 이 다 주 는 나 의 하 나 님 여 호 와 시 니 나 를 이 끌 어 돌 이 키 소 서 그 리 하 시 면 내 가 돌 아 오 겠 나 이 다

19

내 가 돌 이 킴 을 받 은 후 에 뉘 우 쳤 고 내 가 교 훈 을 받 은 후 에 내 볼 기 를 쳤 사 오 니 이 는 어 렸 을 때 의 치 욕 을 진 고 로 부 끄 럽 고 욕 됨 이 니 이 다 하 도 다

20

에 브 라 임 은 나 의 사 랑 하 는 아 들 기 뻐 하 는 자 식 이 아 니 냐 ? 내 가 그 를 책 망 하 여 말 할 때 마 다 깊 이 생 각 하 노 라 그 러 므 로 그 를 위 하 여 내 마 음 이 측 은 한 즉 내 가 반 드 시 그 를 긍 휼 히 여 기 리 라 여 호 와 의 말 이 니 라

21

처 녀 이 스 라 엘 아 ! 너 를 위 하 여 길 표 를 세 우 며 너 를 위 하 여 표 목 을 만 들 고 대 로 곧 네 가 전 에 가 던 길 에 착 념 하 라 돌 아 오 라 네 성 읍 들 로 돌 아 오 라

22

패 역 한 딸 아 ! 네 가 어 느 때 까 지 방 황 하 겠 느 냐 여 호 와 가 새 일 을 세 상 에 창 조 하 였 나 니 곧 여 자 가 남 자 를 안 으 리 라

23

나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 내 가 그 사 로 잡 힌 자 를 돌 아 오 게 할 때 에 그 들 이 유 다 땅 과 그 성 읍 들 에 서 다 시 이 말 을 쓰 리 니 곧 의 로 운 처 소 여, 거 룩 한 산 이 여, 여 호 와 께 서 네 게 복 주 시 기 를 원 하 노 라 할 것 이 며

24

유 다 와 그 모 든 성 읍 의 농 부 와 양 떼 를 인 도 하 는 자 가 거 기 함 께 거 하 리 니

25

이 는 내 가 그 피 곤 한 심 령 을 만 족 케 하 며 무 릇 슬 픈 심 령 을 상 쾌 케 하 였 음 이 니 라 하 시 기 로

26

내 가 깨 어 보 니 내 잠 이 달 았 더 라

27

여 호 와 께 서 가 라 사 대 보 라, 내 가 사 람 의 씨 와 짐 승 의 씨 를 이 스 라 엘 집 과 유 다 집 에 뿌 릴 날 이 이 르 리 니

28

내 가 경 성 하 여 그 들 을 뽑 으 며 훼 파 하 며 전 복 하 며 멸 하 며 곤 란 케 하 던 것 같 이 경 성 하 여 그 들 을 세 우 며 심 으 리 라 여 호 와 의 말 이 니 라

29

그 때 에 그 들 이 다 시 는 이 르 기 를 아 비 가 신 포 도 를 먹 었 으 므 로 아 들 들 의 이 가 시 다 하 지 아 니 하 겠 고

30

신 포 도 를 먹 는 자 마 다 그 이 가 심 같 이 각 기 자 기 죄 악 으 로 만 죽 으 리 라

31

나 여 호 와 가 말 하 노 라 보 라, 날 이 이 르 리 니 내 가 이 스 라 엘 집 과 유 다 집 에 새 언 약 을 세 우 리 라

32

나 여 호 와 가 말 하 노 라 이 언 약 은 내 가 그 들 의 열 조 의 손 을 잡 고 애 굽 땅 에 서 인 도 하 여 내 던 날 에 세 운 것 과 같 지 아 니 할 것 은 내 가 그 들 의 남 편 이 되 었 어 도 그 들 이 내 언 약 을 파 하 였 음 이 니 라

33

나 여 호 와 가 말 하 노 라 그 러 나 그 날 후 에 내 가 이 스 라 엘 집 에 세 울 언 약 은 이 러 하 니 곧 내 가 나 의 법 을 그 들 의 속 에 두 며 그 마 음 에 기 록 하 여 나 는 그 들 의 하 나 님 이 되 고 그 들 은 내 백 성 이 될 것 이 라

34

그 들 이 다 시 는 각 기 이 웃 과 형 제 를 가 리 켜 이 르 기 를 너 는 여 호 와 를 알 라 하 지 아 니 하 리 니 이 는 작 은 자 로 부 터 큰 자 까 지 다 나 를 앎 이 니 라 내 가 그 들 의 죄 악 을 사 하 고 다 시 는 그 죄 를 기 억 지 아 니 하 리 라 여 호 와 의 말 이 니 라

35

나 여 호 와 는 해 를 낮 의 빛 으 로 주 었 고 달 과 별 들 을 밤 의 빛 으 로 규 정 하 였 고 바 다 를 격 동 시 켜 그 파 도 로 소 리 치 게 하 나 니 내 이 름 은 만 군 의 여 호 와 니 라 내 가 말 하 노 라

36

이 규 정 이 내 앞 에 서 폐 할 진 대 이 스 라 엘 자 손 도 내 앞 에 서 폐 함 을 입 어 영 영 히 나 라 가 되 지 못 하 리 라

37

나 여 호 와 가 이 같 이 말 하 노 라 위 로 하 늘 을 측 량 할 수 있 으 며 아 래 로 땅 의 기 초 를 탐 지 할 수 있 다 면 내 가 이 스 라 엘 자 손 의 행 한 모 든 일 을 인 하 여 그 들 을 다 버 리 리 라 여 호 와 의 말 이 니 라

38

나 여 호 와 가 말 하 노 라 보 라, 날 이 이 르 리 니 이 성 을 하 나 넬 망 대 에 서 부 터 모 퉁 이 문 까 지 여 호 와 를 위 하 여 건 축 할 것 이 라

39

측 량 줄 이 곧 게 가 렙 산 에 이 르 고 고 아 방 면 으 로 돌 아

40

시 체 와 재 의 골 짜 기 와 기 드 론 시 내 에 이 르 는 데 까 지 와 동 편 말 문 모 퉁 이 에 이 르 기 까 지 의 모 든 밭 에 이 르 리 니 다 여 호 와 의 성 지 가 되 고 영 영 히 다 시 는 뽑 히 거 나 전 복 되 지 아 니 하 리 라

Jeremiah 32


Jeremiah Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

유 다 왕 시 드 기 야 의 제 십 년 곧 느 부 갓 네 살 의 제 십 팔 년 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니 라

2

때 에 바 벨 론 군 대 는 예 루 살 렘 을 에 워 싸 고 선 지 자 예 레 미 야 는 유 다 왕 의 궁 중 에 있 는 시 위 대 뜰 에 갇 혔 으 니

3

이 는 그 가 예 언 하 기 를 여 호 와 의 말 씀 에 보 라 내 가 이 성 을 바 벨 론 왕 의 손 에 붙 이 리 니 그 가 취 할 것 이 며 유 다 왕 시 드 기 야 는 갈 대 아 인 의 손 에 서 붙 이 운 바 되 리 니 입 이 입 을 대 하 여 말 하 고 눈 이 서 로 볼 것 이 며 그 가 시 드 기 야 를 바 벨 론 으 로 끌 어 가 리 니 시 드 기 야 가 나 의 권 고 할 때 까 지 거 기 있 으 리 라 나 여 호 와 가 말 하 노 라

4

너 희 가 갈 대 아 인 과 싸 울 지 라 도 승 리 치 못 하 리 라 하 셨 다 하 였 더 니 유 다 왕 시 드 기 야 가 가 로 되 네 가 어 찌 이 같 이 예 언 하 였 느 뇨 하 고 그 를 가 두 었 음 이 었 더 라 (3 절 에 서 이 어 짐 )

5

(3 절 과 같 음 )

6

예 레 미 야 가 가 로 되 여 호 와 의 말 씀 이 내 게 임 하 였 느 니 라 이 르 시 기 를

7

보 라 네 숙 부 의 살 룸 의 아 들 하 나 멜 이 네 게 와 서 말 하 기 를 너 는 아 나 돗 에 있 는 내 밭 을 사 라 이 기 업 을 무 를 권 리 가 네 게 있 느 니 라 하 리 라 하 시 더 니

8

여 호 와 의 말 씀 같 이 나 의 숙 부 의 아 들 하 나 멜 이 시 위 대 뜰 안 내 게 로 와 서 이 르 되 청 하 노 니 너 는 베 냐 민 땅 아 나 돗 에 있 는 나 의 밭 을 사 라 기 업 의 상 속 권 이 네 게 있 고 무 를 권 리 가 네 게 있 으 니 너 를 위 하 여 사 라 하 는 지 라 내 가 이 것 이 여 호 와 의 말 씀 인 줄 알 았 으 므 로

9

내 숙 부 의 아 들 하 나 멜 의 아 나 돗 에 있 는 밭 을 사 는 데 은 십 칠 세 겔 을 달 아 주 되

10

증 서 를 써 서 인 봉 하 고 증 인 을 세 우 고 은 을 저 울 에 달 아 주 고

11

법 과 규 례 대 로 인 봉 하 고 인 봉 치 아 니 한 매 매 증 서 를 내 가 취 하 여

12

나 의 숙 부 의 아 들 하 나 멜 과 매 매 증 서 에 인 친 증 인 의 앞 과 시 위 대 뜰 에 앉 은 유 다 모 든 사 람 앞 에 서 그 매 매 증 서 를 마 세 야 의 손 자 네 리 야 의 아 들 바 룩 에 게 부 치 며

13

그 들 의 앞 에 서 바 룩 에 게 명 하 여 이 르 되

14

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 기 를 너 는 이 증 서 곧 인 봉 하 고 인 봉 치 않 은 매 매 증 서 를 취 하 여 토 기 에 담 아 많 은 날 동 안 보 존 케 하 라

15

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 내 가 이 같 이 말 하 노 라 사 람 이 이 땅 에 서 집 과 밭 과 포 도 원 을 다 시 사 게 되 리 라 하 셨 다 하 니 라

16

내 가 매 매 증 서 를 네 리 야 의 아 들 바 룩 에 게 부 친 후 에 여 호 와 께 기 도 하 여 가 로 되

17

슬 프 도 소 이 다 주 여 호 와 여, 주 께 서 큰 능 과 드 신 팔 로 천 지 를 지 으 셨 사 오 니 주 에 게 는 능 치 못 한 일 이 없 으 시 니 이 다 !

18

주 는 은 혜 를 천 만 인 에 게 베 푸 시 며 아 비 의 죄 악 을 그 후 자 손 의 품 에 갚 으 시 오 니 크 고 능 하 신 하 나 님 이 시 요 이 름 은 만 군 의 여 호 와 시 니 이 다

19

주 는 모 략 에 크 시 며 행 사 에 능 하 시 며 인 류 의 모 든 길 에 주 목 하 시 며 그 길 과 그 행 위 의 열 매 대 로 보 응 하 시 나 이 다

20

주 께 서 애 굽 땅 에 서 징 조 와 기 사 로 행 하 셨 고 오 늘 까 지 도 이 스 라 엘 과 외 인 중 에 그 같 이 행 하 사 주 의 이 름 을 오 늘 과 같 이 되 게 하 셨 나 이 다

21

주 께 서 징 조 와 기 사 와 강 한 손 과 드 신 팔 과 큰 두 려 움 으 로 주 의 백 성 이 스 라 엘 을 애 굽 땅 에 서 인 도 하 여 내 시 고

22

그 들 에 게 주 시 기 로 그 열 조 에 게 맹 세 하 신 바 젖 과 꿀 이 흐 르 는 이 땅 을 그 들 에 게 주 셨 으 므 로

23

그 들 이 들 어 가 서 이 를 차 지 하 였 거 늘 주 의 목 소 리 를 청 종 치 아 니 하 며 주 의 도 에 행 치 아 니 하 며 무 릇 주 께 서 행 하 라 명 하 신 일 을 행 치 아 니 하 였 으 므 로 주 께 서 이 모 든 재 앙 을 그 들 에 게 내 리 셨 나 이 다

24

보 옵 소 서 이 성 을 취 하 려 하 는 자 가 와 서 흉 벽 을 쌓 았 고 칼 과 기 근 과 염 병 으 로 인 하 여 이 성 이 이 를 치 는 갈 대 아 인 의 손 에 붙 인 바 되 었 으 니 주 의 말 씀 대 로 되 었 음 을 주 께 서 보 시 나 이 다

25

주 여 호 와 여 주 께 서 내 게 은 으 로 밭 을 사 며 증 인 을 세 우 라 하 셨 으 나 이 성 은 갈 대 아 인 의 손 에 붙 인 바 되 었 나 이 다

26

때 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 여 이 르 시 되

27

나 는 여 호 와 요 모 든 육 체 의 하 나 님 이 라 내 게 능 치 못 한 일 이 있 겠 느 냐

28

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 보 라, 내 가 이 성 을 갈 대 아 인 의 손 과 바 벨 론 왕 느 부 갓 네 살 의 손 에 붙 일 것 인 즉 그 가 취 할 것 이 라

29

이 성 을 치 는 갈 대 아 인 이 와 서 이 성 읍 에 불 을 놓 아 성 과 집 곧 그 지 붕 에 서 바 알 에 게 분 향 하 며 다 른 신 들 에 게 전 제 를 드 려 나 를 격 노 케 한 집 들 을 사 르 리 니

30

이 는 이 스 라 엘 자 손 과 유 다 자 손 이 예 로 부 터 내 목 전 에 악 만 행 하 였 음 이 라 이 스 라 엘 자 손 은 그 손 으 로 만 든 것 을 가 지 고 나 를 격 노 케 한 것 뿐 이 니 라 나 여 호 와 가 말 하 노 라

31

이 성 이 건 설 된 날 부 터 오 늘 까 지 나 의 노 와 분 을 격 발 하 므 로 내 가 내 앞 에 서 그 것 을 옮 기 려 하 노 니

32

이 는 이 스 라 엘 자 손 과 유 다 자 손 이 모 든 악 을 행 하 며 내 노 를 격 동 하 였 음 이 라 그 들 과 그 들 의 왕 들 과 그 방 백 들 과 그 제 사 장 들 과 그 선 지 자 들 과 유 다 사 람 들 과 예 루 살 렘 거 민 들 이 다 그 러 하 였 느 니 라

33

그 들 이 등 을 내 게 로 향 하 고 얼 굴 을 내 게 로 향 치 아 니 하 며 내 가 그 들 을 가 르 치 되 부 지 런 히 가 르 칠 지 라 도 그 들 이 교 훈 을 듣 지 아 니 하 며 받 지 아 니 하 고

34

내 이 름 으 로 일 컬 음 을 받 는 집 에 자 기 들 의 가 증 한 물 건 들 을 세 워 서 그 집 을 더 럽 게 하 며

35

힌 놈 의 아 들 의 골 짜 기 에 바 알 의 산 당 을 건 축 하 였 으 며 자 기 들 의 자 녀 를 몰 렉 의 불 에 지 나 가 게 하 였 느 니 라 그 들 이 이 런 가 증 한 일 을 행 하 여 유 다 로 범 죄 케 한 것 은 나 의 명 한 것 도 아 니 요 내 마 음 에 둔 것 도 아 니 니 라

36

그 러 나 이 스 라 엘 의 하 나 님 나 여 호 와 가 너 희 의 말 하 는 바 칼 과 기 근 과 염 병 으 로 인 하 여 바 벨 론 왕 의 손 에 붙 인 바 되 었 다 하 는 이 성 에 대 하 여 이 같 이 말 하 노 라

37

보 라, 내 가 노 와 분 과 큰 분 노 로 그 들 을 쫓 아 보 내 었 던 모 든 지 방 에 서 그 들 을 모 아 내 어 이 곳 으 로 다 시 인 도 하 여 안 전 히 거 하 게 할 것 이 라

38

그 들 은 내 백 성 이 되 겠 고 나 는 그 들 의 하 나 님 이 될 것 이 며

39

내 가 그 들 에 게 한 마 음 과 한 도 를 주 어 자 기 들 과 자 기 후 손 의 복 을 위 하 여 항 상 나 를 경 외 하 게 하 고

40

내 가 그 들 에 게 복 을 주 기 위 하 여 그 들 을 떠 나 지 아 니 하 리 라 하 는 영 영 한 언 약 을 그 들 에 게 세 우 고 나 를 경 외 함 을 그 들 의 마 음 에 두 어 나 를 떠 나 지 않 게 하 고

41

내 가 기 쁨 으 로 그 들 에 게 복 을 주 되 정 녕 히 나 의 마 음 과 정 신 을 다 하 여 그 들 을 이 땅 에 심 으 리 라

42

나 여 호 와 가 이 같 이 말 하 노 라 내 가 이 백 성 에 게 이 큰 재 앙 을 내 린 것 같 이 허 락 한 모 든 복 을 그 들 에 게 내 리 리 라

43

너 희 가 말 하 기 를 황 폐 하 여 사 람 이 나 짐 승 이 없 으 며 갈 대 아 인 의 손 에 붙 인 바 되 었 다 하 는 이 땅 에 서 사 람 들 이 밭 을 사 되

44

베 냐 민 땅 과 예 루 살 렘 사 방 과 유 다 성 읍 들 과 산 지 의 성 읍 들 과 평 지 의 성 읍 들 과 남 방 의 성 읍 들 에 있 는 밭 을 은 으 로 사 고 증 서 를 기 록 하 여 인 봉 하 고 증 인 을 세 우 리 니 이 는 내 가 그 들 의 포 로 로 돌 아 오 게 함 이 니 라 여 호 와 의 말 이 니 라

Jeremiah 33


Jeremiah Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

예 레 미 야 가 아 직 시 위 대 뜰 에 갇 혔 을 때 에 여 호 와 의 말 씀 이 그 에 게 임 하 니 라 가 라 사 대

2

일 을 행 하 는 여 호 와, 그 것 을 지 어 성 취 하 는 여 호 와, 그 이 름 을 여 호 와 라 하 는 자 가 이 같 이 이 르 노 라

3

너 는 내 게 부 르 짖 으 라 ! 내 가 네 게 응 답 하 겠 고 네 가 알 지 못 하 는 크 고 비 밀 한 일 을 네 게 보 이 리 라

4

이 스 라 엘 의 하 나 님 여 호 와 가 말 하 노 라 무 리 가 이 성 읍 의 가 옥 과 유 다 왕 궁 을 헐 어 서 갈 대 아 인 의 흉 벽 과 칼 을 막 아

5

싸 우 려 하 였 으 나 내 가 나 의 노 와 분 함 으 로 그 들 을 죽 이 고 그 시 체 로 이 성 에 채 우 게 하 였 나 니 이 는 그 들 의 모 든 악 을 인 하 여 나 의 얼 굴 을 가 리 워 이 성 을 돌 아 보 지 아 니 하 였 음 이 니 라

6

그 러 나 보 라, 내 가 이 성 을 치 료 하 며 고 쳐 낫 게 하 고 평 강 과 성 실 함 에 풍 성 함 을 그 들 에 게 나 타 낼 것 이 며

7

내 가 유 다 의 포 로 와 이 스 라 엘 의 포 로 를 돌 아 오 게 하 여 그 들 을 처 음 과 같 이 세 울 것 이 며

8

내 가 그 들 을 내 게 범 한 그 모 든 죄 악 에 서 정 하 게 하 며 그 들 의 내 게 범 하 여 행 한 모 든 죄 악 을 사 할 것 이 라

9

이 성 읍 이 세 계 열 방 앞 에 서 내 게 기 쁜 이 름 이 될 것 이 며 찬 송 과 영 광 이 될 것 이 요 그 들 은 나 의 이 백 성 에 게 베 푼 모 든 복 을 들 을 것 이 요 나 의 이 성 읍 에 베 푼 모 든 복 과 모 든 평 강 을 인 하 여 두 려 워 하 며 떨 리 라

10

나 여 호 와 가 이 같 이 말 하 노 라 너 희 가 가 리 켜 말 하 기 를 황 폐 하 여 사 람 도 없 고 짐 승 도 없 다 하 던 여 기 곧 황 폐 하 여 사 람 도 없 고 주 민 도 없 고 짐 승 도 없 던 유 다 성 읍 들 과 예 루 살 렘 거 리 에 서 즐 거 워 하 는 소 리, 기 뻐 하 는 소 리, 신 랑 의 소 리, 신 부 의 소 리 와 및 만 군 의 여 호 와 께 감 사 하 라, 여 호 와 는 선 하 시 니 그 인 자 하 심 이 영 원 하 다

11

하 는 소 리 와 여 호 와 의 집 에 감 사 제 를 드 리 는 자 들 의 소 리 가 다 시 들 리 리 니 이 는 내 가 이 땅 의 포 로 로 돌 아 와 서 처 음 과 같 이 되 게 할 것 이 니 라 여 호 와 의 말 이 니 라 (3 3 장 10 절 내 용 의 계 속 임 (1 0 절 과 11 절 의 내 용 같 음 )

12

나 만 군 의 여 호 와 가 이 같 이 말 하 노 라 황 폐 하 여 사 람 도 없 고 짐 승 도 없 던 이 곳 과 그 모 든 성 읍 에 다 시 목 자 의 거 할 곳 이 있 으 리 니 그 양 무 리 를 눕 게 할 것 이 라

13

산 지 성 읍 들 과 평 지 성 읍 들 과 남 방 의 성 읍 들 과 베 냐 민 땅 과 예 루 살 렘 사 면 과 유 다 성 읍 들 에 서 양 무 리 가 다 시 계 수 하 는 자 의 손 아 래 로 지 나 리 라 여 호 와 의 말 이 니 라

14

나 여 호 와 가 말 하 노 라 보 라 내 가 이 스 라 엘 집 과 유 다 집 에 대 하 여 이 른 선 한 말 을 성 취 할 날 이 이 르 리 라

15

그 날 그 때 에 내 가 다 윗 에 게 한 의 로 운 가 지 가 나 게 하 리 니 그 가 이 땅 에 공 평 과 정 의 를 실 행 할 것 이 라

16

그 날 에 유 다 가 구 원 을 얻 겠 고 예 루 살 렘 이 안 전 히 거 할 것 이 며 그 성 은 여 호 와 우 리 의 의 라 일 컬 음 을 입 으 리 라

17

나 여 호 와 가 이 같 이 말 하 노 라 이 스 라 엘 집 위 에 앉 을 사 람 이 다 윗 에 게 영 영 히 끊 어 지 지 아 니 할 것 이 며

18

내 앞 에 서 번 제 를 드 리 며 소 제 를 사 르 며 다 른 제 를 항 상 드 릴 레 위 사 람 제 사 장 들 도 끊 어 지 지 아 니 하 리 라 하 시 니 라

19

여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

20

나 여 호 와 가 이 같 이 말 하 노 라 너 희 가 능 히 낮 에 대 한 나 의 약 정 과 밤 에 대 한 나 의 약 정 을 파 하 여 주 야 로 그 때 를 잃 게 할 수 있 을 진 대

21

내 종 다 윗 에 게 세 운 나 의 언 약 도 파 하 여 그 로 그 위 에 앉 아 다 스 릴 아 들 이 없 게 할 수 있 겠 으 며 내 가 나 를 섬 기 는 레 위 인 제 사 장 에 게 세 운 언 약 도 파 할 수 있 으 리 라

22

하 늘 의 만 상 은 셀 수 없 으 며 바 다 의 모 래 는 측 량 할 수 없 나 니 내 가 그 와 같 이 내 종 다 윗 의 자 손 과 나 를 섬 기 는 레 위 인 을 번 성 케 하 리 라 하 시 니 라

23

여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

24

이 백 성 이 말 하 기 를 여 호 와 께 서 그 택 하 신 두 족 속 을 버 리 셨 다 한 것 을 네 가 생 각 지 아 니 하 느 냐 그 들 이 내 백 성 을 멸 시 하 여 자 기 들 앞 에 서 나 라 로 인 정 치 아 니 하 도 다

25

나 여 호 와 가 이 같 이 말 하 노 라 나 의 주 야 의 약 정 이 서 지 아 니 할 수 있 다 든 지 천 지 의 규 례 가 정 한 대 로 되 지 아 니 할 수 있 다 할 진 대

26

내 가 야 곱 과 내 종 다 윗 의 자 손 을 버 려 서 다 시 는 다 윗 의 자 손 중 에 서 아 브 라 함 과 이 삭 과 야 곱 의 자 손 을 다 스 릴 자 를 택 하 지 아 니 하 리 라 내 가 그 포 로 된 자 로 돌 아 오 게 하 고 그 를 긍 휼 히 여 기 리 라

Jeremiah 34


Jeremiah Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

바 벨 론 왕 느 부 갓 네 살 과 그 모 든 군 대 와 그 통 치 하 에 있 는 땅 의 모 든 나 라 와 모 든 백 성 이 예 루 살 렘 과 그 모 든 성 읍 을 칠 때 에 말 씀 이 여 호 와 께 로 서 예 레 미 야 에 게 임 하 니 라 가 라 사 대

2

이 스 라 엘 의 하 나 님 나 여 호 와 가 이 같 이 말 하 노 라 너 는 가 서 유 다 왕 시 드 기 야 에 게 고 하 여 이 르 기 를 여 호 와 의 말 씀 에 보 라 내 가 이 성 을 바 벨 론 왕 의 손 에 붙 이 리 니 그 가 이 성 을 불 사 를 것 이 라

3

네 가 그 손 에 서 벗 어 나 지 못 하 고 반 드 시 사 로 잡 혀 그 손 에 붙 임 을 입 고 네 눈 은 바 벨 론 왕 의 눈 을 볼 것 이 며 그 입 은 네 입 을 마 주 대 하 여 말 할 것 이 요 너 는 바 벨 론 으 로 가 리 라

4

그 러 나 유 다 왕 시 드 기 야 여, 나 여 호 와 의 말 을 들 으 라 나 여 호 와 가 네 게 대 하 여 이 같 이 말 하 노 라 네 가 칼 에 죽 지 아 니 하 고

5

평 안 히 죽 을 것 이 며 사 람 이 너 보 다 먼 저 있 은 네 열 조 선 왕 에 게 분 향 하 던 일 례 로 네 게 분 향 하 며 너 를 위 하 여 애 통 하 기 를 슬 프 다 주 여 하 리 니 이 는 내 가 말 하 였 음 이 니 라 여 호 와 의 말 이 니 라

6

선 지 자 예 레 미 야 가 이 모 든 말 씀 을 예 루 살 렘 에 서 유 다 왕 시 드 기 야 에 게 고 하 니 라

7

때 에 바 벨 론 왕 의 군 대 가 예 루 살 렘 과 유 다 의 남 은 모 든 성 을 쳤 으 니 곧 라 기 스 와 아 세 가 라 유 다 의 견 고 한 성 읍 중 에 이 것 들 만 남 았 음 이 더 라

8

시 드 기 야 왕 이 예 루 살 렘 에 있 는 모 든 백 성 과 언 약 하 고 자 유 를 선 언 한 후 에 여 호 와 께 로 서 말 씀 이 예 레 미 야 에 게 임 하 니 라

9

그 언 약 은 곧 사 람 으 로 각 기 히 브 리 남 녀 노 비 를 놓 아 자 유 케 하 고 그 동 족 유 다 인 으 로 종 을 삼 지 못 하 게 한 것 이 라

10

이 언 약 에 참 가 한 방 백 들 과 모 든 백 성 이 각 기 노 비 를 자 유 케 하 고 다 시 는 종 을 삼 지 말 라 함 을 듣 고 순 복 하 여 놓 았 더 니

11

후 에 그 들 의 뜻 이 변 하 여 자 유 케 하 였 던 노 비 를 끌 어 다 가 다 시 복 종 시 켜 노 비 를 삼 았 더 라

12

그 러 므 로 여 호 와 의 말 씀 이 여 호 와 께 로 서 예 레 미 야 에 게 임 하 니 라 가 라 사 대

13

이 스 라 엘 하 나 님 나 여 호 와 가 이 같 이 말 하 노 라 내 가 너 희 선 조 를 애 굽 땅 종 되 었 던 집 에 서 인 도 하 여 낼 때 에 그 들 과 언 약 을 세 워 이 르 기 를

14

너 희 형 제 히 브 리 사 람 이 네 게 팔 렸 거 든 칠 년 만 에 너 희 는 각 기 놓 으 라 그 가 육 년 을 너 를 섬 겼 은 즉 그 를 놓 아 자 유 케 할 지 라 하 였 으 나 너 희 선 조 가 나 를 듣 지 아 니 하 며 귀 를 기 울 이 지 도 아 니 하 였 느 니 라

15

그 러 나 너 희 는 이 제 돌 이 켜 내 목 전 에 정 당 히 행 하 여 각 기 이 웃 에 게 자 유 를 선 언 하 되 내 이 름 으 로 일 컬 음 을 받 는 집 에 서 내 앞 에 서 언 약 을 세 웠 거 늘

16

너 희 가 뜻 을 변 하 여 내 이 름 을 더 럽 히 고 각 기 놓 아 그 들 의 마 음 대 로 자 유 케 하 였 던 노 비 를 끌 어 다 가 다 시 너 희 에 게 복 종 시 켜 서 너 희 노 비 를 삼 았 도 다

17

그 러 므 로 나 여 호 와 가 이 같 이 말 하 노 라 너 희 가 나 를 듣 지 아 니 하 고 각 기 형 제 와 이 웃 에 게 자 유 를 선 언 한 것 을 실 행 치 아 니 하 였 은 즉 내 가 너 희 에 게 자 유 를 선 언 하 여 너 희 를 칼 과 염 병 과 기 근 에 붙 이 리 라 나 여 호 와 의 말 이 니 라 내 가 너 희 를 세 계 열 방 중 에 흩 어 지 게 할 것 이 며

18

송 아 지 를 둘 에 쪼 개 고 그 두 사 이 로 지 나 서 내 앞 에 언 약 을 세 우 고 그 말 을 실 행 치 아 니 하 여 내 언 약 을 범 한 너 희 를

19

곧 쪼 갠 송 아 지 사 이 로 지 난 유 다 방 백 들 과 예 루 살 렘 백 성 들 과 환 관 들 과 제 사 장 들 과 이 땅 모 든 백 성 을

20

내 가 너 희 원 수 의 손 과 너 희 생 명 을 찾 는 자 의 손 에 붙 이 리 니 너 희 시 체 가 공 중 의 새 들 과 땅 짐 승 의 식 물 이 될 것 이 며

21

또 내 가 유 다 왕 시 드 기 야 와 그 방 백 들 을 그 원 수 의 손 과 그 생 명 을 찾 는 자 의 손 과 너 희 에 게 서 떠 나 간 바 벨 론 왕 의 군 대 의 손 에 붙 이 리 라

22

나 여 호 와 가 말 하 노 라 보 라, 내 가 그 들 에 게 명 하 여 이 성 에 다 시 오 게 하 리 니 그 들 이 이 성 을 쳐 서 취 하 여 불 사 를 것 이 라 내 가 유 다 성 읍 들 로 황 무 하 여 거 민 이 없 게 하 리 라

Jeremiah 35


Jeremiah Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 때 에 여 호 와 께 로 서 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

2

너 는 레 갑 족 속 에 게 가 서 그 들 에 게 말 하 고 그 들 을 여 호 와 의 집 한 방 으 로 데 려 다 가 포 도 주 를 마 시 우 라

3

이 에 내 가 하 바 시 냐 의 손 자 요 예 레 미 야 의 아 들 인 야 아 사 냐 와 그 형 제 와 그 모 든 아 들 과 레 갑 온 족 속 을 데 리 고

4

여 호 와 의 집 에 이 르 러 익 다 랴 의 아 들 하 나 님 의 사 람 하 난 의 아 들 들 의 방 에 들 였 는 데 그 방 은 방 백 들 의 방 곁 이 요 문 을 지 키 는 살 룸 의 아 들 마 아 세 야 의 방 위 더 라

5

내 가 레 갑 족 속 사 람 들 앞 에 포 도 주 가 가 득 한 사 발 과 잔 을 놓 고 마 시 라 권 하 매

6

그 들 이 가 로 되 우 리 는 포 도 주 를 마 시 지 아 니 하 겠 노 라 레 갑 의 아 들 우 리 선 조 요 나 답 이 우 리 에 게 명 하 여 이 르 기 를 너 희 와 너 희 자 손 은 영 영 히 포 도 주 를 마 시 지 말 며

7

집 도 짓 지 말 며 파 종 도 하 지 말 며 포 도 원 도 재 배 치 말 며 두 지 도 말 고 너 희 평 생 에 장 막 에 거 처 하 라 그 리 하 면 너 희 의 우 거 하 는 땅 에 서 너 희 생 명 이 길 리 라 하 였 으 므 로

8

우 리 가 레 갑 의 아 들 우 리 선 조 요 나 답 의 우 리 에 게 명 한 모 든 말 을 순 종 하 여 우 리 와 우 리 아 내 와 자 녀 가 평 생 에 포 도 주 를 마 시 지 아 니 하 며

9

거 처 할 집 도 짓 지 아 니 하 며 포 도 원 이 나 밭 이 나 종 자 도 두 지 아 니 하 고

10

장 막 에 거 처 하 여 우 리 선 조 요 나 답 의 우 리 에 게 명 한 대 로 다 준 행 하 였 노 라

11

그 러 나 바 벨 론 왕 느 부 갓 네 살 이 이 땅 에 올 라 왔 을 때 에 우 리 가 말 하 기 를 갈 대 아 인 의 군 대 와 수 리 아 인 의 군 대 가 두 려 운 즉 예 루 살 렘 으 로 가 자 하 고 우 리 가 예 루 살 렘 에 거 하 였 노 라

12

때 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 여 가 라 사 대

13

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 너 는 가 서 유 다 사 람 들 과 예 루 살 렘 거 민 에 게 이 르 기 를 여 호 와 의 말 씀 에 너 희 가 내 말 을 들 으 며 교 훈 을 받 지 아 니 하 겠 느 냐

14

레 갑 의 아 들 요 나 답 이 그 자 손 에 게 포 도 주 를 마 시 지 말 라 한 그 명 령 은 실 행 되 도 다 그 들 은 그 선 조 의 명 령 을 순 종 하 여 오 늘 까 지 마 시 지 아 니 하 거 늘 내 가 너 희 에 게 말 하 고 부 지 런 히 말 하 여 도 너 희 는 나 를 듣 지 아 니 하 도 다

15

나 도 내 종 모 든 선 지 자 를 너 희 에 게 보 내 고 부 지 런 히 보 내 며 이 르 기 를 너 희 는 이 제 각 기 악 한 길 에 서 돌 이 켜 행 위 를 고 치 고 다 른 신 을 좇 아 그 를 섬 기 지 말 라 그 리 하 면 너 희 가 나 의 너 희 와 너 희 선 조 에 게 준 이 땅 에 거 하 리 라 하 여 도 너 희 가 귀 를 기 울 이 지 아 니 하 며 나 를 듣 지 아 니 하 였 느 니 라

16

레 갑 의 아 들 요 나 답 의 자 손 은 그 선 조 가 그 들 에 게 명 한 그 명 령 을 준 행 하 나 이 백 성 은 나 를 듣 지 아 니 하 도 다

17

그 러 므 로 나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 보 라 내 가 유 다 와 예 루 살 렘 모 든 거 민 에 게 나 의 그 들 에 게 대 하 여 선 포 한 모 든 재 앙 을 내 리 리 니 이 는 내 가 그 들 에 게 말 하 여 도 듣 지 아 니 하 며 불 러 도 대 답 지 아 니 함 이 니 라 하 셨 다 하 라

18

예 레 미 야 가 레 갑 족 속 에 게 이 르 되 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 기 를 너 희 가 너 희 선 조 요 나 답 의 명 령 을 준 종 하 여 그 모 든 훈 계 를 지 키 며 그 가 너 희 에 게 명 한 것 을 행 하 였 도 다

19

그 러 므 로 나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 레 갑 의 아 들 요 나 답 에 게 서 내 앞 에 설 사 람 이 영 영 히 끊 어 지 지 아 니 하 리 라

Jeremiah 36


Jeremiah Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 사 년 에 여 호 와 께 로 서 예 레 미 야 에 게 말 씀 이 임 하 니 라 가 라 사 대

2

너 는 두 루 마 리 책 을 취 하 여 내 가 네 게 말 하 던 날 곧 요 시 야 의 날 부 터 오 늘 까 지 이 스 라 엘 과 유 다 와 열 방 에 대 하 여 나 의 네 게 이 른 모 든 말 을 그 것 에 기 록 하 라

3

유 다 족 속 이 내 가 그 들 에 게 내 리 려 한 모 든 재 앙 을 듣 고 각 기 악 한 길 에 서 돌 이 킬 듯 하 니 라 그 리 하 면 내 가 그 악 과 죄 를 사 하 리 라

4

이 에 예 레 미 야 가 네 리 야 의 아 들 바 룩 을 부 르 매 바 룩 이 예 레 미 야 의 구 전 대 로 여 호 와 께 서 그 에 게 이 르 신 모 든 말 씀 을 두 루 마 리 책 에 기 록 하 니 라

5

예 레 미 야 가 바 룩 을 명 하 여 가 로 되 나 는 감 금 을 당 한 지 라 여 호 와 의 집 에 들 어 갈 수 없 은 즉

6

너 는 들 어 가 서 나 의 구 전 대 로 두 루 마 리 에 기 록 한 여 호 와 의 말 씀 을 금 식 일 에 여 호 와 의 집 에 있 는 백 성 의 귀 에 낭 독 하 고 유 다 모 든 성 에 서 온 자 들 의 귀 에 도 낭 독 하 라

7

그 들 이 여 호 와 앞 에 기 도 를 드 리 며 각 기 악 한 길 을 떠 날 듯 하 니 라 여 호 와 께 서 이 백 성 에 대 하 여 선 포 하 신 노 와 분 이 크 니 라

8

네 리 야 의 아 들 바 룩 이 무 릇 선 지 자 예 레 미 야 의 자 기 에 게 명 한 대 로 하 여 여 호 와 의 집 에 서 책 에 있 는 여 호 와 의 말 씀 을 낭 독 하 니 라

9

유 다 왕 요 시 야 의 아 들 여 호 야 김 의 오 년 구 월 에 예 루 살 렘 모 든 백 성 과 유 다 성 읍 들 에 서 예 루 살 렘 에 이 른 모 든 백 성 이 여 호 와 앞 에 서 금 식 을 선 포 한 지 라

10

바 룩 이 여 호 와 의 집 윗 뜰 곧 여 호 와 의 집 새 문 어 귀 의 곁 에 있 는 사 반 의 아 들 서 기 관 그 마 랴 의 방 에 서 그 책 에 있 는 예 레 미 야 의 말 을 낭 독 하 여 모 든 백 성 에 게 들 리 니 라

11

사 반 의 손 자 요 그 마 랴 의 아 들 인 미 가 야 가 그 책 에 있 는 여 호 와 의 말 씀 을 다 듣 고

12

왕 궁 에 내 려 가 서 서 기 관 의 방 에 들 어 가 니 모 든 방 백 곧 서 기 관 엘 리 사 마 와 스 마 야 의 아 들 들 라 야 와 악 볼 의 아 들 엘 라 단 과 사 반 의 아 들 그 마 랴 와 하 나 냐 의 아 들 시 드 기 야 와 모 든 방 백 이 거 기 앉 았 는 지 라

13

미 가 야 가 바 룩 의 백 성 의 귀 에 책 을 낭 독 할 때 에 들 은 모 든 말 로 그 들 에 게 고 하 매

14

이 에 모 든 방 백 이 구 시 의 증 손 셀 레 먀 의 손 자 느 다 냐 의 아 들 여 후 디 를 바 룩 에 게 보 내 어 이 르 되 너 는 백 성 의 귀 에 낭 독 한 두 루 마 리 를 손 에 가 지 고 오 라 네 리 야 의 아 들 바 룩 이 두 루 마 리 를 손 에 가 지 고 그 들 에 게 로 가 매

15

그 들 이 바 룩 에 게 이 르 되 앉 아 서 이 를 귀 에 낭 독 하 라 바 룩 이 그 들 귀 에 낭 독 하 매

16

그 들 이 그 모 든 말 씀 을 듣 고 놀 라 서 서 로 보 며 바 룩 에 게 이 르 되 우 리 가 이 모 든 말 을 왕 에 게 고 하 리 라

17

그 들 이 또 바 룩 에 게 물 어 가 로 되 네 가 그 구 전 하 는 이 모 든 말 을 어 떻 게 기 록 하 였 느 뇨 청 컨 대 우 리 에 게 이 르 라

18

바 룩 이 대 답 하 되 그 가 그 입 으 로 이 모 든 말 을 내 게 베 풀 기 로 내 가 먹 으 로 책 에 기 록 하 였 노 라

19

이 에 방 백 들 이 바 룩 에 게 이 르 되 너 는 가 서 예 레 미 야 와 함 께 숨 고 너 희 있 는 곳 을 사 람 에 게 알 리 지 말 라 하 니 라

20

그 들 이 두 루 마 리 를 서 기 관 엘 리 사 마 의 방 에 두 고 뜰 에 들 어 가 왕 께 나 아 가 서 이 모 든 말 로 왕 의 귀 에 고 하 니

21

왕 이 여 후 디 를 보 내 어 두 루 마 리 를 가 져 오 게 하 매 여 후 디 가 서 기 관 엘 리 사 마 의 방 에 서 가 져 다 가 왕 과 왕 의 곁 에 선 모 든 방 백 의 귀 에 낭 독 하 니

22

때 는 구 월 이 라 왕 이 겨 울 궁 전 에 앉 았 고 그 앞 에 는 불 피 운 화 로 가 있 더 라

23

여 후 디 가 삼 편 사 편 을 낭 독 하 면 왕 이 소 도 로 그 것 을 연 하 여 베 어 화 로 불 에 던 져 서 온 두 루 마 리 를 태 웠 더 라

24

왕 과 그 신 하 들 이 이 모 든 말 을 듣 고 도 두 려 워 하 거 나 그 옷 을 찢 지 아 니 하 였 고

25

엘 라 단 과 들 라 야 와 그 마 랴 가 왕 께 두 루 마 리 를 사 르 지 말 기 를 간 구 하 여 도 왕 이 듣 지 아 니 하 였 으 며

26

왕 이 왕 의 아 들 여 라 므 엘 과 아 스 리 엘 의 아 들 스 라 야 와 압 디 엘 의 아 들 셀 레 먀 를 명 하 여 서 기 관 바 룩 과 선 지 자 예 레 미 야 를 잡 으 라 하 였 으 나 여 호 와 께 서 그 들 을 숨 기 셨 더 라

27

왕 이 두 루 마 리 와 바 룩 이 예 레 미 야 의 구 전 으 로 기 록 한 말 씀 을 불 사 른 후 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

28

너 는 다 시 다 른 두 루 마 리 를 가 지 고 유 다 왕 여 호 야 김 의 불 사 른 첫 두 루 마 리 의 모 든 말 을 기 록 하 고

29

또 유 다 왕 여 호 야 김 에 대 하 여 이 같 이 말 하 기 를 여 호 와 의 말 씀 에 그 가 이 두 루 마 리 를 불 사 르 며 말 하 기 를 네 가 어 찌 하 여 바 벨 론 왕 이 정 녕 히 와 서 이 땅 을 멸 하 고 사 람 과 짐 승 을 이 땅 에 서 없 어 지 게 하 리 라 하 는 말 을 이 두 루 마 리 에 기 록 하 였 느 뇨 하 도 다

30

그 러 므 로 나 여 호 와 가 유 다 왕 여 호 야 김 에 대 하 여 이 같 이 말 하 노 라 그 에 게 다 윗 의 위 에 앉 을 자 가 없 게 될 것 이 요 그 시 체 는 버 림 을 입 어 서 낮 에 는 더 위, 밤 에 는 추 위 를 당 하 리 라

31

또 내 가 그 와 그 자 손 과 신 하 들 을 그 들 의 죄 악 을 인 하 여 벌 할 것 이 라 내 가 일 찍 그 들 과 예 루 살 렘 거 민 과 유 다 사 람 에 게 선 포 하 였 으 나 그 들 이 듣 지 아 니 한 그 모 든 재 앙 을 내 리 리 라 하 셨 다 하 라

32

이 에 예 레 미 야 가 다 를 두 루 마 리 를 취 하 여 네 리 야 의 아 들 서 기 관 바 룩 에 게 주 매 그 가 유 다 왕 여 호 야 김 의 불 사 른 책 의 모 든 말 을 예 레 미 야 의 구 전 대 로 기 록 하 고 그 외 에 도 그 같 은 말 을 많 이 더 하 였 더 라

Jeremiah 37


Jeremiah Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

요 시 야 의 아 들 시 드 기 야 가 여 호 야 김 의 아 들 고 니 야 를 대 신 하 여 왕 이 되 었 으 니 이 는 바 벨 론 왕 느 부 갓 네 살 이 그 로 유 다 땅 의 왕 을 삼 음 이 었 더 라

2

그 와 그 신 하 와 그 땅 백 성 이 여 호 와 께 서 선 지 자 예 레 미 야 로 하 신 말 씀 을 듣 지 아 니 하 니 라

3

시 드 기 야 왕 이 셀 레 먀 의 아 들 여 후 갈 과 마 아 세 야 의 아 들 제 사 장 스 바 냐 를 선 지 자 예 레 미 야 에 게 보 내 어 청 하 되 너 는 우 리 를 위 하 여 우 리 하 나 님 여 호 와 께 기 도 하 라 하 였 으 니

4

때 에 예 레 미 야 가 갇 히 지 아 니 하 였 으 므 로 백 성 가 운 데 출 입 하 는 중 이 었 더 라

5

바 로 의 군 대 가 애 굽 에 서 나 오 매 예 루 살 렘 을 에 워 쌌 던 갈 대 아 인 이 그 소 문 을 듣 고 예 루 살 렘 에 서 떠 났 더 라

6

여 호 와 의 말 씀 이 선 지 자 예 레 미 야 에 게 임 하 여 가 라 사 대

7

이 스 라 엘 의 하 나 님 나 여 호 와 가 이 같 이 말 하 노 라 너 희 를 보 내 어 내 게 구 하 게 한 유 다 왕 에 게 이 르 라 너 희 를 도 우 려 고 나 왔 던 바 로 의 군 대 는 자 기 땅 애 굽 으 로 돌 아 가 겠 고

8

갈 대 아 인 이 다 시 와 서 이 성 을 쳐 서 취 하 여 불 사 르 리 라

9

나 여 호 와 가 이 같 이 말 하 노 라 너 희 는 스 스 로 속 여 말 하 기 를 갈 대 아 인 이 반 드 시 우 리 를 떠 나 리 라 하 지 말 라 그 들 이 떠 나 지 아 니 하 리 라

10

가 령 너 희 가 너 희 를 치 는 갈 대 아 인 의 온 군 대 를 쳐 서 그 중 에 부 상 자 만 남 긴 다 할 지 라 도 그 들 이 각 기 장 막 에 서 일 어 나 이 성 을 불 사 르 리 라

11

갈 대 아 인 의 군 대 가 바 로 의 군 대 를 두 려 워 하 여 예 루 살 렘 에 서 떠 나 매

12

예 레 미 야 가 베 냐 민 땅 에 서 백 성 중 분 깃 을 받 으 려 고 예 루 살 렘 을 떠 나 그 리 로 가 려 하 여

13

베 냐 민 문 에 이 른 즉 하 나 냐 의 손 자 요 셀 레 먀 의 아 들 인 이 리 야 라 이 름 하 는 문 지 기 의 두 목 이 선 지 자 예 레 미 야 를 붙 잡 아 가 로 되 네 가 갈 대 아 인 에 게 항 복 하 려 하 는 도 다

14

예 레 미 야 가 가 로 되 망 령 되 다 나 는 갈 대 아 인 에 게 항 복 하 여 하 지 아 니 하 노 라 이 리 야 가 듣 지 아 니 하 고 예 레 미 야 를 잡 아 방 백 들 에 게 로 끌 어 가 매

15

방 백 들 이 노 하 여 예 레 미 야 를 때 려 서 서 기 관 요 나 단 의 집 에 가 두 었 으 니 이 는 그 들 이 이 집 으 로 옥 을 삼 았 음 이 더 라

16

예 레 미 야 가 토 굴 옥 음 실 에 들 어 간 지 여 러 날 만 에

17

시 드 기 야 왕 이 보 내 어 그 를 이 끌 어 내 고 왕 궁 에 서 그 에 게 비 밀 히 물 어 가 로 되 여 호 와 께 로 서 받 은 말 씀 이 있 느 뇨 예 레 미 야 가 대 답 하 되 있 나 이 다 또 가 로 되 왕 이 바 벨 론 왕 의 손 에 붙 임 을 입 으 리 이 다

18

예 레 미 야 가 다 시 시 드 기 야 왕 에 게 이 르 되 내 가 왕 에 게 나 왕 의 신 하 에 게 나 이 백 성 에 게 무 슨 죄 를 범 하 였 관 대 나 를 옥 에 가 두 었 나 이 까

19

바 벨 론 왕 이 와 서 왕 과 이 땅 을 치 지 아 니 하 리 라 고 예 언 한 왕 의 선 지 자 들 이 이 제 어 디 있 나 이 까

20

내 주 왕 이 여 이 제 청 컨 대 나 를 들 으 시 며 나 의 탄 원 을 받 으 사 나 를 서 기 관 요 나 단 의 집 으 로 돌 려 보 내 지 마 옵 소 서 내 가 거 기 서 죽 을 까 두 려 워 하 나 이 다

21

이 에 시 드 기 야 왕 이 명 하 여 예 레 미 야 를 시 위 대 뜰 에 두 고 떡 만 드 는 자 의 거 리 에 서 매 일 떡 한 덩 이 씩 그 에 게 주 게 하 매 성 중 에 떡 이 다 할 때 까 지 이 르 니 라 예 레 미 야 가 시 위 대 뜰 에 머 무 니 라

Jeremiah 38


Jeremiah Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

맛 단 의 아 들 스 바 댜 와 바 스 훌 의 아 들 그 다 랴 와 셀 레 먀 의 아 들 유 갈 과 밀 기 야 의 아 들 바 스 훌 이 예 레 미 야 의 모 든 백 성 에 게 이 르 는 말 을 들 은 즉 이 르 기 를

2

여 호 와 께 서 이 같 이 말 씀 하 시 되 이 성 에 머 무 는 자 는 칼 과 기 근 과 염 병 에 죽 으 리 라 그 러 나 갈 대 아 인 에 게 항 복 하 는 자 는 살 리 니 그 의 생 명 이 노 략 물 을 얻 음 같 이 살 리 라

3

나 여 호 와 가 이 같 이 말 하 노 라 이 성 이 반 드 시 바 벨 론 왕 의 군 대 의 손 에 붙 이 우 리 니 그 가 취 하 리 라 하 셨 다 하 는 지 라

4

이 에 그 방 백 들 이 왕 께 고 하 되 이 사 람 이 백 성 의 평 안 을 구 치 아 니 하 고 해 를 구 하 오 니 청 컨 대 이 사 람 을 죽 이 소 서 그 가 이 같 이 말 하 여 이 성 에 남 은 군 사 의 손 과 모 든 백 성 의 손 을 약 하 게 하 나 이 다

5

시 드 기 야 왕 이 가 로 되 보 라 그 가 너 희 손 에 있 느 니 라 왕 은 조 금 도 너 희 를 거 스 릴 수 없 느 니 라

6

그 들 이 예 레 미 야 를 취 하 여 시 위 대 뜰 에 있 는 왕 의 아 들 말 기 야 의 구 덩 이 에 던 져 넣 을 때 에 예 레 미 야 를 줄 로 달 아 내 리 웠 는 데 그 구 덩 이 에 는 물 이 없 고 진 흙 뿐 이 므 로 예 레 미 야 가 진 흙 중 에 빠 졌 더 라

7

왕 궁 환 관 구 스 인 에 벳 멜 렉 이 그 들 의 예 레 미 야 를 구 덩 이 에 던 져 넣 었 음 을 들 으 니 라 때 에 왕 이 베 냐 민 문 에 앉 았 더 니

8

에 벳 멜 렉 이 왕 궁 에 서 나 와 왕 께 고 하 여 가 로 되

9

내 주 왕 이 여 저 사 람 들 이 선 지 자 예 레 미 야 에 게 행 한 모 든 일 은 악 하 니 이 다 성 중 에 떡 이 떨 어 졌 거 늘 그 들 이 그 를 구 덩 이 에 던 져 넣 었 으 니 그 가 거 기 서 주 려 죽 으 리 이 다

10

왕 이 구 스 인 에 벳 멜 렉 에 게 명 하 여 가 로 되 너 는 여 기 서 삼 십 명 을 데 리 고 가 서 선 지 자 예 레 미 야 의 죽 기 전 에 그 를 구 덩 이 에 서 끌 어 내 라

11

에 벳 멜 렉 이 사 람 들 을 데 리 고 왕 궁 곳 간 밑 방 에 들 어 가 서 거 기 서 헝 겊 과 낡 은 옷 을 취 하 고 그 것 을 구 덩 이 에 있 는 예 레 미 야 에 게 줄 로 내 리 우 며

12

구 스 인 에 벳 멜 렉 이 예 레 미 야 에 게 이 르 되 너 는 이 헝 겊 과 낡 은 옷 을 네 겨 드 랑 이 에 대 고 줄 을 그 아 래 대 라 예 레 미 야 가 그 대 로 하 매

13

그 들 이 줄 로 예 레 미 야 를 구 덩 이 에 서 끌 어 낸 지 라 예 레 미 야 가 시 위 대 뜰 에 머 무 니 라

14

시 드 기 야 왕 이 보 내 어 선 지 자 예 레 미 야 를 여 호 와 의 집 제 삼 문 으 로 데 려 오 게 하 고 왕 이 예 레 미 야 에 게 이 르 되 내 가 네 게 한 일 을 물 으 리 니 일 호 도 내 게 숨 기 지 말 라

15

예 레 미 야 가 시 드 기 야 에 게 이 르 되 내 가 이 일 을 왕 에 게 아 시 게 하 여 도 왕 이 단 정 코 나 를 죽 이 지 아 니 하 시 리 이 까 가 령 내 가 왕 을 권 한 다 할 지 라 도 왕 이 듣 지 아 니 하 시 리 이 다

16

시 드 기 야 왕 이 비 밀 히 예 레 미 야 에 게 맹 세 하 여 가 로 되 우 리 에 게 이 영 혼 을 지 으 신 여 호 와 께 서 사 시 거 니 와 내 가 너 를 죽 이 지 도 아 니 하 겠 고 네 생 명 을 찾 는 그 사 람 들 의 손 에 붙 이 지 도 아 니 하 리 라

17

예 레 미 야 가 시 드 기 야 에 게 이 르 되 만 군 의 하 나 님 이 신 이 스 라 엘 하 나 님 여 호 와 께 서 이 같 이 말 씀 하 시 되 네 가 만 일 바 벨 론 왕 의 방 백 들 에 게 항 복 하 면 네 생 명 이 살 겠 고 이 성 이 불 사 름 을 입 지 아 니 하 겠 고 너 와 네 가 족 이 살 려 니 와

18

네 가 만 일 나 가 서 바 벨 론 왕 의 방 백 들 에 게 항 복 하 지 아 니 하 면 이 성 이 갈 대 아 인 의 손 에 붙 이 우 리 니 그 들 이 이 성 을 불 사 를 것 이 며 너 는 그 들 의 손 을 벗 어 나 지 못 하 리 라 하 셨 나 이 다

19

시 드 기 야 왕 이 예 레 미 야 에 게 이 르 되 나 는 갈 대 아 인 에 게 항 복 한 유 다 인 을 두 려 워 하 노 라 염 려 컨 대 갈 대 아 인 이 나 를 그 들 의 손 에 붙 이 면 그 들 이 나 를 조 롱 할 까 하 노 라

20

예 레 미 야 가 가 로 되 그 무 리 가 왕 을 그 들 에 게 붙 이 지 아 니 하 리 이 다 원 하 옵 나 니 내 가 왕 에 게 고 한 바 여 호 와 의 목 소 리 를 청 종 하 소 서 그 리 하 면 왕 이 복 을 받 아 생 명 을 보 존 하 시 리 이 다

21

그 러 나 만 일 항 복 하 기 를 거 절 하 시 면 여 호 와 께 서 내 게 보 이 신 말 씀 대 로 되 리 이 다

22

곧 유 다 왕 궁 에 남 아 있 는 모 든 여 자 가 바 벨 론 왕 의 방 백 들 에 게 로 끌 려 갈 것 이 요 그 들 은 네 게 말 하 기 를 네 친 구 들 이 너 를 꾀 어 이 기 고 네 발 이 진 흙 에 빠 짐 을 보 고 물 러 갔 도 다 하 리 라

23

네 아 내 들 과 자 녀 는 갈 대 아 인 에 게 로 끌 어 냄 을 입 겠 고 너 는 그 들 의 손 에 서 벗 어 나 지 못 하 고 바 벨 론 왕 의 손 에 잡 히 리 라 또 네 가 이 성 으 로 불 사 름 을 입 게 하 리 라 하 셨 나 이 다

24

시 드 기 야 가 예 레 미 야 에 게 이 르 되 너 는 이 말 을 사 람 으 로 알 게 하 지 말 라 그 리 하 면 네 가 죽 지 아 니 하 리 라

25

만 일 방 백 들 이 내 가 너 와 말 하 였 다 함 을 듣 고 와 서 네 게 말 하 기 를 네 가 왕 에 게 말 씀 한 것 을 우 리 에 게 고 하 라 우 리 에 게 숨 기 지 말 라 그 리 하 면 우 리 가 너 를 죽 이 지 아 니 하 리 라 또 왕 이 네 게 말 씀 한 것 을 고 하 라 하 거 든

26

그 들 에 게 대 답 하 되 내 가 왕 의 앞 에 간 구 하 기 를 나 를 요 나 단 의 집 으 로 도 로 보 내 지 말 아 서 거 기 서 죽 지 않 게 하 옵 소 서 하 였 다 하 라 하 니 라

27

모 든 방 백 이 예 레 미 야 에 게 와 서 울 으 매 그 가 왕 의 명 한 모 든 말 대 로 대 답 하 였 으 므 로 일 이 탄 로 치 아 니 하 였 고 그 들 은 더 불 어 말 하 기 를 그 쳤 더 라

28

예 레 미 야 가 예 루 살 렘 이 함 락 되 는 날 까 지 시 위 대 뜰 에 머 물 렀 더 라

Jeremiah 39


Jeremiah Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

유 다 왕 시 드 기 야 의 구 년 시 월 에 바 벨 론 왕 느 부 갓 네 살 과 그 모 든 군 대 가 와 서 예 루 살 렘 을 에 워 싸 고 치 더 니

2

시 드 기 야 의 제 십 일 년 사 월 구 일 에 성 이 함 락 되 니 라 예 루 살 렘 이 함 락 되 매

3

바 벨 론 왕 의 모 든 방 백 이 이 르 러 중 문 에 앉 으 니 곧 네 르 갈 사 레 셀 과 삼 갈 르 보 와 환 관 장 살 스 김 과 박 사 장 네 르 갈 사 레 셀 과 바 벨 론 왕 의 기 타 모 든 방 백 들 이 었 더 라

4

유 다 왕 시 드 기 야 와 모 든 군 사 가 그 들 을 보 고 도 망 하 되 밤 에 왕 의 동 산 길 로 좇 아 두 담 샛 문 을 통 하 여 성 읍 을 벗 어 나 서 아 라 바 로 갔 더 니

5

갈 대 아 인 의 군 대 가 그 들 을 따 라 여 리 고 평 원 에 서 시 드 기 야 에 게 미 쳐 그 를 잡 아 서 데 리 고 하 맛 땅 립 나 에 있 는 바 벨 론 왕 느 부 갓 네 살 에 게 로 올 라 가 매 왕 이 그 를 심 문 하 였 더 라

6

바 벨 론 왕 이 립 나 에 서 시 드 기 야 의 목 전 에 서 그 아 들 들 을 죽 였 고 왕 이 또 유 다 의 모 든 귀 인 을 죽 였 으 며

7

왕 이 또 시 드 기 야 의 눈 을 빼 게 하 고 바 벨 론 으 로 옮 기 려 하 여 사 슬 로 결 박 하 였 더 라

8

갈 대 아 인 들 이 왕 궁 과 백 성 의 집 을 불 사 르 며 예 루 살 렘 성 벽 을 헐 었 고

9

시 위 대 장 느 부 사 라 단 이 성 중 에 남 아 있 는 백 성 과 자 기 에 게 항 복 한 자 와 그 외 의 남 은 백 성 을 바 벨 론 으 로 잡 아 옮 겼 으 며

10

시 위 대 장 느 부 사 라 단 이 아 무 소 유 가 없 는 빈 민 을 유 다 땅 에 남 겨 두 고 그 날 에 포 도 원 과 밭 을 그 들 에 게 주 었 더 라

11

바 벨 론 왕 느 부 갓 네 살 이 예 레 미 야 에 대 하 여 시 위 대 장 느 부 사 라 단 에 게 명 하 여 가 로 되

12

그 를 데 려 다 가 선 대 하 고 해 하 지 말 며 그 가 네 게 말 하 는 대 로 행 하 라

13

이 에 시 위 대 장 느 부 사 라 단 과 환 관 장 느 부 사 스 반 과 박 사 장 네 르 갈 사 레 셀 과 바 벨 론 왕 의 모 든 장 관 이

14

보 내 어 예 레 미 야 를 시 위 대 뜰 에 서 취 하 여 내 어 사 반 의 손 자 아 히 감 의 아 들 그 다 랴 에 게 붙 여 서 그 를 집 으 로 데 려 가 게 하 매 그 가 백 성 중 에 거 하 니 라

15

예 레 미 야 가 시 위 대 뜰 에 갇 혔 을 때 에 여 호 와 의 말 씀 이 그 에 게 임 하 니 라 가 라 사 대

16

너 는 가 서 구 스 인 에 벳 멜 렉 에 게 말 하 기 를 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 의 말 씀 에 내 가 이 성 에 재 앙 을 내 리 고 복 을 내 리 지 아 니 하 리 라 한 나 의 말 이 그 날 에 네 목 전 에 이 루 리 라

17

나 여 호 와 가 말 하 노 라 내 가 그 날 에 너 를 구 원 하 리 니 네 가 그 두 려 워 하 는 사 람 들 의 손 에 붙 이 우 지 아 니 하 리 라

18

내 가 단 정 코 너 를 구 원 할 것 인 즉 네 가 칼 에 죽 지 아 니 하 고 네 생 명 이 노 략 물 을 얻 음 같 이 되 리 니 이 는 네 가 나 를 신 뢰 함 이 니 라 여 호 와 의 말 이 니 라

Jeremiah 40


Jeremiah Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

시 위 대 장 느 부 사 라 단 이 예 루 살 렘 과 유 다 포 로 를 바 벨 론 으 로 옮 기 는 중 에 예 레 미 야 도 잡 혀 사 슬 로 결 박 되 어 가 다 가 라 마 에 서 해 방 된 후 에 말 씀 이 여 호 와 께 로 서 예 레 미 야 에 게 임 하 니 라

2

시 위 대 장 이 예 레 미 야 를 불 러 다 가 이 르 되 네 하 나 님 여 호 와 께 서 이 곳 에 재 앙 을 선 포 하 시 더 니

3

여 호 와 께 서 그 말 씀 하 신 대 로 행 하 셨 으 니 이 는 너 희 가 여 호 와 께 범 죄 하 고 그 목 소 리 를 청 종 치 아 니 하 였 으 므 로 이 일 이 너 희 에 게 임 한 것 이 니 라

4

보 라 내 가 오 늘 네 손 의 사 슬 을 풀 어 너 를 해 방 하 노 니 만 일 네 가 나 와 함 께 바 벨 론 으 로 가 는 것 을 선 히 여 기 거 든 오 라 내 가 너 를 선 대 하 리 라 만 일 나 와 함 께 바 벨 론 으 로 가 는 것 을 좋 지 않 게 여 기 거 든 그 만 두 라 보 라 온 땅 이 네 앞 에 있 나 니 네 가 선 히 여 기 는 대 로 가 하 게 여 기 는 곳 으 로 갈 지 니 라

5

예 레 미 야 가 아 직 돌 이 키 기 전 에 그 가 다 시 이 르 되 너 는 바 벨 론 왕 이 유 다 성 읍 들 의 총 독 으 로 세 우 신 사 반 의 손 자 아 히 감 의 아 들 들 그 다 랴 에 게 로 돌 아 가 서 그 와 함 께 백 성 중 에 거 하 거 나 너 의 가 하 게 여 기 는 곳 으 로 가 거 나 할 지 니 라 하 고 그 시 위 대 장 이 그 에 게 양 식 과 선 물 을 주 어 보 내 매

6

예 레 미 야 가 미 스 바 로 가 서 아 히 감 의 아 들 그 다 랴 에 게 로 나 아 가 서 그 땅 에 남 아 있 는 백 성 중 에 서 그 와 함 께 거 하 니 라

7

들 에 있 는 군 대 장 관 들 과 그 들 의 사 람 들 이 바 벨 론 왕 이 아 히 감 의 아 들 그 다 랴 를 이 땅 총 독 으 로 세 우 고 남 녀 와 유 아 와 바 벨 론 으 로 옮 기 지 아 니 한 빈 민 을 그 에 게 위 임 하 였 다 함 을 듣 고

8

그 들 곧 느 다 냐 의 아 들 이 스 마 엘 과 가 레 아 의 두 아 들 요 하 난 과 요 나 단 과 단 후 멧 의 아 들 스 라 야 와 느 도 바 사 람 에 배 의 아 들 들 과 마 아 가 사 람 의 아 들 여 사 냐 와 그 들 의 사 람 들 이 미 스 바 로 가 서 그 다 랴 에 게 이 르 니

9

사 반 의 손 자 아 히 감 의 아 들 그 다 랴 가 그 들 과 그 들 의 사 람 들 에 게 맹 세 하 며 가 로 되 너 희 는 갈 대 아 인 섬 기 기 를 두 려 워 하 지 말 고 이 땅 에 거 하 여 바 벨 론 왕 을 섬 기 라 그 리 하 면 너 희 에 게 유 익 하 리 라

10

나 는 미 스 바 에 거 하 여 우 리 에 게 로 오 는 갈 대 아 인 을 섬 기 리 니 너 희 는 포 도 주 와 여 름 실 과 와 기 름 을 모 아 그 릇 에 저 축 하 고 너 희 의 얻 은 성 읍 들 에 거 하 라 하 니 라

11

모 압 과 암 몬 자 손 중 과 에 돔 과 모 든 지 방 에 있 는 유 다 인 도 바 벨 론 왕 이 유 다 에 사 람 을 남 겨 둔 것 과 사 반 의 손 자 아 히 감 의 아 들 그 다 랴 를 그 들 의 위 에 세 웠 다 함 을 듣 고

12

그 모 든 유 다 인 이 쫓 겨 났 던 각 처 에 서 돌 아 와 유 다 땅 미 스 바 그 다 랴 에 게 이 르 러 포 도 주 와 여 름 실 과 를 심 히 많 이 모 으 니 라

13

가 레 아 의 아 들 요 하 난 과 들 에 있 던 군 대 장 관 들 이 미 스 바 그 다 랴 에 게 이 르 러

14

그 에 게 이 르 되 암 몬 자 손 의 왕 바 알 리 스 가 네 생 명 을 취 하 려 하 여 느 다 냐 의 아 들 이 스 마 엘 을 보 낸 줄 네 가 아 느 냐 하 되 아 히 감 의 아 들 그 다 랴 가 믿 지 아 니 한 지 라

15

가 레 아 의 아 들 요 하 난 이 미 스 바 에 서 그 다 랴 에 게 비 밀 히 말 하 여 가 로 되 청 하 노 니 나 로 가 서 사 람 이 모 르 게 느 다 냐 의 아 들 이 스 마 엘 을 죽 이 게 하 라 어 찌 하 여 그 로 네 생 명 을 취 케 하 여 네 게 모 인 모 든 유 다 인 으 로 흩 어 지 며 유 다 의 남 은 자 로 멸 망 을 당 케 하 랴

16

그 러 나 아 히 감 의 아 들 그 다 랴 가 가 레 아 의 아 들 요 하 난 에 게 이 르 되 네 가 이 일 을 행 치 말 것 이 니 라 너 의 이 스 마 엘 에 대 한 말 은 진 정 이 아 니 니 라 하 니 라

Jeremiah 41


Jeremiah Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

칠 월 에 왕 의 종 친 엘 리 사 마 의 손 자 느 다 냐 의 아 들 왕 의 장 관 이 스 마 엘 이 열 사 람 과 함 께 미 스 바 로 가 서 아 히 감 의 아 들 그 다 랴 에 게 이 르 러 미 스 바 에 서 함 께 떡 을 먹 다 가

2

느 다 냐 의 아 들 이 스 마 엘 과 그 와 함 께 한 열 사 람 이 일 어 나 서 바 벨 론 왕 의 그 땅 총 독 으 로 세 운 바 사 반 의 손 자 아 히 감 의 아 들 그 다 랴 를 칼 로 쳐 죽 였 고

3

이 스 마 엘 이 또 미 스 바 에 서 그 다 랴 와 함 께 한 모 든 유 다 인 과 거 기 있 는 갈 대 아 군 사 를 죽 였 더 라

4

그 가 그 다 랴 를 죽 인 지 이 틀 이 되 었 어 도 이 를 아 는 사 람 이 없 었 더 라

5

때 에 사 람 팔 십 명 이 그 수 염 을 깎 고 옷 을 찢 고 몸 을 상 하 고 손 에 소 제 물 과 유 향 을 가 지 고 세 겜 과 실 로 와 사 마 리 아 에 서 부 터 와 서 여 호 와 의 집 으 로 나 아 가 려 한 지 라

6

느 다 냐 의 아 들 이 스 마 엘 이 그 들 을 영 접 하 러 미 스 바 에 서 나 와 서 울 며 행 하 다 가 그 들 을 만 나 아 히 감 의 아 들 그 다 랴 에 게 로 가 자 하 여

7

그 들 이 성 중 앙 에 이 를 때 에 느 다 냐 의 아 들 이 스 마 엘 이 자 기 와 함 께 한 사 람 들 로 더 불 어 그 들 을 죽 여 구 덩 이 에 던 지 니 라

8

그 중 에 열 사 람 은 이 스 마 엘 에 게 이 르 기 를 우 리 가 밀 과 보 리 와 기 름 과 꿀 을 밭 에 감 추 었 으 니 우 리 를 죽 이 지 말 라 하 였 으 므 로 그 가 그 치 고 그 들 을 그 형 제 와 함 께 죽 이 지 아 니 하 였 더 라

9

이 스 마 엘 이 그 다 랴 에 게 속 한 사 람 들 을 죽 이 고 그 시 체 를 던 진 구 덩 이 는 아 사 왕 이 이 스 라 엘 왕 바 아 사 를 두 려 워 하 여 팠 던 것 이 라 느 다 냐 의 아 들 이 스 마 엘 이 그 죽 인 시 체 로 거 기 채 우 고

10

미 스 바 에 남 아 있 는 왕 의 딸 들 과 모 든 백 성 곧 시 위 대 장 느 부 사 라 단 이 아 히 감 의 아 들 그 다 랴 에 게 위 임 하 였 던 바 미 스 바 에 남 아 있 는 모 든 백 성 을 사 로 잡 되 곧 느 다 냐 의 아 들 이 스 마 엘 이 그 들 을 사 로 잡 고 암 몬 자 손 에 게 로 가 려 하 여 떠 나 니 라

11

가 레 아 의 아 들 요 하 난 과 그 와 함 께 있 는 모 든 군 대 장 관 이 느 다 냐 의 아 들 이 스 마 엘 의 행 한 모 든 악 을 듣 고

12

모 든 사 람 을 데 리 고 느 다 냐 의 아 들 이 스 마 엘 과 싸 우 러 가 다 가 기 브 온 큰 물 가 에 서 그 를 만 나 매

13

이 스 마 엘 과 함 께 있 던 모 든 백 성 이 가 레 아 의 아 들 요 하 난 과 그 와 함 께 한 모 든 군 대 장 관 을 보 고 기 뻐 한 지 라

14

이 에 미 스 바 에 서 이 스 마 엘 에 게 포 로 되 었 던 그 모 든 백 성 이 돌 이 켜 가 레 아 의 아 들 요 하 난 에 게 로 돌 아 가 니

15

느 다 냐 의 아 들 이 스 마 엘 이 여 덟 사 람 과 함 께 요 하 난 을 피 하 여 암 몬 자 손 에 게 로 가 니 라

16

가 레 아 의 아 들 요 하 난 과 그 와 함 께 하 는 모 든 군 대 장 관 이 느 다 냐 의 아 들 이 스 마 엘 이 아 히 감 의 아 들 그 다 랴 를 죽 이 고 미 스 바 에 서 잡 아 간 모 든 남 은 백 성 곧 군 사 와 여 인 과 유 아 와 환 관 을 기 브 온 에 서 빼 앗 아 가 지 고 돌 아 와 서

17

애 굽 으 로 가 려 하 여 떠 나 베 들 레 헴 근 처 에 있 는 게 롯 김 함 에 머 무 렀 으 니

18

이 는 느 다 냐 의 아 들 이 스 마 엘 이 바 벨 론 왕 의 그 땅 총 독 으 로 세 운 아 히 감 의 아 들 그 다 랴 을 죽 였 으 므 로 그 들 이 갈 대 아 인 을 두 려 워 함 이 었 더 라

Jeremiah 42


Jeremiah Chapter 42 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

이 에 모 든 군 대 의 장 관 과 가 레 아 의 아 들 요 하 난 과 호 사 야 의 아 들 여 사 냐 와 백 성 의 작 은 자 로 부 터 큰 자 까 지 다 나 아 와

2

선 지 자 예 레 미 야 에 게 이 르 되 당 신 은 우 리 의 간 구 를 들 으 시 고 이 남 아 있 는 모 든 자 를 위 하 여 당 신 의 하 나 님 여 호 와 께 기 도 하 소 서 당 신 이 목 도 하 시 거 니 와 우 리 는 많 은 중 에 서 조 금 만 남 았 사 오 니

3

당 신 의 하 나 님 여 호 와 께 서 우 리 의 마 땅 히 갈 길 과 할 일 을 보 이 시 기 를 원 하 나 이 다

4

선 지 자 예 레 미 야 가 그 들 에 게 이 르 되 내 가 너 희 말 을 들 었 은 즉 너 희 말 대 로 너 희 하 나 님 여 호 와 께 기 도 하 고 무 릇 여 호 와 께 서 너 희 에 게 응 답 하 시 는 것 을 숨 김 이 없 이 너 희 에 게 고 하 리 라

5

그 들 이 예 레 미 야 에 게 이 르 되 우 리 가 당 신 의 하 나 님 여 호 와 께 서 당 신 을 보 내 사 우 리 에 게 이 르 시 는 모 든 말 씀 대 로 행 하 리 이 다 여 호 와 는 우 리 중 에 진 실 무 망 한 증 인 이 되 시 옵 소 서

6

우 리 가 당 신 을 우 리 하 나 님 여 호 와 께 보 냄 은 그 의 목 소 리 가 우 리 에 게 좋 고 좋 지 아 니 함 을 물 론 하 고 청 종 하 려 함 이 라 우 리 가 우 리 하 나 님 여 호 와 의 목 소 리 를 청 종 하 면 우 리 에 게 복 이 있 으 리 이 다

7

십 일 후 에 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 니

8

그 가 가 레 아 의 아 들 요 하 난 과 그 와 함 께 있 는 모 든 군 대 장 관 과 백 성 의 작 은 자 로 부 터 큰 자 까 지 다 부 르 고

9

그 들 에 게 이 르 되 너 희 가 나 를 보 내 어 너 희 의 간 구 를 이 스 라 엘 의 하 나 님 여 호 와 께 드 리 게 하 지 아 니 하 였 느 냐 그 가 가 라 사 대

10

너 희 가 이 땅 에 여 전 히 거 하 면 내 가 너 희 를 세 우 고 헐 지 아 니 하 며 너 희 를 심 고 뽑 지 아 니 하 리 니 이 는 내 가 너 희 에 게 내 린 재 앙 에 대 하 여 뜻 을 돌 이 킴 이 니 라

11

나 여 호 와 가 말 하 노 라 너 희 는 그 두 려 워 하 는 바 벨 론 왕 을 두 려 워 말 라 내 가 너 희 와 함 께 하 여 너 희 를 구 원 하 며 그 의 손 에 서 너 희 를 건 지 리 니 두 려 워 말 라

12

내 가 너 희 를 긍 휼 히 여 기 리 니 그 로 도 너 희 를 긍 휼 히 여 기 게 하 여 너 희 를 너 희 본 향 으 로 돌 려 보 내 게 하 리 라 하 셨 느 니 라

13

그 러 나 만 일 너 희 가 너 희 하 나 님 여 호 와 의 말 씀 을 순 복 지 아 니 하 고 말 하 기 를 우 리 는 이 땅 에 거 하 지 아 니 하 리 라 하 며

14

또 말 하 기 를 우 리 는 전 쟁 도 보 이 지 아 니 하 며 나 팔 소 리 도 들 리 지 아 니 하 며 식 물 의 핍 절 도 당 치 아 니 하 는 애 굽 땅 으 로 결 단 코 들 어 가 거 하 리 라 하 면 잘 못 되 리 라

15

너 희 유 다 의 남 은 자 여, 이 제 여 호 와 의 말 씀 을 들 으 라 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 너 희 가 만 일 애 굽 에 들 어 가 서 거 기 거 하 기 로 고 집 하 면

16

너 희 의 두 려 워 하 는 칼 이 애 굽 땅 으 로 따 라 가 서 너 희 에 게 미 칠 것 이 요 너 희 의 두 려 워 하 는 기 근 이 애 굽 으 로 급 히 따 라 가 서 너 희 에 게 임 하 리 니 너 희 가 거 기 서 죽 을 것 이 라

17

무 릇 애 굽 으 로 들 어 가 서 거 기 우 거 하 기 로 고 집 하 는 모 든 사 람 은 이 같 이 되 리 니 곧 칼 과 기 근 과 염 병 에 죽 을 것 인 즉 내 가 그 들 에 게 내 리 는 재 앙 을 벗 어 나 서 남 을 자 없 으 리 라

18

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 나 의 노 와 분 을 예 루 살 렘 거 민 에 게 부 은 것 같 이 너 희 가 애 굽 에 이 른 때 에 나 의 분 을 너 희 에 게 부 으 리 니 너 희 가 가 증 함 과 놀 램 과 저 주 와 치 욕 거 리 가 될 것 이 라 너 희 가 다 시 는 이 땅 을 보 지 못 하 리 라 하 시 도 다

19

유 다 의 남 은 자 들 아 ! 여 호 와 께 서 너 희 일 로 하 신 말 씀 에 너 희 는 애 굽 으 로 가 지 말 라 하 셨 고 나 도 오 늘 날 너 희 에 게 경 계 한 것 을 너 희 는 분 명 히 알 라

20

너 희 가 나 를 너 희 하 나 님 여 호 와 께 보 내 며 이 르 기 를 우 리 를 위 하 여 우 리 하 나 님 여 호 와 께 기 도 하 고 우 리 하 나 님 여 호 와 께 서 말 씀 하 신 대 로 우 리 에 게 고 하 라 우 리 가 이 를 행 하 리 라 하 여 너 희 마 음 을 속 였 느 니 라

21

너 희 하 나 님 여 호 와 께 서 나 를 보 내 사 너 희 에 게 명 하 신 말 씀 을 내 가 오 늘 날 너 희 에 게 고 하 였 어 도 너 희 가 그 목 소 리 를 도 무 지 순 종 치 아 니 하 였 은 즉

22

너 희 가 가 서 우 거 하 려 하 는 곳 에 서 칼 과 기 근 과 염 병 에 죽 을 줄 분 명 히 알 지 니 라

Jeremiah 43


Jeremiah Chapter 43 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

예 레 미 야 가 모 든 백 성 에 게 그 들 의 하 나 님 여 호 와 의 말 씀 곧 그 들 의 하 나 님 여 호 와 께 서 자 기 를 보 내 사 그 들 에 게 이 르 게 하 신 이 모 든 말 씀 을 다 말 하 매

2

호 사 야 의 아 들 아 사 랴 와 가 레 아 의 아 들 요 하 난 과 및 모 든 교 만 한 자 가 예 레 미 야 에 게 말 하 여 가 로 되 네 가 거 짓 을 말 하 는 도 다 우 리 하 나 님 여 호 와 께 서 는 너 희 는 애 굽 에 거 하 려 고 그 리 로 가 지 말 라 고 너 를 보 내 어 말 하 게 하 지 아 니 하 셨 느 니 라

3

이 는 네 리 야 의 아 들 바 룩 이 너 를 꼬 드 겨 서 우 리 를 대 적 하 여 갈 대 아 인 의 손 에 붙 여 죽 이 며 바 벨 론 으 로 잡 아 가 게 하 려 함 이 니 라 하 고

4

이 에 가 레 아 의 아 들 요 하 난 과 모 든 군 대 장 관 과 모 든 백 성 이 유 다 땅 에 거 하 라 하 시 는 여 호 와 의 목 소 리 를 청 종 치 아 니 하 고

5

가 레 아 의 아 들 요 하 난 과 모 든 군 대 장 관 이 유 다 의 남 은 자 곧 쫓 겨 났 던 열 방 중 에 서 유 다 땅 에 거 하 려 하 여 돌 아 온 자

6

곧 남 자 와 여 자 와 유 아 와 왕 의 딸 들 과 시 위 대 장 느 부 사 라 단 이 사 반 의 손 자 아 히 감 의 아 들 그 다 랴 에 게 넘 겨 둔 모 든 사 람 과 선 지 자 예 레 미 야 와 네 리 야 의 아 들 바 룩 을 영 솔 하 고

7

애 굽 땅 에 들 어 가 다 바 네 스 에 이 르 렀 으 니 그 들 이 여 호 와 의 목 소 리 를 청 종 치 아 니 함 이 이 러 하 였 더 라

8

다 바 네 스 에 서 여 호 와 의 말 씀 이 예 레 미 야 에 게 임 하 여 가 라 사 대

9

너 는 유 다 사 람 의 목 전 에 서 네 손 으 로 큰 돌 들 을 가 져 다 가 다 바 네 스 바 로 의 집 어 귀 의 벽 돌 깔 린 곳 에 진 흙 으 로 감 추 고

10

그 들 에 게 이 르 기 를 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 보 라 내 가 내 종 바 벨 론 왕 느 부 갓 네 살 을 불 러 오 리 니 그 가 그 보 좌 를 내 가 감 추 게 한 이 돌 위 에 두 고 또 그 화 려 한 장 막 을 그 위 에 치 리 라

11

그 가 와 서 애 굽 땅 을 치 고 죽 일 자 는 죽 이 고 사 로 잡 을 자 는 사 로 잡 고 칼 로 칠 자 는 칼 로 칠 것 이 라

12

내 가 애 굽 신 들 의 집 에 불 을 놓 을 것 인 즉 느 부 갓 네 살 이 그 들 을 불 사 르 며 그 들 을 사 로 잡 을 것 이 요 목 자 가 그 몸 에 옷 을 두 름 같 이 애 굽 땅 을 자 기 몸 에 두 르 고 평 안 히 그 곳 을 떠 날 것 이 며

13

그 가 또 애 굽 땅 벧 세 메 스 의 주 상 들 을 깨 뜨 리 고 애 굽 신 들 의 집 을 불 사 르 리 라 하 셨 다 할 지 니 라

Jeremiah 44


Jeremiah Chapter 44 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

애 굽 땅 에 거 하 는 모 든 유 다 인 곧 믹 돌 과 다 바 네 스 와 놉 과 바 드 로 스 지 방 에 거 하 는 자 에 대 하 여 말 씀 이 예 레 미 야 에 게 임 하 니 라 가 라 사 대

2

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 너 희 가 예 루 살 렘 과 유 다 모 든 성 읍 에 내 린 나 의 모 든 재 앙 을 보 았 느 니 라 보 라 오 늘 날 그 것 들 이 황 무 지 가 되 었 고 거 하 는 사 람 이 없 나 니

3

이 는 그 들 이 자 기 나 너 희 나 너 희 열 조 의 알 지 못 하 는 다 른 신 들 에 게 나 아 가 분 향 하 여 섬 겨 서 나 의 노 를 격 동 한 악 행 을 인 함 이 라

4

내 가 나 의 모 든 종 선 지 자 들 을 그 들 에 게 보 내 되 부 지 런 히 보 내 어 이 르 기 를 너 희 는 나 의 미 워 하 는 이 가 증 한 일 을 행 치 말 라 하 였 어 도

5

그 들 이 듣 지 아 니 하 며 귀 를 기 울 이 지 아 니 하 고 다 를 신 들 에 게 여 전 히 분 향 하 여 그 악 에 서 돌 이 키 지 아 니 하 였 으 므 로

6

나 의 분 과 나 의 노 를 쏟 아 서 유 다 성 읍 들 과 예 루 살 렘 거 리 를 살 랐 더 니 그 것 들 이 오 늘 과 같 이 황 폐 하 고 적 막 하 였 느 니 라

7

나 만 군 의 하 나 님 이 스 라 엘 의 하 나 님 여 호 와 가 이 같 이 말 하 노 라 너 희 가 어 찌 하 여 큰 악 을 행 하 여 자 기 영 혼 을 해 하 며 유 다 중 에 서 너 희 의 남 자 와 여 자 와 아 이 와 젖 먹 는 자 를 멸 절 하 여 하 나 도 남 기 지 않 게 하 려 느 냐

8

어 찌 하 여 너 희 가 너 희 손 의 소 위 로 나 의 노 를 격 동 하 여 너 희 의 가 서 우 거 하 는 애 굽 땅 에 서 다 른 신 들 에 게 분 향 함 으 로 끊 어 버 림 을 당 하 여 세 계 열 방 중 에 서 저 주 와 모 욕 거 리 가 되 고 자 하 느 냐

9

너 희 가 유 다 땅 과 예 루 살 렘 거 리 에 서 행 한 너 희 열 조 의 악 과 유 다 왕 들 의 악 과 왕 비 들 의 악 과 너 희 의 악 과 너 희 아 내 들 의 악 을 잊 었 느 냐

10

그 들 이 오 늘 까 지 겸 비 치 아 니 하 며 두 려 워 하 지 도 아 니 하 고 내 가 너 희 와 너 희 열 조 앞 에 세 운 나 의 법 과 나 의 율 례 를 준 행 치 아 니 하 느 니 라

11

그 러 므 로 나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 보 라 내 가 얼 굴 을 너 희 에 게 로 향 하 여 재 앙 을 내 리 고 온 유 다 를 끊 어 버 릴 것 이 며

12

내 가 또 애 굽 땅 에 우 거 하 기 로 고 집 하 고 그 리 로 들 어 간 유 다 의 남 은 자 들 을 취 하 리 니 그 들 이 다 멸 망 하 여 애 굽 땅 에 서 엎 드 러 질 것 이 라 그 들 이 칼 과 기 근 에 망 하 되 작 은 자 로 부 터 큰 자 까 지 칼 과 기 근 에 죽 어 서 가 증 함 과 놀 램 과 저 주 와 모 욕 거 리 가 되 리 라

13

내 가 예 루 살 렘 을 벌 한 것 같 이 애 굽 땅 에 거 하 는 자 들 을 칼 과 기 근 과 염 병 으 로 벌 하 리 니

14

애 굽 땅 에 들 어 가 서 거 기 우 거 하 는 유 다 의 남 은 자 중 에 피 하 거 나 남 아 서 그 사 모 하 여 돌 아 와 서 거 하 려 는 유 다 땅 에 돌 아 올 자 가 없 을 것 이 라 도 피 하 는 자 들 외 에 는 돌 아 올 자 가 없 으 리 라 하 셨 느 니 라

15

때 에 자 기 아 내 들 이 다 른 신 들 에 게 분 향 하 는 줄 을 아 는 모 든 남 자 와 곁 에 섰 던 모 든 여 인 곧 애 굽 땅 바 드 로 스 에 거 하 는 모 든 백 성 의 큰 무 리 가 예 레 미 야 에 게 대 답 하 여 가 로 되

16

네 가 여 호 와 의 이 름 으 로 우 리 에 게 하 는 말 을 우 리 가 듣 지 아 니 하 고

17

우 리 입 에 서 낸 모 든 말 을 정 녕 히 실 행 하 여 우 리 의 본 래 하 던 것 곧 우 리 와 우 리 선 조 와 우 리 왕 들 과 우 리 방 백 들 이 유 다 성 읍 들 과 예 루 살 렘 거 리 에 서 하 던 대 로 하 늘 여 신 에 게 분 향 하 고 그 앞 에 전 제 를 드 리 리 라 대 저 그 때 에 는 우 리 가 식 물 이 풍 부 하 며 복 을 받 고 재 앙 을 만 나 지 아 니 하 였 더 니

18

우 리 가 하 늘 여 신 에 게 분 향 하 고 그 앞 에 전 제 드 리 던 것 을 폐 한 후 부 터 는 모 든 것 이 핍 절 하 고 칼 과 기 근 에 멸 망 을 당 하 였 느 니 라 하 며

19

여 인 들 은 가 로 되 우 리 가 하 늘 여 신 에 게 분 향 하 고 그 앞 에 전 제 를 드 릴 때 에 어 찌 우 리 남 편 의 허 락 이 없 이 그 에 게 경 배 하 는 과 자 를 만 들 어 놓 고 전 제 를 드 렸 느 냐

20

예 레 미 야 가 남 녀 모 든 무 리 곧 이 말 로 대 답 하 는 모 든 백 성 에 게 일 러 가 로 되

21

너 희 가 너 희 선 조 와 너 희 왕 들 과 방 백 들 과 유 다 땅 백 성 이 유 다 성 읍 들 과 예 루 살 렘 거 리 들 에 서 분 향 한 일 을 여 호 와 께 서 기 억 지 아 니 하 셨 느 냐 생 각 지 아 니 하 셨 느 냐

22

여 호 와 께 서 너 희 악 행 과 가 증 한 소 위 를 더 참 으 실 수 없 으 셨 으 므 로 너 희 땅 이 오 늘 과 같 이 황 무 하 며 놀 램 과 저 주 거 리 가 되 어 거 민 이 없 게 되 었 나 니

23

너 희 가 분 향 하 여 여 호 와 께 범 죄 하 였 으 며 여 호 와 의 목 소 리 를 청 종 치 아 니 하 고 여 호 와 의 법 과 율 례 와 증 거 대 로 행 치 아 니 하 였 으 므 로 이 재 앙 이 오 늘 과 같 이 너 희 에 게 미 쳤 느 니 라

24

예 레 미 야 가 다 시 모 든 백 성 과 모 든 여 인 에 게 말 하 되 애 굽 땅 에 서 사 는 모 든 유 다 여 여 호 와 의 말 씀 을 들 으 라

25

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 너 희 와 너 희 아 내 들 이 입 으 로 말 하 고 손 으 로 이 루 려 하 여 이 르 기 를 우 리 가 서 원 한 대 로 반 드 시 이 행 하 여 하 늘 여 신 에 게 분 향 하 고 전 제 를 드 리 리 라 하 였 은 즉 너 희 서 원 을 성 립 하 며 너 희 서 원 을 이 행 하 라 하 시 느 니 라

26

그 러 므 로 애 굽 땅 에 서 사 는 모 든 유 다 여 여 호 와 의 말 씀 을 들 으 라 여 호 와 께 서 말 씀 하 시 되 내 가 나 의 큰 이 름 으 로 맹 세 하 였 은 즉 애 굽 온 땅 에 거 하 는 유 다 사 람 들 의 입 에 서 다 시 는 내 이 름 을 일 컬 어 서 주 여 호 와 의 사 심 으 로 맹 세 하 노 라 하 는 자 가 없 게 되 리 라

27

보 라 내 가 경 성 하 여 그 들 에 게 재 앙 을 내 리 고 복 을 내 리 지 아 니 하 리 니 애 굽 땅 에 있 는 유 다 모 든 사 람 이 칼 과 기 근 에 망 하 여 멸 절 되 리 라

28

그 런 즉 칼 을 피 한 소 수 의 사 람 이 애 굽 땅 에 서 나 와 유 다 땅 으 로 돌 아 오 리 니 애 굽 땅 에 들 어 가 서 거 기 우 거 하 는 유 다 의 모 든 남 은 자 가 내 말 이 성 립 되 었 는 지, 자 기 들 의 말 이 성 립 되 었 는 지 알 리 라

29

나 여 호 와 가 말 하 노 라 내 가 이 곳 에 서 너 희 를 벌 할 표 징 이 이 것 이 라 내 가 너 희 에 게 재 앙 을 내 리 리 라 한 말 이 단 정 코 성 립 될 것 을 그 것 으 로 알 게 하 리 라

30

보 라 내 가 유 다 왕 시 드 기 야 를 그 원 수 곧 그 생 명 을 찾 는 바 벨 론 왕 느 부 갓 네 살 의 손 에 붙 인 것 같 이 애 굽 왕 바 로 호 브 라 를 그 원 수 들 곧 그 생 명 을 찾 는 자 들 의 손 에 붙 이 리 라 나 여 호 와 가 이 같 이 말 하 였 느 니 라 하 시 니 라

Jeremiah 45


Jeremiah Chapter 45 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

유 다 왕 요 시 야 의 아 들 여 호 야 김 제 사 년 에 네 리 야 의 아 들 바 룩 이 예 레 미 야 의 구 전 대 로 이 모 든 말 을 책 에 기 록 하 니 라 때 에 선 지 자 예 레 미 야 가 그 에 게 말 하 여 가 로 되

2

바 룩 아 이 스 라 엘 의 하 나 님 여 호 와 께 서 네 게 이 같 이 말 씀 하 시 되

3

네 가 일 찍 말 하 기 를 슬 프 다 여 호 와 께 서 나 의 고 통 에 슬 픔 을 더 하 셨 으 니 나 는 나 의 탄 식 으 로 피 곤 하 여 평 안 치 못 하 다 하 도 다 하 셨 고

4

또 내 게 이 르 시 기 를 너 는 그 에 게 이 르 라 여 호 와 께 서 이 같 이 말 씀 하 시 기 를 보 라 나 는 나 의 세 운 것 을 헐 기 도 하 며 나 의 심 은 것 을 뽑 기 도 하 나 니 온 땅 에 이 러 하 거 늘

5

네 가 너 를 위 하 여 대 사 를 경 영 하 느 냐 그 것 을 경 영 하 지 말 라 보 라 내 가 모 든 육 체 에 게 재 앙 을 내 리 리 라 그 러 나 너 의 가 는 모 든 곳 에 서 는 내 가 너 로 생 명 얻 기 를 노 략 물 을 얻 는 것 같 게 하 리 라 여 호 와 의 말 이 니 라 하 셨 느 니 라

Jeremiah 46


Jeremiah Chapter 46 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

열 국 에 대 하 여 선 지 자 예 레 미 야 에 게 임 한 여 호 와 의 말 씀 이 라

2

애 굽 을 논 한 것 이 니 곧 유 다 왕 요 시 야 의 아 들 여 호 야 김 제 사 년 에 유 브 라 데 하 숫 가 갈 그 미 스 에 서 바 벨 론 왕 느 부 갓 네 살 에 게 패 한 애 굽 왕 바 로 느 고 의 군 대 에 대 한 말 씀 이 라

3

너 희 는 큰 방 패, 작 은 방 패 를 예 비 하 고 나 가 서 싸 우 라

4

너 희 기 병 이 여, 말 에 안 장 을 지 워 타 며 투 구 를 쓰 고 나 서 며 창 을 갈 며 갑 옷 을 입 으 라

5

여 호 와 께 서 가 라 사 대 내 가 본 즉 그 들 이 놀 라 물 러 가 며 그 들 의 용 사 는 패 하 여 급 히 도 망 하 며 뒤 를 돌 아 보 지 아 니 함 은 어 찜 인 고 두 려 움 이 그 들 의 사 방 에 있 음 이 로 다 하 셨 나 니

6

발 이 빠 른 자 도 도 망 하 지 못 하 며 용 맹 이 있 는 자 도 피 하 지 못 하 고 그 들 이 다 북 방 에 서 유 브 라 데 하 숫 가 에 넘 어 지 며 엎 드 러 지 는 도 다

7

저 나 일 의 창 일 함 과 강 물 의 흉 용 함 같 은 자 누 구 뇨

8

애 굽 이 나 일 의 창 일 함 과 강 물 의 흉 용 함 같 도 다 그 가 가 로 되 내 가 일 어 나 땅 을 덮 어 성 읍 들 과 그 거 민 을 멸 할 것 이 라

9

말 들 아 달 리 라 병 거 들 아 급 히 동 하 라 용 사 여 나 오 라 방 패 잡 은 구 스 인 과 붓 인 과 활 을 당 기 는 루 딤 인 이 여 나 올 지 니 라 하 거 니 와

10

그 날 은 주 만 군 의 여 호 와 께 서 그 대 적 에 게 원 수 갚 는 보 수 일 이 라 칼 이 배 부 르 게 삼 키 며 그 들 의 피 를 가 득 히 마 시 리 니 주 만 군 의 여 호 와 께 서 북 편 유 브 라 데 하 숫 가 에 서 희 생 을 내 실 것 임 이 로 다

11

처 녀 딸 애 굽 이 여 길 르 앗 으 로 올 라 와 서 유 향 을 취 하 라 네 가 많 은 의 약 을 쓸 지 라 도 무 효 하 여 낫 지 못 하 리 라

12

네 수 치 가 열 방 에 들 렸 고 네 부 르 짖 음 은 땅 에 가 득 하 였 나 니 용 사 가 용 사 에 게 부 딪 쳐 둘 이 함 께 엎 드 러 졌 음 이 니 라

13

바 벨 론 왕 느 부 갓 네 살 이 와 서 애 굽 땅 을 칠 일 에 대 하 여 선 지 자 예 레 미 야 에 게 이 르 신 여 호 와 의 말 씀 이 라

14

너 희 는 애 굽 에 선 포 하 며 믹 돌 과 놉 과 다 바 네 스 에 선 포 하 여 말 하 기 를 너 희 는 굳 게 서 서 예 비 하 라 네 사 방 이 칼 에 삼 키 웠 느 니 라

15

너 희 장 사 들 이 쓰 러 짐 은 어 찜 이 뇨 그 들 의 서 지 못 함 은 여 호 와 께 서 그 들 을 몰 아 내 신 연 고 니 라

16

그 가 많 은 자 로 넘 어 지 게 하 시 매 사 람 이 사 람 위 에 엎 드 러 지 며 이 르 되 일 어 나 라 우 리 가 포 악 한 칼 을 피 하 여 우 리 민 족 에 게 로 우 리 고 토 로 돌 아 가 자 하 며

17

거 기 서 부 르 짖 기 를 애 굽 왕 바 로 가 망 하 였 도 다 그 가 시 기 를 잃 었 도 다

18

만 군 의 여 호 와 라 일 컫 는 왕 이 가 라 사 대 나 의 삶 으 로 맹 세 하 노 니 그 가 과 연 산 들 중 의 다 볼 같 이, 해 변 의 갈 멜 같 이 오 리 라

19

애 굽 에 사 는 딸 이 여, 너 는 너 를 위 하 여 포 로 의 행 리 를 준 비 하 라 놉 이 황 무 하 며 불 에 타 서 거 민 이 없 을 것 임 이 니 라

20

애 굽 은 심 히 아 름 다 운 암 송 아 지 라 도 북 에 서 부 터 멸 망 이 이 르 렀 고 이 르 렀 느 니 라

21

또 그 중 의 고 용 군 은 외 양 간 의 송 아 지 같 아 서 돌 이 켜 함 께 도 망 하 고 서 지 못 하 였 나 니 재 난 의 날 이 이 르 렀 고 벌 받 는 때 가 왔 음 이 라

22

애 굽 의 소 리 가 뱀 의 소 리 같 으 리 니 이 는 그 들 의 군 대 가 벌 목 하 는 자 같 이 도 끼 를 가 지 고 올 것 임 이 니 라

23

나 여 호 와 가 말 하 노 라 그 들 이 황 충 보 다 많 고 계 수 할 수 없 으 므 로 조 사 할 수 없 는 그 의 수 풀 을 찍 을 것 이 라

24

딸 애 굽 이 수 치 를 당 하 여 북 방 백 성 의 손 에 붙 임 을 입 으 리 로 다

25

나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 말 하 노 라 보 라, 내 가 노 의 아 몬 과 바 로 와 애 굽 과 애 굽 신 들 과 왕 들 곧 바 로 와 및 그 를 의 지 하 는 자 들 을 벌 할 것 이 라

26

내 가 그 들 의 생 명 을 찾 는 자 의 손 곧 바 벨 론 왕 느 부 갓 네 살 의 손 과 그 신 하 들 의 손 에 붙 이 리 라 그 럴 지 라 도 그 후 에 는 그 땅 이 여 전 히 사 람 살 곳 이 되 리 라 여 호 와 의 말 이 니 라

27

내 종 야 곱 아 ! 두 려 워 말 라 ! 이 스 라 엘 아 ! 놀 라 지 말 라 ! 보 라 내 가 너 를 원 방 에 서 구 원 하 며 네 자 손 을 포 로 된 땅 에 서 구 원 하 리 니 야 곱 이 돌 아 와 서 평 안 히, 정 온 히 거 할 것 이 라 그 를 두 렵 게 할 자 없 으 리 라

28

나 여 호 와 가 말 하 노 라 내 종 야 곱 아 ! 내 가 너 와 함 께 하 나 니 두 려 워 말 라 ! 내 가 너 를 흩 었 던 그 열 방 은 다 멸 할 지 라 도 너 는 아 주 멸 하 지 아 니 하 리 라 내 가 너 를 공 도 로 징 책 할 것 이 요 결 코 무 죄 한 자 로 여 기 지 아 니 하 리 라

Jeremiah 47


Jeremiah Chapter 47 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

바 로 가 가 사 를 치 기 전 에 블 레 셋 사 람 에 대 하 여 선 지 자 예 레 미 야 에 게 임 한 여 호 와 의 말 씀 이 라

2

여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라, 물 이 북 방 에 서 일 어 나 창 일 하 는 시 내 를 이 루 어 그 땅 과 그 중 에 있 는 모 든 것 과 그 성 읍 과 거 기 거 하 는 자 들 을 엄 몰 시 키 리 니 사 람 들 이 부 르 짖 으 며 그 땅 모 든 거 민 이 애 곡 할 것 이 라

3

힘 센 것 의 굽 치 는 소 리 와 달 리 는 병 거 바 퀴 의 울 리 는 소 리 에 아 비 의 손 이 풀 려 서 그 자 녀 를 돌 아 보 지 못 하 리 니

4

이 는 블 레 셋 사 람 을 진 멸 하 시 며 두 로 와 시 돈 에 남 아 있 는 바 도 와 줄 자 를 다 끊 어 버 리 시 는 날 이 이 름 이 라 여 호 와 께 서 갑 돌 섬 에 남 아 있 는 블 레 셋 사 람 을 멸 하 시 리 라

5

가 사 가 삭 발 되 었 고 아 스 글 론 과 그 들 에 게 남 아 있 는 평 지 가 멸 망 되 었 나 니 네 가 네 몸 베 기 를 어 느 때 까 지 하 겠 느 냐 ?

6

여 호 와 의 칼 이 여, 네 가 언 제 까 지 쉬 지 않 겠 느 냐 ? 네 집 에 들 어 가 서 가 만 히 쉴 지 어 다

7

여 호 와 께 서 이 를 명 하 셨 은 즉 어 떻 게 쉬 겠 느 냐 아 스 글 론 과 해 변 을 치 려 하 여 그 가 명 정 하 셨 느 니 라

Jeremiah 48


Jeremiah Chapter 48 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

모 압 에 대 한 말 씀 이 라 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 슬 프 다 느 보 여, 그 것 이 황 폐 되 었 도 다 기 랴 다 임 이 수 치 를 당 하 여 점 령 되 었 고 미 스 갑 이 수 치 를 당 하 여 파 괴 되 었 으 니

2

모 압 의 칭 송 이 없 어 졌 도 다 헤 스 본 에 서 무 리 가 그 를 모 해 하 여 이 르 기 를 와 서 그 를 끊 어 서 나 라 를 이 루 지 못 하 게 하 자 하 는 도 다 맛 멘 이 여, 너 도 적 막 하 게 되 리 니 칼 이 너 를 따 르 리 로 다

3

호 로 나 임 에 서 부 르 짖 는 소 리 여, 황 무 와 큰 파 멸 이 로 다

4

모 압 이 멸 망 을 당 하 여 그 영 아 들 의 부 르 짖 음 이 들 리 는 도 다

5

그 들 이 울 고 울 며 루 힛 언 덕 으 로 올 라 감 이 여, 호 로 나 임 내 려 가 는 데 서 참 패 를 부 르 짖 는 고 통 이 들 리 도 다

6

도 망 하 여 네 생 명 을 구 원 하 여 광 야 의 떨 기 나 무 같 이 될 지 어 다

7

네 가 네 공 작 과 보 물 을 의 뢰 하 므 로 너 도 취 함 을 당 할 것 이 요 그 모 스 는 그 제 사 장 들 과 방 백 들 과 함 께 포 로 되 어 갈 것 이 라

8

파 멸 하 는 자 가 각 성 에 이 를 것 인 즉 한 성 도 면 치 못 할 것 이 며 골 짜 기 는 훼 파 되 며 평 원 은 파 멸 되 어 여 호 와 의 말 씀 과 같 으 리 로 다

9

모 압 에 날 개 를 주 어 날 아 피 하 게 하 라 그 성 읍 들 이 황 무 하 여 거 기 거 하 는 자 없 으 리 로 다

10

여 호 와 의 일 을 태 만 히 하 는 자 는 저 주 를 받 을 것 이 요 자 기 칼 을 금 하 여 피 를 흘 리 지 아 니 하 는 자 도 저 주 를 당 할 것 이 로 다

11

모 압 은 예 로 부 터 평 안 하 고 포 로 도 되 지 아 니 하 였 으 므 로 마 치 술 의 그 찌 끼 위 에 있 고 이 그 릇 에 서, 저 그 릇 으 로 옮 기 지 않 음 같 아 서 그 맛 이 남 아 있 고 냄 새 가 변 치 아 니 하 였 도 다

12

그 러 므 로 나 여 호 와 가 말 하 노 라 날 이 이 르 리 니 내 가 그 그 릇 을 기 울 일 자 를 보 낼 것 이 라 그 들 이 기 울 여 서 그 그 릇 을 비 게 하 고 그 병 들 을 부 수 리 니

13

이 스 라 엘 집 이 벧 엘 을 의 뢰 하 므 로 수 치 를 당 한 것 같 이 모 압 이 그 모 스 로 인 하 여 수 치 를 당 하 리 로 다

14

너 희 가 어 찌 하 여 말 하 기 를 우 리 는 용 사 요, 전 쟁 의 맹 사 라 하 느 뇨

15

만 군 의 여 호 와 라 일 컫 는 왕 이 이 같 이 말 하 노 라 모 압 이 황 폐 되 었 도 다 그 성 읍 들 은 연 기 가 되 어 올 라 가 고 그 택 한 청 년 들 은 내 려 가 서 살 륙 을 당 하 니

16

모 압 의 재 난 이 가 까 왔 고 그 고 난 이 속 히 임 하 리 로 다

17

그 의 사 면 에 있 는 모 든 자 여, 그 이 름 을 아 는 모 든 자 여, 그 를 위 하 여 탄 식 하 여 말 하 기 를 어 찌 하 여 강 한 막 대 기, 아 름 다 운 지 팡 이 가 부 러 졌 는 고 할 지 니 라

18

디 본 에 거 하 는 딸 아 ! 네 영 광 자 리 에 서 내 려 메 마 른 데 앉 으 라 모 압 을 파 멸 하 는 자 가 올 라 와 서 너 를 쳐 서 네 요 새 를 파 하 였 음 이 로 다

19

아 로 엘 에 거 하 는 여 인 이 여, 길 곁 에 서 서 지 키 며 도 망 하 는 자 와 피 하 는 자 에 게 일 이 어 찌 되 었 는 가 물 을 지 어 다

20

모 압 이 패 하 여 수 치 를 받 나 니 너 희 는 곡 하 며 부 르 짖 으 며 아 르 논 가 에 서 이 르 기 를 모 압 이 황 무 하 였 다 할 지 어 다

21

심 판 이 평 지 에 임 하 였 나 니 곧 홀 론 과 야 사 와 메 바 앗 과

22

디 본 과 느 보 와 벧 디 불 라 다 임 과

23

기 랴 다 임 과 벧 가 물 과 벧 므 온 과

24

그 리 욧 과 보 스 라 와 모 압 땅 원 근 모 든 성 에 로 다

25

모 압 의 뿔 이 찍 혔 고 그 팔 이 부 러 졌 도 다 여 호 와 의 말 이 니 라

26

모 압 으 로 취 하 게 할 지 어 다 이 는 그 가 나 여 호 와 를 거 스 려 자 만 함 이 라 그 가 그 토 한 것 에 서 굴 므 로 조 롱 거 리 가 되 리 로 다

27

네 가 이 스 라 엘 을 조 롱 하 지 아 니 하 였 느 냐 그 가 도 적 중 에 서 발 견 되 었 느 냐 네 가 그 를 말 할 때 마 다 네 머 리 를 흔 드 는 도 다

28

모 압 거 민 들 아 ! 너 희 는 성 읍 을 떠 나 바 위 사 이 에 거 할 지 어 다 깊 은 골 짜 기 어 귀 에 깃 들 이 는 비 둘 기 같 이 할 지 어 다

29

우 리 가 모 압 의 교 만 을 들 었 나 니 심 한 교 만 곧 그 자 고 와 오 만 과 자 긍 과 그 마 음 의 거 만 이 로 다

30

나 여 호 와 가 말 하 노 라 내 가 그 노 함 의 허 탄 함 을 아 노 니 그 가 자 긍 하 여 도 아 무 것 도 성 취 치 못 하 였 도 다

31

그 러 므 로 내 가 모 압 을 위 하 여 울 며 온 모 압 을 위 하 여 부 르 짖 으 리 니 무 리 가 길 헤 레 스 사 람 을 위 하 여 슬 퍼 하 리 로 다

32

십 마 의 포 도 나 무 여, 너 의 가 지 가 바 다 를 넘 어 야 셀 바 다 까 지 뻗 었 더 니 너 의 여 름 실 과 와 포 도 에 파 멸 하 는 자 가 이 르 렀 으 니 내 가 너 를 위 하 여 곡 하 기 를 야 셀 의 곡 함 보 다 더 하 리 로 다

33

기 쁨 과 즐 거 움 이 옥 토 와 모 압 땅 에 서 빼 앗 겼 도 다 내 가 포 도 주 틀 에 포 도 주 가 없 게 하 리 니 외 치 며 밟 는 자 가 없 을 것 이 라 그 외 침 은 즐 거 운 외 침 이 되 지 못 하 리 로 다

34

헤 스 본 에 서 엘 르 알 레 를 지 나 야 하 스 까 지 와 소 알 에 서 호 로 나 임 을 지 나 에 글 랏 셀 리 시 야 까 지 의 사 람 들 이 소 리 를 발 하 여 부 르 짖 음 은 니 므 림 의 물 도 말 랐 음 이 로 다

35

나 여 호 와 가 말 하 노 라 모 압 산 당 에 서 제 사 하 며 그 신 들 에 게 분 향 하 는 자 를 내 가 그 치 게 하 리 라

36

그 러 므 로 나 의 마 음 이 모 압 을 위 하 여 피 리 같 이 소 리 하 며 나 의 마 음 이 길 헤 레 스 사 람 들 을 위 하 여 피 리 같 이 소 리 하 나 니 이 는 그 모 았 던 재 물 이 없 어 졌 음 이 니 라

37

각 사 람 의 두 발 이 밀 렸 고 수 염 이 깍 였 으 며 손 이 베 어 졌 으 며 허 리 에 굵 은 베 가 둘 렸 고

38

모 압 의 모 든 지 붕 에 서 와 거 리 각 처 에 서 애 곡 함 이 있 으 니 내 가 모 압 을 재 미 없 는 그 릇 같 이 깨 뜨 렸 음 이 니 라 여 호 와 의 말 이 니 라

39

아 하 ! 모 압 이 파 괴 되 었 도 다 그 들 이 애 곡 하 는 도 다 모 압 이 부 끄 러 워 서 등 을 돌 이 켰 도 다 그 런 즉 모 압 이 그 사 방 모 든 자 의 조 롱 거 리 와 두 려 움 이 되 리 로 다

40

나 여 호 와 가 이 같 이 말 하 노 라 보 라, 그 가 독 수 리 같 이 날 아 와 서 모 압 위 에 그 날 개 를 펴 리 라

41

성 읍 들 이 취 함 을 당 하 며 요 새 가 함 락 되 는 날 에 모 압 용 사 의 마 음 이 구 로 하 는 여 인 같 을 것 이 라

42

모 압 이 여 호 와 를 거 스 려 자 만 하 였 으 므 로 멸 망 하 고 다 시 나 라 를 이 루 지 못 하 리 로 다

43

나 여 호 와 가 말 하 노 라 모 압 거 민 아 ! 두 려 움 과 함 정 과 올 무 가 네 게 임 하 나 니

44

두 려 움 에 서 도 망 하 는 자 는 함 정 에 떨 어 지 겠 고 함 정 에 서 나 오 는 자 는 올 무 에 걸 리 리 니 이 는 내 가 모 압 의 벌 받 을 해 로 임 하 게 할 것 임 이 니 라 여 호 와 의 말 이 니 라

45

도 망 하 는 자 들 이 기 진 하 여 헤 스 본 그 늘 아 래 서 니 이 는 불 이 헤 스 본 에 서 발 하 며 화 염 이 시 혼 의 속 에 서 나 서 모 압 의 살 쩍 과 훤 화 하 는 자 들 의 정 수 리 를 사 름 이 로 다

46

모 압 이 여, 네 게 화 있 도 다 그 모 스 백 성 이 망 하 였 도 다 네 아 들 들 은 사 로 잡 혀 갔 고 네 딸 들 은 포 로 가 되 었 도 다

47

그 러 나 내 가 말 일 에 모 압 의 포 로 로 돌 아 오 게 하 리 라 여 호 와 의 말 이 니 라 하 시 니 라 모 압 을 심 판 하 는 말 씀 이 이 에 그 쳤 느 니 라

Jeremiah 49


Jeremiah Chapter 49 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

암 몬 자 손 에 대 한 말 씀 이 라 여 호 와 께 서 이 같 이 말 씀 하 시 되 이 스 라 엘 이 무 자 하 냐 상 속 자 가 없 느 냐 말 감 이 갓 을 점 령 하 며 그 백 성 이 그 성 읍 들 에 거 함 은 어 찜 이 뇨

2

그 러 므 로 나 여 호 와 가 말 하 노 라 보 라, 날 이 이 르 리 니 내 가 전 쟁 소 리 에 암 몬 자 손 의 랍 바 에 들 리 게 할 것 이 라 랍 바 는 거 친 무 더 기 가 되 겠 고 그 촌 락 들 은 불 에 탈 것 이 며 그 때 에 이 스 라 엘 은 자 기 를 점 령 하 였 던 자 를 점 령 하 리 라 여 호 와 의 말 이 니 라

3

헤 스 본 아 ! 애 곡 할 지 어 다 아 이 가 황 폐 하 였 도 다 너 희 랍 바 의 딸 들 아 ! 부 르 짖 을 지 어 다 굵 은 베 를 감 고 애 통 하 며 울 타 리 가 운 데 서 앞 뒤 로 달 릴 지 어 다 말 감 과 그 제 사 장 들 과 그 방 백 들 이 다 사 로 잡 혀 가 리 로 다

4

타 락 한 딸 아 ! 어 찌 하 여 골 짜 기 곧 네 흐 르 는 골 짜 기 로 자 랑 하 느 냐 네 가 어 찌 하 여 재 물 을 의 뢰 하 여 말 하 기 를 누 가 내 게 오 리 요 하 느 냐

5

주 만 군 의 여 호 와 가 말 하 노 라 보 라, 내 가 두 려 움 을 네 사 방 에 서 네 게 오 게 하 리 니 너 희 각 사 람 이 쫓 겨 서 바 로 나 갈 것 이 요 도 망 하 는 자 들 을 모 을 자 가 없 으 리 라

6

그 러 나 그 후 에 내 가 암 몬 자 손 의 포 로 로 돌 아 오 게 하 리 라 여 호 와 의 말 이 니 라 하 시 니 라

7

에 돔 에 대 한 말 씀 이 라 만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 데 만 에 다 시 는 지 혜 가 없 게 되 었 느 냐 명 철 한 자 에 게 모 략 이 끊 어 졌 느 냐 그 들 의 지 혜 가 없 어 졌 느 냐

8

드 단 거 민 아 ! 돌 이 켜 도 망 할 지 어 다 깊 은 데 숨 을 지 어 다 내 가 에 서 의 재 난 을 그 에 게 임 하 게 하 여 그 를 벌 할 때 가 이 르 게 하 리 로 다

9

포 도 를 거 두 는 자 들 이 네 게 이 르 면 약 간 의 열 매 도 남 기 지 아 니 하 겠 고 밤 에 도 적 이 오 면 그 욕 심 이 차 기 까 지 멸 하 느 니 라

10

대 저 내 가 에 서 로 적 신 이 되 게 하 여 그 비 밀 한 곳 들 이 드 러 나 게 하 였 나 니 그 가 그 몸 을 숨 길 수 없 을 것 이 라 그 자 손 과 형 제 와 이 웃 이 멸 망 하 였 은 즉 그 가 없 어 졌 느 니 라

11

네 고 아 들 을 남 겨 두 라 내 가 그 들 을 살 려 두 리 라 네 과 부 들 은 나 를 의 지 할 것 이 니 라

12

나 여 호 와 가 이 같 이 말 하 노 라 보 라, 이 잔 을 마 시 지 않 을 자 도 마 시 지 않 지 못 하 겠 거 늘 네 가 형 벌 을 온 전 히 면 하 겠 느 냐 면 하 지 못 하 고 반 드 시 마 시 리 라

13

나 여 호 와 가 말 하 노 라 내 가 나 로 맹 세 하 노 니 보 스 라 가 놀 램 과 저 줏 거 리 가 될 것 이 요 그 모 든 성 읍 이 영 영 히 황 폐 하 리 라

14

내 가 여 호 와 에 게 서 부 터 오 는 소 식 을 들 었 노 라 사 자 를 열 방 중 에 보 내 어 이 르 시 되 너 희 는 모 여 와 서 그 를 치 며 일 어 나 서 싸 우 라 하 시 도 다

15

여 호 와 께 서 가 라 사 대 내 가 너 를 열 방 중 에 작 게 하 였 고 사 람 들 중 에 멸 시 를 받 게 하 였 느 니 라

16

바 위 틈 에 거 하 며 산 꼭 대 기 를 점 령 한 자 여, 스 스 로 두 려 운 자 인 줄 로 여 김 과 네 마 음 의 교 만 이 너 를 속 였 도 다 네 가 독 수 리 같 이 보 금 자 리 를 높 이 지 었 을 지 라 도 내 가 거 기 서 너 를 끌 어 내 리 리 라 여 호 와 의 말 이 니 라

17

에 돔 이 놀 라 운 것 이 되 리 니 그 리 로 지 나 는 자 마 다 놀 라 며 그 모 든 재 앙 을 인 하 여 비 웃 으 리 로 다

18

나 여 호 와 가 말 하 노 라 소 돔 과 고 모 라 와 그 이 웃 성 읍 들 의 멸 망 된 것 같 이 거 기 거 하 는 사 람 이 없 으 며 그 중 에 우 거 할 아 무 인 자 가 없 으 리 라

19

보 라, 사 자 가 요 단 의 수 풀 에 서 올 라 오 는 것 같 이 그 가 와 서 견 고 한 처 소 를 칠 것 이 라 내 가 즉 시 그 들 을 거 기 서 쫓 아 내 고 택 한 자 를 내 가 그 위 에 세 우 리 니 나 와 같 은 자 누 구 며 나 로 더 불 어 다 툴 자 누 구 며 내 앞 에 설 목 자 가 누 구 뇨

20

그 런 즉 에 돔 에 대 한 나 여 호 와 의 도 모 와 데 만 거 민 에 대 하 여 경 영 한 나 여 호 와 의 뜻 을 들 으 라 양 떼 의 어 린 것 들 을 그 들 이 반 드 시 끌 어 가 고 그 처 소 로 황 무 케 하 리 니

21

그 넘 어 지 는 소 리 에 땅 이 진 동 하 며 그 부 르 짖 는 소 리 는 홍 해 에 들 리 리 라

22

보 라, 원 수 가 독 수 리 같 이 날 아 와 서 그 날 개 를 보 스 라 위 에 펴 는 그 날 에 에 돔 용 사 의 마 음 이 구 로 하 는 여 인 같 으 리 라

23

다 메 섹 에 대 한 말 씀 이 라 하 맛 과 아 르 밧 이 수 치 를 당 하 리 니 이 는 흉 한 소 문 을 듣 고 낙 담 함 이 라 바 닷 가 에 슬 픔 이 있 고 평 안 이 없 도 다

24

다 메 섹 이 피 곤 하 여 몸 을 돌 이 켜 달 아 나 려 하 니 떨 림 이 그 를 움 켰 고 해 산 하 는 여 인 같 이 고 통 과 슬 픔 이 그 를 잡 았 도 다

25

찬 송 의 성 읍, 나 의 즐 거 운 성 읍 이 어 찌 버 린 것 이 되 지 않 겠 느 냐 ?

26

나 만 군 의 여 호 와 가 말 하 노 라 그 런 즉 그 날 에 그 의 청 년 들 은 그 거 리 에 엎 드 러 지 겠 고 모 든 군 사 는 멸 절 될 것 이 며

27

내 가 다 메 섹 의 성 벽 에 불 을 놓 으 리 니 벤 하 닷 의 궁 전 이 살 라 지 리 라

28

바 벨 론 왕 느 부 갓 네 살 에 게 공 격 된 바 게 달 과 하 솔 나 라 들 에 대 한 말 씀 이 라 여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 는 일 어 나 게 달 로 올 라 가 서 동 방 자 손 들 을 멸 하 라

29

너 희 는 그 장 막 과 양 떼 를 취 하 며 휘 장 과 모 든 기 구 와 약 대 를 빼 앗 아 다 가 소 유 를 삼 고 그 들 을 향 하 여 외 치 기 를 두 려 움 이 사 방 에 있 다 할 지 니 라

30

나 여 호 와 가 말 하 노 라 하 솔 거 민 아 ! 도 망 하 라 멀 리 가 서 깊 은 데 거 하 라 이 는 바 벨 론 왕 느 부 갓 네 살 이 너 를 칠 모 략 과 너 를 칠 계 책 을 정 하 였 음 이 니 라

31

나 여 호 와 가 말 하 노 라 너 는 일 어 나 저 평 안 하 고 염 려 없 이 거 하 는 백 성 곧 성 문 이 나 문 빗 장 이 없 이 홀 로 거 하 는 국 민 을 치 라

32

그 들 의 약 대 들 은 노 략 되 겠 고 그 많 은 가 축 은 탈 취 를 당 할 것 이 라 내 가 그 머 리 털 을 모 지 게 깍 는 자 들 을 사 면 에 흩 고 그 재 난 을 각 방 에 서 오 게 하 리 라 여 호 와 의 말 이 니 라

33

하 솔 은 시 랑 의 거 처 가 되 어 영 원 히 황 무 하 리 니 거 기 거 하 는 사 람 이 나 그 중 에 우 거 하 는 아 무 인 자 가 없 게 되 리 라

34

유 다 왕 시 드 기 야 의 즉 위 한 지 오 래 지 아 니 하 여 서 엘 람 에 대 한 여 호 와 의 말 씀 이 선 지 자 예 레 미 야 에 게 임 하 니 라 가 라 사 대

35

나 만 군 의 여 호 와 가 이 같 이 말 하 노 라 보 라, 내 가 엘 람 의 힘 의 으 뜸 되 는 활 을 꺽 을 것 이 요

36

하 늘 의 사 방 에 서 부 터 사 방 바 람 을 엘 람 에 이 르 게 하 여 그 들 을 사 방 으 로 흩 으 리 니 엘 람 에 서 쫓 겨 난 자 의 이 르 지 아 니 하 는 나 라 가 없 으 리 라

37

나 여 호 와 가 말 하 노 라 내 가 엘 람 으 로 그 원 수 의 앞, 그 생 명 을 찾 는 자 의 앞 에 서 놀 라 게 할 것 이 며 내 가 재 앙 곧 나 의 진 노 를 그 위 에 내 릴 것 이 며 내 가 또 그 뒤 로 칼 을 보 내 어 그 를 진 멸 하 기 까 지 할 것 이 라

38

내 가 나 의 위 를 엘 람 에 베 풀 고 왕 과 족 장 들 을 그 곳 에 서 멸 하 리 라 여 호 와 의 말 이 니 라

39

그 러 나 끝 날 에 이 르 러 는 내 가 엘 람 의 포 로 를 돌 아 오 게 하 리 라 여 호 와 의 말 이 니 라

Jeremiah 50


Jeremiah Chapter 50 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

여 호 와 께 서 선 지 자 예 레 미 야 로 바 벨 론 과 갈 대 아 인 의 땅 에 대 하 여 하 신 말 씀 이 라

2

너 희 는 열 방 중 에 광 고 하 라 ! 공 포 하 라 ! 기 를 세 우 라 ! 숨 김 이 없 이 공 포 하 여 이 르 라 바 벨 론 이 함 락 되 고 벨 이 수 치 를 당 하 며 므 로 닥 이 부 스 러 지 며 그 신 상 들 은 수 치 를 당 하 며 우 상 들 은 부 스 러 진 다 하 라

3

이 는 한 나 라 가 북 방 에 서 나 와 서 그 를 쳐 서 그 땅 으 로 황 폐 케 하 여 그 중 에 거 하 는 자 가 없 게 함 이 라 사 람 이 나 짐 승 이 다 도 망 하 여 가 느 니 라

4

나 여 호 와 가 말 하 노 라 그 날 그 때 에 이 스 라 엘 자 손 이 돌 아 오 며 그 와 함 께 유 다 자 손 이 돌 아 오 되 그 들 이 울 며 그 길 을 행 하 며 그 하 나 님 여 호 와 께 구 할 것 이 며

5

그 들 이 그 얼 굴 을 시 온 으 로 향 하 여 그 길 을 물 으 며 말 하 기 를 너 희 는 오 라 ! 잊 어 버 리 지 아 니 할 영 영 한 언 약 으 로 여 호 와 와 연 합 하 자 하 리 라

6

내 백 성 은 잃 어 버 린 양 떼 로 다 그 목 자 들 이 그 들 을 곁 길 로 가 게 하 여 산 으 로 돌 이 키 게 하 였 으 므 로 그 들 이 산 에 서 작 은 산 으 로 돌 아 다 니 며 쉴 곳 을 잊 었 도 다

7

그 들 을 만 나 는 자 들 은 그 들 을 삼 키 며 그 대 적 은 말 하 기 를 그 들 은 여 호 와 곧 의 로 운 처 소 시 며 그 열 조 의 소 망 이 신 여 호 와 께 범 죄 하 였 음 인 즉 우 리 는 무 죄 하 다 하 였 느 니 라

8

너 희 는 바 벨 론 가 운 데 서 도 망 하 라 갈 대 아 인 의 땅 에 서 나 오 라 떼 에 앞 서 가 는 수 염 소 같 이 하 라

9

보 라, 내 가 큰 연 합 국 으 로 북 방 에 서 일 어 나 나 와 서 바 벨 론 을 치 게 하 리 니 그 들 이 항 오 를 벌 이 고 쳐 서 취 할 것 이 라 그 들 의 화 살 은 연 숙 한 용 사 의 화 살 같 아 서 헛 되 이 돌 아 오 지 아 니 하 리 로 다

10

갈 대 아 가 약 탈 을 당 할 것 이 라 그 를 약 탈 하 는 자 마 다 만 족 하 리 라 여 호 와 의 말 이 니 라

11

나 의 산 업 을 노 략 하 는 자 여, 너 희 가 즐 거 워 하 며 기 뻐 하 며 곡 식 을 가 는 송 아 지 같 이 뛰 며 힘 센 말 같 이 울 도 다

12

그 러 므 로 너 희 의 어 미 가 온 전 히 수 치 를 당 하 리 라 너 희 를 낳 은 자 가 치 욕 을 당 하 리 라 보 라, 그 가 열 방 의 말 째 와 광 야 와 마 른 땅 과 사 막 이 될 것 이 며

13

여 호 와 의 진 노 로 인 하 여 거 민 이 없 는 온 전 한 황 무 지 가 될 것 이 라 바 벨 론 으 로 지 나 는 자 마 다 그 모 든 재 앙 을 놀 라 며 비 웃 으 리 로 다

14

바 벨 론 을 둘 러 항 오 를 벌 이 고 활 을 당 기 는 모 든 자 여, 화 살 을 아 끼 지 말 고 쏘 라 그 가 여 호 와 께 범 죄 하 였 음 이 니 라

15

그 사 면 에 서 소 리 질 러 칠 지 어 다 그 가 항 복 하 였 고 그 보 장 은 무 너 졌 고 그 성 벽 은 훼 파 되 었 으 니 이 는 여 호 와 의 보 수 하 시 는 것 이 라 그 의 행 한 대 로 그 에 게 행 하 여 보 수 하 라

16

파 종 하 는 자 와 추 수 때 에 낫 을 잡 은 자 를 바 벨 론 에 서 끊 어 버 리 라 사 람 들 이 그 압 박 하 는 칼 을 두 려 워 하 여 각 기 동 족 에 게 로 돌 아 가 며 고 향 으 로 도 망 하 리 라

17

이 스 라 엘 은 흩 어 진 양 이 라 사 자 들 이 그 를 따 르 도 다 처 음 에 는 앗 수 르 왕 이 먹 었 고 다 음 에 는 바 벨 론 왕 느 부 갓 네 살 이 그 뼈 를 꺽 도 다

18

그 러 므 로 나 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 하 노 라 보 라, 내 가 앗 수 르 왕 을 벌 한 것 같 이 바 벨 론 왕 과 그 땅 을 벌 하 고

19

이 스 라 엘 을 다 시 그 목 장 으 로 돌 아 오 게 하 리 니 그 가 갈 멜 과 바 산 에 서 먹 을 것 이 며 그 마 음 이 에 브 라 임 과 길 르 앗 산 에 서 만 족 하 리 라

20

나 여 호 와 가 말 하 노 라 그 날 그 때 에 는 이 스 라 엘 의 죄 악 을 찾 을 지 라 도 없 겠 고 유 다 의 죄 를 찾 을 지 라 도 발 견 치 못 하 리 니 이 는 내 가 나 의 남 긴 자 를 사 할 것 임 이 니 라

21

나 여 호 와 가 말 하 노 라 너 희 는 올 라 가 서 므 라 다 임 의 땅 을 치 며 브 곳 의 거 민 을 쳐 서 진 멸 하 되 내 가 너 희 에 게 명 한 대 로 다 하 라

22

그 땅 에 싸 움 의 소 리 와 큰 파 멸 의 소 리 가 있 으 리 라

23

온 세 계 의 방 망 이 가 어 찌 그 리 꺽 여 부 숴 졌 는 고 바 벨 론 이 어 찌 그 리 열 방 중 에 황 무 지 가 되 었 는 고

24

바 벨 론 아 내 가 너 를 잡 으 려 고 올 무 를 놓 았 더 니 네 가 깨 닫 지 못 하 고 걸 렷 고 네 가 나 여 호 와 와 다 투 었 으 므 로 만 난 바 되 어 잡 혔 도 다

25

나 여 호 와 가 그 병 고 를 열 고 분 노 의 병 기 를 냄 은 주 만 군 의 여 호 와 내 가 갈 대 아 인 의 땅 에 행 할 일 이 있 음 이 라

26

먼 데 있 는 너 희 는 와 서 그 를 치 고 그 곳 간 을 열 고 그 것 을 쌓 아 무 더 기 같 게 하 라 그 를 진 멸 하 고 남 기 지 말 라

27

그 황 소 를 다 죽 이 라 도 수 장 으 로 내 려 가 게 하 라 그 들 에 게 화 있 도 다 ! 그 들 의 날, 그 벌 받 는 때 가 이 르 렀 음 이 로 다

28

바 벨 론 땅 에 서 도 피 한 자 의 소 리 여, 시 온 에 서 우 리 하 나 님 여 호 와 의 보 수 하 시 는 것, 그 성 전 의 보 수 하 시 는 것 을 선 포 하 는 소 리 로 다

29

활 쏘 는 자 를 바 벨 론 에 소 집 하 라 무 릇 활 을 당 기 는 자 여, 그 사 면 으 로 진 을 치 고 쳐 서 피 하 는 자 가 없 게 하 라 그 일 한 대 로 갚 고 그 행 한 대 로 그 에 게 행 하 라 그 가 이 스 라 엘 의 거 룩 한 자 여 호 와 를 향 하 여 교 만 하 였 음 이 니 라

30

그 러 므 로 그 날 에 청 년 들 이 그 거 리 에 엎 드 러 지 겠 고 군 사 들 이 멸 절 되 리 라 여 호 와 의 말 이 니 라

31

주 만 군 의 여 호 와 가 말 하 노 라 교 만 한 자 여, 보 라, 내 가 너 를 대 적 하 나 니 네 날 곧 너 를 벌 할 때 가 이 르 렀 음 이 라

32

교 만 한 자 가 걸 려 넘 어 지 겠 고 그 를 일 으 킬 자 가 없 을 것 이 며 내 가 그 성 읍 들 에 불 을 놓 으 리 니 그 사 면 에 있 는 것 이 다 살 라 지 리 라

33

나 만 군 의 여 호 와 가 이 같 이 말 하 노 라 이 스 라 엘 자 손 과 유 다 자 손 이 함 께 학 대 를 받 는 도 다 그 들 을 사 로 잡 는 자 는 다 그 들 을 엄 히 지 켜 놓 아 주 지 아 니 하 거 니 와

34

그 들 의 구 속 자 는 강 하 니 그 이 름 은 만 군 의 여 호 와 라 결 코 그 들 의 원 을 펴 서 그 땅 에 평 안 함 을 주 고 바 벨 론 거 민 으 로 불 안 케 하 리 라

35

나 여 호 와 가 말 하 노 라 칼 이 갈 대 아 인 의 위 에 와 바 벨 론 거 민 의 위 에 와 그 방 백 들 과 지 혜 로 운 자 의 위 에 임 하 며

36

칼 이 자 긍 하 는 자 의 위 에 임 하 리 니 그 들 이 어 리 석 게 될 것 이 며 칼 이 용 사 의 위 에 임 하 리 니 그 들 이 놀 랄 것 이 며

37

칼 이 그 들 의 말 들 과 병 거 들 과 그 들 중 에 있 는 잡 족 의 위 에 임 하 리 니 그 들 이 부 녀 같 이 될 것 이 며 칼 이 보 물 위 에 임 하 리 니 그 것 이 노 략 될 것 이 요

38

가 뭄 이 물 위 에 임 하 여 그 것 을 말 리 우 리 니 이 는 그 땅 이 조 각 한 신 상 의 땅 이 요 그 들 은 우 상 에 미 쳤 음 이 니 라

39

그 러 므 로 사 막 의 들 짐 승 이 시 랑 과 함 께 거 기 거 하 겠 고 타 조 도 그 중 에 깃 들 일 것 이 요 영 영 히 거 민 이 없 으 며 대 대 에 거 할 자 가 없 으 리 라

40

나 여 호 와 가 말 하 노 라 나 하 나 님 이 소 돔 과 고 모 라 와 그 이 웃 성 읍 들 을 무 너 지 게 한 것 같 이 거 기 거 하 는 사 람 이 없 게 하 며 그 중 에 우 거 하 는 아 무 인 자 가 없 게 하 리 라

41

보 라, 한 족 속 이 북 방 에 서 오 고 큰 나 라 와 여 러 왕 이 격 동 을 받 아 땅 끝 에 서 오 나 니

42

그 들 은 활 과 창 을 가 진 자 라 잔 인 하 여 긍 휼 히 여 기 지 아 니 하 며 그 목 소 리 는 파 도 가 흉 용 함 같 도 다 딸 바 벨 론 아 ! 그 들 이 말 을 타 고 무 사 같 이 각 기 항 오 를 벌 여 너 를 칠 것 이 라

43

바 벨 론 왕 이 그 소 문 을 듣 고 손 이 약 하 여 지 며 고 통 에 잡 혀 해 산 하 는 여 인 의 구 로 함 같 도 다

44

보 라, 사 자 가 요 단 의 수 풀 에 서 올 라 오 는 것 같 이 그 가 와 서 견 고 한 처 소 를 칠 것 이 라 내 가 즉 시 그 들 을 거 기 서 쫓 아 내 고 택 한 자 를 내 가 그 위 에 세 우 리 니 나 와 같 은 자 누 구 며 나 로 더 불 어 다 툴 자 누 구 며 내 앞 에 설 목 자 가 누 구 뇨

45

그 런 즉 바 벨 론 에 대 한 나 여 호 와 의 도 모 와 갈 대 아 인 의 땅 에 대 하 여 경 영 한 나 여 호 와 의 뜻 을 들 으 라 양 떼 의 어 린 것 들 을 그 들 이 반 드 시 끌 어 가 고 그 처 소 로 황 무 케 하 리 니

46

바 벨 론 의 함 락 하 는 소 리 에 땅 이 진 동 하 며 그 부 르 짖 음 이 열 방 중 에 들 리 리 라 하 시 도 다

Jeremiah 51


Jeremiah Chapter 51 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라, 내 가 멸 망 시 키 는 자 의 마 음 을 일 으 켜 바 벨 론 을 치 고 또 나 를 대 적 하 는 자 중 에 처 하 는 자 를 치 되

2

내 가 타 국 인 을 바 벨 론 에 보 내 어 키 질 하 여 그 땅 을 비 게 하 리 니 재 앙 의 날 에 그 를 에 워 치 리 로 다

3

활 을 당 기 는 자 를 향 하 여 갑 주 를 갖 추 고 선 자 를 향 하 여 쏘 는 자 는 그 활 을 당 길 것 이 라 그 청 년 들 을 아 끼 지 말 며 그 군 대 를 진 멸 하 라

4

무 리 가 갈 대 아 인 의 땅 에 서 죽 임 을 당 하 여 엎 드 러 질 것 이 요 그 거 리 에 서 찔 림 을 당 한 자 가 엎 드 러 지 리 라 하 시 도 다

5

대 저 이 스 라 엘 과 유 다 가 이 스 라 엘 의 거 룩 하 신 자 를 거 역 하 므 로 죄 과 가 땅 에 가 득 하 나 그 하 나 님 만 군 의 여 호 와 에 게 버 림 을 입 지 아 니 하 였 나 니

6

바 벨 론 가 운 데 서 도 망 하 여 나 와 서 각 기 생 명 을 구 원 하 고 그 의 죄 악 으 로 인 하 여 끊 침 을 보 지 말 지 어 다 이 는 여 호 와 의 보 수 의 때 니 그 에 게 보 복 하 시 리 라

7

바 벨 론 은 여 호 와 의 수 중 의 온 세 계 로 취 케 하 는 금 잔 이 라 열 방 이 그 포 도 주 를 마 시 고 인 하 여 미 쳤 도 다

8

바 벨 론 이 졸 지 에 넘 어 져 파 멸 되 니 이 로 인 하 여 울 라 그 창 상 을 인 하 여 유 향 을 구 하 라 혹 나 으 리 로 다

9

우 리 가 바 벨 론 을 치 료 하 려 하 여 도 낫 지 아 니 한 즉 버 리 고 각 기 고 토 로 돌 아 가 자 그 화 가 하 늘 에 미 쳤 고 궁 창 에 달 하 였 음 이 로 다

10

여 호 와 께 서 우 리 의 를 드 러 내 셨 으 니 오 라 ! 시 온 에 서 우 리 하 나 님 여 호 와 의 일 을 선 포 하 자 !

11

화 살 을 갈 며 방 패 를 굳 게 잡 으 라 ! 여 호 와 께 서 메 대 왕 들 의 마 음 을 격 발 하 사 바 벨 론 을 멸 하 기 로 뜻 하 시 나 니 이 는 여 호 와 의 보 수 하 시 는 것 곧 그 성 전 의 보 수 하 시 는 것 이 라

12

바 벨 론 성 벽 을 향 하 여 기 를 세 우 고 튼 튼 히 지 키 며 파 숫 군 을 세 우 며 복 병 을 베 풀 어 방 비 하 라 이 는 여 호 와 께 서 바 벨 론 거 민 에 대 하 여 말 씀 하 신 대 로 경 영 하 시 고 행 하 심 이 로 다

13

많 은 물 가 에 거 하 여 재 물 이 많 은 자 여, 네 탐 람 의 한 정, 네 결 국 이 이 르 렀 도 다

14

만 군 의 여 호 와 께 서 자 기 로 맹 세 하 시 되 내 가 진 실 로 사 람 을 황 충 같 이 네 게 가 득 히 하 리 니 그 들 이 너 를 향 하 여 소 리 를 높 이 리 라 하 시 도 다

15

여 호 와 께 서 그 권 능 으 로 땅 을 지 으 셨 고 그 지 혜 로 세 계 를 세 우 셨 고 그 명 철 로 하 늘 들 을 펴 셨 으 며

16

그 가 목 소 리 를 발 하 신 즉 하 늘 에 많 은 물 이 생 기 나 니 그 는 땅 끝 에 서 구 름 이 오 르 게 하 시 며 비 를 위 하 여 번 개 하 게 하 시 며 그 곳 간 에 서 바 람 을 내 시 거 늘

17

사 람 마 다 우 준 하 고 무 식 하 도 다 금 장 색 마 다 자 기 의 만 든 신 상 으 로 인 하 여 수 치 를 당 하 나 니 이 는 그 부 어 만 든 우 상 은 거 짓 이 요 그 속 에 생 기 가 없 음 이 라

18

그 것 들 은 헛 것 이 요, 망 령 되 이 만 든 것 인 즉 징 벌 하 시 는 때 에 멸 망 할 것 이 나

19

야 곱 의 분 깃 은 이 같 이 아 니 하 시 니 그 는 만 물 의 조 성 자 요 이 스 라 엘 은 그 산 업 의 지 파 라 그 이 름 은 만 군 의 여 호 와 시 니 라

20

여 호 와 께 서 가 라 사 대 너 는 나 의 철 퇴 곧 병 기 라 내 가 너 로 열 방 을 파 하 며 너 로 국 가 들 을 멸 하 며

21

내 가 너 로 말 과 그 탄 자 를 부 수 며, 너 로 병 거 와 그 탄 자 를 부 수 며,

22

너 로 남 자 와 여 자 를 부 수 며, 너 로 노 년 과 유 년 을 부 수 며, 너 로 청 년 과 처 녀 를 부 수 며,

23

너 로 목 자 와 그 양 떼 를 부 수 며, 너 로 농 부 와 그 멍 엣 소 를 부 수 며, 너 로 방 백 들 과 두 령 들 을 부 수 리 로 다

24

그 들 이 너 희 목 전 에 시 온 에 서 모 든 악 을 행 한 대 로 내 가 바 벨 론 과 갈 대 아 모 든 거 민 에 게 갚 으 리 라 여 호 와 의 말 이 니 라

25

나 여 호 와 가 말 하 노 라 온 세 계 를 멸 한 멸 망 의 산 아 ! 보 라, 나 는 네 대 적 이 라 나 의 손 을 네 위 에 펴 서 너 를 바 위 에 서 굴 리 고 너 로 불 탄 산 이 되 게 할 것 이 니

26

사 람 이 네 게 서 집 모 퉁 이 돌 이 나 기 촛 돌 을 취 하 지 아 니 할 것 이 요 너 는 영 영 히 황 무 지 가 될 것 이 니 라 여 호 와 의 말 이 니 라

27

땅 에 기 를 세 우 며 열 방 중 에 나 팔 을 불 어 서 열 국 을 예 비 시 켜 그 를 치 며 아 라 랏 과 민 니 와 아 스 그 나 스 나 라 를 불 러 모 아 그 를 치 며 대 장 을 세 우 고 그 를 치 되 사 나 운 황 충 같 이 그 말 들 을 몰 아 오 게 하 라

28

열 국 곧 메 대 인 의 왕 들 과 그 방 백 들 과 그 모 든 두 령 과 그 관 할 하 는 모 든 땅 을 예 비 시 켜 그 를 치 게 하 라

29

땅 이 진 동 하 며 고 통 하 나 니 이 는 나 여 호 와 가 바 벨 론 을 쳐 서 그 땅 으 로 황 무 하 여 거 민 이 없 게 할 경 영 이 섰 음 이 라

30

바 벨 론 의 용 사 는 싸 움 을 그 치 고 그 요 새 에 머 무 르 나 기 력 이 쇠 하 여 여 인 같 이 되 며 그 거 처 는 불 타 고 그 문 빗 장 은 부 러 졌 으 며

31

보 발 군 이 달 려 만 나 고 사 자 가 달 려 만 나 서 바 벨 론 왕 에 게 고 하 기 를 그 성 읍 사 방 이 함 락 되 었 으 며

32

모 든 나 루 는 빼 앗 겼 으 며 갈 밭 이 불 탔 으 며 군 사 들 이 두 려 워 하 더 이 다 하 리 라

33

만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 이 같 이 말 씀 하 시 되 딸 바 벨 론 은 때 가 이 른 타 작 마 당 과 같 은 지 라 미 구 에 추 수 때 가 이 르 리 라 하 시 도 다

34

바 벨 론 왕 느 부 갓 네 살 이 나 를 먹 으 며 나 를 멸 하 며 나 로 빈 그 릇 이 되 게 하 며 용 같 이 나 를 삼 키 며 나 의 좋 은 음 식 으 로 그 배 를 채 우 고 나 를 쫓 아 내 었 으 니

35

나 와 내 육 체 에 대 한 잔 학 이 바 벨 론 에 돌 아 가 기 를 원 한 다 고 시 온 거 민 이 말 할 것 이 요 내 피 흘 린 죄 가 갈 대 아 거 민 에 게 로 돌 아 가 기 를 원 한 다 고 예 루 살 렘 이 말 하 리 라

36

그 러 므 로 여 호 와 께 서 이 같 이 말 씀 하 시 되 보 라, 내 가 네 송 사 를 듣 고 너 를 위 하 여 보 수 하 여 그 바 다 를 말 리 며 그 샘 을 말 리 리 니

37

바 벨 론 이 황 폐 한 무 더 기 가 되 어 서 시 랑 의 거 처 와 놀 람 과 치 솟 거 리 가 되 고 거 민 이 없 으 리 라

38

그 들 이 다 사 자 같 이 소 리 하 며 어 린 사 자 같 이 부 르 짖 으 며

39

열 정 이 일 어 날 때 에 내 가 연 회 를 베 풀 고 그 들 로 취 하 여 기 뻐 하 다 가 영 영 히 잠 들 어 깨 지 못 하 게 하 리 라 여 호 와 의 말 이 니 라

40

내 가 그 들 을 끌 어 내 려 서 어 린 양 과 수 양 과 수 염 소 가 도 수 장 으 로 가 는 것 같 게 하 리 라

41

슬 프 다 세 삭 이 함 락 되 었 도 다 온 세 상 의 칭 찬 받 는 성 이 빼 앗 겼 도 다 슬 프 다 바 벨 론 이 열 방 중 에 황 폐 되 었 도 다

42

바 다 가 바 벨 론 에 넘 침 이 여, 그 많 은 파 도 가 그 것 에 덮 였 도 다

43

그 성 읍 들 은 황 폐 하 여 마 른 땅 과 사 막 과 거 민 이 없 는 땅 이 되 었 으 니 그 리 로 지 나 가 는 인 자 가 없 도 다

44

내 가 벨 을 바 벨 론 에 서 벌 하 고 그 삼 킨 것 을 그 입 에 서 끌 어 내 리 니 열 방 이 다 시 는 그 에 게 로 흘 러 가 지 아 니 하 겠 고 바 벨 론 성 벽 은 무 너 지 리 라

45

나 의 백 성 아 ! 너 희 는 그 중 에 서 나 와 각 기 나 여 호 와 의 진 노 에 서 스 스 로 구 원 하 라

46

그 러 므 로 보 라, 날 이 이 르 리 니 내 가 바 벨 론 의 조 각 한 신 상 들 을 벌 할 것 이 라 그 온 땅 이 치 욕 을 당 하 겠 고 그 살 륙 당 한 모 든 자 가 그 가 운 데 엎 드 러 질 것 이 며

47

하 늘 과 땅 과 그 중 의 모 든 것 이 바 벨 론 을 인 하 여 기 뻐 노 래 하 리 니 이 는 파 멸 시 키 는 자 가 북 방 에 서 그 에 게 옴 이 니 라 여 호 와 의 말 이 니 라

48

바 벨 론 이 이 스 라 엘 사 람 을 살 륙 하 여 엎 드 러 뜨 림 같 이 온 땅 사 람 이 바 벨 론 에 서 살 륙 을 당 하 여 엎 드 러 지 리 라 하 시 도 다

49

칼 을 면 한 자 들 이 여, 서 지 말 라 행 하 라 ! 원 방 에 서 여 호 와 를 생 각 하 며 예 루 살 렘 을 너 희 마 음 에 두 라

50

이 방 인 이 여 호 와 의 집 성 소 에 들 어 가 므 로 우 리 가 책 망 을 들 으 며 수 치 를 당 하 여 부 끄 러 움 이 우 리 얼 굴 에 덮 였 도 다

51

그 러 므 로 여 호 와 께 서 가 라 사 대 보 라, 날 이 이 르 리 니 내 가 그 조 각 한 신 상 을 벌 할 것 이 라 상 함 을 입 은 자 들 이 그 땅 에 서 신 음 하 리 라

52

가 령 바 벨 론 이 하 늘 까 지 솟 아 오 른 다 하 자 그 성 을 높 이 어 견 고 히 한 다 하 자 멸 망 시 킬 자 가 내 게 서 부 터 그 들 에 게 임 하 리 라 여 호 와 의 말 이 니 라

53

바 벨 론 에 서 부 르 짖 는 소 리 여, 갈 대 아 인 의 땅 에 큰 파 멸 의 소 리 로 다

54

이 는 여 호 와 께 서 바 벨 론 을 황 폐 케 하 사 그 떠 드 는 소 리 를 끊 으 심 이 로 다 그 대 적 이 많 은 물 의 요 동 함 같 이 요 란 한 소 리 를 발 하 니

55

곧 멸 망 시 키 는 자 가 바 벨 론 에 임 함 이 라 그 용 사 들 이 사 로 잡 히 고 그 들 의 활 이 꺽 이 도 다 여 호 와 는 보 복 의 하 나 님 이 시 니 반 드 시 보 응 하 시 리 로 다

56

만 군 의 여 호 와 라 일 컫 는 왕 이 이 같 이 말 씀 하 시 되 내 가 그 방 백 들 과 박 사 들 과 감 독 들 과 관 장 들 과 용 사 들 로 취 하 게 하 리 니 그 들 이 영 영 히 자 고 깨 지 못 하 리 라

57

만 군 의 여 호 와 가 이 같 이 말 하 노 라 바 벨 론 의 넓 은 성 벽 은 온 전 히 무 너 지 겠 고 그 높 은 문 들 은 불 에 탈 것 이 며 백 성 들 의 수 고 는 헛 될 것 이 요 민 족 들 의 수 고 는 불 탈 것 인 즉 그 들 이 쇠 패 하 리 라 하 시 니 라

58

유 다 왕 시 드 기 야 사 년 에 마 세 야 의 손 자 네 리 야 의 아 들 스 라 야 가 왕 과 함 께 바 벨 론 으 로 갈 때 에 선 지 자 예 레 미 야 가 그 에 게 말 씀 을 명 하 니 스 라 야 는 시 종 장 이 더 라

59

예 레 미 야 가 바 벨 론 에 임 할 모 든 재 앙 곧 바 벨 론 에 대 하 여 기 록 한 이 모 든 말 씀 을 한 책 에 기 록 하 고

60

예 레 미 야 가 스 라 야 에 게 이 르 되 너 는 바 벨 론 에 이 르 거 든 삼 가 이 모 든 말 씀 을 읽 고

61

말 하 기 를 여 호 와 여, 주 께 서 이 곳 에 대 하 여 말 씀 하 시 기 를 이 땅 을 멸 하 여 사 람 이 나 짐 승 이 거 기 거 하 지 못 하 게 하 고 영 영 히 황 폐 케 하 리 라 하 셨 나 이 다 하 라

62

너 는 이 책 읽 기 를 다 한 후 에 책 에 돌 을 매 어 유 브 라 데 하 수 속 에 던 지 며

63

말 하 기 를 바 벨 론 이 나 의 재 앙 내 림 을 인 하 여 이 같 이 침 륜 하 고 다 시 일 어 나 지 못 하 리 니 그 들 이 쇠 패 하 리 라 하 라 하 니 라 예 레 미 야 의 말 이 이 에 마 치 니 라

Jeremiah 52


Jeremiah Chapter 52 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

시 드 기 야 가 위 에 나 아 갈 때 에 나 이 이 십 일 세 라 예 루 살 렘 에 서 십 일 년 을 치 리 하 니 라 그 모 친 의 이 름 은 하 무 달 이 라 립 나 인 예 레 미 야 의 딸 이 더 라

2

시 드 기 야 가 여 호 야 김 의 모 든 행 위 를 본 받 아 여 호 와 보 시 기 에 악 을 행 한 지 라

3

여 호 와 께 서 예 루 살 렘 과 유 다 를 진 노 하 심 이 그 들 을 그 앞 에 서 쫓 아 내 시 기 까 지 에 이 르 렀 더 라 시 드 기 야 가 바 벨 론 왕 을 배 반 하 매

4

시 드 기 야 구 년 시 월 십 일 에 바 벨 론 왕 느 부 갓 네 살 이 그 모 든 군 대 를 거 느 리 고 예 루 살 렘 을 치 러 올 라 와 서 그 성 을 대 하 여 진 을 치 고 사 면 으 로 흉 벽 을 쌓 으 매

5

성 이 시 드 기 야 왕 십 일 년 까 지 에 워 싸 였 더 니

6

그 사 월 구 일 에 성 중 에 기 근 이 심 하 여 그 땅 백 성 의 식 물 이 진 하 였 더 라

7

갈 대 아 인 이 그 성 읍 을 에 워 쌌 더 니 성 벽 을 깨 뜨 리 매 모 든 군 사 가 밤 중 에 두 성 벽 사 이 왕 의 동 산 곁 문 길 로 도 망 하 여 아 라 바 길 로 가 더 니

8

갈 대 아 인 의 군 대 가 시 드 기 야 왕 을 쫓 아 가 서 여 리 고 평 지 에 서 미 치 매 왕 의 모 든 군 대 가 그 를 떠 나 흩 어 진 지 라

9

그 들 이 왕 을 잡 아 가 지 고 하 맛 땅 립 나 에 있 는 바 벨 론 왕 에 게 로 끌 고 가 매 그 를 심 문 하 니 라

10

바 벨 론 왕 이 시 드 기 야 의 아 들 들 을 그 의 목 전 에 서 죽 이 고 또 립 나 에 서 유 다 의 모 든 방 백 을 죽 이 며

11

시 드 기 야 의 두 눈 을 빼 고 사 슬 로 결 박 하 여 바 벨 론 으 로 끌 어 다 가 그 죽 는 날 까 지 옥 에 두 었 더 라

12

바 벨 론 왕 느 부 갓 네 살 의 십 구 년 오 월 십 일 에 바 벨 론 왕 의 어 전 시 위 대 장 관 느 부 사 라 단 이 예 루 살 렘 에 이 르 러

13

여 호 와 의 전 과 왕 궁 을 불 사 르 고 예 루 살 렘 의 모 든 집 을 귀 인 의 집 까 지 불 살 랐 으 며

14

시 위 대 장 관 을 좇 는 갈 대 아 인 의 온 군 대 가 예 루 살 렘 사 면 성 벽 을 헐 었 으 며

15

시 위 대 장 관 느 부 사 라 단 이 백 성 중 빈 한 한 자 와 성 중 에 남 아 있 는 백 성 과 바 벨 론 왕 에 게 항 복 한 자 와 무 리 의 남 은 자 를 사 로 잡 아 옮 겨 가 고

16

빈 천 한 국 민 을 남 겨 두 어 포 도 원 을 다 스 리 는 자 와 농 부 가 되 게 하 였 더 라

17

갈 대 아 인 이 또 여 호 와 의 전 의 두 놋 기 둥 과 받 침 들 과 여 호 와 의 전 의 놋 바 다 를 깨 뜨 려 그 놋 을 바 벨 론 으 로 가 져 갔 고

18

또 가 마 들 과 부 삽 들 과 불 집 게 들 과 주 발 들 과 숟 가 락 들 과 섬 길 때 에 쓰 는 모 든 놋 그 릇 을 다 가 져 갔 으 며

19

시 위 대 장 관 이 또 잔 들 과 화 로 들 과 주 발 들 과 솥 들 과 촛 대 들 과 숟 가 락 들 과 바 리 들 곧 금 물 의 금 과 은 물 의 은 을 가 져 갔 는 데

20

솔 로 몬 왕 이 여 호 와 의 전 을 위 하 여 만 든 두 기 둥 과 한 바 다 와 그 받 침 아 래 있 는 열 두 놋 소 곧 이 모 든 기 구 의 놋 중 수 를 헤 아 릴 수 없 었 더 라

21

그 기 둥 은 한 기 둥 의 고 가 십 팔 규 빗 이 요, 그 주 위 는 십 이 규 빗 이 며 그 속 이 비 었 고 그 두 께 는 사 지 놓 이 며

22

기 둥 위 에 놋 머 리 가 있 어 그 고 가 다 섯 규 빗 이 요, 머 리 사 면 으 로 돌 아 가 며 꾸 민 그 물 과 석 류 가 다 놋 이 며 또 다 른 기 둥 에 도 이 런 모 든 것 과 석 류 가 있 었 으 며

23

그 사 면 에 있 는 석 류 는 구 십 륙 이 요 그 기 둥 에 둘 린 그 물 위 에 있 는 석 류 는 도 합 이 일 백 이 었 더 라

24

시 위 대 장 관 이 대 제 사 장 스 라 야 와 부 제 사 장 스 바 냐 와 전 문 지 기 세 사 람 을 잡 고

25

또 성 중 에 서 사 람 을 잡 았 으 니 곧 군 사 를 거 느 린 장 관 하 나 와 또 성 중 에 서 만 난 바 왕 의 시 종 칠 인 과 국 민 을 초 모 하 는 군 대 장 관 의 서 기 관 하 나 와 성 중 에 서 만 난 바 국 민 육 십 명 이 라

26

시 위 대 장 관 느 부 사 라 단 이 그 들 을 잡 아 가 지 고 립 나 바 벨 론 왕 에 게 나 아 가 매

27

느 부 갓 네 살 이 사 로 잡 아 옮 긴 백 성 이 이 러 하 니 라 제 칠 년 에 유 다 인 이 삼 천 이 십 삼 이 요

28

느 부 갓 네 살 의 십 팔 년 에 예 루 살 렘 에 서 사 로 잡 아 옮 긴 자 가 팔 백 삼 십 이 인 이 요

29

느 부 갓 네 살 의 이 십 삼 년 에 시 위 대 장 관 느 부 사 라 단 이 사 로 잡 아 옮 긴 유 다 인 이 칠 백 사 십 오 인 이 니 그 총 수 가 사 천 육 백 인 이 었 더 라

30

유 다 왕 여 호 야 긴 이 사 로 잡 혀 간 지 삼 십 칠 년 곧 바 벨 론 왕 에 윌 므 로 닥 의 즉 위 원 년 십 이 월 이 십 오 일 에 그 가 유 다 왕 여 호 야 긴 을 옥 에 서 내 어 놓 아 그 머 리 를 들 게 하 고

31

그 에 게 선 히 말 하 고 그 의 위 를 그 와 함 께 바 벨 론 에 있 는 왕 들 의 위 보 다 높 이 고

32

그 죄 수 의 의 복 을 바 꾸 게 하 고 그 일 평 생 에 항 상 왕 의 앞 에 서 먹 게 하 였 으 며

33

그 의 쓸 것 은 날 마 다 바 벨 론 왕 에 게 서 받 는 정 수 가 있 어 서 죽 는 날 까 지 곧 종 신 토 록 끊 이 지 아 니 하 였 더 라

Lamentations 1


Lamentations Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

슬 프 다 이 성 이 여 본 래 는 거 민 이 많 더 니 이 제 는 어 찌 그 리 적 막 히 앉 았 는 고 본 래 는 열 국 중 에 크 던 자 가 이 제 는 과 부 같 고 본 래 는 열 방 중 에 공 주 되 었 던 자 가 이 제 는 조 공 드 리 는 자 가 되 었 도 다

2

밤 새 도 록 애 곡 하 니 눈 물 이 뺨 에 흐 름 이 여 사 랑 하 던 자 중 에 위 로 하 는 자 가 없 고 친 구 도 다 배 반 하 여 원 수 가 되 었 도 다

3

유 다 는 환 난 과 많 은 수 고 로 인 하 여 사 로 잡 혀 갔 도 다 저 가 열 방 에 거 하 여 평 강 을 얻 지 못 함 이 여 그 모 든 핍 박 하 는 자 가 저 를 쫓 아 협 착 한 곳 에 미 쳤 도 다

4

시 온 의 도 로 가 처 량 함 이 여 절 기 에 나 아 가 는 사 람 이 없 음 이 로 다 모 든 성 문 이 황 적 하 며 제 사 장 들 이 탄 식 하 며 처 녀 들 이 근 심 하 며 저 도 곤 고 를 받 았 도 다

5

저 의 대 적 이 머 리 가 되 고 저 의 원 수 가 형 통 함 은 저 의 죄 가 많 으 므 로 여 호 와 께 서 곤 고 케 하 셨 음 이 라 어 린 자 녀 들 이 대 적 에 게 사 로 잡 혔 도 다

6

처 녀 시 온 의 모 든 영 광 이 떠 나 감 이 여 저 의 목 백 은 꼴 을 찾 지 못 한 사 슴 이 쫓 는 자 앞 에 서 힘 없 이 달 림 같 도 다

7

예 루 살 렘 이 환 난 과 군 박 을 당 하 는 날 에 옛 날 의 모 든 즐 거 움 을 생 각 함 이 여 백 성 이 대 적 의 손 에 빠 지 나 돕 는 자 가 없 고 대 적 은 보 고 그 황 적 함 을 비 웃 도 다

8

예 루 살 렘 이 크 게 범 죄 하 므 로 불 결 한 자 같 이 되 니 전 에 높 이 던 모 든 자 가 그 적 신 을 보 고 업 신 여 김 이 여 저 가 탄 식 하 며 물 러 가 도 다

9

저 의 더 러 움 이 그 치 마 에 있 으 나 결 국 을 생 각 지 아 니 함 이 여 그 러 므 로 놀 랍 게 낮 아 져 도 위 로 할 자 가 없 도 다 여 호 와 여, 원 수 가 스 스 로 큰 체 하 오 니 나 의 환 난 을 감 찰 하 소 서

10

대 적 이 손 을 펴 서 보 물 을 빼 앗 았 나 이 다 주 께 서 이 미 이 방 인 을 금 하 여 주 의 공 회 에 들 어 오 지 못 하 게 하 셨 사 오 나 저 희 가 성 소 에 들 어 간 것 을 예 루 살 렘 이 보 았 나 이 다

11

그 모 든 백 성 이 생 명 을 소 성 시 키 려 고 보 물 로 식 물 들 을 바 꾸 었 더 니 지 금 도 탄 식 하 며 양 식 을 구 하 나 이 다 나 는 비 천 하 오 니 여 호 와 여, 나 를 권 고 하 옵 소 서

12

무 릇 지 나 가 는 자 여 너 희 에 게 는 관 계 가 없 는 가 내 게 임 한 근 심 같 은 근 심 이 있 는 가, 볼 지 어 다 여 호 와 께 서 진 노 하 신 날 에 나 를 괴 롭 게 하 신 것 이 로 다

13

위 에 서 부 터 나 의 골 수 에 불 을 보 내 어 이 기 게 하 시 고 내 발 앞 에 그 물 을 베 푸 사 나 로 물 러 가 게 하 셨 음 이 여 종 일 토 록 고 적 하 여 곤 비 케 하 셨 도 다

14

내 죄 악 의 멍 에 를 그 손 으 로 묶 고 얽 어 내 목 에 올 리 사 내 힘 을 피 곤 케 하 셨 음 이 여 내 가 당 할 수 없 는 자 의 손 에 주 께 서 나 를 붙 이 셨 도 다

15

주 께 서 내 지 경 안 모 든 용 사 를 없 는 것 같 이 여 기 시 고 성 회 를 모 아 내 소 년 들 을 부 수 심 이 여 처 녀 유 다 를 술 틀 에 밟 으 셨 도 다

16

이 를 인 하 여 내 가 우 니 내 눈 에 눈 물 이 물 같 이 흐 름 이 여, 나 를 위 로 하 여 내 영 을 소 성 시 킬 자 가 멀 리 떠 났 음 이 로 다 원 수 들 이 이 기 매 내 자 녀 들 이 외 롭 도 다

17

시 온 이 두 손 을 폈 으 나 위 로 할 자 가 없 도 다 여 호 와 께 서 야 곱 의 사 면 에 있 는 자 를 명 하 여 야 곱 의 대 적 이 되 게 하 셨 으 니 예 루 살 렘 은 저 희 가 운 데 불 결 한 자 같 도 다

18

여 호 와 는 의 로 우 시 도 다 내 가 여 호 와 의 명 령 을 거 역 하 였 도 다 너 희 모 든 백 성 들 아 내 말 을 듣 고 내 근 심 을 볼 지 어 다 나 의 처 녀 와 소 년 들 이 사 로 잡 혀 갔 도 다

19

내 가 내 사 랑 하 는 자 를 불 렀 으 나 저 희 가 나 를 속 였 으 며 나 의 제 사 장 들 과 장 로 들 은 소 성 시 킬 식 물 을 구 하 다 가 성 중 에 서 기 절 하 였 도 다

20

여 호 와 여, 돌 아 보 옵 소 서 내 가 환 난 중 에 서 마 음 이 괴 롭 고 마 음 이 번 뇌 하 오 니 나 의 패 역 이 심 히 큼 이 니 이 다 밖 으 로 는 칼 의 살 륙 이 있 고 집 에 는 사 망 같 은 것 이 있 나 이 다

21

저 희 가 나 의 탄 식 을 들 었 으 나 나 를 위 로 하 는 자 가 없 고 나 의 모 든 원 수 가 나 의 재 앙 을 들 었 으 나 주 께 서 이 렇 게 행 하 심 을 기 뻐 하 나 이 다 주 께 서 반 포 하 신 날 을 이 르 게 하 시 리 니 저 희 가 나 와 같 이 되 겠 나 이 다

22

저 희 모 든 악 을 주 앞 에 나 타 내 시 고 나 의 모 든 죄 악 을 인 하 여 내 게 행 하 신 것 같 이 저 희 에 게 행 하 옵 소 서 ! 나 의 탄 식 이 많 고 나 의 마 음 이 곤 비 하 니 이 다

Lamentations 2


Lamentations Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

슬 프 다 주 께 서 어 찌 그 리 진 노 하 사 처 녀 시 온 을 구 름 으 로 덮 으 셨 는 고 이 스 라 엘 의 아 름 다 운 것 을 하 늘 에 서 땅 에 던 지 셨 음 이 여 진 노 하 신 날 에 그 발 등 상 을 기 억 지 아 니 하 셨 도 다

2

주 께 서 야 곱 의 모 든 거 처 를 삼 키 시 고 긍 휼 히 여 기 지 아 니 하 셨 음 이 여 노 하 사 처 녀 유 다 의 견 고 한 성 을 헐 어 땅 에 엎 으 시 고 나 라 와 방 백 으 로 욕 되 게 하 셨 도 다

3

맹 렬 한 진 노 로 이 스 라 엘 모 든 뿔 을 자 르 셨 음 이 여 원 수 앞 에 서 오 른 손 을 거 두 시 고 맹 렬 한 불 이 사 방 으 로 사 름 같 이 야 곱 을 사 르 셨 도 다

4

원 수 같 이 활 을 당 기 고 대 적 처 럼 오 른 손 을 들 고 서 서 눈 에 아 름 다 운 모 든 자 를 살 륙 하 셨 음 이 여 처 녀 시 온 의 장 막 에 노 를 불 처 럼 쏟 으 셨 도 다

5

주 께 서 원 수 같 이 되 어 이 스 라 엘 을 삼 키 셨 음 이 여 모 든 궁 을 삼 키 셨 고 견 고 한 성 들 을 훼 파 하 사 처 녀 유 다 에 근 심 과 애 통 을 더 하 셨 도 다

6

성 막 을 동 산 의 초 막 같 이 헐 어 버 리 시 며 공 회 처 소 를 훼 파 하 셨 도 다 여 호 와 께 서 시 온 가 운 데 서 절 기 와 안 식 일 을 잊 어 버 리 게 하 시 며 진 노 하 사 왕 과 제 사 장 을 멸 시 하 셨 도 다

7

여 호 와 께 서 또 자 기 제 단 을 버 리 시 며 자 기 성 소 를 미 워 하 시 며 궁 장 을 원 수 의 손 에 붙 이 셨 으 매 저 희 가 여 호 와 의 전 에 서 훤 화 하 기 를 절 기 날 과 같 이 하 였 도 다

8

여 호 와 께 서 처 녀 시 온 의 성 을 헐 기 로 결 심 하 시 고 줄 을 띠 고 훼 파 함 에 서 손 을 거 두 지 아 니 하 사 성 과 곽 으 로 통 곡 하 게 하 셨 으 매 저 희 가 함 께 쇠 하 였 도 다

9

성 문 이 땅 에 묻 히 며 빗 장 이 꺾 여 훼 파 되 고 왕 과 방 백 들 이 율 법 없 는 열 방 가 운 데 있 으 며 그 선 지 자 들 은 여 호 와 의 묵 시 를 받 지 못 하 는 도 다

10

처 녀 시 온 의 장 로 들 이 땅 에 앉 아 잠 잠 하 고 티 끌 을 머 리 에 무 릅 쓰 고 굵 은 베 를 허 리 에 둘 렀 음 이 여 예 루 살 렘 처 녀 들 은 머 리 를 땅 에 숙 였 도 다

11

내 눈 이 눈 물 에 상 하 며 내 창 자 가 끓 으 며 내 간 이 땅 에 쏟 아 졌 으 니 이 는 처 녀 내 백 성 이 패 망 하 여 어 린 자 녀 와 젖 먹 는 아 이 들 이 성 읍 길 거 리 에 혼 미 함 이 로 다

12

저 희 가 성 읍 길 거 리 에 서 상 한 자 처 럼 혼 미 하 여 그 어 미 의 품 에 서 혼 이 떠 날 때 에 어 미 에 게 이 르 기 를 곡 식 과 포 도 주 가 어 디 있 느 뇨 ? 하 도 다

13

처 녀 예 루 살 렘 이 여 내 가 무 엇 으 로 네 게 증 거 하 며 무 엇 으 로 네 게 비 유 할 꼬 처 녀 시 온 이 여, 내 가 무 엇 으 로 네 게 비 교 하 여 너 를 위 로 할 꼬 너 의 파 괴 됨 이 바 다 같 이 크 니 누 가 너 를 고 칠 소 냐

14

네 선 지 자 들 이 네 게 대 하 여 헛 되 고 어 리 석 은 묵 시 를 보 았 으 므 로 네 죄 악 을 드 러 내 어 서 네 사 로 잡 힌 것 을 돌 이 키 지 못 하 였 도 다 저 희 가 거 짓 경 고 와 미 혹 케 할 것 만 보 았 도 다

15

무 릇 지 나 가 는 자 는 다 너 를 향 하 여 박 장 하 며 처 녀 예 루 살 렘 을 향 하 여 비 소 하 고 머 리 를 흔 들 며 말 하 기 를 온 전 한 영 광 이 라, 천 하 의 희 락 이 라 일 컫 던 성 이 이 성 이 냐 하 며

16

너 의 모 든 원 수 는 너 를 향 하 여 입 을 벌 리 며 비 소 하 고 이 를 갈 며 말 하 기 를 우 리 가 저 를 삼 켰 도 다 우 리 가 바 라 던 날 이 과 연 이 날 이 라 우 리 가 얻 기 도 하 고 보 기 도 하 였 다 하 도 다

17

여 호 와 께 서 이 미 정 하 신 일 을 행 하 시 고 옛 날 에 명 하 신 말 씀 을 다 이 루 셨 음 이 여 긍 휼 히 여 기 지 아 니 하 시 고 훼 파 하 사 원 수 로 너 를 인 하 여 즐 거 워 하 게 하 며 너 의 대 적 의 뿔 로 높 이 들 리 게 하 셨 도 다

18

저 희 마 음 이 주 를 향 하 여 부 르 짖 기 를 처 녀 시 온 의 성 곽 아 너 는 밤 낮 으 로 눈 물 을 강 처 럼 흘 릴 지 어 다 스 스 로 쉬 지 말 고 네 눈 동 자 로 쉬 게 하 지 말 지 어 다

19

밤 초 경 에 일 어 나 부 르 짖 을 지 어 다 네 마 음 을 주 의 얼 굴 앞 에 물 쏟 듯 할 지 어 다 각 길 머 리 에 서 주 려 혼 미 한 네 어 린 자 녀 의 생 명 을 위 하 여 주 를 향 하 여 손 을 들 지 어 다 하 였 도 다

20

여 호 와 여, 감 찰 하 소 서 뉘 게 이 같 이 행 하 셨 는 지 요 여 인 들 이 어 찌 자 기 열 매 곧 손 에 받 든 아 이 를 먹 으 오 며 제 사 장 들 과 선 지 자 들 이 어 찌 주 의 성 소 에 서 살 륙 을 당 하 오 리 이 까 ?

21

노 유 는 다 길 바 닥 에 엎 드 러 졌 사 오 며 내 처 녀 들 과 소 년 들 이 칼 에 죽 었 나 이 다 주 께 서 진 노 하 신 날 에 죽 이 시 되 긍 휼 히 여 기 지 아 니 하 시 고 살 륙 하 셨 나 이 다

22

주 께 서 내 두 려 운 일 을 사 방 에 서 부 르 시 기 를 절 기 에 무 리 를 부 름 같 이 하 셨 나 이 다 여 호 와 께 서 진 노 하 신 날 에 피 하 거 나 남 은 자 가 없 었 나 이 다 내 손 에 받 들 어 기 르 는 자 를 내 원 수 가 다 멸 하 였 나 이 다

Lamentations 3


Lamentations Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

여 호 와 의 노 하 신 매 로 인 하 여 고 난 당 한 자 는 내 로 다

2

나 를 이 끌 어 흑 암 에 행 하 고 광 명 에 행 치 않 게 하 셨 으 며

3

종 일 토 록 손 을 돌 이 켜 자 주 자 주 나 를 치 시 도 다

4

나 의 살 과 가 죽 을 쇠 하 게 하 시 며 나 의 뼈 를 꺾 으 셨 고

5

담 즙 과 수 고 를 쌓 아 나 를 에 우 셨 으 며

6

나 로 흑 암 에 거 하 게 하 시 기 를 죽 은 지 오 랜 자 같 게 하 셨 도 다

7

나 를 둘 러 싸 서 나 가 지 못 하 게 하 시 고 나 의 사 슬 을 무 겁 게 하 셨 으 며

8

내 가 부 르 짖 어 도 움 을 구 하 나 내 기 도 를 물 리 치 시 며

9

다 듬 은 돌 을 쌓 아 내 길 을 막 으 사 내 첩 경 을 굽 게 하 셨 도 다

10

저 는 내 게 대 하 여 엎 드 리 어 기 다 리 는 곰 과 은 밀 한 곳 의 사 자 같 으 사

11

나 의 길 로 치 우 치 게 하 시 며 내 몸 을 찢 으 시 며 나 로 적 막 하 게 하 셨 도 다

12

활 을 당 기 고 나 로 과 녁 을 삼 으 심 이 여

13

전 동 의 살 로 내 허 리 를 맞 추 셨 도 다

14

나 는 내 모 든 백 성 에 게 조 롱 거 리 곧 종 일 토 록 그 들 의 노 랫 거 리 가 되 었 도 다

15

나 를 쓴 것 으 로 배 불 리 시 고 쑥 으 로 취 하 게 하 셨 으 며

16

조 약 돌 로 내 이 를 꺾 으 시 고 재 로 나 를 덮 으 셨 도 다

17

주 께 서 내 심 령 으 로 평 강 을 멀 리 떠 나 게 하 시 니 내 가 복 을 잊 어 버 렸 음 이 여

18

스 스 로 이 르 기 를 나 의 힘 과 여 호 와 께 대 한 내 소 망 이 끊 어 졌 다 하 였 도 다

19

내 고 초 와 재 난 곧 쑥 과 담 즙 을 기 억 하 소 서 !

20

내 심 령 이 그 것 을 기 억 하 고 낙 심 이 되 오 나

21

중 심 에 회 상 한 즉 오 히 려 소 망 이 있 사 옴 은

22

여 호 와 의 자 비 와 긍 휼 이 무 궁 하 시 므 로 우 리 가 진 멸 되 지 아 니 함 이 니 이 다

23

이 것 이 아 침 마 다 새 로 우 니 주 의 성 실 이 크 도 소 이 다

24

내 심 령 에 이 르 기 를 여 호 와 는 나 의 기 업 이 시 니 그 러 므 로 내 가 저 를 바 라 리 라 하 도 다

25

무 릇 기 다 리 는 자 에 게 나 구 하 는 영 혼 에 게 여 호 와 께 서 선 을 베 푸 시 는 도 다

26

사 람 이 여 호 와 의 구 원 을 바 라 고 잠 잠 히 기 다 림 이 좋 도 다

27

사 람 이 젊 었 을 때 에 멍 에 를 메 는 것 이 좋 으 니

28

혼 자 앉 아 서 잠 잠 할 것 은 주 께 서 그 것 을 메 우 셨 음 이 라

29

입 을 티 끌 에 댈 지 어 다 혹 시 소 망 이 있 을 지 로 다

30

때 리 는 자 에 게 뺨 을 향 하 여 수 욕 으 로 배 불 릴 지 어 다

31

이 는 주 께 서 영 원 토 록 버 리 지 않 으 실 것 임 이 며

32

저 가 비 록 근 심 케 하 시 나 그 풍 부 한 자 비 대 로 긍 휼 히 여 기 실 것 임 이 니 라

33

주 께 서 인 생 으 로 고 생 하 며 근 심 하 게 하 심 이 본 심 이 아 니 시 로 다

34

세 상 에 모 든 갇 힌 자 를 발 로 밟 는 것 과

35

지 극 히 높 으 신 자 의 얼 굴 앞 에 서 사 람 의 재 판 을 굽 게 하 는 것 과

36

사 람 의 송 사 를 억 울 케 하 는 것 은 다 주 의 기 쁘 게 보 시 는 것 이 아 니 로 다

37

주 의 명 령 이 아 니 면 누 가 능 히 말 하 여 이 루 게 하 라

38

화, 복 이 지 극 히 높 으 신 자 의 입 으 로 나 오 지 아 니 하 느 냐

39

살 아 있 는 사 람 은 자 기 죄 로 벌 을 받 나 니 어 찌 원 망 하 랴

40

우 리 가 스 스 로 행 위 를 조 사 하 고 여 호 와 께 로 돌 아 가 자

41

마 음 과 손 을 아 울 러 하 늘 에 계 신 하 나 님 께 들 자

42

우 리 의 범 죄 함 과 패 역 함 을 주 께 서 사 하 지 아 니 하 시 고

43

진 노 로 스 스 로 가 리 우 시 고 우 리 를 군 축 하 시 며 살 륙 하 사 긍 휼 을 베 풀 지 아 니 하 셨 나 이 다

44

주 께 서 구 름 으 로 스 스 로 가 리 우 사 기 도 로 상 달 치 못 하 게 하 시 고

45

우 리 를 열 방 가 운 데 서 진 개 와 폐 물 을 삼 으 셨 으 므 로

46

우 리 의 모 든 대 적 이 우 리 를 향 하 여 입 을 크 게 벌 렸 나 이 다

47

두 려 움 과 함 정 과 잔 해 와 멸 망 이 우 리 에 게 임 하 였 도 다

48

처 녀 내 백 성 의 파 멸 을 인 하 여 내 눈 에 눈 물 이 시 내 처 럼 흐 르 도 다

49

내 눈 의 흐 르 는 눈 물 이 그 치 지 아 니 하 고 쉬 지 아 니 함 이 여

50

여 호 와 께 서 하 늘 에 서 살 피 시 고 돌 아 보 시 기 를 기 다 리 는 도 다

51

나 의 성 읍 의 모 든 여 자 를 인 하 여 내 눈 이 내 심 령 을 상 하 게 하 는 도 다

52

무 고 히 나 의 대 적 이 된 자 가 나 를 새 와 같 이 심 히 쫓 도 다

53

저 희 가 내 생 명 을 끊 으 려 고 나 를 구 덩 이 에 넣 고 그 위 에 돌 을 던 짐 이 여

54

물 이 내 머 리 에 넘 치 니 내 가 스 스 로 이 르 기 를 이 제 는 멸 절 되 었 다 하 도 다

55

여 호 와 여, 내 가 심 히 깊 은 구 덩 이 에 서 주 의 이 름 을 불 렀 나 이 다

56

주 께 서 이 미 나 의 음 성 을 들 으 셨 사 오 니 이 제 나 의 탄 식 과 부 르 짖 음 에 주 의 귀 를 가 리 우 지 마 옵 소 서

57

내 가 주 께 아 뢴 날 에 주 께 서 내 게 가 까 이 하 여 가 라 사 대 두 려 워 말 라 하 셨 나 이 다

58

주 여, 주 께 서 내 심 령 의 원 통 을 펴 셨 고 내 생 명 을 속 하 셨 나 이 다

59

여 호 와 여, 나 의 억 울 을 감 찰 하 셨 사 오 니 나 를 위 하 여 신 원 하 옵 소 서

60

저 희 가 내 게 보 수 하 며 나 를 모 해 함 을 주 께 서 다 감 찰 하 셨 나 이 다

61

여 호 와 여, 저 희 가 나 를 훼 파 하 며 나 를 모 해 하 는 것

62

곧 일 어 나 나 를 치 는 자 의 입 술 에 서 나 오 는 것 과 종 일 모 해 하 는 것 을 들 으 셨 나 이 다

63

저 희 가 앉 든 지 서 든 지 나 를 노 래 하 는 것 을 주 여, 보 옵 소 서

64

여 호 와 여, 주 께 서 저 의 손 으 로 행 한 대 로 보 응 하 사

65

그 마 음 을 강 퍅 하 게 하 시 고 저 주 를 더 하 시 며

66

진 노 로 저 희 를 군 축 하 사 여 호 와 의 천 하 에 서 멸 하 시 리 이 다

Lamentations 4


Lamentations Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

슬 프 다 어 찌 그 리 금 이 빛 을 잃 고 정 금 이 변 하 였 으 며 성 소 의 돌 이 각 거 리 머 리 에 쏟 아 졌 는 고

2

시 온 의 아 들 들 이 보 배 로 와 정 금 에 비 할 러 니 어 찌 그 리 토 기 장 이 의 만 든 질 항 아 리 같 이 여 김 이 되 었 는 고

3

들 개 는 오 히 려 젖 을 내 어 새 끼 를 먹 이 나 처 녀 내 백 성 은 잔 인 하 여 광 야 의 타 조 같 도 다

4

젖 먹 이 가 목 말 라 서 혀 가 입 천 장 에 붙 음 이 여 어 린 아 이 가 떡 을 구 하 나 떼 어 줄 사 람 이 없 도 다

5

진 수 를 먹 던 자 가 거 리 에 외 로 움 이 여 전 에 는 붉 은 옷 을 입 고 길 리 운 자 가 이 제 는 거 름 더 미 를 안 았 도 다

6

전 에 소 돔 이 사 람 의 손 을 대 지 않 고 경 각 간 에 무 너 지 더 니 이 제 처 녀 내 백 성 의 죄 가 소 돔 의 죄 악 보 다 중 하 도 다

7

전 에 는 존 귀 한 자 의 몸 이 눈 보 다 깨 끗 하 고 젖 보 다 희 며 산 호 보 다 붉 어 그 윤 택 함 이 마 광 한 청 옥 같 더 니

8

이 제 는 그 얼 굴 이 숯 보 다 검 고 그 가 죽 이 뼈 에 붙 어 막 대 기 같 이 말 랐 으 니 거 리 에 서 알 사 람 이 없 도 다

9

칼 에 죽 은 자 가 주 려 죽 은 자 보 다 나 음 은 토 지 소 산 이 끊 어 지 므 로 이 들 이 찔 림 같 이 점 점 쇠 약 하 여 감 이 로 다

10

처 녀 내 백 성 의 멸 망 할 때 에 자 비 한 부 녀 가 손 으 로 자 기 자 녀 를 삶 아 식 물 을 삼 았 도 다

11

여 호 와 께 서 분 을 발 하 시 며 맹 렬 한 노 를 쏟 으 심 이 여 시 온 에 불 을 피 우 사 그 지 대 를 사 르 셨 도 다

12

대 적 과 원 수 가 예 루 살 렘 성 문 으 로 들 어 갈 줄 은 세 상 열 왕 과 천 하 모 든 백 성 이 믿 지 못 하 였 었 도 다

13

그 선 지 자 들 의 죄 와 제 사 장 들 의 죄 악 을 인 함 이 니 저 희 가 성 읍 중 에 서 의 인 의 피 를 흘 렀 도 다

14

저 희 가 거 리 에 서 소 경 같 이 방 황 함 이 여 그 옷 이 피 에 더 러 웠 으 므 로 사 람 이 만 질 수 없 도 다

15

사 람 이 저 희 에 게 외 쳐 이 르 기 를 부 정 하 다 가 라, 가 라, 가 라, 만 지 지 말 라 하 였 음 이 여 저 희 가 도 망 하 여 방 황 할 때 에 이 방 인 이 이 르 기 를 저 희 가 다 시 는 여 기 거 하 지 못 하 리 라 하 였 도 다

16

여 호 와 께 서 노 하 여 흩 으 시 고 다 시 권 고 치 아 니 하 시 리 니 저 희 가 제 사 장 들 을 높 이 지 아 니 하 였 으 며 장 로 들 을 대 접 지 아 니 하 였 음 이 로 다

17

우 리 가 헛 되 이 도 움 을 바 라 므 로 우 리 눈 이 상 함 이 여 우 리 를 구 원 치 못 할 나 라 를 바 라 보 고 바 라 보 았 도 다

18

저 희 가 우 리 자 취 를 엿 보 니 우 리 가 거 리 에 행 할 수 없 음 이 여 우 리 의 끝 이 가 깝 고 우 리 의 날 이 다 하 였 고 우 리 의 마 지 막 이 이 르 렀 도 다

19

우 리 를 쫓 는 자 가 공 중 의 독 수 리 보 다 빠 름 이 여 산 꼭 대 기 에 서 도 쫓 고 광 야 에 도 매 복 하 였 도 다

20

우 리 의 콧 김 곧 여 호 와 의 기 름 부 으 신 자 가 저 희 함 정 에 빠 졌 음 이 여 우 리 가 저 를 가 리 키 며 전 에 이 르 기 를 우 리 가 저 의 그 늘 아 래 서 열 국 중 에 살 겠 다 하 던 자 로 다

21

우 스 땅 에 거 하 는 처 녀 에 돔 아 즐 거 워 하 며 기 뻐 하 려 무 나 잔 이 네 게 도 이 를 지 니 네 가 취 하 여 벌 거 벗 으 리 라

22

처 녀 시 온 아 네 죄 악 의 형 벌 이 다 하 였 으 니 주 께 서 다 시 는 너 로 사 로 잡 혀 가 지 않 게 하 시 리 로 다 처 녀 에 돔 아 ! 주 께 서 네 죄 악 을 벌 하 시 며 네 허 물 을 드 러 내 시 리 로 다

Lamentations 5


Lamentations Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

여 호 와 여, 우 리 의 당 한 것 을 기 억 하 시 고 우 리 의 수 욕 을 감 찰 하 옵 소 서

2

우 리 기 업 이 외 인 에 게, 우 리 집 들 도 외 인 에 게 돌 아 갔 나 이 다

3

우 리 는 아 비 없 는 외 로 운 자 식 이 오 며 우 리 어 미 는 과 부 같 으 니

4

우 리 가 은 을 주 고 물 을 마 시 며 값 을 주 고 섶 을 얻 으 오 며

5

우 리 를 쫓 는 자 는 우 리 목 을 눌 렀 사 오 니 우 리 가 곤 비 하 여 쉴 수 없 나 이 다

6

우 리 가 애 굽 사 람 과 앗 수 르 사 람 과 악 수 하 고 양 식 을 얻 어 배 불 리 고 자 하 였 나 이 다

7

우 리 열 조 는 범 죄 하 고 없 어 졌 고 우 리 는 그 죄 악 을 담 당 하 였 나 이 다

8

종 들 이 우 리 를 관 할 함 이 여 그 손 에 서 건 져 낼 자 가 없 나 이 다

9

광 야 에 는 칼 이 있 으 므 로 죽 기 를 무 릅 써 야 양 식 을 얻 사 오 니

10

주 림 의 열 기 로 인 하 여 우 리 의 피 부 가 아 궁 이 처 럼 검 으 니 이 다

11

대 적 이 시 온 에 서 부 녀 들 을, 유 다 각 성 에 서 처 녀 들 을 욕 보 였 나 이 다

12

방 백 들 의 손 이 매 어 달 리 며 장 로 들 의 얼 굴 이 존 경 을 받 지 못 하 나 이 다

13

소 년 들 이 맷 돌 을 지 오 며 아 이 들 이 섶 을 지 다 가 엎 드 러 지 오 며

14

노 인 은 다 시 성 문 에 앉 지 못 하 며 소 년 은 다 시 노 래 하 지 못 하 나 이 다

15

우 리 마 음 에 희 락 이 그 쳤 고 우 리 의 무 도 가 변 하 여 애 통 이 되 었 사 오 며

16

우 리 머 리 에 서 면 류 관 이 떨 어 졌 사 오 니 오 호 라 ! 우 리 의 범 죄 함 을 인 함 이 니 이 다

17

이 러 므 로 우 리 마 음 이 피 곤 하 고 이 러 므 로 우 리 눈 이 어 두 우 며

18

시 온 산 이 황 무 하 여 여 우 가 거 기 서 노 나 이 다

19

여 호 와 여, 주 는 영 원 히 계 시 오 며 주 의 보 좌 는 세 세 에 미 치 나 이 다

20

주 께 서 어 찌 하 여 우 리 를 영 원 히 잊 으 시 오 며 우 리 를 이 같 이 오 래 버 리 시 나 이 까 ?

21

여 호 와 여, 우 리 를 주 께 로 돌 이 키 소 서 그 리 하 시 면 우 리 가 주 께 로 돌 아 가 겠 사 오 니 우 리 의 날 을 다 시 새 롭 게 하 사 옛 적 같 게 하 옵 소 서

22

주 께 서 우 리 를 아 주 버 리 셨 사 오 며 우 리 에 게 진 노 하 심 이 특 심 하 시 니 이 다

Ezekiel 1


Ezekiel Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

제 삼 십 년 사 월 오 일 에 내 가 그 발 강 가 사 로 잡 힌 자 중 에 있 더 니 하 늘 이 열 리 며 하 나 님 의 이 상 을 내 게 보 이 시 니

2

여 호 야 긴 왕 의 사 로 잡 힌 지 오 년 그 달 오 일 이 라

3

갈 대 아 땅 그 발 강 가 에 서 여 호 와 의 말 씀 이 부 시 의 아 들 제 사 장 나 에 스 겔 에 게 특 별 히 임 하 고 여 호 와 의 권 능 이 내 위 에 있 으 니 라

4

내 가 보 니 북 방 에 서 부 터 폭 풍 과 큰 구 름 이 오 는 데 그 속 에 서 불 이 번 쩍 번 쩍 하 여 빛 이 그 사 면 에 비 취 며 그 불 가 운 데 단 쇠 같 은 것 이 나 타 나 보 이 고

5

그 속 에 서 네 생 물 의 형 상 이 나 타 나 는 데 그 모 양 이 이 러 하 니 사 람 의 형 상 이 라

6

각 각 네 얼 굴 과 네 날 개 가 있 고

7

그 다 리 는 곧 고 그 발 바 닥 은 송 아 지 발 바 닥 같 고 마 광 한 구 리 같 이 빛 나 며

8

그 사 면 날 개 밑 에 는 각 각 사 람 의 손 이 있 더 라 그 네 생 물 의 얼 굴 과 날 개 가 이 러 하 니

9

날 개 는 다 서 로 연 하 였 으 며 행 할 때 에 는 돌 이 키 지 아 니 하 고 일 제 히 앞 으 로 곧 게 행 하 며

10

그 얼 굴 들 의 모 양 은 넷 의 앞 은 사 람 의 얼 굴 요 넷 의 우 편 은 사 자 의 얼 굴 이 요 넷 의 좌 편 은 소 의 얼 굴 이 요 넷 의 뒤 는 독 수 리 의 얼 굴 이 니

11

그 얼 굴 은 이 러 하 며 그 날 개 는 들 어 펴 서 각 기 둘 씩 서 로 연 하 였 고 또 둘 은 몸 을 가 리 웠 으 며

12

신 이 어 느 편 으 로 가 려 면 그 생 물 들 이 그 대 로 가 되 돌 이 키 지 아 니 하 고 일 제 히 앞 으 로 곧 게 행 하 며

13

또 생 물 의 모 양 은 숯 불 과 횃 불 모 양 같 은 데 그 불 이 그 생 물 사 이 에 서 오 르 락 내 리 락 하 며 그 불 은 광 채 가 있 고 그 가 운 데 서 는 번 개 가 나 며

14

그 생 물 의 왕 래 가 번 개 같 이 빠 르 더 라

15

내 가 그 생 물 을 본 즉 그 생 물 곁 땅 위 에 바 퀴 가 있 는 데 그 네 얼 굴 을 따 라 하 나 씩 있 고

16

그 바 퀴 의 형 상 과 그 구 조 는 넷 이 한 결 같 은 데 황 옥 같 고 그 형 상 과 구 조 는 바 퀴 안 에 바 퀴 가 있 는 것 같 으 며

17

행 할 때 에 는 사 방 으 로 향 한 대 로 돌 이 키 지 않 고 행 하 며

18

그 둘 레 는 높 고 무 서 우 며 그 네 둘 레 로 돌 아 가 면 서 눈 이 가 득 하 며

19

생 물 이 행 할 때 에 바 퀴 도 그 곁 에 서 행 하 고 생 물 이 땅 에 서 들 릴 때 에 바 퀴 도 들 려 서

20

어 디 든 지 신 이 가 려 하 면 생 물 도 신 의 가 려 하 는 곳 으 로 가 고 바 퀴 도 그 곁 에 서 들 리 니 이 는 생 물 의 신 이 그 바 퀴 가 운 데 있 음 이 라

21

저 들 이 행 하 면 이 들 도 행 하 고 저 들 이 그 치 면 이 들 도 그 치 고 저 들 이 땅 에 서 들 릴 때 에 는 이 들 도 그 곁 에 서 들 리 니 이 는 생 물 의 신 이 그 바 퀴 가 운 데 있 음 이 더 라

22

그 생 물 의 머 리 위 에 는 수 정 같 은 궁 창 의 형 상 이 펴 있 어 보 기 에 심 히 두 려 우 며

23

그 궁 창 밑 에 생 물 들 의 날 개 가 서 로 향 하 여 펴 있 는 데 이 생 물 은 두 날 개 로 몸 을 가 리 웠 고 저 생 물 도 두 날 개 로 몸 을 가 리 웠 으 며

24

생 물 들 이 행 할 때 에 내 가 그 날 개 소 리 를 들 은 즉 많 은 물 소 리 와 도 같 으 며 전 능 자 의 음 성 과 도 같 으 며 떠 드 는 소 리 곧 군 대 의 소 리 와 도 같 더 니 그 생 물 이 설 때 에 그 날 개 를 드 리 우 더 라

25

그 머 리 위 에 있 는 궁 창 위 에 보 좌 의 형 상 이 있 는 데 그 모 양 이 남 보 석 같 고 그 보 좌 의 형 상 위 에 한 형 상 이 있 어 사 람 의 모 양 같 더 라

26

그 머 리 위 에 있 는 궁 창 위 에 서 부 터 음 성 이 나 더 라 그 생 물 이 설 때 에 그 날 개 를 드 리 우 더 라

27

그 머 리 위 에 있 는 궁 창 위 에 서 부 터 음 성 이 나 더 라 그 생 물 이 설 때 에 그 날 개 를 드 리 우 더 라

28

그 머 리 위 에 있 는 궁 창 위 에 보 좌 의 형 상 이 있 는 데 그 모 양 이 남 보 석 같 고 그 보 좌 의 형 상 위 에 한 형 상 이 있 어 사 람 의 모 양 같 더 라

29

내 가 본 즉 그 허 리 이 상 의 모 양 은 단 쇠 같 아 서 그 속 과 주 위 가 불 같 고 그 허 리 이 하 의 모 양 도 불 같 아 서 사 면 으 로 광 채 가 나 며

30

그 사 면 광 채 의 모 양 은 비 오 는 날 구 름 에 있 는 무 지 개 같 으 니 이 는 여 호 와 의 영 광 의 형 상 의 모 양 이 라 내 가 보 고 곧 엎 드 리 어 그 말 씀 하 시 는 자 의 음 성 을 들 으 니 라

Ezekiel 2


Ezekiel Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

그 가 내 게 이 르 시 되 인 자 야 ! 일 어 서 라 내 가 네 게 말 하 리 라 하 시 며

2

말 씀 하 실 때 에 그 신 이 내 게 임 하 사 나 를 일 으 켜 세 우 시 기 로 내 가 그 말 씀 하 시 는 자 의 소 리 를 들 으 니

3

내 게 이 르 시 되 인 자 야 내 가 너 를 이 스 라 엘 자 손 곧 패 역 한 백 성 나 를 배 반 하 는 자 에 게 보 내 노 라 그 들 과 그 열 조 가 내 게 범 죄 하 여 오 늘 날 까 지 이 르 렀 나 니

4

이 자 손 은 얼 굴 이 뻔 뻔 하 고 마 음 이 강 퍅 한 자 니 라 내 가 너 를 그 들 에 게 보 내 노 니 너 는 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 이 이 러 하 시 다 하 라

5

그 들 은 패 역 한 족 속 이 라 듣 든 지 아 니 듣 든 지 그 들 가 운 데 선 지 자 있 은 줄 은 알 지 니 라

6

인 자 야 ! 너 는 비 록 가 시 와 찔 레 와 함 께 처 하 며 전 갈 가 운 데 거 할 지 라 도 그 들 을 두 려 워 말 고 그 말 을 두 려 워 말 지 어 다 그 들 은 패 역 한 족 속 이 라 도 그 말 을 두 려 워 말 며 그 얼 굴 을 무 서 워 말 지 어 다

7

그 들 은 심 히 패 역 한 자 라 듣 든 지 아 니 듣 든 지 너 는 내 말 로 고 할 지 어 다

8

인 자 야 ! 내 가 네 게 이 르 는 말 을 듣 고 그 패 역 한 족 속 같 이 패 역 하 지 말 고 네 입 을 벌 리 고 내 가 네 게 주 는 것 을 먹 으 라 하 시 기 로

9

내 가 보 니 한 손 이 나 를 향 하 여 펴 지 고 그 손 에 두 루 마 리 책 이 있 더 라

10

그 가 그 것 을 내 앞 에 펴 시 니 그 안 팎 에 글 이 있 는 데 애 가 와 애 곡 과 재 앙 의 말 이 기 록 되 었 더 라

Ezekiel 3


Ezekiel Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

그 가 또 내 게 이 르 시 되 인 자 야 ! 너 는 받 는 것 을 먹 으 라 너 는 이 두 루 마 리 를 먹 고 가 서 이 스 라 엘 족 속 에 게 고 하 라 하 시 기 로

2

내 가 입 을 벌 리 니 그 가 그 두 루 마 리 를 내 게 먹 이 시 며

3

내 게 이 르 시 되 인 자 야 ! 내 가 네 게 주 는 이 두 루 마 리 로 네 배 에 넣 으 며 네 창 자 에 채 우 라 하 시 기 에 내 가 먹 으 니 그 것 이 내 입 에 서 달 기 가 꿀 같 더 라

4

그 가 또 내 게 이 르 시 되 인 자 야 ! 이 스 라 엘 족 속 에 게 가 서 내 말 로 그 들 에 게 고 하 라

5

너 를 방 언 이 다 르 거 나 말 이 어 려 운 백 성 에 게 보 내 는 것 이 아 니 요 이 스 라 엘 족 속 에 게 보 내 는 것 이 라

6

너 를 방 언 이 다 르 거 나 말 이 어 려 워 네 가 알 아 듣 지 못 할 열 국 에 보 내 는 것 이 아 니 니 라 내 가 너 를 그 들 에 게 보 내 었 더 면 그 들 은 정 녕 네 말 을 들 었 으 리 라

7

그 러 나 이 스 라 엘 족 속 은 이 마 가 굳 고 마 음 이 강 퍅 하 여 네 말 을 듣 고 자 아 니 하 리 니 이 는 내 말 을 듣 고 자 아 니 함 이 니 라

8

내 가 그 들 의 얼 굴 을 대 하 도 록 네 얼 굴 을 굳 게 하 였 고 그 들 의 이 마 를 대 하 도 록 네 이 마 를 굳 게 하 였 으 되

9

네 이 마 로 화 석 보 다 굳 은 금 강 석 같 이 하 였 으 니 그 들 이 비 록 패 역 한 족 속 이 라 도 두 려 워 말 며 그 얼 굴 을 무 서 워 말 라 하 시 고

10

또 내 게 이 르 시 되 인 자 야 ! 내 가 네 게 이 를 모 든 말 을 너 는 마 음 으 로 받 으 며 귀 로 듣 고

11

사 로 잡 힌 네 민 족 에 게 로 가 서 그 들 이 듣 든 지 아 니 듣 든 지 그 들 에 게 고 하 여 이 르 기 를 주 여 호 와 의 말 씀 이 이 러 하 시 다 하 라 하 시 더 라

12

때 에 주 의 신 이 나 를 들 어 올 리 시 는 데 내 뒤 에 크 게 울 리 는 소 리 가 들 려 이 르 기 를 여 호 와 의 처 소 에 서 나 는 영 광 을 찬 송 할 지 어 다 하 니

13

이 는 생 물 들 의 날 개 가 서 로 부 딪 히 는 소 리 와 생 물 곁 에 바 퀴 소 리 라 크 게 울 리 는 소 리 더 라

14

주 의 신 이 나 를 들 어 올 려 데 리 고 가 시 는 데 내 가 근 심 하 고 분 한 마 음 으 로 행 하 니 여 호 와 의 권 능 이 힘 있 게 나 를 감 동 하 시 더 라

15

이 에 내 가 델 아 빕 에 이 르 러 그 사 로 잡 힌 백 성 곧 그 발 강 가 에 거 하 는 자 들 에 게 나 아 가 그 중 에 서 민 답 히 칠 일 을 지 내 니 라

16

칠 일 후 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

17

인 자 야 ! 내 가 너 를 이 스 라 엘 족 속 의 파 숫 군 으 로 세 웠 으 니 너 는 내 입 의 말 을 듣 고 나 를 대 신 하 여 그 들 을 깨 우 치 라

18

가 령 내 가 악 인 에 게 말 하 기 를 너 는 꼭 죽 으 리 라 할 때 에 네 가 깨 우 치 지 아 니 하 거 나 말 로 악 인 에 게 일 러 서 그 악 한 길 을 떠 나 생 명 을 구 원 케 하 지 아 니 하 면 그 악 인 은 그 죄 악 중 에 서 죽 으 려 니 와 내 가 그 피 값 을 네 손 에 서 찾 을 것 이 고

19

네 가 악 인 을 깨 우 치 되 그 가 그 악 한 마 음 과 악 한 행 위 에 서 돌 이 키 지 아 니 하 면 그 는 그 죄 악 중 에 서 죽 으 려 니 와 너 는 네 생 명 을 보 존 하 리 라

20

또 의 인 이 그 의 에 서 돌 이 켜 악 을 행 할 때 에 는 이 미 행 한 그 의 는 기 억 할 바 아 니 라 내 가 그 앞 에 거 치 는 것 을 두 면 그 가 죽 을 지 니 이 는 네 가 그 를 깨 우 치 지 않 음 이 라 그 가 그 죄 중 에 서 죽 으 려 니 와 그 피 값 은 내 가 네 손 에 서 찾 으 리 라

21

그 러 나 네 가 그 의 인 을 깨 우 쳐 범 죄 치 않 게 하 므 로 그 가 범 죄 치 아 니 하 면 정 녕 살 리 니 이 는 깨 우 침 을 받 음 이 며 너 도 네 영 혼 을 보 존 하 리 라

22

여 호 와 께 서 권 능 으 로 거 기 서 내 게 임 하 시 고 또 내 게 이 르 시 되 일 어 나 들 로 나 아 가 라 내 가 거 기 서 너 와 말 하 리 라 하 시 기 로

23

내 가 일 어 나 들 로 나 아 가 니 여 호 와 의 영 광 이 거 기 머 물 렀 는 데 내 가 전 에 그 발 강 가 에 서 보 던 영 광 과 같 은 지 라 내 가 곧 엎 드 리 니

24

주 의 신 이 내 게 임 하 사 나 를 일 으 켜 세 우 시 고 내 게 말 씀 하 여 가 라 사 대 너 는 가 서 네 집 에 들 어 가 문 을 닫 으 라

25

인 자 야 ! 무 리 가 줄 로 너 를 동 여 매 리 니 네 가 그 들 가 운 데 서 나 오 지 못 할 것 이 라

26

내 가 네 혀 로 네 입 천 장 에 붙 게 하 여 너 로 벙 어 리 되 어 그 들 의 책 망 자 가 되 지 못 하 게 하 리 니 그 들 은 패 역 한 족 속 임 이 니 라

27

그 러 나 내 가 너 와 말 할 때 에 네 입 을 열 리 니 너 는 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 이 이 러 하 시 다 하 라 들 을 자 는 들 을 것 이 요 듣 기 싫 은 자 는 듣 지 아 니 하 리 니 그 들 은 패 역 한 족 속 임 이 니 라

Ezekiel 4


Ezekiel Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

너 인 자 야 ! 박 석 을 가 져 다 가 네 앞 에 놓 고 한 성 읍 곧 예 루 살 렘 을 그 위 에 그 리 고

2

그 성 읍 을 에 워 싸 되 운 제 를 세 우 고 토 둔 을 쌓 고 진 을 치 고 공 성 퇴 를 둘 러 세 우 고

3

또 전 철 을 가 져 다 가 너 와 성 읍 사 이 에 두 어 철 성 을 삼 고 성 을 향 하 여 에 워 싸 는 것 처 럼 에 워 싸 라 이 것 이 이 스 라 엘 족 속 에 게 징 조 가 되 리 라

4

너 는 또 좌 편 으 로 누 워 이 스 라 엘 족 속 의 죄 악 을 당 하 되 네 눕 는 날 수 대 로 그 죄 악 을 담 당 할 지 니 라

5

내 가 그 들 의 범 죄 한 햇 수 대 로 네 게 날 수 를 정 하 였 나 니 곧 삼 백 구 십 일 이 니 라 너 는 이 렇 게 이 스 라 엘 족 속 의 죄 악 을 담 당 하 고

6

그 수 가 차 거 든 너 는 우 편 으 로 누 워 유 다 족 속 의 죄 악 을 담 당 하 라 내 가 네 게 사 십 일 로 정 하 였 나 니 일 일 이 일 년 이 니 라

7

너 는 또 에 워 싼 예 루 살 렘 을 향 하 여 팔 을 벗 어 메 고 예 언 하 라

8

내 가 줄 로 너 를 동 이 리 니 네 가 에 워 싸 는 날 이 맞 도 록 몸 을 이 리 저 리 돌 리 지 못 하 리 라

9

너 는 말 과, 보 리 와, 콩 과, 팥 과, 조 와, 귀 리 를 가 져 다 가 한 그 릇 에 담 고 떡 을 만 들 어 네 모 로 눕 는 날 수 곧 삼 백 구 십 일 에 먹 되

10

너 는 식 물 을 달 아 서 하 루 이 십 세 겔 중 씩 때 를 따 라 먹 고

11

물 도 힌 육 분 일 씩 되 어 서 때 를 따 라 마 시 라

12

너 는 그 것 을 보 리 떡 처 럼 만 들 어 먹 되 그 들 의 목 전 에 서 인 분 불 을 피 워 구 울 지 니 라

13

여 호 와 께 서 또 가 라 사 대 내 가 열 국 으 로 쫓 아 흩 을 이 스 라 엘 자 손 이 거 기 서 이 와 같 이 부 정 한 떡 을 먹 으 리 라 하 시 기 로

14

내 가 가 로 되 오 호 라 ! 주 여 호 와 여 ! 나 는 영 혼 을 더 럽 힌 일 이 없 었 나 이 다 어 려 서 부 터 지 금 까 지 스 스 로 죽 은 것 이 나 짐 승 에 게 찢 긴 것 을 먹 지 아 니 하 였 고 가 증 한 고 기 를 입 에 넣 지 아 니 하 였 나 이 다

15

여 호 와 께 서 내 게 이 르 시 되 쇠 똥 으 로 인 분 을 대 신 하 기 를 허 하 노 니 너 는 그 것 으 로 떡 을 구 울 지 니 라

16

또 내 게 이 르 시 되 인 자 야 내 가 예 루 살 렘 에 서 의 뢰 하 는 양 식 을 끊 으 리 니 백 성 이 경 겁 중 에 떡 을 달 아 먹 고 민 답 중 에 물 을 되 어 마 시 다 가

17

떡 과 물 이 결 핍 하 여 피 차 에 민 답 하 여 하 며 그 죄 악 중 에 서 쇠 패 하 리 라

Ezekiel 5


Ezekiel Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

인 자 야 ! 너 는 날 카 로 운 칼 을 취 하 여 삭 도 를 삼 아 네 머 리 털 과 수 염 을 깎 아 서 저 울 에 달 아 나 누 었 다 가

2

그 성 읍 을 에 워 싸 는 날 이 차 거 든 너 는 터 럭 삼 분 지 일 은 성 읍 안 에 서 불 사 르 고 삼 분 지 일 은 가 지 고 성 읍 사 방 에 서 칼 로 치 고 또 삼 분 지 일 은 바 람 에 흩 으 라 내 가 그 뒤 를 따 라 칼 을 빼 리 라

3

너 는 터 럭 중 에 서 조 금 을 가 져 네 옷 자 락 에 싸 고

4

또 그 가 운 데 서 얼 마 를 가 져 불 에 던 져 사 르 라 그 속 에 서 불 이 이 스 라 엘 온 족 속 에 게 로 나 오 리 라

5

주 여 호 와 께 서 가 라 사 대 이 것 이 곧 예 루 살 렘 이 라 내 가 그 를 이 방 인 가 운 데 두 어 열 방 으 로 둘 러 있 게 하 였 거 늘

6

그 가 내 규 례 를 거 스 려 서 이 방 인 보 다 악 을 더 행 하 며 내 율 례 도 그 리 함 이 그 둘 러 있 는 열 방 보 다 더 하 니 이 는 그 들 이 내 규 례 를 버 리 고 내 율 례 를 행 치 아 니 하 였 음 이 니 라

7

그 러 므 로 나 주 여 호 와 가 말 하 노 라 너 희 요 란 함 이 너 희 를 둘 러 있 는 이 방 인 보 다 더 하 여 내 율 례 를 행 치 아 니 하 며 내 규 례 를 지 키 지 아 니 하 고 너 희 를 둘 러 있 는 이 방 인 의 규 례 대 로 도 행 치 아 니 하 였 느 니 라

8

그 러 므 로 나 주 여 호 와 가 말 하 노 라 나 곧 내 가 저 를 치 며 이 방 인 의 목 전 에 서 너 희 중 에 벌 을 내 리 되

9

네 모 든 가 증 한 일 로 인 하 여 내 가 전 무 후 무 하 게 네 게 내 릴 지 라

10

그 리 한 즉 너 희 중 에 서 아 비 가 아 들 을 먹 고 아 들 이 그 아 비 를 먹 으 리 라 내 가 벌 을 네 게 내 리 고 너 희 중 에 남 은 자 를 다 사 방 에 흩 으 리 라

11

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 네 가 모 든 미 운 물 건 과 모 든 가 증 한 일 로 내 성 소 를 더 럽 혔 은 즉 나 도 너 를 아 껴 보 지 아 니 하 며 긍 휼 을 베 풀 지 아 니 하 고 미 약 하 게 하 리 니

12

너 희 가 운 데 서 삼 분 지 일 은 온 역 으 로 죽 으 며 기 근 으 로 멸 망 할 것 이 요 삼 분 지 일 은 너 희 사 방 에 서 칼 에 엎 드 러 질 것 이 며 삼 분 지 일 은 내 가 사 방 에 흩 고 또 그 뒤 를 따 라 칼 을 빼 리 라

13

이 와 같 이 내 노 가 다 한 즉 그 들 에 게 향 한 분 이 풀 려 서 내 마 음 이 시 원 하 리 라 내 분 이 그 들 에 게 다 한 즉 나 여 호 와 가 열 심 으 로 말 한 줄 을 그 들 이 알 리 라

14

내 가 또 너 로 황 무 케 하 고 너 를 둘 러 있 는 이 방 인 중 에 서 모 든 지 나 가 는 자 의 목 전 에 능 욕 거 리 가 되 게 하 리 니

15

내 노 와 분 과 중 한 책 망 으 로 네 게 벌 을 내 린 즉 너 를 둘 러 있 는 이 방 인 에 게 네 가 수 욕 과 조 롱 을 당 하 고 경 계 와 괴 이 한 것 이 되 리 라 나 여 호 와 의 말 이 니 라

16

내 가 멸 망 케 하 는 기 근 의 독 한 살 로 너 희 를 멸 하 러 보 내 되 기 근 을 더 하 여 너 희 의 의 뢰 하 는 양 식 을 끊 을 것 이 라

17

내 가 기 근 과 악 한 짐 승 을 너 희 에 게 보 내 어 외 롭 게 하 고 너 희 가 운 데 온 역 과 살 륙 으 로 행 하 게 하 고 또 칼 이 너 희 에 게 임 하 게 하 리 라 나 여 호 와 의 말 이 니 라

Ezekiel 6


Ezekiel Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 ! 너 는 이 스 라 엘 산 을 향 하 여 그 들 에 게 예 언 하 여

3

이 르 기 를 이 스 라 엘 산 들 아 주 여 호 와 의 말 씀 을 들 으 라 주 여 호 와 께 서 산 과 작 은 산 과 시 내 와 골 짜 기 를 대 하 여 말 씀 하 시 기 를 나 곧 내 가 칼 로 너 희 에 게 임 하 게 하 여 너 희 산 당 을 멸 하 리 니

4

너 희 제 단 이 황 무 하 고 태 양 상 이 훼 파 될 것 이 며 내 가 또 너 희 중 에 서 살 륙 을 당 하 여 너 희 우 상 앞 에 엎 드 러 지 게 할 것 이 라

5

이 스 라 엘 자 손 의 시 체 를 그 우 상 앞 에 두 며 너 희 해 골 을 너 희 제 단 사 방 에 흩 으 리 라

6

내 가 너 희 거 하 는 모 든 성 읍 으 로 사 막 이 되 며 산 당 으 로 황 무 하 게 하 리 니 이 는 너 희 제 단 이 깨 어 지 고 황 폐 하 며 너 희 우 상 들 이 깨 어 져 없 어 지 며 너 희 태 양 상 들 이 찍 히 며 너 희 만 든 것 이 다 폐 하 며

7

또 너 희 중 에 서 살 륙 을 당 하 여 엎 드 러 지 게 하 여 너 희 로 나 를 여 호 와 인 줄 알 게 하 려 함 이 니 라

8

그 러 나 너 희 가 열 방 에 흩 어 질 때 에 내 가 너 희 중 에 서 칼 을 피 하 여 이 방 중 에 남 아 있 는 자 가 있 게 할 지 라

9

너 희 중 피 한 자 가 사 로 잡 혀 이 방 인 중 에 있 어 서 나 를 기 억 하 되 그 들 이 음 란 한 마 음 으 로 나 를 떠 나 고 음 란 한 눈 으 로 우 상 을 섬 겨 나 로 근 심 케 한 것 을 기 억 하 고 스 스 로 한 탄 하 리 니 이 는 그 모 든 가 증 한 일 로 악 을 행 하 였 음 이 라

10

그 때 에 야 그 들 이 나 를 여 호 와 인 줄 알 리 라 내 가 이 런 재 앙 을 그 들 에 게 내 리 겠 다 한 말 이 헛 되 지 아 니 하 니 라

11

주 여 호 와 께 서 가 라 사 대 너 는 손 뼉 을 치 고 발 을 구 르 며 말 할 지 어 다 오 호 라 ! 이 스 라 엘 족 속 이 모 든 가 증 한 악 을 행 하 므 로 필 경 칼 과 기 근 과 온 역 에 망 하 되

12

먼 데 있 는 자 는 온 역 에 죽 고 가 까 운 데 있 는 자 는 칼 에 엎 드 러 지 고 남 아 있 어 에 워 싸 인 자 는 기 근 에 죽 으 리 라 이 같 이 내 진 노 를 그 들 에 게 이 룬 즉

13

그 살 륙 당 한 시 체 가 그 우 상 사 이 에, 제 단 사 방 에, 각 높 은 고 개 에, 모 든 산 꼭 대 기 에, 모 든 푸 른 나 무 아 래 에, 무 성 한 상 수 리 나 무 아 래 곧 그 우 상 에 게 분 향 하 던 곳 에 있 으 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

14

내 가 내 손 을 그 들 의 위 에 펴 서 그 거 하 는 온 땅 곧 광 야 에 서 부 터 디 블 라 까 지 처 량 하 고 황 무 하 게 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

Ezekiel 7


Ezekiel Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

너 인 자 야 ! 주 여 호 와 내 가 이 스 라 엘 땅 에 대 하 여 말 하 노 라 끝 났 도 다 이 땅 사 방 의 일 이 끝 났 도 다

3

이 제 는 네 게 끝 이 이 르 렀 나 니 내 가 내 진 노 를 네 게 발 하 여 네 행 위 를 국 문 하 고 너 의 모 든 가 증 한 일 을 보 응 하 리 라

4

내 가 너 를 아 껴 보 지 아 니 하 며 긍 휼 히 여 기 지 도 아 니 하 고 네 행 위 대 로 너 를 벌 하 여 너 의 가 증 한 일 이 너 희 중 에 나 타 나 게 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

5

주 여 호 와 께 서 가 라 사 대 재 앙 이 로 다, 비 상 한 재 앙 이 로 다 볼 지 어 다 ! 임 박 하 도 다

6

끝 이 났 도 다, 끝 이 났 도 다 끝 이 너 를 치 러 일 어 났 나 니 볼 지 어 다 ! 임 박 하 도 다

7

이 땅 거 민 아 정 한 재 앙 이 네 게 임 하 도 다 때 가 이 르 렀 고 날 이 가 까 왔 으 니 요 란 한 날 이 요 산 에 서 즐 거 이 부 르 는 날 이 아 니 로 다

8

이 제 내 가 속 히 분 을 네 게 쏟 고 내 진 노 를 네 게 이 루 어 서 네 행 위 대 로 너 를 심 판 하 여 네 모 든 가 증 한 일 을 네 게 보 응 하 되

9

내 가 너 를 아 껴 보 지 아 니 하 며 긍 휼 히 여 기 지 도 아 니 하 고 네 행 위 대 로 너 를 벌 하 여 너 의 가 증 한 일 이 너 희 중 에 나 타 나 게 하 리 니 나 여 호 와 가 치 는 줄 을 네 가 알 리 라

10

볼 지 어 다 ! 그 날 이 로 다 볼 지 어 다 ! 임 박 하 도 다 정 한 재 앙 이 이 르 렀 으 니 몽 둥 이 가 꽃 피 며 교 만 이 싹 났 도 다

11

포 학 이 일 어 나 서 죄 악 의 몽 둥 이 가 되 었 은 즉 그 들 도, 그 무 리 도, 그 재 물 도 하 나 도 남 지 아 니 하 고 그 중 의 아 름 다 운 것 도 없 어 지 리 로 다

12

때 가 이 르 렀 고 날 이 가 까 왔 으 니 사 는 자 도 기 뻐 하 지 말 고 파 는 자 도 근 심 하 지 말 것 은 진 노 가 그 모 든 무 리 에 게 임 함 이 로 다

13

판 자 가 살 아 있 다 할 지 라 도 다 시 돌 아 가 서 그 판 것 을 얻 지 못 하 니 이 는 묵 시 로 그 모 든 무 리 를 가 리 켜 말 하 기 를 하 나 도 돌 아 갈 자 가 없 겠 고 악 한 생 활 로 스 스 로 강 하 게 할 자 도 없 으 리 라 하 였 음 이 로 다

14

그 들 이 나 팔 을 불 어 온 갖 것 을 예 비 하 였 을 지 라 도 전 쟁 에 나 갈 사 람 이 없 나 니 이 는 내 진 노 가 그 모 든 무 리 에 게 미 쳤 음 이 라

15

밖 에 는 칼 이 있 고 안 에 는 온 역 과 기 근 이 있 어 서 밭 에 있 는 자 는 칼 에 죽 을 것 이 요 성 읍 에 있 는 자 는 기 근 과 온 역 에 망 할 것 이 며

16

도 망 하 는 자 는 산 위 로 피 하 여 다 각 기 자 기 죄 악 까 닭 에 골 짜 기 비 둘 기 처 럼 슬 피 울 것 이 며

17

모 든 손 은 피 곤 하 고 모 든 무 릎 은 물 과 같 이 약 할 것 이 라

18

그 들 이 굵 은 베 로 허 리 를 묶 을 것 이 요 두 려 움 이 그 들 을 덮 을 것 이 요 모 든 얼 굴 에 는 수 치 가 있 고 모 든 머 리 는 대 머 리 가 될 것 이 며

19

그 들 이 그 은 을 거 리 에 던 지 며 그 금 을 오 예 물 같 이 여 기 리 니 이 는 여 호 와 내 가 진 노 를 베 푸 는 날 에 그 은 과 금 이 능 히 그 들 을 건 지 지 못 하 며 능 히 그 심 령 을 족 하 게 하 거 나 그 창 자 를 채 우 지 못 하 고 오 직 죄 악 에 빠 치 는 것 이 됨 이 로 다

20

그 들 이 그 화 려 한 장 식 으 로 인 하 여 교 만 을 품 었 고 또 그 것 으 로 가 증 한 우 상 과 미 운 물 건 을 지 었 은 즉 내 가 그 것 으 로 그 들 에 게 오 예 물 이 되 게 하 여

21

외 인 의 손 에 붙 여 노 략 하 게 하 며 세 상 악 인 에 게 붙 여 그 들 로 약 탈 하 여 더 럽 히 게 하 고

22

내 가 또 내 얼 굴 을 그 들 에 게 서 돌 이 키 리 니 그 들 이 내 은 밀 한 처 소 를 더 럽 히 고 강 포 한 자 도 거 기 들 어 와 서 더 럽 히 리 라

23

너 는 쇠 사 슬 을 만 들 라 이 는 피 흘 리 는 죄 가 그 땅 에 가 득 하 고 강 포 가 그 성 읍 에 찼 음 이 라

24

내 가 극 히 악 한 이 방 인 으 로 이 르 러 그 집 들 을 점 령 하 게 하 고 악 한 자 의 교 만 을 그 치 게 하 리 니 그 성 소 가 더 럽 힘 을 당 하 리 라

25

패 망 이 이 르 리 니 그 들 이 평 강 을 구 하 여 도 없 을 것 이 라

26

환 난 에 환 난 이 더 하 고 소 문 에 소 문 이 더 할 때 에 그 들 이 선 지 자 에 게 묵 시 를 구 하 나 헛 될 것 이 며 제 사 장 에 게 는 율 법 이 없 어 질 것 이 요 장 로 에 게 는 모 략 이 없 어 질 것 이 며

27

왕 은 애 통 하 고 방 백 은 놀 람 을 옷 입 듯 하 며 거 민 의 손 은 떨 리 리 라 내 가 그 행 위 대 로 그 들 에 게 갚 고 그 죄 악 대 로 그 들 을 국 문 한 즉 그 들 이 나 를 여 호 와 인 줄 알 리 라

Ezekiel 8


Ezekiel Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

제 육 년 유 월 오 일 에 나 는 집 에 앉 았 고 유 다 장 로 들 은 내 앞 에 앉 았 는 데 주 여 호 와 의 권 능 이 거 기 서 내 게 임 하 기 로

2

내 가 보 니 불 같 은 형 상 이 있 어 그 허 리 이 하 모 양 은 불 같 고 허 리 이 상 은 광 채 가 나 서 단 쇠 같 은 데

3

그 가 손 같 은 것 을 펴 서 내 머 리 털 한 모 숨 을 잡 으 며 주 의 신 이 나 를 들 어 천 지 사 이 로 올 리 시 고 하 나 님 의 이 상 가 운 데 나 를 이 끌 어 예 루 살 렘 으 로 가 서 안 뜰 로 들 어 가 는 북 향 한 문 에 이 르 시 니 거 기 는 투 기 의 우 상 곧 투 기 를 격 발 케 하 는 우 상 의 자 리 가 있 는 곳 이 라

4

이 스 라 엘 하 나 님 의 영 광 이 거 기 있 는 데 내 가 들 에 서 보 던 이 상 과 같 더 라

5

그 가 내 게 이 르 시 되 인 자 야 ! 이 제 너 는 눈 을 들 어 북 편 을 바 라 보 라 하 시 기 로 내 가 눈 을 들 어 북 편 을 바 라 보 니 제 단 문 어 귀 북 편 에 그 투 기 의 우 상 이 있 더 라

6

그 가 또 내 게 이 르 시 되 인 자 야 ! 이 스 라 엘 족 속 의 행 하 는 일 을 보 느 냐 그 들 이 여 기 서 크 게 가 증 한 일 을 행 하 여 나 로 내 성 소 를 멀 리 떠 나 게 하 느 니 라 너 는 다 시 다 른 큰 가 증 한 일 을 보 리 라 하 시 더 라

7

그 가 나 를 이 끌 고 뜰 문 에 이 르 시 기 로 내 가 본 즉 담 에 구 멍 이 있 더 라

8

그 가 내 게 이 르 시 되 인 자 야 ! 너 는 이 담 을 헐 라 하 시 기 로 내 가 그 담 을 허 니 한 문 이 있 더 라

9

또 내 게 이 르 시 되 들 어 가 서 그 들 이 거 기 서 행 하 는 가 증 하 고 악 한 일 을 보 라 하 시 기 로

10

내 가 들 어 가 보 니 각 양 곤 충 과 가 증 한 짐 승 과 이 스 라 엘 족 속 의 모 든 우 상 을 그 사 면 벽 에 그 렸 고

11

이 스 라 엘 족 속 의 장 로 중 칠 십 인 이 그 앞 에 섰 으 며 사 반 의 아 들 야 아 사 냐 도 그 가 운 데 섰 고 각 기 손 에 향 로 를 들 었 는 데 향 연 이 구 름 같 이 오 르 더 라

12

또 내 게 이 르 시 되 인 자 야 ! 이 스 라 엘 족 속 의 장 로 들 이 각 각 그 우 상 의 방 안 어 두 운 가 운 데 서 행 하 는 것 을 네 가 보 았 느 냐 그 들 이 이 르 기 를 여 호 와 께 서 우 리 를 보 지 아 니 하 시 며 이 땅 을 버 리 셨 다 하 느 니 라

13

또 내 게 이 르 시 되 너 는 다 시 그 들 의 행 하 는 바 다 른 큰 가 증 한 일 을 보 리 라 하 시 더 라

14

그 가 또 나 를 데 리 고 여 호 와 의 전 으 로 들 어 가 는 북 문 에 이 르 시 기 로 보 니 거 기 여 인 들 이 앉 아 담 무 스 를 위 하 여 애 곡 하 더 라

15

그 가 또 내 게 이 르 시 되 인 자 야 ! 네 가 그 것 을 보 았 느 냐 너 는 또 이 보 다 더 큰 가 증 한 일 을 보 리 라 하 시 더 라

16

그 가 또 나 를 데 리 고 여 호 와 의 전 안 뜰 에 들 어 가 시 기 로 보 니 여 호 와 의 전 문 앞 현 관 과 제 단 사 이 에 서 약 이 십 오 인 이 여 호 와 의 전 을 등 지 고 낯 을 동 으 로 향 하 여 동 방 태 양 에 경 배 하 더 라

17

또 내 게 이 르 시 되 인 자 야 ! 네 가 보 았 느 냐 유 다 족 속 이 여 기 서 행 한 가 증 한 일 을 적 다 하 겠 느 냐 그 들 이 강 포 로 이 땅 에 채 우 고 또 다 시 내 노 를 격 동 하 고 심 지 어 나 무 가 지 를 그 코 에 두 었 느 니 라

18

그 러 므 로 나 도 분 노 로 갚 아 아 껴 보 지 아 니 하 고 긍 휼 을 베 풀 지 도 아 니 하 리 니 그 들 이 큰 소 리 로 내 귀 에 부 르 짖 을 지 라 도 내 가 듣 지 아 니 하 리 라

Ezekiel 9


Ezekiel Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

그 가 또 큰 소 리 로 내 귀 에 외 쳐 가 라 사 대 이 성 읍 을 관 할 하 는 자 들 로 각 기 살 륙 하 는 기 계 를 손 에 들 고 나 아 오 게 하 라 하 시 더 라

2

내 가 본 즉 여 섯 사 람 이 북 향 한 윗 문 길 로 좇 아 오 는 데 각 사 람 의 손 에 살 륙 하 는 기 계 를 잡 았 고 그 중 에 한 사 람 은 가 는 베 옷 을 입 고 허 리 에 서 기 관 의 먹 그 릇 을 찼 더 라 그 들 이 들 어 와 서 놋 제 단 곁 에 서 더 라

3

그 룹 에 머 물 러 있 던 이 스 라 엘 하 나 님 의 영 광 이 올 라 성 전 문 지 방 에 이 르 더 니 여 호 와 께 서 그 가 는 베 옷 을 입 고 서 기 관 의 먹 그 릇 을 찬 사 람 을 불 러

4

이 르 시 되 너 는 예 루 살 렘 성 읍 중 에 순 행 하 여 그 가 운 데 서 행 하 는 모 든 가 증 한 일 로 인 하 여 탄 식 하 며 우 는 자 의 이 마 에 표 하 라 하 시 고

5

나 의 듣 는 데 또 그 남 은 자 에 게 이 르 시 되 너 희 는 그 뒤 를 좇 아 성 읍 중 에 순 행 하 며 아 껴 보 지 도 말 며 긍 휼 을 베 풀 지 도 말 고 쳐 서

6

늙 은 자 와 젊 은 자 와 처 녀 와 어 린 아 이 와 부 녀 를 다 죽 이 되 이 마 에 표 있 는 자 에 게 는 가 까 이 말 라 내 성 소 에 서 시 작 할 지 니 라 하 시 매 그 들 이 성 전 앞 에 있 는 늙 은 자 들 로 부 터 시 작 하 더 라

7

그 가 또 그 들 에 게 이 르 시 되 너 희 는 성 전 을 더 럽 혀 시 체 로 모 든 뜰 에 채 우 라 너 희 는 나 가 라 하 시 매 그 들 이 나 가 서 성 읍 중 에 서 치 더 라

8

그 들 이 칠 때 에 내 가 홀 로 있 는 지 라 엎 드 리 어 부 르 짖 어 가 로 되 오 호 라 ! 주 여 호 와 여 ! 예 루 살 렘 을 향 하 여 분 노 를 쏟 으 시 오 니 이 스 라 엘 남 은 자 를 모 두 멸 하 려 하 시 나 이 까

9

그 가 내 게 이 르 시 되 이 스 라 엘 과 유 다 족 속 의 죄 악 이 심 히 중 하 여 그 땅 에 피 가 가 득 하 며 그 성 읍 에 불 법 이 찼 나 니 이 는 그 들 이 이 르 기 를 여 호 와 께 서 이 땅 을 버 리 셨 으 며 보 지 아 니 하 신 다 함 이 라

10

그 러 므 로 내 가 그 들 을 아 껴 보 지 아 니 하 며 긍 휼 을 베 풀 지 아 니 하 고 그 행 위 대 로 그 머 리 에 갚 으 리 라 하 시 더 라

11

가 는 베 옷 을 입 고 허 리 에 먹 그 릇 을 찬 사 람 이 복 명 하 여 가 로 되 주 께 서 내 게 명 하 신 대 로 내 가 준 행 하 였 나 이 다 하 더 라

Ezekiel 10


Ezekiel Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

이 에 내 가 보 니 그 룹 들 머 리 위 궁 창 에 남 보 석 같 은 것 이 나 타 나 는 데 보 좌 형 상 같 더 라

2

하 나 님 이 가 는 베 옷 입 은 사 람 에 게 일 러 가 라 사 대 너 는 그 룹 밑 바 퀴 사 이 로 들 어 가 서 그 속 에 서 숯 불 을 두 손 에 가 득 히 움 켜 가 지 고 성 읍 위 에 흩 으 라 하 시 매 그 가 내 목 전 에 들 어 가 더 라

3

그 사 람 이 들 어 갈 때 에 그 룹 들 은 성 전 우 편 에 섰 고 구 름 은 안 뜰 에 가 득 하 며

4

여 호 와 의 영 광 이 그 룹 에 서 올 라 성 전 문 지 방 에 임 하 니 구 름 이 성 전 에 가 득 하 며 여 호 와 의 영 화 로 운 광 채 가 뜰 에 가 득 하 였 고

5

그 룹 들 의 날 개 소 리 는 바 깥 뜰 까 지 들 리 는 데 전 능 하 신 하 나 님 의 말 씀 하 시 는 음 성 같 더 라

6

하 나 님 이 가 는 베 옷 입 은 자 에 게 명 하 시 기 를 바 퀴 사 이 곧 그 룹 들 사 이 에 서 불 을 취 하 라 하 셨 으 므 로 그 가 들 어 가 바 퀴 옆 에 서 매

7

한 그 룹 이 그 룹 들 사 이 에 서 손 을 내 밀 어 그 그 룹 들 사 이 에 있 는 불 을 취 하 여 가 는 베 옷 입 은 자 의 손 에 주 매 그 가 받 아 가 지 고 나 가 는 데

8

그 룹 들 의 날 개 밑 에 사 람 의 손 같 은 것 이 나 타 났 더 라

9

내 가 보 니 그 룹 들 곁 에 네 바 퀴 가 있 는 데 이 그 룹 곁 에 도 한 바 퀴 가 있 고 저 그 룹 곁 에 도 한 바 퀴 가 있 으 며 그 바 퀴 모 양 은 황 옥 같 으 며

10

그 모 양 은 넷 이 한 결 같 은 데 마 치 바 퀴 안 에 바 퀴 가 있 는 것 같 으 며

11

그 룹 들 이 행 할 때 에 는 사 방 으 로 향 한 대 로 돌 이 키 지 않 고 행 하 되 돌 이 키 지 않 고 그 머 리 향 한 곳 으 로 행 하 며

12

그 온 몸 과 등 과 손 과 날 개 와 바 퀴 곧 네 그 룹 의 바 퀴 의 둘 레 에 다 눈 이 가 득 하 더 라

13

내 가 들 으 니 그 바 퀴 들 을 도 는 것 이 라 칭 하 며

14

그 룹 들 은 각 기 네 면 이 있 는 데 첫 면 은 그 룹 의 얼 굴 이 요 둘 째 면 은 사 람 의 얼 굴 이 요 세 째 는 사 자 의 얼 굴 이 요 네 째 는 독 수 리 의 얼 굴 이 더 라

15

그 룹 들 이 올 라 가 니 그 들 은 내 가 그 발 강 가 에 서 보 던 생 물 이 라

16

그 룹 들 이 행 할 때 에 는 바 퀴 도 그 곁 에 서 행 하 고 그 룹 들 이 날 개 를 들 고 땅 에 서 올 라 가 려 할 때 에 도 바 퀴 가 그 곁 을 떠 나 지 아 니 하 며

17

그 들 이 서 면 이 들 도 서 고 그 들 이 올 라 가 면 이 들 도 함 께 올 라 가 니 이 는 생 물 의 신 이 바 퀴 가 운 데 있 음 이 더 라

18

여 호 와 의 영 광 이 성 전 문 지 방 을 떠 나 서 그 룹 들 위 에 머 무 르 니

19

그 룹 들 이 날 개 를 들 고 내 목 전 에 땅 에 서 올 라 가 는 데 그 들 이 나 갈 때 에 바 퀴 도 그 곁 에 서 함 께 하 더 라 그 들 이 여 호 와 의 전 으 로 들 어 가 는 동 문 에 머 물 고 이 스 라 엘 하 나 님 의 영 광 이 그 위 에 덮 였 더 라

20

그 것 은 내 가 그 발 강 가 에 서 본 바 이 스 라 엘 하 나 님 의 아 래 있 던 생 물 이 라 그 들 이 그 룹 들 인 줄 을 내 가 아 니 라

21

각 기 네 얼 굴 과 네 날 개 가 있 으 며 날 개 밑 에 는 사 람 의 손 형 상 이 있 으 니

22

그 얼 굴 의 형 상 은 내 가 그 발 강 가 에 서 보 던 얼 굴 이 며 그 모 양 과 몸 둥 이 도 그 러 하 며 각 기 곧 게 앞 으 로 행 하 더 라

Ezekiel 11


Ezekiel Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

때 에 주 의 신 이 나 를 들 어 데 리 고 여 호 와 의 전 동 문 곧 동 향 한 문 에 이 르 시 기 로 본 즉 그 문 에 이 십 오 인 이 있 는 데 내 가 그 중 에 서 앗 술 의 아 들 야 아 사 냐 와 브 나 야 의 아 들 블 라 댜 를 보 았 으 니 그 들 은 백 성 의 방 백 이 라

2

그 가 내 게 이 르 시 되 인 자 야 ! 이 사 람 들 은 불 의 를 품 고 이 성 중 에 서 악 한 꾀 를 베 푸 는 자 니 라

3

그 들 의 말 이 집 건 축 할 때 가 가 깝 지 아 니 한 즉 이 성 읍 은 가 마 가 되 고 우 리 는 고 기 가 된 다 하 나 니

4

그 러 므 로 인 자 야 너 는 그 들 을 쳐 서 예 언 하 고 예 언 할 지 니 라

5

여 호 와 의 신 이 내 게 임 하 여 가 라 사 대 너 는 말 하 기 를 여 호 와 의 말 씀 에 이 스 라 엘 족 속 아 너 희 가 이 렇 게 말 하 였 도 다 너 희 마 음 에 서 일 어 나 는 것 을 내 가 다 아 노 라

6

너 희 가 이 성 읍 에 서 많 이 살 륙 하 여 그 시 체 로 거 리 에 채 웠 도 다

7

그 러 므 로 나 주 여 호 와 가 말 하 노 라 이 성 읍 중 에 서 너 희 가 살 륙 한 시 체 는 그 고 기 요 이 성 읍 은 그 가 마 려 니 와 너 희 는 그 가 운 데 서 끌 려 나 오 리 라

8

나 주 여 호 와 가 말 하 노 라 너 희 가 칼 을 두 려 워 하 니 내 가 칼 로 너 희 에 게 임 하 게 하 고

9

너 희 를 그 성 읍 가 운 데 서 끌 어 내 어 타 국 인 의 손 에 붙 여 너 희 에 게 벌 을 내 리 리 니

10

너 희 가 칼 에 엎 드 러 질 것 이 라 내 가 이 스 라 엘 변 경 에 서 너 희 를 국 문 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

11

이 성 읍 은 너 희 가 마 가 되 지 아 니 하 고 너 희 는 그 가 운 데 고 기 가 되 지 아 니 할 지 라 내 가 너 희 를 이 스 라 엘 변 경 에 서 국 문 하 리 니

12

너 희 가 나 를 여 호 와 인 줄 알 리 라 너 희 가 내 율 례 를 행 치 아 니 하 며 규 례 를 지 키 지 아 니 하 고 너 희 사 면 에 있 는 이 방 인 의 규 례 대 로 행 하 였 느 니 라 하 셨 다 하 라

13

이 에 내 가 예 언 할 때 에 브 나 야 의 아 들 블 라 댜 가 죽 기 로 내 가 엎 드 리 어 큰 소 리 로 부 르 짖 어 가 로 되 오 호 라 ! 주 여 호 와 여 ! 이 스 라 엘 의 남 은 자 를 다 멸 절 하 고 자 하 시 나 이 까 ? 하 니 라

14

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

15

인 자 야 ! 예 루 살 렘 거 민 이 너 의 형 제 곧 너 의 형 제 와 친 속 과 이 스 라 엘 온 족 속 을 향 하 여 이 르 기 를 너 희 는 여 호 와 에 게 서 멀 리 떠 나 라 이 땅 은 우 리 에 게 주 어 기 업 이 되 게 하 신 것 이 라 하 였 나 니

16

그 런 즉 너 는 말 하 기 를 주 여 호 와 의 말 씀 에 내 가 비 록 그 들 을 멀 리 이 방 인 가 운 데 로 쫓 고 열 방 에 흩 었 으 나 그 들 이 이 른 열 방 에 서 내 가 잠 간 그 들 에 게 성 소 가 되 리 라 하 셨 다 하 고

17

너 는 또 말 하 기 를 주 여 호 와 의 말 씀 에 내 가 너 희 를 만 민 가 운 데 모 으 며 너 희 를 흩 은 열 방 가 운 데 서 모 아 내 고 이 스 라 엘 땅 으 로 너 희 에 게 주 리 라 하 셨 다 하 라

18

그 들 이 그 리 로 가 서 그 가 운 데 모 든 미 운 물 건 과 가 증 한 것 을 제 하 여 버 릴 지 라

19

내 가 그 들 에 게 일 치 한 마 음 을 주 고 그 속 에 새 신 을 주 며 그 몸 에 서 굳 은 마 음 을 제 하 고 부 드 러 운 마 음 을 주 어 서

20

내 율 례 를 좇 으 며 내 규 례 를 지 켜 행 하 게 하 리 니 그 들 은 내 백 성 이 되 고 나 는 그 들 의 하 나 님 이 되 리 라

21

그 러 나 미 운 것 과 가 증 한 것 을 마 음 으 로 좇 는 자 는 내 가 그 행 위 대 로 그 머 리 에 갚 으 리 라 나 주 여 호 와 의 말 이 니 라

22

때 에 그 룹 들 이 날 개 를 드 는 데 바 퀴 도 그 곁 에 있 고 이 스 라 엘 하 나 님 의 영 광 도 그 위 에 덮 였 더 니

23

여 호 와 의 영 광 이 성 읍 중 에 서 부 터 올 라 가 서 성 읍 동 편 산 에 머 물 고

24

주 의 신 이 나 를 들 어 하 나 님 의 신 의 이 상 중 에 데 리 고 갈 대 아 에 있 는 사 로 잡 힌 자 중 에 이 르 시 더 니 내 가 보 는 이 상 이 나 를 떠 난 지 라

25

내 가 사 로 잡 힌 자 들 에 게 여 호 와 께 서 내 게 보 이 신 모 든 일 로 고 하 니 라

Ezekiel 12


Ezekiel Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 ! 네 가 패 역 한 족 속 중 에 거 하 도 다 그 들 은 볼 눈 이 있 어 도 보 지 아 니 하 고 들 을 귀 가 있 어 도 듣 지 아 니 하 나 니 그 들 은 패 역 한 족 속 임 이 니 라

3

인 자 야 ! 너 는 행 구 를 준 비 하 고 낮 에 그 들 의 목 전 에 서 이 사 하 라 네 가 네 처 소 를 다 른 곳 으 로 옮 기 는 것 을 그 들 이 보 면 비 록 패 역 한 족 속 이 라 도 혹 생 각 이 있 으 리 라

4

너 는 낮 에 그 목 전 에 서 네 행 구 를 밖 으 로 내 기 를 이 사 하 는 행 구 같 이 하 고 저 물 때 에 너 는 그 목 전 에 서 밖 으 로 나 가 기 를 포 로 되 어 가 는 자 같 이 하 라

5

너 는 그 목 전 에 서 성 벽 을 뚫 고 그 리 로 좇 아 옮 기 되

6

캄 캄 할 때 에 그 목 전 에 서 어 깨 에 메 고 나 가 며 얼 굴 을 가 리 우 고 땅 을 보 지 말 지 어 다 이 는 내 가 너 를 세 워 이 스 라 엘 족 속 에 게 징 조 가 되 게 함 이 니 라 하 시 기 로

7

내 가 그 명 대 로 행 하 여 낮 에 나 의 행 구 를 이 사 하 는 행 구 같 이 내 어 놓 고 저 물 때 에 내 손 으 로 성 벽 을 뚫 고 캄 캄 할 때 에 행 구 를 내 어 다 가 그 목 전 에 서 어 깨 에 메 고 나 가 니 라

8

이 튿 날 아 침 에 여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

9

인 자 야 ! 이 스 라 엘 족 속 곧 그 패 역 한 족 속 이 네 게 묻 기 를 무 엇 을 하 느 냐 하 지 아 니 하 더 냐

10

너 는 그 들 에 게 말 하 기 를 주 여 호 와 의 말 씀 에 이 것 은 예 루 살 렘 왕 과 그 가 운 데 있 는 이 스 라 엘 온 족 속 에 대 한 예 조 라 하 셨 다 하 고

11

또 말 하 기 를 나 는 너 희 징 조 라 내 가 행 한 대 로 그 들 이 당 하 여 사 로 잡 혀 옮 겨 갈 지 라

12

무 리 가 성 벽 을 뚫 고 행 구 를 그 리 로 가 지 고 나 가 고 그 중 에 왕 은 어 두 울 때 에 어 깨 에 행 구 를 메 고 나 가 며 눈 으 로 땅 을 보 지 아 니 하 려 고 자 기 얼 굴 을 가 리 우 리 라 하 라

13

내 가 또 내 그 물 을 그 의 위 에 치 고 내 올 무 에 걸 리 게 하 여 그 를 끌 고 갈 대 아 땅 바 벨 론 에 이 르 리 니 그 가 거 기 서 죽 으 려 니 와 그 땅 을 보 지 못 하 리 라

14

내 가 그 호 위 하 는 자 와 부 대 들 을 다 사 방 으 로 흩 고 또 그 뒤 를 따 라 칼 을 빼 리 라

15

내 가 그 들 을 이 방 인 가 운 데 로 흩 으 며 열 방 중 에 헤 친 후 에 야 그 들 이 나 를 여 호 와 인 줄 알 리 라

16

그 러 나 내 가 그 중 몇 사 람 을 남 겨 칼 과 기 근 과 온 역 을 벗 어 나 게 하 여 그 들 로 이 르 는 이 방 인 중 에 자 기 의 모 든 가 증 한 일 을 자 백 하 게 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

17

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

18

인 자 야 ! 너 는 떨 면 서 네 식 물 을 먹 고 놀 라 고 근 심 하 면 서 네 물 을 마 시 며

19

이 땅 백 성 에 게 말 하 되 주 여 호 와 께 서 예 루 살 렘 거 민 과 이 스 라 엘 땅 에 대 하 여 이 르 시 기 를 그 들 이 근 심 하 면 서 그 식 물 을 먹 으 며 놀 라 면 서 그 물 을 마 실 것 은 이 땅 모 든 거 민 의 강 포 를 인 하 여 땅 에 가 득 한 것 이 황 무 하 게 됨 이 라

20

사 람 의 거 하 는 성 읍 들 이 황 폐 하 며 땅 이 황 무 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

21

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

22

인 자 야 ! 이 스 라 엘 땅 에 서 이 르 기 를 날 이 더 디 고 모 든 묵 시 가 응 험 이 없 다 하 는 너 희 의 속 담 이 어 찜 이 뇨

23

그 러 므 로 너 는 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 내 가 이 속 담 을 그 치 게 하 리 니 사 람 이 다 시 는 이 스 라 엘 가 운 데 서 이 속 담 을 못 하 리 라 하 셨 다 하 고 또 그 들 에 게 이 르 기 를 날 과 모 든 묵 시 의 응 함 이 가 까 우 니

24

이 스 라 엘 족 속 중 에 허 탄 한 묵 시 나 아 첨 하 는 복 술 이 다 시 있 지 못 하 리 라 하 라

25

나 는 여 호 와 라 ! 내 가 말 하 리 니 내 가 하 는 말 이 다 시 는 더 디 지 아 니 하 고 응 하 리 라 패 역 한 족 속 아 내 가 너 희 생 전 에 말 하 고 이 루 리 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

26

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

27

인 자 야 이 스 라 엘 족 속 의 말 이 그 의 보 는 묵 시 는 여 러 날 후 의 일 이 라 그 가 먼 때 에 대 하 여 예 언 하 는 도 다 하 나 니

28

그 러 므 로 너 는 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 나 의 말 이 하 나 도 다 시 더 디 지 않 을 지 니 나 의 한 말 이 이 루 리 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

Ezekiel 13


Ezekiel Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 ! 너 는 이 스 라 엘 의 예 언 하 는 선 지 자 를 쳐 서 예 언 하 되 자 기 마 음 에 서 나 는 대 로 예 언 하 는 자 에 게 말 하 기 를 너 희 는 여 호 와 의 말 씀 을 들 으 라

3

주 여 호 와 의 말 씀 에 본 것 이 없 이 자 기 심 령 을 따 라 예 언 하 는 우 매 한 선 지 자 에 게 화 있 을 진 저

4

이 스 라 엘 아 너 의 선 지 자 들 은 황 무 지 에 있 는 여 우 같 으 니 라

5

너 희 선 지 자 들 이 성 무 너 진 곳 에 올 라 가 지 도 아 니 하 였 으 며 이 스 라 엘 족 속 을 위 하 여 여 호 와 의 날 에 전 쟁 을 방 비 하 게 하 려 고 성 벽 을 수 축 하 지 도 아 니 하 였 느 니 라

6

여 호 와 께 서 말 씀 하 셨 다 고 하 는 자 들 이 허 탄 한 것 과 거 짓 된 점 괘 를 보 며 사 람 으 로 그 말 이 굳 게 이 루 기 를 바 라 게 하 거 니 와 여 호 와 가 보 낸 자 가 아 니 라

7

너 희 가 말 하 기 는 여 호 와 의 말 씀 이 라 하 여 도 내 가 말 한 것 이 아 닌 즉 어 찌 허 탄 한 묵 시 를 보 며 거 짓 된 점 괘 를 말 한 것 이 아 니 냐

8

그 러 므 로 나 주 여 호 와 가 또 말 하 노 라 너 희 가 허 탄 한 것 을 말 하 며 거 짓 된 것 을 보 았 은 즉 내 가 너 희 를 치 리 라 나 주 여 호 와 의 말 이 니 라

9

그 선 지 자 들 이 허 탄 한 묵 시 를 보 며 거 짓 것 을 점 쳤 으 니 내 손 이 그 들 을 쳐 서 내 백 성 의 공 회 에 들 어 오 지 못 하 게 하 며 이 스 라 엘 족 속 의 호 적 에 도 기 록 되 지 못 하 게 하 며 이 스 라 엘 땅 에 도 들 어 가 지 못 하 게 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

10

이 렇 게 칠 것 은 그 들 이 내 백 성 을 유 혹 하 여 평 강 이 없 으 나 평 강 이 있 다 함 이 라 혹 이 담 을 쌓 을 때 에 그 들 이 회 칠 을 하 는 도 다

11

그 러 므 로 너 는 회 칠 하 는 자 에 게 이 르 기 를 그 것 이 무 너 지 리 라 폭 우 가 내 리 며 큰 우 박 덩 이 가 떨 어 지 며 폭 풍 이 열 파 하 리 니

12

그 담 이 무 너 진 즉 혹 이 너 희 에 게 말 하 기 를 그 것 에 칠 한 회 가 어 디 있 느 뇨 하 지 아 니 하 겠 느 냐

13

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 분 노 하 여 폭 풍 으 로 열 파 하 고 내 가 진 노 하 여 폭 우 를 내 리 고 분 노 하 여 큰 우 박 덩 이 로 훼 멸 하 리 라

14

회 칠 한 담 을 내 가 이 렇 게 훼 파 하 여 땅 에 넘 어 뜨 리 고 그 기 초 를 드 러 낼 것 이 라 담 이 무 너 진 즉 너 희 가 그 가 운 데 서 망 하 리 니 나 를 여 호 와 인 줄 알 리 라

15

이 와 같 이 내 가 내 노 를 담 과 회 칠 한 자 에 게 다 이 루 고 또 너 희 에 게 말 하 기 를 담 도 없 어 지 고 칠 한 자 들 도 없 어 졌 다 하 리 니

16

이 들 은 예 루 살 렘 에 대 하 여 예 언 하 여 평 강 이 없 으 나 평 강 의 묵 시 를 본 다 하 는 이 스 라 엘 의 선 지 자 들 이 니 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

17

너 인 자 야 너 의 백 성 중 자 기 마 음 에 서 나 는 대 로 예 언 하 는 부 녀 들 을 대 면 하 여 쳐 서 예 언 하 여

18

이 르 기 를 주 여 호 와 의 말 씀 에 사 람 의 영 혼 을 사 냥 하 고 자 하 여 방 석 을 모 든 팔 뚝 에 꿰 어 매 고 수 건 을 키 가 큰 자 나 작 은 자 의 머 리 를 위 하 여 만 드 는 부 녀 들 에 게 화 있 을 진 저 너 희 가 어 찌 하 여 내 백 성 의 영 혼 을 사 냥 하 면 서 자 기 를 위 하 여 영 혼 을 살 리 려 하 느 냐 ?

19

너 희 가 두 어 웅 큼 보 리 와 두 어 조 각 떡 을 위 하 여 나 를 내 백 성 가 운 데 서 욕 되 게 하 여 거 짓 말 을 지 어 서 죽 지 아 니 할 영 혼 을 죽 이 고 살 지 못 할 영 혼 을 살 리 는 도 다

20

그 러 므 로 나 주 여 호 와 가 말 하 노 라 너 희 가 새 를 사 냥 하 듯 영 혼 들 을 사 냥 하 는 그 방 석 을 내 가 너 희 팔 에 서 떼 어 버 리 고 너 희 가 새 처 럼 사 냥 한 그 영 혼 들 을 놓 으 며

21

또 너 희 수 건 을 찢 고 내 백 성 을 너 희 손 에 서 건 지 고 다 시 는 너 희 손 에 사 냥 물 이 되 지 않 게 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

22

내 가 슬 프 게 하 지 아 니 한 의 인 의 마 음 을 너 희 가 거 짓 말 로 근 심 하 게 하 며 너 희 가 또 악 인 의 손 을 굳 게 하 여 그 악 한 길 에 서 돌 이 켜 떠 나 삶 을 얻 지 못 하 게 하 였 은 즉

23

너 희 가 다 시 는 허 탄 한 묵 시 를 보 지 못 하 고 점 복 도 못 할 지 라 내 가 내 백 성 을 너 희 손 에 서 건 져 내 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

Ezekiel 14


Ezekiel Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

이 스 라 엘 장 로 두 어 사 람 이 나 아 와 내 앞 에 앉 으 니

2

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

3

인 자 야 ! 이 사 람 들 이 자 기 우 상 을 마 음 에 들 이 며 죄 악 의 거 치 는 것 을 자 기 앞 에 두 었 으 니 그 들 이 내 게 묻 기 를 내 가 조 금 인 들 용 납 하 랴

4

그 런 즉 너 는 그 들 에 게 말 하 여 이 르 라 나 주 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 중 에 무 릇 그 우 상 을 마 음 에 들 이 며 죄 악 의 거 치 는 것 을 자 기 앞 에 두 고 선 지 자 에 게 나 아 오 는 자 에 게 는 나 여 호 와 가 그 우 상 의 많 은 대 로 응 답 하 리 니

5

이 는 이 스 라 엘 족 속 이 다 그 우 상 으 로 인 하 여 나 를 배 반 하 였 으 므 로 내 가 그 들 의 마 음 에 먹 은 대 로 그 들 을 잡 으 려 함 이 니 라

6

그 런 즉 너 는 이 스 라 엘 족 속 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 너 희 는 마 음 을 돌 이 켜 우 상 을 떠 나 고 얼 굴 을 돌 이 켜 모 든 가 증 한 것 을 떠 나 라

7

이 스 라 엘 족 속 과 이 스 라 엘 가 운 데 우 거 하 는 외 인 중 에 무 릇 나 를 떠 나 고 자 기 우 상 을 마 음 에 들 이 며 죄 악 의 거 치 는 것 을 자 기 앞 에 두 고 자 기 를 위 하 여 내 게 묻 고 자 하 여 선 지 자 에 게 나 아 오 는 자 에 게 는 나 여 호 와 가 친 히 응 답 하 여

8

그 사 람 을 대 적 하 여 그 들 로 놀 라 움 과 감 계 와 속 담 거 리 가 되 게 하 여 내 백 성 가 운 데 서 끊 으 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

9

만 일 선 지 자 가 유 혹 을 받 고 말 을 하 면 나 여 호 와 가 그 선 지 자 로 유 혹 을 받 게 하 였 음 이 어 니 와 내 가 손 을 펴 서 내 백 성 이 스 라 엘 가 운 데 서 그 를 멸 할 것 이 라

10

선 지 자 의 죄 악 과 그 에 게 묻 는 자 의 죄 악 이 같 은 즉 각 각 자 기 의 죄 악 을 담 당 하 리 니

11

이 는 이 스 라 엘 족 속 으 로 다 시 는 미 혹 하 여 나 를 떠 나 지 않 게 하 며 다 시 는 모 든 범 죄 함 으 로 스 스 로 더 럽 히 지 않 게 하 여 그 들 로 내 백 성 을 삼 고 나 는 그 들 의 하 나 님 이 되 려 함 이 니 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

12

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

13

인 자 야 가 령 어 느 나 라 가 불 법 하 여 내 게 범 죄 하 므 로 내 가 손 을 그 위 에 펴 서 그 의 뢰 하 는 양 식 을 끊 어 기 근 을 내 려 서 사 람 과 짐 승 을 그 나 라 에 서 끊 는 다 하 자

14

비 록 노 아, 다 니 엘, 욥, 이 세 사 람 이 거 기 있 을 지 라 도 그 들 은 자 기 의 의 로 자 기 의 생 명 만 건 지 리 라 나 주 여 호 와 의 말 이 니 라

15

가 령 내 가 사 나 운 짐 승 으 로 그 땅 에 통 행 하 여 적 막 케 하 며 황 무 케 하 여 사 람 으 로 그 짐 승 을 인 하 여 능 히 통 행 하 지 못 하 게 한 다 하 자

16

비 록 이 세 사 람 이 거 기 있 을 지 라 도 나 의 삶 을 두 고 맹 세 하 노 니 그 들 은 자 녀 도 건 지 지 못 하 고 자 기 만 건 지 겠 고 그 땅 은 황 무 하 리 라 나 주 여 호 와 의 말 이 니 라

17

가 령 내 가 칼 로 그 땅 에 임 하 게 하 고 명 하 기 를 칼 아 이 땅 에 통 행 하 라 하 여 사 람 과 짐 승 을 거 기 서 끊 는 다 하 자

18

비 록 이 세 사 람 이 거 기 있 을 지 라 도 나 의 삶 을 두 고 맹 세 하 노 니 그 들 은 자 녀 도 건 지 지 못 하 고 자 기 만 건 지 리 라 나 주 여 호 와 의 말 이 니 라

19

가 령 내 가 그 땅 에 온 역 을 내 려 죽 임 으 로 내 분 을 그 위 에 쏟 아 사 람 과 짐 승 을 거 기 서 끊 는 다 하 자

20

비 록 노 아, 다 니 엘, 욥 이 거 기 있 을 지 라 도 나 의 삶 을 두 고 맹 세 하 오 니 그 들 은 자 녀 도 건 지 지 못 하 고 자 기 의 의 로 자 기 의 생 명 만 건 지 리 라 나 주 여 호 와 의 말 이 니 라 하 시 니 라

21

주 여 호 와 께 서 가 라 사 대 내 가 나 의 네 가 지 중 한 벌 곧 칼 과 기 근 과 사 나 운 짐 승 과 온 역 을 예 루 살 렘 에 함 께 내 려 사 람 과 짐 승 을 그 중 에 서 끊 으 리 니 그 해 가 더 욱 심 하 지 않 겠 느 냐

22

그 러 나 그 가 운 데 면 하 는 자 가 남 아 있 어 끌 려 나 오 리 니 곧 자 녀 들 이 라 그 들 이 너 희 에 게 로 나 아 오 리 니 너 희 가 그 행 동 과 소 위 를 보 면 내 가 예 루 살 렘 에 내 린 재 앙 곧 그 내 린 모 든 일 에 대 하 여 너 희 가 위 로 를 받 을 것 이 라

23

너 희 가 그 행 동 과 소 위 를 볼 때 에 그 들 로 인 하 여 위 로 를 받 고 내 가 예 루 살 렘 에 서 행 한 모 든 일 이 무 고 히 한 것 이 아 닌 줄 을 알 리 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 15


Ezekiel Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 ! 포 도 나 무 가 모 든 나 무 보 다 나 은 것 이 무 엇 이 랴 삼 림 중 여 러 나 무 가 운 데 있 는 그 포 도 나 무 가 지 가 나 은 것 이 무 엇 이 랴

3

그 나 무 를 가 지 고 무 엇 을 제 조 할 수 있 겠 느 냐 그 것 으 로 무 슨 그 릇 을 걸 못 을 만 들 수 있 겠 느 냐 ?

4

불 에 던 질 화 목 이 될 뿐 이 라 불 이 그 두 끝 을 사 르 고 그 가 운 데 도 태 웠 으 면 제 조 에 무 슨 소 용 이 있 겠 느 냐 ?

5

그 것 이 온 전 할 때 에 도 아 무 제 조 에 합 당 치 않 았 거 든 하 물 며 불 에 살 라 지 고 탄 후 에 어 찌 제 조 에 합 당 하 겠 느 냐 ?

6

그 러 므 로 주 여 호 와 내 가 말 하 노 라 내 가 수 풀 가 운 데 포 도 나 무 를 불 에 던 질 화 목 이 되 게 한 것 같 이 내 가 예 루 살 렘 거 민 도 그 같 이 할 지 라

7

내 가 그 들 을 대 적 한 즉 그 들 이 그 불 에 서 나 와 도 불 이 그 들 을 사 르 리 니 내 가 그 들 을 대 적 할 때 에 너 희 가 나 를 여 호 와 인 줄 알 리 라

8

내 가 그 땅 을 황 무 케 하 리 니 이 는 그 들 이 범 법 함 이 니 라 나 주 여 호 와 의 말 이 니 라 하 시 니 라

Ezekiel 16


Ezekiel Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 예 루 살 렘 으 로 그 가 증 한 일 을 알 게 하 여

3

이 르 기 를 주 여 호 와 께 서 예 루 살 렘 에 대 하 여 말 씀 하 시 되 네 근 본 과 난 땅 은 가 나 안 이 요 네 아 비 는 아 모 리 사 람 이 요 네 어 미 는 헷 사 람 이 라

4

너 의 난 것 을 말 하 건 대 네 가 날 때 에 네 배 꼽 줄 을 자 르 지 아 니 하 였 고 너 를 물 로 씻 어 정 결 케 하 지 아 니 하 였 고 네 게 소 금 을 뿌 리 지 아 니 하 였 고 너 를 강 보 에 싸 지 도 아 니 하 였 나 니

5

너 를 돌 아 보 아 이 중 에 한 가 지 라 도 네 게 행 하 여 너 를 긍 휼 히 여 긴 자 가 없 었 으 므 로 네 가 나 던 날 에 네 몸 이 꺼 린 바 되 어 네 가 들 에 버 리 웠 었 느 니 라

6

내 가 네 곁 으 로 지 나 갈 때 에 네 가 피 투 성 이 가 되 어 발 짓 하 는 것 을 보 고 네 게 이 르 기 를 너 는 피 투 성 이 라 도 살 라 다 시 이 르 기 를 너 는 피 투 성 이 라 도 살 라 하 고

7

내 가 너 로 들 의 풀 같 이 많 게 하 였 더 니 네 가 크 게 자 라 고 심 히 아 름 다 우 며 유 방 이 뚜 렷 하 고 네 머 리 털 이 자 랐 으 나 네 가 오 히 려 벌 거 벗 은 적 신 이 더 라

8

내 가 네 곁 으 로 지 나 며 보 니 네 때 가 사 랑 스 러 운 때 라 내 옷 으 로 너 를 덮 어 벌 거 벗 은 것 을 가 리 우 고 네 게 맹 세 하 고 언 약 하 여 너 로 내 게 속 하 게 하 였 었 느 니 라 나 주 여 호 와 의 말 이 니 라

9

내 가 물 로 너 를 씻 겨 서 네 피 를 없 이 하 며 네 게 기 름 을 바 르 고

10

수 놓 은 옷 을 입 히 고 물 돼 지 가 죽 신 을 신 기 고 가 는 베 로 띠 우 고 명 주 로 덧 입 히 고

11

패 물 을 채 우 고 팔 고 리 를 손 목 에 끼 우 고 사 슬 을 목 에 드 리 우 고

12

코 고 리 를 코 에 달 고 귀 고 리 를 귀 에 달 고 화 려 한 면 류 관 을 머 리 에 씌 웠 나 니

13

이 와 같 이 네 가 금 은 으 로 장 식 하 고 가 는 베 와 명 주 와 수 놓 은 것 을 입 으 며 또 고 운 밀 가 루 와 꿀 과 기 름 을 먹 음 으 로 극 히 곱 고 형 통 하 여 왕 후 의 지 위 에 나 아 갔 느 니 라

14

네 화 려 함 을 인 하 여 네 명 성 이 이 방 인 중 에 퍼 졌 음 은 내 가 네 게 입 힌 영 화 로 네 화 려 함 이 온 전 함 이 니 라 나 주 여 호 와 의 말 이 니 라

15

그 러 나 네 가 네 화 려 함 을 믿 고 네 명 성 을 인 하 여 행 음 하 되 무 릇 지 나 가 는 자 면 더 불 어 음 란 을 많 이 행 하 므 로 네 몸 이 그 들 의 것 이 되 도 다

16

네 가 네 의 복 을 취 하 여 색 스 러 운 산 당 을 너 를 위 하 여 만 들 고 거 기 서 행 음 하 였 나 니 이 런 일 은 전 무 후 무 하 니 라

17

네 가 또 나 의 준 금, 은 장 식 품 으 로 너 를 위 하 여 남 자 우 상 을 만 들 어 행 음 하 며

18

또 네 수 놓 은 옷 으 로 그 우 상 에 게 입 히 고 나 의 기 름 과 향 으 로 그 앞 에 베 풀 며

19

또 내 가 네 게 주 어 먹 게 한 내 식 물 곧 고 운 밀 가 루 와 기 름 과 꿀 을 네 가 그 앞 에 베 풀 어 향 기 를 삼 았 나 니 과 연 그 렇 게 하 였 느 니 라 나 주 여 호 와 의 말 이 니 라

20

또 네 가 나 를 위 하 여 낳 은 네 자 녀 를 가 져 그 들 에 게 드 려 제 물 을 삼 아 불 살 랐 느 니 라 네 가 너 의 음 행 을 작 은 일 로 여 겨 서

21

나 의 자 녀 들 을 죽 여 우 상 에 게 붙 여 불 가 운 데 로 지 나 가 게 하 였 느 냐 ?

22

네 어 렸 을 때 에 벌 거 벗 어 적 신 이 었 으 며 피 투 성 이 가 되 어 서 발 짓 하 던 것 을 기 억 지 아 니 하 고 네 가 모 든 가 증 한 일 과 음 란 을 행 하 였 느 니 라

23

나 주 여 호 와 가 말 하 노 라 너 는 화 있 을 진 저 화 있 을 진 저 네 가 모 든 악 을 행 한 후 에

24

너 를 위 하 여 누 를 건 축 하 며 모 든 거 리 에 높 은 대 를 쌓 았 도 다

25

네 가 높 은 대 를 모 든 길 머 리 에 쌓 고 네 아 름 다 움 을 가 증 하 게 하 여 모 든 지 나 가 는 자 에 게 다 리 를 벌 려 심 히 행 음 하 고

26

하 체 가 큰 네 이 웃 나 라 애 굽 사 람 과 도 행 음 하 되 심 히 음 란 히 하 여 내 노 를 격 동 하 였 도 다

27

그 러 므 로 내 가 내 손 을 네 위 에 펴 서 네 일 용 양 식 을 감 하 고 너 를 미 워 하 는 블 레 셋 여 자 곧 네 더 러 운 행 실 을 부 끄 러 워 하 는 자 에 게 너 를 붙 여 임 의 로 하 게 하 였 거 늘

28

네 가 음 욕 이 차 지 아 니 하 여 또 앗 수 르 사 람 과 행 음 하 고 그 들 과 행 음 하 고 도 오 히 려 부 족 히 여 겨

29

장 사 하 는 땅 갈 대 아 에 까 지 심 히 행 음 하 되 오 히 려 족 한 줄 을 알 지 못 하 였 느 니 라

30

나 주 여 호 와 가 말 하 노 라 네 가 이 모 든 일 을 행 하 니 이 는 방 자 한 음 부 의 행 위 라 네 마 음 이 어 찌 그 리 약 한 지

31

네 가 누 를 모 든 길 머 리 에 건 축 하 며 높 은 대 를 모 든 거 리 에 쌓 고 도 값 을 싫 어 하 니 창 기 같 지 도 않 도 다

32

그 지 아 비 대 신 에 외 인 과 사 통 하 여 간 음 하 는 아 내 로 다

33

사 람 들 은 모 든 창 기 에 게 선 물 을 주 거 늘 오 직 너 는 네 모 든 정 든 자 에 게 선 물 을 주 며 값 을 주 어 서 사 방 에 서 와 서 너 와 행 음 하 게 하 니

34

사 람 들 은 모 든 창 기 에 게 선 물 을 주 거 늘 오 직 너 는 네 모 든 정 든 자 에 게 선 물 을 주 며 값 을 주 어 서 사 방 에 서 와 서 너 와 행 음 하 게 하 니

35

너 의 음 란 함 이 다 른 여 인 과 같 지 아 니 함 은 행 음 하 려 고 너 를 따 르 는 자 가 없 음 이 며 또 네 가 값 을 받 지 아 니 하 고 도 리 어 줌 이 라 그 런 즉 다 른 여 인 과 같 지 아 니 하 니 라

36

그 러 므 로 너 음 부 야 여 호 와 의 말 을 들 을 지 어 다

37

나 주 여 호 와 가 말 하 노 라 네 가 네 누 추 한 것 을 쏟 으 며 네 정 든 자 와 행 음 함 으 로 벗 은 몸 을 드 러 내 며 또 가 증 한 우 상 을 위 하 여 네 자 녀 의 피 를 그 우 상 에 게 드 렸 은 즉

38

내 가 저 의 즐 거 워 하 는 정 든 자 와 사 랑 하 던 모 든 자 와 미 워 하 던 모 든 자 를 모 으 되 사 방 에 서 모 아 너 를 대 적 하 게 할 것 이 요 또 네 벗 은 몸 을 그 앞 에 드 러 내 어 그 들 로 그 것 을 다 보 게 할 것 이 며

39

내 가 또 간 음 하 고 사 람 의 피 를 흘 리 는 여 인 을 국 문 함 같 이 너 를 국 문 하 여 진 노 의 피 와 투 기 의 피 를 네 게 돌 리 고

40

내 가 또 너 를 그 들 의 손 에 붙 이 리 니 그 들 이 네 누 를 헐 며 네 높 은 대 를 훼 파 하 며 네 의 복 을 벗 기 고 네 장 식 품 을 빼 앗 고 네 몸 을 벌 거 벗 겨 버 려 두 며

41

무 리 를 데 리 고 와 서 너 를 돌 로 치 며 칼 로 찌 르 며

42

불 로 너 의 집 들 을 사 르 고 여 러 여 인 의 목 전 에 서 너 를 벌 할 지 라 내 가 너 로 곧 음 행 을 그 치 게 하 리 니 네 가 다 시 는 값 을 주 지 아 니 하 리 라

43

그 리 한 즉 내 가 네 게 대 한 내 분 노 가 그 치 며 내 투 기 가 네 게 서 떠 나 고 마 음 이 평 안 하 여 다 시 는 노 하 지 아 니 하 리 라

44

네 가 어 렸 을 때 를 기 억 지 아 니 하 고 이 모 든 일 로 나 를 격 노 케 하 였 은 즉 내 가 네 행 위 대 로 네 머 리 에 보 응 하 리 니 네 가 이 음 란 과 네 모 든 가 증 한 일 을 다 시 는 행 하 지 아 니 하 리 라 나 주 여 호 와 의 말 이 니 라

45

무 릇 속 담 하 는 자 가 네 게 대 하 여 속 담 하 기 를 어 미 가 어 떠 하 면 딸 도 그 렇 다 하 리 라

46

너 는 그 남 편 과 자 녀 를 싫 어 한 어 미 의 딸 이 요 너 는 그 남 편 과 자 녀 를 싫 어 한 형 의 동 생 이 로 다 네 어 미 는 헷 사 람 이 요 네 아 비 는 아 모 리 사 람 이 며

47

네 형 은 그 딸 들 과 함 께 네 좌 편 에 거 하 는 사 마 리 아 요 네 아 우 는 그 딸 들 과 함 께 네 우 편 에 거 하 는 소 돔 이 라

48

네 가 그 들 의 행 위 대 로 만 행 치 아 니 하 며 그 가 증 한 대 로 만 행 치 아 니 하 고 그 것 을 적 게 여 겨 서 네 모 든 행 위 가 그 보 다 더 욱 부 패 하 였 도 다

49

나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 네 아 우 소 돔 곧 그 와 그 딸 들 은 너 와 네 딸 들 의 행 위 같 이 행 치 아 니 하 였 느 니 라

50

네 아 우 소 돔 의 죄 악 은 이 러 하 니 그 와 그 딸 들 에 게 교 만 함 과 식 물 의 풍 족 함 과 태 평 함 이 있 음 이 며 또 그 가 가 난 하 고 궁 핍 한 자 를 도 와 주 지 아 니 하 며

51

거 만 하 여 가 증 한 일 을 내 앞 에 서 행 하 였 음 이 라 그 러 므 로 내 가 보 고 곧 그 들 을 없 이 하 였 느 니 라

52

사 마 리 아 는 네 죄 의 절 반 도 범 치 아 니 하 였 느 니 라 네 가 그 들 보 다 가 증 한 일 을 심 히 행 한 고 로 너 의 가 증 한 행 위 로 네 형 과 아 우 를 의 롭 게 하 였 느 니 라

53

네 가 네 형 과 아 우 를 논 단 하 였 은 즉 너 도 네 수 치 를 담 당 할 찌 니 라 네 가 그 들 보 다 더 욱 가 증 한 죄 를 범 하 므 로 그 들 이 너 보 다 의 롭 게 되 었 나 니 네 가 네 형 과 아 우 를 의 롭 게 하 였 은 즉 너 는 놀 라 며 네 수 치 를 담 당 할 지 니 라

54

내 가 그 들 의 사 로 잡 힘 곧 소 돔 과 그 딸 들 의 사 로 잡 힘 과 사 마 리 아 와 그 딸 들 의 사 로 잡 힘 과 그 들 중 에 너 의 사 로 잡 힌 자 의 사 로 잡 힘 을 돌 이 켜 서

55

너 로 네 수 욕 을 담 당 하 고 너 의 행 한 모 든 일 을 인 하 여 부 끄 럽 게 하 리 니 이 는 네 가 그 들 에 게 위 로 가 됨 이 라

56

네 아 우 소 돔 과 그 딸 들 이 옛 지 위 를 회 복 할 것 이 요 사 마 리 아 와 그 딸 들 도 그 옛 지 위 를 회 복 할 것 이 며 너 와 네 딸 들 도 너 희 옛 지 위 를 회 복 할 것 이 니 라

57

네 가 교 만 하 던 때 에 네 아 우 소 돔 을 네 입 으 로 말 하 지 도 아 니 하 였 나 니

58

곧 네 악 이 드 러 나 기 전 에 며 아 람 딸 들 이 너 를 능 욕 하 기 전 에 며 너 의 사 방 에 둘 러 있 는 블 레 셋 딸 들 이 너 를 멸 시 하 기 전 에 니 라

59

네 음 란 과 네 가 증 한 일 을 네 가 담 당 하 였 느 니 라 나 여 호 와 의 말 이 니 라

60

나 주 여 호 와 가 말 하 노 라 네 가 맹 세 를 멸 시 하 여 언 약 을 배 반 하 였 은 즉 내 가 네 행 한 대 로 네 게 행 하 리 라

61

그 러 나 내 가 너 의 어 렸 을 때 에 너 와 세 운 언 약 을 기 억 하 고 너 와 영 원 한 언 약 을 세 우 리 라

62

네 가 네 형 과 아 우 를 접 대 할 때 에 네 행 위 를 기 억 하 고 부 끄 러 워 할 것 이 라 내 가 그 들 을 네 게 딸 로 주 려 니 와 네 언 약 으 로 말 미 암 음 이 아 니 니 라

63

내 가 네 게 내 언 약 을 세 워 서 너 로 나 를 여 호 와 인 줄 알 게 하 리 니

64

이 는 내 가 네 모 든 행 한 일 을 용 서 한 후 에 너 로 기 억 하 고 놀 라 고 부 끄 러 워 서 다 시 는 입 을 열 지 못 하 게 하 려 함 이 니 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

Ezekiel 17


Ezekiel Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 수 수 께 끼 와 비 유 를 이 스 라 엘 족 속 에 게 베 풀 어

3

이 르 기 를 주 여 호 와 의 말 씀 에 채 색 이 구 비 하 고 날 개 가 크 고 깃 이 길 고 털 이 숱 한 큰 독 수 리 가 레 바 논 에 이 르 러 백 향 목 높 은 가 지 를 취 하 되

4

그 연 한 가 지 끝 을 꺾 어 가 지 고 장 사 하 는 땅 에 이 르 러 상 고 의 성 읍 에 두 고

5

또 그 땅 의 종 자 를 취 하 여 옥 토 에 심 되 수 양 버 들 가 지 처 럼 큰 물 가 에 심 더 니

6

그 것 이 자 라 며 퍼 져 서 높 지 아 니 한 포 도 나 무 곧 굵 은 가 지 와 가 는 가 지 가 난 포 도 나 무 가 되 어 그 가 지 는 독 수 리 를 향 하 였 고 그 뿌 리 는 독 수 리 의 아 래 있 었 더 라

7

또 날 개 가 크 고 털 이 많 은 큰 독 수 리 에 게 물 을 받 으 려 고 그 심 긴 두 둑 에 서 그 를 향 하 여 뿌 리 가 발 하 고 가 지 가 퍼 졌 도 다

8

그 포 도 나 무 를 큰 물 가 옥 토 에 심 은 것 은 가 지 를 내 고 열 매 를 맺 어 서 아 름 다 운 포 도 나 무 를 이 루 게 하 려 하 였 음 이 니 라

9

너 는 이 르 기 를 주 여 호 와 의 말 씀 에 그 나 무 가 능 히 번 성 하 겠 느 냐 이 독 수 리 가 어 찌 그 뿌 리 를 빼 고 실 과 를 따 며 그 나 무 로 시 들 게 하 지 아 니 하 겠 으 며 그 연 한 잎 사 귀 로 마 르 게 하 지 아 니 하 겠 느 냐 많 은 백 성 이 나 강 한 팔 이 아 니 라 도 그 뿌 리 를 뽑 으 리 라

10

볼 지 어 다 그 것 이 심 겼 으 나 번 성 하 겠 느 냐 동 풍 이 부 딪 힐 때 에 아 주 마 르 지 아 니 하 겠 느 냐 그 자 라 던 두 둑 에 서 마 르 리 라 하 셨 다 하 라

11

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

12

너 는 패 역 한 족 속 에 게 묻 기 를 너 희 가 이 비 유 를 깨 닫 지 못 하 겠 느 냐 하 고 그 들 에 게 고 하 기 를 바 벨 론 왕 이 예 루 살 렘 에 이 르 러 왕 과 방 백 을 사 로 잡 아 바 벨 론 자 기 에 게 로 끌 어 가 고

13

그 왕 족 중 에 하 나 를 택 하 여 언 약 을 세 우 고 그 로 맹 세 케 하 고 또 그 땅 의 능 한 자 들 을 옮 겨 갔 나 니

14

이 는 나 라 를 낮 추 어 스 스 로 서 지 못 하 고 그 언 약 을 지 켜 야 능 히 서 게 하 려 하 였 음 이 어 늘

15

그 가 사 자 를 애 굽 에 보 내 어 말 과 군 대 를 구 함 으 로 바 벨 론 왕 을 배 반 하 였 으 니 형 통 하 겠 느 냐 이 런 일 을 행 한 자 가 피 하 겠 느 냐 언 약 을 배 반 하 고 야 피 하 겠 느 냐

16

나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 바 벨 론 왕 이 그 를 왕 으 로 세 웠 거 늘 그 가 맹 세 를 업 신 여 겨 언 약 을 배 반 하 였 은 즉 그 왕 의 거 하 는 곳 바 벨 론 중 에 서 왕 과 함 께 있 다 가 죽 을 것 이 라

17

대 적 이 토 성 을 쌓 으 며 운 제 를 세 우 고 많 은 사 람 을 멸 절 하 려 할 때 에 바 로 가 그 큰 군 대 와 많 은 무 리 로 도 그 전 쟁 에 그 를 도 와 주 지 못 하 리 라

18

그 가 이 미 손 을 내 어 밀 어 언 약 하 였 거 늘 맹 세 를 업 신 여 겨 언 약 을 배 반 하 고 이 모 든 일 을 행 하 였 으 니 피 하 지 못 하 리 라

19

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 그 가 내 맹 세 를 업 신 여 기 고 내 언 약 을 배 반 하 였 은 즉 내 가 그 죄 를 그 머 리 에 돌 리 되

20

내 그 물 을 그 위 에 베 풀 며 내 올 무 에 걸 리 게 하 여 끌 고 바 벨 론 으 로 가 서 나 를 반 역 한 그 반 역 을 거 기 서 국 문 할 지 며

21

그 모 든 군 대 에 서 도 망 한 자 들 은 다 칼 에 엎 드 러 질 것 이 요 그 남 은 자 는 사 방 으 로 흩 어 지 리 니 나 여 호 와 가 이 것 을 말 한 줄 을 너 희 가 알 리 라

22

나 주 여 호 와 가 말 하 노 라 내 가 또 백 향 목 꼭 대 기 에 서 높 은 가 지 를 취 하 여 심 으 리 라 내 가 그 높 은 새 가 지 끝 에 서 연 한 가 지 를 꺾 어 높 고 빼 어 난 산 에 심 되

23

이 스 라 엘 높 은 산 에 심 으 리 니 그 가 지 가 무 성 하 고 열 매 를 맺 어 서 아 름 다 운 백 향 목 을 이 룰 것 이 요 각 양 새 가 그 아 래 깃 들 이 며 그 가 지 그 늘 에 거 할 지 라

24

들 의 모 든 나 무 가 나 여 호 와 는 높 은 나 무 를 낮 추 고 낮 은 나 무 를 높 이 며 푸 른 나 무 를 말 리 우 고 마 른 나 무 를 무 성 케 하 는 줄 알 리 라 나 여 호 와 는 말 하 고 이 루 느 니 라 하 라

Ezekiel 18


Ezekiel Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

너 희 가 이 스 라 엘 땅 에 대 한 속 담 에 이 르 기 를 아 비 가 신 포 도 를 먹 었 으 므 로 아 들 의 이 가 시 다 고 함 은 어 찜 이 뇨

3

나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 너 희 가 이 스 라 엘 가 운 데 서 다 시 는 이 속 담 을 쓰 지 못 하 게 되 리 라

4

모 든 영 혼 이 다 내 게 속 한 지 라 아 비 의 영 혼 이 내 게 속 함 같 이 아 들 의 영 혼 도 내 게 속 하 였 나 니 범 죄 하 는 그 영 혼 이 죽 으 리 라

5

사 람 이 만 일 의 로 워 서 법 과 의 를 따 라 행 하 며

6

산 위 에 서 제 물 을 먹 지 아 니 하 며 이 스 라 엘 족 속 의 우 상 에 게 눈 을 들 지 아 니 하 며 이 웃 의 아 내 를 더 럽 히 지 아 니 하 며 월 경 중 에 있 는 여 인 을 가 까 이 하 지 아 니 하 며

7

사 람 이 학 대 하 지 아 니 하 며 빚 진 자 의 전 당 물 을 도 로 주 며 억 탈 하 지 아 니 하 며 주 린 자 에 게 식 물 을 주 며 벗 은 자 에 게 옷 을 입 히 며

8

변 을 위 하 여 꾸 이 지 아 니 하 며 이 식 을 받 지 아 니 하 며 스 스 로 손 을 금 하 여 죄 악 을 짓 지 아 니 하 며 사 람 사 람 사 이 에 진 실 히 판 단 하 며

9

내 율 례 를 좇 으 며 내 규 례 를 지 켜 진 실 히 행 할 진 대 그 는 의 인 이 니 정 녕 살 리 라 나 주 여 호 와 의 말 이 니 라

10

가 령 그 가 아 들 을 낳 았 다 하 자 그 아 들 이 이 모 든 선 은 하 나 도 행 치 아 니 하 고 이 악 중 하 나 를 범 하 여 강 포 하 거 나 살 인 하 거 나

11

산 위 에 서 제 물 을 먹 거 나 이 웃 의 아 내 를 더 럽 히 거 나

12

가 난 하 고 궁 핍 한 자 를 학 대 하 거 나 억 탈 하 거 나 빚 진 자 의 전 당 물 을 도 로 주 지 아 니 하 거 나 우 상 에 게 눈 을 들 거 나 가 증 한 일 을 행 하 거 나

13

변 을 위 하 여 꾸 이 거 나 이 식 을 받 거 나 할 진 대 그 가 살 겠 느 냐 살 지 못 하 리 니 이 모 든 가 증 한 일 을 행 하 였 은 즉 정 녕 죽 을 지 라 자 기 의 피 가 자 기 에 게 돌 아 가 리 라

14

또 가 령 그 가 아 들 을 낳 았 다 하 자 그 아 들 이 그 아 비 의 행 한 모 든 죄 를 보 고 두 려 워 하 여 그 대 로 행 하 지 아 니 하 고

15

산 위 에 서 제 물 을 먹 지 도 아 니 하 며 이 스 라 엘 족 속 의 우 상 에 게 눈 을 들 지 도 아 니 하 며 이 웃 의 아 내 를 더 럽 히 지 도 아 니 하 며

16

사 람 을 학 대 하 지 도 아 니 하 며 전 당 을 잡 지 도 아 니 하 며 억 탈 하 지 도 아 니 하 고 주 린 자 에 게 식 물 을 주 며 벗 은 자 에 게 옷 을 입 히 며

17

손 을 금 하 여 가 난 한 자 를 압 제 하 지 아 니 하 며 변 이 나 이 식 을 취 하 지 아 니 하 여 내 규 례 를 지 키 며 내 율 례 를 행 할 진 대 이 사 람 은 그 아 비 의 죄 악 으 로 인 하 여 죽 지 아 니 하 고 정 녕 살 겠 고

18

그 아 비 는 심 히 포 학 하 여 그 동 족 을 억 탈 하 고 민 간 에 불 선 을 행 하 였 으 므 로 그 는 그 죄 악 으 로 인 하 여 죽 으 리 라

19

그 런 데 너 희 는 이 르 기 를 아 들 이 어 찌 아 비 의 죄 를 담 당 치 않 겠 느 뇨 하 는 도 다 아 들 이 법 과 의 를 행 하 며 내 모 든 율 례 를 지 켜 행 하 였 으 면 그 는 정 녕 살 려 니 와

20

범 죄 하 는 그 영 혼 은 죽 을 지 라 아 들 은 아 비 의 죄 악 을 담 당 치 아 니 할 것 이 요 아 비 는 아 들 의 죄 악 을 담 당 치 아 니 하 리 니 의 인 의 의 도 자 기 에 게 로 돌 아 가 고 악 인 의 악 도 자 기 에 게 로 돌 아 가 리 라

21

그 러 나 악 인 이 만 일 그 행 한 모 든 죄 에 서 돌 이 켜 떠 나 내 모 든 율 례 를 지 키 고 법 과 의 를 행 하 면 정 녕 살 고 죽 지 아 니 할 것 이 라

22

그 범 죄 한 것 이 하 나 도 기 억 함 이 되 지 아 니 하 리 니 그 행 한 의 로 인 하 여 살 리 라

23

나 주 여 호 와 가 말 하 노 라 내 가 어 찌 악 인 의 죽 는 것 을 조 금 인 들 기 뻐 하 랴 그 가 돌 이 켜 그 길 에 서 떠 나 서 사 는 것 을 어 찌 기 뻐 하 지 아 니 하 겠 느 냐

24

만 일 의 인 이 돌 이 켜 그 의 에 서 떠 나 서 범 죄 하 고 악 인 의 행 하 는 모 든 가 증 한 일 대 로 행 하 면 살 겠 느 냐 그 행 한 의 로 운 일 은 하 나 도 기 억 함 이 되 지 아 니 하 리 니 그 가 그 범 한 허 물 과 그 지 은 죄 로 인 하 여 죽 으 리 라

25

그 런 데 너 희 는 이 르 기 를 주 의 길 이 공 평 치 않 다 하 는 도 다 이 스 라 엘 족 속 아 들 을 지 어 다 내 길 이 어 찌 공 평 치 아 니 하 냐 너 희 길 이 공 평 치 않 은 것 이 아 니 냐

26

만 일 의 인 이 그 의 를 떠 나 죄 악 을 행 하 고 인 하 여 죽 으 면 그 행 한 죄 악 으 로 인 하 여 죽 는 것 이 요

27

만 일 악 인 이 그 행 한 악 을 떠 나 법 과 의 를 행 하 면 그 영 혼 을 보 전 하 리 라

28

그 가 스 스 로 헤 아 리 고 그 행 한 모 든 죄 악 에 서 돌 이 켜 떠 났 으 니 정 녕 살 고 죽 지 아 니 하 리 라

29

그 런 데 이 스 라 엘 족 속 은 이 르 기 를 주 의 길 이 공 평 치 않 다 하 는 도 다 이 스 라 엘 족 속 아 나 의 길 이 어 찌 공 평 치 아 니 하 냐 너 희 길 이 공 평 치 않 은 것 이 아 니 냐

30

나 주 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 아 내 가 너 희 각 사 람 의 행 한 대 로 국 문 할 지 니 라 너 희 는 돌 이 켜 회 개 하 고 모 든 죄 에 서 떠 날 지 어 다 그 리 한 즉 죄 악 이 너 희 를 패 망 케 아 니 하 리 라

31

너 희 는 범 한 모 든 죄 악 을 버 리 고 마 음 과 영 을 새 롭 게 할 지 어 다 이 스 라 엘 족 속 아 너 희 가 어 찌 하 여 죽 고 자 하 느 냐

32

나 주 여 호 와 가 말 하 노 라 죽 는 자 의 죽 는 것 은 내 가 기 뻐 하 지 아 니 하 노 니 너 희 는 스 스 로 돌 이 키 고 살 지 니 라

Ezekiel 19


Ezekiel Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

너 는 이 스 라 엘 방 백 들 을 위 하 여 애 가 를 지 어

2

부 르 기 를 네 어 미 는 무 엇 이 냐 암 사 자 라 그 가 사 자 들 가 운 데 엎 드 리 어 젊 은 사 자 중 에 서 그 새 끼 를 기 르 는 데

3

그 새 끼 하 나 를 키 우 매 젊 은 사 자 가 되 어 식 물 움 키 기 를 배 워 사 람 을 삼 키 매

4

이 방 이 듣 고 함 정 으 로 그 를 잡 아 갈 고 리 로 꿰 어 끌 고 애 굽 땅 으 로 간 지 라

5

암 사 자 가 기 다 리 다 가 소 망 이 끊 어 진 줄 을 알 고 그 새 끼 하 나 를 또 취 하 여 젊 은 사 자 가 되 게 하 니

6

젊 은 사 자 가 되 매 여 러 사 자 가 운 데 왕 래 하 며 식 물 움 키 기 를 배 워 사 람 을 삼 키 며

7

그 의 궁 실 들 을 헐 고 성 읍 들 을 훼 파 하 니 그 우 는 소 리 로 인 하 여 땅 과 그 가 득 한 것 이 황 무 한 지 라

8

이 방 이 둘 려 있 는 지 방 에 서 그 를 치 러 와 서 그 의 위 에 그 물 을 치 고 함 정 에 잡 아

9

갈 고 리 로 꿰 고 철 롱 에 넣 어 끌 고 바 벨 론 왕 에 게 이 르 렀 나 니 그 를 옥 에 가 두 어 서 그 소 리 로 다 시 이 스 라 엘 산 에 들 리 지 않 게 하 려 함 이 니 라

10

네 피 의 어 미 는 물 가 에 심 긴 포 도 나 무 같 아 서 물 이 많 으 므 로 실 과 가 많 고 가 지 가 무 성 하 며

11

그 가 지 들 은 견 강 하 여 권 세 잡 은 자 의 홀 이 될 만 한 데 그 하 나 의 키 가 굵 은 가 지 가 운 데 서 높 았 으 며 많 은 가 지 가 운 데 서 뛰 어 나 서 보 이 다 가

12

분 노 중 에 뽑 혀 서 땅 에 던 짐 을 당 하 매 그 실 과 는 동 풍 에 마 르 고 그 견 강 한 가 지 들 은 꺾 이 고 말 라 불 에 탔 더 니

13

이 제 는 광 야, 메 마 르 고 가 물 이 든 땅 에 심 긴 바 되 고

14

불 이 그 가 지 중 하 나 에 서 부 터 나 와 서 그 실 과 를 태 우 니 권 세 잡 은 자 의 홀 이 될 만 한 견 강 한 가 지 가 없 도 다 이 것 이 애 가 라 후 에 도 애 가 가 되 리 라

Ezekiel 20


Ezekiel Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

제 칠 년 오 월 십 일 에 이 스 라 엘 장 로 두 어 사 람 이 여 호 와 께 물 으 려 고 와 서 내 앞 에 앉 으 니

2

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

3

인 자 야 이 스 라 엘 장 로 들 에 게 고 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 너 희 가 내 게 물 으 려 고 왔 느 냐 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 너 희 가 내 게 묻 기 를 내 가 용 납 지 아 니 하 리 라 하 셨 다 하 라

4

인 자 야 네 가 그 들 을 국 문 하 려 느 냐 네 가 그 들 을 국 문 하 려 하 느 냐 너 는 그 들 로 그 열 조 의 가 증 한 일 을 알 게 하 여

5

이 르 기 를 주 여 호 와 의 말 씀 에 옛 날 에 내 가 이 스 라 엘 을 택 하 고 야 곱 집 의 후 예 를 향 하 여 맹 세 하 고 애 굽 땅 에 서 그 들 에 게 나 타 나 서 맹 세 하 여 이 르 기 를 나 는 여 호 와 너 희 하 나 님 이 라 하 였 었 노 라

6

그 날 에 내 가 그 들 에 게 맹 세 하 기 를 애 굽 땅 에 서 인 도 하 여 내 어 서 그 들 을 위 하 여 찾 아 두 었 던 땅 곧 젖 과 꿀 이 흐 르 는 땅 이 요 모 든 땅 중 의 아 름 다 운 곳 에 이 르 게 하 리 라 하 고

7

또 그 들 에 게 이 르 기 를 너 희 는 눈 을 드 는 바 가 증 한 것 을 각 기 버 리 고 애 굽 의 우 상 들 로 스 스 로 더 럽 히 지 말 라 나 는 여 호 와 너 희 하 나 님 이 니 라 하 였 으 나

8

그 들 이 내 게 패 역 하 여 내 말 을 즐 겨 듣 지 아 니 하 고 그 눈 을 드 는 바 가 증 한 것 을 각 기 버 리 지 아 니 하 며 애 굽 의 우 상 들 을 떠 나 지 아 니 하 므 로 내 가 말 하 기 를 내 가 애 굽 땅 에 서 나 의 분 을 그 들 의 위 에 쏟 으 며 노 를 그 들 에 게 이 루 리 라 하 였 었 노 라

9

그 러 나 내 가 그 들 의 거 하 는 이 방 인 의 목 전 에 서 그 들 에 게 나 타 나 서 그 들 을 애 굽 땅 에 서 인 도 하 여 내 었 었 나 니 이 는 내 이 름 을 위 함 이 라 내 이 름 을 그 이 방 인 의 목 전 에 서 더 럽 히 지 않 으 려 하 여 행 하 였 음 이 로 라

10

그 러 므 로 내 가 그 들 로 애 굽 땅 에 서 나 와 서 광 야 에 이 르 게 하 고

11

사 람 이 준 행 하 면 그 로 인 하 여 삶 을 얻 을 내 율 례 를 주 며 내 규 례 를 알 게 하 였 고

12

또 나 는 그 들 을 거 룩 하 게 하 는 여 호 와 인 줄 알 게 하 려 하 여 내 가 내 안 식 일 을 주 어 그 들 과 나 사 이 에 표 징 을 삼 았 었 노 라

13

그 러 나 이 스 라 엘 족 속 이 광 야 에 서 내 게 패 역 하 여 사 람 이 준 행 하 면 그 로 인 하 여 삶 을 얻 을 나 의 율 례 를 준 행 치 아 니 하 며 나 의 규 례 를 멸 시 하 였 고 나 의 안 식 일 을 크 게 더 럽 혔 으 므 로 내 가 이 르 기 를 내 가 내 분 노 를 광 야 에 서 그 들 의 위 에 쏟 아 멸 하 리 라 하 였 으 나

14

내 가 내 이 름 을 위 하 여 달 리 행 하 였 었 나 니 내 가 그 들 을 인 도 하 여 내 는 것 을 목 도 한 열 국 앞 에 서 내 이 름 을 더 럽 히 지 아 니 하 려 하 였 음 이 로 라

15

또 내 가 광 야 에 서 그 들 에 게 맹 세 하 기 를 내 가 그 들 에 게 허 한 땅 곧 젖 과 꿀 이 흐 르 는 땅 이 요 모 든 땅 중 의 아 름 다 운 곳 으 로 그 들 을 인 도 하 여 들 이 지 아 니 하 리 라 한 것 은

16

그 들 이 마 음 으 로 우 상 을 좇 아 나 의 규 례 를 업 신 여 기 며 나 의 율 례 를 행 치 아 니 하 며 나 의 안 식 일 을 더 럽 혔 음 이 니 라

17

그 러 나 내 가 그 들 을 아 껴 보 아 광 야 에 서 멸 하 여 아 주 없 이 하 지 아 니 하 였 었 노 라

18

내 가 광 야 에 서 그 들 의 자 손 에 게 이 르 기 를 너 희 열 조 의 율 례 를 좇 지 말 며 그 규 례 를 지 키 지 말 며 그 우 상 들 로 스 스 로 더 럽 히 지 말 라

19

나 는 여 호 와 너 희 하 나 님 이 라 너 희 는 나 의 율 례 를 좇 으 며 나 의 규 례 를 지 켜 행 하 고

20

또 나 의 안 식 일 을 거 룩 하 게 할 지 어 다 이 것 이 나 와 너 희 사 이 에 표 징 이 되 어 너 희 로 내 가 여 호 와 너 희 하 나 님 인 줄 알 게 하 리 라 하 였 었 노 라

21

그 러 나 그 자 손 이 내 게 패 역 하 여 사 람 이 준 행 하 면 그 로 인 하 여 삶 을 얻 을 나 의 율 례 를 좇 지 아 니 하 며 나 의 규 례 를 지 켜 행 하 지 아 니 하 였 고 나 의 안 식 일 을 더 럽 혔 는 지 라 이 에 내 가 이 르 기 를 내 가 광 야 에 서 내 분 을 그 들 의 위 에 쏟 으 며 내 노 를 그 들 에 게 이 루 리 라 하 였 으 나

22

내 가 내 이 름 을 위 하 여 내 손 을 금 하 고 달 리 행 하 였 었 나 니 내 가 그 들 을 인 도 하 여 내 는 것 을 목 도 한 열 국 앞 에 서 내 이 름 을 더 럽 히 지 아 니 하 려 하 였 음 이 로 다

23

또 내 가 광 야 에 서 그 들 에 게 맹 세 하 기 를 내 가 그 들 을 이 방 인 중 에 흩 으 며 열 방 중 에 헤 치 리 라 하 였 었 나 니

24

이 는 그 들 이 나 의 규 례 를 행 치 아 니 하 며 나 의 율 례 를 멸 시 하 며 내 안 식 일 을 더 럽 히 고 눈 으 로 그 열 조 의 우 상 들 을 사 모 함 이 며

25

또 내 가 그 들 에 게 선 치 못 한 율 례 와 능 히 살 게 하 지 못 할 규 례 를 주 었 고

26

그 들 이 장 자 를 다 화 제 로 드 리 는 그 예 물 로 내 가 그 들 을 더 럽 혔 음 은 그 들 로 멸 망 케 하 여 나 를 여 호 와 인 줄 알 게 하 려 하 였 음 이 니 라

27

그 런 즉 인 자 야 이 스 라 엘 족 속 에 게 고 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 너 희 열 조 가 또 내 게 범 죄 하 여 나 를 욕 되 게 하 였 느 니 라

28

내 가 그 들 에 게 주 기 로 맹 세 한 땅 으 로 그 들 을 인 도 하 여 들 였 더 니 그 들 이 모 든 높 은 산 과 모 든 무 성 한 나 무 를 보 고 거 기 서 제 사 를 드 리 고 격 노 케 하 는 제 물 을 올 리 며 거 기 서 또 분 향 하 고 전 제 를 부 어 드 린 지 라

29

이 에 내 가 그 들 에 게 이 르 기 를 너 희 가 다 니 는 산 당 이 무 엇 이 냐 하 였 노 라 ( 그 것 을 오 늘 날 까 지 바 마 라 일 컫 느 니 라 )

30

그 러 므 로 너 는 이 스 라 엘 족 속 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 너 희 가 열 조 의 풍 속 을 따 라 스 스 로 더 럽 히 며 그 모 든 가 증 한 것 을 좇 아 행 음 하 느 냐

31

너 희 가 또 너 희 아 들 로 화 제 를 삼 아 예 물 로 드 려 오 늘 날 까 지 우 상 들 로 스 스 로 더 럽 히 느 냐 이 스 라 엘 족 속 아 너 희 가 내 게 묻 기 를 내 가 용 납 하 겠 느 냐 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 너 희 가 내 게 묻 기 를 내 가 용 납 지 아 니 하 리 라

32

너 희 가 스 스 로 이 르 기 를 우 리 가 이 방 인 곧 열 국 족 속 같 이 되 어 서 목 석 을 숭 배 하 리 라 하 거 니 와 너 희 마 음 에 품 은 것 을 결 코 이 루 지 못 하 리 라

33

나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 내 가 능 한 손 과 편 팔 로 분 노 를 쏟 아 너 희 를 단 정 코 다 스 릴 지 라

34

능 한 손 과 편 팔 로 분 노 를 쏟 아 너 희 를 열 국 중 에 서 나 오 게 하 며 너 희 의 흩 어 진 열 방 중 에 서 모 아 내 고

35

너 희 를 인 도 하 여 열 국 광 야 에 이 르 러 거 기 서 너 희 를 대 면 하 여 국 문 하 되

36

내 가 애 굽 땅 광 야 에 서 너 희 열 조 를 국 문 한 것 같 이 너 희 를 국 문 하 리 라 나 주 여 호 와 의 말 이 니 라

37

내 가 너 희 를 막 대 기 아 래 로 지 나 게 하 며 언 약 의 줄 로 매 려 니 와

38

너 희 가 운 데 서 패 역 한 자 와 내 게 범 죄 한 자 를 모 두 제 하 여 버 릴 지 라 그 들 을 그 우 거 하 던 땅 에 서 는 나 오 게 하 여 도 이 스 라 엘 땅 에 는 들 어 가 지 못 하 게 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

39

나 주 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 아 너 희 가 내 말 을 듣 지 아 니 하 려 거 든 가 서 각 각 그 우 상 을 섬 기 고 이 후 에 도 그 리 하 려 무 나 마 는 다 시 는 너 희 예 물 과 너 희 우 상 들 로 내 거 룩 한 이 름 을 더 럽 히 지 말 지 니 라

40

나 주 여 호 와 가 말 하 노 라 이 스 라 엘 온 족 속 이 그 땅 에 있 어 서 내 거 룩 한 산 곧 이 스 라 엘 의 높 은 산 에 서 다 나 를 섬 기 리 니 거 기 서 내 가 그 들 을 기 쁘 게 받 을 지 라 거 기 서 너 희 예 물 과 너 희 천 신 하 는 첫 열 매 와 너 희 모 든 성 물 을 요 구 하 리 라

41

내 가 너 희 를 인 도 하 여 열 국 중 에 서 나 오 게 하 고 너 희 의 흩 어 진 열 방 중 에 서 모 아 낼 때 에 내 가 너 희 를 향 기 로 받 고 내 가 또 너 희 로 말 미 암 아 내 거 룩 함 을 열 국 의 목 전 에 서 나 타 낼 것 이 며

42

내 가 너 희 열 조 에 게 주 기 로 맹 세 한 땅 곧 이 스 라 엘 땅 으 로 너 희 를 인 도 하 여 들 일 때 에 너 희 가 나 를 여 호 와 인 줄 알 고

43

거 기 서 너 희 의 길 과 스 스 로 더 럽 힌 모 든 행 위 를 기 억 하 고 이 미 행 한 모 든 악 을 인 하 여 스 스 로 미 워 하 리 라

44

이 스 라 엘 족 속 아 내 가 너 희 의 악 한 길 과 더 러 운 행 위 대 로 하 지 아 니 하 고 내 이 름 을 위 하 여 행 한 후 에 야 너 희 가 나 를 여 호 와 인 줄 알 리 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

45

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

46

인 자 야 너 는 얼 굴 을 남 으 로 향 하 라 남 으 로 향 하 여 소 리 내 어 남 방 들 의 삼 림 을 쳐 서 예 언 하 라

47

남 방 삼 림 에 게 이 르 기 를 여 호 와 의 말 씀 을 들 을 지 어 다 주 여 호 와 의 말 씀 에 내 가 너 의 가 운 데 불 을 일 으 켜 모 든 푸 른 나 무 와 모 든 마 른 나 무 를 멸 하 리 니 맹 렬 한 불 꽃 이 꺼 지 지 아 니 하 고 남 에 서 북 까 지 모 든 얼 굴 이 그 슬 릴 지 라

48

무 릇 혈 기 있 는 자 는 나 여 호 와 가 그 불 을 일 으 킨 줄 을 알 리 니 그 것 이 꺼 지 지 아 니 하 리 라 하 셨 다 하 라 하 시 기 로

49

내 가 가 로 되 오 호 라 주 여 호 와 여 그 들 이 나 를 가 리 켜 말 하 기 를 그 는 비 유 로 말 하 는 자 가 아 니 냐 하 나 이 다 하 니 라

Ezekiel 21


Ezekiel Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 얼 굴 을 예 루 살 렘 으 로 향 하 며 성 소 를 향 하 여 소 리 내 어 이 스 라 엘 땅 을 쳐 서 예 언 하 라

3

이 스 라 엘 땅 에 게 이 르 기 를 여 호 와 의 말 씀 에 내 가 너 를 대 적 하 여 내 칼 을 집 에 서 빼 어 의 인 과 악 인 을 네 게 서 끊 을 지 라

4

내 가 의 인 과 악 인 을 네 게 서 끊 을 터 이 므 로 내 칼 을 집 에 서 빼 어 무 릇 혈 기 있 는 자 를 남 에 서 북 까 지 치 리 니

5

무 릇 혈 기 있 는 자 는 나 여 호 와 가 내 칼 을 집 에 서 빼 어 낸 줄 을 알 지 라 칼 이 다 시 꽂 혀 지 지 아 니 하 리 라 하 셨 다 하 라

6

인 자 야 너 는 탄 식 하 되 허 리 가 끊 어 지 는 듯 이 그 들 의 목 전 에 서 슬 피 탄 식 하 라

7

그 들 이 네 게 묻 기 를 네 가 어 찌 하 여 탄 식 하 느 냐 ? 하 거 든 대 답 하 기 를 소 문 을 인 함 이 라 재 앙 이 오 나 니 각 마 음 이 녹 으 며 모 든 손 이 약 하 여 지 며 각 영 이 쇠 하 며 모 든 무 릎 이 물 과 같 이 약 하 리 라 보 라 재 앙 이 오 나 니 정 녕 이 루 리 라 나 주 여 호 와 의 말 이 니 라 하 라

8

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

9

인 자 야 너 는 예 언 하 여 이 르 기 를 여 호 와 의 말 씀 에 칼 이 여, 칼 이 여 날 카 롭 고 도 마 광 되 었 도 다

10

그 칼 이 날 카 로 움 은 살 륙 을 위 함 이 요 마 광 됨 은 번 개 같 이 되 기 위 함 이 니 우 리 가 즐 거 워 하 겠 느 냐 내 아 들 의 홀 이 모 든 나 무 를 업 신 여 기 는 도 다

11

그 칼 이 손 에 잡 아 쓸 만 하 도 록 마 광 되 되 살 륙 하 는 자 의 손 에 붙 이 기 위 하 여 날 카 롭 고 도 마 광 되 었 도 다 하 셨 다 하 라

12

인 자 야 너 는 부 르 짖 어 슬 피 울 지 어 다 이 것 이 내 백 성 에 게 임 하 며 이 스 라 엘 모 든 방 백 에 게 임 함 이 로 다 그 들 과 내 백 성 이 함 께 칼 에 붙 인 바 되 었 으 니 너 는 네 넓 적 다 리 를 칠 지 어 다

13

이 것 이 시 험 이 라 만 일 업 신 여 기 는 홀 이 없 어 지 면 어 찌 할 꼬 나 주 여 호 와 의 말 이 니 라

14

그 러 므 로 인 자 야 너 는 예 언 하 며 손 뼉 을 쳐 서 칼 로 세 번 거 듭 씌 우 게 하 라 이 칼 은 중 상 케 하 는 칼 이 라 밀 실 에 들 어 가 서 대 인 을 중 상 케 하 는 칼 이 로 다

15

내 가 그 들 로 낙 담 하 여 많 이 엎 드 러 지 게 하 려 고 그 모 든 성 문 을 향 하 여 번 쩍 번 쩍 하 는 칼 을 베 풀 었 도 다 오 호 라 그 칼 이 번 개 같 고 살 륙 을 위 하 여 날 카 로 왔 도 다

16

칼 아 모 이 라 우 향 하 라 항 오 를 차 리 라 좌 향 하 라 향 한 대 로 가 라

17

나 도 내 손 뼉 을 치 며 내 분 을 다 하 리 로 다 나 여 호 와 의 말 이 니 라

18

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

19

인 자 야 너 는 바 벨 론 왕 의 칼 이 올 두 길 을 한 땅 에 서 나 오 도 록 그 리 되 곧 성 으 로 들 어 가 는 길 머 리 에 다 가 길 이 나 뉘 는 지 시 표 를 하 여

20

칼 이 암 몬 족 속 의 랍 바 에 이 르 는 길 과 유 다 견 고 한 성 예 루 살 렘 에 이 르 는 길 을 그 리 라

21

바 벨 론 왕 이 갈 랫 길 곧 두 길 머 리 에 서 서 점 을 치 되 살 들 을 흔 들 어 우 상 에 게 묻 고 희 생 의 간 을 살 펴 서

22

오 른 손 에 예 루 살 렘 으 로 갈 점 괘 를 얻 었 으 므 로 공 성 퇴 를 베 풀 며 입 을 벌 리 고 살 륙 하 며 소 리 를 높 여 외 치 며 성 문 을 향 하 여 공 성 퇴 를 베 풀 고 토 성 을 쌓 고 운 제 를 세 우 게 되 었 나 니

23

전 에 그 들 에 게 맹 약 한 자 들 은 그 것 을 헛 점 으 로 여 길 것 이 나 바 벨 론 왕 은 그 죄 악 을 기 억 하 고 그 무 리 를 잡 으 리 라

24

그 러 므 로 나 주 여 호 와 가 말 하 노 라 너 희 의 악 이 기 억 을 일 으 키 며 너 희 의 건 과 가 드 러 나 며 너 희 모 든 행 위 의 죄 가 나 타 났 도 다 너 희 가 기 억 한 바 되 었 은 즉 그 손 에 잡 히 리 라

25

너 극 악 하 여 중 상 을 당 할 이 스 라 엘 왕 아 네 날 이 이 르 렀 나 니 곧 죄 악 의 끝 때 니 라

26

나 주 여 호 와 가 말 하 노 라 관 을 제 하 며 면 류 관 을 벗 길 지 라 그 대 로 두 지 못 하 리 니 낮 은 자 를 높 이 고 높 은 자 를 낮 출 것 이 니 라

27

내 가 엎 드 러 뜨 리 고, 엎 드 러 뜨 리 고, 엎 드 러 뜨 리 려 니 와 이 것 도 다 시 있 지 못 하 리 라 마 땅 히 얻 을 자 가 이 르 면 그 에 게 주 리 라

28

인 자 야 주 여 호 와 께 서 암 몬 족 속 과 그 능 욕 에 대 하 여 말 씀 하 셨 다 고 너 는 예 언 하 라 너 는 이 르 기 를 칼 이 뽑 히 도 다 칼 이 뽑 히 도 다 살 륙 하 며 멸 절 하 며 번 개 같 이 되 기 위 하 여 마 광 되 었 도 다

29

네 게 대 하 여 허 무 한 것 을 보 며 네 게 대 하 여 거 짓 복 술 을 하 는 자 가 너 를 중 상 을 당 한 악 인 의 목 위 에 두 리 니 이 는 그 의 날 곧 죄 악 의 끝 때 가 이 름 이 로 다

30

그 러 나 칼 을 그 집 에 꽂 을 지 어 다 네 가 지 음 을 받 은 곳 에 서 너 의 생 장 한 땅 에 서 내 가 너 를 국 문 하 리 로 다

31

내 가 내 분 노 를 네 게 쏟 으 며 내 진 노 의 불 을 네 게 불 고 너 를 짐 승 같 은 자 곧 멸 하 기 에 익 숙 한 자 의 손 에 붙 이 리 로 다

32

네 가 불 에 섶 과 같 이 될 것 이 며 네 피 가 나 라 가 운 데 있 을 것 이 며 네 가 다 시 기 억 되 지 못 할 것 이 니 나 여 호 와 가 말 하 였 음 이 니 라 하 라

Ezekiel 22


Ezekiel Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 네 가 국 문 하 려 느 냐 ? 이 피 흘 린 성 읍 을 국 문 하 려 느 냐 ? 그 리 하 거 든 자 기 의 모 든 가 증 한 일 을 그 들 로 알 게 하 라

3

너 는 이 르 기 를 주 여 호 와 의 말 씀 에 자 기 가 운 데 피 를 흘 려 벌 받 을 때 로 이 르 게 하 며 우 상 을 만 들 어 스 스 로 더 럽 히 는 성 아

4

네 가 흘 린 피 로 인 하 여 죄 가 있 고 네 가 만 든 우 상 으 로 인 하 여 스 스 로 더 럽 혔 으 니 네 날 이 가 까 왔 고 네 연 한 이 찼 도 다 그 러 므 로 내 가 너 로 이 방 의 능 욕 을 받 으 며 만 국 의 조 롱 거 리 가 되 게 하 였 노 라

5

너 이 름 이 더 럽 고 어 지 러 움 이 많 은 자 여 가 까 운 자 나 먼 자 나 다 너 를 조 롱 하 리 라

6

이 스 라 엘 모 든 방 백 은 각 기 권 세 대 로 피 를 흘 리 려 고 네 가 운 데 있 었 도 다

7

그 들 이 네 가 운 데 서 부 모 를 업 신 여 겼 으 며 네 가 운 데 서 나 그 네 를 학 대 하 였 으 며 네 가 운 데 서 고 아 와 과 부 를 해 하 였 도 다

8

너 는 나 의 성 물 들 을 업 신 여 겼 으 며 나 의 안 식 일 을 더 럽 혔 으 며

9

네 가 운 데 피 를 흘 리 려 고 이 간 을 붙 이 는 자 도 있 었 으 며 네 가 운 데 산 위 에 서 제 물 을 먹 는 자 도 있 었 으 며 네 가 운 데 음 란 하 는 자 도 있 었 으 며

10

네 가 운 데 자 기 아 비 의 하 체 를 드 러 내 는 자 도 있 었 으 며 네 가 운 데 월 경 하 는 부 정 한 여 인 에 게 구 합 하 는 자 도 있 었 으 며

11

혹 은 그 이 웃 의 아 내 와 가 증 한 일 을 행 하 였 으 며 혹 은 그 며 느 리 를 더 럽 혀 음 행 하 였 으 며 네 가 운 데 혹 은 그 자 매 곧 아 비 의 딸 과 구 합 하 였 으 며

12

네 가 운 데 피 를 흘 리 려 고 뇌 물 을 받 는 자 도 있 었 으 며 네 가 변 전 과 이 식 을 취 하 였 으 며 이 를 탐 하 여 이 웃 에 게 토 색 하 였 으 며 나 를 잊 어 버 렸 도 다 나 주 여 호 와 의 말 이 니 라

13

너 의 불 의 를 행 하 여 이 를 얻 은 일 과 네 가 운 데 피 흘 린 일 을 인 하 여 내 가 손 뼉 을 쳤 나 니

14

내 가 네 게 보 응 하 는 날 에 네 마 음 이 견 디 겠 느 냐 네 손 이 힘 이 있 겠 느 냐 나 여 호 와 가 말 하 였 으 니 이 룰 지 라

15

내 가 너 를 열 국 중 에 흩 으 며 각 나 라 에 헤 치 고 너 의 더 러 운 것 을 네 가 운 데 서 멸 하 리 라

16

네 가 자 기 까 닭 으 로 열 국 의 목 전 에 서 수 치 를 당 하 리 니 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

17

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

18

인 자 야 이 스 라 엘 족 속 이 내 게 찌 끼 가 되 었 나 니 곧 풀 무 가 운 데 있 는 놋 이 나 상 납 이 나 철 이 나 납 이 며 은 의 찌 끼 로 다

19

그 러 므 로 나 주 여 호 와 가 말 하 노 라 너 희 가 다 찌 끼 가 되 었 은 즉 내 가 너 희 를 예 루 살 렘 가 운 데 로 모 으 고

20

사 람 이 은 이 나, 놋 이 나, 철 이 나, 납 이 나, 상 납 이 나 모 아 서 풀 무 속 에 넣 고 불 을 불 어 녹 이 는 것 같 이 내 가 노 와 분 으 로 너 희 를 모 아 거 기 두 고 녹 일 지 라

21

내 가 너 희 를 모 으 고 내 분 노 의 불 을 너 희 에 게 분 즉 너 희 가 그 가 운 데 서 녹 되

22

은 이 풀 무 가 운 데 서 녹 는 것 같 이 너 희 가 그 가 운 데 서 녹 으 리 니 나 여 호 와 가 분 노 를 너 희 위 에 쏟 은 줄 을 너 희 가 알 리 라

23

여 호 와 의 말 씀 이 네 게 임 하 여 가 라 사 대

24

인 자 야 너 는 그 에 게 이 르 기 를 너 는 정 결 함 을 얻 지 못 한 땅 이 요 진 노 의 날 에 비 를 얻 지 못 한 땅 이 로 다 하 라

25

그 가 운 데 서 선 지 자 들 의 배 역 함 이 우 는 사 자 가 식 물 을 움 킴 같 았 도 다 그 들 이 사 람 의 영 혼 을 삼 켰 으 며 전 재 와 보 물 을 탈 취 하 며 과 부 로 그 가 운 데 많 게 하 였 으 며

26

그 제 사 장 들 은 내 율 법 을 범 하 였 으 며 나 의 성 물 을 더 럽 혔 으 며 거 룩 함 과 속 된 것 을 분 변 치 아 니 하 였 으 며 부 정 함 과 정 한 것 을 사 람 으 로 분 변 하 게 하 지 아 니 하 였 으 며 그 눈 을 가 리 워 나 의 안 식 일 을 보 지 아 니 하 였 으 므 로 내 가 그 가 운 데 서 더 럽 힘 을 받 았 느 니 라

27

그 가 운 데 그 방 백 들 은 식 물 을 삼 키 는 이 리 같 아 서 불 의 의 이 를 취 하 려 고 피 를 흘 려 영 혼 을 멸 하 거 늘

28

그 선 지 자 들 이 그 들 을 위 하 여 회 를 칠 하 고 스 스 로 허 탄 한 이 상 을 보 며 거 짓 복 술 을 행 하 며 여 호 와 가 말 하 지 아 니 하 였 어 도 주 여 호 와 의 말 씀 이 라 하 였 으 며

29

이 땅 백 성 은 강 포 하 며 늑 탈 하 여 가 난 하 고 궁 핍 한 자 를 압 제 하 였 으 며 우 거 한 자 를 불 법 하 게 학 대 하 였 으 므 로

30

이 땅 을 위 하 여 성 을 쌓 으 며 성 무 너 진 데 를 막 아 서 서 나 로 멸 하 지 못 하 게 할 사 람 을 내 가 그 가 운 데 서 찾 다 가 얻 지 못 한 고 로

31

내 가 내 분 으 로 그 위 에 쏟 으 며 내 진 노 의 불 로 멸 하 여 그 행 위 대 로 그 머 리 에 보 응 하 였 느 니 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 23


Ezekiel Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 두 여 인 이 있 었 으 니 한 어 미 의 딸 이 라

3

그 들 이 애 굽 에 서 행 음 하 되 어 렸 을 때 에 행 음 하 여 그 들 의 유 방 이 눌 리 며 그 처 녀 의 가 슴 이 어 루 만 진 바 되 었 었 나 니

4

그 이 름 이 형 은 오 홀 라 요 아 우 는 오 홀 리 바 라 그 들 이 내 게 속 하 여 자 녀 를 낳 았 나 니 그 이 름 으 로 말 하 면 오 홀 라 는 사 마 리 아 요 오 홀 리 바 는 예 루 살 렘 이 니 라

5

오 홀 라 가 내 게 속 하 였 을 때 에 행 음 하 여 그 연 애 하 는 자 곧 그 이 웃 앗 수 르 사 람 을 사 모 하 였 나 니

6

그 들 은 다 자 색 옷 을 입 은 방 백 과 감 독 이 요 준 수 한 소 년, 말 타 는 자 들 이 라

7

그 가 앗 수 르 중 에 잘 생 긴 그 모 든 자 들 과 행 음 하 고 누 구 를 연 애 하 든 지 그 들 의 모 든 우 상 으 로 스 스 로 더 럽 혔 으 며

8

그 가 젊 었 을 때 에 애 굽 사 람 과 동 침 하 매 그 처 녀 의 가 슴 이 어 루 만 진 바 되 며 그 몸 에 음 란 을 쏟 음 을 당 한 바 되 었 더 니 그 가 그 때 부 터 행 음 함 을 마 지 아 니 하 였 느 니 라

9

그 러 므 로 내 가 그 를 그 정 든 자 곧 그 연 애 하 는 앗 수 르 사 람 의 손 에 붙 였 더 니

10

그 들 이 그 하 체 를 드 러 내 고 그 자 녀 를 빼 앗 으 며 칼 로 그 를 죽 여 그 누 명 을 여 자 에 게 드 러 내 었 나 니 이 는 그 들 이 그 에 게 심 문 을 행 함 이 니 라

11

그 아 우 오 홀 리 바 가 이 것 을 보 고 도 그 형 보 다 음 욕 을 더 하 며 그 형 의 간 음 함 보 다 그 간 음 이 더 심 하 므 로 그 형 보 다 더 부 패 하 여 졌 느 니 라

12

그 가 그 이 웃 앗 수 르 사 람 을 연 애 하 였 나 니 그 들 은 화 려 한 의 복 을 입 은 방 백 과 감 독 이 요 말 타 는 자 들 과 준 수 한 소 년 이 었 느 니 라

13

그 두 여 인 이 한 길 로 행 하 므 로 그 도 더 러 워 졌 음 을 내 가 보 았 노 라

14

그 가 음 행 을 더 하 였 음 은 붉 은 것 으 로 벽 에 그 린 사 람 의 형 상 곧 갈 대 아 사 람 의 형 상 을 보 았 음 이 니

15

그 형 상 은 허 리 를 띠 로 동 이 고 머 리 를 긴 수 건 으 로 쌌 으 며 용 모 는 다 존 귀 한 자 곧 그 고 토 갈 대 아 바 벨 론 사 람 같 은 것 이 라

16

그 가 보 고 곧 연 애 하 여 사 자 를 갈 대 아 그 들 에 게 로 보 내 매

17

바 벨 론 사 람 이 나 아 와 연 애 하 는 침 상 에 올 라 음 란 으 로 그 를 더 럽 히 매 그 가 더 럽 힘 을 입 은 후 에 그 들 을 싫 어 하 는 마 음 이 생 겼 느 니 라

18

그 가 이 와 같 이 그 음 행 을 나 타 내 며 그 하 체 를 드 러 내 므 로 내 마 음 이 그 형 을 싫 어 한 것 같 이 그 를 싫 어 하 였 으 나

19

그 가 그 음 행 을 더 하 여 그 젊 었 을 때 곧 애 굽 땅 에 서 음 행 하 던 때 를 생 각 하 고

20

그 하 체 는 나 귀 같 고 그 정 수 는 말 같 은 음 란 한 간 부 를 연 애 하 였 도 다

21

네 가 젊 었 을 때 에 행 음 하 여 애 굽 사 람 에 게 네 가 슴 과 유 방 이 어 루 만 진 바 되 었 던 것 을 오 히 려 생 각 하 도 다

22

그 러 므 로 오 홀 리 바 야 나 주 여 호 와 가 말 하 노 라 내 가 너 의 연 애 하 다 가 싫 어 하 던 자 들 을 격 동 시 켜 서 그 들 로 사 방 에 서 와 서 너 를 치 게 하 리 니

23

그 들 은 바 벨 론 사 람 과 갈 대 아 모 든 무 리 브 곳 과 소 아 와 고 아 사 람 과 또 그 와 함 께 한 모 든 앗 수 르 사 람 곧 준 수 한 소 년 이 며 다 방 백 과 감 독 이 며 귀 인 과 유 명 한 자, 다 말 타 는 자 들 이 라

24

그 들 이 병 기 와 병 거 와 수 레 와 크 고 작 은 방 패 를 이 끌 고 투 구 쓴 군 대 를 거 느 리 고 치 러 와 서 너 를 에 워 쌀 지 라 내 가 심 문 권 을 그 들 에 게 맡 긴 즉 그 들 이 그 심 문 권 대 로 너 를 심 문 하 리 라

25

내 가 너 를 향 하 여 투 기 를 발 하 리 니 그 들 이 분 노 로 네 게 행 하 여 네 코 와 귀 를 깎 아 버 리 고 남 은 자 를 칼 로 엎 드 러 뜨 리 며 네 자 녀 를 빼 앗 고 그 남 은 자 를 불 에 사 르 며

26

또 네 옷 을 벗 기 며 네 장 식 품 을 빼 앗 을 지 라

27

이 와 같 이 내 가 네 음 란 과 애 굽 땅 에 서 부 터 음 행 하 던 것 을 그 치 게 하 여 너 로 그 들 을 향 하 여 눈 을 들 지 도 못 하 게 하 며 다 시 는 애 굽 을 기 억 하 지 도 못 하 게 하 리 라

28

나 주 여 호 와 가 말 하 노 라 내 가 너 의 미 워 하 는 자 와 네 마 음 에 싫 어 하 는 자 의 손 에 너 를 붙 이 리 니

29

그 들 이 미 워 하 는 마 음 으 로 네 게 행 하 여 네 모 든 수 고 한 것 을 빼 앗 고 너 를 벌 거 벗 겨 적 신 으 로 두 어 서 네 음 행 의 벗 은 몸 곧 네 음 란 하 며 음 행 하 던 것 을 드 러 낼 것 이 라

30

네 가 이 같 이 당 할 것 은 네 가 음 란 히 이 방 을 좇 고 그 우 상 들 로 더 럽 혔 음 이 로 다

31

네 가 네 형 의 길 로 행 하 였 은 즉 내 가 그 의 잔 을 네 손 에 주 리 라

32

나 주 여 호 와 가 말 하 노 라 깊 고 크 고 가 득 히 담 긴 네 형 의 잔 을 네 가 마 시 고 비 소 와 조 롱 을 당 하 리 라

33

네 가 네 형 사 마 리 아 의 잔 곧 놀 람 과 패 망 의 잔 에 넘 치 게 취 하 고 근 심 할 지 라

34

네 가 그 잔 을 다 기 울 여 마 시 고 그 깨 어 진 조 각 을 씹 으 며 네 유 방 을 꼬 집 을 것 은 내 가 이 렇 게 말 하 였 음 이 니 라 나 주 여 호 와 의 말 이 니 라

35

그 러 므 로 나 주 여 호 와 가 말 하 노 라 네 가 나 를 잊 었 고 또 나 를 네 등 뒤 에 버 렸 은 즉 너 는 네 음 란 과 네 음 행 의 죄 를 담 당 할 지 니 라 하 시 니 라

36

여 호 와 께 서 또 내 게 이 르 시 되 인 자 야 네 가 오 홀 라 와 오 홀 리 바 를 국 문 하 려 느 냐 그 러 면 그 가 증 한 일 을 그 들 에 게 고 하 라

37

그 들 이 행 음 하 였 으 며 피 를 손 에 묻 혔 으 며 또 그 우 상 과 행 음 하 며 내 게 낳 아 준 자 식 들 을 우 상 을 위 하 여 화 제 로 살 랐 으 며

38

이 외 에 도 그 들 이 내 게 행 한 것 이 있 나 니 당 일 에 내 성 소 를 더 럽 히 며 내 안 식 일 을 범 하 였 도 다

39

그 들 이 자 녀 를 죽 여 그 우 상 에 게 드 린 당 일 에 내 성 소 에 들 어 와 서 더 럽 혔 으 되 그 들 이 내 성 전 가 운 데 서 그 렇 게 행 하 였 으 며

40

또 사 자 를 원 방 에 보 내 어 사 람 을 불 러 오 게 하 고 그 들 이 오 매 그 들 을 위 하 여 목 욕 하 며 눈 썹 을 그 리 며 스 스 로 단 장 하 고

41

화 려 한 자 리 에 앉 아 앞 에 상 을 베 풀 고 내 향 과 기 름 을 그 위 에 놓 고

42

그 무 리 와 편 히 지 껄 이 고 즐 겼 으 며 또 광 야 에 서 잡 류 와 술 취 한 사 람 을 청 하 여 오 매 그 들 이 팔 쇠 를 그 손 목 에 끼 우 고 아 름 다 운 면 류 관 을 그 머 리 에 씌 웠 도 다

43

내 가 음 행 으 로 쇠 한 여 인 을 가 리 켜 말 하 노 라 그 가 그 래 도 그 들 과 피 차 행 음 하 는 도 다

44

그 들 이 그 에 게 나 아 오 기 를 기 생 에 게 나 아 옴 같 이 음 란 한 여 인 오 홀 라 와 오 홀 리 바 에 게 나 아 왔 은 즉

45

의 인 이 음 부 를 심 문 함 같 이 심 문 하 며 피 를 흘 린 여 인 을 심 문 함 같 이 심 문 하 리 니 그 들 은 음 부 요 또 피 가 그 손 에 묻 었 음 이 니 라

46

나 주 여 호 와 가 말 하 노 라 내 가 군 대 를 거 느 리 고 와 서 치 게 하 여 그 들 로 학 대 와 약 탈 을 당 하 게 하 리 니

47

그 군 대 가 그 들 을 돌 로 치 며 칼 로 죽 이 고 그 자 녀 도 죽 이 며 그 집 들 을 불 사 르 리 라

48

이 와 같 이 내 가 이 땅 에 서 음 란 을 그 치 게 한 즉 모 든 여 인 이 경 성 하 여 너 희 음 행 을 본 받 지 아 니 하 리 라

49

그 들 이 너 희 음 란 으 로 너 희 에 게 보 응 한 즉 너 희 가 모 든 우 상 을 위 하 던 죄 를 담 당 할 지 라 너 희 가 나 를 주 여 호 와 인 줄 알 리 라 하 시 니 라

Ezekiel 24


Ezekiel Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

제 구 년 시 월 십 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 날 짜 곧 오 늘 날 을 기 록 하 라 바 벨 론 왕 이 오 늘 날 예 루 살 렘 에 핍 근 하 였 느 니 라

3

너 는 이 패 역 한 족 속 에 게 비 유 를 베 풀 어 이 르 기 를 주 여 호 와 의 말 씀 에 한 가 마 를 걸 라

4

건 후 에 물 을 붓 고 양 떼 에 서 고 른 것 을 가 지 고 각 을 뜨 고 그 넓 적 다 리 와 어 깨 고 기 의 모 든 좋 은 덩 이 를 그 가 운 데 모 아 넣 으 며 고 른 뼈 를 가 득 히 담 고 그 뼈 를 위 하 여 가 마 밑 에 나 무 를 쌓 아 넣 고 잘 삶 되 가 마 속 의 뼈 가 무 르 도 록 삶 을 지 어 다

5

(4 절 과 같 음 )

6

그 러 므 로 나 주 여 호 와 가 말 하 노 라 피 흘 린 성 읍, 녹 슨 가 마 곧 그 속 의 녹 을 없 이 하 지 아 니 한 가 마 여 화 있 을 진 저 제 비 뽑 을 것 도 없 이 그 덩 이 를 일 일 이 꺼 낼 지 어 다

7

그 피 가 그 가 운 데 있 음 이 여 피 를 땅 에 쏟 아 서 티 끌 이 덮 이 게 하 지 않 고 말 간 반 석 위 에 두 었 도 다

8

내 가 그 피 를 말 간 반 석 위 에 두 고 덮 이 지 않 게 함 은 분 노 를 발 하 여 보 응 하 려 함 이 로 라

9

그 러 므 로 나 주 여 호 와 가 말 하 노 라 화 있 을 진 저 피 를 흘 린 성 읍 이 여 내 가 또 나 무 무 더 기 를 크 게 하 리 라

10

나 무 를 많 이 쌓 고 불 을 피 워 그 고 기 를 삶 아 녹 이 고 국 물 을 졸 이 고 그 뼈 를 태 우 고

11

가 마 가 빈 후 에 는 숯 불 위 에 놓 아 뜨 겁 게 하 며 그 가 마 의 놋 을 달 궈 서 그 속 에 더 러 운 것 을 녹 게 하 며 녹 이 소 멸 하 게 하 라

12

이 성 읍 이 수 고 하 므 로 스 스 로 곤 비 하 나 많 은 녹 이 그 속 에 서 벗 어 지 지 아 니 하 며 불 에 서 도 없 어 지 지 아 니 하 는 도 다

13

너 의 더 러 운 중 에 음 란 이 하 나 이 라 내 가 너 를 정 하 게 하 나 네 가 정 하 여 지 지 아 니 하 니 내 가 네 게 향 한 분 노 를 풀 기 전 에 는 네 더 러 움 이 다 시 정 하 여 지 지 아 니 하 리 라

14

나 여 호 와 가 말 하 였 은 즉 그 일 이 이 룰 지 라 내 가 돌 이 키 지 도 아 니 하 며 아 끼 지 도 아 니 하 며 뉘 우 치 지 도 아 니 하 고 행 하 리 니 그 들 이 네 모 든 행 위 대 로 너 를 심 문 하 리 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

15

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

16

인 자 야 내 가 네 눈 에 기 뻐 하 는 것 을 한 번 쳐 서 빼 앗 으 리 니 너 는 슬 퍼 하 거 나 울 거 나 눈 물 을 흘 리 거 나 하 지 말 며

17

죽 은 자 들 을 위 하 여 슬 퍼 하 지 말 고 종 용 히 탄 식 하 며 수 건 으 로 머 리 를 동 이 고 발 에 신 을 신 고 입 술 을 가 리 우 지 말 고 사 람 의 부 의 하 는 식 물 을 먹 지 말 라 하 신 지 라

18

내 가 아 침 에 백 성 에 게 고 하 였 더 니 저 녁 에 내 아 내 가 죽 기 로 아 침 에 내 가 받 은 명 령 대 로 행 하 매

19

백 성 이 내 게 이 르 되 네 가 행 하 는 이 일 이 우 리 에 게 무 슨 상 관 이 되 는 지 너 는 우 리 에 게 고 하 지 아 니 하 겠 느 냐 하 므 로

20

내 가 그 들 에 게 대 답 하 기 를 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

21

너 는 이 스 라 엘 족 속 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 내 성 소 는 너 희 세 력 의 영 광 이 요 너 희 눈 의 기 쁨 이 요 너 희 마 음 에 아 낌 이 되 거 니 와 내 가 더 럽 힐 것 이 며 너 희 의 버 려 둔 자 녀 를 칼 에 엎 드 러 지 게 할 지 라

22

너 희 가 에 스 겔 의 행 한 바 와 같 이 행 하 여 입 술 을 가 리 우 지 아 니 하 며 사 람 의 식 물 을 먹 지 아 니 하 며

23

수 건 으 로 머 리 를 동 인 채 발 에 신 을 신 은 채 로 두 고 슬 퍼 하 지 도 아 니 하 며 울 지 도 아 니 하 되 죄 악 중 에 쇠 패 하 여 피 차 바 라 보 고 탄 식 하 리 라

24

이 와 같 이 에 스 겔 이 너 희 에 게 표 징 이 되 리 니 그 가 행 한 대 로 너 희 가 다 행 할 지 라 이 일 이 이 루 면 너 희 가 나 를 주 여 호 와 인 줄 알 리 라 하 라 하 셨 느 니 라

25

인 자 야 내 가 그 힘 과 그 즐 거 워 하 는 영 광 과 그 눈 의 기 뻐 하 는 것 과 그 마 음 의 간 절 히 생 각 하 는 자 녀 를 제 하 는 날

26

곧 그 날 에 도 피 한 자 가 네 게 나 아 와 서 네 귀 에 그 일 을 들 리 지 아 니 하 겠 느 냐

27

그 날 에 네 입 이 열 려 서 도 피 한 자 에 게 말 하 고 다 시 는 잠 잠 하 지 아 니 하 리 라 이 와 같 이 너 는 그 들 에 게 표 징 이 되 고 그 들 은 내 가 여 호 와 인 줄 알 리 라

Ezekiel 25


Ezekiel Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 암 몬 족 속 을 향 하 여 그 들 을 쳐 서 예 언 하 라 너 는 암 몬 족 속 에 게 이 르 기 를 너 희 는 주 여 호 와 의 말 씀 을 들 을 지 어 다 주 여 호 와 의 말 씀 에 내 성 소 를 더 럽 힐 때 에 네 가 그 것 을 대 하 여, 이 스 라 엘 땅 이 황 무 할 때 에 네 가 그 것 을 대 하 여, 유 다 족 속 이 사 로 잡 힐 때 에 네 가 그 들 을 대 하 여 이 르 기 를 아 하 좋 다 하 였 도 다

3

(2 절 과 같 음 )

4

그 러 므 로 내 가 너 를 동 방 사 람 에 게 기 업 으 로 붙 이 리 니 그 들 이 네 가 운 데 진 을 치 며 네 가 운 데 그 거 처 를 베 풀 며 네 실 과 를 먹 으 며 네 젖 을 마 실 지 라

5

내 가 랍 바 로 약 대 의 우 리 를 만 들 며 암 몬 족 속 의 땅 으 로 양 무 리 의 눕 는 곳 을 삼 은 즉 너 희 가 나 를 여 호 와 인 줄 알 리 라

6

나 주 여 호 와 가 말 하 노 라 네 가 이 스 라 엘 땅 을 대 하 여 손 뼉 을 치 며 발 을 구 르 며 마 음 을 다 하 여 멸 시 하 며 즐 거 워 하 였 나 니

7

그 런 즉 내 가 손 을 네 위 에 펴 서 너 를 다 른 민 족 에 게 붙 여 노 략 을 당 하 게 하 며 너 를 만 민 중 에 끊 어 버 리 며 너 를 열 국 중 에 서 패 망 케 하 여 멸 하 리 니 네 가 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

8

나 주 여 호 와 가 말 하 노 라 모 압 과 세 일 이 이 르 기 를 유 다 족 속 은 모 든 이 방 과 일 반 이 라 하 도 다

9

그 러 므 로 내 가 모 압 의 한 편 곧 그 나 라 변 경 에 있 는 영 화 로 운 성 읍 들 벧 여 시 못 과 바 알 므 온 과 기 랴 다 임 을 열 고

10

암 몬 족 속 일 반 으 로 동 방 사 람 에 게 붙 여 기 업 을 삼 게 할 것 이 라 암 몬 족 속 으 로 다 시 는 이 방 가 운 데 서 기 억 되 지 아 니 하 게 하 려 니 와

11

내 가 모 압 에 벌 을 내 리 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

12

나 주 여 호 와 가 말 하 노 라 에 돔 이 유 다 족 속 을 쳐 서 원 수 를 갚 았 고 원 수 를 갚 음 으 로 심 히 범 죄 하 였 도 다

13

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 내 손 을 에 돔 위 에 펴 서 사 람 과 짐 승 을 그 가 운 데 서 끊 어 데 만 에 서 부 터 황 무 하 게 하 리 니 드 단 까 지 칼 에 엎 드 러 지 리 라

14

내 가 내 백 성 이 스 라 엘 의 손 을 빙 자 하 여 내 원 수 를 에 돔 에 게 갚 으 리 니 그 들 이 내 노 와 분 을 따 라 에 돔 에 행 한 즉 내 가 원 수 를 갚 음 인 줄 을 에 돔 이 알 리 라 나 주 여 호 와 의 말 이 니 라

15

나 주 여 호 와 가 말 하 노 라 블 레 셋 사 람 이 옛 날 부 터 미 워 하 여 멸 시 하 는 마 음 으 로 원 수 를 갚 아 진 멸 코 자 하 였 도 다

16

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 블 레 셋 사 람 위 에 손 을 펴 서 그 렛 사 람 을 끊 으 며 해 변 에 남 은 자 를 진 멸 하 되

17

분 노 의 책 벌 로 내 원 수 를 그 들 에 게 크 게 갚 으 리 라 내 가 그 들 에 게 원 수 를 갚 은 즉 그 들 이 나 를 여 호 와 인 줄 알 리 라 하 시 니 라

Ezekiel 26


Ezekiel Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

제 십 일 년 어 느 날 초 일 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 두 로 가 예 루 살 렘 을 쳐 서 이 르 기 를 아 하 좋 다 만 민 의 문 이 깨 어 져 서 내 게 로 돌 아 왔 도 다 그 가 황 무 하 였 으 니 내 가 충 만 함 을 얻 으 리 라 하 였 도 다

3

그 러 므 로 나 주 여 호 와 가 말 하 노 라 두 로 야 내 가 너 를 대 적 하 여 바 다 가 그 파 도 로 흉 용 케 함 같 이 열 국 으 로 와 서 너 를 치 게 하 리 니

4

그 들 이 두 로 의 성 벽 을 훼 파 하 며 그 망 대 를 헐 것 이 요 나 도 티 끌 을 그 위 에 서 쓸 어 버 려 서 말 간 반 석 이 되 게 하 며

5

바 다 가 운 데 그 물 치 는 곳 이 되 게 하 리 니 내 가 말 하 였 음 이 니 라 나 주 여 호 와 의 말 이 니 라 그 가 이 방 의 노 략 거 리 가 될 것 이 요

6

들 에 있 는 그 의 딸 들 은 칼 에 죽 으 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

7

나 주 여 호 와 가 말 하 노 라 내 가 열 왕 의 왕 곧 바 벨 론 왕 느 부 갓 네 살 로 북 방 에 서 말 과 병 거 와 기 병 과 군 대 와 백 성 의 큰 무 리 를 거 느 리 고 와 서 두 로 를 치 게 할 때 에

8

그 가 들 에 있 는 너 의 딸 들 을 칼 로 죽 이 고 너 를 치 려 고 운 제 를 세 우 며 토 성 을 쌓 으 며 방 패 를 갖 출 것 이 며

9

공 성 퇴 를 베 풀 어 네 성 을 치 며 도 끼 로 망 대 를 찍 을 것 이 며

10

말 이 많 으 므 로 그 티 끌 이 너 를 가 리 울 것 이 며 사 람 이 훼 파 된 성 구 멍 으 로 들 어 가 는 것 같 이 그 가 네 성 문 으 로 들 어 갈 때 에 그 기 병 과 수 레 와 병 거 의 소 리 로 인 하 여 네 성 곽 이 진 동 할 것 이 며

11

그 가 그 말 굽 으 로 네 모 든 거 리 를 밟 을 것 이 며 칼 로 네 백 성 을 죽 일 것 이 며 네 견 고 한 석 상 을 땅 에 엎 드 러 뜨 릴 것 이 며

12

네 재 물 을 빼 앗 을 것 이 며 네 무 역 한 것 을 노 략 할 것 이 며 네 성 을 헐 것 이 며 네 기 뻐 하 는 집 을 무 너 뜨 릴 것 이 며 또 네 돌 들 과 네 재 목 과 네 흙 을 다 물 가 운 데 던 질 것 이 라

13

내 가 네 노 래 소 리 로 그 치 게 하 며 네 수 금 소 리 로 다 시 들 리 지 않 게 하 고

14

너 로 말 간 반 석 이 되 게 한 즉 네 가 그 물 말 리 는 곳 이 되 고 다 시 는 건 축 되 지 못 하 리 니 나 여 호 와 가 말 하 였 음 이 니 라 나 주 여 호 와 의 말 이 니 라

15

주 여 호 와 께 서 두 로 를 대 하 여 말 씀 하 시 되 너 의 엎 드 러 지 는 소 리 에 모 든 섬 이 진 동 하 지 아 니 하 겠 느 냐 ? 곧 너 희 중 에 상 한 자 가 부 르 짖 으 며 살 륙 을 당 할 때 에 라

16

그 때 에 바 다 의 모 든 왕 이 그 보 좌 에 서 내 려 조 복 을 벗 으 며 수 놓 은 옷 을 버 리 고 떨 림 을 입 듯 하 고 땅 에 앉 아 서 너 로 인 하 여 무 시 로 떨 며 놀 랄 것 이 며

17

그 들 이 너 를 위 하 여 애 가 를 불 러 이 르 기 를 항 해 자 의 거 한 유 명 한 성 이 여 너 와 너 의 거 민 이 바 다 가 운 데 있 어 견 고 하 였 었 도 다 해 변 의 모 든 거 민 을 두 렵 게 하 였 더 니 어 찌 그 리 멸 망 하 였 는 고

18

너 의 무 너 지 는 그 날 에 섬 들 이 진 동 할 것 임 이 여 바 다 가 운 데 섬 들 이 네 결 국 을 보 고 놀 라 리 로 다 하 리 라

19

나 주 여 호 와 가 말 하 노 라 내 가 너 로 거 민 이 없 는 성 과 같 이 황 무 한 성 이 되 게 하 고 깊 은 바 다 로 네 위 에 오 르 게 하 며 큰 물 로 너 를 덮 게 할 때 에

20

내 가 너 로 구 덩 이 에 내 려 가 는 자 와 함 께 내 려 가 서 옛 적 사 람 에 게 로 나 아 가 게 하 고 너 로 그 구 덩 이 에 내 려 간 자 와 함 께 땅 깊 은 곳 에 로 부 터 황 적 한 곳 에 거 하 게 할 지 라 네 가 다 시 는 사 람 이 거 하 는 곳 이 되 지 못 하 리 니 산 자 의 땅 에 서 영 광 을 얻 지 못 하 리 라

21

내 가 너 를 패 망 케 하 여 다 시 있 지 못 하 게 하 리 니 사 람 이 비 록 너 를 찾 으 나 다 시 는 영 원 히 만 나 지 못 하 리 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 27


Ezekiel Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 두 로 를 위 하 여 애 가 를 지 으 라

3

너 는 두 로 를 향 하 여 이 르 기 를 바 다 어 귀 에 거 하 여 여 러 섬 백 성 과 통 상 하 는 자 여 주 여 호 와 의 말 씀 에 두 로 야 네 가 말 하 기 를 나 는 온 전 히 아 름 답 다 하 였 도 다

4

네 지 경 이 바 다 가 운 데 있 음 이 여 너 를 지 은 자 가 네 아 름 다 움 을 온 전 케 하 였 도 다

5

스 닐 의 잣 나 무 로 네 판 자 를 만 들 었 음 이 여 너 를 위 하 여 레 바 논 백 향 목 을 가 져 돛 대 를 만 들 었 도 다

6

바 산 상 수 리 나 무 로 네 노 를 만 들 었 음 이 여 깃 딤 섬 황 양 목 에 상 아 로 꾸 며 갑 판 을 만 들 었 도 다

7

애 굽 의 수 놓 은 가 는 베 로 돛 을 만 들 어 기 를 삼 았 음 이 여 엘 리 사 섬 의 청 색 자 색 베 로 차 일 을 만 들 었 도 다

8

시 돈 과 아 르 왓 거 민 들 이 네 사 공 이 되 었 음 이 여 두 로 야 네 가 운 데 있 는 박 사 가 네 선 장 이 되 었 도 다

9

그 발 의 노 인 과 박 사 들 이 네 가 운 데 서 배 의 틈 을 막 는 자 가 되 었 음 이 여 바 다 의 모 든 배 와 그 사 공 들 은 네 가 운 데 서 무 역 하 였 도 다

10

바 사 와 룻 과 붓 이 네 군 대 가 운 데 서 병 정 이 되 었 음 이 여 네 가 운 데 서 방 패 와 투 구 를 달 아 네 영 광 을 나 타 내 었 도 다

11

아 르 왓 사 람 과 네 군 대 는 네 사 면 성 위 에 있 었 고 용 사 들 은 네 여 러 망 대 에 있 었 음 이 여 네 사 면 성 위 에 방 패 를 달 아 네 아 름 다 움 을 온 전 케 하 였 도 다

12

다 시 스 는 각 종 보 화 가 풍 부 하 므 로 너 와 통 상 하 였 음 이 여 은 과 철 과 상 납 과 납 을 가 지 고 네 물 품 을 무 역 하 였 도 다

13

야 완 과 두 발 과 메 섹 은 네 장 사 가 되 었 음 이 여 사 람 과 놋 그 릇 을 가 지 고 네 상 품 을 무 역 하 였 도 다

14

도 갈 마 족 속 은 말 과 전 마 와 노 새 를 가 지 고 네 물 품 을 무 역 하 며

15

드 단 사 람 은 네 장 사 가 되 었 음 이 여 여 러 섬 이 너 와 통 상 하 여 상 아 와 오 목 을 가 져 네 물 품 을 무 역 하 였 도 다

16

너 의 제 조 품 이 풍 부 하 므 로 아 람 은 너 와 통 상 하 였 음 이 여 남 보 석 과 자 색 베 와 수 놓 은 것 과 가 는 베 와 산 호 와 홍 보 석 을 가 지 고 네 물 품 을 무 역 하 였 도 다

17

유 다 와 이 스 라 엘 땅 사 람 이 네 장 사 가 되 었 음 이 여 민 닛 밀 과 과 자 와 꿀 과 기 름 과 유 향 을 가 지 고 네 물 품 을 무 역 하 였 도 다

18

너 의 제 조 품 이 많 고 각 종 보 화 가 풍 부 하 므 로 다 메 섹 이 너 와 통 상 하 였 음 이 여 헬 본 포 도 주 와 흰 양 털 을 가 지 고 너 와 무 역 하 였 도 다

19

워 단 과 야 완 은 길 쌈 하 는 실 로 네 물 품 을 무 역 하 였 음 이 여 백 철 과 육 계 와 창 포 가 네 상 품 중 에 있 었 도 다

20

드 단 은 네 장 사 가 되 었 음 이 여 탈 때 까 는 담 으 로 너 와 무 역 하 였 도 다

21

그 들 이 다 너 를 위 하 여 머 리 털 을 밀 고 굵 은 베 로 띠 를 띠 고 마 음 이 아 프 게 슬 피 통 곡 하 리 로 다

22

아 라 비 아 와 게 달 의 모 든 방 백 은 네 수 하 에 상 고 가 되 어 어 린 양 과 수 양 과 염 소 들 그 것 으 로 너 와 무 역 하 였 도 다

23

아 라 비 아 와 게 달 의 모 든 방 백 은 네 수 하 에 상 고 가 되 어 어 린 양 과 수 양 과 염 소 들 그 것 으 로 너 와 무 역 하 였 도 다

24

그 들 이 다 너 를 위 하 여 머 리 털 을 밀 고 굵 은 베 로 띠 를 띠 고 마 음 이 아 프 게 슬 피 통 곡 하 리 로 다

25

스 바 와 라 아 마 의 장 사 들 도 너 의 장 사 들 이 됨 이 여 각 종 상 등 향 재 료 와 각 종 보 석 과 황 금 으 로 네 물 품 을 무 역 하 였 도 다

26

하 란 과 간 네 와 에 덴 과 스 바 와 앗 수 르 와 길 맛 의 장 사 들 도 너 의 장 사 들 이 라

27

이 들 이 아 름 다 운 물 화 곧 청 색 옷 과 수 놓 은 물 품 과 빛 난 옷 을 백 향 목 상 자 에 담 고 노 끈 으 로 묶 어 가 지 고 너 와 통 상 하 여 네 물 품 을 무 역 하 였 도 다

28

다 시 스 의 배 는 떼 를 지 어 네 물 화 를 실 었 음 이 여 네 가 바 다 중 심 에 서 풍 부 하 여 영 화 가 극 하 였 도 다

29

네 사 공 이 너 를 인 도 하 여 큰 물 에 이 름 이 여 동 풍 이 바 다 중 심 에 서 너 를 파 하 도 다

30

네 재 물 과 상 품 과 무 역 한 물 건 과 네 사 공 과 선 장 과 네 배 의 틈 을 막 는 자 와 네 장 사 와 네 가 운 데 있 는 모 든 용 사 와 네 가 운 데 있 는 모 든 무 리 가 네 패 망 하 는 날 에 다 바 다 중 심 에 빠 질 것 임 이 여

31

네 선 장 의 부 르 짖 는 소 리 에 물 결 이 흔 들 리 리 로 다

32

무 릇 노 를 잡 은 자 와 사 공 과 바 다 의 선 장 들 이 다 배 에 내 려 언 덕 에 서 서

33

너 를 위 하 여 크 게 소 리 질 러 통 곡 하 고 티 끌 을 머 리 에 무 릎 쓰 며 재 가 운 데 굶 이 여

34

그 들 이 다 너 를 위 하 여 머 리 털 을 밀 고 굵 은 베 로 띠 를 띠 고 마 음 이 아 프 게 슬 피 통 곡 하 리 로 다

35

그 들 이 통 곡 할 때 에 너 를 위 하 여 애 가 를 불 러 조 상 하 는 말 씀 이 여 두 로 같 이 바 다 가 운 데 서 적 막 한 자 누 구 인 고

36

네 물 품 을 바 다 로 실 어 낼 때 에 네 가 여 러 백 성 을 풍 족 하 게 하 였 음 이 여 네 재 물 과 무 역 품 이 많 으 므 로 세 상 열 왕 을 풍 부 케 하 였 었 도 다

37

네 가 바 다 깊 은 데 서 파 선 한 때 에 네 무 역 품 과 네 승 객 이 다 빠 졌 음 이 여

38

섬 의 거 민 들 이 너 를 인 하 여 놀 라 고 열 왕 이 심 히 두 려 워 하 여 얼 굴 에 근 심 이 나 타 나 도 다

39

열 국 의 상 고 가 다 너 를 비 웃 음 이 여 네 가 경 계 거 리 가 되 고 네 가 영 원 히 다 시 있 지 못 하 리 라 하 리 로 다 하 셨 다 하 라

Ezekiel 28


Ezekiel Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 두 로 왕 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 네 마 음 이 교 만 하 여 말 하 기 를 나 는 신 이 라 내 가 하 나 님 의 자 리 곧 바 다 중 심 에 앉 았 다 하 도 다 네 마 음 이 하 나 님 의 마 음 같 은 체 할 지 라 도 너 는 사 람 이 요 신 이 아 니 어 늘

3

네 가 다 니 엘 보 다 지 혜 로 와 서 은 밀 한 것 을 깨 닫 지 못 할 것 이 없 다 하 고

4

네 지 혜 와 총 명 으 로 재 물 을 얻 었 으 며 금 은 을 곳 간 에 저 축 하 였 으 며

5

네 큰 지 혜 와 장 사 함 으 로 재 물 을 더 하 고 그 재 물 로 인 하 여 네 마 음 이 교 만 하 였 도 다

6

그 러 므 로 나 주 여 호 와 가 말 하 노 라 네 마 음 이 하 나 님 의 마 음 같 은 체 하 였 으 니

7

그 런 즉 내 가 외 인 곧 열 국 의 강 포 한 자 를 거 느 리 고 와 서 너 를 치 리 니 그 들 이 칼 을 빼 어 네 지 혜 의 아 름 다 운 것 을 치 며 네 영 화 를 더 럽 히 며

8

또 너 를 구 덩 이 에 빠 뜨 려 서 너 로 바 다 가 운 데 서 살 륙 을 당 한 자 의 죽 음 같 이 바 다 중 심 에 서 죽 게 할 지 라

9

너 를 살 륙 하 는 자 앞 에 서 네 가 그 래 도 말 하 기 를 내 가 하 나 님 이 라 하 겠 느 냐 너 를 치 는 자 의 수 중 에 서 사 람 뿐 이 요 신 이 아 니 라

10

네 가 외 인 의 손 에 서 죽 기 를 할 례 받 지 않 은 자 의 죽 음 같 이 하 리 니 내 가 말 하 였 음 이 니 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

11

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

12

인 자 야 두 로 왕 을 위 하 여 애 가 를 지 어 그 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 너 는 완 전 한 인 이 었 고 지 혜 가 충 족 하 며 온 전 히 아 름 다 왔 도 다

13

네 가 옛 적 에 하 나 님 의 동 산 에 덴 에 있 어 서 각 종 보 석 곧 홍 보 석 과, 황 보 석 과, 금 강 석 과, 황 옥 과, 홍 마 노 와, 창 옥 과, 청 보 석 과, 남 보 석 과, 홍 옥 과, 황 금 으 로 단 장 하 였 었 음 이 여 네 가 지 음 을 받 던 날 에 너 를 위 하 여 소 고 와 비 파 가 예 비 되 었 었 도 다

14

너 는 기 름 부 음 을 받 은 덮 는 그 룹 임 이 여 내 가 너 를 세 우 매 네 가 하 나 님 의 성 산 에 있 어 서 화 광 석 사 이 에 왕 래 하 였 었 도 다

15

네 가 지 음 을 받 던 날 로 부 터 네 모 든 길 에 완 전 하 더 니 마 침 내 불 의 가 드 러 났 도 다

16

네 무 역 이 풍 성 하 므 로 네 가 운 데 강 포 가 가 득 하 여 네 가 범 죄 하 였 도 다 너 덮 는 그 룹 아 그 러 므 로 내 가 너 를 더 럽 게 여 겨 하 나 님 의 산 에 서 쫓 아 내 었 고 화 광 석 사 이 에 서 멸 하 였 도 다

17

네 가 아 름 다 우 므 로 마 음 이 교 만 하 였 으 며 네 가 영 화 로 우 므 로 네 지 혜 를 더 럽 혔 음 이 여 내 가 너 를 땅 에 던 져 열 왕 앞 에 두 어 그 들 의 구 경 거 리 가 되 게 하 였 도 다

18

네 가 죄 악 이 많 고 무 역 이 불 의 하 므 로 네 모 든 성 소 를 더 럽 혔 음 이 여 내 가 네 가 운 데 서 불 을 내 어 너 를 사 르 게 하 고 너 를 목 도 하 는 모 든 자 앞 에 서 너 로 땅 위 에 재 가 되 게 하 였 도 다

19

만 민 중 에 너 를 아 는 자 가 너 로 인 하 여 다 놀 랄 것 임 이 여 네 가 경 계 거 리 가 되 고 네 가 영 원 히 다 시 있 지 못 하 리 로 다 하 셨 다 하 라

20

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

21

인 자 야 너 는 낯 을 시 돈 으 로 향 하 고 그 를 쳐 서 예 언 하 라

22

너 는 이 르 기 를 주 여 호 와 의 말 씀 에 시 돈 아 내 가 너 를 대 적 하 나 니 네 가 운 데 서 내 영 광 이 나 타 나 리 라 하 셨 다 하 라 내 가 그 가 운 데 서 국 문 을 행 하 여 내 거 룩 함 을 나 타 낼 때 에 무 리 가 나 를 여 호 와 인 줄 알 지 라

23

내 가 그 에 게 염 병 을 보 내 며 그 의 거 리 에 피 가 흐 르 게 하 리 니 사 방 에 서 오 는 칼 에 상 한 자 가 그 가 운 데 엎 드 러 질 것 인 즉 무 리 가 나 를 여 호 와 인 줄 알 겠 고

24

이 스 라 엘 족 속 에 게 는 그 사 면 에 서 그 들 을 멸 시 하 는 자 중 에 찌 르 는 가 시 와 아 프 게 하 는 가 시 가 다 시 는 없 으 리 니 그 들 이 나 를 주 여 호 와 인 줄 알 리 라

25

나 주 여 호 와 가 말 하 노 라 내 가 열 방 에 흩 어 있 는 이 스 라 엘 족 속 을 모 으 고 그 들 로 인 하 여 열 국 의 목 전 에 서 내 거 룩 함 을 나 타 낼 때 에 그 들 이 고 토 곧 내 종 야 곱 에 게 준 땅 에 거 할 지 라

26

그 들 이 그 가 운 데 평 안 히 거 하 여 집 을 건 축 하 며 포 도 원 을 심 고 그 들 의 사 면 에 서 멸 시 하 던 모 든 자 를 내 가 국 문 할 때 에 그 들 이 평 안 히 살 며 나 를 그 하 나 님 여 호 와 인 줄 알 리 라

Ezekiel 29


Ezekiel Chapter 29 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

제 십 년 시 월 십 이 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 애 굽 왕 바 로 와 온 애 굽 으 로 낯 을 향 하 고 쳐 서 예 언 하 라

3

너 는 말 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 애 굽 왕 바 로 야 내 가 너 를 대 적 하 노 라 너 는 자 기 의 강 들 중 에 누 운 큰 악 어 라 스 스 로 이 르 기 를 내 이 강 은 내 것 이 라 내 가 나 를 위 하 여 만 들 었 다 하 는 도 다

4

내 가 갈 고 리 로 네 아 가 미 를 꿰 고 네 강 의 고 기 로 네 비 늘 에 붙 게 하 고 네 비 늘 에 붙 은 강 의 모 든 고 기 와 함 께 너 를 네 강 들 중 에 서 끌 어 내 고

5

너 와 네 강 의 모 든 고 기 를 들 에 던 지 리 니 네 가 지 면 에 떨 어 지 고 다 시 는 거 두 거 나 모 음 을 입 지 못 할 것 은 내 가 너 를 들 짐 승 과 공 중 의 새 의 식 물 로 주 었 음 이 라

6

애 굽 의 모 든 거 민 이 나 를 여 호 와 인 줄 알 리 라 애 굽 은 본 래 이 스 라 엘 족 속 에 게 갈 대 지 팡 이 라

7

그 들 이 너 를 손 으 로 잡 은 즉 네 가 부 러 져 서 그 들 의 모 든 어 깨 를 찢 었 고 그 들 이 너 를 의 지 한 즉 네 가 부 러 져 서 그 들 의 모 든 허 리 로 흔 들 리 게 하 였 느 니 라

8

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 칼 로 네 게 임 하 게 하 여 네 게 서 사 람 과 짐 승 을 끊 은 즉

9

애 굽 땅 이 사 막 과 황 무 지 가 되 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라 네 가 스 스 로 이 르 기 를 이 강 은 내 것 이 라 내 가 만 들 었 다 하 도 다

10

그 러 므 로 내 가 너 와 네 강 들 을 쳐 서 애 굽 땅 믹 돌 에 서 부 터 수 에 네 곧 구 스 지 경 까 지 황 무 한 황 무 지 곧 사 막 이 되 게 하 리 니

11

그 가 운 데 로 사 람 의 발 도 지 나 가 지 아 니 하 며 짐 승 의 발 도 지 나 가 지 아 니 하 고 거 접 하 는 사 람 이 없 이 사 십 년 이 지 날 지 라

12

내 가 애 굽 땅 으 로 황 무 한 열 국 같 이 황 무 하 게 하 며 애 굽 성 읍 도 사 막 이 된 열 국 의 성 읍 같 이 사 십 년 동 안 황 무 하 게 하 고 애 굽 사 람 들 은 각 국 가 운 데 로 흩 으 며 열 방 가 운 데 로 헤 치 리 라

13

나 주 여 호 와 가 말 하 노 라 사 십 년 끝 에 내 가 만 민 중 에 흩 은 애 굽 사 람 을 다 시 모 아 내 되

14

애 굽 의 사 로 잡 힌 자 들 을 돌 이 켜 바 드 로 스 땅 곧 그 고 토 로 돌 아 가 게 할 것 이 라 그 들 이 거 기 서 미 약 한 나 라 가 되 되

15

나 라 중 에 지 극 히 미 약 한 나 라 가 되 어 다 시 는 열 국 위 에 스 스 로 높 이 지 못 하 리 니 내 가 그 들 을 감 하 여 다 시 는 열 국 을 다 스 리 지 못 하 게 할 것 임 이 라

16

그 들 이 다 시 는 이 스 라 엘 족 속 의 의 뢰 가 되 지 못 할 것 이 요 이 스 라 엘 족 속 은 돌 이 켜 그 들 을 바 라 보 지 아 니 하 므 로 그 죄 악 이 기 억 나 게 되 지 아 니 하 리 니 그 들 이 나 를 주 여 호 와 인 줄 알 리 라 하 셨 다 하 라

17

제 이 십 칠 년 정 월 초 일 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

18

인 자 야 바 벨 론 왕 느 부 갓 네 살 이 그 군 대 로 두 로 를 치 게 할 때 에 크 게 수 고 하 여 각 머 리 털 이 무 지 러 졌 고 각 어 깨 가 벗 어 졌 으 나 그 와 군 대 가 그 수 고 한 보 수 를 두 로 에 서 얻 지 못 하 였 느 니 라

19

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 애 굽 땅 을 바 벨 론 왕 느 부 갓 네 살 에 게 붙 이 리 니 그 가 그 무 리 를 옮 겨 가 며 물 건 을 노 략 하 며 빼 앗 아 갈 것 이 라 이 것 이 그 군 대 의 보 수 가 되 리 라

20

그 들 의 수 고 는 나 를 위 하 여 함 인 즉 그 보 수 로 내 가 애 굽 땅 을 그 에 게 주 었 느 니 라 나 주 여 호 와 의 말 이 니 라

21

그 날 에 내 가 이 스 라 엘 족 속 에 게 한 뿔 이 솟 아 나 게 하 고 내 가 또 너 로 그 들 중 에 서 입 을 열 게 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

Ezekiel 30


Ezekiel Chapter 30 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 예 언 하 여 이 르 라 주 여 호 와 의 말 씀 에 너 희 는 통 곡 하 며 이 르 기 를 슬 프 다 이 날 이 여 하 라

3

그 날 이 가 까 왔 도 다 여 호 와 의 날 이 가 까 왔 도 다 구 름 의 날 일 것 이 요 열 국 의 때 이 리 로 다

4

애 굽 에 칼 이 임 할 것 이 라 애 굽 에 서 살 륙 당 한 자 들 이 엎 드 러 질 때 에 구 스 에 심 한 근 심 이 있 을 것 이 며 애 굽 의 무 리 가 옮 기 우 며 그 기 지 가 헐 릴 것 이 요

5

구 스 와 붓 과 룻 과 모 든 섞 인 백 성 과 굽 과 및 동 맹 한 땅 의 백 성 들 이 그 들 과 함 께 칼 에 엎 드 러 지 리 라

6

나 여 호 와 가 말 하 노 라 애 굽 을 붙 들 어 주 는 자 도 엎 드 러 질 것 이 요 애 굽 의 교 만 한 권 세 도 낮 아 질 것 이 라 믹 돌 에 서 부 터 수 에 네 까 지 무 리 가 그 가 운 데 서 칼 에 엎 드 러 지 리 라 나 주 여 호 와 의 말 이 니 라

7

황 무 한 열 방 같 이 그 들 도 황 무 할 것 이 며 사 막 이 된 성 읍 들 같 이 그 성 읍 들 도 사 막 이 될 것 이 라

8

내 가 애 굽 에 불 을 일 으 키 며 그 모 든 돕 는 자 를 멸 할 때 에 그 들 이 나 를 여 호 와 인 줄 알 리 라

9

그 날 에 사 자 들 이 내 앞 에 서 배 로 나 아 가 서 염 려 없 는 구 스 사 람 을 두 렵 게 하 리 니 애 굽 의 재 앙 의 날 과 같 이 그 들 에 게 도 심 한 근 심 이 있 으 리 라 이 것 이 오 리 로 다

10

나 주 여 호 와 가 말 하 노 라 내 가 또 바 벨 론 왕 느 부 갓 네 살 의 손 으 로 애 굽 무 리 들 을 끊 으 리 니

11

그 가 열 국 중 에 강 포 한 자 기 군 대 를 거 느 리 고 와 서 그 땅 을 멸 할 때 에 칼 을 빼 어 애 굽 을 쳐 서 살 륙 당 한 자 로 땅 에 가 득 하 게 하 리 라

12

내 가 그 모 든 강 을 말 리 우 고 그 땅 을 악 인 의 손 에 팔 겠 으 며 타 국 사 람 의 손 으 로 그 땅 과 그 가 운 데 있 는 모 든 것 을 황 무 케 하 리 라 나 여 호 와 의 말 이 니 라

13

나 주 여 호 와 가 말 하 노 라 내 가 그 우 상 들 을 멸 하 며 신 상 들 을 놉 가 운 데 서 끊 으 며 애 굽 땅 에 서 왕 이 다 시 나 지 못 하 게 하 고 그 땅 에 두 려 움 이 있 게 하 리 라

14

내 가 바 드 로 스 를 황 무 케 하 며 소 안 에 불 을 일 으 키 며 노 를 국 문 하 며

15

내 분 노 를 애 굽 의 견 고 한 성 신 에 쏟 고 또 노 의 무 리 를 끊 을 것 이 라

16

내 가 애 굽 에 불 을 일 으 키 리 니 신 이 심 히 근 심 할 것 이 며 노 는 찢 어 나 뉠 것 이 며 놉 은 날 로 대 적 이 있 을 것 이 며

17

아 웬 과 비 베 셋 의 소 년 들 은 칼 에 엎 드 러 질 것 이 며 그 성 읍 거 민 들 은 포 로 될 것 이 라

18

내 가 애 굽 멍 에 를 꺾 으 며 그 교 만 한 권 세 를 그 가 운 데 서 그 치 게 할 때 에 드 합 느 헤 스 에 서 는 날 이 어 둡 겠 고 그 성 읍 에 는 구 름 이 덮 일 것 이 며 그 딸 들 은 포 로 될 것 이 라

19

이 와 같 이 내 가 애 굽 을 국 문 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

20

제 십 일 년 정 월 칠 일 에 여 호 와 의 말 씀 이 네 게 임 하 여 가 라 사 대

21

인 자 야 내 가 애 굽 왕 바 로 의 팔 을 꺾 었 더 니 칼 을 잡 을 힘 이 있 도 록 그 것 을 그 저 싸 매 지 도 못 하 였 고 약 을 붙 여 싸 매 지 도 못 하 였 느 니 라

22

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 애 굽 왕 바 로 를 대 적 하 여 그 두 팔 곧 성 한 팔 과 이 미 꺾 인 팔 을 꺾 어 서 칼 이 그 손 에 서 떨 어 지 게 하 고

23

애 굽 사 람 을 열 국 가 운 데 로 흩 으 며 열 방 가 운 데 로 헤 칠 지 라

24

내 가 바 벨 론 왕 의 팔 을 견 고 하 게 하 고 내 칼 을 그 손 에 붙 이 려 니 와 내 가 바 로 의 팔 을 꺾 으 리 니 그 가 바 벨 론 왕 의 앞 에 서 고 통 하 기 를 죽 게 상 한 자 의 고 통 하 듯 하 리 라

25

내 가 바 벨 론 왕 의 팔 은 들 어 주 고 바 로 의 팔 은 떨 어 뜨 릴 것 이 라 내 가 내 칼 을 바 벨 론 왕 의 손 에 붙 이 고 그 로 들 어 애 굽 땅 을 치 게 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 겠 고

26

내 가 애 굽 사 람 을 열 국 가 운 데 로 흩 으 며 열 방 가 운 데 로 헤 치 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

Ezekiel 31


Ezekiel Chapter 31 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

제 십 일 년 삼 월 초 일 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 애 굽 왕 바 로 와 그 무 리 에 게 이 르 기 를 네 큰 위 엄 을 뉘 게 비 하 랴

3

볼 지 어 다 앗 수 르 사 람 은 가 지 가 아 름 답 고 그 늘 은 삼 림 의 그 늘 같 으 며 키 가 높 고 꼭 대 기 가 구 름 에 닿 은 레 바 논 백 향 목 이 었 느 니 라

4

물 들 이 그 것 을 기 르 며 깊 은 물 이 그 것 을 자 라 게 하 며 강 들 이 그 심 긴 곳 을 둘 러 흐 르 며 보 의 물 이 들 의 모 든 나 무 에 까 지 미 치 매

5

그 나 무 가 물 이 많 으 므 로 키 가 들 의 모 든 나 무 보 다 높 으 며 굵 은 가 지 가 번 성 하 며 가 는 가 지 가 길 게 빼 어 났 고

6

공 중 의 모 든 새 가 그 큰 가 지 에 깃 들 이 며 들 의 모 든 짐 승 이 그 가 는 가 지 밑 에 새 끼 를 낳 으 며 모 든 큰 나 라 가 그 그 늘 아 래 거 하 였 었 느 니 라

7

그 뿌 리 가 큰 물 가 에 있 으 므 로 그 나 무 가 크 고 가 지 가 길 어 모 양 이 아 름 다 우 매

8

하 나 님 의 동 산 의 백 향 목 이 능 히 그 를 가 리 우 지 못 하 며 잣 나 무 가 그 굵 은 가 지 만 못 하 며 단 풍 나 무 가 그 가 는 가 지 만 못 하 며 하 나 님 의 동 산 의 아 무 나 무 도 그 아 름 다 운 모 양 과 같 지 못 하 였 도 다

9

내 가 그 가 지 로 많 게 하 여 모 양 이 아 름 답 게 하 였 더 니 하 나 님 의 동 산 에 덴 에 있 는 모 든 나 무 가 지 가 다 투 기 하 였 느 니 라

10

그 러 므 로 나 주 여 호 와 가 말 하 노 라 그 의 키 가 높 고 꼭 대 기 가 구 름 에 닿 아 서 높 이 빼 어 났 으 므 로 마 음 이 교 만 하 였 은 즉

11

내 가 열 국 의 능 한 자 의 손 에 붙 일 지 라 그 가 임 의 로 대 접 할 것 은 내 가 그 의 악 을 인 하 여 쫓 아 내 었 음 이 라

12

열 국 의 강 포 한 다 른 민 족 이 그 를 찍 어 버 렸 으 므 로 그 가 는 가 지 가 산 과 모 든 골 짜 기 에 떨 어 졌 고 그 굵 은 가 지 가 그 땅 모 든 물 가 에 꺽 어 졌 으 며 세 상 모 든 백 성 이 그 를 버 리 고 그 그 늘 아 래 서 떠 나 매

13

공 중 의 모 든 새 가 그 넘 어 진 나 무 에 거 하 며 들 의 모 든 짐 승 이 그 가 지 에 있 으 리 니

14

이 는 물 가 에 있 는 모 든 나 무 로 키 가 높 다 고 교 만 치 못 하 게 하 며 그 꼭 대 기 로 구 름 에 닿 지 못 하 게 하 며 또 물 대 임 을 받 는 능 한 자 로 스 스 로 높 아 서 지 못 하 게 함 이 니 그 들 을 다 죽 는 데 붙 여 서 인 생 중 구 덩 이 로 내 려 가 는 자 와 함 께 지 하 로 내 려 가 게 하 였 음 이 니 라

15

나 주 여 호 와 가 말 하 노 라 그 가 음 부 에 내 려 가 던 날 에 내 가 그 를 위 하 여 애 곡 하 게 하 며 깊 은 바 다 를 덮 으 며 모 든 강 을 쉬 게 하 며 큰 물 을 그 치 게 하 고 레 바 논 으 로 그 를 위 하 여 애 곡 하 게 하 며 들 의 모 든 나 무 로 그 로 인 하 여 쇠 잔 하 게 하 였 느 니 라

16

내 가 그 로 구 덩 이 에 내 려 가 는 자 와 함 께 음 부 에 떨 어 뜨 리 던 때 에 열 국 으 로 그 떨 어 지 는 소 리 를 인 하 여 진 동 하 게 하 였 고 물 대 임 을 받 은 에 덴 의 모 든 나 무 곧 레 바 논 의 뛰 어 나 고 아 름 다 운 나 무 들 로 지 하 에 서 위 로 를 받 게 하 였 느 니 라

17

그 러 나 그 들 도 그 와 함 께 음 부 에 내 려 칼 에 살 륙 을 당 한 자 에 게 이 르 렀 나 니 그 들 은 옛 적 에 그 의 팔 이 된 자 요 열 국 중 에 서 그 그 늘 아 래 거 하 던 자 니 라

18

너 의 영 화 와 광 대 함 이 에 덴 모 든 나 무 중 에 어 떤 것 과 같 은 고 그 러 나 네 가 에 덴 나 무 와 함 께 지 하 에 내 려 갈 것 이 요 거 기 서 할 례 받 지 못 하 고 칼 에 살 륙 당 한 자 중 에 누 우 리 라 이 들 은 바 로 와 그 모 든 군 대 니 라 나 주 여 호 와 의 말 이 니 라 하 라

Ezekiel 32


Ezekiel Chapter 32 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

제 십 이 년 십 이 월 초 일 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 애 굽 왕 바 로 에 대 하 여 애 가 를 불 러 그 에 게 이 르 라 너 를 열 국 에 서 젊 은 사 자 에 비 하 였 더 니 실 상 은 바 다 가 운 데 큰 악 어 라 강 에 서 뛰 어 일 어 나 발 로 물 을 요 동 하 여 그 강 을 더 럽 혔 도 다

3

나 주 여 호 와 의 말 이 여 내 가 많 은 백 성 의 무 리 를 거 느 리 고 내 그 물 을 네 위 에 치 고 그 그 물 로 너 를 끌 어 오 리 로 다

4

내 가 너 를 뭍 에 버 리 며 들 에 던 져 공 중 의 새 들 로 네 위 에 앉 게 할 것 임 이 며 온 땅 의 짐 승 으 로 너 를 먹 어 배 부 르 게 하 리 로 다

5

내 가 네 고 기 를 여 러 산 에 두 며 네 시 체 를 여 러 골 짜 기 에 채 울 것 임 이 여

6

네 피 로 네 헤 엄 치 는 땅 에 물 대 듯 하 여 산 에 미 치 게 하 며 그 모 든 개 천 에 채 우 리 로 다

7

내 가 너 를 불 끄 듯 할 때 에 하 늘 을 가 리 워 별 로 어 둡 게 하 며 해 를 구 름 으 로 가 리 우 며 달 로 빛 을 발 하 지 못 하 게 할 것 임 이 여

8

하 늘 의 모 든 밝 은 빛 을 내 가 네 위 에 서 어 둡 게 하 여 어 두 움 을 네 땅 에 베 풀 리 로 다 나 주 여 호 와 의 말 이 로 다

9

내 가 네 패 망 의 소 문 으 로 열 국 곧 너 의 알 지 못 하 는 열 방 에 이 르 게 할 때 에 많 은 백 성 의 마 음 을 번 뇌 케 할 것 임 이 여

10

내 가 그 많 은 백 성 으 로 너 를 인 하 여 놀 라 게 할 것 이 며 내 가 내 칼 로 그 들 의 왕 앞 에 서 춤 추 게 할 때 에 그 왕 이 너 를 인 하 여 심 히 두 려 워 할 것 이 며 네 가 엎 드 러 지 는 날 에 그 들 이 각 각 자 기 생 명 을 위 하 여 무 시 로 떨 리 로 다

11

나 주 여 호 와 가 말 함 이 여 바 벨 론 왕 의 칼 이 네 게 임 하 리 로 다

12

내 가 네 무 리 로 용 사 곧 열 국 의 무 서 운 자 들 의 칼 에 엎 드 러 지 게 할 것 임 이 여 그 들 이 애 굽 의 교 만 을 폐 하 며 그 모 든 무 리 를 멸 하 리 로 다

13

내 가 또 그 모 든 짐 승 을 큰 물 가 에 서 멸 하 리 니 사 람 의 발 이 나 짐 승 의 굽 이 다 시 는 그 물 을 흐 리 지 못 할 것 임 이 여

14

그 때 에 내 가 그 물 을 맑 게 하 여 그 강 으 로 기 름 같 이 흐 르 게 하 리 로 다 나 주 여 호 와 의 말 이 로 다

15

내 가 애 굽 땅 으 로 황 무 하 여 사 막 이 되 게 하 여 거 기 풍 성 한 것 이 없 게 할 것 임 이 여 그 가 운 데 모 든 거 민 을 치 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 로 다

16

이 는 슬 피 부 를 애 가 니 열 국 여 자 들 이 이 것 을 슬 피 부 름 이 여 애 굽 과 그 모 든 무 리 를 위 하 여 이 것 을 슬 피 부 르 리 로 다 나 주 여 호 와 의 말 이 로 다 하 라

17

제 십 이 년 어 느 달 십 오 일 에 여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

18

인 자 야 애 굽 의 무 리 를 애 곡 하 고 그 와 유 명 한 나 라 여 자 들 을 구 덩 이 에 내 려 가 는 자 와 함 께 지 하 에 던 지 며

19

이 르 라 너 의 아 름 다 움 이 누 구 보 다 지 나 가 는 고 너 는 내 려 가 서 할 례 받 지 않 은 자 와 함 께 뉘 울 지 어 다

20

그 들 이 살 륙 당 한 자 중 에 엎 드 러 질 것 임 이 여 그 는 칼 에 붙 인 바 되 었 은 즉 그 와 그 모 든 무 리 를 끌 지 어 다

21

용 사 중 에 강 한 자 가 그 를 돕 는 자 와 함 께 음 부 가 운 데 서 그 에 게 말 함 이 여 할 례 받 지 않 은 자 곧 칼 에 살 륙 당 한 자 들 이 내 려 와 서 가 만 히 누 웠 다 하 리 로 다

22

거 기 앗 수 르 와 그 온 무 리 가 있 음 이 여 다 살 륙 을 당 하 여 칼 에 엎 드 러 진 자 라 그 무 덤 이 그 사 방 에 있 도 다

23

그 무 덤 이 구 덩 이 깊 은 곳 에 베 풀 렸 고 그 무 리 가 그 무 덤 사 방 에 있 음 이 여 그 들 은 다 살 륙 을 당 하 여 칼 에 엎 드 러 진 자 곧 생 존 세 상 에 서 사 람 을 두 렵 게 하 던 자 로 다

24

거 기 엘 람 이 있 고 그 모 든 무 리 가 그 무 덤 사 면 에 있 음 이 여 그 들 은 다 할 례 를 받 지 못 하 고 살 륙 을 당 하 여 칼 에 엎 드 러 져 지 하 에 내 려 간 자 로 다 그 들 이 생 존 세 상 에 서 두 렵 게 하 였 었 으 나 이 제 는 구 덩 이 에 내 려 가 는 자 와 함 께 수 치 를 당 하 였 도 다

25

그 와 그 모 든 무 리 를 위 하 여 침 상 을 살 륙 당 한 자 중 에 베 풀 었 고 그 여 러 무 덤 은 사 면 에 있 음 이 여 그 들 은 다 할 례 를 받 지 못 하 고 칼 에 살 륙 을 당 한 자 로 다 그 들 이 생 존 세 상 에 서 두 렵 게 하 였 었 으 나 이 제 는 구 덩 이 에 내 려 가 는 자 와 함 께 수 치 를 당 하 고 살 륙 당 한 자 중 에 뉘 었 도 다

26

거 기 메 섹 과 두 발 과 그 모 든 무 리 가 있 고 그 여 러 무 덤 은 사 면 에 있 음 이 여 그 들 은 다 할 례 를 받 지 못 하 고 칼 에 살 륙 을 당 한 자 로 다 그 들 이 생 존 세 상 에 서 두 렵 게 하 였 었 으 나

27

그 들 이 할 례 받 지 못 한 자 중 에 이 미 엎 드 러 진 용 사 와 함 께 누 운 것 이 마 땅 치 아 니 하 냐 이 용 사 들 은 다 병 기 를 가 지 고 음 부 에 내 려 자 기 의 칼 을 베 게 하 였 으 니 그 백 골 이 자 기 죄 악 을 졌 음 이 여 생 존 세 상 에 서 용 사 의 두 려 움 이 있 던 자 로 다

28

오 직 너 는 할 례 받 지 못 한 자 와 일 반 으 로 패 망 할 것 임 이 여 칼 에 살 륙 당 한 자 와 함 께 누 우 리 로 다

29

거 기 에 돔 곧 그 열 왕 과 그 모 든 방 백 이 있 음 이 여 그 들 이 강 성 하 였 었 으 나 칼 에 살 륙 당 한 자 와 함 께 있 겠 고 할 례 받 지 못 하 고 구 덩 이 에 내 려 간 자 와 함 께 누 우 리 로 다

30

거 기 살 륙 당 한 자 와 함 께 내 려 간 북 방 모 든 방 백 과 모 든 시 돈 사 람 이 있 음 이 여 그 들 이 본 래 는 강 성 하 였 으 므 로 두 렵 게 하 였 었 으 나 이 제 는 부 끄 러 움 을 품 고 할 례 받 지 못 하 고 칼 에 살 륙 당 한 자 와 함 께 누 웠 고 구 덩 이 에 내 려 가 는 자 와 함 께 수 욕 을 당 하 였 도 다

31

바 로 가 그 들 을 보 고 그 모 든 무 리 로 인 하 여 위 로 를 받 을 것 임 이 여 칼 에 살 륙 당 한 바 로 와 그 온 군 대 가 그 러 하 리 로 다 나 주 여 호 와 의 말 이 로 다

32

내 가 바 로 로 생 존 세 상 에 서 사 람 을 두 렵 게 하 게 하 였 었 으 나 이 제 는 그 가 그 모 든 무 리 로 더 불 어 할 례 받 지 못 한 자 곧 칼 에 살 륙 당 한 자 와 함 께 뉘 우 리 로 다 나 주 여 호 와 의 말 이 로 다

Ezekiel 33


Ezekiel Chapter 33 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 네 민 족 에 게 고 하 여 이 르 라 가 령 내 가 칼 을 한 땅 에 임 하 게 한 다 하 자 그 땅 백 성 이 자 기 중 에 하 나 를 택 하 여 파 숫 군 을 삼 은

3

그 사 람 이 칼 이 그 땅 에 임 함 을 보 고 나 팔 을 불 어 백 성 에 게 경 고 하 되

4

나 팔 소 리 를 듣 고 도 경 비 를 하 지 아 니 하 므 로 그 임 하 는 칼 에 제 함 을 당 하 면 그 피 가 자 기 의 머 리 로 돌 아 갈 것 이 라

5

그 가 경 비 를 하 였 던 들 자 기 생 명 을 보 전 하 였 을 것 이 나 나 팔 소 리 를 듣 고 도 경 비 를 하 지 아 니 하 였 으 니 그 피 가 자 기 에 게 로 돌 아 가 리 라

6

그 러 나 파 숫 군 이 칼 이 임 함 을 보 고 도 나 팔 을 불 지 아 니 하 여 백 성 에 게 경 고 치 아 니 하 므 로 그 중 에 한 사 람 이 그 임 하 는 칼 에 제 함 을 당 하 면 그 는 자 기 죄 악 중 에 서 제 한 바 되 려 니 와 그 죄 를 내 가 파 숫 군 의 손 에 서 찾 으 리 라

7

인 자 야 내 가 너 로 이 스 라 엘 족 속 의 파 숫 군 을 삼 음 이 이 와 같 으 니 라 그 런 즉 너 는 내 입 의 말 을 듣 고 나 를 대 신 하 여 그 들 에 게 경 고 할 지 어 다

8

가 령 내 가 악 인 에 게 이 르 기 를 악 인 아 너 는 정 녕 죽 으 리 라 하 였 다 하 자 네 가 그 악 인 에 게 말 로 경 고 하 여 그 길 에 서 떠 나 게 아 니 하 면 그 악 인 은 자 기 죄 악 중 에 서 죽 으 려 니 와 내 가 그 피 를 네 손 에 서 찾 으 리 라

9

그 러 나 너 는 악 인 에 게 경 고 하 여 돌 이 켜 그 길 에 서 떠 나 라 고 하 되 그 가 돌 이 켜 그 길 에 서 떠 나 지 아 니 하 면 그 는 자 기 죄 악 중 에 서 죽 으 려 니 와 너 는 네 생 명 을 보 전 하 리 라

10

그 런 즉 인 자 야 너 는 이 스 라 엘 족 속 에 게 이 르 기 를 너 희 가 말 하 여 이 르 되 우 리 의 허 물 과 죄 가 이 미 우 리 에 게 있 어 우 리 로 그 중 에 서 쇠 패 하 게 하 니 어 찌 능 히 살 리 요 하 거 니 와

11

주 여 호 와 의 말 씀 에 나 의 삶 을 두 고 맹 세 하 노 니 나 는 악 인 의 죽 는 것 을 기 뻐 하 지 아 니 하 고 악 인 이 그 길 에 서 돌 이 켜 떠 나 서 사 는 것 을 기 뻐 하 노 라 이 스 라 엘 족 속 아 돌 이 키 고 돌 이 키 라 너 희 악 한 길 에 서 떠 나 라 어 찌 죽 고 자 하 느 냐 하 셨 다 하 라

12

인 자 야 너 는 네 민 족 에 게 이 르 기 를 의 인 이 범 죄 하 는 날 에 는 그 의 가 구 원 치 못 할 것 이 요 악 이 돌 이 켜 그 악 에 서 떠 나 는 날 에 는 그 악 이 그 를 엎 드 러 뜨 리 지 못 할 것 인 즉 의 인 이 범 죄 하 는 날 에 는 그 의 로 인 하 여 는 살 지 못 하 리 라

13

가 령 내 가 의 인 에 게 말 하 기 를 너 는 살 리 라 하 였 다 하 자 그 가 그 의 를 스 스 로 믿 고 죄 악 을 행 하 면 그 모 든 의 로 운 행 위 가 하 나 도 기 억 되 지 아 니 하 리 니 그 가 그 지 은 죄 악 중 곧 그 중 에 서 죽 으 리 라

14

가 령 내 가 악 인 에 게 말 하 기 를 너 는 죽 으 리 라 하 였 다 하 자 그 가 돌 이 켜 자 기 의 죄 에 서 떠 나 서 법 과 의 대 로 행 하 여

15

전 당 물 을 도 로 주 며 억 탈 물 을 돌 려 보 내 고 생 명 의 율 례 를 준 행 하 여 다 시 는 죄 악 을 짓 지 아 니 하 면 그 가 정 녕 살 고 죽 지 않 을 지 라

16

그 의 본 래 범 한 모 든 죄 가 기 억 되 지 아 니 하 리 니 그 가 정 녕 살 리 라 이 는 법 과 의 를 행 하 였 음 이 니 라 하 라

17

그 래 도 네 민 족 은 말 하 기 를 주 의 길 이 공 평 치 않 다 하 는 도 다 그 러 나 실 상 은 그 들 의 길 이 공 평 치 아 니 하 니 라

18

만 일 의 인 이 돌 이 켜 그 의 에 서 떠 나 죄 악 을 지 으 면 그 가 그 가 운 데 서 죽 을 것 이 고

19

만 일 악 인 이 돌 이 켜 그 악 에 서 떠 나 법 과 의 대 로 행 하 면 그 가 그 로 인 하 여 살 리 라

20

그 러 나 너 희 가 이 르 기 를 주 의 길 이 공 평 치 않 다 하 는 도 다 이 스 라 엘 족 속 아 내 가 너 희 의 각 기 행 한 대 로 심 판 하 리 라 하 시 니 라

21

우 리 가 사 로 잡 힌 지 십 이 년 시 월 오 일 에 예 루 살 렘 에 서 부 터 도 망 하 여 온 자 가 내 게 나 아 와 말 하 기 를 그 성 이 함 락 되 었 다 하 였 는 데

22

그 도 망 한 자 가 내 게 나 아 오 기 전 날 저 녁 에 여 호 와 의 손 이 내 게 임 하 여 내 입 을 여 시 더 니 다 음 아 침 그 사 람 이 내 게 나 아 올 임 시 에 내 입 이 열 리 기 로 내 가 다 시 는 잠 잠 하 지 아 니 하 였 노 라

23

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

24

인 자 야 이 이 스 라 엘 황 무 한 땅 에 거 한 자 들 이 말 하 여 이 르 기 를 아 브 라 함 은 오 직 한 사 람 이 라 도 이 땅 을 기 업 으 로 얻 었 나 니 우 리 가 중 다 한 즉 더 욱 이 땅 으 로 우 리 에 게 기 업 으 로 주 신 것 이 되 느 니 라 하 는 도 다

25

그 러 므 로 너 는 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 너 희 가 피 있 는 고 기 를 먹 으 며 너 희 우 상 들 에 게 눈 을 들 며 피 를 흘 리 니 그 땅 이 너 희 의 기 업 이 될 까 보 냐

26

너 희 가 칼 을 믿 어 가 증 한 일 을 행 하 며 각 기 이 웃 의 아 내 를 더 럽 히 니 그 땅 이 너 희 의 기 업 이 될 까 보 냐 하 고

27

너 는 그 들 에 게 또 이 르 기 를 주 여 호 와 의 말 씀 에 내 가 나 의 삶 을 두 고 맹 세 하 노 니 황 무 지 에 있 는 자 는 칼 에 엎 드 러 뜨 리 고 들 에 있 는 자 는 들 짐 승 에 게 붙 여 먹 게 하 고 산 성 과 굴 에 있 는 자 는 온 역 에 죽 게 하 리 라

28

내 가 그 땅 으 로 황 무 지 와 놀 라 움 이 되 게 하 고 그 권 능 의 교 만 을 그 치 게 하 리 니 이 스 라 엘 의 산 들 이 황 무 하 여 지 나 갈 사 람 이 없 으 리 라

29

내 가 그 들 의 행 한 모 든 가 증 한 일 로 인 하 여 그 땅 으 로 황 무 지 와 놀 라 움 이 되 게 하 면 그 때 에 그 들 이 나 를 여 호 와 인 줄 알 리 라 하 라

30

인 자 야 네 민 족 이 담 곁 에 서 와 집 문 에 서 너 를 의 논 하 며 각 각 그 형 제 로 더 불 어 말 하 여 이 르 기 를 자, 가 서 여 호 와 께 로 부 터 무 슨 말 씀 이 나 오 는 가 들 어 보 자 하 고

31

백 성 이 모 이 는 것 같 이 네 게 나 아 오 며 내 백 성 처 럼 네 앞 에 앉 아 서 네 말 을 들 으 나 그 대 로 행 치 아 니 하 니 이 는 그 입 으 로 는 사 랑 을 나 타 내 어 도 마 음 은 이 욕 을 좇 음 이 라

32

그 들 이 너 를 음 악 을 잘 하 며 고 운 음 성 으 로 사 랑 의 노 래 를 하 는 자 같 이 여 겼 나 니 네 말 을 듣 고 도 준 행 치 아 니 하 거 니 와

33

그 말 이 응 하 리 니 응 할 때 에 는 그 들 이 한 선 지 자 가 자 기 가 운 데 있 었 던 줄 을 알 리 라

Ezekiel 34


Ezekiel Chapter 34 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 이 스 라 엘 목 자 들 을 쳐 서 예 언 하 라 그 들 곧 목 자 들 에 게 예 언 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 자 기 만 먹 이 는 이 스 라 엘 목 자 들 은 화 있 을 진 저 목 자 들 이 양 의 무 리 를 먹 이 는 것 이 마 땅 치 아 니 하 냐 ?

3

너 희 가 살 진 양 을 잡 아 그 기 름 을 먹 으 며 그 털 을 입 되 양 의 무 리 는 먹 이 지 아 니 하 는 도 다

4

너 희 가 그 연 약 한 자 를 강 하 게 아 니 하 며 병 든 자 를 고 치 지 아 니 하 며 상 한 자 를 싸 매 어 주 지 아 니 하 며 쫓 긴 자 를 돌 아 오 게 아 니 하 며 잃 어 버 린 자 를 찾 지 아 니 하 고 다 만 강 포 로 그 것 들 을 다 스 렸 도 다

5

목 자 가 없 으 므 로 그 것 들 이 흩 어 지 며 흩 어 져 서 모 든 들 짐 승 의 밥 이 되 었 도 다

6

내 양 의 무 리 가 모 든 산 과 높 은 멧 부 리 에 마 다 유 리 되 었 고 내 양 의 무 리 가 온 지 면 에 흩 어 졌 으 되 찾 고 찾 는 자 가 없 었 도 다

7

그 러 므 로 목 자 들 아 여 호 와 의 말 씀 을 들 을 지 어 다

8

주 여 호 와 의 말 씀 에 내 가 나 의 삶 을 두 고 맹 세 하 노 라 내 양 의 무 리 가 노 략 거 리 가 되 고 모 든 들 짐 승 의 밥 이 된 것 은 목 자 가 없 음 이 라 내 목 자 들 이 양 을 찾 지 아 니 하 고 자 기 만 먹 이 고 내 양 의 무 리 를 먹 이 지 아 니 하 였 도 다

9

그 러 므 로 너 희 목 자 들 아 여 호 와 의 말 씀 을 들 을 지 어 다

10

주 여 호 와 의 말 씀 에 내 가 목 자 들 을 대 적 하 여 내 양 의 무 리 를 그 들 의 손 에 서 찾 으 리 니 목 자 들 이 양 을 먹 이 지 못 할 뿐 아 니 라 그 들 이 다 시 는 자 기 를 먹 이 지 못 할 지 라 내 가 내 양 을 그 들 의 입 에 서 건 져 내 어 서 다 시 는 그 식 물 이 되 지 않 게 하 리 라

11

나 주 여 호 와 가 말 하 노 라 나 곧 내 가 내 양 을 찾 고 찾 되

12

목 자 가 양 가 운 데 있 는 날 에 양 이 흩 어 졌 으 면 그 떼 를 찾 는 것 같 이 내 가 내 양 을 찾 아 서 흐 리 고 캄 캄 한 날 에 그 흩 어 진 모 든 곳 에 서 그 것 들 을 건 져 낼 지 라

13

내 가 그 것 들 을 만 민 중 에 서 끌 어 내 며 열 방 중 에 서 모 아 그 본 토 로 데 리 고 가 서 이 스 라 엘 산 위 에 와 시 냇 가 에 와 그 땅 모 든 거 주 지 에 서 먹 이 되

14

좋 은 꼴 로 먹 이 고 그 우 리 를 이 스 라 엘 높 은 산 위 에 두 리 니 그 것 들 이 거 기 서 좋 은 우 리 에 누 워 있 으 며 이 스 라 엘 산 위 에 서 살 진 꼴 을 먹 으 리 라

15

나 주 여 호 와 가 말 하 노 라 내 가 친 히 내 양 의 목 자 가 되 어 그 것 들 로 누 워 있 게 할 지 라

16

그 잃 어 버 린 자 를 내 가 찾 으 며 쫓 긴 자 를 내 가 돌 아 오 게 하 며 상 한 자 를 내 가 싸 매 어 주 며 병 든 자 를 내 가 강 하 게 하 려 니 와 살 진 자 와 강 한 자 는 내 가 멸 하 고 공 의 대 로 그 것 들 을 먹 이 리 라

17

나 주 여 호 와 가 말 하 노 라 나 의 양 떼 너 희 여 내 가 양 과 양 의 사 이 와 수 양 과 수 염 소 의 사 이 에 심 판 하 노 라

18

너 희 가 좋 은 꼴 먹 은 것 을 작 은 일 로 여 기 느 냐 어 찌 하 여 남 은 꼴 을 발 로 밟 았 느 냐 ? 너 희 가 맑 은 물 마 신 것 을 작 은 일 로 여 기 느 냐 어 찌 하 여 남 은 물 을 발 로 더 럽 혔 느 냐

19

나 의 양 은 너 희 발 로 밟 은 것 을 먹 으 며 너 희 발 로 더 럽 힌 것 을 마 시 는 도 다 하 셨 느 니 라

20

그 러 므 로 주 여 호 와 께 서 그 들 에 게 대 하 여 말 씀 하 시 기 를 나 곧 내 가 살 찐 양 과 파 리 한 양 사 이 에 심 판 하 리 라

21

너 희 가 옆 구 리 와 어 깨 로 밀 뜨 리 고 모 든 병 든 자 를 뿔 로 받 아 무 리 로 밖 으 로 흩 어 지 게 하 는 도 다

22

그 러 므 로 내 가 내 양 떼 를 구 원 하 여 그 들 로 다 시 는 노 략 거 리 가 되 지 않 게 하 고 양 과 양 사 이 에 심 판 하 리 라

23

내 가 한 목 자 를 그 들 의 위 에 세 워 먹 이 게 하 리 니 그 는 내 종 다 윗 이 라 그 가 그 들 을 먹 이 고 그 들 의 목 자 가 될 지 라

24

나 여 호 와 는 그 들 의 하 나 님 이 되 고 내 종 다 윗 은 그 들 중 에 왕 이 되 리 라 나 는 여 호 와 의 말 이 니 라

25

내 가 또 그 들 과 화 평 의 언 약 을 세 우 고 악 한 짐 승 을 그 땅 에 서 그 치 게 하 리 니 그 들 이 빈 들 에 평 안 히 거 하 며 수 풀 가 운 데 서 잘 찌 라

26

내 가 그 들 에 게 복 을 내 리 며 내 산 사 면 모 든 곳 도 복 되 게 하 여 때 를 따 라 비 를 내 리 되 복 된 장 마 비 를 내 리 리 라 !

27

그 리 한 즉 밭 에 나 무 가 열 매 를 맺 으 며 땅 이 그 소 산 을 내 리 니 그 들 이 그 땅 에 서 평 안 할 지 라 내 가 그 들 의 멍 엣 목 을 꺾 고 그 들 로 종 을 삼 은 자 의 손 에 서 그 들 을 건 져 낸 후 에 그 들 이 나 를 여 호 와 인 줄 알 겠 고

28

그 들 이 다 시 는 이 방 의 노 략 거 리 가 되 지 아 니 하 며 땅 의 짐 승 의 삼 킨 바 되 지 아 니 하 고 평 안 히 거 하 리 니 놀 랠 사 람 이 없 으 리 라

29

내 가 그 들 을 위 하 여 유 명 한 종 식 할 땅 을 일 으 키 리 니 그 들 이 다 시 는 그 땅 에 서 기 근 으 로 멸 망 하 지 아 니 할 지 며 다 시 는 열 국 의 수 치 를 받 지 아 니 할 지 라

30

그 들 이 나 여 호 와 그 들 의 하 나 님 이 그 들 과 함 께 있 는 줄 을 알 며 그 들 곧 이 스 라 엘 족 속 이 내 백 성 인 줄 알 리 라 나 주 여 호 와 의 말 이 라

31

내 양 곧 내 초 장 의 양, 너 희 는 사 람 이 요 나 는 너 희 하 나 님 이 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 35


Ezekiel Chapter 35 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

2

인 자 야 네 얼 굴 을 세 일 산 으 로 향 하 고 그 를 쳐 서 예 언 하 여

3

이 르 기 를 주 여 호 와 의 말 씀 에 세 일 산 아 내 가 너 를 대 적 하 여 내 손 을 네 위 에 펴 서 너 로 황 무 지 와 놀 라 움 이 되 게 할 지 라

4

내 가 네 성 읍 들 을 무 너 뜨 리 며 너 로 황 무 케 하 리 니 네 가 나 를 여 호 와 인 줄 알 리 라

5

네 가 옛 날 부 터 한 을 품 고 이 스 라 엘 족 속 의 환 난 때 곧 죄 악 의 끝 때 에 칼 의 권 능 에 그 들 을 붙 였 도 다

6

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 내 가 너 로 피 를 만 나 게 한 즉 피 가 너 를 따 르 리 라 네 가 피 를 미 워 하 지 아 니 하 였 은 즉 피 가 너 를 따 르 리 라

7

내 가 세 일 산 으 로 놀 라 움 과 황 무 지 가 되 게 하 여 그 위 에 왕 래 하 는 자 를 다 끊 을 지 라

8

내 가 그 살 륙 당 한 자 로 그 여 러 산 에 채 우 되 칼 에 살 륙 당 한 자 로 네 여 러 멧 부 리 에 골 짜 기 에 모 든 시 내 에 엎 드 러 지 게 하 고

9

너 로 영 원 히 황 무 케 하 여 네 성 읍 들 에 다 시 는 거 하 는 자 가 없 게 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

10

네 가 말 하 기 를 이 두 민 족 과 이 두 땅 은 다 내 게 로 돌 아 와 서 내 기 업 이 되 리 라 하 였 도 다 그 러 나 나 여 호 와 가 거 기 있 었 느 니 라

11

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 네 가 그 들 을 미 워 하 여 노 하 며 질 투 한 대 로 내 가 네 게 행 하 여 너 를 국 문 할 때 에 그 들 로 나 를 알 게 하 리 라

12

네 가 이 스 라 엘 산 들 을 가 리 켜 말 하 기 를 저 산 들 이 황 무 하 였 으 니 우 리 에 게 붙 이 워 서 삼 키 게 되 었 다 하 여 욕 하 는 모 든 말 을 나 여 호 와 가 들 은 줄 을 네 가 알 리 로 다

13

너 희 가 나 를 대 적 하 여 입 으 로 자 랑 하 며 나 를 대 적 하 여 여 러 가 지 로 말 한 것 을 내 가 들 었 노 라

14

나 주 여 호 와 가 말 하 노 라 온 땅 이 즐 거 워 할 때 에 내 가 너 를 황 무 케 하 되

15

이 스 라 엘 족 속 의 기 업 이 황 무 함 을 인 하 여 네 가 즐 거 워 한 것 같 이 내 가 너 로 황 무 케 하 리 라 세 일 산 아 너 와 에 돔 온 땅 이 황 무 하 리 니 무 리 가 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

Ezekiel 36


Ezekiel Chapter 36 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

인 자 야 너 는 이 스 라 엘 산 들 에 게 예 언 하 여 이 르 기 를 이 스 라 엘 산 들 아 여 호 와 의 말 씀 을 들 으 라

2

주 여 호 와 의 말 씀 에 대 적 이 네 게 대 하 여 말 하 기 를 하 하 옛 적 높 은 곳 이 우 리 의 기 업 이 되 었 도 다 하 였 느 니 라

3

그 러 므 로 너 는 예 언 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 그 들 이 너 희 를 황 무 케 하 고 너 희 사 방 을 삼 켜 서 너 희 로 남 은 이 방 인 의 기 업 이 되 게 하 여 사 람 의 말 거 리 와 백 성 의 비 방 거 리 가 되 게 하 였 도 다

4

그 러 므 로 이 스 라 엘 산 들 아 주 여 호 와 의 말 씀 을 들 을 지 어 다 주 여 호 와 께 서 산 들 과 멧 부 리 들 과 시 내 들 과 골 짜 기 들 과 황 무 한 사 막 들 과 사 면 에 남 아 있 는 이 방 인 의 노 략 거 리 와 조 롱 거 리 가 된 버 린 성 읍 들 에 게 말 씀 하 셨 느 니 라

5

주 여 호 와 의 말 씀 에 내 가 진 실 로 내 맹 렬 한 투 기 로 남 아 있 는 이 방 인 과 에 돔 온 땅 을 쳐 서 말 하 였 노 니 이 는 그 들 이 심 히 즐 거 워 하 는 마 음 과 멸 시 하 는 심 령 으 로 내 땅 을 빼 앗 아 노 략 하 여 자 기 소 유 를 삼 았 음 이 니 라

6

그 러 므 로 너 는 이 스 라 엘 땅 을 대 하 여 예 언 하 되 그 산 들 과 멧 부 리 들 과 시 내 들 과 골 짜 기 들 을 대 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 내 가 내 투 기 와 내 분 노 로 말 하 였 나 니 이 는 너 희 가 이 방 의 수 욕 을 당 하 였 음 이 라

7

그 러 므 로 주 여 호 와 의 말 씀 에 내 가 맹 세 하 였 은 즉 너 희 사 면 에 있 는 이 방 인 이 자 기 수 욕 을 정 녕 당 하 리 라

8

그 러 나 너 희 이 스 라 엘 산 들 아 너 희 는 가 지 를 내 고 내 백 성 이 스 라 엘 을 위 하 여 과 실 을 맺 으 리 니 그 들 의 올 때 가 가 까 이 이 르 렀 음 이 니 라

9

내 가 돌 이 켜 너 희 와 함 께 하 리 니 사 람 이 너 희 를 갈 고 심 을 것 이 며

10

내 가 또 사 람 을 너 희 위 에 많 게 하 리 니 이 들 은 이 스 라 엘 온 족 속 이 라 그 들 로 성 읍 들 에 거 하 게 하 며 빈 땅 에 건 축 하 게 하 리 라

11

내 가 너 희 위 에 사 람 과 짐 승 으 로 많 게 하 되 생 육 이 중 다 하 고 번 성 하 게 할 것 이 라 너 희 전 지 위 대 로 사 람 이 거 하 게 하 여 너 희 를 처 음 보 다 낫 게 대 접 하 리 니 너 희 가 나 를 여 호 와 인 줄 알 리 라

12

내 가 사 람 으 로 너 희 위 에 행 하 게 하 리 니 그 들 은 내 백 성 이 스 라 엘 이 라 그 들 은 너 를 얻 고 너 는 그 기 업 이 되 어 다 시 는 그 들 로 자 식 들 을 잃 어 버 리 지 않 게 하 리 라

13

나 주 여 호 와 가 말 하 노 라 그 들 이 너 희 에 게 이 르 기 를 너 는 사 람 을 삼 키 는 자 요 네 나 라 백 성 을 제 한 자 라 하 거 니 와

14

네 가 다 시 는 사 람 을 삼 키 지 아 니 하 며 다 시 는 네 나 라 백 성 을 제 하 지 아 니 하 리 라 나 주 여 호 와 의 말 이 니 라

15

내 가 또 너 로 열 국 의 수 욕 을 듣 지 않 게 하 며 만 민 의 비 방 을 다 시 받 지 않 게 하 며 네 나 라 백 성 을 다 시 넘 어 뜨 리 지 않 게 하 리 라 나 주 여 호 와 의 말 이 니 라 하 셨 다 하 라

16

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

17

인 자 야 이 스 라 엘 족 속 이 그 고 토 에 거 할 때 에 그 행 위 로 그 땅 을 더 럽 혔 나 니 나 보 기 에 그 소 위 가 월 경 중 에 있 는 여 인 의 부 정 함 과 같 았 느 니 라

18

그 들 이 땅 위 에 피 를 쏟 았 으 며 그 우 상 들 로 더 럽 혔 으 므 로 내 가 분 노 를 그 들 의 위 에 쏟 아

19

그 들 을 그 행 위 대 로 심 판 하 여 각 국 에 흩 으 며 열 방 에 헤 쳤 더 니

20

그 들 의 이 른 바 그 열 국 에 서 내 거 룩 한 이 름 이 그 들 로 인 하 여 더 러 워 졌 나 니 곧 사 람 들 이 그 들 을 가 리 켜 이 르 기 를 이 들 은 여 호 와 의 백 성 이 라 도 여 호 와 의 땅 에 서 떠 난 자 라 하 였 음 이 니 라

21

그 러 나 이 스 라 엘 족 속 이 들 어 간 그 열 국 에 서 더 럽 힌 내 거 룩 한 이 름 을 내 가 아 꼈 노 라

22

그 러 므 로 너 는 이 스 라 엘 족 속 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 이 스 라 엘 족 속 아 내 가 이 렇 게 행 함 은 너 희 를 위 함 이 아 니 요 너 희 가 들 어 간 그 열 국 에 서 더 럽 힌 나 의 거 룩 한 이 름 을 위 함 이 라

23

열 국 가 운 데 서 더 럽 힘 을 받 은 이 름 곧 너 희 가 그 들 중 에 서 더 럽 힌 나 의 큰 이 름 을 내 가 거 룩 하 게 할 지 라 내 가 그 들 의 목 전 에 서 너 희 로 인 하 여 나 의 거 룩 함 을 나 타 내 리 니 열 국 사 람 이 나 를 여 호 와 인 줄 알 리 라 나 주 여 호 와 의 말 이 니 라

24

내 가 너 희 를 열 국 중 에 서 취 하 여 내 고 열 국 중 에 서 모 아 데 리 고 고 토 에 들 어 가 서

25

맑 은 물 로 너 희 에 게 뿌 려 서 너 희 로 정 결 케 하 되 곧 너 희 모 든 더 러 운 것 에 서 와 모 든 우 상 을 섬 김 에 서 너 희 를 정 결 케 할 것 이 며

26

또 새 영 ( 靈 ) 을 너 희 속 에 두 고 새 마 음 을 너 희 에 게 주 되 너 희 육 신 에 서 굳 은 마 음 을 제 하 고 부 드 러 운 마 음 을 줄 것 이 며

27

또 내 신 ( 神 ) 을 너 희 속 에 두 어 너 희 로 내 율 례 를 행 하 게 하 리 니 너 희 가 내 규 례 를 지 켜 행 할 지 라

28

내 가 너 희 열 조 에 게 준 땅 에 너 희 가 거 하 여 내 백 성 이 되 고 나 는 너 희 하 나 님 이 되 리 라

29

내 가 너 희 를 모 든 더 러 운 데 서 구 원 하 고 곡 식 으 로 풍 성 하 게 하 여 기 근 이 너 희 에 게 임 하 지 아 니 하 게 할 것 이 며

30

또 나 무 의 실 과 와 밭 의 소 산 을 풍 성 케 하 여 너 희 로 다 시 는 기 근 의 욕 을 열 국 에 게 받 지 않 게 하 리 니

31

그 때 에 너 희 가 너 희 악 한 길 과 너 희 불 선 한 행 위 를 기 억 하 고 너 희 모 든 죄 악 과 가 증 한 일 을 인 하 여 스 스 로 밉 게 보 리 라

32

나 주 여 호 와 가 말 하 노 라 내 가 이 렇 게 행 함 은 너 희 를 위 함 이 아 닌 줄 을 너 희 가 알 리 라 이 스 라 엘 족 속 아 너 희 행 위 를 인 하 여 부 끄 러 워 하 고 한 탄 할 지 어 다

33

나 주 여 호 와 가 말 하 노 라 내 가 너 희 를 모 든 죄 악 에 서 정 결 케 하 는 날 에 성 읍 들 에 사 람 이 거 접 되 게 하 며 황 폐 한 것 이 건 축 되 게 할 것 인 즉

34

전 에 는 지 나 가 는 자 의 눈 에 황 무 하 게 보 이 던 그 황 무 한 땅 이 장 차 기 경 이 될 지 라

35

사 람 이 이 르 기 를 이 땅 이 황 무 하 더 니 이 제 는 에 덴 동 산 같 이 되 었 고 황 량 하 고 적 막 하 고 무 너 진 성 읍 들 에 성 벽 과 거 민 이 있 다 하 리 니

36

너 희 사 면 에 남 은 이 방 사 람 이 나 여 호 와 가 무 너 진 곳 을 건 축 하 며 황 무 한 자 리 에 심 은 줄 알 리 라 나 여 호 와 가 말 하 였 으 니 이 루 리 라

37

나 주 여 호 와 가 말 하 노 라 그 래 도 이 스 라 엘 족 속 이 이 와 같 이 자 기 들 에 게 이 루 어 주 기 를 내 게 구 하 여 야 할 지 라 내 가 그 들 의 인 수 로 양 떼 같 이 많 아 지 게 하 되

38

제 사 드 릴 양 떼 곧 예 루 살 렘 정 한 절 기 의 양 떼 같 이 황 폐 한 성 읍 에 사 람 의 떼 로 채 우 리 라 그 리 한 즉 그 들 이 나 를 여 호 와 인 줄 알 리 라 하 셨 느 니 라

Ezekiel 37


Ezekiel Chapter 37 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

여 호 와 께 서 권 능 으 로 내 게 임 하 시 고 그 신 으 로 나 를 데 리 고 가 서 골 짜 기 가 운 데 두 셨 는 데 거 기 뼈 가 가 득 하 더 라

2

나 를 그 뼈 사 방 으 로 지 나 게 하 시 기 로 본 즉 그 골 짜 기 지 면 에 뼈 가 심 히 많 고 아 주 말 랐 더 라

3

그 가 내 게 이 르 시 되 인 자 야 이 뼈 들 이 능 히 살 겠 느 냐 하 시 기 로 내 가 대 답 하 되 주 여 호 와 여 주 께 서 아 시 나 이 다

4

또 내 게 이 르 시 되 너 는 이 모 든 뼈 에 게 대 언 하 여 이 르 기 를 너 희 마 른 뼈 들 아 여 호 와 의 말 씀 을 들 을 지 어 다

5

주 여 호 와 께 서 이 뼈 들 에 게 말 씀 하 시 기 를 내 가 생 기 로 너 희 에 게 들 어 가 게 하 리 니 너 희 가 살 리 라

6

너 희 위 에 힘 줄 을 두 고 살 을 입 히 고 가 죽 으 로 덮 고 너 희 속 에 생 기 를 두 리 니 너 희 가 살 리 라 또 나 를 여 호 와 인 줄 알 리 라 하 셨 다 하 라

7

이 에 내 가 명 을 좇 아 대 언 하 니 대 언 할 때 에 소 리 가 나 고 움 직 이 더 니 이 뼈, 저 뼈 가 들 어 맞 아 서 뼈 들 이 서 로 연 락 하 더 라

8

내 가 또 보 니 그 뼈 에 힘 줄 이 생 기 고 살 이 오 르 며 그 위 에 가 죽 이 덮 이 나 그 속 에 생 기 는 없 더 라

9

또 내 게 이 르 시 되 인 자 야 너 는 생 기 를 향 하 여 대 언 하 라 생 기 에 게 대 언 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 생 기 야 사 방 에 서 부 터 와 서 이 사 망 을 당 한 자 에 게 불 어 서 살 게 하 라 하 셨 다 하 라

10

이 에 내 가 그 명 대 로 대 언 하 였 더 니 생 기 가 그 들 에 게 들 어 가 매 그 들 이 곧 살 아 일 어 나 서 서 는 데 극 히 큰 군 대 더 라

11

또 내 게 이 르 시 되 인 자 야 이 뼈 들 은 이 스 라 엘 온 족 속 이 라 그 들 이 이 르 기 를 우 리 의 뼈 들 이 말 랐 고 우 리 의 소 망 이 없 어 졌 으 니 우 리 는 다 멸 절 되 었 다 하 느 니 라

12

그 러 므 로 너 는 대 언 하 여 그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 내 백 성 들 아 내 가 너 희 무 덤 을 열 고 너 희 로 거 기 서 나 오 게 하 고 이 스 라 엘 땅 으 로 들 어 가 게 하 리 라

13

내 백 성 들 아 내 가 너 희 무 덤 을 열 고 너 희 로 거 기 서 나 오 게 한 즉 너 희 가 나 를 여 호 와 인 줄 알 리 라

14

내 가 또 내 신 을 너 희 속 에 두 어 너 희 로 살 게 하 고 내 가 또 너 희 를 너 희 고 토 에 거 하 게 하 리 니 나 여 호 와 가 이 일 을 말 하 고 이 룬 줄 을 너 희 가 알 리 라 나 여 호 와 의 말 이 니 라 하 셨 다 하 라

15

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

16

인 자 야 너 는 막 대 기 하 나 를 취 하 여 그 위 에 유 다 와 그 짝 이 스 라 엘 자 손 이 라 쓰 고 또 다 른 막 대 기 하 나 를 취 하 여 그 위 에 에 브 라 임 의 막 대 기 곧 요 셉 과 그 짝 이 스 라 엘 온 족 속 이 라 쓰 고

17

그 막 대 기 들 을 서 로 연 합 하 여 하 나 가 되 게 하 라 네 손 에 서 둘 이 하 나 가 되 리 라

18

네 민 족 이 네 게 말 하 여 이 르 기 를 이 것 이 무 슨 뜻 인 지 우 리 에 게 고 하 지 아 니 하 겠 느 냐 ? 하 거 든

19

너 는 곧 이 르 기 를 주 여 호 와 의 말 씀 에 내 가 에 브 라 임 의 손 에 있 는 바 요 셉 과 그 짝 이 스 라 엘 지 파 들 의 막 대 기 를 취 하 여 유 다 의 막 대 기 에 붙 여 서 한 막 대 기 가 되 게 한 즉 내 손 에 서 하 나 가 되 리 라 하 셨 다 하 고

20

너 는 그 글 쓴 막 대 기 들 을 무 리 의 목 전 에 서 손 에 잡 고

21

그 들 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 내 가 이 스 라 엘 자 손 을 그 간 바 열 국 에 서 취 하 며 그 사 면 에 서 모 아 서 그 고 토 로 돌 아 가 게 하 고

22

그 땅 이 스 라 엘 모 든 산 에 서 그 들 로 한 나 라 를 이 루 어 서 한 임 금 이 모 두 다 스 리 게 하 리 니 그 들 이 다 시 는 두 민 족 이 되 지 아 니 하 며 두 나 라 로 나 누 이 지 아 니 할 지 라

23

그 들 이 그 우 상 들 과 가 증 한 물 건 과 그 모 든 죄 악 으 로 스 스 로 더 럽 히 지 아 니 하 리 라 내 가 그 들 을 그 범 죄 한 모 든 처 소 에 서 구 원 하 여 정 결 케 한 즉 그 들 은 내 백 성 이 되 고 나 는 그 들 의 하 나 님 이 되 리 라

24

내 조 상 다 윗 이 그 들 의 왕 이 되 리 니 그 들 에 게 다 한 목 자 가 있 을 것 이 라 그 들 이 내 규 례 를 준 행 하 고 내 율 례 를 지 켜 행 하 며

25

내 가 내 종 야 곱 에 게 준 땅 곧 그 열 조 가 거 하 던 땅 에 그 들 이 거 하 되 그 들 과 그 자 자 손 손 이 영 원 히 거 기 거 할 것 이 요 내 종 다 윗 이 영 원 히 그 왕 이 되 리 라

26

내 가 그 들 과 화 평 의 언 약 을 세 워 서 영 원 한 언 약 이 되 게 하 고 또 그 들 을 견 고 하 고 번 성 케 하 며 내 성 소 를 그 가 운 데 세 워 서 영 원 히 이 르 게 하 리 니

27

내 처 소 가 그 들 의 가 운 데 있 을 것 이 며 나 는 그 들 의 하 나 님 이 되 고 그 들 은 내 백 성 이 되 리 라

28

내 성 소 가 영 원 토 록 그 들 의 가 운 데 있 으 리 니 열 국 이 나 를 이 스 라 엘 을 거 룩 케 하 는 여 호 와 인 줄 알 리 라 하 셨 다 하 라

Ezekiel 38


Ezekiel Chapter 38 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

여 호 와 의 말 씀 이 내 게 임 하 여 가 라 사 대

2

인 자 야 너 는 마 곡 땅 에 있 는 곡, 곧 로 스 와 메 섹 과 두 발 왕 에 게 로 얼 굴 을 향 하 고 그 를 쳐 서 예 언 하 여

3

이 르 기 를 주 여 호 와 의 말 씀 에 로 스 와 메 섹 과 두 발 왕 곡 아 내 가 너 를 대 적 하 여

4

너 를 돌 이 켜 갈 고 리 로 네 아 가 리 를 꿰 고 너 와 말 과 기 병 곧 네 온 군 대 를 끌 어 내 되 완 전 한 갑 옷 을 입 고 큰 방 패 와 작 은 방 패 를 가 지 며 칼 을 잡 은 큰 무 리 와

5

그 들 과 함 께 한 바 방 패 와 투 구 를 갖 춘 바 사 와 구 스 와 붓 과

6

고 멜 과 그 모 든 떼 와 극 한 북 방 의 도 갈 마 족 속 과 그 모 든 떼 곧 많 은 백 성 의 무 리 를 너 와 함 께 끌 어 내 리 라

7

너 는 스 스 로 예 비 하 되 너 와 네 게 모 인 무 리 들 이 다 스 스 로 예 비 하 고 너 는 그 들 의 대 장 이 될 지 어 다

8

여 러 날 후 곧 말 년 에 네 가 명 령 을 받 고 그 땅 곧 오 래 황 무 하 였 던 이 스 라 엘 산 에 이 르 리 니 그 땅 백 성 은 칼 을 벗 어 나 서 열 국 에 서 부 터 모 여 들 어 오 며 이 방 에 서 부 터 나 와 서 다 평 안 히 거 하 는 중 이 라

9

네 가 올 라 오 되 너 와 네 모 든 떼 와 너 와 함 께 한 많 은 백 성 이 광 풍 같 이 이 르 고 구 름 같 이 땅 을 덮 으 리 라

10

나 주 여 호 와 가 말 하 노 라 그 날 에 네 마 음 에 서 여 러 가 지 생 각 이 나 서 악 한 꾀 를 내 어

11

말 하 기 를 내 가 평 원 의 고 을 들 로 올 라 가 리 라 성 벽 도 없 고 문 이 나 빗 장 이 없 어 도 염 려 없 이 다 평 안 히 거 하 는 백 성 에 게 나 아 가 서

12

물 건 을 겁 탈 하 며 노 략 하 리 라 하 고 네 손 을 들 어 서 황 무 하 였 다 가 지 금 사 람 이 거 처 하 는 땅 과 열 국 중 에 서 모 여 서 짐 승 과 재 물 을 얻 고 세 상 중 앙 에 거 하 는 백 성 을 치 고 자 할 때 에

13

스 바 와 드 단 과 다 시 스 의 상 고 와 그 부 자 들 이 네 게 이 르 기 를 네 가 탈 취 하 러 왔 느 냐 ? 네 가 네 무 리 를 모 아 노 략 하 고 자 하 느 냐 ? 은 과 금 을 빼 앗 으 며 짐 승 과 재 물 을 취 하 며 물 건 을 크 게 약 탈 하 여 가 고 자 하 느 냐 하 리 라 하 셨 다 하 라

14

인 자 야 너 는 또 예 언 하 여 곡 에 게 이 르 기 를 주 여 호 와 의 말 씀 에 내 백 성 이 스 라 엘 이 평 안 히 거 하 는 날 에 네 가 어 찌 그 것 을 알 지 못 하 겠 느 냐 ?

15

네 가 네 고 토 극 한 북 방 에 서 많 은 백 성 곧 다 말 을 탄 큰 떼 와 능 한 군 대 와 함 께 오 되

16

구 름 이 땅 에 덮 임 같 이 내 백 성 이 스 라 엘 을 치 러 오 리 라 곡 아 끝 날 에 내 가 너 를 이 끌 어 다 가 내 땅 을 치 게 하 리 니 이 는 내 가 너 로 말 미 암 아 이 방 사 람 의 목 전 에 서 내 거 룩 함 을 나 타 내 어 그 들 로 다 나 를 알 게 하 려 함 이 니 라

17

나 주 여 호 와 가 말 하 노 라 내 가 옛 적 에 내 종 이 스 라 엘 선 지 자 들 을 빙 자 하 여 말 한 사 람 이 네 가 아 니 냐 ? 그 들 이 그 때 에 여 러 해 동 안 예 언 하 기 를 내 가 너 를 이 끌 어 다 가 그 들 을 치 게 하 리 라 하 였 느 니 라 하 셨 다 하 라

18

나 주 여 호 와 가 말 하 노 라 그 날 에 곡 이 이 스 라 엘 땅 을 치 러 오 면 내 노 가 내 얼 굴 에 나 타 나 리 라

19

내 가 투 기 와 맹 렬 한 노 로 말 하 였 거 니 와 그 날 에 큰 지 진 이 이 스 라 엘 땅 에 일 어 나 서

20

바 다 의 고 기 들 과 공 중 의 새 들 과 들 의 짐 승 들 과 땅 에 기 는 모 든 벌 레 와 지 면 에 있 는 모 든 사 람 이 내 앞 에 서 떨 것 이 며 모 든 산 이 무 너 지 며 절 벽 이 떨 어 지 며 모 든 성 벽 이 땅 에 무 너 지 리 라

21

나 주 여 호 와 가 말 하 노 라 내 가 내 모 든 산 중 에 서 그 를 칠 칼 을 부 르 리 니 각 사 람 의 칼 이 그 형 제 를 칠 것 이 며

22

내 가 또 온 역 과 피 로 그 를 국 문 하 며 쏟 아 지 는 폭 우 와 큰 우 박 덩 이 와 불 과 유 황 으 로 그 와 그 모 든 떼 와 그 함 께 한 많 은 백 성 에 게 비 를 내 리 듯 하 리 라

23

이 와 같 이 내 가 여 러 나 라 의 눈 에 내 존 대 함 과 내 거 룩 함 을 나 타 내 어 나 를 알 게 하 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

Ezekiel 39


Ezekiel Chapter 39 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

그 러 므 로 인 자 야 너 는 곡 을 쳐 서 예 언 하 여 이 르 기 를 주 여 호 와 의 말 씀 에 로 스 와 메 섹 과 두 발 왕 곡 아 내 가 너 를 대 적 하 여

2

너 를 돌 이 켜 서 이 끌 고 먼 북 방 에 서 부 터 나 와 서 이 스 라 엘 산 위 에 이 르 러

3

네 활 을 쳐 서 네 왼 손 에 서 떨 어 뜨 리 고 네 살 을 네 오 른 손 에 서 떨 어 뜨 리 리 니

4

너 와 네 모 든 떼 와 너 와 함 께 한 백 성 이 다 이 스 라 엘 산 에 엎 드 러 지 리 라 내 가 너 를 각 종 움 키 는 새 와 들 짐 승 에 게 붙 여 먹 게 하 리 니

5

네 가 빈 들 에 엎 드 러 지 리 라 이 는 내 가 말 하 였 음 이 니 라 나 주 여 호 와 의 말 이 니 라

6

내 가 또 불 을 마 곡 과 및 섬 에 평 안 히 거 하 는 자 에 게 내 리 리 니 그 들 이 나 를 여 호 와 인 줄 알 리 라

7

내 가 내 거 룩 한 이 름 을 내 백 성 이 스 라 엘 가 운 데 알 게 하 여 다 시 는 내 거 룩 한 이 름 을 더 럽 히 지 않 게 하 리 니 열 국 이 나 를 여 호 와 곧 이 스 라 엘 의 거 룩 한 자 인 줄 알 리 라 하 셨 다 하 라

8

나 주 여 호 와 가 말 하 노 라 볼 지 어 다 그 일 이 이 르 고 이 루 리 니 내 가 말 한 그 날 이 이 날 이 니 라

9

이 스 라 엘 성 읍 들 에 거 한 자 가 나 가 서 그 병 기 를 불 피 워 사 르 되 큰 방 패 와 작 은 방 패 와 활 과 살 과 몽 둥 이 와 창 을 취 하 여 칠 년 동 안 불 피 우 리 라

10

이 와 같 이 그 병 기 로 불 을 피 울 것 이 므 로 그 들 이 들 에 서 나 무 를 취 하 지 아 니 하 며 삼 림 에 서 벌 목 하 지 아 니 하 겠 고 전 에 자 기 에 게 서 약 탈 하 던 자 의 것 을 약 탈 하 며 전 에 자 기 에 게 서 늑 탈 하 던 자 의 것 을 늑 탈 하 리 라 나 주 여 호 와 의 말 이 니 라

11

그 날 에 내 가 곡 을 위 하 여 이 스 라 엘 땅 곧 바 다 동 편 사 람 의 통 행 하 는 골 짜 기 를 매 장 지 로 주 리 니 통 행 하 던 것 이 막 힐 것 이 라 사 람 이 거 기 서 곡 과 그 모 든 무 리 를 장 사 하 고 그 이 름 을 하 몬 곡 의 골 짜 기 라 일 컬 으 리 라

12

이 스 라 엘 족 속 이 일 곱 달 동 안 에 그 들 을 장 사 하 여 그 땅 을 정 결 케 할 것 이 라

13

그 땅 모 든 백 성 이 그 들 을 장 사 하 고 그 로 말 미 암 아 이 름 을 얻 으 리 니 이 는 나 의 영 광 이 나 타 나 는 날 이 니 라 나 주 여 호 와 의 말 이 니 라

14

그 들 이 사 람 을 택 하 여 그 땅 에 늘 순 행 하 며 장 사 할 사 람 으 로 더 불 어 지 면 에 남 아 있 는 시 체 를 장 사 하 여 그 땅 을 정 결 케 할 것 이 라 일 곱 달 후 에 그 들 이 살 펴 보 되

15

순 행 하 는 자 가 그 땅 으 로 통 행 하 다 가 사 람 의 뼈 를 보 면 그 곁 에 표 를 세 워 장 사 하 는 자 로 와 서 하 몬 곡 골 짜 기 에 장 사 하 게 할 것 이 요

16

성 의 이 름 도 하 모 나 라 하 리 라 그 들 이 이 와 같 이 그 땅 을 정 결 케 하 리 라

17

너 인 자 야 나 주 여 호 와 가 말 하 노 라 너 는 각 종 새 와 들 의 각 종 짐 승 에 게 이 르 기 를 너 희 는 모 여 오 라 내 가 너 희 를 위 한 잔 치 곧 이 스 라 엘 산 위 에 예 비 한 큰 잔 치 로 너 희 는 사 방 에 서 모 여 서 고 기 를 먹 으 며 피 를 마 실 지 어 다

18

너 희 가 용 사 의 고 기 를 먹 으 며 세 상 왕 들 의 피 를 마 시 기 를 바 산 의 살 진 짐 승 곧 수 양 이 나 어 린 양 이 나 염 소 나 수 송 아 지 를 먹 듯 할 지 라

19

내 가 너 희 를 위 하 여 예 비 한 잔 치 의 기 름 을 너 희 가 배 불 리 먹 으 며 그 피 를 취 토 록 마 시 되

20

내 상 에 서 말 과 기 병 과 용 사 와 모 든 군 사 를 배 불 리 먹 을 지 니 라 하 라 나 주 여 호 와 의 말 이 니 라

21

내 가 내 영 광 을 열 국 중 에 나 타 내 어 열 국 으 로 나 의 행 한 심 판 과 내 가 그 위 에 나 타 낸 권 능 을 보 게 하 리 니

22

그 날 이 후 에 이 스 라 엘 족 속 은 나 를 여 호 와 자 기 들 의 하 나 님 인 줄 알 겠 고

23

열 국 은 이 스 라 엘 족 속 이 그 죄 악 으 로 인 하 여 사 로 잡 혀 갔 던 줄 알 지 라 그 들 이 내 게 범 죄 하 였 으 므 로 내 얼 굴 을 그 들 에 게 가 리 우 고 그 들 을 그 대 적 의 손 에 붙 여 다 칼 에 엎 드 러 지 게 하 였 으 되

24

내 가 그 들 의 더 러 움 과 그 들 의 범 죄 한 대 로 행 하 여 그 들 에 게 내 얼 굴 을 가 리 웠 었 느 니 라

25

그 러 므 로 나 주 여 호 와 가 말 하 노 라 내 가 이 제 내 거 룩 한 이 름 을 위 하 여 열 심 을 내 어 야 곱 의 사 로 잡 힌 자 를 돌 아 오 게 하 며 이 스 라 엘 온 족 속 에 게 긍 휼 을 베 풀 지 라

26

그 들 이 그 땅 에 평 안 히 거 하 고 두 렵 게 할 자 가 없 게 될 때 에 부 끄 러 움 을 품 고 내 게 범 한 죄 를 뉘 우 치 리 니

27

곧 내 가 그 들 을 만 민 중 에 서 돌 아 오 게 하 고 적 국 중 에 서 모 아 내 어 열 국 목 전 에 서 그 들 로 인 하 여 나 의 거 룩 함 을 나 타 낼 때 에 라

28

전 에 는 내 가 그 들 로 사 로 잡 혀 열 국 에 이 르 게 하 였 거 니 와 후 에 는 내 가 그 들 을 모 아 고 토 로 돌 아 오 게 하 고 그 한 사 람 도 이 방 에 남 기 지 아 니 하 리 니 그 들 이 나 를 여 호 와 자 기 들 의 하 나 님 인 줄 알 리 라

29

내 가 다 시 는 내 얼 굴 을 그 들 에 게 가 리 우 지 아 니 하 리 니 이 는 내 가 내 신 을 이 스 라 엘 족 속 에 게 쏟 았 음 이 니 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 40


Ezekiel Chapter 40 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

우 리 가 사 로 잡 힌 지 이 십 오 년 이 요 성 이 함 락 된 후 십 사 년 정 월 십 일 곧 그 날 에 여 호 와 의 권 능 이 내 게 임 하 여 나 를 데 리 고 이 스 라 엘 땅 으 로 가 시 되

2

하 나 님 의 이 상 중 에 나 를 데 리 고 그 땅 에 이 르 러 나 를 극 히 높 은 산 위 에 내 려 놓 으 시 는 데 거 기 서 남 으 로 향 하 여 성 읍 형 상 같 은 것 이 있 더 라

3

나 를 데 리 시 고 거 기 이 르 시 니 모 양 이 놋 같 이 빛 난 사 람 하 나 가 손 에 삼 줄 과 척 량 하 는 장 대 를 가 지 고 문 에 서 서 있 더 니

4

그 사 람 이 내 게 이 르 되 인 자 야 내 가 네 게 보 이 는 그 것 을 눈 으 로 보 고 귀 로 들 으 며 네 마 음 으 로 생 각 할 지 어 다 내 가 이 것 을 네 게 보 이 려 고 이 리 로 데 리 고 왔 나 니 너 는 본 것 을 다 이 스 라 엘 족 속 에 게 고 할 지 어 다 하 더 라

5

내 가 본 즉 집 바 깥 사 면 으 로 담 이 있 더 라 그 사 람 의 손 에 척 량 하 는 장 대 를 잡 았 는 데 그 장 이 팔 꿈 치 에 서 손 가 락 에 이 르 고 한 손 바 닥 넓 이 가 더 한 자 로 육 척 이 라 그 담 을 척 량 하 니 두 께 가 한 장 대 요 고 도 한 장 대 며

6

그 가 동 향 한 문 에 이 르 러 층 계 에 올 라 그 문 통 을 척 량 하 니 장 이 한 장 대 요 그 문 안 통 의 장 도 한 장 대 며

7

그 문 간 에 문 지 기 방 들 이 있 는 데 각 기 장 이 한 장 대 요 광 이 한 장 대 요 매 방 사 이 벽 이 오 척 이 며 안 문 통 의 장 이 한 장 대 요 그 앞 에 현 관 이 있 고 그 앞 에 안 문 이 있 으 며

8

그 가 또 안 문 의 현 관 을 척 량 하 니 한 장 대 며

9

안 문 의 현 관 을 또 척 량 하 니 팔 척 이 요 그 문 벽 은 이 척 이 라 그 문 의 현 관 이 안 으 로 향 하 였 으 며

10

그 동 문 간 의 문 지 기 방 은 좌 편 에 셋 이 있 고 우 편 에 셋 이 있 으 니 그 셋 이 각 각 한 척 수 요 그 좌 우 편 벽 도 다 한 척 수 며

11

또 그 문 통 을 척 량 하 니 광 이 십 척 이 요 장 이 십 삼 척 이 며

12

방 앞 에 퇴 가 있 는 데 이 편 퇴 도 일 척 이 요 저 편 퇴 도 일 척 이 며 그 방 은 이 편 도 육 척 이 요 저 편 도 육 척 이 며

13

그 가 그 문 간 을 척 량 하 니 이 방 지 붕 가 에 서 저 방 지 붕 가 까 지 광 이 이 십 오 척 인 데 방 문 은 서 로 반 대 되 었 으 며

14

그 가 또 현 관 을 척 량 하 니 광 이 이 십 척 이 요 현 관 사 면 에 뜰 이 있 으 며

15

바 깥 문 통 에 서 부 터 안 문 현 관 앞 까 지 오 십 척 이 며

16

문 지 기 방 에 는 각 각 닫 힌 창 이 있 고 문 안 좌 우 편 에 있 는 벽 사 이 에 도 창 이 있 고 그 현 관 도 그 러 하 고 그 창 은 안 좌 우 편 으 로 벌 여 있 으 며 각 문 벽 위 에 는 종 려 나 무 를 새 겼 더 라

17

그 가 나 를 데 리 고 바 깥 뜰 에 들 어 가 니 뜰 삼 면 에 박 석 깔 린 땅 이 있 고 그 박 석 깔 린 땅 위 에 여 러 방 이 있 는 데 모 두 삼 십 이 며

18

그 박 석 깔 린 땅 의 위 치 는 각 문 간 의 좌 우 편 인 데 그 광 이 문 간 길 이 와 같 으 니 이 는 아 래 박 석 땅 이 며

19

그 가 아 래 문 간 앞 에 서 부 터 안 뜰 바 깥 문 간 앞 까 지 척 량 하 니 그 광 이 일 백 척 이 며 동 편 과 북 편 이 일 반 이 더 라

20

그 가 바 깥 뜰 북 향 한 문 간 의 장 광 을 척 량 하 니

21

장 이 오 십 척 이 요 광 이 이 십 오 척 이 며 문 지 기 방 이 이 편 에 도 셋 이 요 저 편 에 도 셋 이 요 그 벽 과 그 현 관 도 먼 저 척 량 한 문 간 과 같 으 며

22

그 창 과 현 관 의 장 광 과 종 려 나 무 가 다 동 향 한 문 간 과 같 으 며 그 문 간 으 로 올 라 가 는 일 곱 층 계 가 있 고 그 안 에 현 관 이 있 으 며

23

안 뜰 에 도 북 편 문 간 과 동 편 문 간 과 마 주 대 한 문 간 들 이 있 는 데 그 가 이 문 간 에 서 맞 은 편 문 간 까 지 척 량 하 니 일 백 척 이 더 라

24

그 가 또 나 를 이 끌 고 남 으 로 간 즉 남 향 한 문 간 이 있 는 데 그 벽 과 현 관 을 척 량 하 니 먼 저 척 량 한 것 과 같 고

25

그 문 간 과 현 관 좌 우 에 있 는 창 도 먼 저 말 한 창 과 같 더 라 그 문 간 의 장 이 오 십 척 이 요 광 이 이 십 오 척 이 며

26

또 그 리 로 올 라 가 는 일 곱 층 계 가 있 고 그 안 에 현 관 이 있 으 며 또 이 편 저 편 문 벽 위 에 종 려 나 무 를 새 겼 으 며

27

안 뜰 에 도 남 향 한 문 간 이 있 는 데 그 가 남 향 한 그 문 간 에 서 맞 은 편 문 간 까 지 척 량 하 니 일 백 척 이 더 라

28

그 가 나 를 데 리 고 그 남 문 으 로 말 미 암 아 안 뜰 에 들 어 가 서 그 남 문 간 을 척 량 하 니 척 수 는

29

장 이 오 십 척 이 요 광 이 이 십 오 척 이 며 그 문 지 기 방 과 벽 과 현 관 도 먼 저 척 량 한 것 과 같 고 그 문 간 과 그 현 관 좌 우 에 도 창 이 있 으 며

30

그 사 면 현 관 의 장 은 이 십 오 척 이 요 광 은 오 척 이 며

31

현 관 이 바 깥 뜰 로 향 하 였 고 그 문 벽 위 에 도 종 려 나 무 를 새 겼 으 며 그 문 간 으 로 올 라 가 는 여 덟 층 계 가 있 더 라

32

그 가 나 를 데 리 고 안 뜰 동 편 으 로 가 서 그 문 간 을 척 량 하 니 척 수 는

33

장 이 오 십 척 이 요 광 이 이 십 오 척 이 며 그 문 지 기 방 과 벽 과 현 관 이 먼 저 척 량 한 것 과 같 고 그 문 간 과 그 현 관 좌 우 에 도 창 이 있 으 며

34

그 현 관 이 바 깥 뜰 로 향 하 였 고 그 이 편 저 편 문 벽 위 에 도 종 려 나 무 를 새 겼 으 며 그 문 간 으 로 올 라 가 는 여 덟 층 계 가 있 더 라

35

그 가 또 나 를 데 리 고 북 문 에 이 르 러 척 량 하 니 척 수 는

36

장 이 오 십 척 이 요 광 이 이 십 오 척 이 며 그 문 지 기 방 과 벽 과 현 관 이 다 그 러 하 여 그 좌 우 에 도 창 이 있 으 며

37

그 현 관 이 바 깥 뜰 로 향 하 였 고 그 이 편 저 편 문 벽 위 에 도 종 려 나 무 를 새 겼 으 며 그 문 간 으 로 올 라 가 는 여 덟 층 계 가 있 더 라

38

그 문 벽 곁 에 문 이 있 는 방 이 있 는 데 그 것 은 번 제 물 을 씻 는 방 이 며

39

그 문 의 현 관 이 편 에 상 둘 이 있 고 저 편 에 상 둘 이 있 으 니 그 위 에 서 번 제 와 속 죄 제 와 속 건 제 의 희 생 을 잡 게 한 것 이 며

40

그 북 문 바 깥 곧 입 구 로 올 라 가 는 곳 이 편 에 상 둘 이 있 고 문 의 현 관 저 편 에 상 둘 이 있 으 니

41

문 곁 이 편 에 상 이 넷 이 있 고 저 편 에 상 이 넷 이 있 어 합 이 여 덟 상 이 라 그 위 에 서 희 생 을 잡 는 소 용 이 며

42

또 다 듬 은 돌 로 만 들 어 서 번 제 에 쓰 는 상 넷 이 있 는 데 각 장 이 일 척 반 이 요 광 이 일 척 반 이 요 고 가 일 척 이 라 번 제 의 희 생 을 잡 을 때 에 쓰 는 기 구 가 그 위 에 놓 였 으 며

43

현 관 안 에 는 길 이 가 손 바 닥 넓 이 만 한 갈 고 리 가 사 면 에 박 혔 으 며 상 들 에 는 희 생 의 고 기 가 있 더 라

44

안 문 안 안 뜰 에 는 방 둘 이 있 는 데 북 문 곁 에 있 는 방 은 남 으 로 향 하 였 고 남 문 곁 에 있 는 방 은 북 으 로 향 하 였 더 라

45

그 가 내 게 이 르 되 남 향 한 이 방 은 성 전 을 수 직 하 는 제 사 장 들 의 쓸 것 이 요

46

북 향 한 방 은 제 단 을 수 직 하 는 제 사 장 들 의 쓸 것 이 라 이 들 은 레 위 의 후 손 중 사 독 의 자 손 으 로 서 여 호 와 께 가 까 이 나 아 가 수 종 드 는 자 니 라 하 고

47

그 가 또 그 뜰 을 척 량 하 니 장 이 일 백 척 이 요 광 이 일 백 척 이 라 네 모 반 듯 하 며 제 단 은 전 앞 에 있 더 라

48

그 가 나 를 데 리 고 전 문 현 관 에 이 르 러 그 문 의 좌 우 벽 을 척 량 하 니 광 이 이 편 도 오 척 이 요 저 편 도 오 척 이 며 두 께 가 문 이 편 도 삼 척 이 요 문 저 편 도 삼 척 이 며

49

그 현 관 의 광 은 이 십 척 이 요 장 은 십 일 척 이 며 문 간 으 로 올 라 가 는 층 계 가 있 고 문 벽 곁 에 는 기 둥 이 있 는 데 하 나 는 이 편 에 있 고 하 나 는 저 편 에 있 더 라

Ezekiel 41


Ezekiel Chapter 41 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

그 가 나 를 데 리 고 성 소 에 이 르 러 그 문 벽 을 척 량 하 니 이 편 두 께 도 육 척 이 요 저 편 두 께 도 육 척 이 라 두 께 가 이 와 같 으 며

2

그 문 통 의 광 이 십 척 이 요 문 통 이 편 벽 의 광 이 오 척 이 요 저 편 벽 의 광 이 오 척 이 며 그 가 성 소 를 척 량 하 니 그 장 이 사 십 척 이 요 그 광 이 이 십 척 이 며

3

그 가 안 으 로 들 어 가 서 내 전 문 통 의 벽 을 척 량 하 니 두 께 가 이 척 이 요 문 통 이 육 척 이 요 문 통 의 벽 의 광 이 각 기 칠 척 이 며

4

그 가 내 전 을 척 량 하 니 장 이 이 십 척 이 요 광 이 이 십 척 이 라 그 가 내 게 이 르 되 이 는 지 성 소 니 라 하 고

5

전 의 벽 을 척 량 하 니 두 께 가 육 척 이 며 전 삼 면 에 골 방 이 있 는 데 광 이 각 기 사 척 이 며

6

골 방 은 삼 층 인 데 골 방 위 에 골 방 이 있 어 모 두 삼 십 이 라 그 삼 면 골 방 이 전 벽 밖 으 로 그 벽 에 의 지 하 였 고 전 벽 속 은 범 하 지 아 니 하 였 으 며

7

이 두 루 있 는 골 방 이 그 층 이 높 아 갈 수 록 넓 으 므 로 전 에 둘 린 이 골 방 이 높 아 갈 수 록 전 에 가 까 와 졌 으 나 전 의 넓 이 는 아 래 위 가 같 으 며 골 방 은 아 랫 층 에 서 중 층 으 로 윗 층 에 올 라 가 게 되 었 더 라

8

내 가 보 니 전 삼 면 의 지 대 곧 모 든 골 방 밑 지 대 의 고 가 한 장 대 곧 큰 자 로 육 척 인 데

9

전 을 의 지 한 그 골 방 바 깥 벽 두 께 는 오 척 이 요 그 외 에 빈 터 가 남 았 으 며

10

전 골 방 삼 면 에 광 이 이 십 척 되 는 뜰 이 둘 려 있 으 며

11

그 골 방 문 은 다 빈 터 로 향 하 였 는 데 한 문 은 북 으 로 향 하 였 고 한 문 은 남 으 로 향 하 였 으 며 그 둘 려 있 는 빈 터 의 광 은 오 척 이 더 라

12

서 편 뜰 뒤 에 건 물 이 있 는 데 광 이 칠 십 척 이 요 장 이 구 십 척 이 며 그 사 면 벽 의 두 께 가 오 척 이 더 라

13

그 가 전 을 척 량 하 니 장 이 일 백 척 이 요 또 서 편 뜰 과 그 건 물 과 그 벽 을 합 하 여 장 이 일 백 척 이 요

14

전 전 면 의 광 이 일 백 척 이 요 그 앞 동 향 한 뜰 의 광 도 그 러 하 며

15

그 가 뒷 뜰 뒤 에 있 는 건 물 을 척 량 하 니 그 좌 우 편 다 락 까 지 일 백 척 이 더 라 내 전 과 외 전 과 그 뜰 의 현 관 과

16

문 통 벽 과 닫 힌 창 과 삼 면 에 둘 려 있 는 다 락 은 문 통 안 편 에 서 부 터 땅 에 서 창 까 지 널 판 으 로 가 리 웠 고 ( 창 은 이 미 닫 히 었 더 라 )

17

문 통 위 와 내 전 과 외 전 의 사 면 벽 도 다 그 러 하 니 곧 척 량 한 대 소 대 로 며

18

널 판 에 는 그 룹 들 과 종 려 나 무 를 새 겼 는 데 두 그 룹 사 이 에 종 려 나 무 하 나 가 있 으 며 매 그 룹 에 두 얼 굴 이 있 으 니

19

하 나 는 사 람 의 얼 굴 이 라 이 편 종 려 나 무 를 향 하 였 고 하 나 는 어 린 사 자 의 얼 굴 이 라 저 편 종 려 나 무 를 향 하 였 으 며 온 전 사 면 이 다 그 러 하 여

20

땅 에 서 부 터 문 통 위 에 까 지 그 룹 들 과 종 려 나 무 들 을 새 겼 으 니 성 전 벽 이 다 그 러 하 더 라

21

외 전 문 설 주 는 네 모 졌 고 내 전 전 면 에 있 는 식 양 은 이 러 하 니

22

곧 나 무 제 단 의 고 가 삼 척 이 요 장 이 이 척 이 며 그 모 퉁 이 와 옆 과 면 을 다 나 무 로 만 들 었 더 라 그 가 내 게 이 르 되 이 는 여 호 와 의 앞 의 상 이 라 하 더 라

23

내 전 과 외 전 에 각 기 문 이 있 는 데

24

문 마 다 각 기 두 문 짝 곧 접 치 는 두 문 짝 이 있 어 이 문 에 두 짝 이 요 저 문 에 두 짝 이 며

25

이 성 전 문 에 그 룹 과 종 려 나 무 를 새 겼 는 데 벽 에 있 는 것 과 같 고 현 관 앞 에 는 나 무 디 딤 판 이 있 으 며

26

현 관 좌 우 편 에 는 닫 힌 창 도 있 고 종 려 나 무 도 새 겼 고 전 의 골 방 과 디 딤 판 도 그 러 하 더 라

Ezekiel 42


Ezekiel Chapter 42 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

그 가 나 를 데 리 고 밖 으 로 나 가 북 편 뜰 로 가 서 두 방 에 이 르 니 그 두 방 의 하 나 는 골 방 앞 뜰 을 향 하 였 고 하 나 는 북 편 건 물 을 향 하 였 는 데

2

그 방 들 의 자 리 의 장 이 일 백 척 이 요 광 이 오 십 척 이 며 그 문 은 북 을 향 하 였 고

3

그 방 삼 층 에 툇 마 루 들 이 있 는 데 한 방 의 툇 마 루 는 이 십 척 되 는 안 뜰 과 마 주 대 하 였 고 한 방 의 툇 마 루 는 바 깥 뜰 박 석 깔 린 곳 과 마 주 대 하 였 으 며

4

그 두 방 사 이 에 통 한 길 이 있 어 광 이 십 척 이 요 장 이 일 백 척 이 며 그 문 들 은 북 을 향 하 였 으 며

5

그 상 층 의 방 은 제 일 좁 으 니 이 는 툇 마 루 를 인 하 여 하 층 과 중 층 보 다 상 층 이 더 줄 어 짐 이 라

6

그 방 이 삼 층 이 라 도 뜰 의 기 둥 같 은 기 둥 이 없 으 므 로 그 상 층 이 하 층 과 중 층 보 다 더 욱 좁 아 짐 이 더 라

7

그 한 방 의 바 깥 담 곧 뜰 의 담 과 마 주 대 한 담 의 장 이 오 십 척 이 니

8

바 깥 뜰 로 향 한 방 의 장 이 오 십 척 임 이 며 성 전 앞 을 향 한 방 은 일 백 척 이 며

9

이 방 들 아 래 에 동 편 에 서 들 어 가 는 통 행 구 가 있 으 니 곧 바 깥 뜰 에 서 들 어 가 는 통 행 구 더 라

10

남 편 골 방 뜰 맞 은 편 과 남 편 건 물 맞 은 편 에 도 방 둘 이 있 는 데

11

그 두 방 사 이 에 길 이 있 고 그 방 들 의 모 양 은 북 편 방 같 고 그 장 광 도 같 으 며 그 출 입 구 와 문 도 그 와 같 으 며

12

남 편 방 에 출 입 하 는 문 이 있 는 데 담 동 편 길 머 리 에 있 더 라

13

그 가 내 게 이 르 되 좌 우 골 방 뜰 앞 곧 북 편 남 편 에 있 는 방 들 은 거 룩 한 방 이 라 여 호 와 를 가 까 이 하 는 제 사 장 들 이 지 성 물 을 거 기 서 먹 을 것 이 며 지 성 물 곧 소 제 와 속 죄 제 와 속 건 제 의 제 물 을 거 기 둘 것 이 며 이 는 거 룩 한 곳 이 라

14

제 사 장 의 의 복 은 거 룩 하 므 로 제 사 장 이 성 소 에 들 어 갔 다 가 나 올 때 에 바 로 바 깥 뜰 로 가 지 못 하 고 수 종 드 는 그 의 복 을 그 방 에 두 고 다 른 옷 을 입 고 백 성 의 뜰 로 나 갈 것 이 니 라 하 더 라

15

그 가 안 에 있 는 전 척 량 하 기 를 마 친 후 에 나 를 데 리 고 동 향 한 문 길 로 나 가 서 사 면 담 을 척 량 하 는 데

16

그 가 척 량 하 는 장 대 곧 그 장 대 로 동 편 을 척 량 하 니 오 백 척 이 요

17

그 장 대 로 북 편 을 척 량 하 니 오 백 척 이 요

18

그 장 대 로 남 편 을 척 량 하 니 오 백 척 이 요

19

서 편 으 로 돌 이 켜 그 장 대 로 척 량 하 니 오 백 척 이 라

20

그 가 이 와 같 이 그 사 방 을 척 량 하 니 그 사 방 담 안 마 당 의 장 과 광 이 오 백 척 씩 이 라 그 담 은 거 룩 한 것 과 속 된 것 을 구 별 하 는 것 이 더 라

Ezekiel 43


Ezekiel Chapter 43 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

그 후 에 그 가 나 를 데 리 고 문 에 이 르 니 곧 동 향 한 문 이 라

2

이 스 라 엘 하 나 님 의 영 광 이 동 편 에 서 부 터 오 는 데 하 나 님 의 음 성 이 많 은 물 소 리 같 고 땅 은 그 영 광 으 로 인 하 여 빛 나 니

3

그 모 양 이 내 가 본 이 상 곧 전 에 성 읍 을 멸 하 러 올 때 에 보 던 이 상 같 고 그 발 하 숫 가 에 서 보 던 이 상 과 도 같 기 로 내 가 곧 얼 굴 을 땅 에 대 고 엎 드 렸 더 니

4

여 호 와 의 영 광 이 동 문 으 로 말 미 암 아 전 으 로 들 어 가 고

5

성 신 이 나 를 들 어 데 리 고 안 뜰 에 들 어 가 시 기 로 내 가 보 니 여 호 와 의 영 광 이 전 에 가 득 하 더 라

6

들 은 즉 누 구 인 지 전 에 서 내 게 말 하 더 니 사 람 이 내 곁 에 서 서

7

내 게 이 르 시 되 인 자 야 이 는 내 보 좌 의 처 소, 내 발 을 두 는 처 소, 내 가 이 스 라 엘 족 속 가 운 데 영 원 히 거 할 곳 이 라 이 스 라 엘 족 속 곧 그 들 과 그 왕 들 이 음 란 히 행 하 며 그 죽 은 왕 들 의 시 체 로 다 시 는 내 거 룩 한 이 름 을 더 럽 히 지 아 니 하 리 라

8

그 들 이 그 문 지 방 을 내 문 지 방 곁 에 두 며 그 문 설 주 를 내 문 설 주 곁 에 두 어 서 그 들 과 나 사 이 에 겨 우 한 담 이 막 히 게 하 였 고 또 그 행 하 는 가 증 한 일 로 내 거 룩 한 이 름 을 더 럽 혔 으 므 로 내 가 노 하 여 멸 하 였 거 니 와

9

이 제 는 그 들 이 그 음 란 과 그 왕 들 의 시 체 를 내 게 서 멀 리 제 하 여 버 려 야 할 것 이 라 그 리 하 면 내 가 영 원 토 록 그 들 의 가 운 데 거 하 리 라

10

인 자 야 너 는 이 전 을 이 스 라 엘 족 속 에 게 보 여 서 그 들 로 자 기 의 죄 악 을 부 끄 러 워 하 고 그 형 상 을 측 량 하 게 하 라

11

만 일 그 들 이 자 기 의 행 한 모 든 일 을 부 끄 러 워 하 거 든 너 는 이 전 의 제 도 와 식 양 과 그 출 입 하 는 곳 과 그 모 든 형 상 을 보 이 며 또 그 모 든 규 례 와 그 모 든 법 도 와 그 모 든 율 례 를 알 게 하 고 그 목 전 에 그 것 을 써 서 그 들 로 그 모 든 법 도 와 그 모 든 규 례 를 지 켜 행 하 게 하 라

12

전 의 법 은 이 러 하 니 라 산 꼭 대 기 지 점 의 주 위 는 지 극 히 거 룩 하 리 라 전 의 법 은 이 러 하 니 라

13

제 단 의 척 수 는 이 러 하 니 라 ( 한 자 는 팔 꿈 치 에 서 부 터 손 가 락 에 이 르 고 한 손 바 닥 넓 이 가 더 한 것 이 라 ) 제 단 밑 받 침 의 고 가 일 척 이 요 그 사 면 가 장 자 리 의 광 이 일 척 이 며 그 가 으 로 둘 린 턱 의 광 이 한 뼘 이 니 이 는 제 단 밑 받 침 이 요

14

이 땅 에 닿 은 밑 받 침 면 에 서 아 랫 층 의 고 가 이 척 이 요, 그 가 장 자 리 의 광 이 일 척 이 며 이 아 랫 층 면 에 서 이 층 의 고 가 사 척 이 요 그 가 장 자 리 의 광 이 일 척 이 며

15

그 번 제 단 윗 층 의 고 가 사 척 이 며 그 번 제 하 는 바 닥 에 서 솟 은 뿔 이 넷 이 며

16

그 번 제 하 는 바 닥 의 장 이 십 이 척 이 요, 광 이 십 이 척 이 니 네 모 반 듯 하 고

17

그 아 랫 층 의 장 이 십 사 척 이 요, 광 이 십 사 척 이 니 네 모 반 듯 하 고 그 밑 받 침 에 둘 린 턱 의 광 이 반 척 이 며 그 가 장 자 리 의 광 이 일 척 이 니 라 그 층 계 는 동 을 향 하 게 할 지 니 라

18

그 가 내 게 이 르 시 되 인 자 야 나 주 여 호 와 가 말 하 노 라 이 제 단 을 만 드 는 날 에 그 위 에 번 제 를 드 리 며 피 를 뿌 리 는 규 례 가 이 러 하 니 라

19

나 주 여 호 와 가 말 하 노 라 나 를 가 까 이 하 여 내 게 수 종 드 는 사 독 의 자 손 레 위 사 람 제 사 장 에 게 너 는 어 린 수 송 아 지 하 나 를 주 어 속 죄 제 물 을 삼 되

20

네 가 그 피 를 취 하 여 제 단 의 네 뿔 과 아 랫 층 네 모 퉁 이 와 사 면 가 장 자 리 에 발 라 속 죄 하 여 제 단 을 정 결 케 하 고

21

그 속 죄 제 물 의 수 송 아 지 를 취 하 여 전 의 정 한 처 소 곧 성 소 밖 에 서 불 사 를 지 며

22

다 음 날 에 는 흠 없 는 수 염 소 하 나 로 속 죄 제 물 을 삼 아 드 려 서 그 제 단 을 정 결 케 하 기 를 수 송 아 지 로 정 결 케 함 과 같 이 하 고

23

정 결 케 하 기 를 마 친 후 에 는 흠 없 는 수 송 아 지 하 나 와 떼 가 운 데 서 흠 없 는 수 양 하 나 를 드 리 되

24

나 여 호 와 앞 에 받 들 어 다 가 제 사 장 은 그 위 에 소 금 을 쳐 서 나 여 호 와 께 번 제 로 드 릴 것 이 며

25

칠 일 동 안 은 매 일 염 소 하 나 를 갖 추 어 속 죄 제 물 을 삼 고 또 어 린 수 송 아 지 하 나 와 떼 가 운 데 서 수 양 하 나 를 흠 없 는 것 으 로 갖 출 것 이 며

26

이 와 같 이 칠 일 동 안 제 단 을 위 하 여 속 죄 제 를 드 려 정 결 케 하 며 봉 헌 할 것 이 요

27

이 모 든 날 이 찬 후 제 팔 일 에 와 그 다 음 에 는 제 사 장 이 제 단 위 에 서 너 희 번 제 와 감 사 제 를 드 릴 것 이 라 그 리 하 면 내 가 너 희 를 즐 겁 게 받 으 리 라 나 주 여 호 와 의 말 이 니 라 하 시 더 라

Ezekiel 44


Ezekiel Chapter 44 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

그 가 나 를 데 리 고 성 소 동 향 한 바 깥 문 에 돌 아 오 시 니 그 문 이 닫 히 었 더 라

2

여 호 와 께 서 내 게 이 르 시 되 이 문 은 닫 고 다 시 열 지 못 할 지 니 아 무 사 람 도 그 리 로 들 어 오 지 못 할 것 은 이 스 라 엘 하 나 님 나 여 호 와 가 그 리 로 들 어 왔 음 이 라 그 러 므 로 닫 아 둘 지 니 라

3

왕 은 왕 인 까 닭 에 안 길 로 이 문 현 관 으 로 들 어 와 서 거 기 앉 아 서 나 여 호 와 앞 에 서 음 식 을 먹 고 그 길 로 나 갈 것 이 니 라

4

그 가 또 나 를 데 리 고 북 문 을 통 하 여 전 앞 에 이 르 시 기 로 내 가 보 니 여 호 와 의 영 광 이 여 호 와 의 전 에 가 득 한 지 라 내 가 얼 굴 을 땅 에 대 고 엎 드 린 대

5

여 호 와 께 서 내 게 이 르 시 되 인 자 야 너 는 전 심 으 로 주 목 하 여 내 가 네 게 말 하 는 바 여 호 와 의 전 의 모 든 규 례 와 모 든 율 례 를 귀 로 듣 고 또 전 의 입 구 와 성 소 의 출 구 를 전 심 으 로 주 의 하 고

6

너 는 패 역 한 자 곧 이 스 라 엘 족 속 에 게 이 르 기 를 주 여 호 와 의 말 씀 이 이 스 라 엘 족 속 아 너 희 의 모 든 가 증 한 일 이 족 하 니 라

7

대 저 너 희 가 마 음 과 몸 에 할 례 받 지 아 니 한 이 방 인 을 데 려 오 고 떡 과 기 름 과 피 를 드 릴 때 에 그 들 로 내 성 소 안 에 있 게 하 여 내 전 을 더 럽 히 므 로 너 희 의 모 든 가 증 한 일 외 에 그 들 이 내 언 약 을 위 반 케 하 는 것 이 되 었 으 며

8

너 희 가 내 성 물 의 직 분 을 지 키 지 아 니 하 고 내 성 소 에 사 람 을 두 어 너 희 직 분 을 대 신 지 키 게 하 였 느 니 라

9

나 주 여 호 와 가 말 하 노 라 이 스 라 엘 족 속 중 에 있 는 이 방 인 중 에 마 음 과 몸 이 할 례 를 받 지 아 니 한 이 방 인 은 내 성 소 에 들 어 오 지 못 하 리 라

10

이 스 라 엘 족 속 이 그 릇 하 여 나 를 떠 날 때 에 레 위 사 람 도 그 릇 하 여 그 우 상 을 좇 아 나 를 멀 리 떠 났 으 니 그 죄 악 을 담 당 하 리 라

11

그 러 나 그 들 이 내 성 소 에 서 수 종 들 어 전 문 을 맡 을 것 이 며 전 에 서 수 종 들 어 백 성 의 번 제 의 희 생 과 및 다 른 희 생 을 잡 아 앞 에 서 서 수 종 들 게 되 리 라

12

나 주 여 호 와 가 말 하 노 라 그 들 이 전 에 백 성 을 위 하 여 그 우 상 앞 에 서 수 종 들 어 서 이 스 라 엘 족 속 으 로 죄 악 에 거 치 게 하 였 으 므 로 내 가 내 손 을 들 어 쳐 서 그 들 로 그 죄 악 을 담 당 하 여

13

내 게 가 까 이 나 아 와 제 사 장 의 직 분 을 행 치 못 하 게 하 며 또 내 성 물 곧 지 성 물 에 가 까 이 오 지 못 하 게 하 리 니 그 들 이 자 기 의 수 욕 과 그 행 한 바 가 증 한 일 을 담 당 하 리 라

14

그 러 나 내 가 그 들 을 세 워 전 을 수 직 하 게 하 고 전 에 모 든 수 종 드 는 일 과 그 가 운 데 서 행 하 는 모 든 일 을 맡 기 리 라

15

이 스 라 엘 족 속 이 그 릇 하 여 나 를 떠 날 때 에 사 독 의 자 손 레 위 사 람 제 사 장 들 은 내 성 소 의 직 분 을 지 켰 은 즉 그 들 은 내 게 가 까 이 나 아 와 수 종 을 들 되 내 앞 에 서 서 기 름 과 피 를 내 게 드 릴 지 니 라 나 주 여 호 와 의 말 이 니 라

16

그 들 이 내 성 소 에 들 어 오 며 또 내 상 에 가 까 이 나 아 와 내 게 수 종 들 어 나 의 맡 긴 직 분 을 지 키 되

17

그 들 이 안 뜰 문 에 들 어 올 때 에 나 안 뜰 문 과 전 안 에 서 수 종 들 때 에 는 양 털 옷 을 입 지 말 고 가 는 베 옷 을 입 을 것 이 니

18

가 는 베 관 을 머 리 에 쓰 며 가 는 베 바 지 를 입 고 땀 나 게 하 는 것 으 로 허 리 를 동 이 지 말 것 이 며

19

그 들 이 바 깥 뜰 백 성 에 게 로 나 갈 때 에 는 수 종 드 는 옷 을 벗 어 거 룩 한 방 에 두 고 다 른 옷 을 입 을 지 니 이 는 그 옷 으 로 백 성 을 거 룩 케 할 까 함 이 니 라

20

그 들 은 또 머 리 털 을 밀 지 도 말 며 머 리 털 을 길 게 자 라 게 도 말 고 그 머 리 털 을 깎 기 만 할 것 이 며

21

아 무 제 사 장 이 든 지 안 뜰 에 들 어 갈 때 에 는 포 도 주 를 마 시 지 말 것 이 며

22

과 부 나 이 혼 한 여 인 에 게 장 가 들 지 말 고 오 직 이 스 라 엘 족 속 의 처 녀 나 혹 시 제 사 장 의 과 부 에 게 장 가 들 것 이 며

23

내 백 성 에 게 거 룩 한 것 과 속 된 것 의 구 별 을 가 르 치 며 부 정 한 것 과 정 한 것 을 분 별 하 게 할 것 이 며

24

송 사 하 는 일 을 재 판 하 되 내 규 례 대 로 재 판 할 것 이 며 내 모 든 정 한 절 기 에 는 내 법 도 와 율 례 를 지 킬 것 이 며 또 내 안 식 일 을 거 룩 케 하 며

25

시 체 를 가 까 이 하 여 스 스 로 더 럽 히 지 못 할 것 이 로 되 부 모 나 자 녀 나 형 제 나 시 집 가 지 아 니 한 자 매 를 위 하 여 는 더 럽 힐 수 있 으 며

26

이 런 자 는 스 스 로 정 결 케 한 후 에 칠 일 을 더 지 낼 것 이 요

27

성 소 에 수 종 들 려 하 여 안 뜰 과 성 소 에 들 어 갈 때 에 는 속 죄 제 를 드 릴 지 니 라 나 주 여 호 와 의 말 이 니 라

28

그 들 은 기 업 이 있 으 리 니 내 가 곧 그 기 업 이 라 너 희 는 이 스 라 엘 가 운 데 서 그 들 에 게 산 업 을 주 지 말 라 나 는 그 산 업 이 됨 이 니 라

29

그 들 은 소 제 와 속 죄 제 와 속 건 제 의 제 물 을 먹 을 지 니 이 스 라 엘 중 에 서 구 별 하 여 드 리 는 물 건 을 다 그 들 에 게 돌 리 며

30

또 각 종 처 음 익 은 열 매 와 너 희 모 든 예 물 중 에 각 종 거 제 제 물 을 다 제 사 장 에 게 돌 리 고 너 희 가 또 첫 밀 가 루 를 제 사 장 에 게 주 어 그 들 로 네 집 에 복 이 임 하 도 록 하 게 하 라

31

무 릇 새 나 육 축 의 스 스 로 죽 은 것 이 나 찢 긴 것 은 다 제 사 장 이 먹 지 못 할 것 이 니 라

Ezekiel 45


Ezekiel Chapter 45 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

너 희 는 제 비 뽑 아 땅 을 나 누 어 기 업 을 삼 을 때 에 한 구 역 을 거 룩 한 땅 으 로 삼 아 여 호 와 께 예 물 로 드 릴 지 니 그 장 은 이 만 오 천 척 이 요 광 은 일 만 척 이 라 그 구 역 안 전 부 가 거 룩 하 리 라

2

그 중 에 서 성 소 에 속 할 땅 은 장 이 오 백 척 이 요 광 이 오 백 척 이 니 네 모 반 듯 하 며 그 외 에 사 면 오 십 척 으 로 뜰 이 되 게 하 되

3

이 척 량 한 중 에 서 장 이 만 오 천 척 과 광 일 만 척 을 척 량 하 고 그 가 운 데 성 소 를 둘 지 니 지 극 히 거 룩 한 곳 이 요

4

그 땅 의 거 룩 한 구 역 이 라 여 호 와 께 가 까 이 나 아 가 서 성 소 에 서 수 종 드 는 제 사 장 에 게 돌 려 그 집 을 위 하 여 있 는 곳 이 되 게 하 며 성 소 를 위 하 여 있 는 거 룩 한 곳 이 되 게 하 고

5

또 장 이 만 오 천 척 과 광 일 만 척 을 척 량 하 여 전 에 서 수 종 드 는 레 위 사 람 에 게 돌 려 그 들 의 산 업 을 삼 아 촌 이 십 을 세 우 게 하 고

6

구 별 한 거 룩 한 구 역 옆 에 광 오 천 척 과 장 이 만 오 천 척 을 척 량 하 여 성 읍 의 기 지 를 삼 아 이 스 라 엘 온 족 속 에 게 돌 리 고

7

드 린 바 거 룩 한 구 역 과 성 읍 의 기 지 된 땅 의 좌 우 편 곧 드 린 바 거 룩 한 구 역 의 옆 과 성 읍 의 기 지 옆 의 땅 을 왕 에 게 돌 리 되 서 편 으 로 향 하 여 서 편 국 경 까 지 와 동 편 으 로 향 하 여 동 편 국 경 까 지 니 그 장 이 구 역 하 나 와 서 로 같 을 지 니 라

8

이 땅 으 로 왕 에 게 돌 려 이 스 라 엘 중 에 기 업 을 삼 게 하 면 나 의 왕 들 이 다 시 는 내 백 성 을 압 제 하 지 아 니 하 리 라 그 나 머 지 땅 은 이 스 라 엘 족 속 에 게 그 지 파 대 로 나 눠 줄 지 니 라

9

나 주 여 호 와 가 말 하 노 라 이 스 라 엘 의 치 리 자 들 아 너 희 에 게 족 하 니 라 너 희 는 강 포 와 겁 탈 을 제 하 여 버 리 고 공 평 과 공 의 를 행 하 여 내 백 성 에 게 토 색 함 을 그 칠 지 니 라 나 주 여 호 와 의 말 이 니 라

10

너 희 는 공 평 한 저 울 과, 공 평 한 에 바 와, 공 평 한 밧 을 쓸 지 니

11

에 바 와 밧 은 그 용 량 을 동 일 히 하 되 호 멜 의 용 량 을 따 라 밧 은 호 멜 십 분 지 일 을 담 게 하 고 에 바 도 호 멜 십 분 지 일 을 담 게 할 것 이 며

12

세 겔 은 이 십 게 라 니 이 십 세 겔 과, 이 십 오 세 겔 과, 십 오 세 겔 로 너 희 마 네 가 되 게 하 라

13

너 희 의 마 땅 히 드 릴 예 물 이 이 러 하 니 밀 한 호 멜 에 서 는 에 바 육 분 지 일 을 드 리 고 보 리 한 호 멜 에 서 도 에 바 육 분 지 일 을 드 리 며

14

기 름 은 정 한 규 례 대 로 한 고 르 에 서 밧 십 분 지 일 을 드 릴 지 니 기 름 의 밧 으 로 말 하 면 한 고 르 는 십 밧 곧 한 호 멜 이 며 ( 십 밧 은 한 호 멜 이 라 )

15

또 이 스 라 엘 윤 택 한 초 장 의 떼 이 백 마 리 에 서 는 한 어 린 양 을 드 릴 것 이 라 백 성 을 속 죄 하 기 위 하 여 이 것 들 로 소 제 와 번 제 와 감 사 제 물 을 삼 을 지 니 라 나 주 여 호 와 의 말 이 니 라

16

이 땅 모 든 백 성 은 이 예 물 로 이 스 라 엘 왕 에 게 드 리 고

17

왕 은 본 분 대 로 번 제 와 소 제 와 전 제 를 절 기 와 월 삭 과 안 식 일 과 이 스 라 엘 족 속 의 모 든 정 한 절 기 에 드 릴 지 니 이 스 라 엘 족 속 을 속 죄 하 기 위 하 여 이 속 죄 제 와 소 제 와 번 제 와 감 사 제 물 을 갖 출 지 니 라

18

나 여 호 와 가 말 하 노 라 정 월 초 하 룻 날 에 흠 없 는 수 송 아 지 하 나 를 취 하 여 성 소 를 정 결 케 하 되

19

제 사 장 이 그 속 죄 제 희 생 의 피 를 취 하 여 전 문 설 주 와 제 단 아 랫 층 네 모 퉁 이 와 안 뜰 문 설 주 에 바 를 것 이 요

20

그 달 칠 일 에 도 모 든 그 릇 범 죄 한 자 와 부 지 중 범 죄 한 자 를 위 하 여 역 시 그 렇 게 하 여 전 을 속 죄 할 지 니 라

21

정 월 십 사 일 에 는 유 월 절 곧 칠 일 절 기 를 지 키 며 누 룩 없 는 떡 을 먹 을 것 이 라

22

그 날 에 왕 은 자 기 와 이 땅 모 든 백 성 을 위 하 여 송 아 지 하 나 를 갖 추 어 속 죄 제 를 드 릴 것 이 요

23

또 절 기 칠 일 동 안 에 는 그 가 나 여 호 와 를 위 하 여 번 제 를 갖 추 되 곧 칠 일 동 안 에 매 일 흠 없 는 수 송 아 지 일 곱 과 수 양 일 곱 이 며 또 매 일 수 염 소 하 나 를 갖 추 어 속 죄 제 를 드 릴 것 이 며

24

또 소 제 를 갖 추 되 수 송 아 지 하 나 에 는 밀 가 루 한 에 바 요 수 양 하 나 에 도 한 에 바 며 밀 가 루 한 에 바 에 는 기 름 한 힌 씩 이 며

25

칠 월 십 오 일 절 기 칠 일 동 안 에 도 이 대 로 행 하 여 속 죄 제 와 번 제 며 그 밀 가 루 와 기 름 을 드 릴 지 니 라

Ezekiel 46


Ezekiel Chapter 46 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

나 주 여 호 와 가 말 하 노 라 안 뜰 동 향 한 문 을 일 하 는 육 일 동 안 에 는 닫 되 안 식 일 에 는 열 며 월 삭 에 도 열 고

2

왕 은 바 깥 문 현 관 을 통 하 여 들 어 와 서 문 벽 곁 에 서 고 제 사 장 은 그 를 위 하 여 번 제 와 감 사 제 를 드 릴 것 이 요 왕 은 문 통 에 서 경 배 한 후 에 밖 으 로 나 가 고 그 문 은 저 녁 까 지 닫 지 말 것 이 며

3

이 땅 백 성 도 안 식 일 과 월 삭 에 이 문 통 에 서 나 여 호 와 앞 에 경 배 할 것 이 며

4

안 식 일 에 왕 이 여 호 와 께 드 릴 번 제 는 흠 없 는 어 린 양 여 섯 과 흠 없 는 수 양 하 나 라

5

그 소 제 는 수 양 하 나 에 는 밀 가 루 한 에 바 요 모 든 어 린 양 에 는 그 힘 대 로 할 것 이 며 밀 가 루 한 에 바 에 는 기 름 한 힌 씩 이 니 라

6

월 삭 에 는 흠 없 는 수 송 아 지 하 나 와 어 린 양 여 섯 과 수 양 하 나 를 드 리 되 모 두 흠 없 는 것 으 로 할 것 이 며

7

또 소 제 를 갖 추 되 수 송 아 지 에 는 밀 가 루 한 에 바 요 수 양 에 도 밀 가 루 한 에 바 며 모 든 어 린 양 에 는 그 힘 대 로 할 것 이 요 밀 가 루 한 에 바 에 는 기 름 한 힌 씩 이 며

8

왕 이 올 때 에 는 이 문 현 관 을 통 하 여 들 어 오 고 나 갈 때 에 도 그 리 할 지 니 라

9

그 러 나 모 든 정 한 절 기 에 이 땅 거 민 이 나 여 호 와 앞 에 나 아 올 때 에 는 북 문 으 로 들 어 와 서 경 배 하 는 자 는 남 문 으 로 나 가 고 남 문 으 로 들 어 오 는 자 는 북 문 으 로 나 갈 지 라 들 어 온 문 으 로 도 로 나 가 지 말 고 그 몸 이 앞 으 로 향 한 대 로 나 갈 지 며

10

왕 은 무 리 가 운 데 있 어 서 그 들 의 들 어 올 때 에 들 어 오 고 그 들 의 나 갈 때 에 나 갈 지 니 라

11

절 기 와 성 회 때 에 그 소 제 는 수 송 아 지 하 나 에 밀 가 루 한 에 바 요 수 양 하 나 에 도 한 에 바 요 모 든 어 린 양 에 는 그 힘 대 로 할 것 이 며 밀 가 루 한 에 바 에 는 기 름 한 힌 씩 이 며

12

만 일 왕 이 자 원 하 여 번 제 를 갖 추 거 나 혹 자 원 하 여 감 사 제 를 갖 추 어 나 여 호 와 께 드 릴 때 에 는 그 를 위 하 여 동 향 한 문 을 열 고 그 가 번 제 와 감 사 제 를 안 식 일 에 드 림 같 이 드 리 고 밖 으 로 나 갈 지 며 나 간 후 에 문 을 닫 을 지 니 라

13

아 침 마 다 일 년 되 고 흠 없 는 어 린 양 하 나 로 번 제 를 갖 추 어 나 여 호 와 께 드 리 고

14

또 아 침 마 다 그 것 과 함 께 드 릴 소 제 를 갖 추 되 곧 밀 가 루 에 바 육 분 지 일 과 기 름 힌 삼 분 지 일 을 섞 을 것 이 니 이 는 영 원 한 규 례 를 삼 아 항 상 나 여 호 와 께 드 릴 소 제 라

15

이 와 같 이 아 침 마 다 그 어 린 양 과 밀 가 루 와 기 름 을 갖 추 어 항 상 드 리 는 번 제 를 삼 을 지 니 라

16

나 주 여 호 와 가 말 하 노 라 왕 이 만 일 한 아 들 에 게 선 물 을 준 즉 그 의 기 업 이 되 어 그 자 손 에 게 속 하 나 니 이 는 그 기 업 을 이 어 받 음 이 어 니 와

17

왕 이 만 일 그 기 업 으 로 한 종 에 게 선 물 로 준 즉 그 종 에 게 속 하 여 희 년 까 지 이 르 고 그 후 에 는 왕 에 게 로 돌 아 갈 것 이 니 왕 의 기 업 은 그 아 들 이 이 어 받 을 것 임 이 니 라

18

왕 은 백 성 의 기 업 을 취 하 여 그 산 업 에 서 쫓 아 내 지 못 할 지 니 왕 이 자 기 아 들 에 게 기 업 으 로 줄 것 은 자 기 산 업 으 로 만 할 것 임 이 니 라 백 성 으 로 각 각 그 산 업 을 떠 나 흩 어 지 지 않 게 할 것 이 니 라

19

그 후 에 그 가 나 를 데 리 고 문 곁 통 행 구 로 말 미 암 아 제 사 장 의 북 향 한 거 룩 한 방 에 들 어 가 시 니 그 방 뒤 서 편 에 한 처 소 가 있 더 라

20

그 가 내 게 이 르 시 되 이 는 제 사 장 이 속 건 제 와 속 죄 제 희 생 을 삶 으 며 소 제 제 물 을 구 울 처 소 니 그 들 이 이 성 물 을 가 지 고 바 깥 뜰 에 나 가 면 백 성 을 거 룩 하 게 할 까 함 이 니 라 하 시 고

21

나 를 데 리 고 바 깥 뜰 로 나 가 서 나 로 뜰 네 구 석 을 지 나 가 게 하 시 는 데 본 즉 그 뜰 매 구 석 에 또 뜰 이 있 는 데

22

뜰 네 구 석 에 있 는 그 뜰 에 담 이 둘 렸 으 니 뜰 의 장 이 사 십 척 이 요 광 이 삼 십 척 이 라 구 석 의 네 뜰 이 한 척 수 며

23

그 작 은 네 뜰 사 면 으 로 돌 아 가 며 부 엌 이 있 고 그 사 면 부 엌 에 삶 는 기 구 가 설 비 되 었 었 는 데

24

그 가 내 게 이 르 시 되 이 는 삶 는 부 엌 이 니 전 에 수 종 드 는 자 가 백 성 의 제 물 을 여 기 서 삶 을 것 이 니 라 하 시 더 라

Ezekiel 47


Ezekiel Chapter 47 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

그 가 나 를 데 리 고 전 문 에 이 르 시 니 전 의 전 면 이 동 을 향 하 였 는 데 그 문 지 방 밑 에 서 물 이 나 와 서 동 으 로 흐 르 다 가 전 우 편 제 단 남 편 으 로 흘 러 내 리 더 라

2

그 가 또 나 를 데 리 고 북 문 으 로 나 가 서 바 깥 길 로 말 미 암 아 꺾 여 동 향 한 바 깥 문 에 이 르 시 기 로 본 즉 물 이 그 우 편 에 서 스 미 어 나 오 더 라

3

그 사 람 이 손 에 줄 을 잡 고 동 으 로 나 아 가 며 일 천 척 을 척 량 한 후 에 나 로 그 물 을 건 너 게 하 시 니 물 이 발 목 에 오 르 더 니

4

다 시 일 천 척 을 척 량 하 고 나 로 물 을 건 너 게 하 시 니 물 이 무 릎 에 오 르 고 다 시 일 천 척 을 척 량 하 고 나 로 물 을 건 너 게 하 시 니 물 이 허 리 에 오 르 고

5

다 시 일 천 척 을 척 량 하 시 니 물 이 내 가 건 너 지 못 할 강 이 된 지 라 그 물 이 창 일 하 여 헤 엄 할 물 이 요 사 람 이 능 히 건 너 지 못 할 강 이 더 라

6

그 가 내 게 이 르 시 되 인 자 야 네 가 이 것 을 보 았 느 냐 하 시 고 나 를 인 도 하 여 강 가 로 돌 아 가 게 하 시 기 로

7

내 가 돌 아 간 즉 강 좌 우 편 에 나 무 가 심 히 많 더 라

8

그 가 내 게 이 르 시 되 이 물 이 동 방 으 로 향 하 여 흘 러 아 라 바 로 내 려 가 서 바 다 에 이 르 리 니 이 흘 러 내 리 는 물 로 그 바 다 의 물 이 소 성 함 을 얻 을 지 라

9

이 강 물 이 이 르 는 곳 마 다 번 성 하 는 모 든 생 물 이 살 고 또 고 기 가 심 히 많 으 리 니 이 물 이 흘 러 들 어 가 므 로 바 닷 물 이 소 성 함 을 얻 겠 고 이 강 이 이 르 는 각 처 에 모 든 것 이 살 것 이 며

10

또 이 강 가 에 어 부 가 설 것 이 니 엔 게 디 에 서 부 터 에 네 글 라 임 까 지 그 물 치 는 곳 이 될 것 이 라 그 고 기 가 각 기 종 류 를 따 라 큰 바 다 의 고 기 같 이 심 히 많 으 려 니 와

11

그 진 펄 과 개 펄 은 소 성 되 지 못 하 고 소 금 땅 이 될 것 이 며

12

강 좌 우 가 에 는 각 종 먹 을 실 과 나 무 가 자 라 서 그 잎 이 시 들 지 아 니 하 며 실 과 가 끊 치 지 아 니 하 고 달 마 다 새 실 과 를 맺 으 리 니 그 물 이 성 소 로 말 미 암 아 나 옴 이 라 그 실 과 는 먹 을 만 하 고 그 잎 사 귀 는 약 재 료 가 되 리 라

13

나 주 여 호 와 가 말 하 노 라 너 희 는 이 지 계 대 로 이 스 라 엘 십 이 지 파 에 게 이 땅 을 나 누 어 기 업 이 되 게 하 되 요 셉 에 게 는 두 분 깃 이 니 라

14

내 가 옛 적 에 맹 세 하 여 이 땅 으 로 너 희 열 조 에 게 주 마 하 였 었 나 니 너 희 는 피 차 없 이 나 누 어 기 업 을 삼 으 라 이 땅 이 너 희 의 기 업 이 되 리 라

15

이 땅 지 계 는 이 러 하 니 라 북 방 은 대 해 에 서 헤 들 론 길 로 말 미 암 아 스 닷 어 귀 까 지 니

16

곧 하 맛 과 브 로 다 며 다 메 섹 지 계 와 하 맛 지 계 사 이 에 있 는 시 브 라 임 과 하 우 란 지 계 곁 에 있 는 하 셀 핫 디 곤 이 라

17

그 지 계 가 바 닷 가 에 서 부 터 다 메 섹 과 지 계 에 있 는 하 살 에 논 까 지 요 그 지 계 가 또 극 북 방 에 있 는 하 맛 지 계 에 미 쳤 나 니 이 는 그 북 방 이 요

18

동 방 은 하 우 란 과 다 메 섹 과 및 길 르 앗 과 이 스 라 엘 땅 사 이 에 있 는 요 단 강 이 니 북 편 지 계 에 서 부 터 동 해 까 지 척 량 하 라 이 는 그 동 방 이 요

19

남 방 은 다 말 에 서 부 터 므 리 봇 가 데 스 물 에 이 르 고 애 굽 시 내 를 따 라 대 해 에 이 르 나 니 이 는 그 남 방 이 요

20

서 방 은 대 해 라 남 편 지 계 에 서 부 터 맞 은 편 하 맛 어 귀 까 지 이 르 나 니 이 는 그 서 방 이 니 라

21

그 런 즉 너 희 가 이 스 라 엘 모 든 지 파 대 로 이 땅 을 나 누 어 차 지 하 라

22

너 희 는 이 땅 을 나 누 되 제 비 뽑 아 너 희 와 너 희 가 운 데 우 거 하 는 외 인 곧 너 희 가 운 데 서 자 녀 를 낳 은 자 의 기 업 이 되 게 할 지 니 너 희 는 그 외 인 을 본 토 에 서 난 이 스 라 엘 족 속 같 이 여 기 고 그 들 로 이 스 라 엘 지 파 중 에 서 너 희 와 함 께 기 업 을 얻 게 하 되

23

외 인 이 우 거 하 는 그 지 파 에 서 그 기 업 을 줄 지 니 라 나 주 여 호 와 의 말 이 니 라

Ezekiel 48


Ezekiel Chapter 48 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

모 든 지 파 의 이 름 대 로 이 같 을 지 니 라 극 북 에 서 부 터 헤 들 론 길 로 말 미 암 아 하 맛 어 귀 를 지 나 서 다 메 섹 지 계 에 있 는 하 살 에 논 까 지 곧 북 으 로 하 맛 지 계 에 미 치 는 땅 동 편 에 서 서 편 까 지 는 단 의 분 깃 이 요

2

단 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 아 셀 의 분 깃 이 요

3

아 셀 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 납 달 리 의 분 깃 이 요

4

납 달 리 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 므 낫 세 의 분 깃 이 요

5

므 낫 세 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 에 브 라 임 의 분 깃 이 요

6

에 브 라 임 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 르 우 벤 의 분 깃 이 요

7

르 우 벤 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 유 다 의 분 깃 이 요

8

유 다 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 너 희 가 예 물 로 드 릴 땅 이 라 광 이 이 만 오 천 척 이 요 장 은 다 른 분 깃 의 동 편 에 서 서 편 까 지 와 같 고 성 소 는 그 중 앙 에 있 을 지 니

9

곧 너 희 가 여 호 와 께 드 려 예 물 로 삼 을 땅 의 장 이 이 만 오 천 척 이 요 광 이 일 만 척 이 라

10

이 드 리 는 거 룩 한 땅 은 제 사 장 에 게 돌 릴 지 니 북 편 으 로 장 이 이 만 오 천 척 이 요 서 편 으 로 광 이 일 만 척 이 요 동 편 으 로 광 이 일 만 척 이 요 남 편 으 로 장 이 이 만 오 천 척 이 라 그 중 앙 에 여 호 와 의 성 소 가 있 게 하 고

11

이 땅 으 로 사 독 의 자 손 중 거 룩 히 구 별 한 제 사 장 에 게 돌 릴 지 어 다 그 들 은 직 분 을 지 키 고 이 스 라 엘 족 속 이 그 릇 할 때 에 레 위 사 람 의 그 릇 한 것 처 럼 그 릇 까 지 아 니 하 였 느 니 라

12

이 온 땅 중 에 서 예 물 로 드 리 는 땅 곧 레 위 지 계 와 연 접 한 땅 을 그 들 이 지 극 히 거 룩 한 것 으 로 여 길 지 니 라

13

제 사 장 의 지 계 를 따 라 레 위 사 람 의 분 깃 을 주 되 장 이 이 만 오 천 척 이 요 광 이 일 만 척 으 로 할 지 니 이 구 역 의 장 이 이 만 오 천 척 이 요 광 이 각 기 일 만 척 이 라

14

그 들 이 그 땅 을 팔 지 도 못 하 며 바 꾸 지 도 못 하 며 그 땅 의 처 음 익 은 열 매 를 남 에 게 주 지 도 못 하 리 니 이 는 나 여 호 와 에 게 거 룩 히 구 별 한 것 임 이 니 라

15

이 이 만 오 천 척 다 음 으 로 광 오 천 척 은 속 된 땅 으 로 하 여 성 읍 을 세 우 며 거 하 는 곳 과 들 을 삼 되 성 이 그 중 앙 에 있 게 할 지 니

16

그 척 수 는 북 편 도 사 천 오 백 척 이 요 남 편 도 사 천 오 백 척 이 요, 동 편 도 사 천 오 백 척 이 요, 서 편 도 사 천 오 백 척 이 며

17

그 성 의 들 은 북 으 로 이 백 오 십 척 이 요 남 으 로 이 백 오 십 척 이 요, 동 으 로 이 백 오 십 척 이 요, 서 으 로 이 백 오 십 척 이 며

18

예 물 을 삼 아 거 룩 히 구 별 할 땅 과 연 접 하 여 남 아 있 는 땅 의 장 이 동 으 로 일 만 척 이 요 서 으 로 일 만 척 이 라 곧 예 물 을 삼 아 거 룩 히 구 별 할 땅 과 연 접 하 였 으 며 그 땅 의 소 산 은 성 읍 에 서 역 사 하 는 자 의 양 식 을 삼 을 지 라

19

이 스 라 엘 모 든 지 파 중 에 그 성 읍 에 서 역 사 하 는 자 는 그 땅 을 기 경 할 지 니 라

20

그 런 즉 예 물 로 드 리 는 땅 의 도 합 은 장 도 이 만 오 천 척 이 요 광 도 이 만 오 천 척 이 라 너 희 가 거 룩 히 구 별 하 여 드 릴 땅 은 성 읍 의 기 지 와 합 하 여 네 모 반 듯 할 것 이 니 라

21

거 룩 히 구 별 할 땅 과 성 읍 의 기 지 좌 우 편 에 남 은 땅 은 왕 에 게 돌 릴 지 니 곧 거 룩 히 구 별 할 땅 의 동 향 한 그 지 계 앞 이 만 오 천 척 이 라 다 른 분 깃 들 과 연 접 한 땅 이 니 이 것 을 왕 에 게 돌 릴 것 이 며 거 룩 히 구 별 할 땅 과 전 의 성 소 가 그 중 간 에 있 으 리 라

22

그 런 즉 왕 에 게 돌 려 그 에 게 속 할 땅 은 레 위 사 람 의 기 업 좌 우 편 과 성 읍 의 기 지 좌 우 편 이 며 유 다 지 경 과 베 냐 민 지 경 사 이 에 있 을 지 니 라

23

그 나 머 지 모 든 지 파 는 동 편 에 서 서 편 까 지 는 베 냐 민 의 분 깃 이 요

24

베 냐 민 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 시 므 온 의 분 깃 이 요

25

시 므 온 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 잇 사 갈 의 분 깃 이 요

26

잇 사 갈 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 스 불 론 의 분 깃 이 요

27

스 불 론 지 계 다 음 으 로 동 편 에 서 서 편 까 지 는 갓 의 분 깃 이 며

28

갓 지 계 다 음 으 로 남 편 지 계 는 다 말 에 서 부 터 므 리 바 가 데 스 물 에 이 르 고 애 굽 시 내 를 따 라 대 해 에 이 르 나 니

29

이 것 은 너 희 가 제 비 뽑 아 이 스 라 엘 지 파 에 게 나 누 어 주 어 기 업 이 되 게 할 땅 이 요 또 이 것 들 은 그 들 의 분 깃 이 니 라 나 주 여 호 와 의 말 이 니 라

30

그 성 읍 의 출 입 구 는 이 러 하 니 라 북 편 의 광 이 사 천 오 백 척 이 라

31

그 성 읍 의 문 들 은 이 스 라 엘 지 파 들 의 이 름 을 따 를 것 인 데 북 으 로 문 이 셋 이 라 하 나 는 르 우 벤 문 이 요, 하 나 는 유 다 문 이 요, 하 나 는 레 위 문 이 며

32

동 편 의 광 이 사 천 오 백 척 이 니 또 한 문 이 셋 이 라 하 나 는 요 셉 문 이 요, 하 나 는 베 냐 민 문 이 요, 하 나 는 단 문 이 며

33

남 편 의 광 이 사 천 오 백 척 이 니 또 한 문 이 셋 이 라 하 나 는 시 므 온 문 이 요, 하 나 는 잇 사 갈 문 이 요, 하 나 는 스 불 론 문 이 며

34

서 편 도 사 천 오 백 척 이 니 또 한 문 이 셋 이 라 하 나 는 갓 문 이 요, 하 나 는 아 셀 문 이 요, 하 나 는 납 달 리 문 이 며

35

그 사 면 의 도 합 이 일 만 팔 천 척 이 라 그 날 후 로 는 그 성 읍 의 이 름 을 여 호 와 삼 마 라 하 리 라

Daniel 1


Daniel Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

유 다 왕 여 호 야 김 이 위 에 있 은 지 삼 년 에 바 벨 론 왕 느 부 갓 네 살 이 예 루 살 렘 에 이 르 러 그 것 을 에 워 쌌 더 니

2

주 께 서 유 다 왕 여 호 야 김 과 하 나 님 의 전 기 구 얼 마 를 그 의 손 에 붙 이 시 매 그 가 그 것 을 가 지 고 시 날 땅 자 기 신 의 묘 에 이 르 러 그 신 보 고 에 두 었 더 라

3

왕 이 환 관 장 아 스 부 나 스 에 게 명 하 여 이 스 라 엘 자 손 중 에 서 왕 족 과 귀 족 의 몇 사 람

4

곧 흠 이 없 고 아 름 다 우 며 모 든 재 주 를 통 달 하 며 지 식 이 구 비 하 며 학 문 에 익 숙 하 여 왕 궁 에 모 실 만 한 소 년 을 데 려 오 게 하 였 고 그 들 에 게 갈 대 아 사 람 의 학 문 과 방 언 을 가 르 치 게 하 였 고

5

또 왕 이 지 정 하 여 자 기 의 진 미 와 자 기 의 마 시 는 포 도 주 에 서 그 들 의 날 마 다 쓸 것 을 주 어 삼 년 을 기 르 게 하 였 으 니 이 는 그 후 에 그 들 로 왕 의 앞 에 모 셔 서 게 하 려 함 이 었 더 라

6

그 들 중 에 유 다 자 손 곧 다 니 엘 과 하 나 냐 와 미 사 엘 과 아 사 랴 가 있 었 더 니

7

환 관 장 이 그 들 의 이 름 을 고 쳐 다 니 엘 은 벨 드 사 살 이 라 하 고 하 나 냐 는 사 드 락 이 라 하 고 미 사 엘 은 메 삭 이 라 하 고 아 사 랴 는 아 벳 느 고 라 하 였 더 라

8

다 니 엘 은 뜻 을 정 하 여 왕 의 진 미 와 그 의 마 시 는 포 도 주 로 자 기 를 더 럽 히 지 아 니 하 리 라 하 고 자 기 를 더 럽 히 지 않 게 하 기 를 환 관 장 에 게 구 하 니

9

하 나 님 이 다 니 엘 로 환 관 장 에 게 은 혜 와 긍 휼 을 얻 게 하 신 지 라

10

환 관 장 이 다 니 엘 에 게 이 르 되 내 가 내 주 왕 을 두 려 워 하 노 라 그 가 너 희 먹 을 것 과 너 희 마 실 것 을 지 정 하 셨 거 늘 너 희 의 얼 굴 이 초 췌 하 여 동 무 소 년 들 만 못 한 것 을 그 로 보 시 게 할 것 이 무 엇 이 냐 그 렇 게 되 면 너 희 까 닭 에 내 머 리 가 왕 앞 에 서 위 태 하 게 되 리 라 하 니 라

11

환 관 장 이 세 워 다 니 엘 과 하 나 냐 와 미 사 엘 과 아 사 랴 를 감 독 하 게 한 자 에 게 다 니 엘 이 말 하 되

12

청 하 오 니 당 신 의 종 들 을 열 흘 동 안 시 험 하 여 채 식 을 주 어 먹 게 하 고 물 을 주 어 마 시 게 한 후 에

13

당 신 앞 에 서 우 리 의 얼 굴 과 왕 의 진 미 를 먹 는 소 년 들 의 얼 굴 을 비 교 하 여 보 아 서 보 이 는 대 로 종 들 에 게 처 분 하 소 서 하 매

14

그 가 그 들 의 말 을 좇 아 열 흘 을 시 험 하 더 니

15

열 흘 후 에 그 들 의 얼 굴 이 더 욱 아 름 답 고 살 이 더 욱 윤 택 하 여 왕 의 진 미 를 먹 는 모 든 소 년 보 다 나 아 보 인 지 라

16

이 러 므 로 감 독 하 는 자 가 그 들 에 게 분 정 된 진 미 와 마 실 포 도 주 를 제 하 고 채 식 을 주 니 라

17

하 나 님 이 이 네 소 년 에 게 지 식 을 얻 게 하 시 며 모 든 학 문 과 재 주 에 명 철 하 게 하 신 외 에 다 니 엘 은 또 모 든 이 상 과 몽 조 를 깨 달 아 알 더 라

18

왕 의 명 한 바 그 들 을 불 러 들 일 기 한 이 찼 으 므 로 환 관 장 이 그 들 을 데 리 고 느 부 갓 네 살 앞 으 로 들 어 갔 더 니

19

왕 이 그 들 과 말 하 여 보 매 무 리 중 에 다 니 엘 과 하 나 냐 와 미 사 엘 과 아 사 랴 와 같 은 자 없 으 므 로 그 들 로 왕 앞 에 모 시 게 하 고

20

왕 이 그 들 에 게 모 든 일 을 묻 는 중 에 그 지 혜 와 총 명 이 온 나 라 박 수 와 술 객 보 다 십 배 나 나 은 줄 을 아 니 라

21

다 니 엘 은 고 레 스 왕 원 년 까 지 있 으 니 라

Daniel 2


Daniel Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 1

Daniel

Return to Index

Chapter 2

1

느 부 갓 네 살 이 위 에 있 은 지 이 년 에 꿈 을 꾸 고 그 로 인 하 여 마 음 이 번 민 하 여 잠 을 이 루 지 못 한 지 라

2

왕 이 그 꿈 을 자 기 에 게 고 하 게 하 려 고 명 하 여 박 수 와 술 객 과 점 장 이 와 갈 대 아 술 사 를 부 르 매 그 들 이 들 어 와 서 왕 의 앞 에 선 지 라

3

왕 이 그 들 에 게 이 르 되 내 가 꿈 을 꾸 고 그 꿈 을 알 고 자 하 여 마 음 이 번 민 하 도 다

4

갈 대 아 술 사 들 이 아 람 방 언 으 로 왕 에 게 말 하 되 왕 이 여 만 세 수 를 하 옵 소 서 왕 은 그 꿈 을 종 들 에 게 이 르 시 면 우 리 가 해 석 하 여 드 리 겠 나 이 다

5

왕 이 갈 대 아 술 사 에 게 대 답 하 여 가 로 되 내 가 명 령 을 내 렸 나 니 너 희 가 만 일 꿈 과 그 해 석 을 나 로 알 게 하 지 아 니 하 면 너 희 몸 을 쪼 갤 것 이 며 너 희 집 으 로 거 름 터 를 삼 을 것 이 요

6

너 희 가 만 일 꿈 과 그 해 석 을 보 이 면 너 희 가 선 물 과 상 과 큰 영 광 을 내 게 서 얻 으 리 라 그 런 즉 꿈 과 그 해 석 을 내 게 보 이 라

7

그 들 이 다 시 대 답 하 여 가 로 되 청 컨 대 왕 은 꿈 을 종 들 에 게 이 르 소 서 그 리 하 시 면 우 리 가 해 석 하 여 드 리 겠 나 이 다

8

왕 이 대 답 하 여 가 로 되 내 가 분 명 히 아 노 라 너 희 가 나 의 명 령 이 내 렸 음 을 보 았 으 므 로 시 간 을 천 연 하 려 함 이 로 다

9

너 희 가 만 일 이 꿈 을 나 로 알 게 하 지 아 니 하 면 너 희 를 처 치 할 법 이 오 직 하 나 이 니 이 는 너 희 가 거 짓 말 과 망 령 된 말 을 내 앞 에 서 꾸 며 말 하 여 때 가 변 하 기 를 기 다 리 려 함 이 니 라 이 제 그 꿈 을 내 게 알 게 하 라 그 리 하 면 너 희 가 그 해 석 도 보 일 줄 을 내 가 알 리 라

10

갈 대 아 술 사 들 이 왕 앞 에 대 답 하 여 가 로 되 세 상 에 는 왕 의 그 일 을 보 일 자 가 하 나 도 없 으 므 로 크 고 권 력 있 는 왕 이 이 런 것 으 로 박 수 에 게 나 술 객 에 게 나 갈 대 아 술 사 에 게 물 은 자 가 절 대 로 있 지 아 니 하 였 나 이 다

11

왕 의 물 으 신 것 은 희 한 한 일 이 라 육 체 와 함 께 거 하 지 아 니 하 는 신 들 외 에 는 왕 앞 에 그 것 을 보 일 자 가 없 나 이 다 한 지 라

12

왕 이 이 로 인 하 여 진 노 하 고 통 분 하 여 바 벨 론 모 든 박 사 를 다 멸 하 라 명 하 니 라

13

왕 의 명 령 이 내 리 매 박 사 들 은 죽 게 되 었 고 다 니 엘 과 그 동 무 도 죽 이 려 고 찾 았 더 라

14

왕 의 시 위 대 장 관 아 리 옥 이 바 벨 론 박 사 들 을 죽 이 러 나 가 매 다 니 엘 이 명 철 하 고 슬 기 로 운 말 로

15

왕 의 장 관 아 리 옥 에 게 물 어 가 로 되 왕 의 명 령 이 어 찌 그 리 급 하 뇨 아 리 옥 이 그 일 을 다 니 엘 에 게 고 하 매

16

다 니 엘 이 들 어 가 서 왕 께 구 하 기 를 기 한 하 여 주 시 면 왕 에 게 그 해 석 을 보 여 드 리 겠 다 하 니 라

17

이 에 다 니 엘 이 자 기 집 으 로 돌 아 가 서 그 동 무 하 나 냐 와 미 사 엘 과 아 사 랴 에 게 그 일 을 고 하 고

18

하 늘 에 계 신 하 나 님 이 이 은 밀 한 일 에 대 하 여 긍 휼 히 여 기 사 자 기 다 니 엘 과 동 무 들 이 바 벨 론 의 다 른 박 사 와 함 께 죽 임 을 당 치 않 게 하 시 기 를 그 들 로 구 하 게 하 니 라

19

이 에 이 은 밀 한 것 이 밤 에 이 상 으 로 다 니 엘 에 게 나 타 나 보 이 매 다 니 엘 이 하 늘 에 계 신 하 나 님 을 찬 송 하 니 라

20

다 니 엘 이 말 하 여 가 로 되 영 원 무 궁 히 하 나 님 의 이 름 을 찬 송 할 것 은 지 혜 와 권 능 이 그 에 게 있 음 이 로 다

21

그 는 때 와 기 한 을 변 하 시 며 왕 들 을 폐 하 시 고 왕 들 을 세 우 시 며 지 혜 자 에 게 지 혜 를 주 시 고 지 식 자 에 게 총 명 을 주 시 는 도 다

22

그 는 깊 고 은 밀 한 일 을 나 타 내 시 고 어 두 운 데 있 는 것 을 아 시 며 또 빛 이 그 와 함 께 있 도 다

23

나 의 열 조 의 하 나 님 이 여 ! 주 께 서 이 제 내 게 지 혜 와 능 력 을 주 시 고 우 리 가 주 께 구 한 바 일 을 내 게 알 게 하 셨 사 오 니 내 가 주 께 감 사 하 고 주 를 찬 양 하 나 이 다 곧 주 께 서 왕 의 그 일 을 내 게 보 이 셨 나 이 다 하 니 라

24

이 에 다 니 엘 이 왕 이 바 벨 론 박 사 들 을 멸 하 라 명 한 아 리 옥 에 게 로 가 서 이 르 매 그 에 게 이 같 이 이 르 되 바 벨 론 박 사 들 을 멸 하 지 말 고 나 를 왕 의 앞 으 로 인 도 하 라 그 리 하 면 내 가 그 해 석 을 왕 께 보 여 드 리 리 라

25

이 에 아 리 옥 이 다 니 엘 을 데 리 고 급 히 왕 의 앞 에 들 어 가 서 고 하 되 내 가 사 로 잡 혀 온 유 다 자 손 중 에 서 한 사 람 을 얻 었 나 이 다 그 가 그 해 석 을 왕 께 아 시 게 하 리 이 다

26

왕 이 대 답 하 여 벨 드 사 살 이 라 이 름 한 다 니 엘 에 게 이 르 되 내 가 얻 은 꿈 과 그 해 석 을 네 가 능 히 내 게 알 게 하 겠 느 냐

27

다 니 엘 이 왕 앞 에 대 답 하 여 가 로 되 왕 의 물 으 신 바 은 밀 한 것 은 박 사 나 술 객 이 나 박 수 나 점 장 이 가 능 히 왕 께 보 일 수 없 으 되

28

오 직 은 밀 한 것 을 나 타 내 실 자 는 하 늘 에 계 신 하 나 님 이 시 라 그 가 느 부 갓 네 살 왕 에 게 후 일 에 될 일 을 알 게 하 셨 나 이 다 왕 의 꿈 곧 왕 이 침 상 에 서 뇌 속 으 로 받 은 이 상 은 이 러 하 니 이 다

29

왕 이 여 왕 이 침 상 에 나 아 가 서 장 래 일 을 생 각 하 실 때 에 은 밀 한 것 을 나 타 내 시 는 이 가 장 래 일 을 왕 에 게 알 게 하 셨 사 오 며

30

내 게 이 은 밀 한 것 을 나 타 내 심 은 내 지 혜 가 다 른 인 생 보 다 나 은 것 이 아 니 라 오 직 그 해 석 을 왕 에 게 알 려 서 왕 의 마 음 으 로 생 각 하 던 것 을 왕 으 로 알 게 하 려 하 심 이 니 이 다

31

왕 이 여 왕 이 한 큰 신 상 을 보 셨 나 이 다 그 신 상 이 왕 의 앞 에 섰 는 데 크 고 광 채 가 특 심 하 며 그 모 양 이 심 히 두 려 우 니

32

그 우 상 의 머 리 는 정 금 이 요 가 슴 과 팔 들 은 은 이 요 배 와 넓 적 다 리 는 놋 이 요

33

그 종 아 리 는 철 이 요 그 발 은 얼 마 는 철 이 요 얼 마 는 진 흙 이 었 나 이 다

34

또 왕 이 보 신 즉 사 람 의 손 으 로 하 지 아 니 하 고 뜨 인 돌 이 신 상 의 철 과 진 흙 의 발 을 쳐 서 부 숴 뜨 리 매

35

때 에 철 과 진 흙 과 놋 과 은 과 금 이 다 부 숴 져 여 름 타 작 마 당 의 겨 같 이 되 어 바 람 에 불 려 간 곳 이 없 었 고 우 상 을 친 돌 은 태 산 을 이 루 어 온 세 계 에 가 득 하 였 었 나 이 다

36

그 꿈 이 이 러 한 즉 내 가 이 제 그 해 석 을 왕 앞 에 진 술 하 리 이 다

37

왕 이 여 왕 은 열 왕 의 왕 이 시 라 하 늘 의 하 나 님 이 나 라 와 권 세 와 능 력 과 영 광 을 왕 에 게 주 셨 고

38

인 생 들 과 들 짐 승 과 공 중 의 새 들 어 느 곳 에 있 는 것 을 무 론 하 고 그 것 들 을 왕 의 손 에 붙 이 사 다 다 스 리 게 하 셨 으 니 왕 은 곧 그 금 머 리 니 이 다

39

왕 의 후 에 왕 만 못 한 다 른 나 라 가 일 어 날 것 이 요 세 째 로 또 놋 같 은 나 라 가 일 어 나 서 온 세 계 를 다 스 릴 것 이 며

40

네 째 나 라 는 강 하 기 가 철 같 으 리 니 철 은 모 든 물 건 을 부 숴 뜨 리 고 이 기 는 것 이 라 철 이 모 든 것 을 부 수 는 것 같 이 그 나 라 가 뭇 나 라 를 부 숴 뜨 리 고 빻 을 것 이 며

41

왕 께 서 그 발 과 발 가 락 이 얼 마 는 토 기 장 이 의 진 흙 이 요 얼 마 는 철 인 것 을 보 셨 은 즉 그 나 라 가 나 누 일 것 이 며 왕 께 서 철 과 진 흙 이 섞 인 것 을 보 셨 은 즉 그 나 라 가 철 의 든 든 함 이 있 을 것 이 나

42

그 발 가 락 이 얼 마 는 철 이 요 얼 마 는 진 흙 인 즉 그 나 라 가 얼 마 는 든 든 하 고 얼 마 는 부 숴 질 만 할 것 이 며

43

왕 께 서 철 과 진 흙 이 섞 인 것 을 보 셨 은 즉 그 들 이 다 른 인 종 과 서 로 섞 일 것 이 나 피 차 에 합 하 지 아 니 함 이 철 과 진 흙 이 합 하 지 않 음 과 같 으 리 이 다

44

이 열 왕 의 때 에 하 늘 의 하 나 님 이 한 나 라 를 세 우 시 리 니 이 것 은 영 원 히 망 하 지 도 아 니 할 것 이 요 그 국 권 이 다 른 백 성 에 게 로 돌 아 가 지 도 아 니 할 것 이 요 도 리 어 이 모 든 나 라 를 쳐 서 멸 하 고 영 원 히 설 것 이 라

45

왕 이 사 람 의 손 으 로 아 니 하 고 산 에 서 뜨 인 돌 이 철 과 놋 과 진 흙 과 은 과 금 을 부 숴 뜨 린 것 을 보 신 것 은 크 신 하 나 님 이 장 래 일 을 왕 께 알 게 하 신 것 이 라 이 꿈 이 참 되 고 이 해 석 이 확 실 하 니 이 다

46

이 에 느 부 갓 네 살 왕 이 엎 드 려 다 니 엘 에 게 절 하 고 명 하 여 예 물 과 향 품 을 그 에 게 드 리 게 하 니 라

47

왕 이 대 답 하 여 다 니 엘 에 게 이 르 되 너 희 하 나 님 은 참 으 로 모 든 신 의 신 이 시 요 모 든 왕 의 주 재 시 로 다 네 가 능 히 이 은 밀 한 것 을 나 타 내 었 으 니 네 하 나 님 은 또 은 밀 한 것 을 나 타 내 시 는 자 시 로 다

48

왕 이 이 에 다 니 엘 을 높 여 귀 한 선 물 을 많 이 주 며 세 워 바 벨 론 모 든 박 사 의 어 른 을 삼 았 으 며

49

왕 이 또 다 니 엘 의 청 구 대 로 사 드 락 과 메 삭 과 아 벳 느 고 를 세 워 바 벨 론 도 의 일 을 다 스 리 게 하 였 고 다 니 엘 은 왕 궁 에 있 었 더 라

Daniel 3


Daniel Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 2

Daniel

Return to Index

Chapter 3

1

느 부 갓 네 살 왕 이 금 으 로 신 상 을 만 들 었 으 니 고 는 육 십 규 빗 이 요 광 은 여 섯 규 빗 이 라 그 것 을 바 벨 론 도 의 두 라 평 지 에 세 웠 더 라

2

느 부 갓 네 살 왕 이 보 내 어 방 백 과 수 령 과 도 백 과 재 판 관 과 재 무 관 과 모 사 와 법 률 사 와 각 도 모 든 관 원 을 자 기 느 부 갓 네 살 왕 의 세 운 신 상 의 낙 성 예 식 에 참 집 하 게 하 매

3

이 에 방 백 과 수 령 과 도 백 과 재 판 관 과 재 무 관 과 모 사 와 법 률 사 와 각 도 모 든 관 원 이 느 부 갓 네 살 왕 의 세 운 신 상 의 낙 성 예 식 에 참 집 하 여 느 부 갓 네 살 의 세 운 신 상 앞 에 서 니 라

4

반 포 하 는 자 가 크 게 외 쳐 가 로 되 백 성 들 과 나 라 들 과 각 방 언 하 는 자 들 아 왕 이 너 희 무 리 에 게 명 하 시 나 니

5

너 희 는 나 팔 과 피 리 와 수 금 과 삼 현 금 과 양 금 과 생 황 과 및 모 든 악 기 소 리 를 들 을 때 에 엎 드 리 어 느 부 갓 네 살 왕 의 세 운 금 신 상 에 게 절 하 라

6

누 구 든 지 엎 드 리 어 절 하 지 아 니 하 는 자 는 즉 시 극 렬 히 타 는 풀 무 에 던 져 넣 으 리 라 하 매

7

모 든 백 성 과 나 라 들 과 각 방 언 하 는 자 들 이 나 팔 과, 피 리 와, 수 금 과, 삼 현 금 과, 양 금 과, 및 모 든 악 기 소 리 를 듣 자 곧 느 부 갓 네 살 왕 의 세 운 금 신 상 에 게 엎 드 리 어 절 하 니 라

8

그 때 에 어 떤 갈 대 아 사 람 들 이 나 아 와 유 다 사 람 들 을 참 소 하 니 라

9

그 들 이 느 부 갓 네 살 왕 에 게 고 하 여 가 로 되 왕 이 여 만 세 수 를 하 옵 소 서

10

왕 이 여 왕 이 명 령 을 내 리 사 무 릇 사 람 마 다 나 팔 과, 피 리 와, 수 금 과, 삼 현 금 과, 양 금 과, 생 황 과, 및 모 든 악 기 소 리 를 듣 거 든 엎 드 리 어 금 신 상 에 게 절 할 것 이 라

11

누 구 든 지 엎 드 리 어 절 하 지 아 니 하 는 자 는 극 렬 히 타 는 풀 무 가 운 데 던 져 넣 음 을 당 하 리 라 하 지 아 니 하 셨 나 이 까 ?

12

이 제 몇 유 다 사 람 사 드 락 과 메 삭 과 아 벳 느 고 는 왕 이 세 워 바 벨 론 도 를 다 스 리 게 하 신 자 이 어 늘 왕 이 여 이 사 람 들 이 왕 을 높 이 지 아 니 하 며 왕 의 신 들 을 섬 기 지 아 니 하 며 왕 이 세 우 신 금 신 상 에 게 절 하 지 아 니 하 나 이 다

13

느 부 갓 네 살 왕 이 노 하 고 분 하 여 사 드 락 과 메 삭 과 아 벳 느 고 를 끌 어 오 라 명 하 매 드 디 어 그 사 람 들 을 왕 의 앞 으 로 끌 어 온 지 라

14

느 부 갓 네 살 이 그 들 에 게 물 어 가 로 되 사 드 락, 메 삭, 아 벳 느 고 야 너 희 가 내 신 을 섬 기 지 아 니 하 며 내 가 세 운 그 신 상 에 게 절 하 지 아 니 하 니 짐 짓 그 리 하 였 느 냐 ?

15

이 제 라 도 너 희 가 예 비 하 였 다 가 언 제 든 지 나 팔 과, 피 리 와, 수 금 과, 삼 현 금 과, 양 금 과, 생 황 과, 및 모 든 악 기 소 리 를 듣 거 든 내 가 만 든 신 상 앞 에 엎 드 리 어 절 하 면 좋 거 니 와 너 희 가 만 일 절 하 지 아 니 하 면 즉 시 너 희 를 극 렬 히 타 는 풀 무 가 운 데 던 져 넣 을 것 이 니 능 히 너 희 를 내 손 에 서 건 져 낼 신 이 어 떤 신 이 겠 느 냐

16

사 드 락 과 메 삭 과 아 벳 느 고 가 왕 에 게 대 답 하 여 가 로 되 느 부 갓 네 살 이 여 우 리 가 이 일 에 대 하 여 왕 에 게 대 답 할 필 요 가 없 나 이 다

17

만 일 그 럴 것 이 면 왕 이 여 우 리 가 섬 기 는 우 리 하 나 님 이 우 리 를 극 렬 히 타 는 풀 무 가 운 데 서 능 히 건 져 내 시 겠 고 왕 의 손 에 서 도 건 져 내 시 리 이 다

18

그 리 아 니 하 실 지 라 도 ! 왕 이 여 우 리 가 왕 의 신 들 을 섬 기 지 도 아 니 하 고 왕 의 세 우 신 금 신 상 에 게 절 하 지 도 아 니 할 줄 을 아 옵 소 서

19

느 부 갓 네 살 이 분 이 가 득 하 여 사 드 락 과 메 삭 과 아 벳 느 고 를 향 하 여 낯 빛 을 변 하 고 명 하 여 이 르 되 그 풀 무 를 뜨 겁 게 하 기 를 평 일 보 다 칠 배 나 뜨 겁 게 하 라 하 고

20

군 대 중 용 사 몇 사 람 을 명 하 여 사 드 락 과 메 삭 과 아 벳 느 고 를 결 박 하 여 극 렬 히 타 는 풀 무 가 운 데 던 지 라 하 니

21

이 사 람 들 을 고 의 와 속 옷 과 겉 옷 과 별 다 른 옷 을 입 은 채 결 박 하 여 극 렬 히 타 는 풀 무 가 운 데 던 질 때 에

22

왕 의 명 령 이 엄 하 고 풀 무 가 심 히 뜨 거 우 므 로 불 꽃 이 사 드 락 과 메 삭 과 아 벳 느 고 를 붙 든 사 람 을 태 워 죽 였 고

23

이 세 사 람 사 드 락 과 메 삭 과 아 벳 느 고 는 결 박 된 채 극 렬 히 타 는 풀 무 가 운 데 떨 어 졌 더 라

24

때 에 느 부 갓 네 살 왕 이 놀 라 급 히 일 어 나 서 모 사 들 에 게 물 어 가 로 되 우 리 가 결 박 하 여 불 가 운 데 던 진 자 는 세 사 람 이 아 니 었 느 냐 그 들 이 왕 에 게 대 답 하 여 가 로 되 왕 이 여 옳 소 이 다

25

왕 이 또 말 하 여 가 로 되 내 가 보 니 결 박 되 지 아 니 한 네 사 람 이 불 가 운 데 로 다 니 는 데 상 하 지 도 아 니 하 였 고 그 네 째 의 모 양 은 신 들 의 아 들 과 같 도 다 하 고

26

느 부 갓 네 살 이 극 렬 히 타 는 풀 무 아 구 가 까 이 가 서 불 러 가 로 되 지 극 히 높 으 신 하 나 님 의 종 사 드 락, 메 삭, 아 벳 느 고 야 나 와 서 이 리 로 오 라 하 매 사 드 락 과 메 삭 과 아 벳 느 고 가 불 가 운 데 서 나 온 지 라

27

방 백 과 수 령 과 도 백 과 왕 의 모 사 들 이 모 여 이 사 람 들 을 본 즉 불 이 능 히 그 몸 을 해 하 지 못 하 였 고 머 리 털 도 그 슬 리 지 아 니 하 였 고 고 의 빛 도 변 하 지 아 니 하 였 고 불 탄 냄 새 도 없 었 더 라

28

느 부 갓 네 살 이 말 하 여 가 로 되 사 드 락 과 메 삭 과 아 벳 느 고 의 하 나 님 을 찬 송 할 지 로 다 그 가 그 사 자 를 보 내 사 자 기 를 의 뢰 하 고 그 몸 을 버 려 서 왕 의 명 을 거 역 하 고 그 하 나 님 밖 에 는 다 른 신 을 섬 기 지 아 니 하 며 그 에 게 절 하 지 아 니 한 종 들 을 구 원 하 셨 도 다

29

그 러 므 로 내 가 이 제 조 서 를 내 리 노 니 각 백 성 과 각 나 라 와 각 방 언 하 는 자 가 무 릇 사 드 락 과 메 삭 과 아 벳 느 고 의 하 나 님 께 설 만 히 말 하 거 든 그 몸 을 쪼 개 고 그 집 으 로 거 름 터 를 삼 을 지 니 이 는 이 같 이 사 람 을 구 원 할 다 른 신 이 없 음 이 니 라 하 고

30

왕 이 드 디 어 사 드 락 과 메 삭 과 아 벳 느 고 를 바 벨 론 도 에 서 더 욱 높 이 니 라

Daniel 4


Daniel Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 3

Daniel

Return to Index

Chapter 4

1

느 부 갓 네 살 왕 은 천 하 에 거 하 는 백 성 들 과 나 라 들 과 각 방 언 하 는 자 에 게 조 서 하 노 라 원 하 노 니 너 희 에 게 많 은 평 강 이 있 을 지 어 다

2

지 극 히 높 으 신 하 나 님 이 내 게 행 하 신 이 적 과 기 사 를 내 가 알 게 하 기 를 즐 겨 하 노 라

3

크 도 다, 그 이 적 이 여 능 하 도 다 그 기 사 여, 그 나 라 는 영 원 한 나 라 요 그 권 병 은 대 대 에 이 르 리 로 다

4

나 느 부 갓 네 살 이 내 집 에 편 히 있 으 며 내 궁 에 서 평 강 할 때 에

5

한 꿈 을 꾸 고 그 로 인 하 여 두 려 워 하 였 으 되 곧 내 침 상 에 서 생 각 하 는 것 과 뇌 속 으 로 받 은 이 상 을 인 하 여 번 민 하 였 었 노 라

6

이 러 므 로 내 가 명 을 내 려 바 벨 론 모 든 박 사 를 내 앞 으 로 불 러 다 가 그 꿈 의 해 석 을 내 게 알 게 하 라 하 매

7

박 수 와 술 객 과 갈 대 아 술 사 와 점 장 이 가 들 어 왔 기 로 내 가 그 꿈 을 그 들 에 게 고 하 였 으 나 그 들 이 그 해 석 을 내 게 알 게 하 지 못 하 였 느 니 라

8

그 후 에 다 니 엘 이 내 앞 에 들 어 왔 으 니 그 는 내 신 의 이 름 을 좇 아 벨 드 사 살 이 라 이 름 한 자 요 그 의 안 에 는 거 룩 한 신 들 의 영 이 있 는 자 라 내 가 그 에 게 꿈 을 고 하 여 가 로 되

9

박 수 장 벨 드 사 살 아 네 안 에 는 거 룩 한 신 들 의 영 이 있 은 즉 아 무 은 밀 한 것 이 라 도 네 게 는 어 려 울 것 이 없 는 줄 을 내 가 아 노 니 내 꿈 에 본 이 상 의 해 석 을 내 게 고 하 라

10

내 가 침 상 에 서 나 의 뇌 속 으 로 받 은 이 상 이 이 러 하 니 라 내 가 본 즉 땅 의 중 앙 에 한 나 무 가 있 는 데 고 가 높 더 니

11

그 나 무 가 자 라 서 견 고 하 여 지 고 그 고 는 하 늘 에 닿 았 으 니 땅 끝 에 서 도 보 이 겠 고

12

그 잎 사 귀 는 아 름 답 고 그 열 매 는 많 아 서 만 민 의 식 물 이 될 만 하 고 들 짐 승 이 그 그 늘 에 있 으 며 공 중 에 나 는 새 는 그 가 지 에 깃 들 이 고 무 릇 혈 기 있 는 자 가 거 기 서 식 물 을 얻 더 라

13

내 가 침 상 에 서 뇌 속 으 로 받 은 이 상 가 운 데 또 본 즉 한 순 찰 자 한 거 룩 한 자 가 하 늘 에 서 내 려 왔 는 데

14

그 가 소 리 질 러 외 쳐 서 이 처 럼 이 르 기 를 그 나 무 를 베 고 그 가 지 를 찍 고 그 잎 사 귀 를 떨 고 그 열 매 를 헤 치 고 짐 승 들 로 그 아 래 서 떠 나 게 하 고 새 들 을 그 가 지 에 서 쫓 아 내 라

15

그 러 나 그 뿌 리 의 그 루 터 기 를 땅 에 남 겨 두 고 철 과 놋 줄 로 동 이 고 그 것 으 로 들 청 초 가 운 데 있 게 하 라 그 것 이 하 늘 이 슬 에 젖 고 땅 의 풀 가 운 데 서 짐 승 으 로 더 불 어 그 분 량 을 같 이 하 리 라

16

또 그 마 음 은 변 하 여 인 생 의 마 음 같 지 아 니 하 고 짐 승 의 마 음 을 받 아 일 곱 때 를 지 나 리 라

17

이 는 순 찰 자 들 의 명 령 대 로 요 거 룩 한 자 들 의 말 대 로 니 곧 인 생 으 로 지 극 히 높 으 신 자 가 인 간 나 라 를 다 스 리 시 며 자 기 의 뜻 대 로 그 것 을 누 구 에 게 든 지 주 시 며 또 지 극 히 천 한 자 로 그 위 에 세 우 시 는 줄 을 알 게 하 려 함 이 니 라 하 였 느 니 라

18

나 느 부 갓 네 살 왕 이 이 꿈 을 꾸 었 나 니 너 벨 드 사 살 아 그 해 석 을 밝 히 말 하 라 내 나 라 모 든 박 사 가 능 히 그 해 석 을 내 게 알 게 하 지 못 하 였 으 나 오 직 너 는 능 히 하 리 니 이 는 거 룩 한 신 들 의 영 이 네 안 에 있 음 이 니 라

19

벨 드 사 살 이 라 이 름 한 다 니 엘 이 얼 마 동 안 놀 라 벙 벙 하 며 마 음 이 번 민 하 여 하 는 지 라 왕 이 그 에 게 말 하 여 이 르 기 를 벨 드 사 살 아 너 는 이 꿈 과 그 해 석 을 인 하 여 번 민 할 것 이 아 니 니 라 벨 드 사 살 이 대 답 하 여 가 로 되 내 주 여 그 꿈 은 왕 을 미 워 하 는 자 에 게 응 하 기 를 원 하 며 그 해 석 은 왕 의 대 적 에 게 응 하 기 를 원 하 나 이 다

20

왕 의 보 신 그 나 무 가 자 라 서 견 고 하 여 지 고 그 고 는 하 늘 에 닿 았 으 니 땅 끝 에 서 도 보 이 겠 고

21

그 잎 사 귀 는 아 름 답 고 그 열 매 는 많 아 서 만 민 의 식 물 이 될 만 하 고 들 짐 승 은 그 아 래 거 하 며 공 중 에 나 는 새 는 그 가 지 에 깃 들 이 더 라 하 시 오 니

22

왕 이 여 이 나 무 는 곧 왕 이 시 라 이 는 왕 이 자 라 서 견 고 하 여 지 고 창 대 하 사 하 늘 에 닿 으 시 며 권 세 는 땅 끝 까 지 미 치 심 이 니 이 다

23

왕 이 보 신 즉 한 순 찰 자, 한 거 룩 한 자 가 하 늘 에 서 내 려 와 서 이 르 기 를 그 나 무 를 베 고 멸 하 라 그 러 나 그 뿌 리 의 그 루 터 기 는 땅 에 남 겨 두 고 철 과 놋 줄 로 동 이 고 그 것 을 들 청 초 가 운 데 있 게 하 라 그 것 이 하 늘 이 슬 에 젖 고 또 들 짐 승 으 로 더 불 어 그 분 량 을 같 이 하 며 일 곱 때 를 지 내 리 라 하 더 라 하 시 오 니

24

왕 이 여 그 해 석 은 이 러 하 니 이 다 곧 지 극 히 높 으 신 자 의 명 정 하 신 것 이 내 주 왕 에 게 미 칠 것 이 라

25

왕 이 사 람 에 게 서 쫓 겨 나 서 들 짐 승 과 함 께 거 하 며 소 처 럼 풀 을 먹 으 며 하 늘 이 슬 에 젖 을 것 이 요 이 와 같 이 일 곱 때 를 지 낼 것 이 라 그 때 에 지 극 히 높 으 신 자 가 인 간 나 라 를 다 스 리 시 며 자 기 의 뜻 대 로 그 것 을 누 구 에 게 든 지 주 시 는 줄 을 아 시 리 이 다

26

또 그 들 이 그 나 무 뿌 리 의 그 루 터 기 를 남 겨 두 라 하 였 은 즉 하 나 님 이 다 스 리 시 는 줄 을 왕 이 깨 달 은 후 에 야 왕 의 나 라 가 견 고 하 리 이 다

27

그 런 즉 왕 이 여 나 의 간 하 는 것 을 받 으 시 고 공 의 를 행 함 으 로 죄 를 속 하 고 가 난 한 자 를 긍 휼 히 여 김 으 로 죄 악 을 속 하 소 서 그 리 하 시 면 왕 의 평 안 함 이 혹 시 장 구 하 리 이 다 하 였 느 니 라

28

이 모 든 일 이 다 나 느 부 갓 네 살 왕 에 게 임 하 였 느 니 라

29

열 두 달 이 지 난 후 에 내 가 바 벨 론 궁 지 붕 에 서 거 닐 새

30

나 왕 이 말 하 여 가 로 되 이 큰 바 벨 론 은 내 가 능 력 과 권 세 로 건 설 하 여 나 의 도 성 을 삼 고 이 것 으 로 내 위 엄 의 영 광 을 나 타 낸 것 이 아 니 냐 하 였 더 니

31

이 말 이 오 히 려 나 왕 의 입 에 있 을 때 에 하 늘 에 서 소 리 가 내 려 가 로 되 느 부 갓 네 살 왕 아 네 게 말 하 노 니 나 라 의 위 가 네 게 서 떠 났 느 니 라

32

네 가 사 람 에 게 서 쫓 겨 나 서 들 짐 승 과 함 께 거 하 며 소 처 럼 풀 을 먹 을 것 이 요 이 와 같 이 일 곱 때 를 지 내 서 지 극 히 높 으 신 자 가 인 간 나 라 를 다 스 리 시 며 자 기 의 뜻 대 로 그 것 을 누 구 에 게 든 지 주 시 는 줄 을 알 기 까 지 이 르 리 라 하 더 니

33

그 동 시 에 이 일 이 나 느 부 갓 네 살 에 게 응 하 므 로 내 가 사 람 에 게 쫓 겨 나 서 소 처 럼 풀 을 먹 으 며 몸 이 하 늘 이 슬 에 젖 고 머 리 털 이 독 수 리 털 과 같 았 고 손 톱 은 새 발 톱 과 같 았 었 느 니 라

34

그 기 한 이 차 매 나 느 부 갓 네 살 이 하 늘 을 우 러 러 보 았 더 니 내 총 명 이 다 시 내 게 로 돌 아 온 지 라 이 에 내 가 지 극 히 높 으 신 자 에 게 감 사 하 며 영 생 하 시 는 자 를 찬 양 하 고 존 경 하 였 노 니 그 권 세 는 영 원 한 권 세 요 그 나 라 는 대 대 로 이 르 리 로 다

35

땅 의 모 든 거 민 을 없 는 것 같 이 여 기 시 며 하 늘 의 군 사 에 게 든 지, 땅 의 거 민 에 게 든 지 그 는 자 기 뜻 대 로 행 하 시 나 니 누 가 그 의 손 을 금 하 든 지 혹 시 이 르 기 를 네 가 무 엇 을 하 느 냐 할 자 가 없 도 다

36

그 동 시 에 내 총 명 이 내 게 로 돌 아 왔 고 또 나 라 영 광 에 대 하 여 도 내 위 엄 과 광 명 이 내 게 로 돌 아 왔 고 또 나 의 모 사 들 과 관 원 들 이 내 게 조 회 하 니 내 가 내 나 라 에 서 다 시 세 움 을 입 고 또 지 극 한 위 세 가 내 게 더 하 였 느 니 라

37

그 러 므 로 지 금 나 느 부 갓 네 살 이 하 늘 의 왕 을 찬 양 하 며 칭 송 하 며 존 경 하 노 니 그 의 일 이 다 진 실 하 고 그 의 행 하 심 이 의 로 우 시 므 로 무 릇 교 만 하 게 행 하 는 자 를 그 가 능 히 낮 추 심 이 니 라

Daniel 5


Daniel Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 4

Daniel

Return to Index

Chapter 5

1

벨 사 살 왕 이 그 귀 인 일 천 명 을 위 하 여 큰 잔 치 를 배 설 하 고 그 일 천 명 앞 에 서 술 을 마 시 니 라

2

벨 사 살 이 술 을 마 실 때 에 명 하 여 그 부 친 느 부 갓 네 살 이 예 루 살 렘 전 에 서 취 하 여 온 금, 은 기 명 을 가 져 오 게 하 였 으 니 이 는 왕 과 귀 인 들 과 왕 후 들 과 빈 궁 들 이 다 그 것 으 로 마 시 려 함 이 었 더 라

3

이 에 예 루 살 렘 하 나 님 의 전 성 소 중 에 서 취 하 여 온 금 기 명 을 가 져 오 매 왕 이 그 귀 인 들 과 왕 후 들 과 빈 궁 들 로 더 불 어 그 것 으 로 마 시 고

4

무 리 가 술 을 마 시 고 는 그 금, 은, 동, 철, 목, 석 으 로 만 든 신 들 을 찬 양 하 니 라

5

그 때 에 사 람 의 손 가 락 이 나 타 나 서 왕 궁 촛 대 맞 은 편 분 벽 에 글 자 를 쓰 는 데 왕 이 그 글 자 쓰 는 손 가 락 을 본 지 라

6

이 에 왕 의 즐 기 던 빛 이 변 하 고 그 생 각 이 번 민 하 여 넓 적 다 리 마 디 가 녹 는 듯 하 고 그 무 릎 이 서 로 부 딪 힌 지 라

7

왕 이 크 게 소 리 하 여 술 객 과 갈 대 아 술 사 와 점 장 이 를 불 러 오 게 하 고 바 벨 론 박 사 들 에 게 일 러 가 로 되 무 론 누 구 든 지 이 글 자 를 읽 고 그 해 석 을 내 게 보 이 면 자 주 옷 을 입 히 고 금 사 슬 로 그 목 에 드 리 우 고 그 로 나 라 의 세 째 치 리 자 를 삼 으 리 라 하 니 라

8

때 에 왕 의 박 사 가 다 들 어 왔 으 나 능 히 그 글 자 를 읽 지 못 하 여 그 해 석 을 왕 께 알 게 하 지 못 하 는 지 라

9

그 러 므 로 벨 사 살 왕 이 크 게 번 민 하 여 그 낯 빛 이 변 하 였 고 귀 인 들 도 다 놀 라 니 라

10

태 후 가 왕 과 그 귀 인 들 의 말 로 인 하 여 잔 치 하 는 궁 에 들 어 왔 더 니 이 에 말 하 여 가 로 되 왕 이 여 만 세 수 를 하 옵 소 서 왕 의 생 각 을 번 민 케 말 며 낯 빛 을 변 할 것 이 아 니 니 이 다

11

왕 의 나 라 에 거 룩 한 신 들 의 영 이 있 는 사 람 이 있 으 니 곧 왕 의 부 친 때 에 있 던 자 로 서 명 철 과 총 명 과 지 혜 가 있 어 신 들 의 지 혜 와 같 은 자 라 왕 의 부 친 느 부 갓 네 살 왕 이 그 를 세 워 박 수 와 술 객 과 갈 대 아 술 사 와 점 장 이 의 어 른 을 삼 으 셨 으 니

12

왕 이 벨 드 사 살 이 라 이 름 한 이 다 니 엘 의 마 음 이 민 첩 하 고 지 식 과 총 명 이 있 어 능 히 꿈 을 해 석 하 며 은 밀 한 말 을 밝 히 며 의 문 을 파 할 수 있 었 음 이 라 이 제 다 니 엘 을 부 르 소 서 그 리 하 시 면 그 가 그 해 석 을 알 려 드 리 리 이 다

13

이 에 다 니 엘 이 부 름 을 입 어 왕 의 앞 에 나 오 매 왕 이 다 니 엘 에 게 말 하 여 가 로 되 네 가 우 리 부 왕 이 유 다 에 서 사 로 잡 아 온 유 다 자 손 중 의 그 다 니 엘 이 냐

14

내 가 네 게 대 하 여 들 은 즉 네 안 에 는 신 들 의 영 이 있 으 므 로 네 가 명 철 과 총 명 과 비 상 한 지 혜 가 있 다 하 도 다

15

지 금 여 러 박 사 와 술 객 을 내 앞 에 불 러 다 가 그 들 로 이 글 을 읽 고 그 해 석 을 내 게 알 게 하 라 하 였 으 나 그 들 이 다 능 히 그 해 석 을 내 게 보 이 지 못 하 였 느 니 라

16

내 가 네 게 대 하 여 들 은 즉 너 는 해 석 을 잘 하 고 의 문 을 파 한 다 하 도 다 그 런 즉 이 제 네 가 이 글 을 읽 고 그 해 석 을 내 게 알 게 하 면 네 게 자 주 옷 을 입 히 고 금 사 슬 을 네 목 에 드 리 우 고 너 로 나 라 의 세 째 치 리 자 를 삼 으 리 라

17

다 니 엘 이 왕 에 게 대 답 하 여 가 로 되 왕 의 예 물 은 왕 이 스 스 로 취 하 시 며 왕 의 상 급 은 다 른 사 람 에 게 주 옵 소 서 그 럴 지 라 도 내 가 왕 을 위 하 여 이 글 을 읽 으 며 그 해 석 을 아 시 게 하 리 이 다

18

왕 이 여 지 극 히 높 으 신 하 나 님 이 왕 의 부 친 느 부 갓 네 살 에 게 나 라 와 큰 권 세 와 영 광 과 위 엄 을 주 셨 고

19

그 에 게 큰 권 세 를 주 셨 으 므 로 백 성 들 과 나 라 들 과 각 방 언 하 는 자 들 이 그 의 앞 에 서 떨 며 두 려 워 하 였 으 며 그 는 임 의 로 죽 이 며 임 의 로 살 리 며 임 의 로 높 이 며 임 의 로 낮 추 었 더 니

20

그 가 마 음 이 높 아 지 며 뜻 이 강 퍅 하 여 교 만 을 행 하 므 로 그 왕 위 가 폐 한 바 되 며 그 영 광 을 빼 앗 기 고

21

인 생 중 에 서 쫓 겨 나 서 그 마 음 이 들 짐 승 의 마 음 과 같 았 고 또 들 나 귀 와 함 께 거 하 며 또 소 처 럼 풀 을 먹 으 며 그 몸 이 하 늘 이 슬 에 젖 었 으 며 지 극 히 높 으 신 하 나 님 이 인 간 나 라 를 다 스 리 시 며 자 기 의 뜻 대 로 누 구 든 지 그 위 에 세 우 시 는 줄 을 알 기 까 지 이 르 게 되 었 었 나 이 다

22

벨 사 살 이 여 왕 은 그 의 아 들 이 되 어 서 이 것 을 다 알 고 도 오 히 려 마 음 을 낮 추 지 아 니 하 고

23

도 리 어 스 스 로 높 여 서 하 늘 의 주 재 를 거 역 하 고 그 전 기 명 을 왕 의 앞 으 로 가 져 다 가 왕 과 귀 인 들 과 왕 후 들 과 빈 궁 들 이 다 그 것 으 로 술 을 마 시 고 왕 이 또 보 지 도 듣 지 도 알 지 도 못 하 는 금, 은, 동, 철 과 목, 석 으 로 만 든 신 상 들 을 찬 양 하 고 도 리 어 왕 의 호 흡 을 주 장 하 시 고 왕 의 모 든 길 을 작 정 하 시 는 하 나 님 께 는 영 광 을 돌 리 지 아 니 한 지 라

24

이 러 므 로 그 의 앞 에 서 이 손 가 락 이 나 와 서 이 글 을 기 록 하 였 나 이 다

25

기 록 한 글 자 는 이 것 이 니 곧 메 네 메 네 데 겔 우 바 르 신 이 라

26

그 뜻 을 해 석 하 건 대 메 네 는 하 나 님 이 이 미 왕 의 나 라 의 시 대 를 세 어 서 그 것 을 끝 나 게 하 셨 다 함 이 요

27

데 겔 은 왕 이 저 울 에 달 려 서 부 족 함 이 뵈 었 다 함 이 요

28

베 레 스 는 왕 의 나 라 가 나 뉘 어 서 메 대 와 바 사 사 람 에 게 준 바 되 었 다 함 이 니 이 다

29

이 에 벨 사 살 이 명 하 여 무 리 로 다 니 엘 에 게 자 주 옷 을 입 히 게 하 며 금 사 슬 로 그 의 목 에 드 리 우 게 하 고 그 를 위 하 여 조 서 를 내 려 나 라 의 세 째 치 리 자 를 삼 으 니 라

30

그 날 밤 에 갈 대 아 왕 벨 사 살 이 죽 임 을 당 하 였 고

31

메 대 사 람 다 리 오 가 나 라 를 얻 었 는 데 때 에 다 리 오 는 육 십 이 세 였 더 라

Daniel 6


Daniel Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 5

Daniel

Return to Index

Chapter 6

1

다 리 오 가 자 기 의 심 원 대 로 방 백 일 백 이 십 명 을 세 워 전 국 을 통 치 하 게 하 고

2

또 그 들 위 에 총 리 셋 을 두 었 으 니 다 니 엘 이 그 중 에 하 나 이 라 이 는 방 백 들 로 총 리 에 게 자 기 의 직 무 를 보 고 하 게 하 여 왕 에 게 손 해 가 없 게 하 려 함 이 었 더 라

3

다 니 엘 은 마 음 이 민 첩 하 여 총 리 들 과 방 백 들 위 에 뛰 어 나 므 로 왕 이 그 를 세 워 전 국 을 다 스 리 게 하 고 자 한 지 라

4

이 에 총 리 들 과 방 백 들 이 국 사 에 대 하 여 다 니 엘 을 고 소 할 틈 을 얻 고 자 하 였 으 나 능 히 아 무 틈, 아 무 허 물 을 얻 지 못 하 였 으 니 이 는 그 가 충 성 되 어 아 무 그 릇 함 도 없 고 아 무 허 물 도 없 음 이 었 더 라

5

그 사 람 들 이 가 로 되 이 다 니 엘 은 그 하 나 님 의 율 법 에 대 하 여 그 틈 을 얻 지 못 하 면 그 를 고 소 할 수 없 으 리 라 하 고

6

이 에 총 리 들 과 방 백 들 이 모 여 왕 에 게 나 아 가 서 그 에 게 말 하 되 다 리 오 왕 이 여 만 세 수 를 하 옵 소 서

7

나 라 의 모 든 총 리 와 수 령 과 방 백 과 모 사 와 관 원 이 의 논 하 고 왕 에 게 한 율 법 을 세 우 며 한 금 령 을 정 하 실 것 을 구 하 려 하 였 는 데 왕 이 여 그 것 은 곧 이 제 부 터 삼 십 일 동 안 에 누 구 든 지 왕 외 에 어 느 신 에 게 나 사 람 에 게 무 엇 을 구 하 면 사 자 굴 에 던 져 넣 기 로 한 것 이 니 이 다

8

그 런 즉 원 컨 대 금 령 을 세 우 시 고 그 조 서 에 어 인 을 찍 어 서 메 대 와 바 사 의 변 개 치 아 니 하 는 규 례 를 따 라 그 것 을 다 시 고 치 지 못 하 게 하 옵 소 서 하 매

9

이 에 다 리 오 왕 이 조 서 에 어 인 을 찍 어 금 령 을 내 니 라

10

다 니 엘 이 이 조 서 에 어 인 이 찍 힌 것 을 알 고 도 자 기 집 에 돌 아 가 서 는 그 방 의 예 루 살 렘 으 로 향 하 여 열 린 창 에 서 전 에 행 하 던 대 로 하 루 세 번 씩 무 릎 을 꿇 고 기 도 하 며 그 하 나 님 께 감 사 하 였 더 라

11

그 무 리 들 이 모 여 서 다 니 엘 이 자 기 하 나 님 앞 에 기 도 하 며 간 구 하 는 것 을 발 견 하 고

12

이 에 그 들 이 나 아 가 서 왕 의 금 령 에 대 하 여 왕 께 아 뢰 되 왕 이 여 왕 이 이 미 금 령 에 어 인 을 찍 어 서 이 제 부 터 삼 십 일 동 안 에 누 구 든 지 왕 외 에 어 느 신 에 게 나 사 람 에 게 구 하 면 사 자 굴 에 던 져 넣 기 로 하 지 아 니 하 였 나 이 까 왕 이 대 답 하 여 가 로 되 이 일 이 적 실 하 니 메 대 와 바 사 의 변 개 치 아 니 하 는 규 례 대 로 된 것 이 니 라

13

그 들 이 왕 앞 에 서 대 답 하 여 가 로 되 왕 이 여 사 로 잡 혀 온 유 다 자 손 중 에 그 다 니 엘 이 왕 과 왕 의 어 인 이 찍 힌 금 령 을 돌 아 보 지 아 니 하 고 하 루 세 번 씩 기 도 하 나 이 다

14

왕 이 이 말 을 듣 고 그 로 인 하 여 심 히 근 심 하 여 다 니 엘 을 구 원 하 려 고 마 음 을 쓰 며 그 를 건 져 내 려 고 힘 을 다 하 여 해 가 질 때 까 지 이 르 매

15

그 무 리 들 이 또 모 여 왕 에 게 로 나 아 와 서 왕 께 말 씀 하 되 왕 이 여 메 대 와 바 사 의 규 례 를 아 시 거 니 와 왕 의 세 우 신 금 령 과 법 도 는 변 개 하 지 못 할 것 이 니 이 다

16

이 에 왕 이 명 하 매 다 니 엘 을 끌 어 다 가 사 자 굴 에 던 져 넣 는 지 라 왕 이 다 니 엘 에 게 일 러 가 로 되 너 의 항 상 섬 기 는 네 하 나 님 이 너 를 구 원 하 시 리 라 하 니 라

17

이 에 돌 을 굴 려 다 가 굴 아 구 를 막 으 매 왕 이 어 인 과 귀 인 들 의 인 을 쳐 서 봉 하 였 으 니 이 는 다 니 엘 처 치 한 것 을 변 개 함 이 없 게 하 려 함 이 었 더 라

18

왕 이 궁 에 돌 아 가 서 는 밤 이 맞 도 록 금 식 하 고 그 앞 에 기 악 을 그 치 고 침 수 를 폐 하 니 라

19

이 튿 날 에 왕 이 새 벽 에 일 어 나 급 히 사 자 굴 로 가 서

20

다 니 엘 의 든 굴 에 가 까 이 이 르 러 는 슬 피 소 리 질 러 다 니 엘 에 게 물 어 가 로 되 사 시 는 하 나 님 의 종 다 니 엘 아 너 의 항 상 섬 기 는 네 하 나 님 이 사 자 에 게 서 너 를 구 원 하 시 기 에 능 하 셨 느 냐

21

다 니 엘 이 왕 에 게 고 하 되 왕 이 여 원 컨 대 왕 은 만 세 수 를 하 옵 소 서

22

나 의 하 나 님 이 이 미 그 천 사 를 보 내 어 사 자 들 의 입 을 봉 하 셨 으 므 로 사 자 들 이 나 를 상 해 치 아 니 하 였 사 오 니 이 는 나 의 무 죄 함 이 그 앞 에 명 백 함 이 오 며 또 왕 이 여 나 는 왕 의 앞 에 도 해 를 끼 치 지 아 니 하 였 나 이 다

23

왕 이 심 히 기 뻐 서 명 하 여 다 니 엘 을 굴 에 서 올 리 라 하 매 그 들 이 다 니 엘 을 굴 에 서 올 린 즉 그 몸 이 조 금 도 상 하 지 아 니 하 였 으 니 이 는 그 가 자 기 하 나 님 을 의 뢰 함 이 었 더 라

24

왕 이 명 을 내 려 다 니 엘 을 참 소 한 사 람 들 을 끌 어 오 게 하 고 그 들 을 그 처 자 들 과 함 께 사 자 굴 에 던 져 넣 게 하 였 더 니 그 들 이 굴 밑 에 닿 기 전 에 사 자 가 곧 그 들 을 움 켜 서 그 뼈 까 지 도 부 숴 뜨 렸 더 라

25

이 에 다 리 오 왕 이 온 땅 에 있 는 모 든 백 성 과 나 라 들 과 각 방 언 하 는 자 들 에 게 조 서 를 내 려 가 로 되 원 컨 대 많 은 평 강 이 너 희 에 게 있 을 지 어 다

26

내 가 이 제 조 서 를 내 리 노 라 내 나 라 관 할 아 래 있 는 사 람 들 은 다 다 니 엘 의 하 나 님 앞 에 서 떨 며 두 려 워 할 지 니 그 는 사 시 는 하 나 님 이 시 요 영 원 히 변 치 않 으 실 자 시 며 그 나 라 는 망 하 지 아 니 할 것 이 요 그 권 세 는 무 궁 할 것 이 며

27

그 는 구 원 도 하 시 며 건 져 내 기 도 하 시 며 하 늘 에 서 든 지 땅 에 서 든 지 이 적 과 기 사 를 행 하 시 는 자 로 서 다 니 엘 을 구 원 하 여 사 자 의 입 에 서 벗 어 나 게 하 셨 음 이 니 라 하 였 더 라

28

이 다 니 엘 이 다 리 오 왕 의 시 대 와 바 사 사 람 고 레 스 왕 의 시 대 에 형 통 하 였 더 라

Daniel 7


Daniel Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 6

Daniel

Return to Index

Chapter 7

1

바 벨 론 왕 벨 사 살 원 년 에 다 니 엘 이 그 침 상 에 서 꿈 을 꾸 며 뇌 속 으 로 이 상 을 받 고 그 꿈 을 기 록 하 며 그 일 의 대 략 을 진 술 하 니 라

2

다 니 엘 이 진 술 하 여 가 로 되 내 가 밤 에 이 상 을 보 았 는 데 하 늘 의 네 바 람 이 큰 바 다 로 몰 려 불 더 니

3

큰 짐 승 넷 이 바 다 에 서 나 왔 는 데 그 모 양 이 각 각 다 르 니

4

첫 째 는 사 자 와 같 은 데 독 수 리 의 날 개 가 있 더 니 내 가 볼 사 이 에 그 날 개 가 뽑 혔 고 또 땅 에 서 들 려 서 사 람 처 럼 두 발 로 서 게 함 을 입 었 으 며 또 사 람 의 마 음 을 받 았 으 며

5

다 른 짐 승 곧 둘 째 는 곰 과 같 은 데 그 것 이 몸 한 편 을 들 었 고 그 입 의 잇 사 이 에 는 세 갈 빗 대 가 물 렸 는 데 그 에 게 말 하 는 자 가 있 어 이 르 기 를 일 어 나 서 많 은 고 기 를 먹 으 라 하 였 으 며

6

그 후 에 내 가 또 본 즉 다 른 짐 승 곧 표 범 과 같 은 것 이 있 는 데 그 등 에 는 새 의 날 개 넷 이 있 고 그 짐 승 에 게 또 머 리 넷 이 있 으 며 또 권 세 를 받 았 으 며

7

내 가 밤 이 상 가 운 데 그 다 음 에 본 네 째 짐 승 은 무 섭 고 놀 라 우 며 또 극 히 강 하 며 또 큰 철 이 가 있 어 서 먹 고 부 숴 뜨 리 고 그 나 머 지 를 발 로 밟 았 으 며 이 짐 승 은 전 의 모 든 짐 승 과 다 르 고 또 열 뿔 이 있 으 므 로

8

내 가 그 뿔 을 유 심 히 보 는 중 다 른 작 은 뿔 이 그 사 이 에 서 나 더 니 먼 저 뿔 중 에 셋 이 그 앞 에 뿌 리 까 지 뽑 혔 으 며 이 작 은 뿔 에 는 사 람 의 눈 같 은 눈 이 있 고 또 입 이 있 어 큰 말 을 하 였 느 니 라

9

내 가 보 았 는 데 왕 좌 가 놓 이 고 옛 적 부 터 항 상 계 신 이 가 좌 정 하 셨 는 데 그 옷 은 희 기 가 눈 같 고 그 머 리 털 은 깨 끗 한 양 의 털 같 고 그 보 좌 는 불 꽃 이 요 그 바 퀴 는 붙 는 불 이 며

10

불 이 강 처 럼 흘 러 그 앞 에 서 나 오 며 그 에 게 수 종 하 는 자 는 천 천 이 요 그 앞 에 시 위 한 자 는 만 만 이 며 심 판 을 베 푸 는 데 책 들 이 펴 놓 였 더 라

11

그 때 에 내 가 그 큰 말 하 는 작 은 뿔 의 목 소 리 로 인 하 여 주 목 하 여 보 는 사 이 에 짐 승 이 죽 임 을 당 하 고 그 시 체 가 상 한 바 되 어 붙 는 불 에 던 진 바 되 었 으 며

12

그 남 은 모 든 짐 승 은 그 권 세 를 빼 았 겼 으 나 그 생 명 은 보 존 되 어 정 한 시 기 가 이 르 기 를 기 다 리 게 되 었 더 라

13

내 가 또 밤 이 상 중 에 보 았 는 데 인 자 같 은 이 가 하 늘 구 름 을 타 고 와 서 옛 적 부 터 항 상 계 신 자 에 게 나 아 와 그 앞 에 인 도 되 매

14

그 에 게 권 세 와 영 광 과 나 라 를 주 고 모 든 백 성 과 나 라 들 과 각 방 언 하 는 자 로 그 를 섬 기 게 하 였 으 니 그 권 세 는 영 원 한 권 세 라 옮 기 지 아 니 할 것 이 요 그 나 라 는 폐 하 지 아 니 할 것 이 니 라

15

나 다 니 엘 이 중 심 에 근 심 하 며 내 뇌 속 에 이 상 이 나 로 번 민 케 한 지 라

16

내 가 그 곁 에 모 신 자 중 하 나 에 게 나 아 가 서 이 모 든 일 의 진 상 을 물 으 매 그 가 내 게 고 하 여 그 일 의 해 석 을 알 게 하 여 가 로 되

17

그 네 큰 짐 승 은 네 왕 이 라 세 상 에 일 어 날 것 이 로 되

18

지 극 히 높 으 신 자 의 성 도 들 이 나 라 를 얻 으 리 니 그 누 림 이 영 원 하 고 영 원 하 고 영 원 하 리 라

19

이 에 내 가 네 째 짐 승 의 진 상 을 알 고 자 하 였 으 니 곧 그 것 은 모 든 짐 승 과 달 라 서 심 히 무 섭 고 그 이 는 철 이 요 그 발 톱 은 놋 이 며 먹 고 부 숴 뜨 리 고 나 머 지 는 발 로 밟 았 으 며

20

또 그 것 의 머 리 에 는 열 뿔 이 있 고 그 외 에 또 다 른 뿔 이 나 오 매 세 뿔 이 그 앞 에 빠 졌 으 며 그 뿔 에 는 눈 도 있 고 큰 말 하 는 입 도 있 고 그 모 양 이 동 류 보 다 강 하 여 보 인 것 이 라

21

내 가 본 즉 이 뿔 이 성 도 들 로 더 불 어 싸 워 이 기 었 더 니

22

옛 적 부 터 항 상 계 신 자 가 와 서 지 극 히 높 으 신 자 의 성 도 를 위 하 여 신 원 하 셨 고 때 가 이 르 매 성 도 가 나 라 를 얻 었 더 라

23

모 신 자 가 이 처 럼 이 르 되 네 째 짐 승 은 곧 땅 의 네 째 나 라 인 데 이 는 모 든 나 라 보 다 달 라 서 천 하 를 삼 키 고 밟 아 부 숴 뜨 릴 것 이 며

24

그 열 뿔 은 이 나 라 에 서 일 어 날 열 왕 이 요 그 후 에 또 하 나 가 일 어 나 리 니 그 는 먼 저 있 던 자 들 과 다 르 고 또 세 왕 을 복 종 시 킬 것 이 며

25

그 가 장 차 말 로 지 극 히 높 으 신 자 를 대 적 하 며 또 지 극 히 높 으 신 자 의 성 도 를 괴 롭 게 할 것 이 며 그 가 또 때 와 법 을 변 개 코 자 할 것 이 며 성 도 는 그 의 손 에 붙 인 바 되 어 한 때 와 두 때 와 반 때 를 지 내 리 라

26

그 러 나 심 판 이 시 작 된 즉 그 는 권 세 를 빼 앗 기 고 끝 까 지 멸 망 할 것 이 요

27

나 라 와 권 세 와 온 천 하 열 국 의 위 세 가 지 극 히 높 으 신 자 의 성 민 에 게 붙 인 바 되 리 니 그 의 나 라 는 영 원 한 나 라 이 라 모 든 권 세 있 는 자 가 다 그 를 섬 겨 복 종 하 리 라 하 여

28

그 말 이 이 에 그 친 지 라 나 다 니 엘 은 중 심 이 번 민 하 였 으 며 내 낯 빛 이 변 하 였 으 나 내 가 이 일 을 마 음 에 감 추 었 느 니 라

Daniel 8


Daniel Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 7

Daniel

Return to Index

Chapter 8

1

나 다 니 엘 에 게 처 음 에 나 타 난 이 상 후 벨 사 살 왕 삼 년 에 다 시 이 상 이 나 타 나 니 라

2

내 가 이 상 을 보 았 는 데 내 가 그 것 을 볼 때 에 내 몸 은 엘 람 도 수 산 성 에 있 었 고 내 가 이 상 을 보 기 는 을 래 강 변 에 서 니 라

3

내 가 눈 을 들 어 본 즉 강 가 에 두 뿔 가 진 수 양 이 섰 는 데 그 두 뿔 이 다 길 어 도 한 뿔 은 다 른 뿔 보 다 도 길 었 고 그 긴 것 은 나 중 에 난 것 이 더 라

4

내 가 본 즉 그 수 양 이 서 와 북 과 남 을 향 하 여 받 으 나 그 것 을 당 할 짐 승 이 하 나 도 없 고 그 손 에 서 능 히 구 할 이 가 절 대 로 없 으 므 로 그 것 이 임 의 로 행 하 고 스 스 로 강 대 하 더 라

5

내 가 생 각 할 때 에 한 수 염 소 가 서 편 에 서 부 터 와 서 온 지 면 에 두 루 다 니 되 땅 에 닿 지 아 니 하 며 그 염 소 두 눈 사 이 에 는 현 저 한 뿔 이 있 더 라

6

그 것 이 두 뿔 가 진 수 양 곧 내 가 본 바 강 가 에 섰 던 양 에 게 로 나 아 가 되 분 노 한 힘 으 로 그 것 에 게 로 달 려 가 더 니

7

내 가 본 즉 그 것 이 수 양 에 게 로 가 까 이 나 아 가 서 는 더 욱 성 내 어 그 수 양 을 땅 에 엎 드 러 뜨 리 고 짓 밟 았 으 나 능 히 수 양 을 그 손 에 서 벗 어 나 게 할 이 가 없 었 더 라

8

수 염 소 가 스 스 로 심 히 강 대 하 여 가 더 니 강 성 할 때 에 그 큰 뿔 이 꺾 이 고 그 대 신 에 현 저 한 뿔 넷 이 하 늘 사 방 을 향 하 여 났 더 라

9

그 중 한 뿔 에 서 또 작 은 뿔 하 나 가 나 서 남 편 과 동 편 과 또 영 화 로 운 땅 을 향 하 여 심 히 커 지 더 니

10

그 것 이 하 늘 군 대 에 미 칠 만 큼 커 져 서 그 군 대 와 별 중 에 몇 을 땅 에 떨 어 뜨 리 고 그 것 을 짓 밞 고

11

또 스 스 로 높 아 져 서 군 대 의 주 재 를 대 적 하 며 그 에 게 매 일 드 리 는 제 사 를 제 하 여 버 렸 고 그 의 성 소 를 헐 었 으 며

12

범 죄 함 을 인 하 여 백 성 과 매 일 드 리 는 제 사 가 그 것 에 게 붙 인 바 되 었 고 그 것 이 또 진 리 를 땅 에 던 지 며 자 의 로 행 하 여 형 통 하 였 더 라

13

내 가 들 은 즉 거 룩 한 자 가 말 하 더 니 다 른 거 룩 한 자 가 그 말 하 는 자 에 게 묻 되 이 상 에 나 타 난 바 매 일 드 리 는 제 사 와 망 하 게 하 는 죄 악 에 대 한 일 과 성 소 와 백 성 이 내 어 준 바 되 며 짓 밟 힐 일 이 어 느 때 까 지 이 를 꼬 하 매

14

그 가 내 게 이 르 되 이 천 삼 백 주 야 까 지 니 그 때 에 성 소 가 정 결 하 게 함 을 입 으 리 라 하 였 느 니 라

15

나 다 니 엘 이 이 이 상 을 보 고 그 뜻 을 알 고 자 할 때 에 사 람 모 양 같 은 것 이 내 앞 에 섰 고

16

내 가 들 은 즉 을 래 강 두 언 덕 사 이 에 서 사 람 의 목 소 리 가 있 어 외 쳐 이 르 되 가 브 리 엘 아 이 이 상 을 이 사 람 에 게 깨 닫 게 하 라 하 더 니

17

그 가 나 의 선 곳 으 로 나 아 왔 는 데 그 나 아 올 때 에 내 가 두 려 워 서 얼 굴 을 땅 에 대 고 엎 드 리 매 그 가 내 게 이 르 되 인 자 야 깨 달 아 알 라 이 이 상 은 정 한 때 끝 에 관 한 것 이 니 라

18

그 가 내 게 말 할 때 에 내 가 얼 굴 을 땅 에 대 고 엎 드 리 어 깊 이 잠 들 매 그 가 나 를 어 루 만 져 서 일 으 켜 세 우 며

19

가 로 되 진 노 하 시 는 때 가 마 친 후 에 될 일 을 내 가 네 게 알 게 하 리 니 이 이 상 은 정 한 때 끝 에 관 한 일 임 이 니 라

20

네 가 본 바 두 뿔 가 진 수 양 은 곧 메 대 와 바 사 왕 들 이 요

21

털 이 많 은 수 염 소 는 곧 헬 라 왕 이 요 두 눈 사 이 에 있 는 큰 뿔 은 곧 그 첫 째 왕 이 요

22

이 뿔 이 꺾 이 고 그 대 신 에 네 뿔 이 났 은 즉 그 나 라 가 운 데 서 네 나 라 가 일 어 나 되 그 권 세 만 못 하 리 라

23

이 네 나 라 마 지 막 때 에 패 역 자 들 이 가 득 할 즈 음 에 한 왕 이 일 어 나 리 니 그 얼 굴 은 엄 장 하 며 궤 휼 에 능 하 며

24

그 권 세 가 강 할 것 이 나 자 기 의 힘 으 로 말 미 암 은 것 이 아 니 며 그 가 장 차 비 상 하 게 파 괴 를 행 하 고 자 의 로 행 하 여 형 통 하 며 강 한 자 들 과 거 룩 한 백 성 을 멸 하 리 라

25

그 가 꾀 를 베 풀 어 제 손 으 로 궤 휼 을 이 루 고 마 음 에 스 스 로 큰 체 하 며 또 평 화 한 때 에 많 은 무 리 를 멸 하 며 또 스 스 로 서 서 만 왕 의 왕 을 대 적 할 것 이 나 그 가 사 람 의 손 을 말 미 암 지 않 고 깨 어 지 리 라

26

이 미 말 한 바 주 야 에 대 한 이 상 이 확 실 하 니 너 는 그 이 상 을 간 수 하 라 이 는 여 러 날 후 의 일 임 이 니 라

27

이 에 나 다 니 엘 이 혼 절 하 여 수 일 을 앓 다 가 일 어 나 서 왕 의 일 을 보 았 느 니 라 내 가 그 이 상 을 인 하 여 놀 랐 고 그 뜻 을 깨 닫 는 사 람 도 없 었 느 니 라

Daniel 9


Daniel Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 8

Daniel

Return to Index

Chapter 9

1

메 대 족 속 아 하 수 에 로 의 아 들 다 리 오 가 갈 대 아 나 라 왕 으 로 세 움 을 입 던 원 년

2

곧 그 통 치 원 년 에 나 다 니 엘 이 서 책 으 로 말 미 암 아 여 호 와 의 말 씀 이 선 지 자 예 레 미 야 에 게 임 하 여 고 하 신 그 년 수 를 깨 달 았 나 니 곧 예 루 살 렘 의 황 무 함 이 칠 십 년 만 에 마 치 리 라 하 신 것 이 니 라

3

내 가 금 식 하 며 베 옷 을 입 고 재 를 무 릅 쓰 고 주 하 나 님 께 기 도 하 며 간 구 하 기 를 결 심 하 고

4

내 하 나 님 여 호 와 께 기 도 하 며 자 복 하 여 이 르 기 를 크 시 고 두 려 워 할 주 하 나 님, 주 를 사 랑 하 고 주 의 계 명 을 지 키 는 자 를 위 하 여 언 약 을 지 키 시 고 그 에 게 인 자 를 베 푸 시 는 자 시 여

5

우 리 는 이 미 범 죄 하 여 패 역 하 며 행 악 하 며 반 역 하 여 주 의 법 도 와 규 례 를 떠 났 사 오 며

6

우 리 가 또 주 의 종 선 지 자 들 이 주 의 이 름 으 로 우 리 의 열 왕 과 우 리 의 방 백 과 열 조 와 온 국 민 에 게 말 씀 한 것 을 듣 지 아 니 하 였 나 이 다

7

주 여 공 의 는 주 께 로 돌 아 가 고 수 욕 은 우 리 얼 굴 로 돌 아 옴 이 오 늘 날 과 같 아 서 유 다 사 람 들 과 예 루 살 렘 거 민 들 과 이 스 라 엘 이 가 까 운 데 있 는 자 나 먼 데 있 는 자 가 다 주 께 서 쫓 아 보 내 신 각 국 에 서 수 욕 을 입 었 사 오 니 이 는 그 들 이 주 께 죄 를 범 하 였 음 이 니 이 다

8

주 여 ! 수 욕 이 우 리 에 게 돌 아 오 고 우 리 의 열 왕 과 우 리 의 방 백 과 열 조 에 게 돌 아 온 것 은 우 리 가 주 께 범 죄 하 였 음 이 니 이 다 마 는

9

주 우 리 하 나 님 께 는 긍 휼 과 사 유 하 심 이 있 사 오 니 이 는 우 리 가 주 께 패 역 하 였 음 이 오 며

10

우 리 하 나 님 여 호 와 의 목 소 리 를 청 종 치 아 니 하 며 여 호 와 께 서 그 종 선 지 자 들 에 게 부 탁 하 여 우 리 앞 에 세 우 신 율 법 을 행 치 아 니 하 였 음 이 니 이 다

11

온 이 스 라 엘 이 주 의 율 법 을 범 하 고 치 우 쳐 가 서 주 의 목 소 리 를 청 종 치 아 니 하 였 으 므 로 이 저 주 가 우 리 에 게 내 렸 으 되 곧 하 나 님 의 종 모 세 의 율 법 가 운 데 기 록 된 맹 세 대 로 되 었 사 오 니 이 는 우 리 가 주 께 범 죄 하 였 음 이 니 이 다

12

주 께 서 큰 재 앙 을 우 리 에 게 내 리 사 우 리 와 및 우 리 를 재 판 하 던 재 판 관 을 쳐 서 하 신 말 씀 을 이 루 셨 사 오 니 온 천 하 에 예 루 살 렘 에 임 한 일 같 은 것 이 없 나 이 다

13

모 세 의 율 법 에 기 록 된 대 로 이 모 든 재 앙 이 이 미 우 리 에 게 임 하 였 사 오 나 우 리 는 우 리 의 죄 악 을 떠 나 고 주 의 진 리 를 깨 닫 도 록 우 리 하 나 님 여 호 와 의 은 총 을 간 구 치 아 니 하 였 나 이 다

14

이 러 므 로 여 호 와 께 서 이 재 앙 을 간 직 하 여 두 셨 다 가 우 리 에 게 임 하 게 하 셨 사 오 니 우 리 의 하 나 님 여 호 와 는 행 하 시 는 모 든 일 이 공 의 로 우 시 나 우 리 가 그 목 소 리 를 청 종 치 아 니 하 였 음 이 니 이 다

15

강 한 손 으 로 주 의 백 성 을 애 굽 땅 에 서 인 도 하 여 내 시 고 오 늘 과 같 이 명 성 을 얻 으 신 우 리 주 하 나 님 이 여 우 리 가 범 죄 하 였 고 악 을 행 하 였 나 이 다

16

주 여 ! 내 가 구 하 옵 나 니 주 는 주 의 공 의 를 좇 으 사 주 의 분 노 를 주 의 성 예 루 살 렘, 주 의 거 룩 한 산 에 서 떠 나 게 하 옵 소 서 이 는 우 리 의 죄 와 우 리 의 열 조 의 죄 악 을 인 하 여 예 루 살 렘 과 주 의 백 성 이 사 면 에 있 는 자 에 게 수 욕 을 받 음 이 니 이 다

17

그 러 하 온 즉 우 리 하 나 님 이 여 지 금 주 의 종 의 기 도 와 간 구 를 들 으 시 고 주 를 위 하 여 주 의 얼 굴 빛 을 주 의 황 폐 한 성 소 에 비 취 시 옵 소 서

18

나 의 하 나 님 이 여 ! 귀 를 기 울 여 들 으 시 며 눈 을 떠 서 우 리 의 황 폐 된 상 황 과 주 의 이 름 으 로 일 컫 는 성 을 보 옵 소 서 우 리 가 주 의 앞 에 간 구 하 옵 는 것 은 우 리 의 의 를 의 지 하 여 하 는 것 이 아 니 요 주 의 큰 긍 휼 을 의 지 하 여 함 이 오 니

19

주 여 ! 들 으 소 서 주 여 ! 용 서 하 소 서 주 여 ! 들 으 시 고 행 하 소 서 지 체 치 마 옵 소 서 나 의 하 나 님 이 여 주 자 신 을 위 하 여 하 시 옵 소 서 이 는 주 의 성 과 주 의 백 성 이 주 의 이 름 으 로 일 컫 는 바 됨 이 니 이 다

20

내 가 이 같 이 말 하 여 기 도 하 며 내 죄 와 및 내 백 성 이 스 라 엘 의 죄 를 자 복 하 고 내 하 나 님 의 거 룩 한 산 을 위 하 여 내 하 나 님 여 호 와 앞 에 간 구 할 때

21

곧 내 가 말 하 여 기 도 할 때 에 이 전 이 상 중 에 본 그 사 람 가 브 리 엘 이 빨 리 날 아 서 저 녁 제 사 를 드 릴 때 즈 음 에 내 게 이 르 더 니

22

내 게 가 르 치 며 내 게 말 하 여 가 로 되 다 니 엘 아 내 가 이 제 네 게 지 혜 와 총 명 을 주 려 고 나 왔 나 니

23

곧 네 가 기 도 를 시 작 할 즈 음 에 명 령 이 내 렸 으 므 로 이 제 네 게 고 하 러 왔 느 니 라 너 는 크 게 은 총 을 입 은 자 라 그 런 즉 너 는 이 일 을 생 각 하 고 그 이 상 을 깨 달 을 지 니 라

24

네 백 성 과 네 거 룩 한 성 을 위 하 여 칠 십 이 레 로 기 한 을 정 하 였 나 니 허 물 이 마 치 며 죄 가 끝 나 며 죄 악 이 영 속 되 며 영 원 한 의 가 드 러 나 며 이 상 과 예 언 이 응 하 며 또 지 극 히 거 룩 한 자 가 기 름 부 음 을 받 으 리 라

25

그 러 므 로 너 는 깨 달 아 알 지 니 라 예 루 살 렘 을 중 건 하 라 는 영 이 날 때 부 터 기 름 부 음 을 받 은 자 곧 왕 이 일 어 나 기 까 지 일 곱 이 레 와 육 십 이 이 레 가 지 날 것 이 요 그 때 곤 란 한 동 안 에 성 이 중 건 되 어 거 리 와 해 자 가 이 룰 것 이 며

26

육 십 이 이 레 후 에 기 름 부 음 을 받 은 자 가 끊 어 져 없 어 질 것 이 며 장 차 한 왕 의 백 성 이 와 서 그 성 읍 과 성 소 를 훼 파 하 려 니 와 그 의 종 말 은 홍 수 에 엄 몰 됨 같 을 것 이 며 또 끝 까 지 전 쟁 이 있 으 리 니 황 폐 할 것 이 작 정 되 었 느 니 라

27

그 가 장 차 많 은 사 람 으 로 더 불 어 한 이 레 동 안 의 언 약 을 굳 게 정 하 겠 고 그 가 그 이 레 의 절 반 에 제 사 와 예 물 을 금 지 할 것 이 며 또 잔 포 하 여 미 운 물 건 이 날 개 를 의 지 하 여 설 것 이 며 또 이 미 정 한 종 말 까 지 진 노 가 황 폐 케 하 는 자 에 게 쏟 아 지 리 라 하 였 느 니 라

Daniel 10


Daniel Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 9

Daniel

Return to Index

Chapter 10

1

바 사 왕 고 레 스 삼 년 에 한 일 이 벨 드 사 살 이 라 이 름 한 다 니 엘 에 게 나 타 났 는 데 그 일 이 참 되 니 곧 큰 전 쟁 에 관 한 것 이 라 다 니 엘 이 그 일 을 분 명 히 알 았 고 그 이 상 을 깨 달 으 니 라

2

그 때 에 나 다 니 엘 이 세 이 레 동 안 을 슬 퍼 하 며

3

세 이 레 가 차 기 까 지 좋 은 떡 을 먹 지 아 니 하 며 고 기 와 포 도 주 를 입 에 넣 지 아 니 하 며 또 기 름 을 바 르 지 아 니 하 니 라

4

정 월 이 십 사 일 에 내 가 힛 데 겔 이 라 하 는 큰 강 가 에 있 었 는 데

5

그 때 에 내 가 눈 을 들 어 바 라 본 즉 한 사 람 이 세 마 포 옷 을 입 었 고 허 리 에 는 우 바 스 정 금 띠 를 띠 었 고

6

그 몸 은 황 옥 같 고 그 얼 굴 은 번 갯 빛 같 고 그 눈 은 횃 불 같 고 그 팔 과 발 은 빛 난 놋 과 같 고 그 말 소 리 는 무 리 의 소 리 와 같 더 라

7

이 이 상 은 나 다 니 엘 이 홀 로 보 았 고 나 와 함 께 한 사 람 들 은 이 이 상 은 보 지 못 하 였 어 도 그 들 이 크 게 떨 며 도 망 하 여 숨 었 었 느 니 라

8

그 러 므 로 나 만 홀 로 있 어 서 이 큰 이 상 을 볼 때 에 내 몸 에 힘 이 빠 졌 고 나 의 아 름 다 운 빛 이 변 하 여 썩 은 듯 하 였 고 나 의 힘 이 다 없 어 졌 으 나

9

내 가 그 말 소 리 를 들 었 는 데 그 말 소 리 를 들 을 때 에 내 가 얼 굴 을 땅 에 대 고 깊 이 잠 들 었 었 느 니 라

10

한 손 이 있 어 나 를 어 루 만 지 기 로 내 가 떨 더 니 그 가 내 무 릎 과 손 바 닥 이 땅 에 닿 게 일 으 키 고

11

내 게 이 르 되 은 총 을 크 게 받 은 사 람 다 니 엘 아 내 가 네 게 이 르 는 말 을 깨 닫 고 일 어 서 라 내 가 네 게 보 내 심 을 받 았 느 니 라 그 가 내 게 이 말 을 한 후 에 내 가 떨 며 일 어 서 매

12

그 가 이 르 되 다 니 엘 아 두 려 워 하 지 말 라 네 가 깨 달 으 려 하 여 네 하 나 님 앞 에 스 스 로 겸 비 케 하 기 로 결 심 하 던 첫 날 부 터 네 말 이 들 으 신 바 되 었 으 므 로 내 가 네 말 로 인 하 여 왔 느 니 라

13

그 런 데 바 사 국 군 이 이 십 일 일 동 안 나 를 막 았 으 므 로 내 가 거 기 바 사 국 왕 들 과 함 께 머 물 러 있 더 니 군 장 중 하 나 미 가 엘 이 와 서 나 를 도 와 주 므 로

14

이 제 내 가 말 일 에 네 백 성 의 당 할 일 을 네 게 깨 닫 게 하 러 왔 노 라 대 저 이 이 상 은 오 래 후 의 일 이 니 라

15

그 가 이 런 말 로 내 게 이 를 때 에 내 가 곧 얼 굴 을 땅 에 향 하 고 벙 벙 하 였 더 니

16

인 자 와 같 은 이 가 있 어 내 입 술 을 만 진 지 라 내 가 곧 입 을 열 어 내 앞 에 섰 는 자 에 게 말 하 여 가 로 되 ` 내 주 여 이 이 상 을 인 하 여 근 심 이 내 게 더 하 므 로 내 가 힘 이 없 어 졌 나 이 다

17

내 몸 에 힘 이 없 어 졌 고 호 흡 이 남 지 아 니 하 였 사 오 니 내 주 의 이 종 이 어 찌 능 히 내 주 로 더 불 어 말 씀 할 수 있 으 리 이 까

18

또 사 람 의 모 양 같 은 것 하 나 가 나 를 만 지 며 나 로 강 건 케 하 여

19

가 로 되 은 총 을 크 게 받 은 사 람 이 여 두 려 워 하 지 말 라 평 안 하 라 강 건 하 라 강 건 하 라 그 가 이 같 이 내 게 말 하 매 내 가 곧 힘 이 나 서 가 로 되 내 주 께 서 나 로 힘 이 나 게 하 셨 사 오 니 말 씀 하 옵 소 서

20

그 가 이 르 되 내 가 어 찌 하 여 네 게 나 아 온 것 을 네 가 아 느 냐 이 제 내 가 돌 아 가 서 바 사 군 과 싸 우 려 니 와 내 가 나 간 후 에 는 헬 라 군 이 이 를 것 이 라

21

오 직 내 가 먼 저 진 리 의 글 에 기 록 된 것 으 로 네 게 보 이 리 라 나 를 도 와 서 그 들 을 대 적 하 는 자 는 너 희 군 미 가 엘 뿐 이 니 라

Daniel 11


Daniel Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 10

Daniel

Return to Index

Chapter 11

1

내 가 또 메 대 사 람 다 리 오 원 년 에 일 어 나 그 를 돕 고 강 하 게 한 일 이 있 었 느 니 라

2

이 제 내 가 참 된 것 을 네 게 보 이 리 라 보 라 바 사 에 서 또 세 왕 이 일 어 날 것 이 요 그 후 의 네 째 는 그 들 보 다 심 히 부 요 할 것 이 며 그 가 그 부 요 함 으 로 강 하 여 진 후 에 는 모 든 사 람 을 격 동 시 켜 헬 라 국 을 칠 것 이 며

3

장 차 한 능 력 있 는 왕 이 일 어 나 서 큰 권 세 로 다 스 리 며 임 의 로 행 하 리 라

4

그 러 나 그 가 강 성 할 때 에 그 나 라 가 갈 라 져 천 하 사 방 에 나 누 일 것 이 나 그 자 손 에 게 로 돌 아 가 지 도 아 니 할 것 이 요 또 자 기 가 주 장 하 던 권 세 대 로 도 되 지 아 니 하 리 니 이 는 그 나 라 가 뽑 혀 서 이 외 의 사 람 들 에 게 로 돌 아 갈 것 임 이 니 라

5

남 방 의 왕 은 강 할 것 이 나 그 군 들 중 에 하 나 는 그 보 다 강 하 여 권 세 를 떨 치 리 니 그 권 세 가 심 히 클 것 이 요

6

몇 해 후 에 그 들 이 서 로 맹 약 하 리 니 곧 남 방 왕 의 딸 이 북 방 왕 에 게 나 아 가 서 화 친 하 리 라 그 러 나 이 공 주 의 힘 이 쇠 하 고 그 왕 은 서 지 도 못 하 며 권 세 가 없 어 질 뿐 아 니 라 이 공 주 와 그 를 데 리 고 온 자 와 그 를 낳 은 자 와 그 때 에 도 와 주 던 자 가 다 버 림 을 당 하 리 라

7

그 러 나 이 공 주 의 본 족 에 서 난 자 중 에 하 나 가 그 의 위 를 이 어 북 방 왕 의 군 대 를 치 러 와 서 그 의 성 에 들 어 가 서 그 들 을 이 기 고

8

그 신 들 과 부 어 만 든 우 상 들 과 그 은 과 금 의 아 름 다 운 기 구 를 다 노 략 하 여 애 굽 으 로 가 져 갈 것 이 요 몇 해 동 안 은 그 가 북 방 왕 을 치 지 아 니 하 리 라

9

북 방 왕 이 남 방 왕 의 나 라 로 쳐 들 어 갈 것 이 나 자 기 본 국 으 로 물 러 가 리 라

10

그 아 들 들 이 전 쟁 을 준 비 하 고 심 히 많 은 군 대 를 모 아 서 물 의 넘 침 같 이 나 아 올 것 이 며 그 가 또 와 서 남 방 왕 의 견 고 한 성 까 지 칠 것 이 요

11

남 방 왕 은 크 게 노 하 여 나 와 서 북 방 왕 과 싸 울 것 이 라 북 방 왕 이 큰 무 리 를 일 으 킬 것 이 나 그 무 리 가 그 의 손 에 붙 인 바 되 리 라

12

그 가 큰 무 리 를 사 로 잡 은 후 에 그 마 음 이 스 스 로 높 아 져 서 수 만 명 을 엎 드 러 뜨 릴 것 이 나 그 세 력 은 더 하 지 못 할 것 이 요

13

북 방 왕 은 돌 아 가 서 다 시 대 군 을 전 보 다 더 많 이 준 비 하 였 다 가 몇 때 곧 몇 해 후 에 대 군 과 많 은 물 건 을 거 느 리 고 오 리 라

14

그 때 에 여 러 사 람 이 일 어 나 서 남 방 왕 을 칠 것 이 요 네 백 성 중 에 서 도 강 포 한 자 가 스 스 로 높 아 져 서 이 상 을 이 루 려 할 것 이 나 그 들 이 도 리 어 넘 어 지 리 라

15

이 에 북 방 왕 은 와 서 토 성 을 쌓 고 견 고 한 성 읍 을 취 할 것 이 요 남 방 군 대 는 그 를 당 할 힘 이 없 을 것 이 므 로

16

오 직 와 서 치 는 자 가 임 의 로 행 하 리 니 능 히 그 앞 에 설 사 람 이 없 겠 고 그 가 영 화 로 운 땅 에 설 것 이 요 그 손 에 멸 망 이 있 으 리 라

17

그 가 결 심 하 고 전 국 의 힘 을 다 하 여 이 르 렀 다 가 그 와 화 친 할 것 이 요 또 여 자 의 딸 을 그 에 게 주 어 그 나 라 를 패 망 케 하 려 할 것 이 나 이 루 지 못 하 리 니 그 에 게 무 익 하 리 라

18

그 후 에 그 가 얼 굴 을 섬 들 로 돌 이 켜 많 이 취 할 것 이 나 한 대 장 이 있 어 서 그 의 보 이 는 수 욕 을 씻 고 그 수 욕 을 그 에 게 로 돌 릴 것 이 므 로

19

그 가 드 디 어 그 얼 굴 을 돌 이 켜 자 기 땅 산 성 들 로 향 할 것 이 나 거 쳐 넘 어 지 고 다 시 는 보 이 지 아 니 하 리 라

20

그 위 를 이 을 자 가 토 색 하 는 자 로 그 나 라 의 아 름 다 운 곳 으 로 두 루 다 니 게 할 것 이 나 그 는 분 노 함 이 나 싸 움 이 없 이 몇 날 이 못 되 어 망 할 것 이 요

21

또 그 위 를 이 을 자 는 한 비 천 한 사 람 이 라 나 라 영 광 을 그 에 게 주 지 아 니 할 것 이 나 그 가 평 안 한 때 를 타 서 궤 휼 로 그 나 라 를 얻 을 것 이 며

22

넘 치 는 물 같 은 군 대 가 그 에 게 넘 침 을 입 어 패 할 것 이 요 동 맹 한 왕 도 그 렇 게 될 것 이 며

23

그 와 약 조 한 후 에 그 는 거 짓 을 행 하 여 올 라 올 것 이 요 적 은 백 성 을 거 느 리 고 강 하 게 될 것 이 며

24

그 가 평 안 한 때 에 그 도 의 가 장 기 름 진 곳 에 들 어 와 서 그 열 조 와 열 조 의 조 상 이 행 하 지 못 하 던 것 을 행 할 것 이 요 그 는 노 략 하 며 탈 취 한 재 물 을 무 리 에 게 흩 어 주 며 모 략 을 베 풀 어 얼 마 동 안 산 성 들 을 칠 것 인 데 때 가 이 르 기 까 지 그 리 하 리 라

25

그 가 그 힘 을 떨 치 며 용 맹 을 발 하 여 큰 군 대 를 거 느 리 고 남 방 왕 도 심 히 크 고 강 한 군 대 를 거 느 리 고 맞 아 싸 울 것 이 나 능 히 당 하 지 못 하 리 니 이 는 그 들 이 모 략 을 베 풀 어 그 를 침 이 니 라

26

자 기 의 진 미 를 먹 는 자 가 그 를 멸 하 리 니 그 군 대 가 흩 어 질 것 이 요 많 은 자 가 엎 드 러 져 죽 으 리 라

27

이 두 왕 이 마 음 에 서 로 해 코 자 하 여 한 밥 상 에 앉 았 을 때 에 거 짓 말 을 할 것 이 라 일 이 형 통 하 지 못 하 리 니 이 는 작 정 된 기 한 에 미 쳐 서 그 일 이 끝 날 것 임 이 니 라

28

북 방 왕 은 많 은 재 물 을 가 지 고 본 국 으 로 돌 아 가 리 니 그 는 마 음 으 로 거 룩 한 언 약 을 거 스 리 며 임 의 로 행 하 고 본 토 로 돌 아 갈 것 이 며

29

작 정 된 기 한 에 그 가 다 시 나 와 서 남 방 에 이 를 것 이 나 이 번 이 그 전 번 만 못 하 리 니

30

이 는 깃 딤 의 배 들 이 이 르 러 그 를 칠 것 임 이 라 그 가 낙 심 하 고 돌 아 가 며 거 룩 한 언 약 을 한 하 고 임 의 로 행 하 며 돌 아 가 서 는 거 룩 한 언 약 을 배 반 하 는 자 를 중 히 여 길 것 이 며

31

군 대 는 그 의 편 에 서 서 성 소 곧 견 고 한 곳 을 더 럽 히 며 매 일 드 리 는 제 사 를 폐 하 며 멸 망 케 하 는 미 운 물 건 을 세 울 것 이 며

32

그 가 또 언 약 을 배 반 하 고 악 행 하 는 자 를 궤 휼 로 타 락 시 킬 것 이 나 오 직 자 기 의 하 나 님 을 아 는 백 성 은 강 하 여 용 맹 을 발 하 리 라

33

백 성 중 에 지 혜 로 운 자 가 많 은 사 람 을 가 르 칠 것 이 나 그 들 이 칼 날 과 불 꽃 과 사 로 잡 힘 과 약 탈 을 당 하 여 여 러 날 동 안 쇠 패 하 리 라

34

그 들 이 쇠 패 할 때 에 도 움 을 조 금 얻 을 것 이 나 많 은 사 람 은 궤 휼 로 그 들 과 친 합 할 것 이 며

35

또 그 들 중 지 혜 로 운 자 몇 사 람 이 쇠 패 하 여 무 리 로 연 단 되 며 정 결 케 되 며 희 게 되 어 마 지 막 때 까 지 이 르 게 하 리 니 이 는 작 정 된 기 한 이 있 음 이 니 라

36

이 왕 이 자 기 뜻 대 로 행 하 며 스 스 로 높 여 모 든 신 보 다 크 다 하 며 비 상 한 말 로 신 들 의 신 을 대 적 하 며 형 통 하 기 를 분 노 하 심 이 쉴 때 까 지 하 리 니 이 는 그 작 정 된 일 이 반 드 시 이 룰 것 임 이 니 라

37

그 가 모 든 것 보 다 스 스 로 크 다 하 고 그 열 조 의 신 들 과 여 자 의 사 모 하 는 것 을 돌 아 보 지 아 니 하 며 아 무 신 이 든 지 돌 아 보 지 아 니 할 것 이 나

38

그 대 신 에 세 력 의 신 을 공 경 할 것 이 요 또 그 열 조 가 알 지 못 하 던 신 에 게 금, 은 보 석 과 보 물 을 드 려 공 경 할 것 이 며

39

그 는 이 방 신 을 힘 입 어 크 게 견 고 한 산 성 들 을 취 할 것 이 요 무 릇 그 를 안 다 하 는 자 에 게 는 영 광 을 더 하 여 여 러 백 성 을 다 스 리 게 도 하 며 그 에 게 서 뇌 물 을 받 고 땅 을 나 눠 주 기 도 하 리 라

40

마 지 막 때 에 남 방 왕 이 그 를 찌 르 리 니 북 방 왕 이 병 거 와 마 병 과 많 은 배 로 회 리 바 람 처 럼 그 에 게 로 마 주 와 서 그 여 러 나 라 에 들 어 가 며 물 이 넘 침 같 이 지 나 갈 것 이 요

41

그 가 또 영 화 로 운 땅 에 들 어 갈 것 이 요 많 은 나 라 를 패 망 케 할 것 이 나 오 직 에 돔 과 모 압 과 암 몬 자 손 의 존 귀 한 자 들 은 그 손 에 서 벗 어 나 리 라

42

그 가 열 국 에 그 손 을 펴 리 니 애 굽 땅 도 면 치 못 할 것 이 므 로

43

그 가 권 세 로 애 굽 의 금 은 과 모 든 보 물 을 잡 을 것 이 요 리 비 아 사 람 과 구 스 사 람 이 그 의 시 종 이 되 리 라

44

그 러 나 동 북 에 서 부 터 소 문 이 이 르 러 그 로 번 민 케 하 므 로 그 가 분 노 하 여 나 가 서 많 은 무 리 를 다 도 륙 하 며 진 멸 코 자 할 것 이 요

45

그 가 장 막 궁 전 을 바 다 와 영 화 롭 고 거 룩 한 산 사 이 에 베 풀 것 이 나 그 의 끝 이 이 르 리 니 도 와 줄 자 가 없 으 리 라

Daniel 12


Daniel Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 11

Daniel

Return to Index

Chapter 12

1

그 때 에 네 민 족 을 호 위 하 는 대 군 미 가 엘 이 일 어 날 것 이 요 또 환 난 이 있 으 리 니 이 는 개 국 이 래 로 그 때 까 지 없 던 환 난 일 것 이 며 그 때 에 네 백 성 중 무 릇 책 에 기 록 된 모 든 자 가 구 원 을 얻 을 것 이 라

2

땅 의 티 끌 가 운 데 서 자 는 자 중 에 많 이 깨 어 영 생 을 얻 는 자 도 있 겠 고 수 욕 을 받 아 서 무 궁 히 부 끄 러 움 을 입 을 자 도 있 을 것 이 며

3

지 혜 있 는 자 는 궁 창 의 빛 과 같 이 빛 날 것 이 요 많 은 사 람 을 옳 은 데 로 돌 아 오 게 한 자 는 별 과 같 이 영 원 토 록 비 취 리 라

4

다 니 엘 아 마 지 막 때 까 지 이 말 을 간 수 하 고 이 글 을 봉 함 하 라 많 은 사 람 이 빨 리 왕 래 하 며 지 식 이 더 하 리 라

5

나 다 니 엘 이 본 즉 다 른 두 사 람 이 있 어 하 나 는 강 이 편 언 덕 에 섰 고 하 나 는 강 저 편 언 덕 에 섰 더 니

6

그 중 에 하 나 가 세 마 포 옷 을 입 은 자 곧 강 물 위 에 있 는 자 에 게 이 르 되 이 기 사 의 끝 이 어 느 때 까 지 냐 하 기 로

7

내 가 들 은 즉 그 세 마 포 옷 을 입 고 강 물 위 에 있 는 자 가 그 좌 우 손 을 들 어 하 늘 을 향 하 여 영 생 하 시 는 자 를 가 리 켜 맹 세 하 여 가 로 되 반 드 시 한 때, 두 때, 반 때 를 지 나 서 성 도 의 권 세 가 다 깨 어 지 기 까 지 니 그 렇 게 되 면 이 모 든 일 이 다 끝 나 리 라 하 더 라

8

내 가 듣 고 도 깨 닫 지 못 한 지 라 내 가 가 로 되 내 주 여 이 모 든 일 의 결 국 이 어 떠 하 겠 삽 나 이 까 ?

9

그 가 가 로 되 다 니 엘 아 갈 지 어 다 대 저 이 말 은 마 지 막 때 까 지 간 수 하 고 봉 함 할 것 임 이 니 라

10

많 은 사 람 이 연 단 을 받 아 스 스 로 정 결 케 하 며 희 게 할 것 이 나 악 한 사 람 은 악 을 행 하 리 니 악 한 자 는 아 무 도 깨 닫 지 못 하 되 오 직 지 혜 있 는 자 는 깨 달 으 리 라

11

매 일 드 리 는 제 사 를 폐 하 며 멸 망 케 할 미 운 물 건 을 세 울 때 부 터 일 천 이 백 구 십 일 을 지 낼 것 이 요

12

기 다 려 서 일 천 삼 백 삼 십 오 일 까 지 이 르 는 그 사 람 은 복 이 있 으 리 라

13

너 는 가 서 마 지 막 을 기 다 리 라 이 는 네 가 평 안 히 쉬 다 가 끝 날 에 는 네 업 을 누 릴 것 임 이 니 라

Hosea 1


Hosea Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Daniel 12

Hosea

Return to Index

Chapter 1

1

웃 시 야 와 요 담 과 아 하 스 와 히 스 기 야 가 이 어 유 다 왕 이 된 시 대 곧 요 아 스 의 아 들 여 로 보 암 이 이 스 라 엘 왕 이 된 시 대 에 브 에 리 의 아 들 호 세 아 에 게 임 한 여 호 와 의 말 씀 이 라

2

여 호 와 께 서 비 로 소 호 세 아 로 말 씀 하 시 니 라 여 호 와 께 서 호 세 아 에 게 이 르 시 되 너 는 가 서 음 란 한 아 내 를 취 하 여 음 란 한 자 식 들 을 낳 으 라 이 나 라 가 여 호 와 를 떠 나 크 게 행 음 함 이 니 라

3

이 에 저 가 가 서 디 블 라 임 의 딸 고 멜 을 취 하 였 더 니 저 가 잉 태 하 여 아 들 을 낳 으 매

4

여 호 와 께 서 호 세 아 에 게 이 르 시 되 그 이 름 을 이 스 르 엘 이 라 하 라 조 금 후 에 내 가 이 스 르 엘 의 피 를 예 후 의 집 에 갚 으 며 이 스 라 엘 족 속 의 나 라 를 폐 할 것 임 이 니 라

5

그 날 에 내 가 이 스 르 엘 골 짜 기 에 서 이 스 라 엘 의 활 을 꺾 으 리 라 하 시 니 라

6

고 멜 이 또 잉 태 하 여 딸 을 낳 으 매 여 호 와 께 서 호 세 아 에 게 이 르 시 되 그 이 름 을 로 루 하 마 라 하 라 내 가 다 시 는 이 스 라 엘 족 속 을 긍 휼 히 여 겨 서 사 하 지 않 을 것 임 이 니 라

7

그 러 나 내 가 유 다 족 속 을 긍 휼 히 여 겨 저 희 하 나 님 여 호 와 로 구 원 하 겠 고 활 과 칼 이 나 전 쟁 이 나 말 과 마 병 으 로 구 원 하 지 아 니 하 리 라 하 시 니 라

8

고 멜 이 로 루 하 마 를 젖 뗀 후 에 또 잉 태 하 여 아 들 을 낳 으 매

9

여 호 와 께 서 이 르 시 되 그 이 름 을 로 암 미 라 하 라 너 희 는 내 백 성 이 아 니 요 나 는 너 희 하 나 님 이 되 지 아 니 할 것 임 이 니 라

10

그 러 나 이 스 라 엘 자 손 의 수 가 바 닷 가 의 모 래 같 이 되 어 서 측 량 할 수 도 없 고 셀 수 도 없 을 것 이 며 전 에 저 희 에 게 이 르 기 를 너 희 는 내 백 성 이 아 니 라 한 그 곳 에 서 저 희 에 게 이 르 기 를 너 희 는 사 신 하 나 님 의 자 녀 라 할 것 이 라

11

이 에 유 다 자 손 과 이 스 라 엘 자 손 이 함 께 모 여 한 두 목 을 세 우 고 그 땅 에 서 부 터 올 라 오 리 니 이 스 르 엘 의 날 이 클 것 임 이 로 다

Hosea 2


Hosea Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 1

Hosea

Return to Index

Chapter 2

1

너 희 형 제 에 게 는 암 미 라 하 고 너 희 자 매 에 게 는 루 하 마 라 하 라

2

너 희 어 미 와 쟁 론 하 고 쟁 론 하 라 저 는 내 아 내 가 아 니 요 나 는 저 의 남 편 이 아 니 라 저 로 그 얼 굴 에 서 음 란 을 제 하 게 하 고 그 유 방 사 이 에 서 음 행 을 제 하 게 하 라

3

그 렇 지 아 니 하 면 내 가 저 를 벌 거 벗 겨 서 그 나 던 날 과 같 게 할 것 이 요 저 로 광 야 같 이 되 게 하 며 마 른 땅 같 이 되 게 하 여 목 말 라 죽 게 할 것 이 며

4

내 가 그 자 녀 를 긍 휼 히 여 기 지 아 니 하 리 니 이 는 저 희 가 음 란 한 자 식 들 임 이 니 라

5

저 희 의 어 미 는 행 음 하 였 고 저 희 를 배 었 던 자 가 부 끄 러 운 일 을 행 하 였 나 니 대 저 저 가 이 르 기 를 나 는 나 를 연 애 하 는 자 들 을 따 르 리 니 저 희 가 내 떡 과, 내 물 과, 내 양 털 과, 내 삼 과, 내 기 름 과, 내 술 들 을 내 게 준 다 하 였 느 니 라

6

그 러 므 로 내 가 가 시 로 그 길 을 막 으 며 담 을 쌓 아 저 로 그 길 을 찾 지 못 하 게 하 리 니

7

저 가 그 연 애 하 는 자 를 따 라 갈 지 라 도 미 치 지 못 하 며 저 희 를 찾 을 지 라 도 만 나 지 못 할 것 이 라 그 제 야 저 가 이 르 기 를 내 가 본 남 편 에 게 로 돌 아 가 리 니 그 때 의 내 형 편 이 지 금 보 다 나 았 음 이 라 하 리 라

8

곡 식 과 새 포 도 주 와 기 름 은 내 가 저 에 게 준 것 이 요 저 희 가 바 알 을 위 하 여 쓴 은 과 금 도 내 가 저 에 게 더 하 여 준 것 이 어 늘 저 가 알 지 못 하 도 다

9

그 러 므 로 그 시 절 에 내 가 내 곡 식 을 도 로 찾 으 며 그 시 기 에 내 가 내 새 포 도 주 를 도 로 찾 으 며 또 저 희 벌 거 벗 은 몸 을 가 리 울 내 양 털 과 내 삼 을 빼 앗 으 리 라

10

이 제 내 가 그 수 치 를 그 연 애 하 는 자 의 눈 앞 에 드 러 내 리 니 저 를 내 손 에 서 건 져 낼 사 람 이 없 으 리 라

11

내 가 그 모 든 희 락 과 절 기 와 월 삭 과 안 식 일 과 모 든 명 절 을 폐 하 겠 고

12

저 가 전 에 이 르 기 를 이 것 은 나 를 연 애 하 는 자 들 이 내 게 준 값 이 라 하 던 그 포 도 나 무 와 무 화 과 나 무 를 거 칠 게 하 여 수 풀 이 되 게 하 며 들 짐 승 들 로 먹 게 하 리 라

13

저 가 귀 고 리 와 패 물 로 장 식 하 고 그 연 애 하 는 자 를 따 라 가 서 나 를 잊 어 버 리 고 향 을 살 라 바 알 들 을 섬 긴 시 일 을 따 라 내 가 저 에 게 벌 을 주 리 라 나 여 호 와 의 말 이 니 라

14

그 러 므 로 내 가 저 를 개 유 하 여 거 친 들 로 데 리 고 가 서 말 로 위 로 하 고

15

거 기 서 비 로 소 저 의 포 도 원 을 저 에 게 주 고 아 골 골 짜 기 로 소 망 의 문 을 삼 아 주 리 니 저 가 거 기 서 응 대 하 기 를 어 렸 을 때 와 애 굽 땅 에 서 올 라 오 던 날 과 같 이 하 리 라

16

여 호 와 께 서 이 르 시 되 그 날 에 네 가 나 를 내 남 편 이 라 일 컫 고 다 시 는 내 바 알 이 라 일 컫 지 아 니 하 리 라

17

내 가 바 알 들 의 이 름 을 저 의 입 에 서 제 하 여 다 시 는 그 이 름 을 기 억 하 여 일 컬 음 이 없 게 하 리 라

18

그 날 에 는 내 가 저 희 를 위 하 여 들 짐 승 과 공 중 의 새 와 땅 의 곤 충 으 로 더 불 어 언 약 을 세 우 며 또 이 땅 에 서 활 과 칼 을 꺾 어 전 쟁 을 없 이 하 고 저 희 로 평 안 히 눕 게 하 리 라

19

내 가 네 게 장 가 들 어 영 원 히 살 되 의 와 공 변 됨 과 은 총 과 긍 휼 히 여 김 으 로 네 게 장 가 들 며

20

진 실 함 으 로 네 게 장 가 들 리 니 네 가 여 호 와 를 알 리 라

21

여 호 와 께 서 가 라 사 대 그 날 에 내 가 응 하 리 라 나 는 하 늘 에 응 하 고 하 늘 은 땅 에 응 하 고

22

땅 은 곡 식 과 포 도 주 와 기 름 에 응 하 고 또 이 것 들 은 이 스 르 엘 에 응 하 리 라

23

내 가 나 를 위 하 여 이 땅 에 심 고 긍 휼 히 여 김 을 받 지 못 하 였 던 자 를 긍 휼 히 여 기 며 내 백 성 아 니 었 던 자 에 게 향 하 여 이 르 기 를 너 는 내 백 성 이 라 하 리 니 저 희 는 이 르 기 를 주 는 내 하 나 님 이 시 라 하 리 라

Hosea 3


Hosea Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 2

Hosea

Return to Index

Chapter 3

1

여 호 와 께 서 내 게 이 르 시 되 이 스 라 엘 자 손 이 다 른 신 을 섬 기 고 건 포 도 떡 을 즐 길 지 라 도 여 호 와 가 저 희 를 사 랑 하 나 니 너 는 또 가 서 타 인 에 게 연 애 를 받 아 음 부 된 그 여 인 을 사 랑 하 라 하 시 기 로

2

내 가 은 열 다 섯 개 와 보 리 한 호 멜 반 으 로 나 를 위 하 여 저 를 사 고

3

저 에 게 이 르 기 를 너 는 많 은 날 동 안 나 와 함 께 지 내 고 행 음 하 지 말 며 다 른 남 자 를 좇 지 말 라 나 도 네 게 그 리 하 리 라 하 였 노 라

4

이 스 라 엘 자 손 들 이 많 은 날 동 안 왕 도 없 고, 군 도 없 고, 제 사 도 없 고, 주 상 도 없 고, 에 봇 도 없 고, 드 라 빔 도 없 이 지 내 다 가

5

그 후 에 저 희 가 돌 아 와 서 그 하 나 님 여 호 와 와 그 왕 다 윗 을 구 하 고 말 일 에 는 경 외 하 므 로 여 호 와 께 로 와 그 은 총 으 로 나 아 가 리 라

Hosea 4


Hosea Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 3

Hosea

Return to Index

Chapter 4

1

이 스 라 엘 자 손 들 아 여 호 와 의 말 씀 을 들 으 라 여 호 와 께 서 이 땅 거 민 과 쟁 변 하 시 나 니 이 땅 에 는 진 실 도 없 고 인 애 도 없 고 하 나 님 을 아 는 지 식 도 없 고

2

오 직 저 주 와, 사 위 와, 살 인 과, 투 절 과, 간 음 뿐 이 요 강 포 하 여 피 가 피 를 뒤 대 임 이 라

3

그 러 므 로 이 땅 이 슬 퍼 하 며 무 릇 거 기 거 하 는 자 와 들 짐 승 과 공 중 에 나 는 새 가 다 쇠 잔 할 것 이 요 바 다 의 고 기 도 없 어 지 리 라

4

그 러 나 아 무 사 람 이 든 지 다 투 지 도 말 며 책 망 하 지 도 말 라 네 백 성 들 이 제 사 장 과 다 투 는 자 같 이 되 었 음 이 니 라

5

너 는 낮 에 거 치 겠 고 너 와 함 께 있 는 선 지 자 는 밤 에 거 치 리 라 내 가 네 어 미 를 멸 하 리 라

6

내 백 성 이 지 식 이 없 으 므 로 망 하 는 도 다 네 가 지 식 을 버 렸 으 니 나 도 너 를 버 려 내 제 사 장 이 되 지 못 하 게 할 것 이 요 네 가 네 하 나 님 의 율 법 을 잊 었 으 니 나 도 네 자 녀 들 을 잊 어 버 리 리 라

7

저 희 는 번 성 할 수 록 내 게 범 죄 하 니 내 가 저 희 의 영 화 를 변 하 여 욕 이 되 게 하 리 라

8

저 희 가 내 백 성 의 속 죄 제 물 을 먹 고 그 마 음 을 저 희 의 죄 악 에 두 는 도 다

9

장 차 는 백 성 이 나 제 사 장 이 나 일 반 이 라 내 가 그 소 행 대 로 벌 하 며 그 소 위 대 로 갚 으 리 라

10

저 희 가 먹 어 도 배 부 르 지 아 니 하 며 행 음 하 여 도 수 효 가 더 하 지 못 하 니 이 는 여 호 와 좇 기 를 그 쳤 음 이 니 라

11

음 행 과 묵 은 포 도 주 와 새 포 도 주 가 마 음 을 빼 앗 느 니 라

12

내 백 성 이 나 무 를 향 하 여 묻 고 그 막 대 기 는 저 희 에 게 고 하 나 니 이 는 저 희 가 음 란 한 마 음 에 미 혹 되 어 그 하 나 님 의 수 하 를 음 란 하 듯 떠 났 음 이 니 라

13

저 희 가 산 꼭 대 기 에 서 제 사 를 드 리 며 작 은 산 위 에 서 분 향 하 되 참 나 무 와 버 드 나 무 와 상 수 리 나 무 아 래 서 하 니 이 는 그 나 무 그 늘 이 아 름 다 움 이 라 이 러 므 로 너 희 딸 들 이 행 음 하 며 너 희 며 느 리 들 이 간 음 을 행 하 는 도 다

14

너 희 딸 들 이 행 음 하 며 너 희 며 느 리 들 이 간 음 하 여 도 내 가 벌 하 지 아 니 하 리 니 이 는 남 자 들 도 창 기 와 함 께 나 가 며 음 부 와 함 께 희 생 을 드 림 이 니 라 깨 닫 지 못 하 는 백 성 은 패 망 하 리 라

15

이 스 라 엘 아 너 는 행 음 하 여 도 유 다 는 죄 를 범 치 말 아 야 할 것 이 라 너 희 는 길 갈 로 가 지 말 며 벧 아 웬 으 로 올 라 가 지 말 며 여 호 와 의 사 심 을 가 리 켜 맹 세 하 지 말 지 어 다

16

이 스 라 엘 은 완 강 한 암 소 처 럼 완 강 하 니 이 제 여 호 와 께 서 어 린 양 을 넓 은 들 에 서 먹 임 같 이 저 희 를 먹 이 시 겠 느 냐 ?

17

에 브 라 임 이 우 상 과 연 합 하 였 으 니 버 려 두 라

18

저 희 가 마 시 기 를 다 하 고 는 행 음 하 기 를 마 지 아 니 하 며 그 방 백 들 은 수 치 를 기 뻐 하 느 니 라

19

바 람 이 그 날 개 로 저 를 쌌 나 니 저 희 가 그 제 물 로 인 하 여 수 치 를 당 하 리 라

Hosea 5


Hosea Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 4

Hosea

Return to Index

Chapter 5

1

제 사 장 들 아 이 를 들 으 라 이 스 라 엘 족 속 들 아 깨 달 으 라 왕 족 들 아 귀 를 기 울 이 라 너 희 에 게 심 판 이 있 나 니 너 희 가 미 스 바 에 서 올 무 가 되 며 다 볼 위 에 서 친 그 물 이 됨 이 라

2

패 역 자 가 살 륙 죄 에 깊 이 빠 졌 으 매 내 가 저 희 를 다 징 책 하 노 라

3

에 브 라 임 은 내 가 알 고 이 스 라 엘 은 내 게 숨 기 지 못 하 나 니 에 브 라 임 아 이 제 네 가 행 음 하 였 고 이 스 라 엘 이 이 미 더 러 웠 느 니 라

4

저 희 의 행 위 가 저 희 로 자 기 하 나 님 에 게 돌 아 가 지 못 하 게 하 나 니 이 는 음 란 한 마 음 이 그 속 에 있 어 여 호 와 를 알 지 못 하 는 까 닭 이 라

5

이 스 라 엘 의 교 만 이 그 얼 굴 에 증 거 가 되 나 니 그 죄 악 을 인 하 여 이 스 라 엘 과 에 브 라 임 이 넘 어 지 고 유 다 도 저 희 와 한 가 지 로 넘 어 지 리 라

6

저 희 가 양 떼 와 소 떼 를 끌 고 여 호 와 를 찾 으 러 갈 지 라 도 만 나 지 못 할 것 은 이 미 저 희 에 게 서 떠 나 셨 음 이 라

7

저 희 가 여 호 와 께 정 조 를 지 키 지 아 니 하 고 사 생 자 를 낳 았 으 니 그 러 므 로 새 달 이 저 희 와 그 기 업 을 함 께 삼 키 리 로 다

8

너 희 가 기 브 아 에 서 나 팔 을 불 며 라 마 에 서 호 각 을 불 며 벧 아 웬 에 서 깨 우 쳐 소 리 하 기 를 베 냐 민 아 네 뒤 를 쫓 는 다 할 지 어 다

9

견 책 하 는 날 에 에 브 라 임 이 황 무 할 것 이 라 내 가 이 스 라 엘 지 파 중 에 필 연 있 을 일 을 보 였 노 라

10

유 다 방 백 들 은 지 계 표 를 옮 기 는 자 같 으 니 내 가 나 의 진 노 를 저 희 에 게 물 같 이 부 으 리 라

11

에 브 라 임 은 사 람 의 명 령 좇 기 를 좋 아 하 므 로 학 대 를 받 고 재 판 의 압 제 를 당 하 는 도 다

12

그 러 므 로 내 가 에 브 라 임 에 게 는 좀 같 으 며 유 다 족 속 에 게 는 썩 이 는 것 같 도 다

13

에 브 라 임 이 자 기 의 병 을 깨 달 으 며 유 다 가 자 기 의 상 처 를 깨 달 았 고 에 브 라 임 은 앗 수 르 로 가 서 야 렙 왕 에 게 사 람 을 보 내 었 으 나 저 가 능 히 너 희 를 고 치 지 못 하 겠 고 너 희 상 처 를 낫 게 하 지 못 하 리 라

14

내 가 에 브 라 임 에 게 는 사 자 같 고 유 다 족 속 에 게 는 젊 은 사 자 같 으 니 나 곧 내 가 움 켜 갈 지 라 내 가 탈 취 하 여 갈 지 라 도 건 져 낼 자 가 없 으 리 라

15

내 가 내 곳 으 로 돌 아 가 서 저 희 가 그 죄 를 뉘 우 치 고 내 얼 굴 을 구 하 기 까 지 기 다 리 리 라 저 희 가 고 난 을 받 을 때 에 나 를 간 절 히 구 하 여 이 르 기 를

Hosea 6


Hosea Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 5

Hosea

Return to Index

Chapter 6

1

오 라 우 리 가 여 호 와 께 로 돌 아 가 자 여 호 와 께 서 우 리 를 찢 으 셨 으 나 도 로 낫 게 하 실 것 이 요 우 리 를 치 셨 으 나 싸 매 어 주 실 것 임 이 라

2

여 호 와 께 서 이 틀 후 에 우 리 를 살 리 시 며 제 삼 일 에 우 리 를 일 으 키 시 리 니 우 리 가 그 앞 에 서 살 리 라

3

그 러 므 로 우 리 가 여 호 와 를 알 자 힘 써 여 호 와 를 알 자 그 의 나 오 심 은 새 벽 빛 같 이 일 정 하 니 비 와 같 이, 땅 을 적 시 는 늦 은 비 와 같 이 우 리 에 게 임 하 시 리 라 하 리 라

4

에 브 라 임 아 내 가 네 게 어 떻 게 하 랴 유 다 야 내 가 네 게 어 떻 게 하 랴 너 희 의 인 애 가 아 침 구 름 이 나 쉬 없 어 지 는 이 슬 같 도 다

5

그 러 므 로 내 가 선 지 자 들 로 저 희 를 치 고 내 입 의 말 로 저 희 를 죽 였 노 니 내 심 판 은 발 하 는 빛 과 같 으 니 라

6

나 는 인 애 를 원 하 고 제 사 를 원 치 아 니 하 며 번 제 보 다 하 나 님 을 아 는 것 을 원 하 노 라

7

저 희 는 아 담 처 럼 언 약 을 어 기 고 거 기 서 내 게 패 역 을 행 하 였 느 니 라

8

길 르 앗 은 행 악 자 의 고 을 이 라 피 발 자 취 가 편 만 하 도 다

9

강 도 떼 가 사 람 을 기 다 림 같 이 제 사 장 의 무 리 가 세 겜 길 에 서 살 인 하 니 저 희 가 사 악 을 행 하 였 느 니 라

10

내 가 이 스 라 엘 집 에 서 가 증 한 일 을 보 았 나 니 거 기 서 에 브 라 임 은 행 음 하 였 고 이 스 라 엘 은 더 럽 혔 느 니 라

11

유 다 여 내 가 내 백 성 의 사 로 잡 힘 을 돌 이 킬 때 에 네 게 도 추 수 할 일 을 정 하 였 느 니 라

Hosea 7


Hosea Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 6

Hosea

Return to Index

Chapter 7

1

내 가 이 스 라 엘 을 치 료 하 려 할 때 에 에 브 라 임 의 죄 와 사 마 리 아 의 악 이 드 러 나 도 다 저 희 는 궤 사 를 행 하 며 안 으 로 들 어 가 도 적 질 하 고 밖 으 로 떼 지 어 노 략 질 하 며

2

내 가 그 여 러 악 을 기 억 하 였 음 을 저 희 가 마 음 에 생 각 지 아 니 하 거 니 와 이 제 그 행 위 가 저 희 를 에 워 싸 고 내 목 전 에 있 도 다

3

저 희 가 그 악 으 로 왕 을, 그 거 짓 말 로 방 백 들 을 기 쁘 게 하 도 다

4

저 희 는 다 간 음 하 는 자 라 빵 만 드 는 자 에 게 달 궈 진 화 덕 과 같 도 다 저 가 반 죽 을 뭉 침 으 로 발 교 되 기 까 지 만 불 일 으 키 기 를 그 칠 뿐 이 니 라

5

우 리 왕 의 날 에 방 백 들 이 술 의 뜨 거 움 을 인 하 여 병 이 나 며 왕 은 오 만 한 자 들 로 더 불 어 악 수 하 는 도 다

6

저 희 는 엎 드 리 어 기 다 릴 때 에 그 마 음 을 화 덕 같 이 예 비 하 니 마 치 빵 만 드 는 자 가 밤 새 도 록 자 고 아 침 에 피 우 는 불 의 일 어 나 는 것 같 도 다

7

저 희 가 다 화 덕 같 이 뜨 거 워 져 서 그 재 판 장 들 을 삼 키 며 그 왕 들 을 다 엎 드 러 지 게 하 며 저 희 중 에 는 내 게 부 르 짖 는 자 가 하 나 도 없 도 다

8

에 브 라 임 이 열 방 에 혼 잡 되 니 저 는 곧 뒤 집 지 않 은 전 병 이 로 다

9

저 는 이 방 인 에 게 그 힘 이 삼 키 웠 으 나 알 지 못 하 고 백 발 이 얼 룩 얼 룩 할 지 라 도 깨 닫 지 못 하 는 도 다

10

이 스 라 엘 의 교 만 은 그 얼 굴 에 증 거 가 되 나 니 저 희 가 이 모 든 일 을 당 하 여 도 그 하 나 님 여 호 와 께 로 돌 아 오 지 아 니 하 며 구 하 지 아 니 하 도 다

11

에 브 라 임 은 어 리 석 은 비 둘 기 같 이 지 혜 가 없 어 서 애 굽 을 향 하 여 부 르 짖 으 며 앗 수 르 로 가 는 도 다

12

저 희 가 갈 때 에 내 가 나 의 그 물 을 그 위 에 쳐 서 공 중 의 새 처 럼 떨 어 뜨 리 고 전 에 그 공 회 에 들 려 준 대 로 저 희 를 징 계 하 리 라

13

화 있 을 진 저 저 희 가 나 를 떠 나 그 릇 갔 음 이 니 라 패 망 할 진 저 저 희 가 내 게 범 죄 하 였 음 이 니 라 내 가 저 희 를 구 속 하 려 하 나 저 희 가 나 를 거 스 려 거 짓 을 말 하 고

14

성 심 으 로 나 를 부 르 지 아 니 하 였 으 며 오 직 침 상 에 서 슬 피 부 르 짖 으 며 곡 식 과 새 포 도 주 를 인 하 여 모 이 며 나 를 거 역 하 는 도 다

15

내 가 저 희 팔 을 연 습 시 켜 강 건 케 하 였 으 나 저 희 는 내 게 대 하 여 악 을 꾀 하 는 도 다

16

저 희 가 돌 아 오 나 높 으 신 자 에 게 로 돌 아 오 지 아 니 하 니 속 이 는 활 과 같 으 며 그 방 백 들 은 그 혀 의 거 친 말 로 인 하 여 칼 에 엎 드 러 지 리 니 이 것 이 애 굽 땅 에 서 조 롱 거 리 가 되 리 라

Hosea 8


Hosea Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 7

Hosea

Return to Index

Chapter 8

1

나 팔 을 네 입 에 댈 지 어 다 대 적 이 독 수 리 처 럼 여 호 와 의 집 에 덮 치 리 니 이 는 무 리 가 내 언 약 을 어 기 며 내 율 법 을 범 함 이 로 다

2

저 희 가 장 차 내 게 부 르 짖 기 를 나 의 하 나 님 이 여 우 리 이 스 라 엘 이 주 를 아 나 이 다 하 리 라

3

이 스 라 엘 이 이 미 선 을 싫 어 버 렸 으 니 대 적 이 저 를 따 를 것 이 라

4

저 희 가 왕 들 을 세 웠 으 나 내 게 서 말 미 암 지 아 니 하 였 고 저 희 가 방 백 들 을 세 웠 으 나 나 의 모 르 는 바 며 저 희 가 또 그 은, 금 으 로 자 기 를 위 하 여 우 상 을 만 들 었 나 니 파 멸 을 이 루 리 라

5

사 마 리 아 여 네 송 아 지 는 버 리 웠 느 니 라 내 노 가 무 리 를 향 하 여 타 오 르 나 니 저 희 가 어 느 때 에 야 능 히 무 죄 하 겠 느 냐

6

이 것 은 이 스 라 엘 에 서 나 고 공 장 이 만 든 것 이 라 참 신 이 아 니 니 사 마 리 아 의 송 아 지 가 부 숴 뜨 리 우 리 라

7

저 희 가 바 람 을 심 고 광 풍 을 거 둘 것 이 라 심 은 것 이 줄 기 가 없 으 며 이 삭 은 열 매 를 맺 히 지 못 할 것 이 요 설 혹 맺 힐 지 라 도 이 방 사 람 이 삼 키 리 라

8

이 스 라 엘 은 이 미 삼 키 웠 은 즉 이 제 열 국 가 운 데 있 는 것 이 기 뻐 하 지 아 니 하 는 그 릇 같 도 다

9

저 희 가 홀 로 처 한 들 나 귀 처 럼 앗 수 르 로 갔 고 에 브 라 임 이 값 주 고 연 애 하 는 자 들 을 얻 었 도 다

10

저 희 가 열 방 사 람 에 게 값 을 주 었 을 찌 라 도 이 제 내 가 저 희 를 모 으 리 니 저 희 가 모 든 방 백 의 임 금 의 지 워 준 짐 을 인 하 여 쇠 하 기 시 작 하 리 라

11

에 브 라 임 이 죄 를 위 하 여 제 단 을 많 이 만 들 더 니 그 제 단 이 저 로 범 죄 케 하 는 것 이 되 었 도 다

12

내 가 저 를 위 하 여 내 율 법 을 만 가 지 로 기 록 하 였 으 나 저 희 가 관 계 없 는 것 으 로 여 기 도 다

13

내 게 드 리 는 제 물 로 말 할 찌 라 도 저 희 가 고 기 로 제 사 를 드 리 고 먹 거 니 와 여 호 와 는 그 것 을 기 뻐 하 지 아 니 하 고 이 제 저 희 의 죄 악 을 기 억 하 여 그 죄 를 벌 하 리 니 저 희 가 애 굽 으 로 다 시 가 리 라

14

이 스 라 엘 은 자 기 를 지 은 자 를 잊 어 버 리 고 전 각 들 을 세 웠 으 며 유 다 는 견 고 한 성 읍 을 많 이 쌓 았 으 나 내 가 그 고 을 들 에 불 을 보 내 어 그 성 들 을 삼 키 게 하 리 라

Hosea 9


Hosea Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 8

Hosea

Return to Index

Chapter 9

1

이 스 라 엘 아 너 는 이 방 사 람 처 럼 기 뻐 뛰 놀 지 말 라 네 가 행 음 하 여 네 하 나 님 을 떠 나 고 각 타 작 마 당 에 서 음 행 의 값 을 좋 아 하 였 느 니 라

2

타 작 마 당 이 나 술 틀 이 저 희 를 기 르 지 못 할 것 이 며 새 포 도 주 도 떨 어 질 것 이 요

3

저 희 가 여 호 와 의 땅 에 거 하 지 못 하 며 에 브 라 임 이 애 굽 으 로 다 시 가 고 앗 수 르 에 서 더 러 운 것 을 먹 을 것 이 니 라

4

저 희 가 여 호 와 께 전 제 를 드 리 지 못 하 여 여 호 와 의 기 뻐 하 시 는 바 도 되 지 못 할 것 이 라 저 희 의 제 물 은 거 상 입 은 자 의 식 물 과 같 아 서 무 릇 그 것 을 먹 는 자 는 더 러 워 지 나 니 저 희 의 식 물 은 자 기 먹 기 에 만 소 용 될 뿐 이 라 여 호 와 의 집 에 드 릴 것 이 아 님 이 니 라

5

너 희 가 명 절 일 과 여 호 와 의 절 일 에 무 엇 을 하 겠 느 냐 ?

6

보 라 저 희 가 멸 망 을 피 하 여 갈 지 라 도 애 굽 은 저 희 를 모 으 고 놉 은 저 희 를 장 사 하 리 니 저 희 의 은 보 물 은 찔 레 가 덮 을 것 이 요 저 희 의 장 막 안 에 는 가 시 덩 굴 이 퍼 지 리 라

7

형 벌 의 날 이 이 르 렀 고 보 응 의 날 이 임 한 것 을 이 스 라 엘 이 알 지 라 선 지 자 가 어 리 석 었 고 신 에 감 동 하 는 자 가 미 쳤 나 니 이 는 네 죄 악 이 많 고 네 원 한 이 큼 이 니 라

8

에 브 라 임 은 내 하 나 님 의 파 숫 군 이 어 늘 선 지 자 는 그 모 든 행 위 에 새 잡 는 자 의 그 물 같 고 또 그 하 나 님 의 전 에 서 원 한 을 품 었 도 다

9

저 희 는 기 브 아 의 시 대 와 같 이 심 히 패 괴 한 지 라 여 호 와 께 서 그 악 을 기 억 하 시 고 그 죄 를 벌 하 시 리 라

10

옛 적 에 내 가 이 스 라 엘 만 나 기 를 광 야 에 서 포 도 를 만 남 같 이 하 였 으 며 너 희 열 조 보 기 를 무 화 과 나 무 에 서 처 음 맺 힌 첫 열 매 를 봄 같 이 하 였 거 늘 저 희 가 바 알 브 올 에 가 서 부 끄 러 운 우 상 에 게 몸 을 드 림 으 로 저 희 의 사 랑 하 는 우 상 같 이 가 증 하 여 졌 도 다

11

에 브 라 임 의 영 광 이 새 같 이 날 아 가 리 니 해 산 함 이 나 아 이 뱀 이 나 잉 태 함 이 없 으 리 라

12

혹 저 희 가 자 식 을 기 를 지 라 도 내 가 그 자 식 을 없 이 하 여 한 사 람 도 남 기 지 아 니 할 것 이 라 내 가 저 희 를 떠 나 는 때 에 는 저 희 에 게 화 가 미 치 리 로 다

13

내 가 보 건 대 에 브 라 임 은 아 름 다 운 곳 에 심 긴 두 로 와 같 으 나 그 자 식 들 을 살 인 하 는 자 에 게 로 끌 어 내 리 로 다

14

여 호 와 여 ! 저 희 에 게 주 소 서 무 엇 을 주 시 려 나 이 까 ? 청 컨 대 배 지 못 하 는 태 와 젖 없 는 유 방 을 주 시 옵 소 서

15

저 희 의 모 든 악 이 길 갈 에 있 으 므 로 내 가 거 기 서 저 희 를 미 워 하 였 노 라 그 행 위 가 악 하 므 로 내 집 에 서 쫓 아 내 고 다 시 는 사 랑 하 지 아 니 하 리 라 그 방 백 들 은 다 패 역 한 자 니 라

16

에 브 라 임 이 침 을 입 고 그 뿌 리 가 말 라 과 실 을 맺 지 못 하 나 니 비 록 아 이 를 낳 을 지 라 도 내 가 그 사 랑 하 는 태 의 열 매 를 죽 이 리 라

17

저 희 가 듣 지 아 니 하 므 로 내 하 나 님 이 저 희 를 버 리 시 리 니 저 희 가 열 국 가 운 데 유 리 하 는 자 가 되 리 라

Hosea 10


Hosea Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 9

Hosea

Return to Index

Chapter 10

1

이 스 라 엘 은 열 매 맺 는 무 성 한 포 도 나 무 라 그 열 매 가 많 을 수 록 제 단 을 많 게 하 며 그 땅 이 아 름 다 울 수 록 주 상 을 아 름 답 게 하 도 다

2

저 희 가 두 마 음 을 품 었 으 니 이 제 죄 를 받 을 것 이 라 하 나 님 이 그 제 단 을 쳐 서 깨 치 시 며 그 주 상 을 헐 으 시 리 라

3

저 희 가 이 제 이 르 기 를 우 리 가 여 호 와 를 두 려 워 아 니 하 므 로 우 리 에 게 왕 이 없 거 니 와 왕 이 우 리 를 위 하 여 무 엇 을 하 리 요 하 리 로 다

4

저 희 가 헛 된 말 을 내 며 거 짓 맹 세 를 발 하 여 언 약 을 세 우 니 그 재 판 이 밭 이 랑 에 돋 는 독 한 인 진 같 으 리 로 다

5

사 마 리 아 거 민 이 벧 아 웬 의 송 아 지 를 인 하 여 두 려 워 할 것 이 라 그 백 성 이 슬 퍼 하 며 그 것 을 기 뻐 하 던 제 사 장 들 도 슬 퍼 하 리 니 이 는 그 영 광 이 떠 나 감 이 며

6

그 송 아 지 는 앗 수 르 로 옮 겨 다 가 예 물 로 야 렙 왕 에 게 드 리 리 니 에 브 라 임 은 수 치 를 받 을 것 이 요 이 스 라 엘 은 자 기 들 의 계 의 를 부 끄 러 워 할 것 이 며

7

사 마 리 아 왕 은 물 위 에 거 품 같 이 멸 망 할 것 이 며

8

이 스 라 엘 의 죄 된 아 웬 의 산 당 은 패 괴 되 어 가 시 와 찔 레 가 그 단 위 에 날 것 이 니 그 때 에 저 희 가 산 더 러 우 리 를 가 리 우 라 할 것 이 요 작 은 산 더 러 우 리 위 에 무 너 지 라 하 리 라

9

이 스 라 엘 아 네 가 기 브 아 에 서 서 흉 악 한 족 속 을 치 는 전 쟁 을 거 기 서 면 하 였 도 다

10

내 가 원 하 는 때 에 저 희 를 징 계 하 리 니 저 희 가 두 가 지 죄 에 걸 릴 때 에 만 민 이 모 여 서 저 희 를 치 리 라

11

에 브 라 임 은 마 치 길 들 인 암 소 같 아 서 곡 식 밟 기 를 좋 아 하 나 내 가 그 아 름 다 운 목 에 멍 에 를 메 우 고 그 의 위 에 사 람 을 태 우 리 니 유 다 가 밭 을 갈 고 야 곱 이 흙 덩 이 를 깨 뜨 리 리 라

12

너 희 가 자 기 를 위 하 여 의 를 심 고 긍 휼 을 거 두 라 지 금 이 곧 여 호 와 를 찾 을 때 니 너 희 묵 은 땅 을 기 경 하 라 마 침 내 여 호 와 께 서 임 하 사 의 를 비 처 럼 너 희 에 게 내 리 시 리 라

13

너 희 는 악 을 밭 갈 아 죄 를 거 두 고 거 짓 열 매 를 먹 었 나 니 이 는 네 가 네 길 과 네 용 사 의 많 음 을 의 뢰 하 였 음 이 라

14

그 러 므 로 너 희 백 성 중 에 요 란 함 이 일 어 나 며 네 산 성 들 이 다 훼 파 되 되 살 만 이 전 쟁 의 날 에 벧 아 벨 을 훼 파 한 것 같 이 될 것 이 라 그 때 에 어 미 와 자 식 이 함 께 부 숴 졌 도 다

15

너 희 의 큰 악 을 인 하 여 벧 엘 이 이 같 이 너 희 에 게 행 하 리 니 이 스 라 엘 왕 이 새 벽 에 멸 절 하 리 로 다

Hosea 11


Hosea Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 10

Hosea

Return to Index

Chapter 11

1

이 스 라 엘 의 어 렸 을 때 에 내 가 사 랑 하 여 내 아 들 을 애 굽 에 서 불 러 내 었 거 늘

2

선 지 자 들 이 저 희 를 부 를 수 록 저 희 가 점 점 멀 리 하 고 바 알 들 에 게 제 사 하 며 아 로 새 긴 우 상 앞 에 서 분 향 하 였 느 니 라

3

그 러 나 내 가 에 브 라 임 에 게 걸 음 을 가 르 치 고 내 팔 로 안 을 지 라 도 내 가 저 희 를 고 치 는 줄 을 저 희 가 알 지 못 하 였 도 다

4

내 가 사 람 의 줄 곧 사 랑 의 줄 로 저 희 를 이 끌 었 고 저 희 에 게 대 하 여 그 목 에 서 멍 에 를 벗 기 는 자 같 이 되 었 으 며 저 희 앞 에 서 먹 을 것 을 두 었 었 노 라

5

저 희 가 애 굽 땅 으 로 다 시 가 지 못 하 겠 거 늘 내 게 돌 아 오 기 를 싫 어 하 니 앗 수 르 사 람 이 그 임 금 이 될 것 이 라

6

칼 이 저 희 의 성 읍 들 을 치 며 빗 장 을 깨 뜨 려 없 이 하 리 니 이 는 저 희 의 계 책 을 인 함 이 니 라

7

내 백 성 이 결 심 하 고 내 게 서 물 러 가 나 니 비 록 저 희 를 불 러 위 에 계 신 자 에 게 로 돌 아 오 라 할 지 라 도 일 어 나 는 자 가 하 나 도 없 도 다

8

에 브 라 임 이 여 내 가 어 찌 너 를 놓 겠 느 냐 ? 이 스 라 엘 이 여 내 가 어 찌 너 를 버 리 겠 느 냐 ? 내 가 어 찌 아 드 마 같 이 놓 겠 느 냐 ? 어 찌 너 를 스 보 임 같 이 두 겠 느 냐 ? 내 마 음 이 내 속 에 서 돌 아 서 나 의 긍 휼 이 온 전 히 불 붙 듯 하 도 다

9

내 가 나 의 맹 렬 한 진 노 를 발 하 지 아 니 하 며 내 가 다 시 는 에 브 라 임 을 멸 하 지 아 니 하 리 니 이 는 내 가 사 람 이 아 니 요 하 나 님 임 이 라 나 는 네 가 운 데 거 하 는 거 룩 한 자 니 진 노 함 으 로 네 게 임 하 지 아 니 하 리 라

10

저 희 가 사 자 처 럼 소 리 를 발 하 시 는 여 호 와 를 좇 을 것 이 라 여 호 와 께 서 소 리 를 발 하 시 면 자 손 들 이 서 편 에 서 부 터 떨 며 오 되

11

저 희 가 애 굽 에 서 부 터 새 같 이 앗 수 르 에 서 부 터 비 둘 기 같 이 떨 며 오 리 니 내 가 저 희 로 각 집 에 머 물 게 하 리 라 나 여 호 와 의 말 이 니 라

12

에 브 라 임 은 거 짓 으 로 이 스 라 엘 족 속 은 궤 휼 로 나 를 에 워 쌌 고 유 다 는 하 나 님 곧 신 실 하 시 고 거 룩 하 신 자 에 게 대 하 여 정 함 이 없 도 다

Hosea 12


Hosea Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 11

Hosea

Return to Index

Chapter 12

1

에 브 라 임 은 바 람 을 먹 으 며 동 풍 을 따 라 가 서 날 마 다 거 짓 과 포 학 을 더 하 며 앗 수 르 와 계 약 을 맺 고 기 름 을 애 굽 에 보 내 도 다

2

여 호 와 께 서 유 다 와 쟁 변 하 시 고 야 곱 의 소 행 대 로 벌 주 시 며 그 소 위 대 로 보 응 하 시 리 라

3

야 곱 은 태 에 서 그 형 의 발 뒤 꿈 치 를 잡 았 고 또 장 년 에 하 나 님 과 힘 을 겨 루 되

4

천 사 와 힘 을 겨 루 어 이 기 고 울 며 그 에 게 간 구 하 였 으 며 하 나 님 은 벧 엘 에 서 저 를 만 나 셨 고 거 기 서 우 리 에 게 말 씀 하 셨 나 니

5

저 는 만 군 의 하 나 님 여 호 와 시 라 여 호 와 는 그 의 기 념 칭 호 니 라

6

그 런 즉 너 의 하 나 님 께 로 돌 아 와 서 인 애 와 공 의 를 지 키 며 항 상 너 의 하 나 님 을 바 라 볼 지 니 라

7

저 는 상 고 여 늘 손 에 거 짓 저 울 을 가 지 고 사 취 하 기 를 좋 아 하 는 도 다

8

에 브 라 임 이 말 하 기 를 나 는 실 로 부 자 라 내 가 재 물 을 얻 었 는 데 무 릇 나 의 수 고 한 중 에 서 죄 라 할 만 한 불 의 를 발 견 할 자 없 으 리 라 하 거 니 와

9

내 가 애 굽 땅 에 서 나 옴 으 로 부 터 나 는 네 하 나 님 여 호 와 니 라 내 가 너 로 다 시 장 막 에 거 하 게 하 기 를 명 절 일 에 하 던 것 같 게 하 리 라

10

내 가 여 러 선 지 자 에 게 말 하 였 고 이 상 을 많 이 보 였 으 며 선 지 자 들 을 빙 자 하 여 비 유 를 베 풀 었 노 라

11

길 르 앗 은 불 의 한 것 이 냐 저 희 는 과 연 거 짓 되 도 다 길 갈 에 서 는 무 리 가 수 송 아 지 로 제 사 를 드 리 며 그 제 단 은 밭 이 랑 에 쌓 인 돌 무 더 기 같 도 다

12

옛 적 에 야 곱 이 아 람 들 로 도 망 하 였 으 며 이 스 라 엘 이 아 내 얻 기 위 하 여 사 람 을 섬 기 며 아 내 얻 기 위 하 여 양 을 쳤 고

13

여 호 와 께 서 는 선 지 자 로 이 스 라 엘 을 애 굽 에 서 인 도 하 여 내 시 며 선 지 자 로 저 를 보 호 하 셨 거 늘

14

에 브 라 임 이 격 노 케 함 이 극 심 하 였 으 니 그 주 께 서 그 피 로 그 위 에 머 물 러 있 게 하 시 며 저 의 수 치 를 저 에 게 돌 리 시 리 라

Hosea 13


Hosea Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 12

Hosea

Return to Index

Chapter 13

1

에 브 라 임 이 말 을 발 하 면 사 람 이 떨 었 도 다 저 가 이 스 라 엘 중 에 서 자 기 를 높 이 더 니 바 알 로 인 하 여 범 죄 하 므 로 망 하 였 거 늘

2

이 제 도 저 희 가 더 욱 범 죄 하 여 그 은 으 로 자 기 를 위 하 여 우 상 을 부 어 만 들 되 자 기 의 공 교 함 을 따 라 우 상 을 만 들 었 으 며 그 것 은 다 장 색 이 만 든 것 이 어 늘 저 희 가 그 것 에 대 하 여 말 하 기 를 제 사 를 드 리 는 자 는 송 아 지 의 입 을 맞 출 것 이 라 하 도 다

3

이 러 므 로 저 희 는 아 침 구 름 같 으 며 쉽 게 사 라 지 는 이 슬 같 으 며 타 작 마 당 에 서 광 풍 에 날 리 우 는 쭉 정 이 같 으 며 굴 뚝 에 서 나 가 는 연 기 같 으 리 라

4

그 러 나 네 가 애 굽 땅 에 서 나 옴 으 로 부 터 나 는 네 하 나 님 여 호 와 라 나 밖 에 네 가 다 른 신 을 알 지 말 것 이 라 나 외 에 는 구 원 자 가 없 느 니 라

5

내 가 광 야 마 른 땅 에 서 너 를 권 고 하 였 거 늘

6

저 희 가 먹 이 운 대 로 배 부 르 며 배 부 름 으 로 마 음 이 교 만 하 며 이 로 인 하 여 나 를 잊 었 느 니 라

7

그 러 므 로 내 가 저 희 에 게 사 자 같 고 길 가 에 서 기 다 리 는 표 범 같 으 니 라

8

내 가 새 끼 잃 은 곰 같 이 저 희 를 만 나 그 염 통 꺼 풀 을 찢 고 거 기 서 암 사 자 같 이 저 희 를 삼 키 리 라 들 짐 승 이 저 희 를 찢 으 리 라

9

이 스 라 엘 아 네 가 패 망 하 였 나 니 이 는 너 를 도 와 주 는 나 를 대 적 함 이 니 라

10

전 에 네 가 이 르 기 를 내 게 왕 과 방 백 들 을 주 소 서 하 였 느 니 라 네 모 든 성 읍 에 서 너 를 구 원 할 자 네 왕 이 이 제 어 디 있 으 며 네 재 판 장 들 이 어 디 있 느 냐 ?

11

내 가 분 노 하 므 로 네 게 왕 을 주 고 진 노 하 므 로 폐 하 였 노 라

12

에 브 라 임 의 불 의 가 봉 함 되 었 고 그 죄 가 저 장 되 었 나 니

13

해 산 하 는 여 인 의 어 려 움 이 저 에 게 임 하 리 라 저 는 어 리 석 은 자 식 이 로 다 때 가 임 하 였 나 니 산 문 에 서 지 체 할 것 이 아 니 니 라

14

내 가 저 희 를 음 부 의 권 세 에 서 속 량 하 며 사 망 에 서 구 속 하 리 니 사 망 아 네 재 앙 이 어 디 있 느 냐 ? 음 부 야 네 멸 망 이 어 디 있 느 냐 ? 뉘 우 침 이 내 목 전 에 숨 으 리 라

15

저 가 비 록 형 제 중 에 서 결 실 하 나 동 풍 이 오 리 니 곧 광 야 에 서 일 어 나 는 여 호 와 의 바 람 이 라 그 근 원 이 마 르 며 그 샘 이 마 르 고 그 적 축 한 바 모 든 보 배 의 그 릇 이 약 탈 되 리 로 다

16

사 마 리 아 가 그 하 나 님 을 배 반 하 였 으 므 로 형 벌 을 당 하 여 칼 에 엎 드 러 질 것 이 요 그 어 린 아 이 는 부 숴 뜨 리 우 며 그 아 이 밴 여 인 은 배 가 갈 리 우 리 라

Hosea 14


Hosea Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 13

Hosea

Return to Index

Chapter 14

1

이 스 라 엘 아 네 하 나 님 여 호 와 께 로 돌 아 오 라 네 가 불 의 함 을 인 하 여 엎 드 러 졌 느 니 라

2

너 는 말 씀 을 가 지 고 여 호 와 께 로 돌 아 와 서 아 뢰 기 를 모 든 불 의 를 제 하 시 고 선 한 바 를 받 으 소 서 우 리 가 입 술 로 수 송 아 지 를 대 신 하 여 주 께 드 리 리 이 다

3

우 리 가 앗 수 르 의 구 원 을 의 지 하 지 아 니 하 며 말 을 타 지 아 니 하 며 다 시 는 우 리 의 손 으 로 지 은 것 을 향 하 여 너 희 는 우 리 신 이 라 하 지 아 니 하 오 리 니 이 는 고 아 가 주 께 로 말 미 암 아 긍 휼 을 얻 음 이 니 이 다 할 지 니 라

4

내 가 저 희 의 패 역 을 고 치 고 즐 거 이 저 희 를 사 랑 하 리 니 나 의 진 노 가 저 에 게 서 떠 났 음 이 니 라

5

내 가 이 스 라 엘 에 게 이 슬 과 같 으 리 니 저 가 백 합 화 같 이 피 겠 고 레 바 논 백 향 목 같 이 뿌 리 가 박 힐 것 이 라

6

그 가 지 는 퍼 지 며 그 아 름 다 움 은 감 람 나 무 와 같 고 그 향 기 는 레 바 논 백 향 목 같 으 리 니

7

그 그 늘 아 래 거 하 는 자 가 돌 아 올 지 라 저 희 는 곡 식 같 이 소 성 할 것 이 며 포 도 나 무 같 이 꽃 이 필 것 이 며 그 향 기 는 레 바 논 의 포 도 주 같 이 되 리 라

8

에 브 라 임 의 말 이 내 가 다 시 우 상 과 무 슨 상 관 이 있 으 리 요 할 지 라 내 가 저 를 돌 아 보 아 대 답 하 기 를 나 는 푸 른 잣 나 무 같 으 니 네 가 나 로 말 미 암 아 열 매 를 얻 으 리 라 하 리 라

9

누 가 지 혜 가 있 어 이 런 일 을 깨 달 으 며 누 가 총 명 이 있 어 이 런 일 을 알 겠 느 냐 ? 여 호 와 의 도 는 정 직 하 니 의 인 이 라 야 그 도 에 행 하 리 라 그 러 나 죄 인 은 그 도 에 거 쳐 넘 어 지 리 라

Joel 1


Joel Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hosea 14

Joel

Return to Index

Chapter 1

1

여 호 와 께 서 브 두 엘 의 아 들 요 엘 에 게 이 르 신 말 씀 이 라

2

늙 은 자 들 아 너 희 는 이 것 을 들 을 지 어 다 땅 의 모 든 거 민 아 너 희 는 귀 를 기 울 일 지 어 다 너 희 의 날 에 나 너 희 열 조 의 날 에 이 런 일 이 있 었 느 냐

3

너 희 는 이 일 을 너 희 자 녀 에 게 고 하 고 너 희 자 녀 는 자 기 자 녀 에 게 고 하 고 그 자 녀 는 후 시 대 에 고 할 것 이 니 라

4

팟 종 이 가 남 긴 것 을 메 뚜 기 가 먹 고 메 뚜 기 가 남 긴 것 을 늣 이 먹 고 늣 이 남 긴 것 을 황 충 이 먹 었 도 다

5

무 릇 취 하 는 자 들 아 너 희 는 깨 어 울 지 어 다 포 도 주 를 마 시 는 자 들 아 너 희 는 곡 할 지 어 다 이 는 단 포 도 주 가 너 희 입 에 서 끊 어 졌 음 이 니

6

한 이 족 이 내 땅 에 올 라 왔 음 이 로 다 그 들 은 강 하 고 무 수 하 며 그 이 는 사 자 의 이 같 고 그 어 금 니 는 암 사 자 의 어 금 니 같 도 다

7

그 들 이 내 포 도 나 무 를 멸 하 며 내 무 화 과 나 무 를 긁 어 말 갛 게 벗 겨 서 버 리 니 그 모 든 가 지 가 하 얗 게 되 었 도 다

8

너 희 는 애 곡 하 기 를 처 녀 가 어 렸 을 때 에 약 혼 한 남 편 을 인 하 여 굵 은 베 로 동 이 고 애 곡 함 같 이 할 찌 어 다

9

소 제 와 전 제 가 여 호 와 의 전 에 끊 어 졌 고 여 호 와 께 수 종 드 는 제 사 장 은 슬 퍼 하 도 다

10

밭 이 황 무 하 고 토 지 가 처 량 하 니 곡 식 이 진 하 여 새 포 도 주 가 말 랐 고 기 름 이 다 하 였 도 다

11

농 부 들 아 너 희 는 부 끄 러 워 할 지 어 다 포 도 원 을 다 스 리 는 자 들 아 곡 할 찌 어 다 이 는 밀 과 보 리 의 연 고 라 밭 의 소 산 이 다 없 어 졌 음 이 로 다

12

포 도 나 무 가 시 들 었 고 무 화 과 나 무 가 말 랐 으 며 석 류 나 무 와 대 추 나 무 와 사 과 나 무 와 및 밭 의 모 든 나 무 가 다 시 들 었 으 니 이 러 므 로 인 간 의 희 락 이 말 랐 도 다

13

제 사 장 들 아 너 희 는 굵 은 베 로 동 이 고 슬 피 울 찌 어 다 단 에 수 종 드 는 자 들 아 너 희 는 곡 할 지 어 다 내 하 나 님 께 수 종 드 는 자 들 아 너 희 는 와 서 굵 은 베 를 입 고 밤 이 맞 도 록 누 울 지 어 다 이 는 소 제 와 전 제 를 너 희 하 나 님 의 전 에 드 리 지 못 함 이 라

14

너 희 는 금 식 일 을 정 하 고 성 회 를 선 포 하 여 장 로 들 과 이 땅 모 든 거 민 을 너 희 하 나 님 여 호 와 의 전 으 로 몰 수 히 모 으 고 여 호 와 께 부 르 짖 을 찌 어 다

15

오 호 라 ! 그 날 이 여 여 호 와 의 날 이 가 까 왔 나 니 곧 멸 망 같 이 전 능 자 에 게 로 서 이 르 리 로 다

16

식 물 이 우 리 목 전 에 끊 어 지 지 아 니 하 였 느 냐 기 쁨 과 즐 거 움 이 우 리 하 나 님 의 전 에 끊 어 지 지 아 니 하 였 느 냐

17

씨 가 흙 덩 이 아 래 서 썩 어 졌 고 창 고 가 비 었 고 곳 간 이 무 너 졌 으 니 이 는 곡 식 이 시 들 었 음 이 로 다

18

생 축 이 탄 식 하 고 소 떼 가 민 망 해 하 니 이 는 꼴 이 없 음 이 라 양 떼 도 피 곤 하 도 다

19

여 호 와 여 ! 내 가 주 께 부 르 짖 으 오 니 불 이 거 친 들 의 풀 을 살 랐 고 불 꽃 이 밭 의 모 든 나 무 를 살 랐 음 이 니 이 다

20

들 짐 승 도 주 를 향 하 여 헐 떡 거 리 오 니 시 내 가 다 말 랐 고 들 의 풀 이 불 에 탔 음 이 니 이 다

Joel 2


Joel Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joel 1

Joel

Return to Index

Chapter 2

1

시 온 에 서 나 팔 을 불 며 나 의 성 산 에 서 호 각 을 불 어 이 땅 거 민 으 로 다 떨 게 할 찌 니 이 는 여 호 와 의 날 이 이 르 게 됨 이 니 라 이 제 임 박 하 였 으 나

2

곧 어 둡 고 캄 캄 한 날 이 요 빽 빽 한 구 름 이 끼 인 날 이 라 새 벽 빛 이 산 꼭 대 기 에 덮 인 것 과 같 으 니 이 는 많 고 강 한 백 성 이 이 르 렀 음 이 라 이 같 은 것 이 자 고 이 래 로 없 었 고 이 후 세 세 에 없 으 리 로 다

3

불 이 그 들 의 앞 을 사 르 며 불 꽃 이 그 들 의 뒤 를 태 우 니 그 전 의 땅 은 에 덴 동 산 같 았 으 나 그 후 의 땅 은 황 무 한 들 같 으 니 그 들 을 피 한 자 가 없 도 다

4

그 모 양 은 말 같 고 그 달 리 는 것 은 기 병 같 으 며

5

그 들 의 산 꼭 대 기 에 서 뛰 는 소 리 가 병 거 소 리 와 도 같 고 불 꽃 이 초 개 를 사 르 는 소 리 와 도 같 으 며 강 한 군 사 가 항 오 를 벌 이 고 싸 우 는 것 같 으 니

6

그 앞 에 서 만 민 이 송 구 하 여 하 며 무 리 의 낯 빛 이 하 얘 졌 도 다

7

그 들 이 용 사 같 이 달 리 며 무 사 같 이 성 을 더 위 잡 고 오 르 며 각 기 자 기 의 길 로 행 하 되 그 항 오 를 어 기 지 아 니 하 며

8

피 차 에 부 딪 히 지 아 니 하 고 각 기 자 기 의 길 로 행 하 며 병 기 를 충 돌 하 고 나 아 가 나 상 치 아 니 하 며

9

성 중 에 뛰 어 들 어 가 며 성 위 에 달 리 며 집 에 더 위 잡 고 오 르 며 도 적 같 이 창 으 로 들 어 가 니

10

그 앞 에 서 땅 이 진 동 하 며 하 늘 이 떨 며 일 월 이 캄 캄 하 며 별 들 이 빛 을 거 두 도 다

11

여 호 와 께 서 그 군 대 앞 에 서 소 리 를 발 하 시 고 그 진 은 심 히 크 고 그 명 령 을 행 하 는 자 는 강 하 니 여 호 와 의 날 이 크 고 심 히 두 렵 도 다 당 할 자 가 누 구 이 랴

12

여 호 와 의 말 씀 에 너 희 는 이 제 라 도 금 식 하 며 울 며 애 통 하 고 마 음 을 다 하 여 내 게 로 돌 아 오 라 하 셨 나 니

13

너 희 는 옷 을 찢 지 말 고 마 음 을 찢 고 너 희 하 나 님 여 호 와 께 로 돌 아 올 지 어 다 ! 그 는 은 혜 로 우 시 며, 자 비 로 우 시 며, 노 하 기 를 더 디 하 시 며, 인 애 가 크 시 사 뜻 을 돌 이 켜 재 앙 을 내 리 지 아 니 하 시 나 니

14

주 께 서 혹 시 마 음 과 뜻 을 돌 이 키 시 고 그 뒤 에 복 을 끼 치 사 너 희 하 나 님 여 호 와 께 소 제 와 전 제 를 드 리 게 하 지 아 니 하 실 는 지 누 가 알 겠 느 냐

15

너 희 는 시 온 에 서 나 팔 을 불 어 거 룩 한 금 식 일 을 정 하 고 성 회 를 선 고 하 고

16

백 성 을 모 아 그 회 를 거 룩 케 하 고 장 로 를 모 으 며 소 아 와 젖 먹 는 자 를 모 으 며 신 랑 을 그 방 에 서 나 오 게 하 며 신 부 도 그 골 방 에 서 나 오 게 하 고

17

여 호 와 께 수 종 드 는 제 사 장 들 은 낭 실 과 단 사 이 에 서 울 며 이 르 기 를 여 호 와 여 주 의 백 성 을 긍 휼 히 여 기 소 서 주 의 기 업 으 로 욕 되 게 하 여 열 국 들 로 그 들 을 관 할 하 지 못 하 게 하 옵 소 서 어 찌 하 여 이 방 인 으 로 그 들 의 하 나 님 이 어 디 있 느 뇨 말 하 게 하 겠 나 이 까 할 지 어 다

18

그 때 에 여 호 와 께 서 자 기 땅 을 위 하 여 중 심 이 뜨 거 우 시 며 그 백 성 을 긍 휼 히 여 기 실 것 이 라

19

여 호 와 께 서 그 들 에 게 응 답 하 여 이 르 시 기 를 내 가 너 희 에 게 곡 식 과 새 포 도 주 와 기 름 을 주 리 니 너 희 가 이 로 인 하 여 흡 족 하 리 라 내 가 다 시 는 너 희 로 열 국 중 에 서 욕 을 당 하 지 않 게 할 것 이 며

20

내 가 북 편 군 대 를 너 희 에 게 서 멀 리 떠 나 게 하 여 메 마 르 고 적 막 한 땅 으 로 쫓 아 내 리 니 그 전 군 은 동 해 로 그 후 군 은 서 해 로 들 어 갈 것 이 라 상 한 냄 새 가 일 어 나 고 악 취 가 오 르 리 니 이 는 큰 일 을 행 하 였 음 이 니 라 하 시 리 라

21

땅 이 여 ! 두 려 워 말 고 기 뻐 하 며 즐 거 워 할 지 어 다 여 호 와 께 서 큰 일 을 행 하 셨 음 이 로 다

22

들 짐 승 들 아, 두 려 워 말 지 어 다 ! 들 의 풀 이 싹 이 나 며 나 무 가 열 매 를 맺 으 며 무 화 과 나 무 와 포 도 나 무 가 다 힘 을 내 는 도 다

23

시 온 의 자 녀 들 아 너 희 는 너 희 하 나 님 여 호 와 로 인 하 여 기 뻐 하 며 즐 거 워 할 지 어 다 그 가 너 희 를 위 하 여 비 를 내 리 시 되 이 른 비 를 너 희 에 게 적 당 하 게 주 시 리 니 이 른 비 와 늦 은 비 가 전 과 같 을 것 이 라

24

마 당 에 는 밀 이 가 득 하 고 독 에 는 새 포 도 주 와 기 름 이 넘 치 리 로 다

25

내 가 전 에 너 희 에 게 보 낸 큰 군 대 곧 메 뚜 기 와 늣 과 황 충 과 팟 종 이 의 먹 은 햇 수 대 로 너 희 에 게 갚 아 주 리 니

26

너 희 는 먹 되 풍 족 히 먹 고 너 희 를 기 이 히 대 접 한 너 희 하 나 님 여 호 와 의 이 름 을 찬 송 할 것 이 라 내 백 성 이 영 영 히 수 치 를 당 치 아 니 하 리 로 다

27

그 런 즉 내 가 이 스 라 엘 가 운 데 있 어 너 희 하 나 님 여 호 와 가 되 고 다 른 이 가 없 는 줄 을 너 희 가 알 것 이 라 내 백 성 이 영 영 히 수 치 를 당 치 아 니 하 리 로 다

28

그 후 에 내 가 내 신 을 만 민 에 게 부 어 주 리 니 너 희 자 녀 들 이 장 래 일 을 말 할 것 이 며 너 희 늙 은 이 는 꿈 을 꾸 며 너 희 젊 은 이 는 이 상 을 볼 것 이 며

29

그 때 에 내 가 또 내 신 으 로 남 종 과 여 종 에 게 부 어 줄 것 이 며

30

내 가 이 적 을 하 늘 과 땅 에 베 풀 리 니 곧 피 와 불 과 연 기 기 둥 이 라

31

여 호 와 의 크 고 두 려 운 날 이 이 르 기 전 에 해 가 어 두 워 지 고 달 이 핏 빛 같 이 변 하 려 니 와

32

누 구 든 지 여 호 와 의 이 름 을 부 르 는 자 는 구 원 을 얻 으 리 니 이 는 나 여 호 와 의 말 대 로 시 온 산 과 예 루 살 렘 에 서 피 할 자 가 있 을 것 임 이 요 남 은 자 중 에 나 여 호 와 의 부 름 을 받 을 자 가 있 을 것 임 이 니 라

Joel 3


Joel Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joel 2

Joel

Return to Index

Chapter 3

1

그 날 곧 내 가 유 다 와 예 루 살 렘 의 사 로 잡 힌 자 를 돌 아 오 게 할 그 때 에

2

내 가 만 국 을 모 아 데 리 고 여 호 사 밧 골 짜 기 에 내 려 가 서 내 백 성 곧 내 기 업 된 이 스 라 엘 을 위 하 여 거 기 서 그 들 을 국 문 하 리 니 이 는 그 들 이 이 스 라 엘 을 열 국 중 에 흩 고 나 의 땅 을 나 누 었 음 이 며

3

또 제 비 뽑 아 내 백 성 을 취 하 고 동 남 으 로 기 생 을 바 꾸 며 마 셨 음 이 니 라

4

두 로 와 시 돈 과 블 레 셋 사 방 아 너 희 가 나 와 무 슨 상 관 이 있 느 냐 ? 너 희 가 내 게 보 복 하 겠 느 냐 ? 만 일 내 게 보 복 하 면 너 희 의 보 복 하 는 것 을 내 가 속 속 히 너 희 머 리 에 돌 리 리 니

5

곧 너 희 가 내 은 과 금 을 취 하 고 나 의 진 기 한 보 물 을 너 희 신 궁 으 로 가 져 갔 으 며

6

또 유 다 자 손 과 예 루 살 렘 자 손 들 을 헬 라 족 속 에 게 팔 아 서 본 지 경 에 서 멀 리 떠 나 게 하 였 음 이 니 라

7

보 라 내 가 그 들 을 너 희 가 팔 아 이 르 게 한 곳 에 서 일 으 켜 나 오 게 하 고 너 희 의 행 한 것 을 너 희 머 리 에 돌 려 서

8

너 희 자 녀 를 유 다 자 손 의 손 에 팔 리 니 그 들 은 다 시 먼 나 라 스 바 사 람 에 게 팔 리 라 나 여 호 와 가 말 하 였 느 니 라

9

너 희 는 열 국 에 이 렇 게 광 포 할 지 어 다 너 희 는 전 쟁 을 준 비 하 고 용 사 를 격 려 하 고 무 사 로 다 가 까 이 나 아 와 서 올 라 오 게 할 지 어 다

10

너 희 는 보 습 을 쳐 서 칼 을 만 들 지 어 다 낫 을 쳐 서 창 을 만 들 지 어 다 약 한 자 도 이 르 기 를 나 는 강 하 다 할 지 어 다

11

사 면 의 열 국 아 너 희 는 속 히 와 서 모 일 지 어 다 여 호 와 여 ! 주 의 용 사 들 로 그 리 로 내 려 오 게 하 옵 소 서

12

열 국 은 동 하 여 여 호 사 밧 골 짜 기 로 올 라 올 지 어 다 내 가 거 기 앉 아 서 사 면 의 열 국 을 다 심 판 하 리 로 다

13

너 희 는 낫 을 쓰 라 곡 식 이 익 었 도 다 와 서 밟 을 지 어 다 포 도 주 틀 이 가 득 히 차 고 포 도 주 독 이 넘 치 니 그 들 의 악 이 큼 이 로 다

14

사 람 이 많 음 이 여 판 결 골 짜 기 에 사 람 이 많 음 이 여 판 결 골 짜 기 에 여 호 와 의 날 이 가 까 움 이 로 다

15

해 와 달 이 캄 캄 하 며 별 들 이 그 빛 을 거 두 도 다

16

나 여 호 와 가 시 온 에 서 부 르 짖 고 예 루 살 렘 에 서 목 소 리 를 발 하 리 니 하 늘 과 땅 이 진 동 되 리 로 다 그 러 나 나 는 내 백 성 의 피 난 처 이 스 라 엘 자 손 의 산 성 이 되 리 로 다

17

그 런 즉 너 희 가 나 는 내 성 산 시 온 에 거 하 는 너 희 하 나 님 여 호 와 인 줄 알 것 이 라 예 루 살 렘 이 거 룩 하 리 니 다 시 는 이 방 사 람 이 그 가 운 데 로 통 행 하 지 못 하 리 로 다

18

그 날 에 산 들 이 단 포 도 주 를 떨 어 뜨 릴 것 이 며 작 은 산 들 이 젖 을 흘 릴 것 이 며 유 다 모 든 시 내 가 물 을 흘 릴 것 이 며 여 호 와 의 전 에 서 샘 이 흘 러 나 와 서 싯 딤 골 짜 기 에 대 리 라

19

그 러 나 애 굽 은 황 무 지 가 되 겠 고 에 돔 은 황 무 한 들 이 되 리 니 이 는 그 들 이 유 다 자 손 에 게 강 포 를 행 하 여 무 죄 한 피 를 그 땅 에 서 흘 렸 음 이 니 라

20

유 다 는 영 원 히 있 겠 고 예 루 살 렘 은 대 대 로 있 으 리 라

21

내 가 전 에 는 그 들 의 피 흘 림 당 한 것 을 갚 아 주 지 아 니 하 였 거 니 와 이 제 는 갚 아 주 리 니 이 는 나 여 호 와 가 시 온 에 거 함 이 니 라

Amos 1


Amos Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Joel 3

Amos

Return to Index

Chapter 1

1

유 다 왕 웃 시 야 의 시 대 곧 이 스 라 엘 왕 요 아 스 의 아 들 여 로 보 암 의 시 대 의 지 진 전 이 년 에 드 고 아 목 자 중 아 모 스 가 이 스 라 엘 에 대 하 여 묵 시 받 은 말 씀 이 라

2

저 가 가 로 되 여 호 와 께 서 시 온 에 서 부 터 부 르 짖 으 시 며 예 루 살 렘 에 서 부 터 음 성 을 발 하 시 리 니 목 자 의 초 장 이 애 통 하 며 갈 멜 산 꼭 대 기 가 마 르 리 로 다

3

여 호 와 께 서 가 라 사 대 다 메 섹 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 철 타 작 기 로 타 작 하 듯 길 르 앗 을 압 박 하 였 음 이 라

4

내 가 하 사 엘 의 집 에 불 을 보 내 리 니 벤 하 닷 의 궁 궐 들 을 사 르 리 라

5

내 가 다 메 섹 빗 장 을 꺾 으 며 아 웬 골 짜 기 에 서 그 거 민 을 끊 으 며 벧 에 던 에 서 홀 잡 은 자 를 끊 으 리 니 아 람 백 성 이 사 로 잡 혀 길 에 이 르 리 라 이 는 여 호 와 의 말 씀 이 니 라

6

여 호 와 께 서 가 라 사 대 가 사 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 모 든 사 로 잡 은 자 를 끌 어 에 돔 에 붙 였 음 이 라

7

내 가 가 사 성 에 불 을 보 내 리 니 그 궁 궐 들 을 사 르 리 라

8

내 가 또 아 스 돗 에 서 그 거 민 과 아 스 글 론 에 서 홀 잡 은 자 를 끊 고 또 손 을 돌 이 켜 에 그 론 을 치 리 니 블 레 셋 의 남 아 있 는 자 가 멸 망 하 리 라 이 는 주 여 호 와 의 말 씀 이 니 라

9

여 호 와 께 서 가 라 사 대 두 로 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 그 형 제 의 계 약 을 기 억 지 아 니 하 고 모 든 사 로 잡 은 자 를 에 돔 에 붙 였 음 이 라

10

내 가 두 로 성 에 불 을 보 내 리 니 그 궁 궐 들 을 사 르 리 라

11

여 호 와 께 서 가 라 사 대 에 돔 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 가 칼 로 그 형 제 를 쫓 아 가 며 긍 휼 을 버 리 며 노 가 항 상 맹 렬 하 며 분 을 끝 없 이 품 었 음 이 라

12

내 가 데 만 에 불 을 보 내 리 니 보 스 라 의 궁 궐 들 을 사 르 리 라

13

여 호 와 께 서 가 라 사 대 암 몬 자 손 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 자 기 지 경 을 넓 히 고 자 하 여 길 르 앗 의 아 이 밴 여 인 의 배 를 갈 랐 음 이 니 라

14

내 가 랍 바 성 에 불 을 놓 아 그 궁 궐 들 을 사 르 되 전 쟁 의 날 에 외 침 과 회 리 바 람 날 에 폭 풍 으 로 할 것 이 며

15

저 희 의 왕 은 그 방 백 들 과 함 께 사 로 잡 혀 가 리 라 이 는 여 호 와 의 말 씀 이 니 라

Amos 2


Amos Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 1

Amos

Return to Index

Chapter 2

1

여 호 와 께 서 가 라 사 대 모 압 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 가 에 돔 왕 의 뼈 를 불 살 라 회 를 만 들 었 음 이 라

2

내 가 모 압 에 불 을 보 내 리 니 그 리 욧 궁 궐 들 을 사 르 리 라 모 압 이 요 란 함 과 외 침 과 나 팔 소 리 중 에 서 죽 을 것 이 라

3

내 가 그 중 에 서 재 판 장 을 멸 하 며 방 백 들 을 저 와 함 께 죽 이 리 라 이 는 여 호 와 의 말 씀 이 니 라

4

여 호 와 께 서 가 라 사 대 유 다 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 여 호 와 의 율 법 을 멸 시 하 며 그 율 례 를 지 키 지 아 니 하 고 그 열 조 의 따 라 가 던 거 짓 것 에 미 혹 하 였 음 이 라

5

내 가 유 다 에 불 을 보 내 리 니 예 루 살 렘 의 궁 궐 들 을 사 르 리 라

6

여 호 와 께 서 가 라 사 대 이 스 라 엘 의 서 너 가 지 죄 로 인 하 여 내 가 그 벌 을 돌 이 키 지 아 니 하 리 니 이 는 저 희 가 은 을 받 고 의 인 을 팔 며 신 한 켤 레 를 받 고 궁 핍 한 자 를 팔 며

7

가 난 한 자 의 머 리 에 있 는 티 끌 을 탐 내 며 겸 손 한 자 의 길 을 굽 게 하 며 부 자 가 한 젊 은 여 인 에 게 다 녀 서 나 의 거 룩 한 이 름 을 더 럽 히 며

8

모 든 단 옆 에 서 전 당 잡 은 옷 위 에 누 우 며 저 희 신 의 전 에 서 벌 금 으 로 얻 은 포 도 주 를 마 심 이 니 라

9

내 가 아 모 리 사 람 을 저 희 앞 에 서 멸 하 였 나 니 그 키 는 백 향 목 높 이 와 같 고 강 하 기 는 상 수 리 나 무 같 으 나 내 가 그 위 의 열 매 와 그 아 래 의 뿌 리 를 진 멸 하 지 아 니 하 였 느 냐

10

내 가 너 희 를 애 굽 땅 에 서 이 끌 어 내 어 사 십 년 동 안 광 야 에 서 인 도 하 고 아 모 리 사 람 의 땅 을 너 희 로 차 지 하 게 하 였 고

11

또 너 희 아 들 중 에 서 선 지 자 를, 너 희 청 년 중 에 서 나 시 르 사 람 을 일 으 켰 나 니 이 스 라 엘 자 손 들 아 과 연 그 렇 지 아 니 하 냐 이 는 여 호 와 의 말 씀 이 니 라

12

그 러 나 너 희 가 나 시 르 사 람 으 로 포 도 주 를 마 시 게 하 며 또 선 지 자 에 게 명 하 여 예 언 하 지 말 라 하 였 느 니 라

13

곡 식 단 을 가 득 히 실 은 수 레 가 흙 을 누 름 같 이 내 가 너 희 자 리 에 너 희 를 누 르 리 니

14

빨 리 달 음 박 질 하 는 자 도 도 망 할 수 없 으 며 강 한 자 도 자 기 힘 을 낼 수 없 으 며 용 사 도 피 할 수 없 으 며

15

활 을 가 진 자 도 설 수 없 으 며 발 이 빠 른 자 도 피 할 수 없 으 며 말 타 는 자 도 피 할 수 없 고

16

용 사 중 에 굳 센 자 는 그 날 에 벌 거 벗 고 야 도 망 하 리 라 이 는 여 호 와 의 말 씀 이 니 라

Amos 3


Amos Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 2

Amos

Return to Index

Chapter 3

1

이 스 라 엘 자 손 들 아 여 호 와 께 서 너 희 를 쳐 서 이 르 시 는 이 말 씀 을 들 으 라 애 굽 땅 에 서 인 도 하 여 올 리 신 온 족 속 을 쳐 서 이 르 시 기 를

2

내 가 땅 의 모 든 족 속 중 에 너 희 만 알 았 나 니 그 러 므 로 내 가 너 희 모 든 죄 악 을 너 희 에 게 보 응 하 리 라 하 셨 나 니

3

두 사 람 이 의 합 지 못 하 고 야 어 찌 동 행 하 겠 으 며

4

사 자 가 움 킨 것 이 없 고 야 어 찌 수 풀 에 서 부 르 짖 겠 으 며 젊 은 사 자 가 잡 은 것 이 없 고 야 어 찌 굴 에 서 소 리 를 내 겠 느 냐 ?

5

창 애 를 땅 에 베 풀 지 아 니 하 고 야 새 가 어 찌 거 기 치 이 겠 으 며 아 무 잡 힌 것 이 없 고 야 창 애 가 어 찌 땅 에 서 뛰 겠 느 냐 ?

6

성 읍 에 서 나 팔 을 불 게 되 고 야 백 성 이 어 찌 두 려 워 하 지 아 니 하 겠 으 며 여 호 와 의 시 키 심 이 아 니 고 야 재 앙 이 어 찌 성 읍 에 임 하 겠 느 냐 ?

7

주 여 호 와 께 서 는 자 기 의 비 밀 을 그 종 선 지 자 들 에 게 보 이 지 아 니 하 시 고 는 결 코 행 하 심 이 없 으 시 리 라

8

사 자 가 부 르 짖 은 즉 누 가 두 려 워 하 지 아 니 하 겠 느 냐 주 여 호 와 께 서 말 씀 하 신 즉 누 가 예 언 하 지 아 니 하 겠 느 냐 ?

9

아 스 돗 의 궁 들 과 애 굽 땅 궁 들 에 광 포 하 여 이 르 기 를 너 희 는 사 마 리 아 산 들 에 모 여 그 성 중 에 서 얼 마 나 큰 요 란 함 과 학 대 함 이 있 나 보 라 하 라

10

자 기 궁 궐 에 서 포 학 과 겁 탈 을 쌓 는 자 들 이 바 른 일 행 할 줄 모 르 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

11

그 러 므 로 주 여 호 와 께 서 가 라 사 대 이 땅 사 면 에 대 적 이 있 어 네 힘 을 쇠 하 게 하 며 네 궁 궐 을 약 탈 하 리 라

12

여 호 와 께 서 가 라 사 대 목 자 가 사 자 입 에 서 양 의 두 다 리 나 귀 조 각 을 건 져 냄 과 같 이 사 마 리 아 에 서 침 상 모 퉁 이 에 나 걸 상 에 비 단 방 석 에 앉 은 이 스 라 엘 자 손 이 건 져 냄 을 입 으 리 라

13

주 여 호 와 만 군 의 하 나 님 이 가 라 사 대 너 희 는 듣 고 야 곱 의 족 속 에 게 증 거 하 라

14

내 가 이 스 라 엘 의 모 든 죄 를 보 응 하 는 날 에 벧 엘 의 단 들 을 벌 하 여 그 단 의 뿔 들 을 꺾 어 땅 에 떨 어 뜨 리 고

15

겨 울 궁 과 여 름 궁 을 치 리 니 상 아 궁 들 이 파 멸 되 며 큰 궁 들 이 결 단 나 리 라 이 는 여 호 와 의 말 씀 이 니 라

Amos 4


Amos Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 3

Amos

Return to Index

Chapter 4

1

사 마 리 아 산 에 거 하 는 바 산 암 소 들 아 이 말 을 들 으 라 너 희 는 가 난 한 자 를 학 대 하 며 궁 핍 한 자 를 압 제 하 며 가 장 에 게 이 르 기 를 술 을 가 져 다 가 우 리 로 마 시 게 하 라 하 는 도 다

2

주 여 호 와 께 서 자 기 의 거 룩 함 을 가 리 켜 맹 세 하 시 되 때 가 너 희 에 게 임 할 지 라 사 람 이 갈 고 리 로 너 희 를 끌 어 가 며 낚 시 로 너 희 의 남 은 자 들 을 그 리 하 리 라

3

너 희 가 성 무 너 진 데 로 말 미 암 아 각 기 앞 으 로 바 로 나 가 서 하 르 몬 에 던 지 우 리 라 이 는 여 호 와 의 말 씀 이 니 라

4

너 희 는 벧 엘 에 가 서 범 죄 하 며 길 갈 에 가 서 죄 를 더 하 며 아 침 마 다 너 희 희 생 을, 삼 일 마 다 너 희 십 일 조 를 드 리 며

5

누 룩 넣 은 것 을 불 살 라 수 은 제 로 드 리 며 낙 헌 제 를 소 리 내 어 광 포 하 려 무 나 이 스 라 엘 자 손 들 아 이 것 이 너 희 의 기 뻐 하 는 바 니 라 이 는 주 여 호 와 의 말 씀 이 니 라

6

또 내 가 너 희 모 든 성 읍 에 서 너 희 이 를 한 가 하 게 하 며 너 희 각 처 에 서 양 식 이 떨 어 지 게 하 였 으 나 너 희 가 내 게 로 돌 아 오 지 아 니 하 였 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

7

또 추 수 하 기 석 달 전 에 내 가 너 희 에 게 비 를 멈 추 어 어 떤 성 읍 에 는 내 리 고 어 떤 성 읍 에 는 내 리 지 않 게 하 였 더 니 땅 한 부 분 은 비 를 얻 고 한 부 분 은 비 를 얻 지 못 하 여 말 랐 으 매

8

두 세 성 읍 사 람 이 어 떤 성 읍 으 로 비 틀 거 리 며 물 을 마 시 러 가 서 만 족 히 마 시 지 못 하 였 으 나 너 희 가 내 게 로 돌 아 오 지 아 니 하 였 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

9

내 가 풍 재 와 깜 부 기 재 앙 으 로 너 희 를 쳤 으 며 팟 종 이 로 너 희 의 많 은 동 산 과 포 도 원 과 무 화 과 나 무 와 감 람 나 무 를 다 먹 게 하 였 으 나 너 희 가 내 게 로 돌 아 오 지 아 니 하 였 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

10

내 가 너 희 중 에 염 병 이 임 하 게 하 기 를 애 굽 에 서 한 것 처 럼 하 였 으 며 칼 로 너 희 청 년 들 을 죽 였 으 며 너 희 말 들 을 노 략 하 게 하 며 너 희 진 의 악 취 로 코 를 찌 르 게 하 였 으 나 너 희 가 내 게 로 돌 아 오 지 아 니 하 였 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

11

내 가 너 희 중 의 성 읍 무 너 뜨 리 기 를 하 나 님 내 가 소 돔 과 고 모 라 를 무 너 뜨 림 같 이 하 였 으 므 로 너 희 가 불 붙 는 가 운 데 서 빼 낸 나 무 조 각 같 이 되 었 으 나 너 희 가 내 게 로 돌 아 오 지 아 니 하 였 느 니 라 이 는 여 호 와 의 말 씀 이 니 라

12

그 러 므 로 이 스 라 엘 아 내 가 이 와 같 이 네 게 행 하 리 라 내 가 이 것 을 네 게 행 하 리 니 이 스 라 엘 아 네 하 나 님 만 나 기 를 예 비 하 라

13

대 저 산 들 을 지 으 며 바 람 을 창 조 하 며 자 기 뜻 을 사 람 에 게 보 이 며 아 침 을 어 둡 게 하 며 땅 의 높 은 데 를 밟 는 자 는 그 이 름 이 만 군 의 하 나 님 여 호 와 니 라

Amos 5


Amos Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 4

Amos

Return to Index

Chapter 5

1

이 스 라 엘 족 속 아 내 가 너 희 에 게 대 하 여 애 가 로 지 은 이 말 을 들 으 라

2

처 녀 이 스 라 엘 이 엎 드 러 졌 음 이 여 다 시 일 어 나 지 못 하 리 로 다 자 기 땅 에 던 지 움 이 여 일 으 킬 자 없 으 리 로 다

3

주 여 호 와 께 서 가 라 사 대 이 스 라 엘 중 에 서 천 명 이 나 가 던 성 읍 에 는 백 명 만 남 고 백 명 이 나 가 던 성 읍 에 는 열 명 만 남 으 리 라 하 셨 느 니 라

4

여 호 와 께 서 이 스 라 엘 족 속 에 게 이 르 시 기 를 너 희 는 나 를 찾 으 라 ! 그 리 하 면 살 리 라

5

벧 엘 을 찾 지 말 며 길 갈 로 들 어 가 지 말 며 브 엘 세 바 로 도 나 아 가 지 말 라 길 갈 은 정 녕 사 로 잡 히 겠 고 벧 엘 은 허 무 하 게 될 것 임 이 라 하 셨 나 니

6

너 희 는 여 호 와 를 찾 으 라 ! 그 리 하 면 살 리 라 염 려 컨 대 저 가 불 같 이 요 셉 의 집 에 내 리 사 멸 하 시 리 니 벧 엘 에 서 그 불 들 을 끌 자 가 없 을 까 하 노 라

7

공 법 을 인 진 으 로 변 하 며 정 의 를 땅 에 던 지 는 자 들 아 !

8

묘 성 과 삼 성 을 만 드 시 며 사 망 의 그 늘 로 아 침 이 되 게 하 시 며 백 주 로 어 두 운 밤 이 되 게 하 시 며 바 닷 물 을 불 러 지 면 에 쏟 으 시 는 자 를 찾 으 라 그 이 름 이 여 호 와 시 니 라

9

저 가 강 한 자 에 게 홀 연 히 패 망 이 임 하 게 하 신 즉 그 패 망 이 산 성 에 미 치 느 니 라

10

무 리 가 성 문 에 서 책 망 하 는 자 를 미 워 하 며 정 직 히 말 하 는 자 를 싫 어 하 는 도 다

11

너 희 가 가 난 한 자 를 밟 고 저 에 게 서 밀 의 부 당 한 세 를 취 하 였 은 즉 너 희 가 비 록 다 듬 은 돌 로 집 을 건 축 하 였 으 나 거 기 거 하 지 못 할 것 이 요 아 름 다 운 포 도 원 을 심 었 으 나 그 포 도 주 를 마 시 지 못 하 리 라

12

너 희 의 허 물 이 많 고 죄 악 이 중 함 을 내 가 아 노 라 너 희 는 의 인 을 학 대 하 며 뇌 물 을 받 고 성 문 에 서 궁 핍 한 자 를 억 울 하 게 하 는 자 로 다

13

그 러 므 로 이 런 때 에 지 혜 자 가 잠 잠 하 나 니 이 는 악 한 때 임 이 니 라

14

너 희 는 살 기 위 하 여 선 을 구 하 고 악 을 구 하 지 말 지 어 다 만 군 의 하 나 님 여 호 와 께 서 너 희 의 말 과 같 이 너 희 와 함 께 하 시 리 라

15

너 희 는 악 을 미 워 하 고 선 을 사 랑 하 며 성 문 에 서 공 의 를 세 울 지 어 다 만 군 의 하 나 님 여 호 와 께 서 혹 시 요 셉 의 남 은 자 를 긍 휼 히 여 기 시 리 라

16

그 러 므 로 주 만 군 의 하 나 님 여 호 와 께 서 말 씀 하 시 기 를 사 람 이 모 든 광 장 에 서 울 겠 고 모 든 거 리 에 서 오 호 라, 오 호 라, 하 겠 으 며 농 부 를 불 러 다 가 애 곡 하 게 하 며 울 음 군 을 불 러 다 가 울 게 할 것 이 며

17

모 든 포 도 원 에 서 도 울 리 니 이 는 내 가 너 희 가 운 데 로 지 나 갈 것 임 이 니 라 이 는 여 호 와 의 말 씀 이 니 라

18

화 있 을 진 저 여 호 와 의 날 을 사 모 하 는 자 여 너 희 가 어 찌 하 여 여 호 와 의 날 을 사 모 하 느 뇨 그 날 은 어 두 움 이 요 빛 이 아 니 라

19

마 치 사 람 이 사 자 를 피 하 다 가 곰 을 만 나 거 나 혹 집 에 들 어 가 서 손 을 벽 에 대 었 다 가 뱀 에 게 물 림 같 도 다

20

여 호 와 의 날 이 어 찌 어 두 워 서 빛 이 없 음 이 아 니 며 캄 캄 하 여 빛 남 이 없 음 이 아 니 냐 ?

21

내 가 너 희 절 기 를 미 워 하 여 멸 시 하 며 너 희 성 회 들 을 기 뻐 하 지 아 니 하 나 니

22

너 희 가 내 게 번 제 나 소 제 를 드 릴 지 라 도 내 가 받 지 아 니 할 것 이 요 너 희 살 진 희 생 의 화 목 제 도 내 가 돌 아 보 지 아 니 하 리 라

23

네 노 래 소 리 를 내 앞 에 서 그 칠 지 어 다 네 비 파 소 리 도 내 가 듣 지 아 니 하 리 라

24

오 직 공 법 을 물 같 이 정 의 를 하 수 같 이 흘 릴 지 로 다

25

이 스 라 엘 족 속 아 너 희 가 사 십 년 동 안 광 야 에 서 희 생 과 소 제 물 을 내 게 드 렸 느 냐 ?

26

너 희 가 너 희 왕 식 굿 과 너 희 우 상 기 윤 곧 너 희 가 너 희 를 위 하 여 만 들 어 서 신 으 로 삼 은 별 형 상 을 지 고 가 리 라

27

내 가 너 희 를 다 메 섹 밖 으 로 사 로 잡 혀 가 게 하 리 라 이 는 만 군 의 하 나 님 이 라 일 컫 는 여 호 와 의 말 씀 이 니 라

Amos 6


Amos Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 5

Amos

Return to Index

Chapter 6

1

화 있 을 진 저 시 온 에 서 안 일 한 자 와 사 마 리 아 산 에 서 마 음 이 든 든 한 자 곧 열 국 중 우 승 하 여 유 명 하 므 로 이 스 라 엘 족 속 이 따 르 는 자 들 이 여

2

너 희 는 갈 레 에 건 너 가 고 거 기 서 대 하 맛 으 로 가 고 또 블 레 셋 사 람 의 가 드 로 내 려 가 보 라 그 곳 들 이 이 나 라 들 보 다 나 으 냐 ? 그 토 지 가 너 희 토 지 보 다 넓 으 냐 ?

3

너 희 는 흉 한 날 이 멀 다 하 여 강 포 한 자 리 로 가 까 와 지 게 하 고

4

상 아 상 에 누 우 며 침 상 에 서 기 지 개 켜 며 양 떼 에 서 어 린 양 과 우 리 에 서 송 아 지 를 취 하 여 먹 고

5

비 파 에 맞 추 어 헛 된 노 래 를 지 절 거 리 며 다 윗 처 럼 자 기 를 위 하 여 악 기 를 제 조 하 며

6

대 접 으 로 포 도 주 를 마 시 며 귀 한 기 름 을 몸 에 바 르 면 서 요 셉 의 환 난 을 인 하 여 는 근 심 치 아 니 하 는 자 로 다

7

그 러 므 로 저 희 가 이 제 는 사 로 잡 히 는 자 중 에 앞 서 사 로 잡 히 리 니 기 지 개 켜 는 자 의 떠 드 는 소 리 가 그 치 리 라

8

만 군 의 하 나 님 여 호 와 께 서 가 라 사 대 주 여 호 와 가 자 기 를 가 리 켜 맹 세 하 였 노 라 내 가 야 곱 의 영 광 을 싫 어 하 며 그 궁 궐 들 을 미 워 하 므 로 이 성 읍 과 거 기 가 득 한 것 을 대 적 에 게 붙 이 리 라 하 셨 느 니 라

9

한 집 에 열 사 람 이 남 는 다 하 여 도 다 죽 을 것 이 라

10

죽 은 사 람 의 친 척 곧 그 시 체 를 불 사 를 자 가 그 뼈 를 집 밖 으 로 가 져 갈 때 에 그 집 내 실 에 있 는 자 에 게 묻 기 를 아 직 너 와 함 께 한 자 가 있 느 냐 하 여 대 답 하 기 를 아 주 없 다 하 면 저 가 또 말 하 기 를 잠 잠 하 라 우 리 가 여 호 와 의 이 름 을 일 컫 지 못 할 것 이 라 하 리 라

11

보 라 여 호 와 께 서 명 하 시 므 로 큰 집 이 침 을 받 아 갈 라 지 며 작 은 집 이 침 을 받 아 터 지 리 라

12

말 들 이 어 찌 바 위 위 에 서 달 리 겠 으 며 소 가 어 찌 거 기 밭 갈 겠 느 냐 ? 그 런 데 너 희 는 공 법 을 쓸 개 로 변 하 며 정 의 의 열 매 를 인 진 으 로 변 하 여

13

허 무 한 것 을 기 뻐 하 며 이 르 기 를 우 리 의 뿔 은 우 리 힘 으 로 취 하 지 아 니 하 였 느 냐 하 는 자 로 다

14

만 군 의 하 나 님 여 호 와 께 서 가 라 사 대 이 스 라 엘 족 속 아 내 가 한 나 라 를 일 으 켜 너 희 를 치 리 니 저 희 가 하 맛 어 귀 에 서 부 터 아 라 바 시 내 까 지 너 희 를 학 대 하 리 라 하 셨 느 니 라

Amos 7


Amos Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 6

Amos

Return to Index

Chapter 7

1

주 여 호 와 께 서 내 게 보 이 신 것 이 이 러 하 니 라 왕 이 풀 을 벤 후 풀 이 다 시 움 돋 기 시 작 할 때 에 주 께 서 황 충 을 지 으 시 매

2

황 충 이 땅 의 풀 을 다 먹 은 지 라 내 가 가 로 되 주 여 호 와 여 청 컨 대 사 하 소 서 야 곱 이 미 약 하 오 니 어 떻 게 서 리 이 까 하 매

3

여 호 와 께 서 이 에 대 하 여 뜻 을 돌 이 켜 가 라 사 대 이 것 이 이 루 지 아 니 하 리 라 하 시 니 라

4

주 여 호 와 께 서 또 내 게 보 이 신 것 이 이 러 하 니 라 주 여 호 와 께 서 명 하 여 불 로 징 벌 하 게 하 시 니 불 이 큰 바 다 를 삼 키 고 육 지 까 지 먹 으 려 하 는 지 라

5

이 에 내 가 가 로 되 주 여 호 와 여 청 컨 대 그 치 소 서 야 곱 이 미 약 하 오 니 어 떻 게 서 리 이 까 하 매

6

주 여 호 와 께 서 이 에 대 하 여 뜻 을 돌 이 켜 가 라 사 대 이 것 도 이 루 지 아 니 하 리 라 하 시 니 라

7

또 내 게 보 이 신 것 이 이 러 하 니 라 다 림 줄 을 띄 우 고 쌓 은 담 곁 에 주 께 서 손 에 다 림 줄 을 잡 고 서 셨 더 니

8

내 게 이 르 시 되 아 모 스 야 네 가 무 엇 을 보 느 냐 ? 내 가 대 답 하 되 다 림 줄 을 내 백 성 이 스 라 엘 가 운 데 베 풀 고 다 시 는 용 서 치 아 니 하 리 니

9

이 삭 의 산 당 들 이 황 폐 되 며 이 스 라 엘 의 성 소 들 이 훼 파 될 것 이 라 내 가 일 어 나 칼 로 여 로 보 암 의 집 을 치 리 라 하 시 니 라

10

때 에 벧 엘 의 제 사 장 아 마 샤 가 이 스 라 엘 왕 여 로 보 암 에 게 기 별 하 여 가 로 되 이 스 라 엘 족 속 중 에 아 모 스 가 왕 을 모 반 하 나 니 그 모 든 말 을 이 땅 이 견 딜 수 없 나 이 다

11

아 모 스 가 말 하 기 를 여 로 보 암 은 칼 에 죽 겠 고 이 스 라 엘 은 정 녕 사 로 잡 혀 그 땅 에 서 떠 나 겠 다 하 나 이 다 하 고

12

아 마 샤 가 또 아 모 스 에 게 이 르 되 선 견 자 야 너 는 유 다 땅 으 로 도 망 하 여 가 서 거 기 서 나 떡 을 먹 으 며 거 기 서 나 예 언 하 고

13

다 시 는 벧 엘 에 서 예 언 하 지 말 라 이 는 왕 의 성 소 요 왕 의 궁 임 이 니 라

14

아 모 스 가 아 마 샤 에 게 대 답 하 여 가 로 되 나 는 선 지 자 가 아 니 며 선 지 자 의 아 들 도 아 니 요 나 는 목 자 요 뽕 나 무 를 배 양 하 는 자 로 서

15

양 떼 를 따 를 때 에 여 호 와 께 서 나 를 데 려 다 가 내 게 이 르 시 기 를 가 서 내 백 성 이 스 라 엘 에 게 예 언 하 라 하 셨 나 니

16

이 제 너 는 여 호 와 의 말 씀 을 들 을 지 니 라 네 가 이 르 기 를 이 스 라 엘 에 대 하 여 예 언 하 지 말 며 이 삭 의 집 을 향 하 여 경 계 하 지 말 라 하 므 로

17

여 호 와 께 서 말 씀 하 시 기 를 네 아 내 는 성 읍 중 에 서 창 기 가 될 것 이 요 네 자 녀 들 은 칼 에 엎 드 러 지 며 네 땅 은 줄 띄 워 나 누 일 것 이 며 너 는 더 러 운 땅 에 서 죽 을 것 이 요 이 스 라 엘 은 정 녕 사 로 잡 혀 그 본 토 에 서 떠 나 리 라 하 셨 느 니 라

Amos 8


Amos Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 7

Amos

Return to Index

Chapter 8

1

주 여 호 와 께 서 또 내 게 여 름 실 과 한 광 주 리 를 보 이 시 며

2

가 라 사 대 아 모 스 야 네 가 무 엇 을 보 느 냐 ? 내 가 가 로 되 여 름 실 과 한 광 주 리 니 이 다 하 매 여 호 와 께 서 내 게 이 르 시 되 내 백 성 이 스 라 엘 의 끝 이 이 르 렀 은 즉 내 가 다 시 는 저 를 용 서 치 아 니 하 리 니

3

그 날 에 궁 전 의 노 래 가 애 곡 으 로 변 할 것 이 며 시 체 가 많 아 서 사 람 이 잠 잠 히 처 처 에 내 어 버 리 리 라 이 는 주 여 호 와 의 말 씀 이 니 라

4

궁 핍 한 자 를 삼 키 며 땅 의 가 난 한 자 를 망 케 하 려 는 자 들 아 이 말 을 들 으 라

5

너 희 가 이 르 기 를 월 삭 이 언 제 나 지 나 서 우 리 로 곡 식 을 팔 게 하 며 안 식 일 이 언 제 나 지 나 서 우 리 로 밀 을 내 게 할 꼬 에 바 를 작 게 하 여 세 겔 을 크 게 하 며 거 짓 저 울 로 속 이 며

6

은 으 로 가 난 한 자 를 사 며 신 한 켤 레 로 궁 핍 한 자 를 사 며 잿 밀 을 팔 자 하 는 도 다

7

여 호 와 께 서 야 곱 의 영 광 을 가 리 켜 맹 세 하 시 되 내 가 저 희 의 모 든 소 위 를 영 영 잊 지 아 니 하 리 라 하 셨 나 니

8

이 로 인 하 여 땅 이 떨 지 않 겠 으 며 그 가 운 데 모 든 거 민 이 애 통 하 지 않 겠 느 냐 온 땅 이 하 수 의 넘 침 같 이 솟 아 오 르 며 애 굽 강 같 이 뛰 놀 다 가 낮 아 지 리 라

9

주 여 호 와 께 서 가 라 사 대 그 날 에 내 가 해 로 대 낮 에 지 게 하 여 백 주 에 땅 을 캄 캄 케 하 며

10

너 희 절 기 를 애 통 으 로, 너 희 모 든 노 래 를 애 곡 으 로 변 하 며 모 든 사 람 으 로 굵 은 베 로 허 리 를 동 이 게 하 며 모 든 머 리 를 대 머 리 되 게 하 며 독 자 의 죽 음 을 인 하 여 애 통 하 듯 하 게 하 며 그 결 국 으 로 곤 고 한 날 과 같 게 하 리 라

11

주 여 호 와 께 서 가 라 사 대 보 라, 날 이 이 를 지 라 내 가 기 근 을 땅 에 보 내 리 니 양 식 이 없 어 주 림 이 아 니 며 물 이 없 어 갈 함 이 아 니 요 여 호 와 의 말 씀 을 듣 지 못 한 기 갈 이 라

12

사 람 이 이 바 다 에 서 저 바 다 까 지 북 에 서 동 까 지 비 틀 거 리 며 여 호 와 의 말 씀 을 구 하 려 고 달 려 왕 래 하 되 얻 지 못 하 리 니

13

그 날 에 아 름 다 운 처 녀 와 젊 은 남 자 가 다 갈 하 여 피 곤 하 리 라

14

무 릇 사 마 리 아 의 죄 된 우 상 을 가 리 켜 맹 세 하 여 이 르 기 를 단 아 네 신 의 생 존 을 가 리 켜 맹 세 하 노 라 하 거 나 브 엘 세 바 의 위 하 는 것 의 생 존 을 가 리 켜 맹 세 하 노 라 하 는 사 람 은 엎 드 러 지 고 다 시 일 어 나 지 못 하 리 라

Amos 9


Amos Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 8

Amos

Return to Index

Chapter 9

1

내 가 보 니 주 께 서 단 곁 에 서 서 이 르 시 되 기 둥 머 리 를 쳐 서 문 지 방 이 움 직 이 게 하 며 그 것 으 로 부 숴 져 서 무 리 의 머 리 에 떨 어 지 게 하 라 내 가 그 남 은 자 를 칼 로 살 륙 하 리 니 그 중 에 서 하 나 도 도 망 하 지 못 하 며 그 중 에 서 하 나 도 피 하 지 못 하 리 라

2

저 희 가 파 고 음 부 로 들 어 갈 찌 라 도 내 손 이 거 기 서 취 하 여 낼 것 이 요 하 늘 로 올 라 갈 찌 라 도 내 가 거 기 서 취 하 여 내 리 울 것 이 며

3

갈 멜 산 꼭 대 기 에 숨 을 지 라 도 내 가 거 기 서 찾 아 낼 것 이 요 내 눈 을 피 하 여 바 다 밑 에 숨 을 지 라 도 내 가 거 기 서 뱀 을 명 하 여 물 게 할 것 이 요

4

그 원 수 앞 에 사 로 잡 혀 갈 지 라 도 내 가 거 기 서 칼 을 명 하 여 살 륙 하 게 할 것 이 라 내 가 저 희 에 게 주 목 하 여 화 를 내 리 고 복 을 내 리 지 아 니 하 리 라 하 시 니 라

5

주 만 군 의 여 호 와 는 땅 을 만 져 녹 게 하 사 무 릇 거 기 거 한 자 로 애 통 하 게 하 시 며 그 온 땅 으 로 하 수 의 넘 침 같 이 솟 아 오 르 며 애 굽 강 같 이 낮 아 지 게 하 시 는 자 요

6

그 전 을 하 늘 에 세 우 시 며 그 궁 창 의 기 초 를 땅 에 두 시 며 바 다 물 을 불 러 지 면 에 쏟 으 시 는 자 니 그 이 름 은 여 호 와 시 니 라

7

여 호 와 께 서 가 라 사 대 이 스 라 엘 자 손 들 아 너 희 는 내 게 구 스 족 속 같 지 아 니 하 냐 ? 내 가 이 스 라 엘 을 애 굽 땅 에 서 블 레 셋 사 람 을, 갑 돌 에 서, 아 람 사 람 을 길 에 서 올 라 오 게 하 지 아 니 하 였 느 냐

8

보 라, 주 여 호 와 내 가 범 죄 한 나 라 에 주 목 하 여 지 면 에 서 멸 하 리 라 그 러 나 야 곱 의 집 은 온 전 히 멸 하 지 는 아 니 하 리 라 이 는 여 호 와 의 말 씀 이 니 라

9

내 가 명 령 하 여 이 스 라 엘 족 속 을 만 국 중 에 체 질 하 기 를 곡 식 을 체 질 함 같 이 하 려 니 와 그 한 알 갱 이 도 땅 에 떨 어 지 지 아 니 하 리 라

10

내 백 성 중 에 서 말 하 기 를 화 가 우 리 에 게 미 치 지 아 니 하 며 임 하 지 아 니 하 리 라 하 는 모 든 죄 인 은 칼 에 죽 으 리 라

11

그 날 에 내 가 다 윗 의 무 너 진 천 막 을 일 으 키 고 그 틈 을 막 으 며 그 퇴 락 한 것 을 일 으 키 고 옛 적 과 같 이 세 우 고

12

저 희 로 에 돔 의 남 은 자 와 내 이 름 으 로 일 컫 는 만 국 을 기 업 으 로 얻 게 하 리 라 이 는 이 를 행 하 시 는 여 호 와 의 말 씀 이 니 라

13

여 호 와 께 서 가 라 사 대 보 라, 날 이 이 를 지 라 그 때 에 밭 가 는 자 가 곡 식 베 는 자 의 뒤 를 이 으 며 포 도 를 밟 는 자 가 씨 뿌 리 는 자 의 뒤 를 이 으 며 산 들 은 단 포 도 주 를 흘 리 며 작 은 산 들 은 녹 으 리 라

14

내 가 내 백 성 이 스 라 엘 의 사 로 잡 힌 것 을 돌 이 키 리 니 저 희 가 황 무 한 성 읍 을 건 축 하 고 거 하 며 포 도 원 들 을 심 고 그 포 도 주 를 마 시 며 과 원 들 을 만 들 고 그 과 실 을 먹 으 리 라

15

내 가 저 희 를 그 본 토 에 심 으 리 니 저 희 가 나 의 준 땅 에 서 다 시 뽑 히 지 아 니 하 리 라 이 는 네 하 나 님 여 호 와 의 말 씀 이 니 라

Obadiah 1


Obadiah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Amos 9

Obadiah

Return to Index

Chapter 1

1

오 바 댜 의 묵 시 라 주 여 호 와 께 서 에 돔 에 대 하 여 이 같 이 말 씀 하 시 니 라 우 리 가 여 호 와 께 로 말 미 암 아 소 식 을 들 었 나 니 곧 사 자 가 열 국 중 에 보 내 심 을 받 고 이 르 기 를 너 희 는 일 어 날 지 어 다 우 리 가 일 어 나 서 그 로 더 불 어 싸 우 자 하 는 것 이 니 라

2

여 호 와 께 서 가 라 사 대 내 가 너 를 열 국 중 에 미 약 하 게 하 였 으 므 로 네 가 크 게 멸 시 를 받 느 니 라

3

바 위 틈 에 거 하 며 높 은 곳 에 사 는 자 여 네 가 중 심 에 이 르 기 를 누 가 능 히 나 를 땅 에 끌 어 내 리 겠 느 냐 ? 하 니 너 의 중 심 의 교 만 이 너 를 속 였 도 다

4

네 가 독 수 리 처 럼 높 이 오 르 며 별 사 이 에 깃 들 일 지 라 도 내 가 거 기 서 너 를 끌 어 내 리 리 라 나 여 호 와 가 말 하 였 느 니 라

5

혹 시 도 적 이 네 게 이 르 렀 으 며 강 도 가 밤 중 에 네 게 이 르 렀 을 지 라 도 그 마 음 에 만 족 하 게 취 하 면 그 치 지 아 니 하 였 겠 느 냐 ? 혹 시 포 도 를 따 는 자 가 네 게 이 르 렀 을 지 라 도 그 것 을 얼 마 쯤 남 기 지 아 니 하 였 겠 느 냐 ? 네 가 어 찌 그 리 망 하 였 는 고

6

에 서 가 어 찌 그 리 수 탐 되 었 으 며 그 감 춘 보 물 이 어 찌 그 리 수 탐 되 었 는 고

7

너 와 약 조 한 자 들 이 다 너 를 쫓 아 변 경 에 이 르 게 하 며 너 와 화 목 하 던 자 들 이 너 를 속 이 고 이 기 며 네 식 물 을 먹 는 자 들 이 네 아 래 함 정 을 베 푸 니 네 마 음 에 지 각 이 없 음 이 로 다

8

나 여 호 와 가 말 하 노 라 그 날 에 내 가 에 돔 에 서 지 혜 있 는 자 를 멸 하 며 에 서 의 산 에 서 지 각 있 는 자 를 멸 하 지 아 니 하 겠 느 냐 ?

9

드 만 아 네 용 사 들 이 놀 랄 것 이 라 이 로 인 하 여 에 서 의 산 의 거 민 이 살 륙 을 당 하 여 다 멸 절 되 리 라

10

네 가 네 형 제 야 곱 에 게 행 한 포 학 을 인 하 여 수 욕 을 입 고 영 원 히 멸 절 되 리 라

11

네 가 멀 리 섰 던 날 곧 이 방 인 이 그 의 재 물 을 늑 탈 하 며 외 국 인 이 그 의 성 문 에 들 어 가 서 예 루 살 렘 을 얻 기 위 하 여 제 비 뽑 던 날 에 너 도 그 들 중 한 사 람 같 았 었 느 니 라

12

네 가 형 제 의 날 곧 그 재 앙 의 날 에 방 관 할 것 이 아 니 며 그 고 난 의 날 에 네 가 입 을 크 게 벌 릴 것 이 아 니 라

13

내 백 성 이 환 난 을 당 하 는 날 에 네 가 그 성 문 에 들 어 가 지 않 을 것 이 며 환 난 을 당 하 는 날 에 네 가 그 고 난 을 방 관 하 지 않 을 것 이 며 환 난 을 당 하 는 날 에 네 가 그 재 물 에 손 을 대 지 않 을 것 이 며

14

사 거 리 에 서 서 그 도 망 하 는 자 를 막 지 않 을 것 이 며 고 난 의 날 에 그 남 은 자 를 대 적 에 게 붙 이 지 않 을 것 이 니 라

15

여 호 와 의 만 국 을 벌 할 날 이 가 까 왔 나 니 너 의 행 한 대 로 너 도 받 을 것 인 즉 너 의 행 한 것 이 네 머 리 로 돌 아 갈 것 이 라

16

너 희 가 내 성 산 에 서 마 신 것 같 이 만 국 인 이 항 상 마 시 리 니 곧 마 시 고 삼 켜 서 본 래 없 던 것 같 이 되 리 라

17

오 직 시 온 산 에 서 피 할 자 가 있 으 리 니 그 산 이 거 룩 할 것 이 요 야 곱 족 속 은 자 기 기 업 을 누 릴 것 이 며

18

야 곱 족 속 은 불 이 될 것 이 요 요 셉 족 속 은 불 꽃 이 될 것 이 며 에 서 족 속 은 초 개 가 될 것 이 라 그 들 이 그 의 위 에 붙 어 서 그 를 사 를 것 인 즉 에 서 족 속 에 남 은 자 가 없 으 리 니 이 는 여 호 와 께 서 말 씀 하 셨 음 이 니 라

19

남 방 사 람 은 에 서 의 산 을 얻 을 것 이 며 평 지 사 람 은 블 레 셋 을 얻 을 것 이 요 또 그 들 이 에 브 라 임 의 들 과 사 마 리 아 의 들 을 얻 을 것 이 며 베 냐 민 은 길 르 앗 을 얻 을 것 이 며

20

사 로 잡 혔 던 이 스 라 엘 의 뭇 자 손 은 가 나 안 사 람 에 게 속 한 땅 을 사 르 밧 까 지 얻 을 것 이 며 예 루 살 렘 의 사 로 잡 혔 던 자 곧 스 바 랏 에 있 는 자 는 남 방 의 성 읍 들 을 얻 을 것 이 니 라

21

구 원 자 들 이 시 온 산 에 올 라 와 서 에 서 의 산 을 심 판 하 리 니 나 라 가 여 호 와 께 속 하 리 라

Jonah 1


Jonah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Obadiah 1

Jonah

Return to Index

Chapter 1

1

여 호 와 의 말 씀 이 아 밋 대 의 아 들 요 나 에 게 임 하 니 라 이 르 시 되

2

너 는 일 어 나 저 큰 성 읍 니 느 웨 로 가 서 그 것 을 쳐 서 외 치 라 그 악 독 이 내 앞 에 상 달 하 였 음 이 니 라 하 시 니 라

3

그 러 나 요 나 가 여 호 와 의 낯 을 피 하 려 고 일 어 나 다 시 스 로 도 망 하 려 하 여 욥 바 로 내 려 갔 더 니 마 침 다 시 스 로 가 는 배 를 만 난 지 라 여 호 와 의 낯 을 피 하 여 함 께 다 시 스 로 가 려 고 선 가 를 주 고 배 에 올 랐 더 라

4

여 호 와 께 서 대 풍 을 대 작 하 여 배 가 거 의 깨 어 지 게 된 지 라

5

사 공 이 두 려 워 하 여 각 각 자 기 의 신 을 부 르 고 또 배 를 가 볍 게 하 려 고 그 가 운 데 물 건 을 바 다 에 던 지 니 라 그 러 나 요 나 는 배 밑 층 에 내 려 가 서 누 워 깊 이 잠 이 든 지 라

6

선 장 이 나 아 가 서 그 에 게 이 르 되 ` 자 는 자 여 어 찜 이 뇨 일 어 나 서 네 하 나 님 께 구 하 라 혹 시 하 나 님 이 우 리 를 생 각 하 사 망 하 지 않 게 하 시 리 라' 하 니 라

7

그 들 이 서 로 이 르 되 ` 자, 우 리 가 제 비 를 뽑 아 이 재 앙 이 누 구 로 인 하 여 우 리 에 게 임 하 였 나 알 자' 하 고 곧 제 비 를 뽑 으 니 제 비 가 요 나 에 게 당 한 지 라

8

무 리 가 그 에 게 이 르 되 ` 청 컨 대 이 재 앙 이 무 슨 연 고 로 우 리 에 게 임 하 였 는 가 고 하 라 네 생 업 이 무 엇 이 며 어 디 서 왔 으 며 고 국 이 어 디 며 어 느 민 족 에 속 하 였 느 냐 ?'

9

그 가 대 답 하 되 ` 나 는 히 브 리 사 람 이 요 바 다 와 육 지 를 지 으 신 하 늘 의 하 나 님 여 호 와 를 경 외 하 는 자 로 라' 하 고

10

자 기 가 여 호 와 의 낯 을 피 함 인 줄 을 그 들 에 게 고 하 였 으 므 로 무 리 가 알 고 심 히 두 려 워 하 여 이 르 되 ` 네 가 어 찌 하 여 이 렇 게 행 하 였 느 냐 ?' 하 니 라

11

바 다 가 점 점 흉 용 한 지 라 무 리 가 그 에 게 이 르 되 ` 우 리 가 너 를 어 떻 게 하 여 야 바 다 가 우 리 를 위 하 여 잔 잔 하 겠 느 냐 ?'

12

그 가 대 답 하 되 ` 나 를 들 어 바 다 에 던 지 라 ! 그 리 하 면 바 다 가 너 희 를 위 하 여 잔 잔 하 리 라 너 희 가 이 큰 폭 풍 을 만 난 것 이 나 의 연 고 인 줄 을 내 가 아 노 라' 하 니 라

13

그 러 나 그 사 람 들 이 힘 써 노 를 저 어 배 를 육 지 에 돌 리 고 자 하 다 가 바 다 가 그 들 을 향 하 여 점 점 더 흉 용 하 므 로 능 히 못 한 지 라

14

무 리 가 여 호 와 께 부 르 짖 어 가 로 되 ` 여 호 와 여 ! 구 하 고 구 하 오 니 이 사 람 의 생 명 까 닭 에 우 리 를 멸 망 시 키 지 마 옵 소 서 무 죄 한 피 를 우 리 에 게 돌 리 지 마 옵 소 서 주 여 호 와 께 서 는 주 의 뜻 대 로 행 하 심 이 니 이 다' 하 고

15

요 나 를 들 어 바 다 에 던 지 매 바 다 의 뛰 노 는 것 이 곧 그 친 지 라

16

그 사 람 들 이 여 호 와 를 크 게 두 려 워 하 여 여 호 와 께 제 물 을 드 리 고 서 원 을 하 였 더 라

17

여 호 와 께 서 이 미 큰 물 고 기 를 예 비 하 사 요 나 를 삼 키 게 하 셨 으 므 로 요 나 가 삼 일 삼 야 를 물 고 기 배 에 있 으 니 라

Jonah 2


Jonah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jonah 1

Jonah

Return to Index

Chapter 2

1

요 나 가 물 고 기 뱃 속 에 서 그 하 나 님 여 호 와 께 기 도 하 여

2

가 로 되 내 가 받 는 고 난 을 인 하 여 여 호 와 께 불 러 아 뢰 었 삽 더 니 주 께 서 내 게 대 답 하 셨 고 내 가 스 올 의 뱃 속 에 서 부 르 짖 었 삽 더 니 주 께 서 나 의 음 성 을 들 으 셨 나 이 다

3

주 께 서 나 를 깊 음 속 바 다 가 운 데 던 지 셨 으 므 로 큰 물 이 나 를 둘 렀 고 주 의 파 도 와 큰 물 결 이 다 내 위 에 넘 쳤 나 이 다

4

내 가 말 하 기 를 내 가 주 의 목 전 에 서 쫓 겨 났 을 지 라 도 다 시 주 의 성 전 을 바 라 보 겠 다 하 였 나 이 다

5

물 이 나 를 둘 렀 으 되 영 혼 까 지 하 였 사 오 며 깊 음 이 나 를 에 웠 고 바 다 풀 이 내 머 리 를 쌌 나 이 다

6

내 가 산 의 뿌 리 까 지 내 려 갔 사 오 며 땅 이 그 빗 장 으 로 나 를 오 래 도 록 막 았 사 오 나 나 의 하 나 님 여 호 와 여 주 께 서 내 생 명 을 구 덩 이 에 서 건 지 셨 나 이 다

7

내 영 혼 이 내 속 에 서 피 곤 할 때 에 내 가 여 호 와 를 생 각 하 였 삽 더 니 내 기 도 가 주 께 이 르 렀 사 오 며 주 의 성 전 에 미 쳤 나 이 다

8

무 릇 거 짓 되 고 헛 된 것 을 숭 상 하 는 자 는 자 기 에 게 베 푸 신 은 혜 를 버 렸 사 오 나

9

나 는 감 사 하 는 목 소 리 로 주 께 제 사 를 드 리 며 나 의 서 원 을 주 께 갚 겠 나 이 다 구 원 은 여 호 와 께 로 서 말 미 암 나 이 다 하 니 라

10

여 호 와 께 서 물 고 기 에 게 명 하 시 매 요 나 를 육 지 에 토 하 니 라

Jonah 3


Jonah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jonah 2

Jonah

Return to Index

Chapter 3

1

여 호 와 의 말 씀 이 두 번 째 요 나 에 게 임 하 니 라 이 르 시 되

2

일 어 나 저 큰 성 읍 니 느 웨 로 가 서 내 가 네 게 명 한 바 를 그 들 에 게 선 포 하 라 하 신 지 라

3

요 나 가 여 호 와 의 말 씀 대 로 일 어 나 서 니 느 웨 로 가 니 라 니 느 웨 는 극 히 큰 성 읍 이 므 로 삼 일 길 이 라

4

요 나 가 그 성 에 들 어 가 며 곧 하 룻 길 을 행 하 며 외 쳐 가 로 되 사 십 일 이 지 나 면 니 느 웨 가 무 너 지 리 라 하 였 더 니

5

니 느 웨 백 성 이 하 나 님 을 믿 고 금 식 을 선 포 하 고 무 론 대 소 하 고 굵 은 베 를 입 은 지 라

6

그 소 문 이 니 느 웨 왕 에 게 들 리 매 왕 이 보 좌 에 서 일 어 나 조 복 을 벗 고 굵 은 베 를 입 고 재 에 앉 으 니 라

7

왕 이 그 대 신 으 로 더 불 어 조 서 를 내 려 니 느 웨 에 선 포 하 여 가 로 되 사 람 이 나 짐 승 이 나 소 떼 나 양 떼 나 아 무 것 도 입 에 대 지 말 지 니 곧 먹 지 도 말 것 이 요 물 도 마 시 지 말 것 이 며

8

사 람 이 든 지 짐 승 이 든 지 다 굵 은 베 를 입 을 것 이 요 힘 써 여 호 와 께 부 르 짖 을 것 이 며 각 기 악 한 길 과 손 으 로 행 한 강 포 에 서 떠 날 것 이 라

9

하 나 님 이 혹 시 뜻 을 돌 이 키 시 고 그 진 노 를 그 치 사 우 리 로 멸 망 치 않 게 하 시 리 라 그 렇 지 않 을 줄 을 누 가 알 겠 느 냐 ? 한 지 라

10

하 나 님 이 그 들 의 행 한 것 곧 그 악 한 길 에 서 돌 이 켜 떠 난 것 을 감 찰 하 시 고 뜻 을 돌 이 키 사 그 들 에 게 내 리 리 라 말 씀 하 신 재 앙 을 내 리 지 아 니 하 시 니 라

Jonah 4


Jonah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jonah 3

Jonah

Return to Index

Chapter 4

1

요 나 가 심 히 싫 어 하 고 노 하 여

2

여 호 와 께 기 도 하 여 가 로 되 여 호 와 여 내 가 고 국 에 있 을 때 에 이 러 하 겠 다 고 말 씀 하 지 아 니 하 였 나 이 까 그 러 므 로 내 가 빨 리 다 시 스 로 도 망 하 였 사 오 니 주 께 서 는 은 혜 로 우 시 며, 자 비 로 우 시 며, 노 하 기 를 더 디 하 시 며, 인 애 가 크 시 사 뜻 을 돌 이 켜 재 앙 을 내 리 지 아 니 하 시 는 하 나 님 이 신 줄 을 내 가 알 았 음 이 니 이 다

3

여 호 와 여 원 컨 대 이 제 내 생 명 을 취 하 소 서 사 는 것 보 다 죽 는 것 이 내 게 나 음 이 니 이 다

4

여 호 와 께 서 이 르 시 되 너 의 성 냄 이 어 찌 합 당 하 냐 ? 하 시 니 라

5

요 나 가 성 에 서 나 가 서 그 성 동 편 에 앉 되 거 기 서 자 기 를 위 하 여 초 막 을 짓 고 그 그 늘 아 래 앉 아 서 성 읍 이 어 떻 게 되 는 것 을 보 려 하 니 라

6

하 나 님 여 호 와 께 서 박 넝 쿨 을 준 비 하 사 요 나 위 에 가 리 우 게 하 셨 으 니 이 는 그 머 리 를 위 하 여 그 늘 이 지 게 하 며 그 괴 로 움 을 면 케 하 려 하 심 이 었 더 라 요 나 가 박 넝 쿨 을 인 하 여 심 히 기 뻐 하 였 더 니

7

하 나 님 이 벌 레 를 준 비 하 사 이 튿 날 새 벽 에 그 박 넝 쿨 을 씹 게 하 시 매 곧 시 드 니 라

8

해 가 뜰 때 에 하 나 님 이 뜨 거 운 동 풍 을 준 비 하 셨 고 해 는 요 나 의 머 리 에 쬐 매 요 나 가 혼 곤 하 여 스 스 로 죽 기 를 구 하 여 가 로 되 사 는 것 보 다 죽 는 것 이 내 게 나 으 니 이 다

9

하 나 님 이 요 나 에 게 이 르 시 되 네 가 이 박 넝 쿨 로 인 하 여 성 냄 이 어 찌 합 당 하 냐 ? 그 가 대 답 하 되 내 가 성 내 어 죽 기 까 지 할 지 라 도 합 당 하 니 이 다

10

여 호 와 께 서 가 라 사 대 네 가 수 고 도 아 니 하 였 고 배 양 도 아 니 하 였 고 하 룻 밤 에 났 다 가 하 룻 밤 에 망 한 이 박 넝 쿨 을 네 가 아 꼈 거 든

11

하 물 며 이 큰 성 읍 니 느 웨 에 는 좌 우 를 분 변 치 못 하 는 자 가 십 이 만 여 명 이 요 육 축 도 많 이 있 나 니 내 가 아 끼 는 것 이 어 찌 합 당 치 아 니 하 냐 ?

Micah 1


Micah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jonah 4

Micah

Return to Index

Chapter 1

1

유 다 열 왕 요 담 과 아 하 스 와 히 스 기 야 시 대 에 모 레 셋 사 람 미 가 에 게 임 한 여 호 와 의 말 씀 곧 사 마 리 아 와 예 루 살 렘 에 관 한 묵 시 라

2

백 성 들 아 너 희 는 다 들 을 지 어 다 땅 과 거 기 있 는 모 든 것 들 아 자 세 히 들 을 지 어 다 주 여 호 와 께 서 너 희 에 게 대 하 여 증 거 하 시 되 곧 주 께 서 성 전 에 서 그 리 하 실 것 이 니 라

3

여 호 와 께 서 그 처 소 에 서 나 오 시 고 강 림 하 사 땅 의 높 은 곳 을 밟 으 실 것 이 라

4

그 아 래 서 산 들 이 녹 고 골 짜 기 들 이 갈 라 지 기 를 불 앞 의 밀 같 고 비 탈 로 쏟 아 지 는 물 같 을 것 이 니

5

이 는 다 야 곱 의 허 물 을 인 함 이 요 이 스 라 엘 족 속 의 죄 를 인 함 이 라 야 곱 의 허 물 이 무 엇 이 뇨 사 마 리 아 가 아 니 뇨 유 다 의 산 당 이 무 엇 이 뇨 예 루 살 렘 이 아 니 뇨

6

이 러 므 로 내 가 사 마 리 아 로 들 의 무 더 기 같 게 하 고 포 도 심 을 동 산 같 게 하 며 또 그 돌 들 을 골 짜 기 에 쏟 아 내 리 고 그 지 대 를 드 러 내 며

7

그 새 긴 우 상 을 다 파 쇄 하 고 그 음 행 의 값 을 다 불 사 르 며 그 목 상 을 다 훼 파 하 리 니 그 가 기 생 의 값 으 로 모 았 은 즉 그 것 이 기 생 의 값 으 로 돌 아 가 리 라

8

이 러 므 로 내 가 애 통 하 며 애 곡 하 고 벌 거 벗 은 몸 으 로 행 하 며 들 개 같 이 애 곡 하 고 타 조 같 이 애 통 하 리 니

9

이 는 그 상 처 는 고 칠 수 없 고 그 것 이 유 다 까 지 도 이 르 고 내 백 성 의 성 문 곧 예 루 살 렘 에 도 미 쳤 음 이 니 라

10

가 드 에 고 하 지 말 며 도 무 지 호 곡 하 지 말 지 어 다 베 들 레 아 브 라 에 서 티 끌 에 굴 찌 어 다

11

사 빌 거 민 아 너 는 벗 은 몸 에 수 치 를 무 릅 쓰 고 나 갈 지 어 다 사 아 난 거 민 은 나 오 지 못 하 고 벧 에 셀 이 애 곡 하 여 너 희 로 의 지 할 곳 이 없 게 하 리 라

12

마 롯 거 민 이 근 심 중 에 복 을 바 라 니 이 는 재 앙 이 여 호 와 께 로 말 미 암 아 예 루 살 렘 성 문 에 임 함 이 니 라

13

라 기 스 거 민 아 너 는 준 마 에 병 거 를 메 울 지 어 다 라 기 스 는 딸 시 온 의 죄 의 근 본 이 니 이 는 이 스 라 엘 의 허 물 이 네 게 서 보 였 음 이 니 라

14

이 러 므 로 너 는 가 드 모 레 셋 에 작 별 하 는 예 물 을 줄 지 어 다 악 십 의 집 들 이 이 스 라 엘 열 왕 을 속 이 리 라

15

마 레 사 거 민 아 내 가 장 차 너 를 얻 을 자 로 네 게 임 하 게 하 리 니 이 스 라 엘 의 영 광 이 아 둘 람 까 지 이 를 것 이 라

16

너 는 네 기 뻐 하 는 자 식 으 로 인 하 여 네 머 리 털 을 깎 아 대 머 리 같 게 할 지 어 다 네 머 리 로 크 게 무 여 지 게 하 기 를 독 수 리 같 게 할 지 어 다 이 는 그 들 이 사 로 잡 혀 너 를 떠 났 음 이 니 라

Micah 2


Micah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 1

Micah

Return to Index

Chapter 2

1

침 상 에 서 악 을 꾀 하 며 간 사 를 경 영 하 고 날 이 밝 으 면 그 손 에 힘 이 있 으 므 로 그 것 을 행 하 는 자 는 화 있 을 진 저 !

2

밭 들 을 탐 하 여 빼 앗 고 집 들 을 탐 하 여 취 하 니 그 들 이 사 람 과 그 집 사 람 과 그 산 업 을 학 대 하 도 다

3

그 러 므 로 여 호 와 의 말 씀 에 내 가 이 족 속 에 게 재 앙 내 리 기 를 계 획 하 나 니 너 희 의 목 이 이 에 서 벗 어 나 지 못 할 것 이 요 또 한 교 만 히 다 니 지 못 할 것 이 라 이 는 재 앙 의 때 임 이 니 라 하 셨 느 니 라

4

그 때 에 너 희 에 게 대 하 여 풍 사 를 지 으 며 슬 픈 애 가 를 불 러 이 르 기 를 우 리 가 온 전 히 망 하 게 되 었 도 다 그 가 내 백 성 의 산 업 을 옮 겨 내 게 서 떠 나 게 하 시 며 우 리 밭 을 나 누 어 패 역 자 에 게 주 시 는 도 다 하 리 니

5

그 러 므 로 여 호 와 의 회 중 에 서 제 비 를 뽑 고 줄 을 띨 자 가 너 희 중 에 하 나 도 없 으 리 라

6

그 들 이 말 하 기 를 너 희 는 예 언 하 지 말 라 이 것 은 예 언 할 것 이 아 니 어 늘 욕 하 는 말 을 그 치 지 아 니 한 다 하 는 도 다

7

너 희 야 곱 의 족 속 아 어 찌 이 르 기 를 여 호 와 의 신 이 편 급 하 시 다 하 겠 느 냐 그 의 행 위 가 이 러 하 시 다 하 겠 느 냐 나 의 말 이 행 위 정 직 한 자 에 게 유 익 되 지 아 니 하 냐

8

근 래 에 내 백 성 이 대 적 같 이 일 어 나 서 전 쟁 을 피 하 여 평 안 히 지 나 가 는 자 들 의 의 복 중 겉 옷 을 벗 기 며

9

내 백 성 의 부 녀 들 을 너 희 가 그 즐 거 운 집 에 서 쫓 아 내 고 그 어 린 자 녀 에 게 서 나 의 영 광 을 영 영 히 빼 앗 는 도 다

10

이 것 이 너 희 의 쉴 곳 이 아 니 니 일 어 나 떠 날 지 어 다 이 는 그 것 이 이 미 더 러 워 졌 음 이 라 그 런 즉 반 드 시 멸 하 리 니 그 멸 망 이 크 리 라

11

사 람 이 만 일 허 망 히 행 하 며 거 짓 말 로 이 르 기 를 내 가 포 도 주 와 독 주 에 대 하 여 네 게 예 언 하 리 라 할 것 같 으 면 그 사 람 이 이 백 성 의 선 지 자 가 되 리 로 다

12

야 곱 아 내 가 정 녕 히 너 희 무 리 를 다 모 으 며 내 가 정 녕 히 이 스 라 엘 의 남 은 자 를 모 으 고 그 들 을 한 처 소 에 두 기 를 보 스 라 양 떼 같 게 하 며 초 장 의 양 떼 같 게 하 리 니 그 들 의 인 수 가 많 으 므 로 소 리 가 크 게 들 릴 것 이 며

13

길 을 여 는 자 가 그 들 의 앞 서 올 라 가 고 그 들 은 달 려 서 성 문 에 이 르 러 서 는 그 리 로 좇 아 나 갈 것 이 며 그 들 의 왕 이 앞 서 행 하 며 여 호 와 께 서 선 두 로 행 하 시 리 라

Micah 3


Micah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 2

Micah

Return to Index

Chapter 3

1

내 가 또 이 르 노 니 야 곱 의 두 령 들 과 이 스 라 엘 족 속 의 치 리 자 들 아 청 컨 대 들 으 라 공 의 는 너 희 의 알 것 이 아 니 냐 ?

2

너 희 가 선 을 미 워 하 고 악 을 좋 아 하 여 내 백 성 의 가 죽 을 벗 기 고 그 뼈 에 서 살 을 뜯 어

3

그 들 의 살 을 먹 으 며 그 가 죽 을 벗 기 며 그 뼈 를 꺾 어 다 지 기 를 남 비 와 솥 가 운 데 담 을 고 기 처 럼 하 는 도 다

4

그 때 에 그 들 이 여 호 와 께 부 르 짖 을 지 라 도 응 답 지 아 니 하 시 고 그 들 의 행 위 의 악 하 던 대 로 그 들 앞 에 얼 굴 을 가 리 우 시 리 라

5

내 백 성 을 유 혹 하 는 선 지 자 는 이 에 물 면 평 강 을 외 치 나 그 입 에 무 엇 을 채 워 주 지 아 니 하 는 자 에 게 는 전 쟁 을 준 비 하 는 도 다 이 런 선 지 자 에 대 하 여 여 호 와 께 서 가 라 사 대

6

그 러 므 로 너 희 가 밤 을 만 나 리 니 이 상 을 보 지 못 할 것 이 요 흑 암 을 만 나 리 니 점 치 지 못 하 리 라 하 셨 나 니 이 선 지 자 위 에 는 해 가 져 서 낮 이 캄 캄 할 것 이 라

7

선 견 자 가 부 끄 러 워 하 며 술 객 이 수 치 를 당 하 여 다 입 술 을 가 리 울 것 은 하 나 님 이 응 답 지 아 니 하 심 이 어 니 와

8

오 직 나 는 여 호 와 의 신 으 로 말 미 암 아 권 능 과 공 의 와 재 능 으 로 채 움 을 얻 고 야 곱 의 허 물 과 이 스 라 엘 의 죄 를 그 들 에 게 보 이 리 라

9

야 곱 족 속 의 두 령 과 이 스 라 엘 족 속 의 치 리 자 곧 공 의 를 미 워 하 고 정 직 한 것 을 굽 게 하 는 자 들 아 청 컨 대 이 말 을 들 을 지 어 다

10

시 온 을 피 로, 예 루 살 렘 을 죄 악 으 로 건 축 하 는 도 다

11

그 두 령 은 뇌 물 을 위 하 여 재 판 하 며 그 제 사 장 은 삯 을 위 하 여 교 훈 하 며 그 선 지 자 는 돈 을 위 하 여 점 치 면 서 오 히 려 여 호 와 를 의 뢰 하 여 이 르 기 를 여 호 와 께 서 우 리 중 에 계 시 지 아 니 하 냐 재 앙 이 우 리 에 게 임 하 지 아 니 하 리 라 하 는 도 다

12

이 러 므 로 너 희 로 인 하 여 시 온 은 밭 같 이 갊 을 당 하 고 예 루 살 렘 은 무 더 기 가 되 고 성 전 의 산 은 수 풀 의 높 은 곳 과 같 게 되 리 라

Micah 4


Micah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 3

Micah

Return to Index

Chapter 4

1

말 일 에 이 르 러 는 여 호 와 의 전 의 산 이 산 들 의 꼭 대 기 에 굳 게 서 며 작 은 산 들 위 에 뛰 어 나 고 민 족 들 이 그 리 로 몰 려 갈 것 이 라

2

곧 많 은 이 방 이 가 며 이 르 기 를 오 라 우 리 가 여 호 와 의 산 에 올 라 가 서 야 곱 의 하 나 님 의 전 에 이 르 자 그 가 그 도 로 우 리 에 게 가 르 치 실 것 이 라 우 리 가 그 길 로 행 하 리 라 하 리 니 이 는 율 법 이 시 온 에 서 부 터 나 올 것 이 요 여 호 와 의 말 씀 이 예 루 살 렘 에 서 부 터 나 올 것 임 이 라

3

그 가 많 은 민 족 중 에 심 판 하 시 며 먼 곳 강 한 이 방 을 판 결 하 시 리 니 무 리 가 그 칼 을 쳐 서 보 습 을 만 들 고 창 을 쳐 서 낫 을 만 들 것 이 며 이 나 라 와 저 나 라 가 다 시 는 칼 을 들 고 서 로 치 지 아 니 하 며 다 시 는 전 쟁 을 연 습 하 지 아 니 하 고

4

각 사 람 이 자 기 포 도 나 무 아 래 와 자 기 무 화 과 나 무 아 래 앉 을 것 이 라 그 들 을 두 렵 게 할 자 가 없 으 리 니 이 는 만 군 의 여 호 와 의 입 이 이 같 이 말 씀 하 셨 음 이 니 라

5

만 민 이 각 각 자 기 의 신 의 이 름 을 빙 자 하 여 행 하 되 오 직 우 리 는 우 리 하 나 님 여 호 와 의 이 름 을 빙 자 하 여 영 원 히 행 하 리 로 다

6

여 호 와 께 서 말 씀 하 시 되 그 날 에 는 내 가 저 는 자 를 모 으 며 쫓 겨 난 자 와 내 가 환 난 받 게 한 자 를 모 아

7

그 저 는 자 로 남 은 백 성 이 되 게 하 며 멀 리 쫓 겨 났 던 자 로 강 한 나 라 가 되 게 하 고 나 여 호 와 가 시 온 산 에 서 이 제 부 터 영 원 까 지 그 들 을 치 리 하 리 라 하 셨 나 니

8

너 양 떼 의 망 대 요, 딸 시 온 의 산 이 여 ! 이 전 권 능 곧 딸 예 루 살 렘 의 나 라 가 네 게 로 돌 아 오 리 라

9

이 제 네 가 어 찌 하 여 부 르 짖 느 냐 ? 너 희 중 에 왕 이 없 어 졌 고 네 모 사 가 죽 었 으 므 로 네 가 해 산 하 는 여 인 처 럼 고 통 함 이 냐 ?

10

딸 시 온 이 여, 해 산 하 는 여 인 처 럼 애 써 구 로 하 여 낳 을 지 어 다 이 제 네 가 성 읍 에 서 나 가 서 들 에 거 하 며 또 바 벨 론 까 지 이 르 러 거 기 구 원 을 얻 으 리 니 여 호 와 께 서 거 기 서 너 를 너 의 원 수 들 의 손 에 서 속 량 하 여 내 리 시 리 라

11

이 제 많 은 이 방 이 모 여 서 너 를 쳐 이 르 기 를 시 온 이 더 럽 게 되 며 그 것 을 우 리 눈 으 로 바 라 보 기 를 원 하 노 라 하 거 니 와

12

그 들 이 여 호 와 의 뜻 을 알 지 못 하 며 그 모 략 을 깨 닫 지 못 한 것 이 라 여 호 와 께 서 곡 식 단 을 타 작 마 당 에 모 음 같 이 그 들 을 모 으 셨 나 니

13

딸 시 온 이 여, 일 어 나 서 칠 지 어 다 내 가 네 뿔 을 철 같 게 하 며 네 굽 을 놋 같 게 하 리 니 네 가 여 러 백 성 을 쳐 서 깨 뜨 릴 것 이 라 내 가 그 들 의 탈 취 물 을 구 별 하 여 여 호 와 께 드 리 며 그 들 의 재 물 을 온 땅 의 대 주 재 께 돌 리 리 라

Micah 5


Micah Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 4

Micah

Return to Index

Chapter 5

1

딸 군 대 여, 너 는 떼 를 모 을 지 어 다 그 들 이 우 리 를 에 워 쌌 으 니 막 대 기 로 이 스 라 엘 재 판 자 의 뺨 을 치 리 로 다

2

베 들 레 헴 에 브 라 다 야, 너 는 유 다 족 속 중 에 작 을 지 라 도 이 스 라 엘 을 다 스 릴 자 가 네 게 서 내 게 로 나 올 것 이 라 그 의 근 본 은 상 고 에 태 초 에 니 라

3

그 러 므 로 임 산 한 여 인 이 해 산 하 기 까 지 그 들 을 붙 여 두 시 겠 고 그 후 에 는 그 형 제 남 은 자 가 이 스 라 엘 자 손 에 게 로 돌 아 오 리 니

4

그 가 여 호 와 의 능 력 과 그 하 나 님 여 호 와 의 이 름 의 위 엄 을 의 지 하 고 서 서 그 떼 에 게 먹 여 서 그 들 로 안 연 히 거 하 게 할 것 이 라 이 제 그 가 창 대 하 여 땅 끝 까 지 미 치 리 라

5

이 사 람 은 우 리 의 평 강 이 될 것 이 라 앗 수 르 사 람 이 우 리 땅 에 들 어 와 서 우 리 궁 들 을 밟 을 때 에 는 우 리 가 일 곱 목 자 와 여 덟 군 왕 을 일 으 켜 그 를 치 리 니

6

그 들 이 칼 로 앗 수 르 땅 을 황 무 케 하 며 니 므 롯 땅 에 들 어 와 서 우 리 지 경 을 밟 을 때 에 는 그 가 우 리 를 그 에 게 서 건 져 내 리 라

7

야 곱 의 남 은 자 는 많 은 백 성 중 에 있 으 리 니 그 들 은 여 호 와 에 게 로 서 내 리 는 이 슬 같 고 풀 위 에 내 리 는 단 비 같 아 서 사 람 을 기 다 리 지 아 니 하 며 인 생 을 기 다 리 지 아 니 할 것 이 며

8

야 곱 의 남 은 자 는 열 국 중 과 여 러 백 성 중 에 있 으 리 니 그 들 은 수 풀 의 짐 승 중 의 사 자 같 고 양 떼 중 의 젊 은 사 자 같 아 서 만 일 지 나 간 즉 밟 고 찢 으 리 니 능 히 구 원 할 자 가 없 을 것 이 라

9

네 손 이 네 대 적 위 에 들 려 서 네 모 든 원 수 를 진 멸 하 기 를 바 라 노 라

10

여 호 와 께 서 가 라 사 대 그 날 에 이 르 러 는 내 가 너 의 말 을 너 의 중 에 서 멸 절 하 며 너 의 병 거 를 훼 파 하 며

11

너 의 땅 의 성 읍 들 을 멸 하 며 너 의 모 든 견 고 한 성 을 무 너 뜨 릴 것 이 며

12

내 가 또 복 술 을 너 의 손 에 서 끊 으 리 니 네 게 다 시 는 점 장 이 가 없 게 될 것 이 며

13

내 가 너 의 새 긴 우 상 과 주 상 을 너 의 중 에 서 멸 절 하 리 니 네 가 네 손 으 로 만 든 것 을 다 시 는 섬 기 지 아 니 하 리 라

14

내 가 또 너 의 아 세 라 목 상 을 너 의 중 에 서 빼 어 버 리 고 너 의 성 읍 들 을 멸 할 것 이 며

15

내 가 또 진 노 와 분 한 으 로 청 종 치 아 니 한 나 라 에 갚 으 리 라 하 셨 느 니 라

Micah 6


Micah Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 5

Micah

Return to Index

Chapter 6

1

너 희 는 여 호 와 의 말 씀 을 들 을 지 어 다 내 게 이 르 시 기 를 너 는 일 어 나 서 산 앞 에 서 쟁 변 하 여 작 은 산 으 로 네 목 소 리 를 듣 게 하 라 하 셨 나 니

2

너 희 산 들 과 땅 의 견 고 한 지 대 들 아 너 희 는 여 호 와 의 쟁 변 을 들 으 라 여 호 와 께 서 자 기 백 성 과 쟁 변 하 시 며 이 스 라 엘 과 변 론 하 실 것 이 라

3

이 르 시 기 를 내 백 성 아 내 가 무 엇 을 네 게 행 하 였 으 며 무 엇 에 너 를 괴 롭 게 하 였 느 냐 너 는 내 게 증 거 하 라

4

내 가 너 를 애 굽 땅 에 서 인 도 하 여 내 어 종 노 릇 하 는 집 에 서 속 량 하 였 고 모 세 와 아 론 과 미 리 암 을 보 내 어 네 앞 에 행 하 게 하 였 었 느 니 라

5

내 백 성 아 너 는 모 압 왕 발 락 의 꾀 한 것 과 브 올 의 아 들 발 람 이 그 에 게 대 답 한 것 을 추 억 하 며 싯 딤 에 서 부 터 길 갈 까 지 의 일 을 추 억 하 라 그 리 하 면 나 여 호 와 의 의 롭 게 행 한 것 을 알 리 라 하 실 것 이 니 라

6

내 가 무 엇 을 가 지 고 여 호 와 앞 에 나 아 가 며 높 으 신 하 나 님 께 경 배 할 까 내 가 번 제 물 일 년 된 송 아 지 를 가 지 고 그 앞 에 나 아 갈 까

7

여 호 와 께 서 천 천 의 수 양 이 나 만 만 의 강 수 같 은 기 름 을 기 뻐 하 실 까 내 허 물 을 위 하 여 내 맏 아 들 을, 내 영 혼 의 죄 를 인 하 여 내 몸 의 열 매 를 드 릴 까

8

사 람 아 주 께 서 선 한 것 이 무 엇 임 을 네 게 보 이 셨 나 니 여 호 와 께 서 네 게 구 하 시 는 것 이 오 직 공 의 를 행 하 며 인 자 를 사 랑 하 며 겸 손 히 네 하 나 님 과 함 께 행 하 는 것 이 아 니 냐

9

여 호 와 께 서 성 읍 을 향 하 여 외 쳐 부 르 시 나 니 완 전 한 지 혜 는 주 의 이 름 을 경 외 함 이 니 라 너 희 는 매 를 순 히 받 고 그 것 을 정 하 신 자 를 순 종 할 지 니 라

10

악 인 의 집 에 오 히 려 불 의 한 재 물 이 있 느 냐 ? 축 소 시 킨 가 증 한 에 바 가 있 느 냐 ?

11

내 가 만 일 부 정 한 저 울 을 썼 거 나 주 머 니 에 거 짓 저 울 추 를 두 었 으 면 깨 끗 하 겠 느 냐 ?

12

그 부 자 들 은 강 포 가 가 득 하 였 고 그 거 민 들 은 거 짓 을 말 하 니 그 혀 가 입 에 서 궤 사 하 도 다

13

그 러 므 로 나 도 너 를 쳐 서 중 히 상 하 게 하 였 으 며 네 죄 를 인 하 여 너 를 적 막 하 게 하 였 나 니

14

네 가 먹 으 나 배 부 르 지 못 하 고 속 이 항 상 빌 것 이 며 네 가 감 추 나 보 존 되 지 못 하 겠 고 보 존 된 것 은 내 가 칼 에 붙 일 것 이 며

15

네 가 씨 를 뿌 리 나 추 수 하 지 못 할 것 이 며 감 람 을 밟 으 나 기 름 을 네 몸 에 바 르 지 못 할 것 이 며 포 도 를 밟 으 나 술 을 마 시 지 못 하 리 라

16

너 희 가 오 므 리 의 율 례 와 아 합 집 의 모 든 행 위 를 지 키 고 그 들 의 꾀 를 좇 으 니 이 는 나 로 너 희 를 황 무 케 하 며 그 거 민 으 로 사 람 의 치 솟 거 리 를 만 들 게 하 려 함 이 라 너 희 가 내 백 성 의 수 욕 을 담 당 하 리 라

Micah 7


Micah Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 6

Micah

Return to Index

Chapter 7

1

재 앙 이 로 다 나 여, 나 는 여 름 실 과 를 딴 후 와 포 도 를 거 둔 후 같 아 서 먹 을 송 이 가 없 으 며 내 마 음 에 사 모 하 는 처 음 익 은 무 화 과 가 없 도 다

2

이 와 같 이 선 인 이 세 상 에 서 끊 쳤 고 정 직 자 가 인 간 에 없 도 다 무 리 가 다 피 를 흘 리 려 고 매 복 하 며 각 기 그 물 로 형 제 를 잡 으 려 하 고

3

두 손 으 로 악 을 부 지 런 히 행 하 도 다 그 군 장 과 재 판 자 는 뇌 물 을 구 하 며 대 인 은 마 음 의 악 한 사 욕 을 발 하 며 서 로 연 락 을 취 하 니

4

그 들 의 가 장 선 한 자 라 도 가 시 같 고 가 장 정 직 한 자 라 도 찔 레 울 타 리 보 다 더 하 도 다 그 들 의 파 숫 군 들 의 날 곧 그 들 의 형 벌 의 날 이 임 하 였 으 니 이 제 는 그 들 이 요 란 하 리 로 다

5

너 희 는 이 웃 을 믿 지 말 며 친 구 를 의 지 하 지 말 며 네 품 에 누 운 여 인 에 게 라 도 네 입 의 문 을 지 킬 지 어 다

6

아 들 이 아 비 를 멸 시 하 며 딸 이 어 미 를 대 적 하 며 며 느 리 가 시 어 미 를 대 적 하 리 니 사 람 의 원 수 가 곧 자 기 의 집 안 사 람 이 로 다

7

오 직 나 는 여 호 와 를 우 러 러 보 며 나 를 구 원 하 시 는 하 나 님 을 바 라 보 나 니 하 나 님 이 나 를 들 으 시 리 로 다

8

나 의 대 적 이 여 나 로 인 하 여 기 뻐 하 지 말 지 어 다 나 는 엎 드 러 질 지 라 도 일 어 날 것 이 요 어 두 운 데 앉 을 지 라 도 여 호 와 께 서 나 의 빛 이 되 실 것 임 이 로 다

9

내 가 여 호 와 께 범 죄 하 였 으 니 주 께 서 나 를 위 하 여 심 판 하 사 신 원 하 시 기 까 지 는 그 의 노 를 당 하 려 니 와 주 께 서 나 를 인 도 하 사 광 명 에 이 르 게 하 시 리 니 내 가 그 의 의 를 보 리 로 다

10

나 의 대 적 이 이 것 을 보 고 부 끄 러 워 하 리 니 그 는 전 에 내 게 말 하 기 를 네 하 나 님 여 호 와 가 어 디 있 느 냐 하 던 자 라 그 가 거 리 의 진 흙 같 이 밟 히 리 니 그 것 을 내 가 목 도 하 리 로 다

11

네 성 벽 을 건 축 하 는 날 곧 그 날 에 는 지 경 이 넓 혀 질 것 이 라

12

그 날 에 는 앗 수 르 에 서 애 굽 성 읍 들 에 까 지 애 굽 에 서 하 수 까 지 이 바 다 에 서 저 바 다 까 지 이 산 에 서 저 산 까 지 의 사 람 들 이 네 게 로 돌 아 올 것 이 나

13

그 땅 은 그 거 민 의 행 위 의 열 매 로 인 하 여 황 무 하 리 로 다

14

원 컨 대 주 는 주 의 지 팡 이 로 주 의 백 성 곧 갈 멜 속 삼 림 에 홀 로 거 하 는 주 의 기 업 의 떼 를 먹 이 시 되 그 들 을 옛 날 같 이 바 산 과 길 르 앗 에 서 먹 이 옵 소 서

15

가 라 사 대 네 가 애 굽 땅 에 서 나 오 던 날 과 같 이 내 가 그 들 에 게 기 사 를 보 이 리 라

16

가 로 되 열 방 이 보 고 자 기 의 세 력 을 부 끄 려 서 손 으 로 그 입 을 막 을 것 이 요 귀 는 막 힐 것 이 오 며

17

그 들 이 뱀 처 럼 티 끌 을 핥 으 며 땅 에 기 는 벌 레 처 럼 떨 며 그 좁 은 구 멍 에 서 나 와 서 두 려 워 하 며 우 리 하 나 님 여 호 와 께 로 돌 아 와 서 주 로 인 하 여 두 려 워 하 리 이 다

18

주 와 같 은 신 이 어 디 있 으 리 이 까 주 께 서 는 죄 악 을 사 유 하 시 며 그 기 업 의 남 은 자 의 허 물 을 넘 기 시 며 인 애 를 기 뻐 하 심 으 로 노 를 항 상 품 지 아 니 하 시 나 이 다

19

다 시 우 리 를 긍 휼 히 여 기 셔 서 우 리 의 죄 악 을 발 로 밟 으 시 고 우 리 의 모 든 죄 를 깊 은 바 다 에 던 지 시 리 이 다

20

주 께 서 옛 적 에 우 리 열 조 에 게 맹 세 하 신 대 로 야 곱 에 게 성 실 을 베 푸 시 며 아 브 라 함 에 게 인 애 를 더 하 시 리 이 다

Nahum 1


Nahum Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Micah 7

Nahum

Return to Index

Chapter 1

1

니 느 웨 에 대 한 중 한 경 고 곧 엘 고 스 사 람 나 훔 의 묵 시 의 글 이 라

2

여 호 와 는 투 기 하 시 며 보 복 하 시 는 하 나 님 이 시 니 라 여 호 와 는 보 복 하 시 며 자 기 를 대 적 하 는 자 에 게 진 노 를 품 으 시 며

3

여 호 와 는 노 하 기 를 더 디 하 시 며 권 능 이 크 시 며 죄 인 을 결 코 사 하 지 아 니 하 시 느 니 라 여 호 와 의 길 은 회 리 바 람 과 광 풍 에 있 고 구 름 은 그 발 의 티 끌 이 로 다

4

그 는 바 다 를 꾸 짖 어 그 것 을 말 리 우 시 며 모 든 강 을 말 리 우 시 나 니 바 산 과 갈 멜 이 쇠 하 며 레 바 논 의 꽃 이 이 우 는 도 다

5

그 로 인 하 여 산 들 이 진 동 하 며 작 은 산 들 이 녹 고 그 의 앞 에 서 는 땅 곧 세 계 와 그 가 운 데 거 하 는 자 들 이 솟 아 오 르 는 도 다

6

누 가 능 히 그 분 노 하 신 앞 에 서 며 누 가 능 히 그 진 노 를 감 당 하 랴 그 진 노 를 불 처 럼 쏟 으 시 니 그 를 인 하 여 바 위 들 이 깨 어 지 는 도 다

7

여 호 와 는 선 하 시 며 환 난 날 에 산 성 이 시 라 그 는 자 기 에 게 의 뢰 하 는 자 들 을 아 시 느 니 라

8

그 가 범 람 한 물 로 그 곳 을 진 멸 하 시 고 자 기 대 적 들 을 흑 암 으 로 쫓 아 내 시 리 라

9

너 희 가 여 호 와 를 대 하 여 무 엇 을 꾀 하 느 냐 ? 그 가 온 전 히 멸 하 시 리 니 재 난 이 다 시 일 어 나 지 아 니 하 리 라

10

가 시 덤 불 같 이 엉 크 러 졌 고 술 을 마 신 것 같 이 취 한 그 들 이 마 른 지 푸 라 기 같 이 다 탈 것 이 어 늘

11

여 호 와 께 악 을 꾀 하 는 한 사 람 이 너 희 중 에 서 나 와 서 사 특 한 것 을 권 하 는 도 다

12

여 호 와 께 서 말 씀 하 시 기 를 그 들 이 비 록 강 장 하 고 중 다 할 지 라 도 반 드 시 멸 절 을 당 하 리 니 그 가 없 어 지 리 라 내 가 전 에 는 너 를 괴 롭 게 하 였 으 나 다 시 는 너 를 괴 롭 게 하 지 아 니 할 것 이 라

13

이 제 네 게 지 운 그 의 멍 에 를 내 가 깨 뜨 리 고 너 의 결 박 을 끊 으 리 라

14

나 여 호 와 가 네 게 대 하 여 명 하 였 나 니 네 이 름 이 다 시 는 전 파 되 지 않 을 것 이 라 내 가 네 신 들 의 집 에 서 새 긴 우 상 과 부 은 우 상 을 멸 절 하 며 네 무 덤 을 예 비 하 리 니 이 는 네 가 비 루 함 이 니 라

15

볼 지 어 다 아 름 다 운 소 식 을 보 하 고 화 평 을 전 하 는 자 의 발 이 산 위 에 있 도 다 유 다 야 네 절 기 를 지 키 고 네 서 원 을 갚 을 지 어 다 악 인 이 진 멸 되 었 으 니 그 가 다 시 는 네 가 운 데 로 통 행 하 지 아 니 하 리 로 다

Nahum 2


Nahum Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nahum 1

Nahum

Return to Index

Chapter 2

1

파 괴 하 는 자 가 너 를 치 러 올 라 왔 나 니 너 는 산 성 을 지 키 며 길 을 파 수 하 며 네 허 리 를 견 고 히 묶 고 네 힘 을 크 게 굳 게 할 지 어 다 !

2

여 호 와 께 서 야 곱 의 영 광 을 회 복 하 시 되 이 스 라 엘 의 영 광 같 게 하 시 나 니 이 는 약 탈 자 들 이 약 탈 하 였 고 또 그 포 도 나 무 가 지 를 없 이 하 였 음 이 라

3

그 의 용 사 들 의 방 패 는 붉 고 그 의 무 사 들 의 옷 도 붉 으 며 그 항 오 를 벌 이 는 날 에 병 거 의 철 이 번 쩍 이 고 노 송 나 무 창 이 요 동 하 는 도 다

4

그 병 거 는 거 리 에 미 치 게 달 리 며 대 로 에 서 이 리 저 리 빨 리 가 니 그 모 양 이 횃 불 같 고 빠 르 기 번 개 같 도 다

5

그 가 그 존 귀 한 자 를 생 각 해 내 니 그 들 이 엎 드 러 질 듯 이 달 려 서 급 히 성 에 이 르 러 막 을 것 을 예 비 하 도 다

6

강 들 의 수 문 이 열 리 고 왕 궁 이 소 멸 되 며

7

정 명 대 로 왕 후 가 벌 거 벗 은 몸 으 로 끌 려 가 며 그 모 든 시 녀 가 가 슴 을 치 며 비 둘 기 같 이 슬 피 우 는 도 다

8

니 느 웨 는 예 로 부 터 물 이 모 인 못 같 더 니 이 제 모 두 도 망 하 니 서 라 서 라 하 나 돌 아 보 는 자 가 없 도 다

9

은 을 노 략 하 라 금 을 늑 탈 하 라 그 저 축 한 것 이 무 한 하 고 아 름 다 운 기 구 가 풍 부 함 이 니 라

10

니 느 웨 가 공 허 하 였 고 황 무 하 였 도 다 거 민 이 낙 담 하 여 그 무 릎 이 서 로 부 딪 히 며 모 든 허 리 가 아 프 게 되 며 모 든 낯 이 빛 을 잃 도 다

11

이 제 사 자 의 굴 이 어 디 뇨 ? 젊 은 사 자 의 먹 는 곳 이 어 디 뇨 ? 전 에 는 수 사 자 암 사 자 가 그 새 끼 사 자 와 함 께 거 기 서 다 니 되 그 것 들 을 두 렵 게 할 자 가 없 었 으 며

12

수 사 자 가 그 새 끼 를 위 하 여 식 물 을 충 분 히 찢 고 그 암 사 자 를 위 하 여 무 엇 을 움 켜 서 는 취 한 것 으 로 그 굴 에 채 웠 고 찢 은 것 으 로 그 구 멍 에 채 웠 었 도 다

13

만 군 의 여 호 와 의 말 씀 에 내 가 네 대 적 이 되 어 너 의 병 거 들 을 살 라 연 기 가 되 게 하 고 너 의 젊 은 사 자 들 을 칼 로 멸 할 것 이 며 내 가 또 너 의 노 략 한 것 을 땅 에 서 끊 으 리 니 너 의 파 견 자 의 목 소 리 가 다 시 는 들 리 지 아 니 하 리 라 하 셨 느 니 라

Nahum 3


Nahum Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nahum 2

Nahum

Return to Index

Chapter 3

1

화 있 을 진 저 ! 피 성 이 여, 그 속 에 서 는 궤 휼 과 강 포 가 가 득 하 며 늑 탈 이 떠 나 지 아 니 하 는 도 다

2

휙 휙 하 는 채 찍 소 리, 굉 굉 하 는 병 거 바 퀴 소 리, 뛰 는 말, 달 리 는 병 거,

3

충 돌 하 는 기 병, 번 쩍 이 는 칼, 번 개 같 은 창, 살 륙 당 한 떼, 큰 무 더 기 주 검, 무 수 한 시 체 여 사 람 이 그 시 체 에 걸 려 넘 어 지 니

4

이 는 마 술 의 주 인 된 아 리 따 운 기 생 이 음 행 을 많 이 함 을 인 함 이 라 그 가 그 음 행 으 로 열 국 을 미 혹 하 고 그 마 술 로 여 러 족 속 을 미 혹 하 느 니 라

5

만 군 의 여 호 와 의 말 씀 에 내 가 네 대 적 이 되 어 서 네 치 마 를 걷 어 쳐 네 얼 굴 에 이 르 게 하 고 네 벌 거 벗 은 것 을 열 국 에 보 이 며 네 부 끄 러 운 곳 을 열 방 에 보 일 것 이 요

6

내 가 또 가 증 하 고 더 러 운 것 을 네 위 에 던 져 능 욕 하 여 너 로 구 경 거 리 가 되 게 하 리 니

7

그 때 에 너 를 보 는 자 가 다 네 게 서 도 망 하 며 이 르 기 를 니 느 웨 가 황 무 하 였 도 다 누 가 위 하 여 애 곡 하 며 내 가 어 디 서 너 를 위 로 할 자 를 구 하 리 요 하 리 라 하 시 도 다

8

네 가 어 찌 노 아 몬 보 다 낫 겠 느 냐 ? 그 는 강 들 사 이 에 있 으 므 로 물 이 둘 렸 으 니 바 다 가 성 루 가 되 었 고 바 다 가 성 벽 이 되 었 으 며

9

구 스 와 애 굽 이 그 힘 이 되 어 한 이 없 었 고 붓 과 루 빔 이 그 의 돕 는 자 가 되 었 으 나

10

그 가 포 로 가 되 어 사 로 잡 혀 갔 고 그 어 린 아 이 들 은 길 모 퉁 이 모 퉁 이 에 메 어 침 을 당 하 여 부 숴 졌 으 며 그 존 귀 한 자 들 은 제 비 뽑 혀 나 뉘 었 고 그 모 든 대 인 은 사 슬 에 결 박 되 었 나 니

11

너 도 취 한 바 되 어 숨 으 리 라 너 도 대 적 을 인 하 여 피 난 처 를 찾 아 보 리 라

12

너 의 모 든 산 성 은 무 화 과 나 무 의 처 음 익 은 열 매 가 흔 들 기 만 하 면 먹 는 자 의 입 에 떨 어 짐 과 같 으 리 라

13

너 의 중 장 정 들 은 여 인 같 고 너 의 땅 의 성 문 들 은 너 의 대 적 앞 에 넓 게 열 리 고 빗 장 들 은 불 에 타 도 다

14

너 는 물 을 길 어 에 워 싸 일 것 을 예 비 하 며 너 의 산 성 들 을 견 고 케 하 며 진 흙 에 들 어 가 서 흙 을 밟 아 벽 돌 가 마 를 수 리 하 라

15

거 기 서 불 이 너 를 삼 키 며 칼 이 너 를 베 기 를 늣 의 먹 는 것 같 이 하 리 라 네 가 늣 같 이 스 스 로 많 게 할 지 어 다 네 가 메 뚜 기 같 이 스 스 로 많 게 할 지 어 다

16

네 가 네 상 고 를 하 늘 의 별 보 다 많 게 하 였 으 나 황 충 이 날 개 를 펴 서 날 아 감 과 같 고

17

너 의 방 백 은 메 뚜 기 같 고 너 의 대 장 은 큰 메 뚜 기 떼 가 추 운 날 에 는 울 타 리 에 깃 들 였 다 가 해 가 뜨 면 날 아 감 과 같 으 니 그 있 는 곳 을 알 수 없 도 다

18

앗 수 르 왕 이 여 네 목 자 가 자 고 네 귀 족 은 누 워 쉬 며 네 백 성 은 산 들 에 흩 어 지 나 그 들 을 모 을 사 람 이 없 도 다

19

너 의 다 친 것 은 고 칠 수 없 고 네 상 처 는 중 하 도 다 네 소 식 을 듣 는 자 가 다 너 를 인 하 여 손 뼉 을 치 나 니 이 는 네 악 행 을 늘 받 지 않 은 자 가 없 음 이 아 니 냐 ?

Habakkuk 1


Habakkuk Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

선 지 자 하 박 국 의 묵 시 로 받 은 경 고 라

2

여 호 와 여 ! 내 가 부 르 짖 어 도 주 께 서 듣 지 아 니 하 시 니 어 느 때 까 지 리 이 까 ? 내 가 강 포 를 인 하 여 외 쳐 도 주 께 서 구 원 치 아 니 하 시 나 이 다

3

어 찌 하 여 나 로 간 악 을 보 게 하 시 며 패 역 을 목 도 하 게 하 시 나 이 까 ? 대 저 겁 탈 과 강 포 가 내 앞 에 있 고 변 론 과 분 쟁 이 일 어 났 나 이 다

4

이 러 므 로 율 법 이 해 이 하 고 공 의 가 아 주 시 행 되 지 못 하 오 니 이 는 악 인 이 의 인 을 에 워 쌌 으 므 로 공 의 가 굽 게 행 함 이 니 이 다

5

여 호 와 께 서 가 라 사 대 너 희 는 열 국 을 보 고 또 보 고 놀 라 고 또 놀 랄 지 어 다 너 희 생 전 에 내 가 한 일 을 행 할 것 이 라 혹 이 너 희 에 게 고 할 지 라 도 너 희 가 믿 지 아 니 하 리 라

6

보 라, 내 가 사 납 고 성 급 한 백 성 곧 땅 의 넓 은 곳 으 로 다 니 며 자 기 의 소 유 아 닌 거 할 곳 들 을 점 령 하 는 갈 대 아 사 람 을 일 으 켰 나 니

7

그 들 은 두 렵 고 무 서 우 며 심 판 과 위 령 이 자 기 로 말 미 암 으 며

8

그 말 은 표 범 보 다 빠 르 고 저 녁 이 리 보 다 사 나 우 며 그 기 병 은 원 방 에 서 부 터 빨 리 달 려 오 는 기 병 이 라 마 치 식 물 을 움 키 려 하 는 독 수 리 의 날 음 과 같 으 니 라

9

그 들 은 다 강 포 를 행 하 러 오 는 데 앞 을 향 하 여 나 아 가 며 사 람 을 사 로 잡 아 모 으 기 를 모 래 같 이 많 이 할 것 이 요

10

열 왕 을 멸 시 하 며 방 백 을 치 소 하 며 모 든 견 고 한 성 을 비 웃 고 흉 벽 을 쌓 아 그 것 을 취 할 것 이 라

11

그 들 은 그 힘 으 로 자 기 신 을 삼 는 자 라 이 에 바 람 같 이 급 히 몰 아 지 나 치 게 행 하 여 득 죄 하 리 라

12

선 지 자 가 가 로 되 여 호 와 나 의 하 나 님 나 의 거 룩 한 자 시 여 주 께 서 는 만 세 전 부 터 계 시 지 아 니 하 시 니 이 까 ? 우 리 가 사 망 에 이 르 지 아 니 하 리 이 다 여 호 와 여 ! 주 께 서 심 판 하 기 위 하 여 그 를 두 셨 나 이 다 반 석 이 시 여 ! 주 께 서 경 계 하 기 위 하 여 그 를 세 우 셨 나 이 다

13

주 께 서 는 눈 이 정 결 하 시 므 로 악 을 참 아 보 지 못 하 시 며 패 역 을 참 아 보 지 못 하 시 거 늘 어 찌 하 여 궤 휼 한 자 들 을 방 관 하 시 며 악 인 이 자 기 보 다 의 로 운 사 람 을 삼 키 되 잠 잠 하 시 나 이 까 ?

14

주 께 서 어 찌 하 여 사 람 으 로 바 다 의 어 족 같 게 하 시 며 주 권 자 없 는 곤 충 같 게 하 시 나 이 까 ?

15

그 가 낚 시 로 모 두 취 하 며 그 물 로 잡 으 며 초 망 으 로 모 으 고 인 하 여 기 뻐 하 고 즐 거 워 하 여

16

그 물 에 제 사 하 며 초 망 앞 에 분 향 하 오 니 이 는 그 것 을 힘 입 어 소 득 이 풍 부 하 고 식 물 이 풍 성 케 됨 이 니 이 다

17

그 가 그 물 을 떨 고 는 연 하 여 늘 열 국 을 살 륙 함 이 옳 으 니 이 까 ?

Habakkuk 2


Habakkuk Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

내 가 내 파 수 하 는 곳 에 서 며 성 루 에 서 리 라 그 가 내 게 무 엇 이 라 말 씀 하 실 는 지 기 다 리 고 바 라 보 며 나 의 질 문 에 대 하 여 어 떻 게 대 답 하 실 는 지 보 리 라 그 리 하 였 더 니

2

여 호 와 께 서 내 게 대 답 하 여 가 라 사 대 너 는 이 묵 시 를 기 록 하 여 판 에 명 백 히 새 기 되 달 려 가 면 서 도 읽 을 수 있 게 하 라

3

이 묵 시 는 정 한 때 가 있 나 니 그 종 말 이 속 히 이 르 겠 고 결 코 거 짓 되 지 아 니 하 리 라 비 록 더 딜 지 라 도 기 다 리 라 지 체 되 지 않 고 정 녕 응 하 리 라

4

보 라, 그 의 마 음 은 교 만 하 며 그 의 속 에 서 정 직 하 지 못 하 니 라 그 러 나 의 인 은 그 믿 음 으 로 말 미 암 아 살 리 라 !

5

그 는 술 을 즐 기 며 궤 휼 하 며 교 만 하 여 가 만 히 있 지 아 니 하 고 그 욕 심 을 음 부 처 럼 넓 히 며 또 그 는 사 망 같 아 서 족 한 줄 을 모 르 고 자 기 에 게 로 만 국 을 모 으 며 만 민 을 모 으 나 니

6

그 무 리 가 다 속 담 으 로 그 를 평 론 하 며 조 롱 하 는 시 로 그 를 풍 자 하 지 않 겠 느 냐 ? 곧 이 르 기 를 화 있 을 진 저 ! 자 기 소 유 아 닌 것 을 모 으 는 자 여 ! 언 제 까 지 이 르 겠 느 냐 ? 볼 모 잡 은 것 으 로 무 겁 게 짐 진 자 여 !

7

너 를 물 자 들 이 홀 연 히 일 어 나 지 않 겠 느 냐 네 가 그 들 에 게 노 략 을 당 하 지 않 겠 느 냐 ?

8

네 가 여 러 나 라 를 노 략 하 였 으 므 로 그 모 든 민 족 의 남 은 자 가 너 를 노 략 하 리 니 이 는 네 가 사 람 의 피 를 흘 렸 음 이 요 또 땅 에 성 읍 에 그 안 의 모 든 거 민 에 게 강 포 를 행 하 였 음 이 니 라 하 리 라

9

재 앙 을 피 하 기 위 하 여 높 은 데 깃 들 이 려 하 며 자 기 집 을 위 하 여 불 의 의 이 를 취 하 는 자 에 게 화 있 을 찐 저 !

10

네 가 여 러 민 족 을 멸 한 것 이 네 집 에 욕 을 부 르 며 너 로 네 영 혼 에 게 죄 를 범 하 게 하 는 것 이 되 었 도 다

11

담 에 서 돌 이 부 르 짖 고 집 에 서 들 보 가 응 답 하 리 라

12

피 로 읍 을 건 설 하 며 불 의 로 성 을 건 축 하 는 자 에 게 화 있 을 진 저 !

13

민 족 들 이 불 탈 것 으 로 수 고 하 는 것 과 열 국 이 헛 된 일 로 곤 비 하 게 되 는 것 이 만 군 의 여 호 와 께 로 서 말 미 암 음 이 아 니 냐 ?

14

대 저 물 이 바 다 를 덮 음 같 이 여 호 와 의 영 광 을 인 정 하 는 것 이 세 상 에 가 득 하 리 라

15

이 웃 에 게 술 을 마 시 우 되 자 기 의 분 노 를 더 하 여 그 로 취 케 하 고 그 하 체 를 드 러 내 려 하 는 자 에 게 화 있 을 진 저 !

16

네 게 영 광 이 아 니 요 수 치 가 가 득 한 즉 너 도 마 시 고 너 의 할 례 아 니 한 것 을 드 러 내 라 여 호 와 의 오 른 손 의 잔 이 네 게 로 돌 아 올 것 이 라 더 러 운 욕 이 네 영 광 을 가 리 우 리 라

17

대 저 네 가 레 바 논 에 강 포 를 행 한 것 과 짐 승 을 두 렵 게 하 여 잔 해 한 것 곧 사 람 의 피 를 흘 리 며 땅 과 성 읍 과 그 모 든 거 민 에 게 강 포 를 행 한 것 이 네 게 로 돌 아 오 리 라

18

새 긴 우 상 은 그 새 겨 만 든 자 에 게 무 엇 이 유 익 하 겠 느 냐 ? 부 어 만 든 우 상 은 거 짓 스 승 이 라 만 든 자 가 이 말 하 지 못 하 는 우 상 을 의 지 하 니 무 엇 이 유 익 하 겠 느 냐 ?

19

나 무 더 러 깨 라 하 며 말 하 지 못 하 는 돌 더 러 일 어 나 라 하 는 자 에 게 화 있 을 진 저 ! 그 이 는 금 과 은 으 로 입 힌 것 인 즉 그 속 에 는 생 기 가 도 무 지 없 느 니 라

20

오 직 여 호 와 는 그 성 전 에 계 시 니 온 천 하 는 그 앞 에 서 잠 잠 할 지 니 라 !

Habakkuk 3


Habakkuk Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

시 기 오 놋 에 맞 춘 바 선 지 자 하 박 국 의 기 도 라

2

여 호 와 여 ! 내 가 주 께 대 한 소 문 을 듣 고 놀 랐 나 이 다 여 호 와 여 ! 주 는 주 의 일 을 이 수 년 내 에 부 흥 케 하 옵 소 서 ! 이 수 년 내 에 나 타 내 시 옵 소 서 ! 진 노 중 에 라 도 긍 휼 을 잊 지 마 옵 소 서 !

3

하 나 님 이 데 만 에 서 부 터 오 시 며 거 룩 한 자 가 바 란 산 에 서 부 터 오 시 도 다 ( 셀 라 ) 그 영 광 이 하 늘 을 덮 었 고 그 찬 송 이 세 계 에 가 득 하 도 다

4

그 광 명 이 햇 빛 같 고 광 선 이 그 손 에 서 나 오 니 그 권 능 이 그 속 에 감 취 었 도 다

5

온 역 이 그 앞 에 서 행 하 며 불 덩 이 가 그 발 밑 에 서 나 오 도 다

6

그 가 서 신 즉 땅 이 진 동 하 며 그 가 보 신 즉 열 국 이 전 률 하 며 영 원 한 산 이 무 너 지 며 무 궁 한 작 은 산 이 엎 드 러 지 나 니 그 행 하 심 이 예 로 부 터 그 러 하 시 도 다

7

내 가 본 즉 구 산 의 장 막 이 환 난 을 당 하 고 미 디 안 땅 의 휘 장 이 흔 들 리 도 다

8

여 호 와 여 ! 주 께 서 말 을 타 시 며 구 원 의 병 거 를 모 시 오 니 하 수 를 분 히 여 기 심 이 니 이 까 ? 강 을 노 여 워 하 심 이 니 이 까 ? 바 다 를 대 하 여 성 내 심 이 니 이 까 ?

9

주 께 서 활 을 꺼 내 시 고 살 을 바 로 발 하 셨 나 이 다 ( 셀 라 ) 주 께 서 하 수 들 로 땅 을 쪼 개 셨 나 이 다

10

산 들 이 주 를 보 고 흔 들 리 며 창 수 가 넘 치 고 바 다 가 소 리 를 지 르 며 손 을 높 이 들 었 나 이 다

11

주 의 날 으 는 살 의 빛 과 주 의 번 쩍 이 는 창 의 광 채 로 인 하 여 해 와 달 이 그 처 소 에 멈 추 었 나 이 다

12

주 께 서 노 를 발 하 사 땅 에 돌 리 셨 으 며 분 을 내 사 열 국 을 밟 으 셨 나 이 다

13

주 께 서 주 의 백 성 을 구 원 하 시 려 고, 기 름 받 은 자 를 구 원 하 시 려 고 나 오 사 악 인 의 집 머 리 를 치 시 며 그 기 초 를 끝 까 지 드 러 내 셨 나 이 다 ( 셀 라 )

14

그 들 이 회 리 바 람 처 럼 이 르 러 나 를 흩 으 려 하 며 가 만 히 가 난 한 자 삼 키 기 를 즐 거 워 하 나 오 직 주 께 서 그 들 의 전 사 의 머 리 를 그 들 의 창 으 로 찌 르 셨 나 이 다

15

주 께 서 말 을 타 시 고 바 다 곧 큰 물 의 파 도 를 밟 으 셨 나 이 다

16

내 가 들 었 으 므 로 내 창 자 가 흔 들 렸 고 그 목 소 리 로 인 하 여 내 입 술 이 떨 렸 도 다 무 리 가 우 리 를 치 러 올 라 오 는 환 난 날 을 내 가 기 다 리 므 로 내 뼈 에 썩 이 는 것 이 들 어 왔 으 며 내 몸 은 내 처 소 에 서 떨 리 는 도 다

17

비 록 무 화 과 나 무 가 무 성 치 못 하 며, 포 도 나 무 에 열 매 가 없 으 며, 감 람 나 무 에 소 출 이 없 으 며, 밭 에 식 물 이 없 으 며, 우 리 에 양 이 없 으 며, 외 양 간 에 소 가 없 을 지 라 도

18

나 는 여 호 와 를 인 하 여 즐 거 워 하 며 나 의 구 원 의 하 나 님 을 인 하 여 기 뻐 하 리 로 다 !

19

주 여 호 와 는 나 의 힘 이 시 라 ! 나 의 발 을 사 슴 과 같 게 하 사 나 로 나 의 높 은 곳 에 다 니 게 하 시 리 로 다 이 노 래 는 영 장 을 위 하 여 내 수 금 에 맞 춘 것 이 니 라

Zephaniah 1


Zephaniah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

아 몬 의 아 들 유 다 왕 요 시 아 의 시 대 에 스 바 냐 에 게 임 한 여 호 와 의 말 씀 이 라 스 바 냐 는 히 스 기 야 의 현 손 이 요 아 마 랴 의 증 손 이 요 그 다 랴 의 손 자 요 구 시 의 아 들 이 었 더 라

2

여 호 와 께 서 가 라 사 대 내 가 지 면 에 서 모 든 것 을 진 멸 하 리 라

3

내 가 사 람 과 짐 승 을 진 멸 하 고 공 중 의 새 와 바 다 의 고 기 와 거 치 게 하 는 것 과 악 인 들 을 아 울 러 진 멸 할 것 이 라 내 가 사 람 을 지 면 에 서 멸 절 하 리 라 나 여 호 와 의 말 이 니 라

4

내 가 유 다 와 예 루 살 렘 모 든 거 민 위 에 손 을 펴 서 바 알 의 남 아 있 는 것 을 그 곳 에 서 멸 절 하 며 그 마 림 이 란 이 름 과 및 그 제 사 장 들 을 아 울 러 멸 절 하 며

5

무 릇 지 붕 에 서 하 늘 의 일 월 성 신 에 게 경 배 하 며 여 호 와 께 맹 세 하 면 서 말 감 을 가 리 켜 맹 세 하 는 자 와

6

여 호 와 를 배 반 하 고 좇 지 아 니 한 자 와 여 호 와 를 찾 지 도 아 니 하 며 구 하 지 도 아 니 한 자 를 멸 절 하 리 라

7

주 여 호 와 앞 에 서 잠 잠 할 지 어 다 ! 이 는 여 호 와 의 날 이 가 까 왔 으 므 로 여 호 와 가 희 생 을 준 비 하 고 그 청 할 자 를 구 별 하 였 음 이 니 라

8

여 호 와 의 희 생 의 날 에 내 가 방 백 들 과 왕 자 들 과 이 방 의 의 복 을 입 은 자 들 을 벌 할 것 이 며

9

그 날 에 문 턱 을 뛰 어 넘 어 서 강 포 와 궤 휼 로 자 기 주 인 의 집 에 채 운 자 들 을 내 가 벌 하 리 라

10

나 여 호 와 가 말 하 노 라 그 날 에 어 문 에 서 는 곡 성 이, 제 이 구 역 에 서 는 부 르 짖 은 소 리 가 일 어 나 리 라

11

막 데 스 거 민 들 아 너 희 는 애 곡 하 라 가 나 안 백 성 이 다 패 망 하 고 은 을 수 운 하 는 자 가 끊 어 졌 음 이 니 라

12

그 때 에 내 가 등 불 로 예 루 살 렘 에 두 루 찾 아 무 릇 찌 끼 같 이 가 라 앉 아 서 심 중 에 스 스 로 이 르 기 를 여 호 와 께 서 는 복 도 내 리 지 아 니 하 시 며 화 도 내 리 지 아 니 하 시 리 라 하 는 자 를 벌 하 리 니

13

그 들 의 재 물 이 노 략 되 며 그 들 의 집 이 황 무 할 것 이 라 그 들 이 집 을 건 축 하 나 거 기 거 하 지 못 하 며 포 도 원 을 심 으 나 그 포 도 주 를 마 시 지 못 하 리 라

14

여 호 와 의 큰 날 이 가 깝 도 다 가 깝 고 도 심 히 빠 르 도 다 여 호 와 의 날 의 소 리 로 다 용 사 가 거 기 서 심 히 애 곡 하 는 도 다

15

그 날 은 분 노 의 날 이 요, 환 난 과 고 통 의 날 이 요, 황 무 와 패 괴 의 날 이 요, 캄 캄 하 고 어 두 운 날 이 요, 구 름 과 흑 암 의 날 이 요,

16

나 팔 을 불 어 경 고 하 며 견 고 한 성 읍 을 치 며 높 은 망 대 를 치 는 날 이 로 다

17

내 가 사 람 들 에 게 고 난 을 내 려 소 경 같 이 행 하 게 하 리 니 이 는 그 들 이 나 여 호 와 께 범 죄 하 였 음 이 라 또 그 들 의 피 는 흘 리 워 서 티 끌 같 이 되 며 그 들 의 살 은 분 토 같 이 될 지 라

18

그 들 의 은 과 금 이 여 호 와 의 분 노 의 날 에 능 히 그 들 을 건 지 지 못 할 것 이 며 이 온 땅 이 여 호 와 의 질 투 의 불 에 삼 키 우 리 니 이 는 여 호 와 가 이 땅 모 든 거 민 을 놀 라 게 멸 절 할 것 임 이 니 라

Zephaniah 2


Zephaniah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

수 치 를 모 르 는 백 성 아 모 일 지 어 다, 모 일 지 어 다

2

명 령 이 시 행 되 기 전, 광 음 이 겨 같 이 날 아 지 나 가 기 전, 여 호 와 의 진 노 가 너 희 에 게 임 하 기 전, 여 호 와 의 분 노 의 날 이 너 희 에 게 이 르 기 전 에 그 러 할 지 어 다

3

여 호 와 의 규 례 를 지 키 는 세 상 의 모 든 겸 손 한 자 들 아 ! 너 희 는 여 호 와 를 찾 으 며 공 의 와 겸 손 을 구 하 라 너 희 가 혹 시 여 호 와 의 분 노 의 날 에 숨 김 을 얻 으 리 라

4

가 사 가 버 리 우 며 아 스 글 론 이 황 폐 되 며 아 스 돗 이 백 주 에 쫓 겨 나 며 에 그 론 이 뽑 히 우 리 라

5

해 변 거 민 그 렛 족 속 에 게 화 있 을 진 저 ! 블 레 셋 사 람 의 땅 가 나 안 아 여 호 와 의 말 이 너 희 를 치 나 니 내 가 너 를 멸 하 여 거 민 이 없 게 하 리 라

6

해 변 은 초 장 이 되 어 목 자 의 움 과 양 떼 의 우 리 가 거 기 있 을 것 이 며

7

그 지 경 은 유 다 족 속 의 남 은 자 에 게 로 돌 아 갈 찌 라 그 들 이 거 기 서 양 떼 를 먹 이 고 저 녁 에 는 아 스 글 론 집 들 에 누 우 리 니 이 는 그 들 의 하 나 님 여 호 와 가 그 들 을 권 고 하 여 그 사 로 잡 힘 을 돌 이 킬 것 임 이 니 라

8

내 가 모 압 의 훼 방 과 암 몬 자 손 의 후 욕 을 들 었 나 니 그 들 이 내 백 성 을 훼 방 하 고 스 스 로 커 서 그 경 계 를 침 범 하 였 느 니 라

9

그 러 므 로 만 군 의 여 호 와 이 스 라 엘 의 하 나 님 이 말 하 노 라 내 가 나 의 삶 을 두 고 맹 세 하 노 니 장 차 모 압 은 소 돔 같 으 며 암 몬 자 손 은 고 모 라 같 을 것 이 라 찔 레 가 나 며 소 금 구 덩 이 가 되 어 영 원 히 황 무 하 리 니 나 의 끼 친 백 성 이 그 들 을 노 략 하 며 나 의 남 은 국 민 이 그 것 을 기 업 으 로 얻 을 것 이 라

10

그 들 이 이 런 일 을 당 할 것 은 교 만 하 여 스 스 로 커 서 만 군 의 여 호 와 의 백 성 을 훼 방 함 이 니 라

11

여 호 와 가 그 들 에 게 두 렵 게 되 어 서 세 상 의 모 든 신 을 쇠 진 케 하 리 니 이 방 의 모 든 해 변 사 람 들 이 각 각 자 기 처 소 에 서 여 호 와 께 경 배 하 리 라

12

구 스 사 람 아 너 희 도 내 칼 에 살 륙 을 당 하 리 라

13

여 호 와 가 북 방 을 향 하 여 손 을 펴 서 앗 수 르 를 멸 하 며 니 느 웨 로 황 무 케 하 여 사 막 같 이 메 마 르 게 하 리 니

14

각 양 짐 승 이 그 가 운 데 떼 로 누 울 것 이 며 창 에 서 울 것 이 며 문 턱 이 적 막 하 리 니 백 향 목 으 로 지 은 것 이 벗 겨 졌 음 이 라

15

이 는 기 쁜 성 이 라 염 려 없 이 거 하 며 심 중 에 이 르 기 를 오 직 나 만 있 고 나 외 에 는 다 른 이 가 없 다 하 더 니 어 찌 이 같 이 황 무 하 여 들 짐 승 의 엎 드 릴 곳 이 되 었 는 고 지 나 가 는 자 마 다 치 소 하 여 손 을 흔 들 리 로 다

Zephaniah 3


Zephaniah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

패 역 하 고 더 러 운 곳, 포 학 한 그 성 읍 이 화 있 을 진 저 !

2

그 가 명 령 을 듣 지 아 니 하 며 교 훈 을 받 지 아 니 하 며 여 호 와 를 의 뢰 하 지 아 니 하 며 자 기 하 나 님 에 게 가 까 이 나 아 가 지 아 니 하 였 도 다

3

그 가 운 데 방 백 들 은 부 르 짖 는 사 자 요 그 재 판 장 들 은 이 튿 날 까 지 남 겨 두 는 것 이 없 는 저 녁 이 리 요

4

그 선 지 자 들 은 위 인 이 경 솔 하 고 간 사 한 자 요 그 제 사 장 들 은 성 소 를 더 럽 히 고 율 법 을 범 하 였 도 다

5

그 중 에 거 하 신 여 호 와 는 의 로 우 사 불 의 를 행 치 아 니 하 시 고 아 침 마 다 간 단 없 이 자 기 의 공 의 를 나 타 내 시 거 늘 불 의 한 자 는 수 치 를 알 지 못 하 는 도 다

6

내 가 열 국 을 끊 어 버 렸 으 므 로 그 망 대 가 황 무 하 였 고 내 가 그 거 리 를 비 게 하 여 지 나 는 자 가 없 게 하 였 으 므 로 그 모 든 성 읍 이 황 폐 되 며 사 람 이 없 으 며 거 할 자 가 없 게 되 었 느 니 라

7

내 가 이 르 기 를 너 는 오 직 나 를 경 외 하 고 교 훈 을 받 으 라 ! 그 리 하 면 내 가 형 벌 을 내 리 기 로 정 하 기 는 하 였 거 니 와 너 의 거 처 가 끊 어 지 지 아 니 하 리 라 하 였 으 나 그 들 이 부 지 런 히 그 모 든 행 위 를 더 럽 게 하 였 느 니 라

8

나 여 호 와 가 말 하 노 라 그 러 므 로 내 가 일 어 나 벌 할 날 까 지 너 희 는 나 를 기 다 리 라 내 가 뜻 을 정 하 고 나 의 분 한 과 모 든 진 노 를 쏟 으 려 고 나 라 들 을 소 집 하 며 열 국 을 모 으 리 라 온 땅 이 나 의 질 투 의 불 에 소 멸 되 리 라

9

그 때 에 내 가 열 방 의 입 술 을 깨 끗 케 하 여 그 들 로 다 나 여 호 와 의 이 름 을 부 르 며 일 심 으 로 섬 기 게 하 리 니

10

내 게 구 하 는 백 성 들 곧 내 가 흩 은 자 의 딸 이 구 스 하 수 건 너 편 에 서 부 터 예 물 을 가 지 고 와 서 내 게 드 릴 지 라

11

그 날 에 네 가 내 게 범 죄 한 모 든 행 위 를 인 하 여 수 치 를 당 하 지 아 니 할 것 은 그 때 에 내 가 너 의 중 에 서 교 만 하 여 자 랑 하 는 자 를 제 하 여 너 로 나 의 성 산 에 서 다 시 는 교 만 하 지 않 게 할 것 임 이 니 라

12

내 가 곤 고 하 고 가 난 한 백 성 을 너 의 중 에 남 겨 두 리 니 그 들 이 여 호 와 의 이 름 을 의 탁 하 여 보 호 를 받 을 지 라

13

이 스 라 엘 의 남 은 자 는 악 을 행 치 아 니 하 며 거 짓 을 말 하 지 아 니 하 며 입 에 궤 휼 한 혀 가 없 으 며 누 우 나 놀 라 게 할 자 가 없 으 리 라

14

시 온 의 딸 아 노 래 할 지 어 다 ! 이 스 라 엘 아 기 쁘 게 부 를 지 어 다 ! 예 루 살 렘 딸 아 전 심 으 로 기 뻐 하 며 즐 거 워 할 지 어 다 !

15

여 호 와 가 너 의 형 벌 을 제 하 였 고 너 의 원 수 를 쫓 아 내 었 으 며 이 스 라 엘 왕 여 호 와 가 너 의 중 에 있 으 니 네 가 다 시 는 화 를 당 할 까 두 려 워 하 지 아 니 할 것 이 라

16

그 날 에 사 람 이 예 루 살 렘 에 게 이 르 기 를 두 려 워 하 지 말 라 ! 시 온 아 네 손 을 늘 어 뜨 리 지 말 라 !

17

너 의 하 나 님 여 호 와 가 너 의 가 운 데 계 시 니 그 는 구 원 을 베 푸 실 전 능 자 시 라 그 가 너 로 인 하 여 기 쁨 을 이 기 지 못 하 여 하 시 며 너 를 잠 잠 히 사 랑 하 시 며 너 로 인 하 여 즐 거 이 부 르 며 기 뻐 하 시 리 라 하 리 라

18

내 가 대 회 로 인 하 여 근 심 하 는 자 를 모 으 리 니 그 들 은 네 게 속 한 자 라 너 의 치 욕 이 그 들 에 게 무 거 운 짐 이 되 었 느 니 라

19

그 때 에 내 가 너 를 괴 롭 게 하 는 자 를 다 벌 하 고 저 는 자 를 구 원 하 며 쫓 겨 난 자 를 모 으 며 온 세 상 에 서 수 욕 받 는 자 로 칭 찬 과 명 성 을 얻 게 하 리 라

20

내 가 그 때 에 너 희 를 이 끌 고 그 때 에 너 희 를 모 을 찌 라 내 가 너 희 목 전 에 서 너 희 사 로 잡 힘 을 돌 이 킬 때 에 너 희 로 천 하 만 민 중 에 서 명 성 과 칭 찬 을 얻 게 하 리 라 나 여 호 와 의 말 이 니 라

Haggai 1


Haggai Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

다 리 오 왕 이 년 유 월 곧 그 달 초 하 루 에 여 호 와 의 말 씀 이 선 지 자 학 개 로 말 미 암 아 스 알 디 엘 의 아 들 유 다 총 독 스 룹 바 벨 과 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 에 게 임 하 니 라 가 라 사 대

2

만 군 의 여 호 와 가 말 하 여 이 르 노 라 이 백 성 이 말 하 기 를 여 호 와 의 전 을 건 축 할 시 기 가 이 르 지 아 니 하 였 다 하 느 니 라

3

여 호 와 의 말 씀 이 선 지 자 학 개 에 게 임 하 여 가 라 사 대

4

이 전 이 황 무 하 였 거 늘 너 희 가 이 떼 에 판 벽 한 집 에 거 하 는 것 이 가 하 냐

5

그 러 므 로 이 제 나 만 군 의 여 호 와 가 말 하 노 니 너 희 는 자 기 의 소 위 를 살 펴 볼 지 니 라

6

너 희 가 많 이 뿌 릴 지 라 도 수 입 이 적 으 며 먹 을 지 라 도 배 부 르 지 못 하 며 마 실 지 라 도 흡 족 하 지 못 하 며 입 어 도 따 뜻 하 지 못 하 며 일 군 이 삯 을 받 아 도 그 것 을 구 멍 뚫 어 진 전 대 에 넣 음 이 되 느 니 라

7

나 만 군 의 여 호 와 가 말 하 노 니 너 희 는 자 기 의 소 위 를 살 펴 볼 지 니 라

8

너 희 는 산 에 올 라 가 서 나 무 를 가 져 다 가 전 을 건 축 하 라 ! 그 리 하 면 내 가 그 로 인 하 여 기 뻐 하 고 또 영 광 을 얻 으 리 라 나 여 호 와 가 말 하 였 느 니 라

9

너 희 가 많 은 것 을 바 랐 으 나 도 리 어 적 었 고 너 희 가 그 것 을 집 으 로 가 져 갔 으 나 내 가 불 어 버 렸 느 니 라 나 만 군 의 여 호 와 가 말 하 노 라 이 것 이 무 슨 연 고 뇨 내 집 은 황 무 하 였 으 되 너 희 는 각 각 자 기 의 집 에 빨 랐 음 이 니 라

10

그 러 므 로 너 희 로 인 하 여 하 늘 은 이 슬 을 그 쳤 고 땅 은 산 물 을 그 쳤 으 며

11

내 가 한 재 를 불 러 이 땅 에, 산 에, 곡 물 에, 새 포 도 주 에, 기 름 에, 땅 의 모 든 소 산 에, 사 람 에 게, 육 축 에 게, 손 으 로 수 고 하 는 모 든 일 에 임 하 게 하 였 느 니 라

12

스 알 디 엘 의 아 들 스 룹 바 벨 과 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 와 남 은 바 모 든 백 성 이 그 하 나 님 여 호 와 의 목 소 리 와 선 지 자 학 개 의 말 을 청 종 하 였 으 니 이 는 그 들 의 하 나 님 여 호 와 께 서 그 를 보 내 셨 음 을 인 함 이 라 백 성 이 다 여 호 와 를 경 외 하 매

13

때 에 여 호 와 의 사 자 학 개 가 여 호 와 의 명 을 의 지 하 여 백 성 에 게 고 하 여 가 로 되 나 여 호 와 가 말 하 노 니 내 가 너 희 와 함 께 하 노 라 하 셨 느 니 라 하 니 라

14

여 호 와 께 서 스 알 디 엘 의 아 들 유 다 총 독 스 룹 바 벨 의 마 음 과 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 의 마 음 과 남 은 바 모 든 백 성 의 마 음 을 흥 분 시 키 시 매 그 들 이 와 서 만 군 의 여 호 와 그 들 의 하 나 님 의 전 역 사 를 하 였 으 니

15

때 는 다 리 오 왕 이 년 유 월 이 십 사 일 이 었 더 라

Haggai 2


Haggai Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Haggai 1

Haggai

Return to Index

Chapter 2

1

칠 월 곧 그 달 이 십 일 일 에 여 호 와 의 말 씀 이 선 지 자 학 개 에 게 임 하 니 라 가 라 사 대

2

너 는 스 알 디 엘 의 아 들 유 다 총 독 스 룹 바 벨 과 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 와 남 은 백 성 에 게 고 하 여 이 르 라

3

너 희 중 에 남 아 있 는 자 곧 이 전 의 이 전 영 광 을 본 자 가 누 구 냐 ? 이 제 이 것 이 너 희 에 게 어 떻 게 보 이 느 냐 ? 이 것 이 너 희 눈 에 보 잘 것 이 없 지 아 니 하 냐 ?

4

그 러 나 여 호 와 가 이 르 노 라 스 룹 바 벨 아 스 스 로 굳 세 게 할 지 어 다 ! 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 야 스 스 로 굳 세 게 할 지 어 다 ! 나 여 호 와 의 말 이 니 라 이 땅 모 든 백 성 아 스 스 로 굳 세 게 하 여 일 할 지 어 다 ! 내 가 너 희 와 함 께 하 노 라 ! 만 군 의 여 호 와 의 말 이 니 라

5

너 희 가 애 굽 에 서 나 올 때 에 내 가 너 희 와 언 약 한 말 과 나 의 신 이 오 히 려 너 희 중 에 머 물 러 있 나 니 너 희 는 두 려 워 하 지 말 지 어 다 !

6

나 만 군 의 여 호 와 가 말 하 노 라 조 금 있 으 면 내 가 하 늘 과 땅 과 바 다 와 육 지 를 진 동 시 킬 것 이 요

7

또 한 만 국 을 진 동 시 킬 것 이 며 만 국 의 보 배 가 이 르 리 니 내 가 영 광 으 로 이 전 에 충 만 케 하 리 라 만 군 의 여 호 와 의 말 이 니 라

8

은 도 내 것 이 요, 금 도 내 것 이 니 라 만 군 의 여 호 와 의 말 이 니 라

9

이 전 의 나 중 영 광 이 이 전 영 광 보 다 크 리 라 만 군 의 여 호 와 의 말 이 니 라 내 가 이 곳 에 평 강 을 주 리 라 만 군 의 여 호 와 의 말 이 니 라

10

다 리 오 왕 이 년 구 월 이 십 사 일 에 여 호 와 의 말 씀 이 선 지 자 학 개 에 게 임 하 니 라 가 라 사 대

11

나 만 군 의 여 호 와 가 말 하 노 니 너 는 제 사 장 에 게 율 법 에 대 하 여 물 어 이 르 기 를

12

사 람 이 옷 자 락 에 거 룩 한 고 기 를 쌌 는 데 그 옷 자 락 이 만 일 떡 에 나 국 에 나 포 도 주 에 나 기 름 에 나 다 른 식 물 에 닿 았 으 면 그 것 이 성 물 이 되 겠 느 냐 하 라 학 개 가 물 으 매 제 사 장 들 이 대 답 하 여 가 로 되 ` 아 니 니 라'

13

학 개 가 가 로 되 시 체 를 만 져 서 부 정 하 여 진 자 가 만 일 그 것 들 중 에 하 나 를 만 지 면 그 것 이 부 정 하 겠 느 냐 ? 제 사 장 들 이 대 답 하 여 가 로 되 부 정 하 겠 느 니 라

14

이 에 학 개 가 대 답 하 여 가 로 되 여 호 와 의 말 씀 에 내 앞 에 서 이 백 성 이 그 러 하 고 이 나 라 가 그 러 하 고 그 손 의 모 든 일 도 그 러 하 고 그 들 이 거 기 서 드 리 는 것 도 부 정 하 니 라

15

이 제 청 컨 대 너 희 는 오 늘 부 터 이 전 곧 여 호 와 의 전 에 돌 이 돌 위 에 첩 놓 이 지 않 았 던 때 를 추 억 하 라

16

그 때 에 는 이 십 석 곡 식 더 미 에 이 른 즉 십 석 뿐 이 었 고 포 도 즙 틀 에 오 십 그 릇 을 길 으 려 이 른 즉 이 십 그 릇 뿐 이 었 었 느 니 라

17

나 만 군 의 여 호 와 가 말 하 노 라 내 가 너 희 손 으 로 지 은 모 든 일 에 폭 풍 과 곰 팡 과 우 박 으 로 쳤 으 나 너 희 가 내 게 로 돌 이 키 지 아 니 하 였 었 느 니 라

18

너 희 는 오 늘 부 터 이 전 을 추 억 하 여 보 라 구 월 이 십 사 일 곧 여 호 와 의 전 지 대 를 쌓 던 날 부 터 추 억 하 여 보 라

19

곡 식 종 자 가 오 히 려 창 고 에 있 느 냐 ? 포 도 나 무, 무 화 과 나 무, 석 류 나 무, 감 람 나 무 에 열 매 가 맺 지 못 하 였 었 느 니 라 그 러 나 오 늘 부 터 는 내 가 너 희 에 게 복 을 주 리 라 !

20

그 달 이 십 사 일 에 여 호 와 의 말 씀 이 다 시 학 개 에 게 임 하 니 라 가 라 사 대

21

너 는 유 다 총 독 스 룹 바 벨 에 게 고 하 여 이 르 라 내 가 하 늘 과 땅 을 진 동 시 킬 것 이 요

22

열 국 의 보 좌 를 엎 을 것 이 요 열 방 의 세 력 을 멸 할 것 이 요 그 병 거 들 과 그 탄 자 를 엎 드 러 뜨 리 리 니 말 과 그 탄 자 가 각 각 그 동 무 의 칼 에 엎 드 러 지 리 라

23

나 만 군 의 여 호 와 가 말 하 노 라 그 날 에 내 가 너 를 취 하 고 너 로 인 을 삼 으 리 니 이 는 내 가 너 를 택 하 였 음 이 니 라 만 군 의 여 호 와 의 말 이 니 라

Zechariah 1


Zechariah Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Haggai 2

Zechariah

Return to Index

Chapter 1

1

다 리 오 왕 이 년 팔 월 에 여 호 와 의 말 씀 이 잇 도 의 손 자 베 레 갸 의 아 들 선 지 자 스 가 랴 에 게 임 하 니 라 가 라 사 대

2

나 여 호 와 가 무 리 의 열 조 에 게 심 히 진 노 하 였 느 니 라

3

그 러 므 로 너 는 무 리 에 게 고 하 기 를 만 군 의 여 호 와 께 서 이 처 럼 이 르 시 되 너 희 는 내 게 로 돌 아 오 라 나 만 군 의 여 호 와 의 말 이 니 라 그 리 하 면 내 가 너 희 에 게 로 돌 아 가 리 라 나 만 군 의 여 호 와 의 말 이 니 라

4

너 희 열 조 를 본 받 지 말 라 옛 적 선 지 자 들 이 그 들 에 게 외 쳐 가 로 되 만 군 의 여 호 와 께 서 말 씀 하 시 기 를 너 희 가 악 한 길, 악 한 행 실 을 떠 나 서 돌 아 오 라 하 셨 다 하 나 그 들 이 듣 지 않 고 내 게 귀 를 기 울 이 지 아 니 하 였 느 니 라 나 여 호 와 의 말 이 니 라

5

너 희 열 조 가 어 디 있 느 냐 ? 선 지 자 들 이 영 원 히 살 겠 느 냐 ?

6

내 가 종 선 지 자 들 에 게 명 한 내 말 과 내 전 례 들 이 어 찌 네 열 조 에 게 임 하 지 아 니 하 였 느 냐 ? 그 러 므 로 그 들 이 돌 쳐 이 르 기 를 만 군 의 여 호 와 께 서 우 리 길 대 로 우 리 행 위 대 로 우 리 에 게 행 하 시 려 고 뜻 하 신 것 을 우 리 에 게 행 하 셨 도 다 하 였 다 하 셨 느 니 라 하 라

7

다 리 오 왕 이 년 십 일 월 곧 스 밧 월 이 십 사 일 에 잇 도 의 손 자 베 레 갸 의 아 들 선 지 자 스 가 랴 에 게 여 호 와 의 말 씀 이 임 하 여 이 르 시 니 라

8

내 가 밤 에 보 니 사 람 이 홍 마 를 타 고 골 짜 기 속 화 석 류 나 무 사 이 에 섰 고 그 뒤 에 는 홍 마 와, 자 마 와, 백 마 가 있 기 로

9

내 가 가 로 되 내 주 여, 이 들 이 무 엇 이 니 이 까 ? 내 게 말 하 는 천 사 가 내 게 이 르 되 이 들 이 무 엇 인 지 내 가 네 게 보 이 리 라 하 매

10

화 석 류 나 무 사 이 에 선 자 가 대 답 하 여 가 로 되 이 는 여 호 와 께 서 땅 에 두 루 다 니 라 고 보 내 신 자 들 이 니 라

11

그 들 이 화 석 류 나 무 사 이 에 선 여 호 와 의 사 자 에 게 고 하 되 우 리 가 땅 에 두 루 다 녀 보 니 온 땅 이 평 안 하 여 정 온 하 더 이 다

12

여 호 와 의 사 자 가 응 하 여 가 로 되 만 군 의 여 호 와 여 여 호 와 께 서 언 제 까 지 예 루 살 렘 과 유 다 성 읍 들 을 긍 휼 히 여 기 지 아 니 하 시 려 나 이 까 ? 이 를 노 하 신 지 칠 십 년 이 되 었 나 이 다 하 매

13

여 호 와 께 서 내 게 말 하 는 천 사 에 게 선 한 말 씀, 위 로 하 는 말 씀 으 로 대 답 하 시 더 라

14

내 게 말 하 는 천 사 가 내 게 이 르 되 너 는 외 쳐 이 르 기 를 만 군 의 여 호 와 의 말 씀 에 내 가 예 루 살 렘 을 위 하 여 시 온 을 위 하 여 크 게 질 투 하 며

15

안 일 한 열 국 을 심 히 진 노 하 나 니 나 는 조 금 만 노 하 였 거 늘 그 들 은 힘 을 내 어 고 난 을 더 하 였 음 이 라

16

그 러 므 로 여 호 와 가 이 처 럼 말 하 노 라 내 가 긍 휼 히 여 기 므 로 예 루 살 렘 에 돌 아 왔 은 즉 내 집 이 그 가 운 데 건 축 되 리 니 예 루 살 렘 위 에 먹 줄 이 치 어 지 리 라 나 만 군 의 여 호 와 의 말 이 니 라 하 셨 다 하 라

17

다 시 외 쳐 이 르 기 를 만 군 의 여 호 와 의 말 씀 에 나 의 성 읍 들 이 넘 치 도 록 다 시 풍 부 할 것 이 라 여 호 와 가 다 시 시 온 을 안 위 하 여 다 시 예 루 살 렘 을 택 하 리 라 하 셨 다 하 라

18

내 가 눈 을 들 어 본 즉 네 뿔 이 보 이 기 로

19

이 에 내 게 말 하 는 천 사 에 게 묻 되 이 들 이 무 엇 이 니 이 까 ? 내 게 대 답 하 되 이 들 은 유 다 와 이 스 라 엘 과 예 루 살 렘 을 헤 친 뿔 이 니 라

20

때 에 여 호 와 께 서 공 장 네 명 을 내 게 보 이 시 기 로

21

내 가 가 로 되 그 들 이 무 엇 하 러 왔 나 이 까 ? 하 매 대 답 하 여 가 라 사 대 그 뿔 들 이 유 다 를 헤 쳐 서 사 람 으 로 능 히 머 리 를 들 지 못 하 게 하 매 이 공 장 들 이 와 서 그 것 들 을 두 렵 게 하 고 이 전 에 뿔 들 을 들 어 유 다 땅 을 헤 친 열 국 의 뿔 을 떨 어 치 려 하 느 니 라 하 시 더 라

Zechariah 2


Zechariah Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

내 가 또 눈 을 들 어 본 즉 한 사 람 이 척 량 줄 을 그 손 에 잡 았 기 로

2

네 가 어 디 로 가 느 냐 ? 물 은 즉 내 게 대 답 하 되 예 루 살 렘 을 척 량 하 여 그 장 광 을 보 고 자 하 노 라 할 때 에

3

내 게 말 하 는 천 사 가 나 가 매 다 른 천 사 가 나 와 서 그 를 맞 으 며

4

이 르 되 너 는 달 려 가 서 그 소 년 에 게 고 하 여 이 르 기 를 예 루 살 렘 에 사 람 이 거 하 리 니 그 가 운 데 사 람 과 육 축 이 많 으 므 로 그 것 이 성 곽 없 는 촌 락 과 같 으 리 라

5

여 호 와 의 말 씀 에 네 가 그 사 면 에 서 불 성 곽 이 되 며 그 가 운 데 서 영 광 이 되 리 라

6

여 호 와 의 말 씀 에 내 가 너 를 하 늘 의 사 방 바 람 같 이 흩 어 지 게 하 였 거 니 와 이 제 너 희 는 북 방 땅 에 서 도 망 할 지 니 라 나 여 호 와 의 말 이 니 라

7

바 벨 론 성 에 거 하 는 시 온 아 이 제 너 는 피 할 지 니 라

8

만 군 의 여 호 와 께 서 이 같 이 말 씀 하 시 되 너 희 를 노 략 한 열 국 으 로 영 광 을 위 하 여 나 를 보 내 셨 나 니 무 릇 너 희 를 범 하 는 자 는 그 의 눈 동 자 를 범 하 는 것 이 라

9

내 가 손 을 그 들 위 에 움 직 인 즉 그 들 이 자 기 를 섬 기 던 자 에 게 노 략 거 리 가 되 리 라 하 셨 나 니 너 희 가 만 군 의 여 호 와 께 서 나 를 보 내 신 줄 알 리 라

10

여 호 와 의 말 씀 에 시 온 의 딸 아 노 래 하 고 기 뻐 하 라 이 는 내 가 임 하 여 네 가 운 데 거 할 것 임 이 니 라

11

그 날 에 많 은 나 라 가 여 호 와 께 속 하 여 내 백 성 이 될 것 이 요 나 는 네 가 운 데 거 하 리 라 네 가 만 군 의 여 호 와 께 서 나 를 네 게 보 내 신 줄 알 리 라

12

여 호 와 께 서 장 차 유 다 를 취 하 여 거 룩 한 땅 에 서 자 기 소 유 를 삼 으 시 고 다 시 예 루 살 렘 을 택 하 시 리 니

13

무 릇 혈 기 있 는 자 들 이 여 호 와 앞 에 서 잠 잠 할 것 은 여 호 와 께 서 그 성 소 에 서 일 어 나 심 이 니 라 하 라 하 더 라

Zechariah 3


Zechariah Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

대 제 사 장 여 호 수 아 는 여 호 와 의 사 자 앞 에 섰 고 사 단 은 그 의 우 편 에 서 서 그 를 대 적 하 는 것 을 여 호 와 께 서 내 게 보 이 시 니 라

2

여 호 와 께 서 사 단 에 게 이 르 시 되 사 단 아, 여 호 와 가 너 를 책 망 하 노 라 예 루 살 렘 을 택 한 여 호 와 가 너 를 책 망 하 노 라 이 는 불 에 서 꺼 낸 그 슬 린 나 무 가 아 니 냐 하 실 때 에

3

여 호 수 아 가 더 러 운 옷 을 입 고 천 사 앞 에 섰 는 지 라

4

여 호 와 께 서 자 기 앞 에 선 자 들 에 게 명 하 사 그 더 러 운 옷 을 벗 기 라 하 시 고 또 여 호 수 아 에 게 이 르 시 되 내 가 네 죄 과 를 제 하 여 버 렸 으 니 네 게 아 름 다 운 옷 을 입 히 리 라 하 시 기 로

5

내 가 말 하 되 정 한 관 을 그 머 리 에 씌 우 소 서 하 매 곧 정 한 관 을 그 머 리 에 씌 우 며 옷 을 입 히 고 여 호 와 의 사 자 는 곁 에 섰 더 라

6

여 호 와 의 사 자 가 여 호 수 아 에 게 증 거 하 여 가 로 되

7

만 군 의 여 호 와 의 말 씀 에 네 가 만 일 내 도 를 준 행 하 며 내 율 례 를 지 키 면 네 가 내 집 을 다 스 릴 것 이 요 내 뜰 을 지 킬 것 이 며 내 가 또 너 로 여 기 섰 는 자 들 중 에 왕 래 케 하 리 라

8

대 제 사 장 여 호 수 아 야 너 와 네 앞 에 앉 은 네 동 료 들 은 내 말 을 들 을 것 이 니 라 이 들 은 예 표 의 사 람 이 라 내 가 내 종 순 을 나 게 하 리 라

9

만 군 의 여 호 와 가 말 하 노 라 내 가 너 여 호 수 아 앞 에 세 운 돌 을 보 라 한 돌 에 일 곱 눈 이 있 느 니 라 내 가 새 길 것 을 새 기 며 이 땅 의 죄 악 을 하 루 에 제 하 리 라

10

만 군 의 여 호 와 가 말 하 노 라 그 날 에 너 희 가 각 각 포 도 나 무 와 무 화 과 나 무 아 래 서 서 로 초 대 하 리 라 하 셨 느 니 라

Zechariah 4


Zechariah Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

내 게 말 하 던 천 사 가 다 시 와 서 나 를 깨 우 니 마 치 자 는 사 람 이 깨 우 임 같 더 라

2

그 가 내 게 묻 되 네 가 무 엇 을 보 느 냐 내 가 대 답 하 되 내 가 보 니 순 금 등 대 가 있 는 데 그 꼭 대 기 에 주 발 같 은 것 이 있 고 또 그 등 대 에 일 곱 등 잔 이 있 으 며 그 등 대 꼭 대 기 등 잔 에 는 일 곱 관 이 있 고

3

그 등 대 곁 에 두 감 람 나 무 가 있 는 데 하 나 는 그 주 발 우 편 에 있 고 하 나 는 그 좌 편 에 있 나 이 다 하 고

4

내 게 말 하 는 천 사 에 게 물 어 가 로 되 내 주 여 이 것 들 이 무 엇 이 니 이 까 ?

5

내 게 말 하 는 천 사 가 대 답 하 여 가 로 되 네 가 이 것 들 이 무 엇 인 지 알 지 못 하 느 냐 내 가 대 답 하 되 내 주 여 내 가 알 지 못 하 나 이 다

6

그 가 내 게 일 러 가 로 되 여 호 와 께 서 스 룹 바 벨 에 게 하 신 말 씀 이 이 러 하 니 라 만 군 의 여 호 와 께 서 말 씀 하 시 되 이 는 힘 으 로 되 지 아 니 하 며 능 으 로 되 지 아 니 하 고 오 직 나 의 신 으 로 되 느 니 라 !

7

큰 산 아 네 가 무 엇 이 냐 네 가 스 룹 바 벨 앞 에 서 평 지 가 되 리 라 그 가 머 릿 돌 을 내 어 놓 을 때 에 무 리 가 외 치 기 를 은 총, 은 총 이 그 에 게 있 을 지 어 다 ! 하 리 라 하 셨 고

8

여 호 와 의 말 씀 이 또 내 게 임 하 여 가 라 사 대

9

스 룹 바 벨 의 손 이 이 전 의 지 대 를 놓 았 은 즉 그 손 이 또 한 그 것 을 마 치 리 라 하 셨 나 니 만 군 의 여 호 와 께 서 나 를 너 희 에 게 보 내 신 줄 을 네 가 알 리 라 하 셨 느 니 라

10

작 은 일 의 날 이 라 고 멸 시 하 는 자 가 누 구 냐 ? 이 일 곱 은 온 세 상 에 두 루 행 하 는 여 호 와 의 눈 이 라 다 림 줄 이 스 룹 바 벨 의 손 에 있 음 을 보 고 기 뻐 하 리 라

11

내 가 그 에 게 물 어 가 로 되 등 대 좌 우 의 두 감 람 나 무 는 무 슨 뜻 이 니 이 까 ? 하 고

12

다 시 그 에 게 물 어 가 로 되 금 기 름 을 흘 려 내 는 두 금 관 옆 에 있 는 이 감 람 나 무 두 가 지 는 무 슨 뜻 이 니 이 까 ?

13

그 가 내 게 대 답 하 여 가 로 되 네 가 이 것 이 무 엇 인 지 알 지 못 하 느 냐 ? 대 답 하 되 내 주 여 알 지 못 하 나 이 다

14

가 로 되 이 는 기 름 발 리 운 자 둘 이 니 온 세 상 의 주 앞 에 모 셔 섰 는 자 니 라 하 더 라

Zechariah 5


Zechariah Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

내 가 다 시 눈 을 든 즉 날 아 가 는 두 루 마 리 가 보 이 더 라

2

그 가 내 게 묻 되 네 가 무 엇 을 보 느 냐 하 기 로 내 가 대 답 하 되 날 아 가 는 두 루 마 리 를 보 나 이 다 그 장 이 이 십 규 빗 이 요, 광 이 십 규 빗 이 니 라

3

그 가 내 게 이 르 되 이 는 온 지 면 에 두 루 행 하 는 저 주 라 무 릇 도 적 질 하 는 자 는 그 이 편 글 대 로 끊 쳐 지 고 무 릇 맹 세 하 는 자 는 그 저 편 글 대 로 끊 쳐 지 리 라

4

만 군 의 여 호 와 께 서 가 라 사 대 내 가 이 것 을 발 하 였 나 니 도 적 의 집 에 도 들 어 가 며 내 이 름 을 가 리 켜 망 령 되 이 맹 세 하 는 자 의 집 에 도 들 어 가 서 그 집 에 머 무 르 며 그 집 을 그 나 무 와 그 돌 을 아 울 러 사 르 리 라 하 셨 느 니 라

5

내 게 말 하 던 천 사 가 나 아 와 서 내 게 이 르 되 너 는 눈 을 들 어 나 오 는 이 것 이 무 엇 인 가 보 라 하 기 로

6

내 가 묻 되 이 것 이 무 엇 이 니 이 까 ? 그 가 가 로 되 나 오 는 이 것 이 에 바 니 라 또 가 로 되 온 땅 에 서 그 들 의 모 양 이 이 러 하 니 라

7

이 에 바 가 운 데 에 는 한 여 인 이 앉 았 느 니 라 하 는 동 시 에 둥 근 납 한 조 각 이 들 리 더 라

8

그 가 가 로 되 이 는 악 이 라 하 고 그 여 인 을 에 바 속 으 로 던 져 넣 고 납 조 각 을 에 바 아 구 리 위 에 던 져 덮 더 라

9

내 가 또 눈 을 들 어 본 즉 두 여 인 이 나 왔 는 데 학 의 날 개 같 은 날 개 가 있 고 그 날 개 에 바 람 이 있 더 라 그 들 이 그 에 바 를 천 지 사 이 에 들 었 기 로

10

내 가 내 게 말 하 는 천 사 에 게 묻 되 그 들 이 에 바 를 어 디 로 옮 겨 가 나 이 까 하 매

11

내 게 이 르 되 그 들 이 시 날 땅 으 로 가 서 그 를 위 하 여 집 을 지 으 려 함 이 니 라 준 공 되 면 그 가 제 처 소 에 머 물 게 되 리 라 하 더 라

Zechariah 6


Zechariah Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

내 가 또 눈 을 들 어 본 즉 네 병 거 가 두 산 사 이 에 서 나 왔 는 데 그 산 은 놋 산 이 더 라

2

첫 째 병 거 는 홍 마 들 이, 둘 째 병 거 는 흑 마 들 이

3

세 째 병 거 는 백 마 들 이, 네 째 병 거 는 어 룽 지 고 건 장 한 말 들 이 메 었 는 지 라

4

내 가 내 게 말 하 는 천 사 에 게 물 어 가 로 되 내 주 여 이 것 들 이 무 엇 이 니 이 까

5

천 사 가 대 답 하 여 가 로 되 이 는 하 늘 의 네 바 람 인 데 온 세 상 의 주 앞 에 모 셨 다 가 나 가 는 것 이 라 하 더 라

6

흑 마 는 북 편 땅 으 로 나 가 매 백 마 의 그 뒤 를 따 르 고 어 룽 진 말 은 남 편 땅 으 로 나 가 고

7

건 장 한 말 은 나 가 서 땅 에 두 루 다 니 고 자 하 니 그 가 이 르 되 너 희 는 여 기 서 나 가 서 땅 에 두 루 다 니 라 하 매 곧 땅 에 두 루 다 니 더 라

8

그 가 외 쳐 내 게 일 러 가 로 되 북 방 으 로 나 간 자 들 이 북 방 에 서 내 마 음 을 시 원 케 하 였 느 니 라 하 더 라

9

여 호 와 의 말 씀 이 내 게 임 하 여 이 르 시 되

10

사 로 잡 힌 자 중 바 벨 론 에 서 부 터 돌 아 온 헬 대 와 도 비 야 와 여 다 야 가 스 바 냐 의 아 들 요 시 아 의 집 에 들 었 나 니 너 는 이 날 에 그 집 에 들 어 가 서 그 들 에 게 서 취 하 되

11

은 과 금 을 취 하 여 면 류 관 을 만 들 어 여 호 사 닥 의 아 들 대 제 사 장 여 호 수 아 의 머 리 에 씌 우 고

12

고 하 여 이 르 기 를 만 군 의 여 호 와 께 서 말 씀 하 시 되 보 라 순 이 라 이 름 하 는 사 람 이 자 기 곳 에 서 돌 아 나 서 여 호 와 의 전 을 건 축 하 리 라

13

그 가 여 호 와 의 전 을 건 축 하 고 영 광 도 얻 고 그 위 에 앉 아 서 다 스 릴 것 이 요 또 제 사 장 이 자 기 위 에 있 으 리 니 이 두 사 이 에 평 화 와 의 논 이 있 으 리 라 하 셨 다 하 고

14

그 면 류 관 은 헬 렘 과 도 비 야 와 여 다 야 와 스 바 냐 의 아 들 헨 을 기 념 하 기 위 하 여 여 호 와 의 전 안 에 두 라 하 시 니 라

15

먼 데 사 람 이 와 서 여 호 와 의 전 을 건 축 하 리 니 만 국 의 여 호 와 께 서 나 를 너 희 에 게 보 내 신 줄 을 너 희 가 알 리 라 너 희 가 만 일 너 희 하 나 님 여 호 와 의 말 씀 을 청 종 할 진 대 이 같 이 되 리 라

Zechariah 7


Zechariah Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

다 리 오 왕 사 년 구 월 곧 기 슬 래 월 사 일 에 여 호 와 의 말 씀 이 스 가 랴 에 게 임 하 니 라

2

때 에 벧 엘 사 람 이 사 레 셀 과 레 겜 멜 렉 과 그 종 자 를 보 내 어 여 호 와 께 은 혜 를 구 하 고

3

만 군 의 여 호 와 의 전 에 있 는 제 사 장 들 과 선 지 자 들 에 게 물 어 가 로 되 우 리 가 여 러 해 동 안 에 행 한 대 로 오 월 간 에 울 며 재 계 하 리 이 까 하 매

4

만 군 의 여 호 와 의 말 씀 이 내 게 임 하 여 이 르 시 되

5

온 땅 의 백 성 과 제 사 장 들 에 게 이 르 라 너 희 가 칠 십 년 동 안 오 월 과 칠 월 에 금 식 하 고 애 통 하 였 거 니 와 그 금 식 이 나 를 위 하 여 나 를 위 하 여 한 것 이 냐 ?

6

너 희 의 먹 으 며 마 심 이 전 혀 자 기 을 위 하 여 먹 으 며 자 기 를 위 하 여 마 심 이 아 니 냐

7

여 호 와 가 이 전 선 지 자 로 외 친 말 을 너 희 가 청 종 할 것 이 아 니 냐 ? 그 때 에 는 예 루 살 렘 과 사 면 읍 에 백 성 이 거 하 여 형 통 하 였 고 남 방 과 평 원 에 도 사 람 이 거 하 였 었 느 니 라

8

여 호 와 의 말 씀 이 스 가 랴 에 게 임 하 여 이 르 시 되

9

만 군 의 여 호 와 가 이 미 말 하 여 이 르 기 를 너 희 는 진 실 한 재 판 을 행 하 며 피 차 에 인 애 와 긍 휼 을 베 풀 며

10

과 부 와 고 아 와 나 그 네 와 궁 핍 한 자 를 압 제 하 지 말 며 남 을 해 하 려 하 여 심 중 에 도 모 하 지 말 라 하 였 으 나

11

청 종 하 기 를 싫 어 하 며 등 으 로 향 하 며 듣 지 아 니 하 려 고 귀 를 막 으 며

12

그 마 음 을 금 강 석 같 게 하 여 율 법 과 만 군 의 여 호 와 가 신 으 로 이 전 선 지 자 를 빙 자 하 여 전 한 말 을 듣 지 아 니 하 므 로 큰 노 가 나 만 군 의 여 호 와 께 로 서 나 왔 도 다

13

만 군 의 여 호 와 가 말 하 였 었 노 라 내 가 불 러 도 그 들 이 듣 지 아 니 하 였 은 즉 그 들 이 불 러 도 내 가 듣 지 아 니 하 고

14

회 리 바 람 으 로 그 들 을 그 알 지 못 하 던 모 든 열 국 에 헤 치 리 라 한 후 로 이 땅 이 황 무 하 여 왕 래 하 는 사 람 이 없 었 나 니 이 는 그 들 이 아 름 다 운 땅 으 로 황 무 하 게 하 였 음 이 니 라 하 시 니 라

Zechariah 8


Zechariah Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

만 군 의 여 호 와 의 말 씀 이 임 하 여 이 르 시 되

2

만 군 의 여 호 와 가 말 하 노 라 내 가 시 온 을 위 하 여 크 게 질 투 하 며 그 를 위 하 여 크 게 분 노 함 으 로 질 투 하 노 라

3

나 여 호 와 가 말 하 노 라 내 가 시 온 에 돌 아 왔 은 즉 예 루 살 렘 가 운 데 거 하 리 니 예 루 살 렘 은 진 리 의 성 읍 이 라 일 컫 겠 고 만 군 의 여 호 와 의 산 은 성 산 이 라 일 컫 게 되 리 라

4

만 군 의 여 호 와 가 말 하 노 라 예 루 살 렘 길 거 리 에 늙 은 지 아 비 와 늙 은 지 어 미 가 다 시 앉 을 것 이 라 다 나 이 많 으 므 로 각 기 손 에 지 팡 이 를 잡 을 것 이 요

5

그 성 읍 거 리 에 동 남 과 동 녀 가 가 득 하 여 거 기 서 장 난 하 리 라

6

만 군 의 여 호 와 가 말 하 노 라 이 일 이 그 날 에 남 은 백 성 의 눈 에 는 기 이 하 려 니 와 내 눈 에 어 찌 기 이 하 겠 느 냐 만 군 의 여 호 와 의 말 이 니 라

7

만 군 의 여 호 와 가 말 하 노 라 내 가 내 백 성 을 동 방 에 서 부 터 서 방 에 서 부 터 구 원 하 여 내 고

8

인 도 하 여 다 가 예 루 살 렘 가 운 데 거 하 게 하 리 니 그 들 은 내 백 성 이 되 고 나 는 성 실 과 정 의 로 그 들 의 하 나 님 이 되 리 라

9

만 군 의 여 호 와 가 말 하 노 라 만 군 의 여 호 와 의 집 곧 전 을 건 축 하 려 고 그 지 대 를 쌓 던 날 에 일 어 난 선 지 자 들 의 입 의 말 을 이 때 에 듣 는 너 희 는 손 을 견 고 히 할 지 어 다 !

10

그 날 전 에 는 사 람 도 삯 을 얻 지 못 하 였 고 짐 승 도 삯 을 받 지 못 하 였 으 며 사 람 이 대 적 을 인 하 여 출 입 에 평 안 치 못 하 였 었 나 니 이 는 내 가 뭇 사 람 으 로 서 로 치 게 하 였 음 이 어 니 와

11

만 군 의 여 호 와 가 말 하 노 니 이 제 는 내 가 이 남 은 백 성 을 대 하 기 를 전 일 과 같 이 아 니 할 것 인 즉

12

곧 평 안 한 추 수 를 얻 을 것 이 라 포 도 나 무 가 열 매 를 맺 으 며 땅 이 산 물 을 내 며 하 늘 은 이 슬 을 내 리 리 니 내 가 이 남 은 백 성 으 로 이 모 든 것 을 누 리 게 하 리 라

13

유 다 족 속 아, 이 스 라 엘 족 속 아 너 희 가 이 방 가 운 데 서 저 주 가 되 었 었 으 나 이 제 는 내 가 너 희 를 구 원 하 여 너 희 로 축 복 이 되 게 하 리 니 두 려 워 말 지 니 라 손 을 견 고 히 할 지 니 라 !

14

만 군 의 여 호 와 가 말 하 노 라 전 에 너 희 열 조 가 나 의 노 를 격 발 할 때 에 내 가 그 들 에 게 재 앙 을 내 리 기 로 뜻 하 고 뉘 우 치 지 아 니 하 였 었 으 나

15

이 제 내 가 예 루 살 렘 과 유 다 족 속 에 게 은 혜 를 베 풀 기 로 뜻 하 였 나 니 너 희 는 두 려 워 말 지 니 라

16

너 희 가 행 할 일 은 이 러 하 니 라 너 희 는 각 기 이 웃 으 로 더 불 어 진 실 을 말 하 며 너 희 성 문 에 서 진 실 하 고 화 평 한 재 판 을 베 풀 고

17

심 중 에 서 로 해 하 기 를 도 모 하 지 말 며 거 짓 맹 세 를 좋 아 하 지 말 라 이 모 든 일 은 나 의 미 워 하 는 것 임 이 니 라 나 여 호 와 의 말 이 니 라

18

만 군 의 여 호 와 의 말 씀 이 내 게 임 하 여 이 르 시 되

19

만 군 의 여 호 와 가 말 하 노 라 사 월 의 금 식 과, 오 월 의 금 식 과, 칠 월 의 금 식 이 변 하 여 유 다 족 속 에 게 기 쁨 과 즐 거 움 과 희 락 의 절 기 가 되 리 니 오 직 너 희 는 진 실 과 화 평 을 사 랑 할 지 니 라 !

20

만 군 의 여 호 와 가 말 하 노 라 그 후 에 여 러 백 성 과 많 은 성 읍 의 거 민 이 올 것 이 라

21

이 성 읍 거 민 이 저 성 읍 에 가 서 이 르 기 를 우 리 가 속 히 가 서 만 군 의 여 호 와 를 찾 고 여 호 와 께 은 혜 를 구 하 자 할 것 이 면 나 도 가 겠 노 라 하 겠 으 며

22

많 은 백 성 과 강 대 한 나 라 들 이 예 루 살 렘 으 로 와 서 만 군 의 여 호 와 를 찾 고 여 호 와 께 은 혜 를 구 하 리 라

23

만 군 의 여 호 와 가 말 하 노 라 그 날 에 는 방 언 이 다 른 열 국 백 성 열 명 이 유 다 사 람 하 나 의 옷 자 락 을 잡 을 것 이 라 곧 잡 고 말 하 기 를 하 나 님 이 너 희 와 함 께 하 심 을 들 었 나 니 우 리 가 너 희 와 함 께 가 려 하 노 라 하 리 라 하 시 니 라

Zechariah 9


Zechariah Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

여 호 와 의 말 씀 의 경 고 가 하 드 락 땅 에 임 하 며 다 메 섹 에 머 물 리 니 세 상 사 람 과 이 스 라 엘 모 든 지 파 의 눈 이 여 호 와 를 우 러 러 봄 이 니 라

2

그 접 경 된 하 맛 에 도 임 하 겠 고 두 로 와 시 돈 은 넓 은 지 혜 가 있 으 니 그 들 에 게 도 임 하 리 라

3

두 로 는 자 기 를 위 하 여 보 장 을 건 축 하 며 은 을 티 끌 같 이 정 금 을 거 리 의 진 흙 같 이 쌓 았 은 즉

4

주 께 서 그 를 쫓 아 내 시 며 그 의 바 다 권 세 를 치 시 리 니 그 가 불 에 삼 키 울 지 라

5

아 스 글 론 이 보 고 무 서 워 하 며 가 사 도 심 히 아 파 할 것 이 며 에 그 론 은 그 소 망 이 수 치 가 되 므 로 역 시 그 러 하 리 라 가 사 에 는 임 금 이 끊 칠 것 이 며 아 스 글 론 에 는 거 민 이 없 을 것 이 며

6

아 스 돗 에 는 잡 족 이 거 하 리 라 내 가 블 레 셋 사 람 의 교 만 을 끊 고

7

그 입 에 서 그 피 를 그 잇 사 이 에 서 그 가 증 한 것 을 제 하 리 니 그 도 남 아 서 우 리 하 나 님 께 로 돌 아 와 서 유 다 의 한 두 목 같 이 되 겠 고 에 그 론 은 여 부 스 사 람 같 이 되 리 라

8

내 가 내 집 을 둘 러 진 을 쳐 서 적 군 을 막 아 거 기 왕 래 하 지 못 하 게 할 것 이 라 포 학 한 자 가 다 시 는 그 지 경 으 로 지 나 지 못 하 리 니 이 는 내 가 눈 으 로 친 히 봄 이 니 라

9

시 온 의 딸 아 크 게 기 뻐 할 지 어 다 ! 예 루 살 렘 의 딸 아 즐 거 이 부 를 지 어 다 ! 보 라 네 왕 이 네 게 임 하 나 니 그 는 공 의 로 우 며 구 원 을 베 풀 며 겸 손 하 여 서 나 귀 를 타 나 니 나 귀 의 작 은 것 곧 나 귀 새 끼 니 라

10

내 가 에 브 라 임 의 병 거 와 예 루 살 렘 의 말 을 끊 겠 고 전 쟁 하 는 활 도 끊 으 리 니 그 가 이 방 사 람 에 게 화 평 을 전 할 것 이 요 그 의 정 권 은 바 다 에 서 바 다 까 지 이 르 고 유 브 라 데 강 에 서 땅 끝 까 지 이 르 리 라

11

또 너 로 말 할 진 대 네 언 약 의 피 를 인 하 여 내 가 너 의 갇 힌 자 들 을 물 없 는 구 덩 이 에 서 놓 았 나 니

12

소 망 을 품 은 갇 혔 던 자 들 아 너 희 는 보 장 으 로 돌 아 올 지 니 라 내 가 오 늘 날 도 이 르 노 라 내 가 배 나 네 게 갚 을 것 이 라

13

내 가 유 다 로 당 긴 활 을 삼 고 에 브 라 임 으 로 먹 인 살 을 삼 았 으 니 시 온 아 내 가 네 자 식 을 격 동 시 켜 헬 라 자 식 을 치 게 하 며 너 로 용 사 의 칼 과 같 게 하 리 라

14

여 호 와 께 서 그 위 에 나 타 나 서 그 살 을 번 개 같 이 쏘 아 내 실 것 이 며 주 여 호 와 께 서 나 팔 을 불 리 시 며 남 방 회 리 바 람 을 타 고 행 하 실 것 이 라

15

만 군 의 여 호 와 께 서 그 들 을 호 위 하 시 리 니 그 들 이 원 수 를 삼 키 며 물 매 돌 을 밟 을 것 이 며 그 들 이 피 를 마 시 고 즐 거 이 부 르 기 를 술 취 한 것 같 이 할 것 인 즉 피 가 가 득 한 동 이 와 도 같 고 피 묻 은 제 단 모 퉁 이 와 도 같 을 것 이 라

16

이 날 에 그 들 의 하 나 님 여 호 와 께 서 그 들 을 자 기 백 성 의 양 떼 같 이 구 원 하 시 리 니 그 들 이 면 류 관 의 보 석 같 이 여 호 와 의 땅 에 빛 나 리 로 다

17

그 의 형 통 함 과 그 의 아 름 다 움 이 어 찌 그 리 큰 지 소 년 은 곡 식 으 로 강 건 하 며 처 녀 는 새 포 도 주 로 그 러 하 리 로 다

Zechariah 10


Zechariah Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

봄 비 때 에 여 호 와 곧 번 개 를 내 는 여 호 와 께 비 를 구 하 라 무 리 에 게 소 낙 비 를 내 려 서 밭 의 채 소 를 각 사 람 에 게 주 리 라

2

대 저 드 라 빔 들 은 허 탄 한 것 을 말 하 며 복 술 자 는 진 실 치 않 은 것 을 보 고 거 짓 꿈 을 말 한 즉 그 위 로 함 이 헛 되 므 로 백 성 이 양 같 이 유 리 하 며 목 자 가 없 으 므 로 곤 고 를 당 하 나 니

3

내 가 목 자 들 에 게 노 를 발 하 며 내 가 수 염 소 들 을 벌 하 리 라 만 군 의 여 호 와 가 그 무 리 곧 유 다 족 속 을 권 고 하 여 그 들 로 전 쟁 의 준 마 와 같 게 하 리 니

4

모 퉁 이 돌 이 그 에 게 로 서, 말 뚝 이 그 에 게 로 서, 싸 우 는 활 이 그 에 게 로 서, 권 세 잡 은 자 가 다 일 제 히 그 에 게 로 서 나 와 서

5

싸 울 때 에 용 사 같 이 거 리 의 진 흙 중 에 대 적 을 밟 을 것 이 라 여 호 와 가 그 들 과 함 께 한 즉 그 들 이 싸 워 말 탄 자 들 로 부 끄 러 워 하 게 하 리 라

6

내 가 유 다 족 속 을 견 고 하 게 하 며 요 셉 족 속 을 구 원 할 지 라 내 가 그 들 을 긍 휼 히 여 김 으 로 그 들 로 돌 아 오 게 하 리 니 그 들 이 내 게 내 어 버 리 움 이 없 었 음 같 이 되 리 라 나 는 그 들 의 하 나 님 여 호 와 라 내 가 그 들 을 들 으 리 라

7

에 브 라 임 이 용 사 같 아 서 포 도 주 를 마 심 같 이 마 음 이 즐 거 울 것 이 요 그 자 손 은 보 고 기 뻐 하 며 여 호 와 를 인 하 여 마 음 에 즐 거 워 하 리 라

8

내 가 그 들 을 향 하 여 휘 파 람 불 어 모 을 것 은 내 가 그 들 을 구 속 하 였 음 이 라 그 들 이 전 에 번 성 하 던 것 같 이 번 성 하 리 라

9

내 가 그 들 을 열 방 에 뿌 리 려 니 와 그 들 이 원 방 에 서 나 를 기 억 하 고 그 들 의 자 녀 와 함 께 다 생 존 하 여 돌 아 올 지 라

10

내 가 그 들 을 애 굽 땅 에 서 이 끌 어 돌 아 오 며 그 들 을 앗 수 르 에 서 부 터 모 으 며 길 르 앗 땅 과 레 바 논 으 로 그 들 을 이 끌 어 가 리 니 그 거 할 곳 이 부 족 하 리 라

11

내 가 그 들 로 고 해 를 지 나 게 하 며 바 다 물 결 을 치 리 니 나 일 의 깊 은 곳 이 다 마 르 겠 고 앗 수 르 의 교 만 이 낮 아 지 겠 고 애 굽 의 홀 이 없 어 지 리 라

12

내 가 그 들 로 나 여 호 와 를 의 지 하 여 견 고 케 하 리 니 그 들 이 내 이 름 을 받 들 어 왕 래 하 리 라 나 여 호 와 의 말 이 니 라

Zechariah 11


Zechariah Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

레 바 논 아 네 문 을 열 고 불 이 네 백 향 목 을 사 르 게 하 라

2

너 잣 나 무 여 곡 할 지 어 다 백 향 목 이 넘 어 졌 고 아 름 다 운 나 무 가 훼 멸 되 었 도 다 바 산 의 상 수 리 나 무 여 곡 할 지 어 다 무 성 한 삼 림 이 엎 드 러 졌 도 다

3

목 자 의 곡 하 는 소 리 가 남 이 여 그 영 화 로 운 것 이 훼 멸 되 었 음 이 로 다 어 린 사 자 의 부 르 짖 는 소 리 가 남 이 여 이 는 요 단 의 자 랑 이 황 무 하 였 음 이 로 다

4

여 호 와 나 의 하 나 님 이 가 라 사 대 너 는 잡 힐 양 떼 를 먹 이 라

5

산 자 들 은 그 들 을 잡 아 도 죄 가 없 다 하 고 판 자 들 은 말 하 기 를 내 가 부 요 케 되 었 은 즉 여 호 와 께 찬 송 하 리 라 하 고 그 목 자 들 은 그 들 을 불 쌍 히 여 기 지 아 니 하 는 도 다

6

여 호 와 가 말 하 노 라 내 가 다 시 는 이 땅 거 민 을 불 쌍 히 여 기 지 아 니 하 고 그 사 람 을 각 각 그 이 웃 의 손 과 임 금 의 손 에 붙 이 리 니 그 들 이 이 땅 을 칠 지 라 도 내 가 그 손 에 서 건 져 내 지 아 니 하 리 라 하 시 기 로

7

내 가 이 잡 힐 양 떼 를 먹 이 니 참 으 로 가 련 한 양 이 라 내 가 이 에 막 대 기 둘 을 취 하 여 하 나 는 은 총 이 라 하 며, 하 나 는 연 락 이 라 하 고 양 떼 를 먹 일 새

8

한 달 동 안 에 내 가 그 세 목 자 를 끊 었 으 니 이 는 내 마 음 에 그 들 을 싫 어 하 였 고 그 들 의 마 음 에 도 나 를 미 워 하 였 음 이 라

9

내 가 가 로 되 내 가 너 희 를 먹 이 지 아 니 하 고 죽 는 자 는 죽 는 대 로, 망 할 자 는 망 할 대 로, 그 나 머 지 는 피 차 살 을 먹 는 대 로 두 리 라 하 고

10

이 에 은 총 이 라 하 는 막 대 기 를 취 하 여 잘 랐 으 니 이 는 모 든 백 성 과 세 운 언 약 을 폐 하 려 하 였 음 이 라

11

당 일 에 곧 폐 하 매 내 게 청 종 하 던 가 련 한 양 들 은 이 것 이 여 호 와 의 말 씀 이 었 던 줄 안 지 라

12

내 가 그 들 에 게 이 르 되 너 희 가 좋 게 여 기 거 든 내 고 가 를 내 게 주 고 그 렇 지 아 니 하 거 든 말 라 그 들 이 곧 은 삼 십 을 달 아 서 내 고 가 를 삼 은 지 라

13

여 호 와 께 서 내 게 이 르 시 되 그 들 이 나 를 헤 아 린 바 그 준 가 를 토 기 장 이 에 게 던 지 라 하 시 기 로 내 가 곧 그 은 삼 십 을 여 호 와 의 전 에 서 토 기 장 이 에 게 던 지 고

14

내 가 또 연 락 이 라 하 는 둘 째 막 대 기 를 잘 랐 으 니 이 는 유 다 와 이 스 라 엘 형 제 의 의 를 끊 으 려 함 이 었 느 니 라

15

여 호 와 께 서 내 게 이 르 시 되 너 는 또 우 매 한 목 자 의 기 구 들 을 취 할 지 니 라

16

보 라 내 가 한 목 자 를 이 땅 에 일 으 키 리 니 그 가 없 어 진 자 를 마 음 에 두 지 아 니 하 며 흩 어 진 자 를 찾 지 아 니 하 며 상 한 자 를 고 치 지 아 니 하 며 강 건 한 자 를 먹 이 지 아 니 하 고 오 히 려 살 진 자 의 고 기 를 먹 으 며 또 그 굽 을 찢 으 리 라

17

화 있 을 진 저 양 떼 를 버 린 못 된 목 자 여 칼 이 그 팔 에, 우 편 눈 에 임 하 리 니 그 팔 이 아 주 마 르 고 그 우 편 눈 이 아 주 어 두 우 리 라

Zechariah 12


Zechariah Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

이 스 라 엘 에 관 한 여 호 와 의 말 씀 의 경 고 라 여 호 와 곧 하 늘 을 펴 시 며 땅 의 터 를 세 우 시 며 사 람 안 에 심 령 을 지 으 신 자 가 가 라 사 대

2

보 라 내 가 예 루 살 렘 으 로 그 사 면 국 민 에 게 혼 취 케 하 는 잔 이 되 게 할 것 이 라 예 루 살 렘 이 에 워 싸 일 때 에 유 다 에 까 지 미 치 리 라

3

그 날 에 는 내 가 예 루 살 렘 으 로 모 든 국 민 에 게 무 거 운 돌 이 되 게 하 리 니 무 릇 그 것 을 드 는 자 는 크 게 상 할 것 이 라 천 하 만 국 이 그 것 을 드 는 자 는 크 게 상 할 것 이 라 천 하 만 국 이 그 것 을 치 려 고 모 이 리 라

4

여 호 와 가 말 하 노 라 그 날 에 내 가 모 든 말 을 쳐 서 놀 라 게 하 며 그 탄 자 를 쳐 서 미 치 게 하 되 유 다 족 속 은 내 가 돌 아 보 고 모 든 국 민 의 말 을 쳐 서 눈 이 멀 게 하 리 니

5

유 다 의 두 목 들 이 심 중 에 이 르 기 를 예 루 살 렘 거 민 이 그 들 의 하 나 님 만 군 의 여 호 와 로 말 미 암 아 힘 을 얻 었 다 할 지 라

6

그 날 에 내 가 유 다 두 목 들 로 나 무 가 운 데 화 로 같 게 하 며 곡 식 단 사 이 에 횃 불 같 게 하 리 니 그 들 이 그 좌 우 에 에 워 싼 모 든 국 민 을 사 를 것 이 요 예 루 살 렘 사 람 은 다 시 그 본 곳 예 루 살 렘 에 거 하 게 되 리 라

7

여 호 와 가 먼 저 유 다 장 막 을 구 원 하 리 니 이 는 다 윗 의 집 의 영 광 과 예 루 살 렘 거 민 의 영 광 이 유 다 보 다 더 하 지 못 하 게 하 려 함 이 니 라

8

그 날 에 여 호 와 가 예 루 살 렘 거 민 을 보 호 하 리 니 그 중 에 약 한 자 가 그 날 에 는 다 윗 같 겠 고 다 윗 의 족 속 은 하 나 님 같 고 무 리 앞 에 있 는 여 호 와 의 사 자 같 을 것 이 라

9

예 루 살 렘 을 치 러 오 는 열 국 을 그 날 에 내 가 멸 하 기 를 힘 쓰 리 라

10

내 가 다 윗 의 집 과 예 루 살 렘 거 민 에 게 은 총 과 간 구 하 는 심 령 을 부 어 주 리 니 그 들 이 그 찌 른 바 그 를 바 라 보 고 그 를 위 하 여 애 통 하 기 를 독 자 를 위 하 여 애 통 하 듯 하 며 그 를 위 하 여 통 곡 하 기 를 장 자 를 위 하 여 통 곡 하 듯 하 리 로 다

11

그 날 에 예 루 살 렘 에 큰 애 통 이 있 으 리 니 므 깃 도 골 짜 기 하 다 드 림 몬 에 있 던 애 통 과 같 을 것 이 라

12

온 땅 각 족 속 이 따 로 애 통 하 되 다 윗 의 족 속 이 따 로 하 고, 그 아 내 들 이 따 로 하 며, 나 단 의 족 속 이 따 로 하 고, 그 아 내 들 이 따 로 하 며,

13

레 위 의 족 속 이 따 로 하 고, 그 아 내 들 이 따 로 하 며, 시 므 이 의 족 속 이 따 로 하 고, 그 아 내 들 이 따 로 하 며,

14

모 든 남 은 족 속 도 각 기 따 로 하 고, 그 아 내 들 이 따 로 하 리 라

Zechariah 13


Zechariah Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

그 날 에 죄 와 더 러 움 을 씻 는 샘 이 다 윗 의 족 속 과 예 루 살 렘 거 민 을 위 하 여 열 리 리 라

2

만 군 의 여 호 와 가 말 하 노 라 그 날 에 내 가 못 하 게 할 것 이 며 거 짓 선 지 자 와 더 러 운 사 귀 를 이 땅 에 서 떠 나 게 할 것 이 라

3

사 람 이 오 히 려 예 언 할 것 같 으 면 그 낳 은 부 모 가 그 에 게 이 르 기 를 네 가 여 호 와 의 이 름 을 빙 자 하 여 거 짓 말 을 하 니 살 지 못 하 리 라 하 고 낳 은 부 모 가 그 예 언 할 때 에 칼 로 찌 르 리 라

4

그 날 에 선 지 자 들 이 예 언 할 때 에 그 이 상 을 각 기 부 끄 러 워 할 것 이 며

5

말 하 기 를 나 는 선 지 자 가 아 니 요 나 는 농 부 라 내 가 어 려 서 부 터 사 람 의 종 이 되 었 노 라 할 것 이 요

6

혹 이 그 에 게 묻 기 를 네 두 팔 사 이 에 상 처 는 어 찜 이 냐 하 면 대 답 하 기 를 이 는 나 의 친 구 의 집 에 서 받 은 상 처 라 하 리 라

7

만 군 의 여 호 와 가 말 하 노 라 칼 아 깨 어 서 내 목 자, 내 짝 된 자 를 치 라 목 자 를 치 면 양 이 흩 어 지 려 니 와 작 은 자 들 위 에 는 내 가 내 손 을 드 리 우 리 라

8

여 호 와 가 말 하 노 라 이 온 땅 에 서 삼 분 지 이 는 멸 절 하 고 삼 분 지 일 은 거 기 남 으 리 니

9

내 가 그 삼 분 지 일 을 불 가 운 데 던 져 은 같 이 연 단 하 며 금 같 이 시 험 할 것 이 라 그 들 이 내 이 름 을 부 르 리 니 내 가 들 을 것 이 며 나 는 말 하 기 를 이 는 내 백 성 이 라 할 것 이 요 그 들 은 말 하 기 를 여 호 와 는 내 하 나 님 이 시 라 하 리 라

Zechariah 14


Zechariah Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

여 호 와 의 날 이 이 르 리 라 그 날 에 네 재 물 이 약 탈 되 어 너 의 중 에 서 나 누 이 리 라

2

내 가 열 국 을 모 아 예 루 살 렘 과 싸 우 게 하 리 니 성 읍 이 함 락 되 며 가 옥 이 약 탈 되 며 부 녀 가 욕 을 보 며 성 읍 백 성 이 절 반 이 나 사 로 잡 혀 가 려 니 와 남 은 백 성 은 성 읍 에 서 끊 쳐 지 지 아 니 하 리 라

3

그 때 에 여 호 와 께 서 나 가 사 그 열 국 을 치 시 되 이 왕 전 쟁 날 에 싸 운 것 같 이 하 시 리 라

4

그 날 에 그 의 발 이 예 루 살 렘 앞 곧 동 편 감 람 산 에 서 실 것 이 요 감 람 산 은 그 한 가 운 데 가 동 서 로 갈 라 져 매 우 큰 골 짜 기 가 되 어 서 산 절 반 은 북 으 로 절 반 은 남 으 로 옮 기 고

5

그 산 골 짜 기 는 아 셀 까 지 미 칠 지 라 너 희 가 그 의 산 골 짜 기 로 도 망 하 되 유 다 왕 웃 시 야 때 에 지 진 을 피 하 여 도 망 하 던 것 같 이 하 리 라 나 의 하 나 님 여 호 와 께 서 임 하 실 것 이 요 모 든 거 룩 한 자 가 주 와 함 께 하 리 라

6

그 날 에 는 빛 이 없 겠 고 광 명 한 자 들 이 떠 날 것 이 라

7

여 호 와 의 아 시 는 한 날 이 있 으 리 니 낮 도 아 니 요 밤 도 아 니 라 어 두 워 갈 때 에 빛 이 있 으 리 로 다

8

그 날 에 생 수 가 예 루 살 렘 에 서 솟 아 나 서 절 반 은 동 해 로, 절 반 은 서 해 로 흐 를 것 이 라 여 름 에 도 겨 울 에 도 그 러 하 리 라

9

여 호 와 께 서 천 하 의 왕 이 되 시 리 니 그 날 에 는 여 호 와 께 서 홀 로 하 나 이 실 것 이 요 그 이 름 이 홀 로 하 나 이 실 것 이 며

10

온 땅 이 아 라 바 같 이 되 되 게 바 에 서 예 루 살 렘 남 편 림 몬 까 지 미 칠 것 이 며 예 루 살 렘 이 높 이 들 려 그 본 처 에 있 으 리 니 베 냐 민 문 에 서 부 터 첫 문 자 리 와 성 모 퉁 이 문 까 지 또 하 나 넬 망 대 에 서 부 터 왕 의 포 도 주 짜 는 곳 까 지 라

11

사 람 이 그 가 운 데 거 하 며 다 시 는 저 주 가 있 지 아 니 하 리 니 예 루 살 렘 이 안 연 히 서 리 로 다

12

예 루 살 렘 을 친 모 든 백 성 에 게 여 호 와 께 서 내 리 실 재 앙 이 이 러 하 니 곧 섰 을 때 에 그 살 이 썩 으 며 그 눈 이 구 멍 속 에 서 썩 으 며 그 혀 가 입 속 에 서 썩 을 것 이 요

13

그 날 에 여 호 와 께 서 그 들 로 크 게 요 란 케 하 시 리 니 피 차 손 으 로 붙 잡 으 며 피 차 손 을 들 어 칠 것 이 며

14

유 다 도 예 루 살 렘 에 서 싸 우 리 니 이 때 에 사 면 에 있 는 열 국 의 보 화 곧 금 은 과 의 복 이 심 히 많 이 모 여 질 것 이 요

15

또 말 과 노 새 와 약 대 와 나 귀 와 그 진 에 있 는 모 든 육 축 에 게 미 칠 재 앙 도 그 재 앙 과 같 으 리 라

16

예 루 살 렘 을 치 러 왔 던 열 국 중 에 남 은 자 가 해 마 다 올 라 와 서 그 왕 만 군 의 여 호 와 께 숭 배 하 며 초 막 절 을 지 킬 것 이 라

17

천 하 만 국 중 에 그 왕 만 군 의 여 호 와 께 숭 배 하 러 예 루 살 렘 에 올 라 오 지 아 니 하 는 자 에 게 는 비 를 내 리 지 아 니 하 실 것 인 즉

18

만 일 애 굽 족 속 이 올 라 오 지 아 니 할 때 에 는 창 일 함 이 있 지 아 니 하 리 니 여 호 와 께 서 초 막 절 을 지 키 러 올 라 오 지 아 니 하 는 열 국 사 람 을 치 시 는 재 앙 을 그 에 게 내 리 실 것 이 라

19

애 굽 사 람 이 나 열 국 사 람 이 나 초 막 절 을 지 키 러 올 라 오 지 아 니 하 는 자 의 받 을 벌 이 이 러 하 니 라

20

그 날 에 는 말 방 울 에 까 지 여 호 와 께 성 결 이 라 기 록 될 것 이 라 여 호 와 의 전 에 모 든 솥 이 제 단 앞 주 발 과 다 름 이 없 을 것 이 니

21

예 루 살 렘 과 유 다 의 모 든 솥 이 만 군 의 여 호 와 의 성 물 이 될 것 인 즉 제 사 드 리 는 자 가 와 서 이 솥 을 취 하 여 그 가 운 데 고 기 를 삶 으 리 라 그 날 에 는 만 군 의 여 호 와 의 전 에 가 나 안 사 람 이 다 시 있 지 아 니 하 리 라

Malachi 1


Malachi Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Zechariah 14

Malachi

Return to Index

Chapter 1

1

여 호 와 께 서 말 라 기 로 이 스 라 엘 에 게 말 씀 하 신 경 고 라

2

여 호 와 께 서 가 라 사 대 내 가 너 희 를 사 랑 하 였 노 라 하 나 너 희 는 이 르 기 를 주 께 서 어 떻 게 우 리 를 사 랑 하 셨 나 이 까 하 는 도 다 나 여 호 와 가 말 하 노 라 에 서 는 야 곱 의 형 이 아 니 냐 ? 그 러 나 내 가 야 곱 을 사 랑 하 였 고

3

에 서 는 미 워 하 였 으 며 그 의 산 들 을 황 무 케 하 였 고 그 의 산 업 을 광 야 의 시 랑 에 게 붙 였 느 니 라

4

에 돔 은 말 하 기 를 우 리 가 무 너 뜨 림 을 당 하 였 으 나 황 폐 된 곳 을 다 시 쌓 으 리 라 하 거 니 와 나 만 군 의 여 호 와 는 이 르 노 라 그 들 은 쌓 을 지 라 도 나 는 헐 리 라 사 람 들 이 그 들 을 일 컬 어 악 한 지 경 이 라 할 것 이 요 여 호 와 의 영 영 한 진 노 를 받 은 백 성 이 라 할 것 이 며

5

너 희 는 목 도 하 고 이 르 기 를 여 호 와 께 서 는 이 스 라 엘 지 경 밖 에 서 크 시 다 하 리 라

6

내 이 름 을 멸 시 하 는 제 사 장 들 아 나 만 군 의 여 호 와 가 너 희 에 게 이 르 기 를 아 들 은 그 아 비 를, 종 은 그 주 인 을 공 경 하 나 니 내 가 아 비 일 진 대 나 를 공 경 함 이 어 디 있 느 냐 내 가 주 인 일 진 대 나 를 두 려 워 함 이 어 디 있 느 냐 ? 하 나 너 희 는 이 르 기 를 우 리 가 어 떻 게 주 의 이 름 을 멸 시 하 였 나 이 까 하 는 도 다

7

너 희 가 더 러 운 떡 을 나 의 단 에 드 리 고 도 말 하 기 를 우 리 가 어 떻 게 주 를 더 럽 게 하 였 나 이 까 하 는 도 다 이 는 너 희 가 주 의 상 은 경 멸 히 여 길 것 이 라 말 함 을 인 함 이 니 라

8

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 가 눈 먼 희 생 으 로 드 리 는 것 이 어 찌 악 하 지 아 니 하 며 저 는 것, 병 든 것 으 로 드 리 는 것 이 어 찌 악 하 지 아 니 하 냐 ? 이 제 그 것 을 너 희 총 독 에 게 드 려 보 라 그 가 너 를 기 뻐 하 겠 느 냐 ? 너 를 가 납 하 겠 느 냐 ?

9

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 는 나 하 나 님 께 은 혜 를 구 하 기 를 우 리 를 긍 휼 히 여 기 소 서 하 여 보 라 너 희 가 이 같 이 행 하 였 으 니 내 가 너 희 중 하 나 인 들 받 겠 느 냐

10

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 가 내 단 위 에 헛 되 이 불 사 르 지 못 하 게 하 기 위 하 여 너 희 중 에 성 전 문 을 닫 을 자 가 있 었 으 면 좋 겠 도 다 내 가 너 희 를 기 뻐 하 지 아 니 하 며 너 희 손 으 로 드 리 는 것 을 받 지 도 아 니 하 리 라

11

만 군 의 여 호 와 가 이 르 노 라 ! 해 뜨 는 곳 에 서 부 터 해 지 는 곳 까 지 의 이 방 민 족 중 에 서 내 이 름 이 크 게 될 것 이 라 각 처 에 서 내 이 름 을 위 하 여 분 향 하 며 깨 끗 한 제 물 을 드 리 리 니 이 는 내 이 름 이 이 방 민 족 중 에 서 크 게 될 것 임 이 니 라

12

그 러 나 너 희 는 말 하 기 를 여 호 와 의 상 은 더 러 웠 고 그 위 에 있 는 실 과 곧 식 물 은 경 멸 히 여 길 것 이 라 하 여 내 이 름 을 더 럽 히 는 도 다

13

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 가 또 말 하 기 를 이 일 이 얼 마 나 번 폐 스 러 운 고 하 며 코 웃 음 하 고 토 색 한 물 건 과 저 는 것 병 든 것 을 가 져 왔 느 니 라 너 희 가 이 같 이 헌 물 을 가 져 오 니 내 가 그 것 을 너 희 손 에 서 받 겠 느 냐 여 호 와 의 말 이 니 라

14

떼 가 운 데 수 컷 이 있 거 늘 그 서 원 하 는 일 에 흠 있 는 것 으 로 사 기 하 여 내 게 드 리 는 자 는 저 주 를 받 으 리 니 나 는 큰 임 금 이 요 내 이 름 은 열 방 중 에 서 두 려 워 하 는 것 이 됨 이 니 라 만 군 의 여 호 와 의 말 이 니 라

Malachi 2


Malachi Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Malachi 1

Malachi

Return to Index

Chapter 2

1

너 의 제 사 장 들 아 ! 이 제 너 희 에 게 이 같 이 명 령 하 노 라

2

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 가 만 일 듣 지 아 니 하 며 마 음 에 두 지 아 니 하 여 내 이 름 을 영 화 롭 게 하 지 아 니 하 면 내 가 너 희 에 게 저 주 를 내 려 너 희 의 복 을 저 주 하 리 라 내 가 이 미 저 주 하 였 나 니 이 는 너 희 가 그 것 을 마 음 에 두 지 아 니 하 였 음 이 니 라

3

보 라 ! 내 가 너 희 의 종 자 를 견 책 할 것 이 요 똥, 곧 너 희 절 기 의 희 생 의 똥 을 너 희 얼 굴 에 바 를 것 이 라 너 희 가 그 것 과 함 께 제 하 여 버 림 을 당 하 리 라

4

만 군 의 여 호 와 가 이 르 노 라 내 가 이 명 령 을 너 희 에 게 내 린 것 은 레 위 와 세 운 나 의 언 약 이 항 상 있 게 하 려 함 인 줄 을 너 희 가 알 리 라

5

레 위 와 세 운 나 의 언 약 은 생 명 과 평 강 의 언 약 이 라 내 가 이 것 으 로 그 에 게 준 것 은 그 로 경 외 하 게 하 려 함 이 라 그 가 나 를 경 외 하 고 내 이 름 을 두 려 워 하 였 으 며

6

그 입 에 는 진 리 의 법 이 있 었 고 그 입 술 에 는 불 의 함 이 없 었 으 며 그 가 화 평 과 정 직 한 중 에 서 나 와 동 행 하 며 많 은 사 람 을 돌 이 켜 죄 악 에 서 떠 나 게 하 였 느 니 라

7

대 저 제 사 장 의 입 술 은 지 식 을 지 켜 야 하 겠 고 사 람 들 이 그 입 에 서 율 법 을 구 하 게 되 어 야 할 것 이 니 제 사 장 은 만 군 의 여 호 와 의 사 자 가 됨 이 어 늘

8

너 희 는 정 도 에 서 떠 나 많 은 사 람 으 로 율 법 에 거 치 게 하 도 다 나 만 군 의 여 호 와 가 이 르 노 니 너 희 가 레 위 의 언 약 을 파 하 였 느 니 라

9

너 희 가 내 도 를 지 키 지 아 니 하 고 율 법 을 행 할 때 에 사 람 에 게 편 벽 되 이 하 였 으 므 로 나 도 너 희 로 모 든 백 성 앞 에 멸 시 와 천 대 를 당 하 게 하 였 느 니 라 하 시 니 라

10

우 리 는 한 아 버 지 를 가 지 지 아 니 하 였 느 냐 ? 한 하 나 님 의 지 으 신 바 가 아 니 냐 어 찌 하 여 우 리 각 사 람 이 자 기 형 제 에 게 궤 사 를 행 하 여 우 리 열 조 의 언 약 을 욕 되 게 하 느 냐 ?

11

유 다 는 궤 사 를 행 하 였 고 이 스 라 엘 과 예 루 살 렘 중 에 서 는 가 증 한 일 을 행 하 였 으 며 유 다 는 여 호 와 의 사 랑 하 시 는 그 성 결 을 욕 되 게 하 여 이 방 신 의 딸 과 결 혼 하 였 으 니

12

이 일 을 행 하 는 사 람 에 게 속 한 자 는 깨 는 자 나 응 답 하 는 자 는 물 론 이 요 만 군 의 여 호 와 께 제 사 를 드 리 는 자 도 여 호 와 께 서 야 곱 의 장 막 가 운 데 서 끊 어 버 리 시 리 라

13

너 희 가 이 런 일 도 행 하 나 니 곧 눈 물 과 울 음 과 탄 식 으 로 여 호 와 의 단 을 가 리 우 게 하 도 다 그 러 므 로 여 호 와 께 서 다 시 는 너 희 의 헌 물 을 돌 아 보 지 도 아 니 하 시 며 그 것 을 너 희 손 에 서 기 꺼 이 받 지 도 아 니 하 시 거 늘

14

너 희 는 이 르 기 를 어 찜 이 니 까 하 는 도 다 이 는 너 와 너 의 어 려 서 취 한 아 내 사 이 에 여 호 와 께 서 일 찌 기 증 거 하 셨 음 을 인 함 이 니 라 그 는 네 짝 이 요 너 와 맹 약 한 아 내 로 되 네 가 그 에 게 궤 사 를 행 하 도 다

15

여 호 와 는 영 이 유 여 하 실 지 라 도 오 직 하 나 를 짓 지 아 니 하 셨 느 냐 ? 어 찌 하 여 하 나 만 지 으 셨 느 냐 ? 이 는 경 건 한 자 손 을 얻 고 자 하 심 이 니 라 그 러 므 로 네 심 령 을 삼 가 지 켜 어 려 서 취 한 아 내 에 게 궤 사 를 행 치 말 지 니 라

16

이 스 라 엘 의 하 나 님 여 호 와 가 이 르 노 니 나 는 이 혼 하 는 것 과 학 대 로 옷 을 가 리 우 는 자 를 미 워 하 노 라 만 군 의 여 호 와 의 말 이 니 라 그 러 므 로 너 희 심 령 을 삼 가 지 켜 궤 사 를 행 치 말 찌 니 라

17

너 희 가 말 로 여 호 와 를 괴 로 우 시 게 하 고 도 이 르 기 를 우 리 가 어 떻 게 여 호 와 를 괴 로 우 시 게 하 였 나 하 는 도 다 이 는 너 희 가 말 하 기 를 모 든 행 악 하 는 자 는 여 호 와 의 눈 에 선 히 보 이 며 그 에 게 기 쁨 이 된 다 하 며 또 말 하 기 를 공 의 의 하 나 님 이 어 디 계 시 냐 함 이 니 라

Malachi 3


Malachi Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Malachi 2

Malachi

Return to Index

Chapter 3

1

만 군 의 여 호 와 가 이 르 노 라 보 라 ! 내 가 내 사 자 를 보 내 리 니 그 가 내 앞 에 서 길 을 예 비 할 것 이 요 또 너 희 의 구 하 는 바 주 가 홀 연 히 그 전 에 임 하 리 니 곧 너 희 의 사 모 하 는 바 언 약 의 사 자 가 임 할 것 이 라

2

그 의 임 하 는 날 을 누 가 능 히 당 하 며 그 의 나 타 나 는 때 에 누 가 능 히 서 리 요 그 는 금 을 연 단 하 는 자 의 불 과 표 백 하 는 자 의 잿 물 과 같 을 것 이 라

3

그 가 은 을 연 단 하 여 깨 끗 케 하 는 자 같 이 앉 아 서 레 위 자 손 을 깨 끗 케 하 되 금, 은 같 이 그 들 을 연 단 하 리 니 그 들 이 의 로 운 제 물 을 나 여 호 와 께 드 릴 것 이 라

4

그 때 에 유 다 와 예 루 살 렘 의 헌 물 이 옛 날 과 고 대 와 같 이 나 여 호 와 께 기 쁨 이 되 려 니 와

5

내 가 심 판 하 러 너 희 에 게 임 할 것 이 라 술 수 하 는 자 에 게 와 거 짓 맹 세 하 는 자 에 게 와 품 군 의 삯 에 대 하 여 억 울 케 하 며 과 부 와 고 아 를 압 제 하 며 나 그 네 를 억 울 케 하 며 나 를 경 외 치 아 니 하 는 자 들 에 게 속 히 증 거 하 리 라 만 군 의 여 호 와 가 말 하 였 느 니 라

6

나 여 호 와 는 변 역 지 아 니 하 나 니 그 러 므 로 야 곱 의 자 손 들 아 ! 너 희 가 소 멸 되 지 아 니 하 느 니 라

7

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 열 조 의 날 로 부 터 너 희 가 나 의 규 례 를 떠 나 지 키 지 아 니 하 였 도 다 그 런 즉 내 게 로 돌 아 오 라 그 리 하 면 나 도 너 희 에 게 로 돌 아 가 리 라 하 였 더 니 너 희 가 이 르 기 를 우 리 가 어 떻 게 하 여 야 돌 아 가 리 이 까 하 도 다

8

사 람 이 어 찌 하 나 님 의 것 을 도 적 질 하 겠 느 냐 ? 그 러 나 너 희 는 나 의 것 을 도 적 질 하 고 도 말 하 기 를 우 리 가 어 떻 게 주 의 것 을 도 적 질 하 였 나 이 까 ? 하 도 다 이 는 곧 십 일 조 와 헌 물 이 라

9

너 희 곧 온 나 라 가 나 의 것 을 도 적 질 하 였 으 므 로 너 희 가 저 주 를 받 았 느 니 라

10

만 군 의 여 호 와 가 이 르 노 라 ! 너 희 의 온 전 한 십 일 조 를 창 고 에 들 여 나 의 집 에 양 식 이 있 게 하 고 그 것 으 로 나 를 시 험 하 여 내 가 하 늘 문 을 열 고 너 희 에 게 복 을 쌓 을 곳 이 없 도 록 붓 지 아 니 하 나 보 라

11

만 군 의 여 호 와 가 이 르 노 라 ! 내 가 너 희 를 위 하 여 황 충 을 금 하 여 너 희 토 지 소 산 을 멸 하 지 않 게 하 며 너 희 밭 에 포 도 나 무 의 과 실 로 기 한 전 에 떨 어 지 지 않 게 하 리 니

12

너 희 땅 이 아 름 다 와 지 므 로 열 방 이 너 희 를 복 되 다 하 리 라 만 군 의 여 호 와 의 말 이 니 라

13

여 호 와 가 이 르 노 라 ! 너 희 가 완 악 한 말 로 나 를 대 적 하 고 도 이 르 기 를 우 리 가 무 슨 말 로 주 를 대 적 하 였 나 이 까 ? 하 는 도 다

14

이 는 너 희 가 말 하 기 를 하 나 님 을 섬 기 는 것 이 헛 되 니 만 군 의 여 호 와 앞 에 그 명 령 을 지 키 며 슬 프 게 행 하 는 것 이 무 엇 이 유 익 하 리 요

15

지 금 우 리 는 교 만 한 자 가 복 되 다 하 며 악 을 행 하 는 자 가 창 성 하 며 하 나 님 을 시 험 하 는 자 가 화 를 면 한 다 하 노 라 함 이 니 라

16

그 때 에 여 호 와 를 경 외 하 는 자 들 이 피 차 에 말 하 매 여 호 와 께 서 그 것 을 분 명 히 들 으 시 고 여 호 와 를 경 외 하 는 자 와 그 이 름 을 존 중 히 생 각 하 는 자 를 위 하 여 여 호 와 앞 에 있 는 기 념 책 에 기 록 하 셨 느 니 라

17

만 군 의 여 호 와 가 이 르 노 라 내 가 나 의 정 한 날 에 그 들 로 나 의 특 별 한 소 유 를 삼 을 것 이 요 또 사 람 이 자 기 를 섬 기 는 아 들 을 아 낌 같 이 내 가 그 들 을 아 끼 리 니

18

그 때 에 너 희 가 돌 아 와 서 의 인 과 악 인 이 며 하 나 님 을 섬 기 는 자 와 섬 기 지 아 니 하 는 자 를 분 별 하 리 라

Malachi 4


Malachi Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Malachi 3

Malachi

Return to Index

Chapter 4

1

만 군 의 여 호 와 가 이 르 노 라 보 라 극 렬 한 풀 무 불 같 은 날 이 이 르 리 니 교 만 한 자 와 악 을 행 하 는 자 는 다 초 개 같 을 것 이 라 그 이 르 는 날 이 그 들 을 살 라 그 뿌 리 와 가 지 를 남 기 지 아 니 할 것 이 로 되

2

내 이 름 을 경 외 하 는 너 희 에 게 는 의 로 운 해 가 떠 올 라 서 치 료 하 는 광 선 을 발 하 리 니 너 희 가 나 가 서 외 양 간 에 서 나 온 송 아 지 같 이 뛰 리 라

3

또 너 희 가 악 인 을 밟 을 것 이 니 그 들 이 나 의 정 한 날 에 너 희 발 바 닥 밑 에 재 와 같 으 리 라 만 군 의 여 호 와 의 말 이 니 라

4

너 희 는 내 가 호 렙 에 서 온 이 스 라 엘 을 위 하 여 내 종 모 세 에 게 명 한 법 곧 율 례 와 법 도 를 기 억 하 라

5

보 라 ! 여 호 와 의 크 고 두 려 운 날 이 이 르 기 전 에 내 가 선 지 엘 리 야 를 너 희 에 게 보 내 리 니

6

그 가 아 비 의 마 음 을 자 녀 에 게 로 돌 이 키 게 하 고 자 녀 들 의 마 음 을 그 들 의 아 비 에 게 로 돌 이 키 게 하 리 라 돌 이 키 지 아 니 하 면 두 렵 건 대 내 가 와 서 저 주 로 그 땅 을 칠 까 하 노 라 하 시 니 라

Matthew 1


Matthew Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Malachi 4

Matthew

Return to Index

Chapter 1

1

아 브 라 함 과 다 윗 의 자 손 예 수 그 리 스 도 의 세 계 라

2

아 브 라 함 이 이 삭 을 낳 고 이 삭 은 야 곱 을 낳 고 야 곱 은 유 다 와 그 의 형 제 를 낳 고

3

유 다 는 다 말 에 게 서 베 레 스 와 세 라 를 낳 고, 베 레 스 는 헤 스 론 을 낳 고, 헤 스 론 은 람 을 낳 고

4

람 은 아 미 나 답 을 낳 고, 아 미 나 답 은 나 손 을 낳 고, 나 손 은 살 몬 을 낳 고

5

살 몬 은 라 합 에 게 서 보 아 스 를 낳 고, 보 아 스 는 룻 에 게 서 오 벳 을 낳 고, 오 벳 은 이 새 를 낳 고

6

이 새 는 다 윗 왕 을 낳 으 니 라 다 윗 은 우 리 야 의 아 내 에 게 서 솔 로 몬 을 낳 고

7

솔 로 몬 은 르 호 보 암 을 낳 고, 르 호 보 암 은 아 비 야 를 낳 고, 아 비 야 는 아 사 를 낳 고

8

아 사 는 여 호 사 밧 을 낳 고, 여 호 사 밧 은 요 람 을 낳 고, 요 람 은 웃 시 야 를 낳 고

9

웃 시 야 는 요 담 을 낳 고, 요 담 은 아 하 스 를 낳 고, 아 하 스 는 히 스 기 야 를 낳 고

10

히 스 기 야 는 므 낫 세 를 낳 고, 므 낫 세 는 아 몬 을 낳 고, 아 몬 은 요 시 야 를 낳 고

11

바 벨 론 으 로 이 거 할 때 에 요 시 야 는 여 고 냐 와 그 의 형 제 를 낳 으 니 라

12

바 벨 론 으 로 이 거 한 후 에 여 고 냐 는 스 알 디 엘 을 낳 고, 스 알 디 엘 은 스 룹 바 벨 을 낳 고

13

스 룹 바 벨 은 아 비 훗 을 낳 고, 아 비 훗 은 엘 리 아 김 을 낳 고, 엘 리 아 김 은 아 소 르 를 낳 고

14

아 소 르 는 사 독 을 낳 고, 사 독 은 아 킴 를 낳 고, 아 킴 은 엘 리 웃 을 낳 고

15

엘 리 웃 은 엘 르 아 살 을 낳 고, 엘 르 아 살 은 맛 단 을 낳 고, 맛 단 은 야 곱 을 낳 고

16

야 곱 은 마 리 아 의 남 편 요 셉 을 낳 았 으 니 마 리 아 에 게 서 그 리 스 도 라 칭 하 는 예 수 가 나 시 니 라

17

그 런 즉 모 든 대 수 가 아 브 라 함 부 터 다 윗 까 지 열 네 대 요, 다 윗 부 터 바 벨 론 으 로 이 거 할 때 까 지 열 네 대 요, 바 벨 론 으 로 이 거 한 후 부 터 그 리 스 도 까 지 열 네 대 러 라

18

예 수 그 리 스 도 의 나 심 은 이 러 하 니 라 그 모 친 마 리 아 가 요 셉 과 정 혼 하 고 동 거 하 기 전 에 성 령 으 로 잉 태 된 것 이 나 타 났 더 니

19

그 남 편 요 셉 은 의 로 운 사 람 이 라 저 를 드 러 내 지 아 니 하 고 가 만 히 끊 고 자 하 여

20

이 일 을 생 각 할 때 에 주 의 사 자 가 현 몽 하 여 가 로 되 ` 다 윗 의 자 손 요 셉 아 네 아 내 마 리 아 데 려 오 기 를 무 서 워 말 라 저 에 게 잉 태 된 자 는 성 령 으 로 된 것 이 라

21

아 들 을 낳 으 리 니 이 름 을 예 수 라 하 라 이 는 그 가 자 기 백 성 을 저 희 죄 에 서 구 원 할 자 이 심 이 라' 하 니 라

22

이 모 든 일 의 된 것 은 주 께 서 선 지 자 로 하 신 말 씀 을 이 루 려 하 심 이 니 가 라 사 대

23

보 라 ! 처 녀 가 잉 태 하 여 아 들 을 낳 을 것 이 요 그 이 름 은 임 마 누 엘 이 라 하 리 라 하 셨 으 니 이 를 ` 번 역 한 즉 하 나 님 이 우 리 와 함 께 계 시 다' 함 이 라

24

요 셉 이 잠 을 깨 어 일 어 나 서 주 의 사 자 의 분 부 대 로 행 하 여 그 아 내 를 데 려 왔 으 나

25

아 들 을 낳 기 까 지 동 침 치 아 니 하 더 니 낳 으 매 이 름 을 예 수 라 하 니 라

Matthew 2


Matthew Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 1

Matthew

Return to Index

Chapter 2

1

헤 롯 왕 때 에 예 수 께 서 유 대 베 들 레 헴 에 서 나 시 매 동 방 으 로 부 터 박 사 들 이 예 루 살 렘 에 이 르 러 말 하 되

2

` 유 대 인 의 왕 으 로 나 신 이 가 어 디 계 시 뇨 ? 우 리 가 동 방 에 서 그 의 별 을 보 고 그 에 게 경 배 하 러 왔 노 라' 하 니

3

헤 롯 왕 과 온 예 루 살 렘 이 듣 고 소 동 한 지 라

4

왕 이 모 든 대 제 사 장 과 백 성 의 서 기 관 들 을 모 아 ` 그 리 스 도 가 어 디 서 나 겠 느 뇨 ?' 물 으 니

5

가 로 되 ` 유 대 베 들 레 헴 이 오 니 이 는 선 지 자 로 이 렇 게 기 록 된 바

6

또 유 대 땅 베 들 레 헴 아 너 는 유 대 고 을 중 에 가 장 작 지 아 니 하 도 다 네 게 서 한 다 스 리 는 자 가 나 와 서 내 백 성 이 스 라 엘 의 목 자 가 되 리 라 하 였 음 이 니 이 다'

7

이 에 헤 롯 이 가 만 히 박 사 들 을 불 러 별 이 나 타 난 때 를 자 세 히 묻 고

8

베 들 레 헴 으 로 보 내 며 이 르 되 ` 가 서 아 기 에 대 하 여 자 세 히 알 아 보 고 찾 거 든 내 게 고 하 여 나 도 가 서 그 에 게 경 배 하 게 하 라'

9

박 사 들 이 왕 의 말 을 듣 고 갈 새 동 방 에 서 보 던 그 별 이 문 득 앞 서 인 도 하 여 가 다 가 아 기 있 는 곳 위 에 머 물 러 섰 는 지 라

10

저 희 가 별 을 보 고 가 장 크 게 기 뻐 하 고 기 뻐 하 더 라

11

집 에 들 어 가 아 기 와 그 모 친 마 리 아 의 함 께 있 는 것 을 보 고 엎 드 려 아 기 께 경 배 하 고 보 배 합 을 열 어 황 금 과 유 향 과 몰 약 을 예 물 로 드 리 니 라

12

꿈 에 헤 롯 에 게 로 돌 아 가 지 말 라 지 시 하 심 을 받 아 다 른 길 로 고 국 에 돌 아 가 니 라

13

저 희 가 떠 난 후 에 주 의 사 자 가 요 셉 에 게 현 몽 하 여 가 로 되 ` 헤 롯 이 아 기 를 찾 아 죽 이 려 하 니 일 어 나 아 기 와 그 의 모 친 을 데 리 고 애 굽 으 로 피 하 여 내 가 네 게 이 르 기 까 지 거 기 있 으 라' 하 시 니

14

요 셉 이 일 어 나 서 밤 에 아 기 와 그 의 모 친 을 데 리 고 애 굽 으 로 떠 나 가

15

헤 롯 이 죽 기 까 지 거 기 있 었 으 니 이 는 주 께 서 선 지 자 로 말 씀 하 신 바 애 굽 에 서 내 아 들 을 불 렀 다 함 을 이 루 려 하 심 이 니 라

16

이 에 헤 롯 이 박 사 들 에 게 속 은 줄 을 알 고 심 히 노 하 여 사 람 을 보 내 어 베 들 레 헴 과 그 모 든 지 경 안 에 있 는 사 내 아 이 를 박 사 들 에 게 자 세 히 알 아 본 그 때 를 표 준 하 여 두 살 부 터 그 아 래 로 다 죽 이 니

17

이 에 선 지 자 예 레 미 야 로 말 씀 하 신 바

18

라 마 에 서 슬 퍼 하 며 크 게 통 곡 하 는 소 리 가 들 리 니 라 헬 이 그 자 식 을 위 하 여 애 곡 하 는 것 이 라 그 가 자 식 이 없 으 므 로 위 로 받 기 를 거 절 하 였 도 다 함 이 이 루 어 졌 느 니 라

19

헤 롯 이 죽 은 후 에 주 의 사 자 가 애 굽 에 서 요 셉 에 게 현 몽 하 여 가 로 되

20

` 일 어 나 아 기 와 그 모 친 을 데 리 고 이 스 라 엘 땅 으 로 가 라 아 기 의 목 숨 을 찾 던 자 들 이 죽 었 느 니 라' 하 시 니

21

요 셉 이 일 어 나 아 기 와 그 모 친 을 데 리 고 이 스 라 엘 땅 으 로 들 어 오 니 라

22

그 러 나 아 켈 라 오 가 그 부 친 헤 롯 을 이 어 유 대 의 임 금 됨 을 듣 고 거 기 로 가 기 를 무 서 워 하 더 니 꿈 에 지 시 하 심 을 받 아 갈 릴 리 지 방 으 로 떠 나 가

23

나 사 렛 이 란 동 네 에 와 서 사 니 이 는 선 지 자 로 하 신 말 씀 에 나 사 렛 사 람 이 라 칭 하 리 라 하 심 을 이 루 려 함 이 러 라

Matthew 3


Matthew Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 2

Matthew

Return to Index

Chapter 3

1

그 때 에 세 례 요 한 이 이 르 러 유 대 광 야 에 서 전 파 하 여 가 로 되

2

` 회 개 하 라 ! 천 국 이 가 까 왔 느 니 라' 하 였 으 니

3

저 는 선 지 자 이 사 야 로 말 씀 하 신 자 라 일 렀 으 되 광 야 에 외 치 는 자 의 소 리 가 있 어 가 로 되 너 희 는 주 의 길 을 예 비 하 라 그 의 첩 경 을 평 탄 케 하 라 하 였 느 니 라

4

이 요 한 은 약 대 털 옷 을 입 고 허 리 에 가 죽 띠 를 띠 고 음 식 은 메 뚜 기 와 석 청 이 었 더 라

5

이 때 에 예 루 살 렘 과 온 유 대 와 요 단 강 사 방 에 서 다 그 에 게 나 아 와

6

자 기 들 의 죄 를 자 복 하 고 요 단 강 에 서 그 에 게 세 례 를 받 더 니

7

요 한 이 많 은 바 리 새 인 과 사 두 개 인 이 세 례 베 푸 는 데 오 는 것 을 보 고 이 르 되 ` 독 사 의 자 식 들 아 누 가 너 희 를 가 르 쳐 임 박 한 진 노 를 피 하 라 하 더 냐 ?

8

그 러 므 로 회 개 에 합 당 한 열 매 를 맺 고

9

속 으 로 아 브 라 함 이 우 리 조 상 이 라 고 생 각 지 말 라 내 가 너 희 에 게 이 르 노 니 하 나 님 이 능 히 이 돌 들 로 도 아 브 라 함 의 자 손 이 되 게 하 시 리 라

10

이 미 도 끼 가 나 무 뿌 리 에 놓 였 으 니 좋 은 열 매 맺 지 아 니 하 는 나 무 마 다 찍 혀 불 에 던 지 우 리 라

11

나 는 너 희 로 회 개 케 하 기 위 하 여 물 로 세 례 를 주 거 니 와 내 뒤 에 오 시 는 이 는 나 보 다 능 력 이 많 으 시 니 나 는 그 의 신 을 들 기 도 감 당 치 못 하 겠 노 라 그 는 성 령 과 불 로 너 희 에 게 세 례 를 주 실 것 이 요

12

손 에 키 를 들 고 자 기 의 타 작 마 당 을 정 하 게 하 사 알 곡 은 모 아 곡 간 에 들 이 고 쭉 정 이 는 꺼 지 지 않 는 불 에 태 우 시 리 라'

13

이 때 에 예 수 께 서 갈 릴 리 로 서 요 단 강 에 이 르 러 요 한 에 게 세 례 를 받 으 려 하 신 대

14

요 한 이 말 려 가 로 되 ` 내 가 당 신 에 게 세 례 를 받 아 야 할 터 인 데 당 신 이 내 게 로 오 시 나 이 까 ?'

15

예 수 께 서 대 답 하 여 가 라 사 대 이 제 허 락 하 라 우 리 가 이 와 같 이 하 여 모 든 의 를 이 루 는 것 이 합 당 하 니 라 하 신 대 이 에 요 한 이 허 락 하 는 지 라

16

예 수 께 서 세 례 를 받 으 시 고 곧 물 에 서 올 라 오 실 새 하 늘 이 열 리 고 하 나 님 의 성 령 이 비 둘 기 같 이 내 려 자 기 위 에 임 하 심 을 보 시 더 니

17

하 늘 로 서 소 리 가 있 어 말 씀 하 시 되 ` 이 는 내 사 랑 하 는 아 들 이 요 내 기 뻐 하 는 자 라' 하 시 니 라

Matthew 4


Matthew Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 3

Matthew

Return to Index

Chapter 4

1

그 때 에 예 수 께 서 성 령 에 게 이 끌 리 어 마 귀 에 게 시 험 을 받 으 러 광 야 로 가 사

2

사 십 일 을 밤 낮 으 로 금 식 하 신 후 에 주 리 신 지 라

3

시 험 하 는 자 가 예 수 께 나 아 가 서 가 로 되 ` 네 가 만 일 하 나 님 의 아 들 이 어 든 명 하 여 이 돌 들 이 떡 덩 이 가 되 게 하 라'

4

예 수 께 서 대 답 하 여 가 라 사 대 기 록 되 었 으 되 사 람 이 떡 으 로 만 살 것 이 아 니 요 하 나 님 의 입 으 로 나 오 는 모 든 말 씀 으 로 살 것 이 라 하 였 느 니 라 하 시 니 라

5

이 에 마 귀 가 예 수 를 거 룩 한 성 으 로 데 려 다 가 성 전 꼭 대 기 에 세 우 고

6

가 로 되 ` 네 가 만 일 하 나 님 의 아 들 이 어 든 뛰 어 내 리 라 기 록 하 였 으 되 저 가 너 를 위 하 여 그 사 자 들 을 명 하 시 리 니 저 희 가 손 으 로 너 를 받 들 어 발 이 돌 에 부 딪 히 지 않 게 하 리 로 다 하 였 느 니 라'

7

예 수 께 서 이 르 시 되 또 기 록 되 었 으 되 주 너 의 하 나 님 을 시 험 치 말 라 하 였 느 니 라 하 신 대

8

마 귀 가 또 그 를 데 리 고 지 극 히 높 은 산 으 로 가 서 천 하 만 국 과 그 영 광 을 보 여

9

가 로 되 ` 만 일 내 게 엎 드 려 경 배 하 면 이 모 든 것 을 네 게 주 리 라'

10

이 에 예 수 께 서 말 씀 하 시 되 사 단 아 ! 물 러 가 라 기 록 되 었 으 되 주 너 의 하 나 님 께 경 배 하 고 다 만 그 를 섬 기 라 ! 하 였 느 니 라

11

이 에 마 귀 는 예 수 를 떠 나 고 천 사 들 이 나 아 와 서 수 종 드 니 라

12

예 수 께 서 요 한 의 잡 힘 을 들 으 시 고 갈 릴 리 로 물 러 가 셨 다 가

13

나 사 렛 을 떠 나 스 불 론 과 납 달 리 지 경 해 변 에 있 는 가 버 나 움 에 가 서 사 시 니

14

이 는 선 지 자 이 사 야 로 하 신 말 씀 을 이 루 려 하 심 이 라 일 렀 으 되

15

스 불 론 땅 과 납 달 리 땅 과 요 단 강 저 편 해 변 길 과 이 방 의 갈 릴 리 여 !

16

흑 암 에 앉 은 백 성 이 큰 빛 을 보 았 고 사 망 의 땅 과 그 늘 에 앉 은 자 들 에 게 빛 이 비 취 었 도 다 하 였 느 니 라

17

이 때 부 터 예 수 께 서 비 로 소 전 파 하 여 가 라 사 대 회 개 하 라 ! 천 국 이 가 까 왔 느 니 라 ! 하 시 더 라

18

갈 릴 리 해 변 에 다 니 시 다 가 두 형 제 곧 베 드 로 라 하 는 시 몬 과 그 형 제 안 드 레 가 바 다 에 그 물 던 지 는 것 을 보 시 니 저 희 는 어 부 라

19

말 씀 하 시 되 나 를 따 라 오 너 라 ! 내 가 너 희 로 사 람 을 낚 는 어 부 가 되 게 하 리 라 하 시 니

20

저 희 가 곧 그 물 을 버 려 두 고 예 수 를 좇 으 니 라

21

거 기 서 더 가 시 다 가 다 른 두 형 제 곧 세 베 대 의 아 들 야 고 보 와 그 형 제 요 한 이 그 부 친 세 베 대 와 한 가 지 로 배 에 서 그 물 깁 는 것 을 보 시 고 부 르 시 니

22

저 희 가 곧 배 와 부 친 을 버 려 두 고 예 수 를 좇 으 니 라

23

예 수 께 서 온 갈 릴 리 에 두 루 다 니 사 저 희 회 당 에 서 가 르 치 시 며 천 국 복 음 을 전 파 하 시 며 백 성 중 에 모 든 병 과 모 든 약 한 것 을 고 치 시 니

24

그 의 소 문 이 온 수 리 아 에 퍼 진 지 라 사 람 들 이 모 든 앓 는 자 곧 각 색 병 과, 고 통 에 걸 린 자, 귀 신 들 린 자, 간 질 하 는 자, 중 풍 병 자 들 을 데 려 오 니 저 희 를 고 치 시 더 라

25

갈 릴 리 와 데 가 볼 리 와 예 루 살 렘 과 유 대 와 요 단 강 건 너 편 에 서 허 다 한 무 리 가 좇 으 니 라

Matthew 5


Matthew Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 4

Matthew

Return to Index

Chapter 5

1

예 수 께 서 무 리 를 보 시 고 산 에 올 라 가 앉 으 시 니 제 자 들 이 나 아 온 지 라

2

입 을 열 어 가 르 쳐 가 라 사 대

3

심 령 이 가 난 한 자 는 복 이 있 나 니 천 국 이 저 희 것 임 이 요

4

애 통 하 는 자 는 복 이 있 나 니 저 희 가 위 로 를 받 을 것 임 이 요

5

온 유 한 자 는 복 이 있 나 니 저 희 가 땅 을 기 업 으 로 받 을 것 임 이 요

6

의 에 주 리 고 목 마 른 자 는 복 이 있 나 니 저 희 가 배 부 를 것 임 이 요

7

긍 휼 히 여 기 는 자 는 복 이 있 나 니 저 희 가 긍 휼 히 여 김 을 받 을 것 임 이 요

8

마 음 이 청 결 한 자 는 복 이 있 나 니 저 희 가 하 나 님 을 볼 것 임 이 요

9

화 평 케 하 는 자 는 복 이 있 나 니 저 희 가 하 나 님 의 아 들 이 라 일 컬 음 을 받 을 것 임 이 요

10

의 를 위 하 여 핍 박 을 받 은 자 는 복 이 있 나 니 천 국 이 저 희 것 임 이 라

11

나 를 인 하 여 너 희 를 욕 하 고 핍 박 하 고 거 짓 으 로 너 희 를 거 스 려 모 든 악 한 말 을 할 때 에 는 너 희 에 게 복 이 있 나 니

12

기 뻐 하 고 즐 거 워 하 라 ! 하 늘 에 서 너 희 의 상 이 큼 이 라 너 희 전 에 있 던 선 지 자 들 을 이 같 이 핍 박 하 였 느 니 라

13

너 희 는 세 상 의 소 금 이 니 소 금 이 만 일 그 맛 을 잃 으 면 무 엇 으 로 짜 게 하 리 요 후 에 는 아 무 쓸 데 없 어 다 만 밖 에 버 리 워 사 람 에 게 밟 힐 뿐 이 니 라

14

너 희 는 세 상 의 빛 이 라 ! 산 위 에 있 는 동 네 가 숨 기 우 지 못 할 것 이 요

15

사 람 이 등 불 을 켜 서 말 아 래 두 지 아 니 하 고 등 경 위 에 두 나 니 이 러 므 로 집 안 모 든 사 람 에 게 비 취 느 니 라

16

이 같 이 너 희 빛 을 사 람 앞 에 비 취 게 하 여 저 희 로 너 희 착 한 행 실 을 보 고 하 늘 에 계 신 너 희 아 버 지 께 영 광 을 돌 리 게 하 라

17

내 가 율 법 이 나 선 지 자 나 폐 하 러 온 줄 로 생 각 지 말 라 폐 하 러 온 것 이 아 니 요 완 전 케 하 려 함 이 로 다

18

진 실 로 너 희 에 게 이 르 노 니 천 지 가 없 어 지 기 전 에 는 율 법 의 일 점 일 획 이 라 도 반 드 시 없 어 지 지 아 니 하 고 다 이 루 리 라

19

그 러 므 로 누 구 든 지 이 계 명 중 에 지 극 히 작 은 것 하 나 라 도 버 리 고 또 그 같 이 사 람 을 가 르 치 는 자 는 천 국 에 서 지 극 히 작 다 일 컬 음 을 받 을 것 이 요 누 구 든 지 이 를 행 하 며 가 르 치 는 자 는 천 국 에 서 크 다 일 컬 음 을 받 으 리 라

20

내 가 너 희 에 게 이 르 노 니 너 희 의 가 서 기 관 과 바 리 새 인 보 다 더 낫 지 못 하 면 결 단 코 천 국 에 들 어 가 지 못 하 리 라

21

옛 사 람 에 게 말 한 바 살 인 치 말 라 누 구 든 지 살 인 하 면 심 판 을 받 게 되 리 라 하 였 다 는 것 을 너 희 가 들 었 으 나

22

나 는 너 희 에 게 이 르 노 니 형 제 에 게 노 하 는 자 마 다 심 판 을 받 게 되 고 형 제 를 대 하 여 라 가 라 하 는 자 는 공 회 에 잡 히 게 되 고 미 련 한 놈 이 라 하 는 자 는 지 옥 불 에 들 어 가 게 되 리 라

23

그 러 므 로 예 물 을 제 단 에 드 리 다 가 거 기 서 네 형 제 에 게 원 망 들 을 만 한 일 이 있 는 줄 생 각 나 거 든

24

예 물 을 제 단 앞 에 두 고 먼 저 가 서 형 제 와 화 목 하 고 그 후 에 와 서 예 물 을 드 리 라

25

너 를 송 사 하 는 자 와 함 께 길 에 있 을 때 에 급 히 사 화 하 라 그 송 사 하 는 자 가 너 를 재 판 관 에 게 내 어 주 고 재 판 관 이 관 예 에 게 내 어 주 어 옥 에 가 둘 까 염 려 하 라

26

진 실 로 네 게 이 르 노 니 네 가 호 리 라 도 남 김 이 없 이 다 갚 기 전 에 는 결 단 코 거 기 서 나 오 지 못 하 리 라

27

또 간 음 치 말 라 하 였 다 는 것 을 너 희 가 들 었 으 나

28

나 는 너 희 에 게 이 르 노 니 여 자 를 보 고 음 욕 을 품 는 자 마 다 마 음 에 이 미 간 음 하 였 느 니 라

29

만 일 네 오 른 눈 이 너 로 실 족 케 하 거 든 빼 어 내 버 리 라 네 백 체 중 하 나 가 없 어 지 고 온 몸 이 지 옥 에 던 지 우 지 않 는 것 이 유 익 하 며

30

또 한 만 일 네 오 른 손 이 너 로 실 족 케 하 거 든 찍 어 내 버 리 라 네 백 체 중 하 나 가 없 어 지 고 온 몸 이 지 옥 에 던 지 우 지 않 는 것 이 유 익 하 니 라

31

또 일 렀 으 되 누 구 든 지 아 내 를 버 리 거 든 이 혼 증 서 를 줄 것 이 라 하 였 으 나

32

나 는 너 희 에 게 이 르 노 니 누 구 든 지 음 행 한 연 고 없 이 아 내 를 버 리 면 이 는 저 로 간 음 하 게 함 이 요 또 누 구 든 지 버 린 여 자 에 게 장 가 드 는 자 도 간 음 함 이 니 라

33

또 옛 사 람 에 게 말 한 바 헛 맹 세 를 하 지 말 고 네 맹 세 한 것 을 주 께 지 키 라 하 였 다 는 것 을 너 희 가 들 었 으 나

34

나 는 너 희 에 게 이 르 노 니 도 무 지 맹 세 하 지 말 지 니 하 늘 로 도 말 라 이 는 하 나 님 의 보 좌 임 이 요

35

땅 으 로 도 말 라 이 는 하 나 님 의 발 등 상 임 이 요 예 루 살 렘 으 로 도 말 라 이 는 큰 임 금 의 성 임 이 요

36

네 머 리 로 도 말 라 이 는 네 가 한 터 럭 도 희 고 검 게 할 수 없 음 이 라

37

오 직 너 희 말 은 옳 다 옳 다, 아 니 라 아 니 라 하 라 이 에 서 지 나 는 것 은 악 으 로 좇 아 나 느 니 라

38

또 눈 은 눈 으 로, 이 는 이 로 갚 으 라 하 였 다 는 것 을 너 희 가 들 었 으 나

39

나 는 너 희 에 게 이 르 노 니 악 한 자 를 대 적 지 말 라 누 구 든 지 네 오 른 편 뺨 을 치 거 든 왼 편 도 돌 려 대 며

40

또 너 를 송 사 하 여 속 옷 을 가 지 고 자 하 는 자 에 게 겉 옷 까 지 도 가 지 게 하 며

41

또 누 구 든 지 너 로 억 지 로 오 리 를 가 게 하 거 든 그 사 람 과 십 리 를 동 행 하 고

42

네 게 구 하 는 자 에 게 주 며 네 게 꾸 고 자 하 는 자 에 게 거 절 하 지 말 라

43

또 네 이 웃 을 사 랑 하 고 네 원 수 를 미 워 하 라 하 였 다 는 것 을 너 희 가 들 었 으 나

44

나 는 너 희 에 게 이 르 노 니 너 희 원 수 를 사 랑 하 며 너 희 를 핍 박 하 는 자 를 위 하 여 기 도 하 라

45

이 같 이 한 즉 하 늘 에 계 신 너 희 아 버 지 의 아 들 이 되 리 니 이 는 하 나 님 이 그 해 를 악 인 과 선 인 에 게 비 취 게 하 시 며 비 를 의 로 운 자 와 불 의 한 자 에 게 내 리 우 심 이 니 라

46

너 희 가 너 희 를 사 랑 하 는 자 를 사 랑 하 면 무 슨 상 이 있 으 리 요 세 리 도 이 같 이 아 니 하 느 냐

47

또 너 희 가 너 희 형 제 에 게 만 문 안 하 면 남 보 다 더 하 는 것 이 무 엇 이 냐 이 방 인 들 도 이 같 이 아 니 하 느 냐

48

그 러 므 로 하 늘 에 계 신 너 희 아 버 지 의 온 전 하 심 과 같 이 너 희 도 온 전 하 라

Matthew 6


Matthew Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 5

Matthew

Return to Index

Chapter 6

1

사 람 에 게 보 이 려 고 그 들 앞 에 서 너 희 의 를 행 치 않 도 록 주 의 하 라 그 렇 지 아 니 하 면 하 늘 에 계 신 너 희 아 버 지 께 상 을 얻 지 못 하 느 니 라

2

그 러 므 로 구 제 할 때 에 외 식 하 는 자 가 사 람 에 게 영 광 을 얻 으 려 고 회 당 과 거 리 에 서 하 는 것 같 이 너 희 앞 에 나 팔 을 불 지 말 라 진 실 로 너 희 에 게 이 르 노 니 저 희 는 자 기 상 을 이 미 받 았 느 니 라

3

너 는 구 제 할 때 에 오 른 손 의 하 는 것 을 왼 손 이 모 르 게 하 여

4

네 구 제 함 이 은 밀 하 게 하 라 은 밀 한 중 에 보 시 는 너 의 아 버 지 가 갚 으 시 리 라

5

또 너 희 가 기 도 할 때 에 외 식 하 는 자 와 같 이 되 지 말 라 저 희 는 사 람 에 게 보 이 려 고 회 당 과 큰 거 리 어 귀 에 서 서 기 도 하 기 를 좋 아 하 느 니 라 내 가 진 실 로 너 희 에 게 이 르 노 니 저 희 는 자 기 상 을 이 미 받 았 느 니 라

6

너 는 기 도 할 때 에 네 골 방 에 들 어 가 문 을 닫 고 은 밀 한 중 에 계 신 네 아 버 지 께 기 도 하 라 은 밀 한 중 에 보 시 는 네 아 버 지 께 서 갚 으 시 리 라

7

또 기 도 할 때 에 이 방 인 과 같 이 중 언 부 언 하 지 말 라 저 희 는 말 을 많 이 하 여 야 들 으 실 줄 생 각 하 느 니 라

8

그 러 므 로 저 희 를 본 받 지 말 라 구 하 기 전 에 너 희 에 게 있 어 야 할 것 을 하 나 님 너 희 아 버 지 께 서 아 시 느 니 라

9

그 러 므 로 너 희 는 이 렇 게 기 도 하 라 하 늘 에 계 신 우 리 아 버 지 여 ! 이 름 이 거 룩 히 여 김 을 받 으 시 오 며

10

나 라 이 임 하 옵 시 며 뜻 이 하 늘 에 서 이 룬 것 같 이 땅 에 서 도 이 루 어 지 이 다

11

오 늘 날 우 리 에 게 일 용 할 양 식 을 주 옵 시 고

12

우 리 가 우 리 에 게 죄 지 은 자 를 사 하 여 준 것 같 이 우 리 죄 를 사 하 여 주 옵 시 고

13

우 리 를 시 험 에 들 게 하 지 마 옵 시 고 다 만 악 에 서 구 하 옵 소 서 ( 나 라 와 권 세 와 영 광 이 아 버 지 께 영 원 히 있 사 옵 나 이 다 아 멘 )

14

너 희 가 사 람 의 과 실 을 용 서 하 면 너 희 천 부 께 서 도 너 희 과 실 을 용 서 하 시 려 니 와

15

너 희 가 사 람 의 과 실 을 용 서 하 지 아 니 하 면 너 희 아 버 지 께 서 도 너 희 과 실 을 용 서 하 지 아 니 하 시 리 라

16

금 식 할 때 에 너 희 는 외 식 하 는 자 들 과 같 이 슬 픈 기 색 을 내 지 말 라 저 희 는 금 식 하 는 것 을 사 람 에 게 보 이 려 고 얼 굴 을 흉 하 게 하 느 니 라 내 가 진 실 로 너 희 에 게 이 르 노 니 저 희 는 자 기 상 을 이 미 받 았 느 니 라

17

너 는 금 식 할 때 에 머 리 에 기 름 을 바 르 고 얼 굴 을 씻 으 라

18

이 는 금 식 하 는 자 로 사 람 에 게 보 이 지 않 고 오 직 은 밀 한 중 에 계 신 네 아 버 지 께 보 이 게 하 려 함 이 라 은 밀 한 중 에 보 시 는 네 아 버 께 서 갚 으 시 리 라

19

너 희 를 위 하 여 보 물 을 땅 에 쌓 아 두 지 말 라 거 기 는 좀 과 동 록 이 해 하 며 동 록 이 구 멍 을 뚫 고 도 적 질 하 느 니 라

20

오 직 ! 너 희 를 위 하 여 보 물 을 하 늘 에 쌓 아 두 라 저 기 는 좀 이 나 동 록 이 해 하 지 못 하 며 도 적 이 구 멍 을 뚫 지 도 못 하 고 도 적 질 도 못 하 느 니 라

21

네 보 물 있 는 그 곳 에 는 네 마 음 도 있 느 니 라 !

22

눈 은 몸 의 등 불 이 니 그 러 므 로 네 눈 이 성 하 면 온 몸 이 밝 을 것 이 요

23

눈 이 나 쁘 면 온 몸 이 어 두 울 것 이 니 그 러 므 로 네 게 있 는 빛 이 어 두 우 면 그 어 두 움 이 얼 마 나 하 겠 느 뇨

24

한 사 람 이 두 주 인 을 섬 기 지 못 할 것 이 니 혹 이 를 미 워 하 며 저 를 사 랑 하 거 나 혹 이 를 중 히 여 기 며 저 를 경 히 여 김 이 라 너 희 가 하 나 님 과 재 물 을 겸 하 여 섬 기 지 못 하 느 니 라

25

그 러 므 로 내 가 너 희 에 게 이 르 노 니 목 숨 을 위 하 여 무 엇 을 먹 을 까 ? 무 엇 을 마 실 까 ? 몸 을 위 하 여 무 엇 을 입 을 까 ? 염 려 하 지 말 라 목 숨 이 음 식 보 다 중 하 지 아 니 하 며 몸 이 의 복 보 다 중 하 지 아 니 하 냐

26

공 중 의 새 를 보 라 심 지 도 않 고 거 두 지 도 않 고 창 고 에 모 아 들 이 지 도 아 니 하 되 너 희 천 부 께 서 기 르 시 나 니 너 희 는 이 것 들 보 다 귀 하 지 아 니 하 냐 ?

27

너 희 중 에 누 가 염 려 함 으 로 그 키 를 한 자 나 더 할 수 있 느 냐 ?

28

또 너 희 가 어 찌 의 복 을 위 하 여 염 려 하 느 냐 들 의 백 합 화 가 어 떻 게 자 라 는 가 생 각 하 여 보 아 라 수 고 도 아 니 하 고 길 쌈 도 아 니 하 느 니 라

29

그 러 나 내 가 너 희 에 게 말 하 노 니 솔 로 몬 의 모 든 영 광 으 로 도 입 은 것 이 이 꽃 하 나 만 같 지 못 하 였 느 니 라

30

오 늘 있 다 가 내 일 아 궁 이 에 던 지 우 는 들 풀 도 하 나 님 이 이 렇 게 입 히 시 거 든 하 물 며 너 희 일 까 보 냐 믿 음 이 적 은 자 들 아 !

31

그 러 므 로 염 려 하 여 이 르 기 를 무 엇 을 먹 을 까 ? 무 엇 을 마 실 까 ? 무 엇 을 입 을 까 ? 하 지 말 라

32

이 는 다 이 방 인 들 이 구 하 는 것 이 라 너 희 천 부 께 서 이 모 든 것 이 너 희 에 게 있 어 야 할 줄 을 아 시 느 니 라

33

너 희 는 먼 저 그 의 나 라 와 그 의 의 를 구 하 라 ! 그 리 하 면 이 모 든 것 을 너 희 에 게 더 하 시 리 라

34

그 러 므 로 내 일 일 을 위 하 여 염 려 하 지 말 라 내 일 일 은 내 일 염 려 할 것 이 요 한 날 괴 로 움 은 그 날 에 족 하 니 라

Matthew 7


Matthew Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 6

Matthew

Return to Index

Chapter 7

1

비 판 을 받 지 아 니 하 려 거 든 비 판 하 지 말 라

2

너 희 의 비 판 하 는 그 비 판 으 로 너 희 가 비 판 을 받 을 것 이 요 너 희 의 헤 아 리 는 그 헤 아 림 으 로 너 희 가 헤 아 림 을 받 을 것 이 니 라

3

어 찌 하 여 형 제 의 눈 속 에 있 는 티 는 보 고 네 눈 속 에 있 는 들 보 는 깨 닫 지 못 하 느 냐 ?

4

보 라 네 눈 속 에 들 보 가 있 는 데 어 찌 하 여 형 제 에 게 말 하 기 를 나 로 네 눈 속 에 있 는 티 를 빼 게 하 라 하 겠 느 냐 ?

5

외 식 하 는 자 여 ! 먼 저 네 눈 속 에 서 들 보 를 빼 어 라 그 후 에 야 밝 히 보 고 형 제 의 눈 속 에 서 티 를 빼 리 라

6

거 룩 한 것 을 개 에 게 주 지 말 며 너 희 진 주 를 돼 지 앞 에 던 지 지 말 라 저 희 가 그 것 을 발 로 밟 고 돌 이 켜 너 희 를 찢 어 상 할 까 염 려 하 라

7

구 하 라 ! 그 러 면 너 희 에 게 주 실 것 이 요 찾 으 라 ! 그 러 면 찾 을 것 이 요 문 을 두 드 리 라 ! 그 러 면 너 희 에 게 열 릴 것 이 니

8

구 하 는 이 마 다 얻 을 것 이 요 찾 는 이 가 찾 을 것 이 요 두 드 리 는 이 에 게 열 릴 것 이 니 라

9

너 희 중 에 누 가 아 들 이 떡 을 달 라 하 면 돌 을 주 며

10

생 선 을 달 라 하 면 뱀 을 줄 사 람 이 있 겠 느 냐

11

너 희 가 악 한 자 라 도 좋 은 것 으 로 자 식 에 게 줄 줄 알 거 든 하 물 며 하 늘 에 계 신 너 희 아 버 지 께 서 구 하 는 자 에 게 좋 은 것 으 로 주 시 지 않 겠 느 냐 ?

12

그 러 므 로 무 엇 이 든 지 남 에 게 대 접 을 받 고 자 하 는 대 로 너 희 도 남 을 대 접 하 라 이 것 이 율 법 이 요 선 지 자 니 라

13

좁 은 문 으 로 들 어 가 라 멸 망 으 로 인 도 하 는 문 은 크 고 그 길 이 넓 어 그 리 로 들 어 가 는 자 가 많 고

14

생 명 으 로 인 도 하 는 문 은 좁 고 길 이 협 착 하 여 찾 는 이 가 적 음 이 니 라

15

거 짓 선 지 자 들 을 삼 가 라 양 의 옷 을 입 고 너 희 에 게 나 아 오 나 속 에 는 노 략 질 하 는 이 리 라

16

그 의 열 매 로 그 들 을 알 지 니 가 시 나 무 에 서 포 도 를 또 는 엉 겅 퀴 에 서 무 화 과 를 따 겠 느 냐 ?

17

이 와 같 이 좋 은 나 무 마 다 아 름 다 운 열 매 를 맺 고 못 된 나 무 가 나 쁜 열 매 를 맺 나 니

18

좋 은 나 무 가 나 쁜 열 매 를 맺 을 수 없 고 못 된 나 무 가 아 름 다 운 열 매 를 맺 을 수 없 느 니 라

19

아 름 다 운 열 매 를 맺 지 아 니 하 는 나 무 마 다 찍 혀 불 에 던 지 우 느 니 라

20

이 러 므 로 그 의 열 매 로 그 들 을 알 리 라

21

나 더 러 주 여 ! 주 여 ! 하 는 자 마 다 천 국 에 다 들 어 갈 것 이 아 니 요 다 만 하 늘 에 계 신 내 아 버 지 의 뜻 대 로 행 하 는 자 라 야 들 어 가 리 라

22

그 날 에 많 은 사 람 이 나 더 러 이 르 되 주 여, 주 여 우 리 가 주 의 이 름 으 로 선 지 자 노 릇 하 며 주 의 이 름 으 로 귀 신 을 쫓 아 내 며 주 의 이 름 으 로 많 은 권 능 을 행 치 아 니 하 였 나 이 까 하 리 니

23

그 때 에 내 가 저 희 에 게 밝 히 말 하 되 내 가 너 희 를 도 무 지 알 지 못 하 니 불 법 을 행 하 는 자 들 아 내 게 서 떠 나 가 라 하 리 라

24

그 러 므 로 누 구 든 지 나 의 이 말 을 듣 고 행 하 는 자 는 그 집 을 반 석 위 에 지 은 지 혜 로 운 사 람 같 으 리 니

25

비 가 내 리 고 창 수 가 나 고 바 람 이 불 어 그 집 에 부 딪 히 되 무 너 지 지 아 니 하 나 니 이 는 주 초 를 반 석 위 에 놓 은 연 고 요

26

나 의 이 말 을 듣 고 행 치 아 니 하 는 자 는 그 집 을 모 래 위 에 지 은 어 리 석 은 사 람 같 으 리 니

27

비 가 내 리 고 창 수 가 나 고 바 람 이 불 어 그 집 에 부 딪 히 매 무 너 져 그 무 너 짐 이 심 하 니 라

28

예 수 께 서 이 말 씀 을 마 치 시 매 무 리 들 이 그 가 르 치 심 에 놀 래 니

29

이 는 그 가 르 치 시 는 것 이 권 세 있 는 자 와 같 고 저 희 서 기 관 들 과 같 지 아 니 함 일 러 라

Matthew 8


Matthew Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 7

Matthew

Return to Index

Chapter 8

1

예 수 께 서 산 에 서 내 려 오 시 니 허 다 한 무 리 가 좇 으 니 라

2

한 문 둥 병 자 가 나 아 와 절 하 고 가 로 되 ` 주 여 ! 원 하 시 면 저 를 깨 끗 케 하 실 수 있 나 이 다' 하 거 늘

3

예 수 께 서 손 을 내 밀 어 저 에 게 대 시 며 가 라 사 대 내 가 원 하 노 니 깨 끗 함 을 받 으 라 ! 하 신 대 즉 시 그 의 문 둥 병 이 깨 끗 하 여 진 지 라

4

예 수 께 서 이 르 시 되 삼 가 아 무 에 게 도 이 르 지 말 고 다 만 가 서 제 사 장 에 게 네 몸 을 보 이 고 모 세 의 명 한 예 물 을 드 려 저 희 에 게 증 거 하 라 하 시 니 라

5

예 수 께 서 가 버 나 움 에 들 어 가 시 니 한 백 부 장 이 나 아 와 간 구 하 여

6

가 로 되 ` 주 여 ! 내 하 인 이 중 풍 병 으 로 집 에 누 워 몹 시 괴 로 와 하 나 이 다'

7

가 라 사 대 내 가 가 서 고 쳐 주 리 라

8

백 부 장 이 대 답 하 여 가 로 되 ` 주 여 ! 내 집 에 들 어 오 심 을 나 는 감 당 치 못 하 겠 사 오 니 다 만 말 씀 으 로 만 하 옵 소 서 ! 그 러 면 내 하 인 이 낫 겠 삽 나 이 다

9

나 도 남 의 수 하 에 있 는 사 람 이 요 내 아 래 도 군 사 가 있 으 니 이 더 러 가 라 하 면 가 고 저 더 러 오 라 하 면 오 고 내 종 더 러 이 것 을 하 라 하 면 하 나 이 다'

10

예 수 께 서 들 으 시 고 기 이 히 여 겨 좇 는 자 들 에 게 이 르 시 되 내 가 진 실 로 너 희 에 게 이 르 노 니 이 스 라 엘 중 아 무 에 게 서 도 이 만 한 믿 음 을 만 나 보 지 못 하 였 노 라

11

또 너 희 에 게 이 르 노 니 동 서 로 부 터 많 은 사 람 이 이 르 러 아 브 라 함 과 이 삭 과 야 곱 과 함 께 천 국 에 앉 으 려 니 와

12

나 라 의 본 자 손 들 은 바 깥 어 두 운 데 쫓 겨 나 거 기 서 울 며 이 를 갊 이 있 으 리 라

13

예 수 께 서 백 부 장 에 게 이 르 시 되 가 라 ! 네 믿 은 대 로 될 지 어 다 ! 하 시 니 그 시 로 하 인 이 나 으 니 라

14

예 수 께 서 베 드 로 의 집 에 들 어 가 사 그 의 장 모 가 열 병 으 로 앓 아 누 운 것 을 보 시 고

15

그 의 손 을 만 지 시 니 열 병 이 떠 나 가 고 여 인 이 일 어 나 서 예 수 께 수 종 들 더 라

16

저 물 매 사 람 들 이 귀 신 들 린 자 를 많 이 데 리 고 예 수 께 오 거 늘 예 수 께 서 말 씀 으 로 귀 신 들 을 쫓 아 내 시 고 병 든 자 를 다 고 치 시 니

17

이 는 선 지 자 이 사 야 로 하 신 말 씀 에 우 리 연 약 한 것 을 친 히 담 당 하 시 고 병 을 짊 어 지 셨 도 다 함 을 이 루 려 하 심 이 더 라

18

예 수 께 서 무 리 가 자 기 를 에 워 쌈 을 보 시 고 저 편 으 로 건 너 가 기 를 명 하 시 니 라

19

한 서 기 관 이 나 아 와 예 수 께 말 씀 하 되 ` 선 생 님 이 여 ! 어 디 로 가 시 든 지 저 는 좇 으 리 이 다'

20

예 수 께 서 이 르 시 되 여 우 도 굴 이 있 고 공 중 의 새 도 거 처 가 있 으 되 오 직 인 자 는 머 리 둘 곳 이 없 다 하 시 더 라

21

제 자 중 에 또 하 나 가 가 로 되 ` 주 여 ! 나 로 먼 저 가 서 부 친 을 장 사 하 게 허 락 하 옵 소 서'

22

예 수 께 서 가 라 사 대 죽 은 자 들 로 저 희 죽 은 자 를 장 사 하 게 하 고 너 는 나 를 좇 으 라 ! 하 시 니 라

23

배 에 오 르 시 매 제 자 들 이 좇 았 더 니

24

바 다 에 큰 놀 이 일 어 나 물 결 이 배 에 덮 이 게 되 었 으 되 예 수 는 주 무 시 는 지 라

25

그 제 자 들 이 나 아 와 깨 우 며 가 로 되 ` 주 여 ! 구 원 하 소 서 우 리 가 죽 겠 나 이 다'

26

예 수 께 서 이 르 시 되 어 찌 하 여 무 서 워 하 느 냐 ? 믿 음 이 적 은 자 들 아 ! 하 시 고 곧 일 어 나 사 바 람 과 바 다 를 꾸 짖 으 신 대 아 주 잔 잔 하 게 되 거 늘

27

그 사 람 들 이 기 이 히 여 겨 가 로 되 ` 이 어 떠 한 사 람 이 기 에 바 람 과 바 다 도 순 종 하 는 고' 하 더 라

28

또 예 수 께 서 건 너 편 가 다 라 지 방 에 가 시 매 귀 신 들 린 자 둘 이 무 덤 사 이 에 서 나 와 예 수 를 만 나 니 저 희 는 심 히 사 나 와 아 무 도 그 길 로 지 나 갈 수 없 을 만 하 더 라

29

이 에 저 희 가 소 리 질 러 가 로 되 ` 하 나 님 의 아 들 이 여 ! 우 리 와 당 신 과 무 슨 상 관 이 있 나 이 까 ? 때 가 이 르 기 전 에 우 리 를 괴 롭 게 하 려 고 여 기 오 셨 나 이 까' 하 더 니

30

마 침 멀 리 서 많 은 돼 지 떼 가 먹 고 있 는 지 라

31

귀 신 들 이 예 수 께 간 구 하 여 가 로 되 ` 만 일 우 리 를 쫓 아 내 실 진 대 돼 지 떼 에 들 여 보 내 소 서' 한 대

32

저 희 더 러 가 라 하 시 니 귀 신 들 이 나 와 서 돼 지 에 게 로 들 어 가 는 지 라 온 떼 가 비 탈 로 내 리 달 아 바 다 에 들 어 가 서 물 에 서 몰 사 하 거 늘

33

치 던 자 들 이 달 아 나 시 내 에 들 어 가 이 모 든 일 과 귀 신 들 린 자 의 일 을 고 하 니

34

온 시 내 가 예 수 를 만 나 려 고 나 가 서 보 고 그 지 방 에 서 떠 나 시 기 를 간 구 하 더 라

Matthew 9


Matthew Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 8

Matthew

Return to Index

Chapter 9

1

예 수 께 서 배 에 오 르 사 건 너 가 본 동 네 에 이 르 시 니

2

침 상 에 누 운 중 풍 병 자 를 사 람 들 이 데 리 고 오 거 늘 예 수 께 서 저 희 의 믿 음 을 보 시 고 중 풍 병 자 에 게 이 르 시 되 소 자 야 안 심 하 라 네 죄 사 함 을 받 았 느 니 라 !

3

어 떤 서 기 관 들 이 속 으 로 이 르 되 ` 이 사 람 이 참 람 하 도 다'

4

예 수 께 서 그 생 각 을 아 시 고 가 라 사 대 너 희 가 어 찌 하 여 마 음 에 악 한 생 각 을 하 느 냐 ?

5

네 죄 사 함 을 받 았 느 니 라 하 는 말 과 일 어 나 걸 어 가 라 하 는 말 이 어 느 것 이 쉽 겠 느 냐 ?

6

그 러 나 인 자 가 세 상 에 서 죄 를 사 하 는 권 세 가 있 는 줄 을 너 희 로 알 게 하 려 하 노 라 하 시 고 중 풍 병 자 에 게 말 씀 하 시 되 일 어 나 네 침 상 을 가 지 고 집 으 로 가 라 ! 하 시 니

7

그 가 일 어 나 집 으 로 돌 아 가 거 늘

8

무 리 가 보 고 두 려 워 하 며 이 런 권 세 를 사 람 에 게 주 신 하 나 님 께 영 광 을 돌 리 니 라

9

예 수 께 서 거 기 서 떠 나 지 나 가 시 다 가 마 태 라 하 는 사 람 이 세 관 에 앉 은 것 을 보 시 고 이 르 시 되 나 를 좇 으 라 ! 하 시 니 일 어 나 좇 으 니 라

10

예 수 께 서 마 태 의 집 에 서 앉 아 음 식 을 잡 수 실 때 에 많 은 세 리 와 죄 인 들 이 와 서 예 수 와 그 제 자 들 과 함 께 앉 았 더 니

11

바 리 새 인 들 이 보 고 그 제 자 들 에 게 이 르 되 ` 어 찌 하 여 너 희 선 생 은 세 리 와 죄 인 들 과 함 께 잡 수 시 느 냐 ?'

12

예 수 께 서 들 으 시 고 이 르 시 되 건 강 한 자 에 게 는 의 원 이 쓸 데 없 고 병 든 자 에 게 라 야 쓸 데 있 느 니 라

13

너 희 는 가 서 내 가 긍 휼 을 원 하 고 제 사 를 원 치 아 니 하 노 라 하 신 뜻 이 무 엇 인 지 배 우 라 내 가 의 인 을 부 르 러 온 것 이 아 니 요 죄 인 을 부 르 러 왔 노 라 하 시 니 라

14

그 때 에 요 한 의 제 자 들 이 예 수 께 나 아 와 가 로 되 ` 우 리 와 바 리 새 인 들 은 금 식 하 는 데 어 찌 하 여 당 신 의 제 자 들 은 금 식 하 지 아 니 하 나 이 까 ?'

15

예 수 께 서 저 희 에 게 이 르 시 되 혼 인 집 손 님 들 이 신 랑 과 함 께 있 을 동 안 에 슬 퍼 할 수 있 느 뇨 그 러 나 신 랑 을 빼 앗 길 날 이 이 르 리 니 그 때 에 는 금 식 할 것 이 니 라

16

생 베 조 각 을 낡 은 옷 에 붙 이 는 자 가 없 나 니 이 는 기 운 것 이 그 옷 을 당 기 어 해 어 짐 이 더 하 게 됨 이 요

17

새 포 도 주 를 낡 은 가 죽 부 대 에 넣 지 아 니 하 나 니 그 렇 게 하 면 부 대 가 터 져 포 도 주 도 쏟 아 지 고 부 대 도 버 리 게 됨 이 라 새 포 도 주 는 새 부 대 에 넣 어 야 둘 이 다 보 전 되 느 니 라

18

예 수 께 서 이 말 씀 을 하 실 때 에 한 직 원 이 와 서 절 하 고 가 로 되 ` 내 딸 이 방 장 죽 었 사 오 나 오 셔 서 그 몸 에 손 을 얹 으 소 서 그 러 면 살 겠 나 이 다' 하 니

19

예 수 께 서 일 어 나 따 라 가 시 매 제 자 들 도 가 더 니

20

열 두 해 를 혈 루 증 으 로 앓 는 여 자 가 예 수 의 뒤 로 와 서 그 겉 옷 가 를 만 지 니

21

이 는 제 마 음 에 ` 그 겉 옷 만 만 져 도 구 원 을 받 겠 다' 함 이 라

22

예 수 께 서 돌 이 켜 그 를 보 시 며 가 라 사 대 딸 아 안 심 하 라 네 믿 음 이 너 를 구 원 하 였 다 ! 하 시 니 여 자 가 그 시 로 구 원 을 받 으 니 라

23

예 수 께 서 그 직 원 의 집 에 가 사 피 리 부 는 자 들 과 훤 화 하 는 무 리 를 보 시 고

24

가 라 사 대 물 러 가 라 이 소 녀 가 죽 은 것 이 아 니 라 잔 다 하 시 니 저 들 이 비 웃 더 라

25

무 리 를 내 어 보 낸 후 에 예 수 께 서 들 어 가 사 소 녀 의 손 을 잡 으 시 매 일 어 나 는 지 라

26

그 소 문 이 그 온 땅 에 퍼 지 더 라

27

예 수 께 서 거 기 서 떠 나 가 실 새 두 소 경 이 따 라 오 며 소 리 질 러 가 로 되 다 윗 의 자 손 이 여 ! 우 리 를 불 쌍 히 여 기 소 서 하 더 니

28

예 수 께 서 집 에 들 어 가 시 매 소 경 들 이 나 아 오 거 늘 예 수 께 서 이 르 시 되 내 가 능 히 이 일 할 줄 을 믿 느 냐 ? 대 답 하 되 주 여 ! 그 러 하 오 이 다 하 니

29

이 에 예 수 께 서 저 희 눈 을 만 지 시 며 가 라 사 대 너 희 믿 음 대 로 되 라 ! 하 신 대

30

그 눈 들 이 밝 아 진 지 라 예 수 께 서 엄 히 경 계 하 시 되 삼 가 아 무 에 게 도 알 게 하 지 말 라 하 셨 으 나

31

저 희 가 나 가 서 예 수 의 소 문 을 그 온 땅 에 전 파 하 니 라

32

저 희 가 나 갈 때 에 귀 신 들 려 벙 어 리 된 자 를 예 수 께 데 려 오 니

33

귀 신 이 쫓 겨 나 고 벙 어 리 가 말 하 거 늘 무 리 가 기 이 히 여 겨 가 로 되 이 스 라 엘 가 운 데 서 이 런 일 을 본 때 가 없 다 하 되

34

바 리 새 인 들 은 가 로 되 ` 저 가 귀 신 의 왕 을 빙 자 하 여 귀 신 을 쫓 아 낸 다' 하 더 라

35

예 수 께 서 모 든 성 과 촌 에 두 루 다 니 사 저 희 회 당 에 서 가 르 치 시 며 천 국 복 음 을 전 파 하 시 며 모 든 병 과 모 든 약 한 것 을 고 치 시 니 라

36

무 리 를 보 시 고 민 망 히 여 기 시 니 이 는 저 희 가 목 자 없 는 양 과 같 이 고 생 하 며 유 리 함 이 라

37

이 에 제 자 들 에 게 이 르 시 되 추 수 할 것 은 많 되 일 군 은 적 으 니

38

그 러 므 로 추 수 하 는 주 인 에 게 청 하 여 추 수 할 일 군 들 을 보 내 어 주 소 서 하 라 하 시 니 라

Matthew 10


Matthew Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 9

Matthew

Return to Index

Chapter 10

1

예 수 께 서 그 열 두 제 자 를 부 르 사 더 러 운 귀 신 을 쫓 아 내 며 모 든 병 과 모 든 약 한 것 을 고 치 는 권 능 을 주 시 니 라

2

열 두 사 도 의 이 름 은 이 러 하 니 베 드 로 라 하 는 시 몬 을 비 롯 하 여 그 의 형 제 안 드 레 와, 세 베 대 의 아 들 야 고 보 와, 그 의 형 제 요 한,

3

빌 립 과 바 돌 로 매, 도 마 와, 세 리 마 태, 알 패 오 의 아 들 야 고 보 와, 다 대 오,

4

가 나 안 인 시 몬 과, 및 가 룟 유 다 곧 예 수 를 판 자 라

5

예 수 께 서 이 열 둘 을 내 어 보 내 시 며 명 하 여 가 라 사 대 이 방 인 의 길 로 도 가 지 말 고 사 마 리 아 인 의 고 을 에 도 들 어 가 지 말 고

6

차 라 리 이 스 라 엘 집 의 잃 어 버 린 양 에 게 로 가 라

7

가 면 서 전 파 하 여 말 하 되 천 국 이 가 까 왔 다 하 고

8

병 든 자 를 고 치 며 죽 은 자 를 살 리 며 문 둥 이 를 깨 끗 하 게 하 며 귀 신 을 쫓 아 내 되 너 희 가 거 저 받 았 으 니 거 저 주 어 라

9

너 희 전 대 에 금 이 나 은 이 나 동 이 나 가 지 지 말 고

10

여 행 을 위 하 여 주 머 니 나 두 벌 옷 이 나 신 이 나 지 팡 이 를 가 지 지 말 라 이 는 일 군 이 저 먹 을 것 받 는 것 이 마 땅 함 이 니 라

11

아 무 성 이 나 촌 에 들 어 가 든 지 그 중 에 합 당 한 자 를 찾 아 내 어 너 희 떠 나 기 까 지 거 기 서 머 물 라

12

또 그 집 에 들 어 가 면 서 평 안 하 기 를 빌 라

13

그 집 이 이 에 합 당 하 면 너 희 빈 평 안 이 거 기 임 할 것 이 요 만 일 합 당 치 아 니 하 면 그 평 안 이 너 희 에 게 돌 아 올 것 이 니 라

14

누 구 든 지 너 희 를 영 접 도 아 니 하 고 너 희 말 을 듣 지 도 아 니 하 거 든 그 집 이 나 성 에 서 나 가 너 희 발 의 먼 지 를 떨 어 버 리 라

15

내 가 진 실 로 너 희 에 게 이 르 노 니 심 판 날 에 소 돔 과 고 모 라 땅 이 그 성 보 다 견 디 기 쉬 우 리 라

16

보 라 내 가 너 희 를 보 냄 이 양 을 이 리 가 운 데 보 냄 과 같 도 다 그 러 므 로 너 희 는 뱀 같 이 지 혜 롭 고 비 둘 기 같 이 순 결 하 라

17

사 람 들 을 삼 가 라 저 희 가 너 희 를 공 회 에 넘 겨 주 겠 고 저 희 회 당 에 서 채 찍 질 하 리 라

18

또 너 희 가 나 를 인 하 여 총 독 들 과 임 금 들 앞 에 끌 려 가 리 니 이 는 저 희 와 이 방 인 들 에 게 증 거 가 되 게 하 려 하 심 이 라

19

너 희 를 넘 겨 줄 때 에 어 떻 게 또 는 무 엇 을 말 할 까 염 려 치 말 라 그 때 에 무 슨 말 할 것 을 주 시 리 니

20

말 하 는 이 는 너 희 가 아 니 라 너 희 속 에 서 말 씀 하 시 는 자 곧 너 희 아 버 지 의 성 령 이 시 니 라

21

장 차 형 제 가 형 제 를 아 비 가 자 식 을 죽 는 데 내 어 주 며 자 식 들 이 부 모 를 대 적 하 여 죽 게 하 리 라

22

또 너 희 가 내 이 름 을 인 하 여 모 든 사 람 에 게 미 움 을 받 을 것 이 나 나 중 까 지 견 디 는 자 는 구 원 을 얻 으 리 라

23

이 동 네 에 서 너 희 를 핍 박 하 거 든 저 동 네 로 피 하 라 내 가 진 실 로 너 희 에 게 이 르 노 니 이 스 라 엘 의 모 든 동 네 를 다 다 니 지 못 하 여 서 인 자 가 오 리 라

24

제 자 가 그 선 생 보 다 또 는 종 이 그 상 전 보 다 높 지 못 하 나 니

25

제 자 가 그 선 생 같 고 종 이 그 상 전 같 으 면 족 하 도 다 집 주 인 을 바 알 세 불 이 라 하 였 거 든 하 물 며 그 집 사 람 들 이 랴

26

그 런 즉 저 희 를 두 려 워 하 지 말 라 감 추 인 것 이 드 러 나 지 않 을 것 이 없 고 숨 은 것 이 알 려 지 지 않 을 것 이 없 느 니 라

27

내 가 너 희 에 게 어 두 운 데 서 이 르 는 것 을 광 명 한 데 서 말 하 며 너 희 가 귓 속 으 로 듣 는 것 을 집 위 에 서 전 파 하 라

28

몸 은 죽 여 도 영 혼 은 능 히 죽 이 지 못 하 는 자 들 을 두 려 워 하 지 말 고 오 직 몸 과 영 혼 을 능 히 지 옥 에 멸 하 시 는 자 를 두 려 워 하 라 !

29

참 새 두 마 리 가 한 앗 사 리 온 에 팔 리 는 것 이 아 니 냐 그 러 나 너 희 아 버 지 께 서 허 락 지 아 니 하 시 면 그 하 나 라 도 땅 에 떨 어 지 지 아 니 하 리 라

30

너 희 에 게 는 머 리 털 까 지 다 세 신 바 되 었 나 니

31

두 려 워 하 지 말 라 너 희 는 많 은 참 새 보 다 귀 하 니 라

32

누 구 든 지 사 람 앞 에 서 나 를 시 인 하 면 나 도 하 늘 에 계 신 내 아 버 지 앞 에 서 저 를 시 인 할 것 이 요

33

누 구 든 지 사 람 앞 에 서 나 를 부 인 하 면 나 도 하 늘 에 계 신 내 아 버 지 앞 에 서 저 를 부 인 하 리 라

34

내 가 세 상 에 화 평 을 주 러 온 줄 로 생 각 지 말 라 화 평 이 아 니 요 검 을 주 러 왔 노 라

35

내 가 온 것 은 사 람 이 그 아 비 와, 딸 이 어 미 와, 며 느 리 가 시 어 미 와 불 화 하 게 하 려 함 이 니

36

사 람 의 원 수 가 자 기 집 안 식 구 리 라

37

아 비 나 어 미 를 나 보 다 더 사 랑 하 는 자 는 내 게 합 당 치 아 니 하 고 아 들 이 나 딸 을 나 보 다 더 사 랑 하 는 자 도 내 게 합 당 치 아 니 하 고

38

또 자 기 십 자 가 를 지 고 나 를 좇 지 않 는 자 도 내 게 합 당 치 아 니 하 니 라

39

자 기 목 숨 을 얻 는 자 는 잃 을 것 이 요 나 를 위 하 여 자 기 목 숨 을 잃 는 자 는 얻 으 리 라

40

너 희 를 영 접 하 는 자 는 나 를 영 접 하 는 것 이 요 나 를 영 접 하 는 자 는 나 보 내 신 이 를 영 접 하 는 것 이 니 라

41

선 지 자 의 이 름 으 로 선 지 자 를 영 접 하 는 자 는 선 지 자 의 상 을 받 을 것 이 요 의 인 의 이 름 으 로 의 인 을 영 접 하 는 자 는 의 인 의 상 을 받 을 것 이 요

42

또 누 구 든 지 제 자 의 이 름 으 로 이 소 자 중 하 나 에 게 냉 수 한 그 릇 이 라 도 주 는 자 는 내 가 진 실 로 너 희 에 게 이 르 노 니 그 사 람 이 결 단 코 상 을 잃 지 아 니 하 리 라 하 시 니 라

Matthew 11


Matthew Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 10

Matthew

Return to Index

Chapter 11

1

예 수 께 서 열 두 제 자 에 게 명 하 시 기 를 마 치 시 고 이 에 저 희 여 러 동 네 에 서 가 르 치 시 며 전 도 하 시 려 고 거 기 를 떠 나 가 시 니 라

2

요 한 이 옥 에 서 그 리 스 도 의 하 신 일 을 듣 고 제 자 들 을 보 내 어

3

예 수 께 여 짜 오 되 ` 오 실 그 이 가 당 신 이 오 니 이 까 ? 우 리 가 다 른 이 를 기 다 리 오 리 이 까 ?'

4

예 수 께 서 대 답 하 여 가 라 사 대 너 희 가 가 서 듣 고 보 는 것 을 요 한 에 게 고 하 되

5

소 경 이 보 며 앉 은 뱅 이 가 걸 으 며 문 둥 이 가 깨 끗 함 을 받 으 며 귀 머 거 리 가 들 으 며 죽 은 자 가 살 아 나 며 가 난 한 자 에 게 복 음 이 전 파 된 다 하 라

6

누 구 든 지 나 를 인 하 여 실 족 하 지 아 니 하 는 자 는 복 이 있 도 다 하 시 니 라

7

저 희 가 떠 나 매 예 수 께 서 무 리 에 게 요 한 에 대 하 여 말 씀 하 시 되 너 희 가 무 엇 을 보 려 고 광 야 에 나 갔 더 냐 ? 바 람 에 흔 들 리 는 갈 대 냐 ?

8

그 러 면 너 희 가 무 엇 을 보 려 고 나 갔 더 냐 ? 부 드 러 운 옷 입 은 사 람 이 냐 ? 부 드 러 운 옷 을 입 은 자 들 은 왕 궁 에 있 느 니 라

9

그 러 면 너 희 가 어 찌 하 여 나 갔 더 냐 ? 선 지 자 를 보 려 더 냐 ? 옳 다, 내 가 너 희 에 게 이 르 노 니 선 지 자 보 다 도 나 은 자 니 라

10

기 록 된 바 보 라 내 가 내 사 자 를 네 앞 에 보 내 노 니 저 가 네 길 을 네 앞 에 예 비 하 리 라 하 신 것 이 이 사 람 에 대 한 말 씀 이 니 라

11

내 가 진 실 로 너 희 에 게 말 하 노 니 여 자 가 낳 은 자 중 에 세 례 요 한 보 다 큰 이 가 일 어 남 이 없 도 다 그 러 나 천 국 에 서 는 극 히 작 은 자 라 도 저 보 다 크 니 라

12

세 례 요 한 의 때 부 터 지 금 까 지 천 국 은 침 노 를 당 하 나 니 침 노 하 는 자 는 빼 앗 느 니 라

13

모 든 선 지 자 와 및 율 법 의 예 언 한 것 이 요 한 까 지 니

14

만 일 너 희 가 즐 겨 받 을 진 대 오 리 라 한 엘 리 야 가 곧 이 사 람 이 니 라

15

귀 있 는 자 는 들 을 지 어 다

16

이 세 대 를 무 엇 으 로 비 유 할 꼬 비 유 컨 대 아 이 들 이 장 터 에 앉 아 제 동 무 를 불 러

17

가 로 되 우 리 가 너 희 를 향 하 여 피 리 를 불 어 도 너 희 가 춤 추 지 않 고 우 리 가 애 곡 하 여 도 너 희 가 가 슴 을 치 지 아 니 하 였 다 함 과 같 도 다

18

요 한 이 와 서 먹 지 도 않 고 마 시 지 도 아 니 하 매 저 희 가 말 하 기 를 귀 신 이 들 렸 다 하 더 니

19

인 자 는 와 서 먹 고 마 시 매 말 하 기 를 보 라 먹 기 를 탐 하 고 포 도 주 를 즐 기 는 사 람 이 요 세 리 와 죄 인 의 친 구 로 다 하 니 지 혜 는 그 행 한 일 로 인 하 여 옳 다 함 을 얻 느 니 라

20

예 수 께 서 권 능 을 가 장 많 이 베 푸 신 고 을 들 이 회 개 치 아 니 하 므 로 그 때 에 책 망 하 시 되

21

화 가 있 을 진 저 고 라 신 아 ! 화 가 있 을 진 저 벳 새 다 야 ! 너 희 에 게 서 행 한 모 든 권 능 을 두 로 와 시 돈 에 서 행 하 였 더 면 저 희 가 벌 써 베 옷 을 입 고 재 에 앉 아 회 개 하 였 으 리 라

22

내 가 너 희 에 게 이 르 노 니 심 판 날 에 두 로 와 시 돈 이 너 희 보 다 견 디 기 쉬 우 리 라

23

가 버 나 움 아 ! 네 가 하 늘 에 까 지 높 아 지 겠 느 냐 ? 음 부 에 까 지 낮 아 지 리 라 네 게 서 행 한 모 든 권 능 을 소 돔 에 서 행 하 였 더 면 그 성 이 오 늘 날 까 지 있 었 으 리 라

24

내 가 너 희 에 게 이 르 노 니 심 판 날 에 소 돔 땅 이 너 보 다 견 디 기 쉬 우 리 라 하 시 니 라

25

그 때 에 예 수 께 서 대 답 하 여 가 라 사 대 천 지 의 주 재 이 신 아 버 지 여 ! 이 것 을 지 혜 롭 고 슬 기 있 는 자 들 에 게 는 숨 기 시 고 어 린 아 이 들 에 게 는 나 타 내 심 을 감 사 하 나 이 다

26

옳 소 이 다 이 렇 게 된 것 이 아 버 지 의 뜻 이 니 이 다

27

내 아 버 지 께 서 모 든 것 을 내 게 주 셨 으 니 아 버 지 외 에 는 아 들 을 아 는 자 가 없 고 아 들 과 또 아 들 의 소 원 대 로 계 시 를 받 는 자 외 에 는 아 버 지 를 아 는 자 가 없 느 니 라

28

수 고 하 고 무 거 운 짐 진 자 들 아 ! 다 내 게 로 오 라 내 가 너 희 를 쉬 게 하 리 라

29

나 는 마 음 이 온 유 하 고 겸 손 하 니 나 의 멍 에 를 메 고 내 게 배 우 라 그 러 면 너 희 마 음 이 쉼 을 얻 으 리 니

30

이 는 내 멍 에 는 쉽 고 내 짐 은 가 벼 움 이 라 하 시 니 라

Matthew 12


Matthew Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 11

Matthew

Return to Index

Chapter 12

1

그 때 에 예 수 께 서 안 식 일 에 밀 밭 사 이 로 가 실 새 제 자 들 이 시 장 하 여 이 삭 을 잘 라 먹 으 니

2

바 리 새 인 들 이 보 고 예 수 께 고 하 되 ` 보 시 오 당 신 의 제 자 들 이 안 식 일 에 하 지 못 할 일 을 하 나 이 다'

3

예 수 께 서 가 라 사 대 다 윗 이 자 기 와 그 함 께 한 자 들 이 시 장 할 때 에 한 일 을 읽 지 못 하 였 느 냐 ?

4

그 가 하 나 님 의 전 에 들 어 가 서 제 사 장 외 에 는 자 기 나 그 함 께 한 자 들 이 먹 지 못 하 는 진 설 병 을 먹 지 아 니 하 였 느 냐 ?

5

또 안 식 일 에 제 사 장 들 이 성 전 안 에 서 안 식 을 범 하 여 도 죄 가 없 음 을 너 희 가 율 법 에 서 읽 지 못 하 였 느 냐 ?

6

내 가 너 희 에 게 이 르 노 니 성 전 보 다 더 큰 이 가 여 기 있 느 니 라 !

7

나 는 자 비 를 원 하 고 제 사 를 원 치 아 니 하 노 라 하 신 뜻 을 너 희 가 알 았 더 면 무 죄 한 자 를 죄 로 정 치 아 니 하 였 으 리 라

8

인 자 는 안 식 일 의 주 인 이 니 라 ! 하 시 니 라

9

거 기 를 떠 나 저 희 회 당 에 들 어 가 시 니

10

한 편 손 마 른 사 람 이 있 는 지 라 사 람 들 이 예 수 를 송 사 하 려 하 여 물 어 가 로 되 ` 안 식 일 에 병 고 치 는 것 이 옳 으 니 이 까 ?'

11

예 수 께 서 가 라 사 대 너 희 중 에 어 느 사 람 이 양 한 마 리 가 있 어 안 식 일 에 구 덩 이 에 빠 졌 으 면 붙 잡 아 내 지 않 겠 느 냐 ?

12

사 람 이 양 보 다 얼 마 나 더 귀 하 냐 그 러 므 로 안 식 일 에 선 을 행 하 는 것 이 옳 으 니 라 하 시 고

13

이 에 그 사 람 에 게 이 르 시 되 손 을 내 밀 라 하 시 니 저 가 내 밀 매 다 른 손 과 같 이 회 복 되 어 성 하 더 라

14

바 리 새 인 들 이 나 가 서 어 떻 게 하 여 예 수 를 죽 일 꼬 의 논 하 거 늘

15

예 수 께 서 아 시 고 거 기 를 떠 나 가 시 니 사 람 이 많 이 좇 는 지 라 예 수 께 서 저 희 병 을 다 고 치 시 고

16

자 기 를 나 타 내 지 말 라 경 계 하 셨 으 니

17

이 는 선 지 자 이 사 야 로 말 씀 하 신 바

18

보 라 나 의 택 한 종 곧 내 마 음 에 기 뻐 하 는 바 나 의 사 랑 하 는 자 로 다 내 가 내 성 령 을 줄 터 이 니 그 가 심 판 을 이 방 에 알 게 하 리 라

19

그 가 다 투 지 도 아 니 하 며 들 레 지 도 아 니 하 리 니 아 무 도 길 에 서 그 소 리 를 듣 지 못 하 리 라

20

상 한 갈 대 를 꺾 지 아 니 하 며 꺼 져 가 는 심 지 를 끄 지 아 니 하 기 를 심 판 하 여 이 길 때 까 지 하 리 니

21

또 한 이 방 들 이 그 이 름 을 바 라 리 라 함 을 이 루 려 하 심 이 니 라

22

그 때 에 귀 신 들 려 눈 멀 고 벙 어 리 된 자 를 데 리 고 왔 거 늘 예 수 께 서 고 쳐 주 시 매 그 벙 어 리 가 말 하 며 보 게 된 지 라

23

무 리 가 다 놀 라 가 로 되 ` 이 는 다 윗 의 자 손 이 아 니 냐' 하 니

24

바 리 새 인 들 은 듣 고 가 로 되 ` 이 가 귀 신 의 왕 바 알 세 불 을 힘 입 지 않 고 는 귀 신 을 쫓 아 내 지 못 하 느 니 라' 하 거 늘

25

예 수 께 서 저 희 생 각 을 아 시 고 가 라 사 대 스 스 로 분 쟁 하 는 나 라 마 다 황 폐 하 여 질 것 이 요 스 스 로 분 쟁 하 는 동 네 나 집 마 다 서 지 못 하 리 라

26

사 단 이 만 일 사 단 을 쫓 아 내 면 스 스 로 분 쟁 하 는 것 이 니 그 리 하 고 야 저 의 나 라 가 어 떻 게 서 겠 느 냐

27

또 내 가 바 알 세 불 을 힘 입 어 귀 신 을 쫓 아 내 면 너 희 아 들 들 은 누 구 를 힘 입 어 쫓 아 내 느 냐 그 러 므 로 저 희 가 너 희 재 판 관 이 되 리 라

28

그 러 나 내 가 하 나 님 의 성 령 을 힘 입 어 귀 신 을 쫓 아 내 는 것 이 면 하 나 님 의 나 라 가 이 미 너 희 에 게 임 하 였 느 니 라

29

사 람 이 먼 저 강 한 자 를 결 박 하 지 않 고 야 어 떻 게 그 강 한 자 의 집 에 들 어 가 그 세 간 을 늑 탈 하 겠 느 냐 결 박 한 후 에 야 그 집 을 늑 탈 하 리 라

30

나 와 함 께 아 니 하 는 자 는 나 를 반 대 하 는 자 요 나 와 함 께 모 으 지 아 니 하 는 자 는 헤 치 는 자 니 라

31

그 러 므 로 내 가 너 희 에 게 이 르 노 니 사 람 의 모 든 죄 와 훼 방 은 사 하 심 을 얻 되 성 령 을 훼 방 하 는 것 은 사 하 심 을 얻 지 못 하 겠 고

32

또 누 구 든 지 말 로 인 자 를 거 역 하 면 사 하 심 을 얻 되 누 구 든 지 말 로 성 령 을 거 역 하 면 이 세 상 과 오 는 세 상 에 도 사 하 심 을 얻 지 못 하 리 라

33

나 무 도 좋 고 실 과 도 좋 다 하 든 지 나 무 도 좋 지 않 고 실 과 도 좋 지 않 다 하 든 지 하 라 그 실 과 로 나 무 를 아 느 니 라

34

독 사 의 자 식 들 아 ! 너 희 는 악 하 니 어 떻 게 선 한 말 을 할 수 있 느 냐 ? 이 는 마 음 에 가 득 한 것 을 입 으 로 말 함 이 라

35

선 한 사 람 은 그 쌓 은 선 에 서 선 한 것 을 내 고 악 한 사 람 은 그 쌓 은 악 에 서 악 한 것 을 내 느 니 라

36

내 가 너 희 에 게 이 르 노 니 사 람 이 무 슨 무 익 한 말 을 하 든 지 심 판 날 에 이 에 대 하 여 심 문 을 받 으 리 니

37

네 말 로 의 롭 다 함 을 받 고 네 말 로 정 죄 함 을 받 으 리 라

38

그 때 에 서 기 관 과 바 리 새 인 중 몇 사 람 이 말 하 되 ` 선 생 님 이 여 우 리 에 게 표 적 보 여 주 시 기 를 원 하 나 이 다'

39

예 수 께 서 대 답 하 여 가 라 사 대 악 하 고 음 란 한 세 대 가 표 적 을 구 하 나 선 지 자 요 나 의 표 적 밖 에 는 보 일 표 적 이 없 느 니 라

40

요 나 가 밤 낮 사 흘 을 큰 물 고 기 뱃 속 에 있 었 던 것 같 이 인 자 도 밤 낮 사 흘 을 땅 속 에 있 으 리 라

41

심 판 때 에 니 느 웨 사 람 들 이 일 어 나 이 세 대 사 람 을 정 죄 하 리 니 이 는 그 들 이 요 나 의 전 도 를 듣 고 회 개 하 였 음 이 어 니 와 요 나 보 다 더 큰 이 가 여 기 있 으 며

42

심 판 때 에 남 방 여 왕 이 일 어 나 이 세 대 사 람 을 정 죄 하 리 니 이 는 그 가 솔 로 몬 의 지 혜 로 운 말 을 들 으 려 고 땅 끝 에 서 왔 음 이 어 니 와 솔 로 몬 보 다 더 큰 이 가 여 기 있 느 니 라

43

더 러 운 귀 신 이 사 람 에 게 서 나 갔 을 때 에 물 없 는 곳 으 로 다 니 며 쉬 기 를 구 하 되 얻 지 못 하 고

44

이 에 가 로 되 내 가 나 온 집 으 로 돌 아 가 리 라 하 고 와 보 니 그 집 이 비 고 소 제 되 고 수 리 되 었 거 늘

45

이 에 가 서 저 보 다 더 악 한 귀 신 일 곱 을 데 리 고 들 어 가 서 거 하 니 그 사 람 의 나 중 형 편 이 전 보 다 더 욱 심 하 게 되 느 니 라 이 악 한 세 대 가 또 한 이 렇 게 되 리 라

46

예 수 께 서 무 리 에 게 말 씀 하 실 때 에 그 모 친 과 동 생 들 이 예 수 께 말 하 려 고 밖 에 섰 더 니

47

한 사 람 이 예 수 께 여 짜 오 되 ` 보 소 서 당 신 의 모 친 과 동 생 들 이 당 신 께 말 하 려 고 밖 에 섰 나 이 다' 하 니

48

말 하 던 사 람 에 게 대 답 하 여 가 라 사 대 누 가 내 모 친 이 며 내 동 생 들 이 냐 ? 하 시 고

49

손 을 내 밀 어 제 자 들 을 가 리 켜 가 라 사 대 나 의 모 친 과 나 의 동 생 들 을 보 라

50

누 구 든 지 하 늘 에 계 신 내 아 버 지 의 뜻 대 로 하 는 자 가 내 형 제 요 자 매 요 모 친 이 니 라 하 시 더 라

Matthew 13


Matthew Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 12

Matthew

Return to Index

Chapter 13

1

그 날 에 예 수 께 서 집 에 서 나 가 사 바 닷 가 에 앉 으 시 매

2

큰 무 리 가 그 에 게 로 모 여 들 거 늘 예 수 께 서 배 에 올 라 가 앉 으 시 고 온 무 리 는 해 변 에 섰 더 니

3

예 수 께 서 비 유 로 여 러 가 지 를 저 희 에 게 말 씀 하 여 가 라 사 대 씨 를 뿌 리 는 자 가 뿌 리 러 나 가 서

4

뿌 릴 새 더 러 는 길 가 에 떨 어 지 매 새 들 이 와 서 먹 어 버 렸 고

5

더 러 는 흙 이 얇 은 돌 밭 에 떨 어 지 매 흙 이 깊 지 아 니 하 므 로 곧 싹 이 나 오 나

6

해 가 돋 은 후 에 타 져 서 뿌 리 가 없 으 므 로 말 랐 고

7

더 러 는 가 시 떨 기 위 에 떨 어 지 매 가 시 가 자 라 서 기 운 을 막 았 고

8

더 러 는 좋 은 땅 에 떨 어 지 매 혹 백 배, 혹 육 십 배, 혹 삼 십 배 의 결 실 을 하 였 느 니 라

9

귀 있 는 자 는 들 으 라 하 시 니 라

10

제 자 들 이 예 수 께 나 아 와 가 로 되 ` 어 찌 하 여 저 희 에 게 비 유 로 말 씀 하 시 나 이 까 ?'

11

대 답 하 여 가 라 사 대 천 국 의 비 밀 을 아 는 것 이 너 희 에 게 는 허 락 되 었 으 나 저 희 에 게 는 아 니 되 었 나 니

12

무 릇 있 는 자 는 받 아 넉 넉 하 게 되 되 무 릇 없 는 자 는 그 있 는 것 도 빼 앗 기 리 라

13

그 러 므 로 내 가 저 희 에 게 비 유 로 말 하 기 는 저 희 가 보 아 도 보 지 못 하 며 들 어 도 듣 지 못 하 며 깨 닫 지 못 함 이 니 라

14

이 사 야 의 예 언 이 저 희 에 게 이 루 었 으 니 일 렀 으 되 너 희 가 듣 기 는 들 어 도 깨 닫 지 못 할 것 이 요 보 기 는 보 아 도 알 지 못 하 리 라

15

이 백 성 들 의 마 음 이 완 악 하 여 져 서 그 귀 는 듣 기 에 둔 하 고 눈 은 감 았 으 니 이 는 눈 으 로 보 고 귀 로 듣 고 마 음 으 로 깨 달 아 돌 이 켜 내 게 고 침 을 받 을 까 두 려 워 함 이 라 하 였 느 니 라

16

그 러 나 너 희 눈 은 봄 으 로 너 희 귀 는 들 음 으 로 복 이 있 도 다

17

내 가 진 실 로 너 희 에 게 이 르 노 니 많 은 선 지 자 와 의 인 이 너 희 보 는 것 들 을 보 고 자 하 여 도 보 지 못 하 였 고 너 희 듣 는 것 들 을 듣 고 자 하 여 도 듣 지 못 하 였 느 니 라

18

그 런 즉 씨 뿌 리 는 비 유 를 들 으 라

19

아 무 나 천 국 말 씀 을 듣 고 깨 닫 지 못 할 때 는 악 한 자 가 와 서 그 마 음 에 뿌 리 는 것 을 빼 앗 나 니 이 는 곧 길 가 에 뿌 리 운 자 요

20

돌 밭 에 뿌 리 웠 다 는 것 은 말 씀 을 듣 고 즉 시 기 쁨 으 로 받 되

21

그 속 에 뿌 리 가 없 어 잠 시 견 디 다 가 말 씀 을 인 하 여 환 난 이 나 핍 박 이 일 어 나 는 때 에 는 곧 넘 어 지 는 자 요

22

가 시 떨 기 에 뿌 리 웠 다 는 것 은 말 씀 을 들 으 나 세 상 의 염 려 와 재 리 의 유 혹 에 말 씀 이 막 혀 결 실 치 못 하 는 자 요

23

좋 은 땅 에 뿌 리 웠 다 는 것 은 말 씀 을 듣 고 깨 닫 는 자 니 결 실 하 여 혹 백 배, 혹 육 십 배, 혹 삼 십 배 가 되 느 니 라 하 시 더 라

24

예 수 께 서 그 들 앞 에 또 비 유 를 베 풀 어 가 라 사 대 천 국 은 좋 은 씨 를 제 밭 에 뿌 린 사 람 과 같 으 니

25

사 람 들 이 잘 때 에 그 원 수 가 와 서 곡 식 가 운 데 가 라 지 를 덧 뿌 리 고 갔 더 니

26

싹 이 나 고 결 실 할 때 에 가 라 지 도 보 이 거 늘

27

집 주 인 의 종 들 이 와 서 말 하 되 주 여 밭 에 좋 은 씨 를 심 지 아 니 하 였 나 이 까 그 러 면 가 라 지 가 어 디 서 생 겼 나 이 까

28

주 인 이 가 로 되 원 수 가 이 렇 게 하 였 구 나 종 들 이 말 하 되 그 러 면 우 리 가 가 서 이 것 을 뽑 기 를 원 하 시 나 이 까

29

주 인 이 가 로 되 가 만 두 어 라 가 라 지 를 뽑 다 가 곡 식 까 지 뽑 을 까 염 려 하 노 라

30

둘 다 추 수 때 까 지 함 께 자 라 게 두 어 라 추 수 때 에 내 가 추 숫 군 들 에 게 말 하 기 를 가 라 지 는 먼 저 거 두 어 불 사 르 게 단 으 로 묶 고 곡 식 은 모 아 내 곳 간 에 넣 으 라 하 리 라

31

또 비 유 를 베 풀 어 가 라 사 대 천 국 은 마 치 사 람 이 자 기 밭 에 갖 다 심 은 겨 자 씨 한 알 같 으 니

32

이 는 모 든 씨 보 다 작 은 것 이 로 되 자 란 후 에 는 나 물 보 다 커 서 나 무 가 되 매 공 중 의 새 들 이 와 서 그 가 지 에 깃 들 이 느 니 라

33

또 비 유 로 말 씀 하 시 되 천 국 은 마 치 여 자 가 가 루 서 말 속 에 갖 다 넣 어 전 부 부 풀 게 한 누 룩 과 같 으 니 라

34

예 수 께 서 이 모 든 것 을 무 리 에 게 비 유 로 말 씀 하 시 고 비 유 가 아 니 면 아 무 것 도 말 씀 하 지 아 니 하 셨 으 니

35

이 는 선 지 자 로 말 씀 하 신 바 내 가 입 을 열 어 비 유 로 말 하 고 창 세 부 터 감 추 인 것 들 을 드 러 내 리 라 함 을 이 루 려 하 심 이 니 라

36

이 에 예 수 께 서 무 리 를 떠 나 사 집 에 들 어 가 시 니 제 자 들 이 나 아 와 가 로 되 ` 밭 의 가 라 지 의 비 유 를 우 리 에 게 설 명 하 여 주 소 서'

37

대 답 하 여 가 라 사 대 좋 은 씨 를 뿌 리 는 이 는 인 자 요

38

밭 은 세 상 이 요 좋 은 씨 는 천 국 의 아 들 들 이 요 가 라 지 는 악 한 자 의 아 들 들 이 요

39

가 라 지 를 심 은 원 수 는 마 귀 요 추 수 때 는 세 상 끝 이 요 추 숫 군 은 천 사 들 이 니

40

그 런 즉 가 라 지 를 거 두 어 불 에 사 르 는 것 같 이 세 상 끝 에 도 그 러 하 리 라

41

인 자 가 그 천 사 들 을 보 내 리 니 저 희 가 그 나 라 에 서 모 든 넘 어 지 게 하 는 것 과 또 불 법 을 행 하 는 자 들 을 거 두 어 내 어

42

풀 무 불 에 던 져 넣 으 리 니 거 기 서 울 며 이 를 갊 이 있 으 리 라

43

그 때 에 의 인 들 은 자 기 아 버 지 나 라 에 서 해 와 같 이 빛 나 리 라 귀 있 는 자 는 들 으 라

44

천 국 은 마 치 밭 에 감 추 인 보 화 와 같 으 니 사 람 이 이 를 발 견 한 후 숨 겨 두 고 기 뻐 하 여 돌 아 가 서 자 기 의 소 유 를 다 팔 아 그 밭 을 샀 느 니 라

45

또 천 국 은 마 치 좋 은 진 주 를 구 하 는 장 사 와 같 으 니

46

극 히 값 진 진 주 하 나 를 만 나 매 가 서 자 기 의 소 유 를 다 팔 아 그 진 주 를 샀 느 니 라

47

또 천 국 은 마 치 바 다 에 치 고 각 종 물 고 기 를 모 는 그 물 과 같 으 니

48

그 물 에 가 득 하 매 물 가 로 끌 어 내 고 앉 아 서 좋 은 것 은 그 릇 에 담 고 못 된 것 은 내 어 버 리 느 니 라

49

세 상 끝 에 도 이 러 하 리 라 천 사 들 이 와 서 의 인 중 에 서 악 인 을 갈 라 내 어

50

풀 무 불 에 던 져 넣 으 리 니 거 기 서 울 며 이 를 갊 이 있 으 리 라

51

이 모 든 것 을 깨 달 았 느 냐 ? 하 시 니 대 답 하 되 ` 그 러 하 오 이 다'

52

예 수 께 서 가 라 사 대 그 러 므 로 천 국 의 제 자 된 서 기 관 마 다 마 치 새 것 과 옛 것 을 그 곳 간 에 서 내 어 오 는 집 주 인 과 같 으 니 라

53

예 수 께 서 이 모 든 비 유 를 마 치 신 후 에 거 기 를 떠 나 서

54

고 향 으 로 돌 아 가 사 저 희 회 당 에 서 가 르 치 시 니 저 희 가 놀 라 가 로 되 ` 이 사 람 의 이 지 혜 와 이 런 능 력 이 어 디 서 났 느 뇨 ?

55

이 는 그 목 수 의 아 들 이 아 니 냐 그 모 친 은 마 리 아, 그 형 제 들 은 야 고 보, 요 셉, 시 몬, 유 다 라 하 지 않 느 냐 ?

56

그 누 이 들 은 다 우 리 와 함 께 있 지 아 니 하 냐 ? 그 런 즉 이 사 람 의 이 모 든 것 이 어 디 서 났 느 뇨' 하 고

57

예 수 를 배 척 한 지 라 예 수 께 서 저 희 에 게 말 씀 하 시 되 선 지 자 가 자 기 고 향 과 자 기 집 외 에 서 는 존 경 을 받 지 않 음 이 없 느 니 라 하 시 고

58

저 희 의 믿 지 않 음 을 인 하 여 거 기 서 많 은 능 력 을 행 치 아 니 하 시 니 라

Matthew 14


Matthew Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 13

Matthew

Return to Index

Chapter 14

1

그 때 에 분 봉 왕 헤 롯 이 예 수 의 소 문 을 듣 고

2

그 신 하 들 에 게 이 르 되 ` 이 는 세 례 요 한 이 라 저 가 죽 은 자 가 운 데 서 살 아 났 으 니 그 러 므 로 이 런 권 능 이 그 속 에 서 운 동 하 는 도 다' 하 더 라

3

전 에 헤 롯 이 그 동 생 빌 립 의 아 내 헤 로 디 아 의 일 로 요 한 을 잡 아 결 박 하 여 옥 에 가 두 었 으 니

4

이 는 요 한 이 헤 롯 에 게 말 하 되 ` 당 신 이 그 여 자 를 취 한 것 이 옳 지 않 다' 하 였 음 이 라

5

헤 롯 이 요 한 을 죽 이 려 하 되 민 중 이 저 를 선 지 자 로 여 기 므 로 민 중 을 두 려 워 하 더 니

6

마 침 헤 롯 의 생 일 을 당 하 여 헤 로 디 아 의 딸 이 연 석 가 운 데 서 춤 을 추 어 헤 롯 을 기 쁘 게 하 니

7

헤 롯 이 맹 세 로 ` 그 에 게 무 엇 이 든 지 달 라 는 대 로 주 겠 다' 허 락 하 거 늘

8

그 가 제 어 미 의 시 킴 을 듣 고 가 로 되 ` 세 례 요 한 의 머 리 를 소 반 에 담 아 여 기 서 내 게 주 소 서' 하 니

9

왕 이 근 심 하 나 자 기 의 맹 세 한 것 과 그 함 께 앉 은 사 람 들 을 인 하 여 주 라 명 하 고

10

사 람 을 보 내 어 요 한 을 옥 에 서 목 베 어

11

그 머 리 를 소 반 에 담 아 다 가 그 여 아 에 게 주 니 그 가 제 어 미 에 게 가 져 가 니 라

12

요 한 의 제 자 들 이 와 서 시 체 를 가 져 다 가 장 사 하 고 가 서 예 수 께 고 하 니 라

13

예 수 께 서 들 으 시 고 배 를 타 고 떠 나 사 따 로 빈 들 에 가 시 니 무 리 가 듣 고 여 러 고 을 로 부 터 걸 어 서 좇 아 간 지 라

14

예 수 께 서 나 오 사 큰 무 리 를 보 시 고 불 쌍 히 여 기 사 그 중 에 있 는 병 인 을 고 쳐 주 시 니 라

15

저 녁 이 되 매 제 자 들 이 나 아 와 가 로 되 ` 이 곳 은 빈 들 이 요 때 도 이 미 저 물 었 으 니 무 리 를 보 내 어 마 을 에 들 어 가 먹 을 것 을 사 먹 게 하 소 서'

16

예 수 께 서 가 라 사 대 갈 것 없 다 너 희 가 먹 을 것 을 주 라

17

제 자 들 이 가 로 되 ` 여 기 우 리 에 게 있 는 것 은 떡 다 섯 개 와 물 고 기 두 마 리 뿐 이 니 이 다'

18

가 라 사 대 그 것 을 내 게 가 져 오 라 하 시 고

19

무 리 를 명 하 여 잔 디 위 에 앉 히 시 고 떡 다 섯 개 와 물 고 기 두 마 리 를 가 지 사 하 늘 을 우 러 러 축 사 하 시 고 떡 을 떼 어 제 자 들 에 게 주 시 매 제 자 들 이 무 리 에 게 주 니

20

다 배 불 리 먹 고 남 은 조 각 을 열 두 바 구 니 에 차 게 거 두 었 으 며

21

먹 은 사 람 은 여 자 와 아 이 외 에 오 천 명 이 나 되 었 더 라

22

예 수 께 서 즉 시 제 자 들 을 재 촉 하 사 자 기 가 무 리 를 보 내 는 동 안 에 배 를 타 고 앞 서 건 너 편 으 로 가 게 하 시 고

23

무 리 를 보 내 신 후 에 기 도 하 러 따 로 산 에 올 라 가 시 다 저 물 매 거 기 혼 자 계 시 더 니

24

배 가 이 미 육 지 에 서 수 리 나 떠 나 서 바 람 이 거 슬 리 므 로 물 결 을 인 하 여 고 난 을 당 하 더 라

25

밤 사 경 에 예 수 께 서 바 다 위 로 걸 어 서 제 자 들 에 게 오 시 니

26

제 자 들 이 그 바 다 위 로 걸 어 오 심 을 보 고 놀 라 유 령 이 라 하 며 무 서 워 하 여 소 리 지 르 거 늘

27

예 수 께 서 즉 시 일 러 가 라 사 대 안 심 하 라 내 니 두 려 워 말 라 !

28

베 드 로 가 대 답 하 여 가 로 되 ` 주 여 만 일 주 시 어 든 나 를 명 하 사 물 위 로 오 라 하 소 서' 한 대

29

오 라 ! 하 시 니 베 드 로 가 배 에 서 내 려 물 위 로 걸 어 서 예 수 께 로 가 되

30

바 람 을 보 고 무 서 워 빠 져 가 는 지 라 소 리 질 러 가 로 되 ` 주 여 나 를 구 원 하 소 서' 하 니

31

예 수 께 서 즉 시 손 을 내 밀 어 저 를 붙 잡 으 시 며 가 라 사 대 믿 음 이 적 은 자 여 ! 왜 의 심 하 였 느 냐 ? 하 시 고

32

배 에 함 께 오 르 매 바 람 이 그 치 는 지 라

33

배 에 있 는 사 람 들 이 예 수 께 절 하 며 가 로 되 ` 진 실 로 하 나 님 의 아 들 이 로 소 이 다' 하 더 라

34

저 희 가 건 너 가 게 네 사 렛 땅 에 이 르 니

35

그 곳 사 람 들 이 예 수 신 줄 을 알 고 그 근 방 에 두 루 통 지 하 여 모 든 병 든 자 를 예 수 께 데 리 고 와 서

36

다 만 예 수 의 옷 가 에 라 도 손 을 대 게 하 시 기 를 간 구 하 니 손 을 대 는 자 는 다 나 음 을 얻 으 니 라

Matthew 15


Matthew Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 14

Matthew

Return to Index

Chapter 15

1

그 때 에 바 리 새 인 과 서 기 관 들 이 예 루 살 렘 으 로 부 터 예 수 께 나 아 와 가 로 되

2

` 당 신 의 제 자 들 이 어 찌 하 여 장 로 들 의 유 전 을 범 하 나 이 까 떡 먹 을 때 에 손 을 씻 지 아 니 하 나 이 다'

3

대 답 하 여 가 라 사 대 너 희 는 어 찌 하 여 너 희 유 전 으 로 하 나 님 의 계 명 을 범 하 느 뇨

4

하 나 님 이 이 르 셨 으 되 네 부 모 를 공 경 하 라 하 시 고 또 아 비 나 어 미 를 훼 방 하 는 자 는 반 드 시 죽 으 리 라 하 셨 거 늘

5

너 희 는 가 로 되 누 구 든 지 아 비 에 게 나 어 미 에 게 말 하 기 를 내 가 드 려 유 익 하 게 할 것 이 하 나 님 께 드 림 이 되 었 다 고 하 기 만 하 면

6

그 부 모 를 공 경 할 것 이 없 다 하 여 너 희 유 전 으 로 하 나 님 의 말 씀 을 폐 하 는 도 다

7

외 식 하 는 자 들 아 이 사 야 가 너 희 에 게 대 하 여 잘 예 언 하 였 도 다 일 렀 으 되

8

이 백 성 이 입 술 로 는 나 를 존 경 하 되 마 음 은 내 게 서 멀 도 다

9

사 람 의 계 명 으 로 교 훈 을 삼 아 가 르 치 니 나 를 헛 되 이 경 배 하 는 도 다 하 였 느 니 라 하 시 고

10

무 리 를 불 러 이 르 시 되 듣 고 깨 달 으 라

11

입 에 들 어 가 는 것 이 사 람 을 더 럽 게 하 는 것 이 아 니 라 입 에 서 나 오 는 그 것 이 사 람 을 더 럽 게 하 는 것 이 니 라

12

이 에 제 자 들 이 나 아 와 가 로 되 ` 바 리 새 인 들 이 이 말 씀 을 듣 고 걸 림 이 된 줄 아 시 나 이 까'

13

예 수 께 서 대 답 하 여 가 라 사 대 심 은 것 마 다 내 천 부 께 서 심 으 시 지 않 은 것 은 뽑 힐 것 이 니

14

그 냥 두 어 라 저 희 는 소 경 이 소 경 을 인 도 하 는 자 로 다 만 일 소 경 이 되 어 소 경 을 인 도 하 면 둘 이 다 구 덩 이 에 빠 지 리 라 하 신 대

15

베 드 로 가 대 답 하 여 가 로 되 ` 이 비 유 를 우 리 에 게 설 명 하 여 주 옵 소 서'

16

예 수 께 서 가 라 사 대 너 희 도 아 직 까 지 깨 달 음 이 없 느 냐 ?

17

입 으 로 들 어 가 는 모 든 것 은 배 로 들 어 가 서 뒤 로 내 어 버 려 지 는 줄 을 알 지 못 하 느 냐

18

입 에 서 나 오 는 것 들 은 마 음 에 서 나 오 나 니 이 것 이 야 말 로 사 람 을 더 럽 게 하 느 니 라

19

마 음 에 서 나 오 는 것 은 악 한 생 각 과, 살 인 과, 간 음 과, 음 란 과, 도 적 질 과, 거 짓 증 거 와, 훼 방 이 니

20

이 런 것 들 이 사 람 을 더 럽 게 하 는 것 이 요 씻 지 않 은 손 으 로 먹 는 것 은 사 람 을 더 럽 게 하 지 못 하 느 니 라

21

예 수 께 서 거 기 서 나 가 사 두 로 와 시 돈 지 방 으 로 들 어 가 시 니

22

가 나 안 여 자 하 나 가 그 지 경 에 서 나 와 서 소 리 질 러 가 로 되 ` 주 다 윗 의 자 손 이 여 ! 나 를 불 쌍 히 여 기 소 서 내 딸 이 흉 악 히 귀 신 들 렸 나 이 다' 하 되

23

예 수 는 한 말 씀 도 대 답 지 아 니 하 시 니 제 자 들 이 와 서 청 하 여 말 하 되 ` 그 여 자 가 우 리 뒤 에 서 소 리 를 지 르 오 니 보 내 소 서'

24

예 수 께 서 대 답 하 여 가 라 사 대 나 는 이 스 라 엘 집 의 잃 어 버 린 양 외 에 는 다 른 데 로 보 내 심 을 받 지 아 니 하 였 노 라 하 신 대

25

여 자 가 와 서 예 수 께 절 하 며 가 로 되 ` 주 여 ! 저 를 도 우 소 서'

26

대 답 하 여 가 라 사 대 자 녀 의 떡 을 취 하 여 개 들 에 게 던 짐 이 마 땅 치 아 니 하 니 라

27

여 자 가 가 로 되 ` 주 여 ! 옳 소 이 다 마 는 개 들 도 제 주 인 의 상 에 서 떨 어 지 는 부 스 러 기 를 먹 나 이 다' 하 니

28

이 에 예 수 께 서 대 답 하 여 가 라 사 대 여 자 야 네 믿 음 이 크 도 다 ! 네 소 원 대 로 되 리 라 ! 하 시 니 그 시 로 부 터 그 의 딸 이 나 으 니 라

29

예 수 께 서 거 기 서 떠 나 사 갈 릴 리 호 숫 가 에 이 르 러 산 에 올 라 가 거 기 앉 으 시 니

30

큰 무 리 가 절 뚝 발 이 와 불 구 자 와 소 경 과 벙 어 리 와 기 타 여 럿 을 데 리 고 와 서 예 수 의 발 앞 에 두 매 고 쳐 주 시 니

31

벙 어 리 가 말 하 고 불 구 자 가 건 전 하 고 절 뚝 발 이 가 걸 으 며 소 경 이 보 는 것 을 무 리 가 보 고 기 이 히 여 겨 이 스 라 엘 의 하 나 님 께 영 광 을 돌 리 니 라

32

예 수 께 서 제 자 들 을 불 러 가 라 사 대 내 가 무 리 를 불 쌍 히 여 기 노 라 저 희 가 나 와 함 께 있 은 지 이 미 사 흘 이 매 먹 을 것 이 없 도 다 길 에 서 기 진 할 까 하 여 굶 겨 보 내 지 못 하 겠 노 라

33

제 자 들 이 가 로 되 ` 광 야 에 있 어 우 리 가 어 디 서 이 런 무 리 의 배 부 를 만 큼 떡 을 얻 으 리 이 까 ?'

34

예 수 께 서 가 라 사 대 너 희 에 게 떡 이 몇 개 나 있 느 냐 ? 가 로 되 ` 일 곱 개 와 작 은 생 선 두 어 마 리 가 있 나 이 다' 하 거 늘

35

예 수 께 서 무 리 를 명 하 여 땅 에 앉 게 하 시 고

36

떡 일 곱 개 와 그 생 선 을 가 지 사 축 사 하 시 고 떼 어 제 자 들 에 게 주 시 니 제 자 들 이 무 리 에 게 주 매

37

다 배 불 리 먹 고 남 은 조 각 을 일 곱 광 주 리 에 차 게 거 두 었 으 며

38

먹 은 자 는 여 자 와 아 이 외 에 사 천 명 이 었 더 라

39

예 수 께 서 무 리 를 흩 어 보 내 시 고 배 에 오 르 사 마 가 단 지 경 에 가 시 니 라

Matthew 16


Matthew Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 15

Matthew

Return to Index

Chapter 16

1

바 리 새 인 과 사 두 개 인 들 이 와 서 예 수 를 시 험 하 여 하 늘 로 서 오 는 표 적 보 이 기 를 청 하 니

2

예 수 께 서 대 답 하 여 가 라 사 대 너 희 가 저 녁 에 하 늘 이 붉 으 면 날 이 좋 겠 다 하 고

3

아 침 에 하 늘 이 붉 고 흐 리 면 오 늘 은 날 이 궂 겠 다 하 나 니 너 희 가 천 기 는 분 별 할 줄 알 면 서 시 대 의 표 적 은 분 별 할 수 없 느 냐 ?

4

악 하 고 음 란 한 세 대 가 표 적 을 구 하 나 요 나 의 표 적 밖 에 는 보 여 줄 표 적 이 없 느 니 라 하 시 고 저 희 를 떠 나 가 시 다

5

제 자 들 이 건 너 편 으 로 갈 새 떡 가 져 가 기 를 잊 었 더 니

6

예 수 께 서 이 르 시 되 삼 가 바 리 새 인 과 사 두 개 인 들 의 누 룩 을 주 의 하 라 하 신 대

7

제 자 들 이 서 로 의 논 하 여 가 로 되 ` 우 리 가 떡 을 가 져 오 지 아 니 하 였 도 다' 하 거 늘

8

예 수 께 서 아 시 고 가 라 사 대 믿 음 이 적 은 자 들 아 ! 어 찌 떡 이 없 음 으 로 서 로 의 논 하 느 냐 ?

9

너 희 가 아 직 도 깨 닫 지 못 하 느 냐 ? 떡 다 섯 개 로 오 천 명 을 먹 이 고 주 운 것 이 몇 바 구 니 며

10

떡 일 곱 개 로 사 천 명 을 먹 이 고 주 운 것 이 몇 광 주 리 이 던 것 을 기 억 지 못 하 느 냐 ?

11

어 찌 내 말 한 것 이 떡 에 관 함 이 아 닌 줄 을 깨 닫 지 못 하 느 냐 오 직 바 리 새 인 과 사 두 개 인 들 의 누 룩 을 주 의 하 라 하 시 니

12

그 제 야 제 자 들 이 떡 의 누 룩 이 아 니 요 바 리 새 인 과 사 두 개 인 들 의 교 훈 을 삼 가 라 고 말 씀 하 신 줄 을 깨 달 으 니 라

13

예 수 께 서 가 이 사 랴 빌 립 보 지 방 에 이 르 러 제 자 들 에 게 물 어 가 라 사 대 사 람 들 이 인 자 를 누 구 라 하 느 냐 ?

14

가 로 되 ` 더 러 는 세 례 요 한, 더 러 는 엘 리 야, 어 떤 이 는 예 레 미 야 나 선 지 자 중 의 하 나 라 하 나 이 다'

15

가 라 사 대 너 희 는 나 를 누 구 라 하 느 냐 ?

16

시 몬 베 드 로 가 대 답 하 여 가 로 되 ` 주 는 그 리 스 도 시 요 ! 살 아 계 신 하 나 님 의 아 들 이 시 니 이 다 !'

17

예 수 께 서 대 답 하 여 가 라 사 대 바 요 나 시 몬 아 네 가 복 이 있 도 다 이 를 네 게 알 게 한 이 는 혈 육 이 아 니 요 하 늘 에 계 신 내 아 버 지 시 니 라

18

또 내 가 네 게 이 르 노 니 너 는 베 드 로 라 내 가 이 반 석 위 에 내 교 회 를 세 우 리 니 음 부 의 권 세 가 이 기 지 못 하 리 라

19

내 가 천 국 열 쇠 를 네 게 주 리 니 네 가 땅 에 서 무 엇 이 든 지 매 면 하 늘 에 서 도 매 일 것 이 요 네 가 땅 에 서 무 엇 이 든 지 풀 면 하 늘 에 서 도 풀 리 리 라 하 시 고

20

이 에 제 자 들 을 경 계 하 사 자 기 가 그 리 스 도 인 것 을 아 무 에 게 도 이 르 지 말 라 하 시 니 라

21

이 때 로 부 터 예 수 그 리 스 도 께 서 자 기 가 예 루 살 렘 에 올 라 가 장 로 들 과 대 제 사 장 들 과 서 기 관 들 에 게 많 은 고 난 을 받 고 죽 임 을 당 하 고 제 삼 일 에 살 아 나 야 할 것 을 제 자 들 에 게 비 로 소 가 르 치 시 니

22

베 드 로 가 예 수 를 붙 들 고 간 하 여 가 로 되 ` 주 여 그 리 마 옵 소 서 이 일 이 결 코 주 에 게 미 치 지 아 니 하 리 이 다'

23

예 수 께 서 돌 이 키 시 며 베 드 로 에 게 이 르 시 되 사 단 아 ! 내 뒤 로 물 러 가 라 너 는 나 를 넘 어 지 게 하 는 자 로 다 네 가 하 나 님 의 일 을 생 각 지 아 니 하 고 도 리 어 사 람 의 일 을 생 각 하 는 도 다 하 시 고

24

이 에 예 수 께 서 제 자 들 에 게 이 르 시 되 아 무 든 지 나 를 따 라 오 려 거 든 자 기 를 부 인 하 고 자 기 십 자 가 를 지 고 나 를 좇 을 것 이 니 라

25

누 구 든 지 제 목 숨 을 구 원 코 자 하 면 잃 을 것 이 요 누 구 든 지 나 를 위 하 여 제 목 숨 을 잃 으 면 찾 으 리 라

26

사 람 이 만 일 온 천 하 를 얻 고 도 제 목 숨 을 잃 으 면 무 엇 이 유 익 하 리 요 사 람 이 무 엇 을 주 고 제 목 숨 을 바 꾸 겠 느 냐

27

인 자 가 아 버 지 의 영 광 으 로 그 천 사 들 과 함 께 오 리 니 그 때 에 각 사 람 의 행 한 대 로 갚 으 리 라

28

진 실 로 너 희 에 게 이 르 노 니 여 기 섰 는 사 람 중 에 죽 기 전 에 인 자 가 그 왕 권 을 가 지 고 오 는 것 을 볼 자 들 도 있 느 니 라

Matthew 17


Matthew Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 16

Matthew

Return to Index

Chapter 17

1

엿 새 후 에 예 수 께 서 베 드 로 와 야 고 보 와 그 형 제 요 한 을 데 리 시 고 따 로 높 은 산 에 올 라 가 셨 더 니

2

저 희 앞 에 서 변 형 되 사 그 얼 굴 이 해 같 이 빛 나 며 옷 이 빛 과 같 이 희 어 졌 더 라

3

때 에 모 세 와 엘 리 야 가 예 수 로 더 불 어 말 씀 하 는 것 이 저 희 에 게 보 이 거 늘

4

베 드 로 가 예 수 께 여 짜 와 가 로 되 ` 주 여 우 리 가 여 기 있 는 것 이 좋 사 오 니 주 께 서 만 일 원 하 시 면 내 가 여 기 서 초 막 셋 을 짓 되 하 나 는 주 를 위 하 여, 하 나 는 모 세 를 위 하 여, 하 나 는 엘 리 야 를 위 하 여 하 리 이 다'

5

말 할 때 에 홀 연 히 빛 난 구 름 이 저 희 를 덮 으 며 구 름 속 에 서 소 리 가 나 서 가 로 되 ` 이 는 내 사 랑 하 는 아 들 이 요 내 기 뻐 하 는 자 니 너 희 는 저 의 말 을 들 으 라 !' 하 는 지 라

6

제 자 들 이 듣 고 엎 드 리 어 심 히 두 려 워 하 니

7

예 수 께 서 나 아 가 저 희 에 게 손 을 대 시 며 가 라 사 대 일 어 나 라 두 려 워 말 라 하 신 대

8

제 자 들 이 눈 을 들 고 보 매 오 직 ! 예 수 외 에 는 아 무 도 보 이 지 아 니 하 더 라

9

저 희 가 산 에 서 내 려 올 때 에 예 수 께 서 명 하 여 가 라 사 대 인 자 가 죽 은 자 가 운 데 서 살 아 나 기 전 에 는 본 것 을 아 무 에 게 도 이 르 지 말 라 하 시 니

10

제 자 들 이 묻 자 와 가 로 되 ` 그 러 면 어 찌 하 여 서 기 관 들 이 엘 리 야 가 먼 저 와 야 하 리 라 하 나 이 까 ?'

11

예 수 께 서 대 답 하 여 가 라 사 대 엘 리 야 가 과 연 먼 저 와 서 모 든 일 을 회 복 하 리 라

12

내 가 너 희 에 게 말 하 노 니 엘 리 야 가 이 미 왔 으 되 사 람 들 이 알 지 못 하 고 임 의 로 대 우 하 였 도 다 인 자 도 이 와 같 이 그 들 에 게 고 난 을 받 으 리 라 하 시 니

13

그 제 야 제 자 들 이 예 수 의 말 씀 하 신 것 이 세 례 요 한 인 줄 을 깨 달 으 니 라

14

저 희 가 무 리 에 게 이 르 매 한 사 람 이 예 수 께 와 서 꿇 어 엎 드 리 어 가 로 되

15

` 주 여 ! 내 아 들 을 불 쌍 히 여 기 소 서 저 가 간 질 로 심 히 고 생 하 여 자 주 불 에 도 넘 어 지 며 물 에 도 넘 어 지 는 지 라

16

내 가 주 의 제 자 들 에 게 데 리 고 왔 으 나 능 히 고 치 지 못 하 더 이 다'

17

예 수 께 서 대 답 하 여 가 라 사 대 믿 음 이 없 고 패 역 한 세 대 여 ! 내 가 얼 마 나 너 희 와 함 께 있 으 며 얼 마 나 너 희 를 참 으 리 요 그 를 이 리 로 데 려 오 라 하 시 다

18

이 에 예 수 께 서 꾸 짖 으 시 니 귀 신 이 나 가 고 아 이 가 그 때 부 터 나 으 니 라

19

이 때 에 제 자 들 이 종 용 히 예 수 께 나 아 와 가 로 되 ` 우 리 는 어 찌 하 여 쫓 아 내 지 못 하 였 나 이 까 ?'

20

가 라 사 대 너 희 믿 음 이 적 은 연 고 니 라 진 실 로 너 희 에 게 이 르 노 니 너 희 가 만 일 믿 음 이 한 겨 자 씨 만 큼 만 있 으 면 이 산 을 명 하 여 여 기 서 저 기 로 옮 기 라 하 여 도 옮 길 것 이 요 또 너 희 가 못 할 것 이 없 으 리 라

21

( 없 음 )

22

갈 릴 리 에 모 일 때 에 예 수 께 서 제 자 들 에 게 이 르 시 되 인 자 가 장 차 사 람 들 의 손 에 넘 기 워

23

죽 임 을 당 하 고 제 삼 일 에 살 아 나 리 라 하 시 니 제 자 들 이 심 히 근 심 하 더 라

24

가 버 나 움 에 이 르 니 반 세 겔 받 는 자 들 이 베 드 로 에 게 나 아 와 가 로 되 너 의 선 생 이 반 세 겔 을 내 지 아 니 하 느 냐 ?

25

가 로 되 ` 내 신 다' 하 고 집 에 들 어 가 니 예 수 께 서 먼 저 가 라 사 대 시 몬 아, 네 생 각 은 어 떠 하 뇨 ? 세 상 임 금 들 이 뉘 게 관 세 와 정 세 를 받 느 냐 ? 자 기 아 들 에 게 냐 ? 타 인 에 게 냐 ?

26

베 드 로 가 가 로 되 ` 타 인 에 게 니 이 다' 예 수 께 서 가 라 사 대 그 러 하 면 아 들 들 은 세 를 면 하 리 라

27

그 러 나 우 리 가 저 희 로 오 해 케 하 지 않 기 위 하 여 네 가 바 다 에 가 서 낚 시 를 던 져 먼 저 오 르 는 고 기 를 가 져 입 을 열 면 돈 한 세 겔 을 얻 을 것 이 니 가 져 다 가 나 와 너 를 위 하 여 주 라 하 시 니 라

Matthew 18


Matthew Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 17

Matthew

Return to Index

Chapter 18

1

그 때 에 제 자 들 이 예 수 께 나 아 와 가 로 되 ` 천 국 에 서 는 누 가 크 니 이 까 ?'

2

예 수 께 서 한 어 린 아 이 를 불 러 저 희 가 운 데 세 우 시 고

3

가 라 사 대 진 실 로 너 희 에 게 이 르 노 니 너 희 가 돌 이 켜 어 린 아 이 들 과 같 이 되 지 아 니 하 면 결 단 코 천 국 에 들 어 가 지 못 하 리 라

4

그 러 므 로 누 구 든 지 이 어 린 아 이 와 같 이 자 기 를 낮 추 는 그 이 가 천 국 에 서 큰 자 니 라

5

또 누 구 든 지 내 이 름 으 로 이 런 어 린 아 이 하 나 를 영 접 하 면 곧 나 를 영 접 함 이 니

6

누 구 든 지 나 를 믿 는 이 소 자 중 하 나 를 실 족 케 하 면 차 라 리 연 자 맷 돌 을 그 목 에 달 리 우 고 깊 은 바 다 에 빠 뜨 리 우 는 것 이 나 으 리 라

7

실 족 케 하 는 일 들 이 있 음 을 인 하 여 세 상 에 화 가 있 도 다 실 족 케 하 는 일 이 없 을 수 는 없 으 나 실 족 케 하 는 그 사 람 에 게 는 화 가 있 도 다

8

만 일 네 손 이 나 네 발 이 너 를 범 죄 케 하 거 든 찍 어 내 버 리 라 불 구 자 나 절 뚝 발 이 로 영 생 에 들 어 가 는 것 이 두 손 과 두 발 을 가 지 고 영 원 한 불 에 던 지 우 는 것 보 다 나 으 니 라

9

만 일 네 눈 이 너 를 범 죄 케 하 거 든 빼 어 내 버 리 라 한 눈 으 로 영 생 에 들 어 가 는 것 이 두 눈 을 가 지 고 지 옥 불 에 던 지 우 는 것 보 다 나 으 니 라

10

삼 가 이 소 자 중 에 하 나 도 업 신 여 기 지 말 라 너 희 에 게 말 하 노 니 저 희 천 사 들 이 하 늘 에 서 하 늘 에 계 신 내 아 버 지 의 얼 굴 을 항 상 뵈 옵 느 니 라

11

( 없 음 )

12

너 희 생 각 에 는 어 떻 겠 느 뇨 만 일 어 떤 사 람 이 양 일 백 마 리 가 있 는 데 그 중 에 하 나 가 길 을 잃 었 으 면 그 아 흔 아 홉 마 리 를 산 에 두 고 가 서 길 잃 은 양 을 찾 지 않 겠 느 냐

13

진 실 로 너 희 에 게 이 르 노 니 만 일 찾 으 면 길 을 잃 지 아 니 한 아 흔 아 홉 마 리 보 다 이 것 을 더 기 뻐 하 리 라

14

이 와 같 이 이 소 자 중 에 하 나 라 도 잃 어 지 는 것 은 하 늘 에 계 신 너 희 아 버 지 의 뜻 이 아 니 니 라

15

네 형 제 가 죄 를 범 하 거 든 가 서 너 와 그 사 람 과 만 상 대 하 여 권 고 하 라 만 일 들 으 면 네 가 네 형 제 를 얻 은 것 이 요

16

만 일 듣 지 않 거 든 한 두 사 람 을 데 리 고 가 서 두 세 증 인 의 입 으 로 말 마 다 증 참 케 하 라

17

만 일 그 들 의 말 도 듣 지 않 거 든 교 회 에 말 하 고 교 회 의 말 도 듣 지 않 거 든 이 방 인 과 세 리 와 같 이 여 기 라

18

진 실 로 너 희 에 게 이 르 노 니 무 엇 이 든 지 너 희 가 땅 에 서 매 면 하 늘 에 서 도 매 일 것 이 요 무 엇 이 든 지 땅 에 서 풀 면 하 늘 에 서 도 풀 리 리 라

19

진 실 로 다 시 너 희 에 게 이 르 노 니 너 희 중 에 두 사 람 이 땅 에 서 합 심 하 여 무 엇 이 든 지 구 하 면 하 늘 에 계 신 내 아 버 지 께 서 저 희 를 위 하 여 이 루 게 하 시 리 라

20

두 세 사 람 이 내 이 름 으 로 모 인 곳 에 는 나 도 그 들 중 에 있 느 니 라

21

그 때 에 베 드 로 가 나 아 와 가 로 되 ` 주 여, 형 제 가 내 게 죄 를 범 하 면 몇 번 이 나 용 서 하 여 주 리 이 까 ? 일 곱 번 까 지 하 오 리 이 까 ?'

22

예 수 께 서 가 라 사 대 네 게 이 르 노 니 일 곱 번 뿐 아 니 라 일 흔 번 씩 일 곱 번 이 라 도 할 지 니 라

23

이 러 므 로 천 국 은 그 종 들 과 회 계 하 려 하 던 어 떤 임 금 과 같 으 니

24

회 계 할 때 에 일 만 달 란 트 빚 진 자 하 나 를 데 려 오 매

25

갚 을 것 이 없 는 지 라 주 인 이 명 하 여 그 몸 과 처 와 자 식 들 과 모 든 소 유 를 다 팔 아 갚 게 하 라 한 대

26

그 종 이 엎 드 리 어 절 하 며 가 로 되 내 게 참 으 소 서 다 갚 으 리 이 다 하 거 늘

27

그 종 의 주 인 이 불 쌍 히 여 겨 놓 아 보 내 며 그 빚 을 탕 감 하 여 주 었 더 니

28

그 종 이 나 가 서 제 게 백 데 나 리 온 빚 진 동 관 하 나 를 만 나 붙 들 어 목 을 잡 고 가 로 되 빚 을 갚 으 라 하 매

29

그 동 관 이 엎 드 리 어 간 구 하 여 가 로 되 나 를 참 아 주 소 서 갚 으 리 이 다 하 되

30

허 락 하 지 아 니 하 고 이 에 가 서 저 가 빚 을 갚 도 록 옥 에 가 두 거 늘

31

그 동 관 들 이 그 것 을 보 고 심 히 민 망 하 여 주 인 에 게 가 서 그 일 을 다 고 하 니

32

이 에 주 인 이 저 를 불 러 다 가 말 하 되 악 한 종 아 네 가 빌 기 에 내 가 네 빚 을 전 부 탕 감 하 여 주 었 거 늘

33

내 가 너 를 불 쌍 히 여 김 과 같 이 너 도 네 동 관 을 불 쌍 히 여 김 이 마 땅 치 아 니 하 냐 하 고

34

주 인 이 노 하 여 그 빚 을 다 갚 도 록 저 를 옥 졸 들 에 게 붙 이 니 라

35

너 희 가 각 각 중 심 으 로 형 제 를 용 서 하 지 아 니 하 면 내 천 부 께 서 도 너 희 에 게 이 와 같 이 하 시 리 라

Matthew 19


Matthew Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 18

Matthew

Return to Index

Chapter 19

1

예 수 께 서 이 말 씀 을 마 치 시 고 갈 릴 리 에 서 떠 나 요 단 강 건 너 유 대 지 경 에 이 르 시 니

2

큰 무 리 가 좇 거 늘 예 수 께 서 거 기 서 저 희 병 을 고 치 시 더 라

3

바 리 새 인 들 이 예 수 께 나 아 와 그 를 시 험 하 여 가 로 되 ` 사 람 이 아 무 연 고 를 물 론 하 고 그 아 내 를 내 어 버 리 는 것 이 옳 으 니 이 까'

4

예 수 께 서 대 답 하 여 가 라 사 대 사 람 을 지 으 신 이 가 본 래 저 희 를 남 자 와 여 자 로 만 드 시 고

5

말 씀 하 시 기 를 이 러 므 로 사 람 이 그 부 모 를 떠 나 서 아 내 에 게 합 하 여 그 둘 이 한 몸 이 될 지 니 라 하 신 것 을 읽 지 못 하 였 느 냐 ?

6

이 러 한 즉 이 제 둘 이 아 니 요 한 몸 이 니 그 러 므 로 하 나 님 이 짝 지 어 주 신 것 을 사 람 이 나 누 지 못 할 지 니 라 ! 하 시 니

7

여 짜 오 되 ` 그 러 하 면 어 찌 하 여 모 세 는 이 혼 증 서 를 주 어 서 내 어 버 리 라 명 하 였 나 이 까'

8

예 수 께 서 가 라 사 대 모 세 가 너 희 마 음 의 완 악 함 을 인 하 여 아 내 내 어 버 림 을 허 락 하 였 거 니 와 본 래 는 그 렇 지 아 니 하 니 라

9

내 가 너 희 에 게 말 하 노 니 누 구 든 지 음 행 한 연 고 외 에 아 내 를 내 어 버 리 고 다 른 데 장 가 드 는 자 는 간 음 함 이 니 라

10

제 자 들 이 가 로 되 ` 만 일 사 람 이 아 내 에 게 이 같 이 할 진 대 장 가 들 지 않 는 것 이 좋 삽 나 이 다'

11

예 수 께 서 가 라 사 대 사 람 마 다 이 말 을 받 지 못 하 고 오 직 타 고 난 자 라 야 할 지 니 라

12

어 미 의 태 로 부 터 된 고 자 도 있 고 사 람 이 만 든 고 자 도 있 고 천 국 을 위 하 여 스 스 로 된 고 자 도 있 도 다 이 말 을 받 을 만 한 자 는 받 을 지 어 다

13

때 에 사 람 들 이 예 수 의 안 수 하 고 기 도 하 심 을 바 라 고 어 린 아 이 들 을 데 리 고 오 매 제 자 들 이 꾸 짖 거 늘

14

예 수 께 서 가 라 사 대 어 린 아 이 들 을 용 납 하 고 내 게 오 는 것 을 금 하 지 말 라 천 국 이 이 런 자 의 것 이 니 라 하 시 고

15

저 희 위 에 안 수 하 시 고 거 기 서 떠 나 시 니 라

16

어 떤 사 람 이 주 께 와 서 가 로 되 ` 선 생 님 이 여 내 가 무 슨 선 한 일 을 하 여 야 영 생 을 얻 으 리 이 까 ?'

17

예 수 께 서 가 라 사 대 어 찌 하 여 선 한 일 을 내 게 묻 느 냐 ? 선 한 이 는 오 직 한 분 이 시 니 라 ! 네 가 생 명 에 들 어 가 려 면 계 명 들 을 지 키 라

18

가 로 되 ` 어 느 계 명 이 오 니 이 까 ?' 예 수 께 서 가 라 사 대 살 인 하 지 말 라, 간 음 하 지 말 라, 도 적 질 하 지 말 라, 거 짓 증 거 하 지 말 라,

19

네 부 모 를 공 경 하 라, 네 이 웃 을 네 몸 과 같 이 사 랑 하 라 하 신 것 이 니 라

20

그 청 년 이 가 로 되 ` 이 모 든 것 을 내 가 지 키 었 사 오 니 아 직 도 무 엇 이 부 족 하 니 이 까 ?'

21

예 수 께 서 가 라 사 대 네 가 온 전 하 고 자 할 진 대 가 서 네 소 유 를 팔 아 가 난 한 자 들 을 주 라 그 리 하 면 하 늘 에 서 보 화 가 네 게 있 으 리 라 그 리 고 와 서 나 를 좇 으 라 하 시 니

22

그 청 년 이 재 물 이 많 으 므 로 이 말 씀 을 듣 고 근 심 하 며 가 니 라

23

예 수 께 서 제 자 들 에 게 이 르 시 되 내 가 진 실 로 너 희 에 게 이 르 노 니 부 자 는 천 국 에 들 어 가 기 가 어 려 우 니 라

24

다 시 너 희 에 게 말 하 노 니 약 대 가 바 늘 귀 로 들 어 가 는 것 이 부 자 가 하 나 님 의 나 라 에 들 어 가 는 것 보 다 쉬 우 니 라 하 신 대

25

제 자 들 이 듣 고 심 히 놀 라 가 로 되 ` 그 런 즉 누 가 구 원 을 얻 을 수 있 으 리 이 까'

26

예 수 께 서 저 희 를 보 시 며 가 라 사 대 사 람 으 로 는 할 수 없 으 되 하 나 님 으 로 서 는 다 할 수 있 느 니 라

27

이 에 베 드 로 가 대 답 하 여 가 로 되 ` 보 소 서 우 리 가 모 든 것 을 버 리 고 주 를 좇 았 사 오 니 그 런 즉 우 리 가 무 엇 을 얻 으 리 이 까 ?'

28

예 수 께 서 가 라 사 대 내 가 진 실 로 너 희 에 게 이 르 노 니 세 상 이 새 롭 게 되 어 인 자 가 자 기 영 광 의 보 좌 에 앉 을 때 에 나 를 좇 는 너 희 도 열 두 보 좌 에 앉 아 이 스 라 엘 열 두 지 파 를 심 판 하 리 라

29

또 내 이 름 을 위 하 여 집 이 나 형 제 나 자 매 나 부 모 나 자 식 이 나 전 토 를 버 린 자 마 다 여 러 배 를 받 고 또 영 생 을 상 속 하 리 라

30

그 러 나 먼 저 된 자 로 서 나 중 되 고 나 중 된 자 로 서 먼 저 될 자 가 많 으 니 라

Matthew 20


Matthew Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 19

Matthew

Return to Index

Chapter 20

1

천 국 은 마 치 품 군 을 얻 어 포 도 원 에 들 여 보 내 려 고 이 른 아 침 에 나 간 집 주 인 과 같 으 니

2

저 가 하 루 한 데 나 리 온 씩 품 군 들 과 약 속 하 여 포 도 원 에 들 여 보 내 고

3

또 제 삼 시 에 나 가 보 니 장 터 에 놀 고 섰 는 사 람 들 이 또 있 는 지 라

4

저 희 에 게 이 르 되 너 희 도 포 도 원 에 들 어 가 라 내 가 너 희 에 게 상 당 하 게 주 리 라 하 니 저 희 가 가 고

5

제 육 시 와 제 구 시 에 또 나 가 그 와 같 이 하 고

6

제 십 일 시 에 도 나 가 보 니 섰 는 사 람 들 이 또 있 는 지 라

7

가 로 되 너 희 는 어 찌 하 여 종 일 토 록 놀 고 여 기 섰 느 뇨 가 로 되 우 리 를 품 군 으 로 쓰 는 이 가 없 음 이 니 이 다 가 로 되 너 희 도 포 도 원 에 들 어 가 라 하 니 라

8

저 물 매 포 도 원 주 인 이 청 지 기 에 게 이 르 되 품 군 들 을 불 러 나 중 온 자 로 부 터 시 작 하 여 먼 저 온 자 까 지 삯 을 주 라 하 니

9

제 십 일 시 에 온 자 들 이 와 서 한 데 나 리 온 씩 을 받 거 늘

10

먼 저 온 자 들 이 와 서 더 받 을 줄 알 았 더 니 저 희 도 한 데 나 리 온 씩 받 은 지 라

11

받 은 후 집 주 인 을 원 망 하 여 가 로 되

12

나 중 온 이 사 람 들 은 한 시 간 만 일 하 였 거 늘 저 희 를 종 일 수 고 와 더 위 를 견 딘 우 리 와 같 게 하 였 나 이 다

13

주 인 이 그 중 의 한 사 람 에 게 대 답 하 여 가 로 되 친 구 여 내 가 네 게 잘 못 한 것 이 없 노 라 네 가 나 와 한 데 나 리 온 의 약 속 을 하 지 아 니 하 였 느 냐

14

네 것 이 나 가 지 고 가 라 나 중 온 이 사 람 에 게 너 와 같 이 주 는 것 이 내 뜻 이 니 라

15

내 것 을 가 지 고 내 뜻 대 로 할 것 이 아 니 냐 내 가 선 하 므 로 네 가 악 하 게 보 느 냐

16

이 와 같 이 나 중 된 자 로 서 먼 저 되 고 먼 저 된 자 로 서 나 중 되 리 라

17

예 수 께 서 예 루 살 렘 으 로 올 라 가 려 하 실 때 에 열 두 제 자 를 따 로 데 리 시 고 길 에 서 이 르 시 되

18

보 라, 우 리 가 예 루 살 렘 으 로 올 라 가 노 니 인 자 가 대 제 사 장 들 과 서 기 관 들 에 게 넘 기 우 매 저 희 가 죽 이 기 로 결 안 하 고

19

이 방 인 들 에 게 넘 겨 주 어 그 를 능 욕 하 며 채 찍 질 하 며 십 자 가 에 못 박 게 하 리 니 제 삼 일 에 살 아 나 리 라

20

그 때 에 세 베 대 의 아 들 의 어 미 가 그 아 들 들 을 데 리 고 예 수 께 와 서 절 하 며 무 엇 을 구 하 니

21

예 수 께 서 가 라 사 대 무 엇 을 원 하 느 뇨 ? 가 로 되 ` 이 나 의 두 아 들 을 주 의 나 라 에 서 하 나 는 주 의 우 편 에 하 나 는 주 의 좌 편 에 앉 게 명 하 소 서'

22

예 수 께 서 대 답 하 여 가 라 사 대 너 희 구 하 는 것 을 너 희 가 알 지 못 하 는 도 다 나 의 마 시 려 는 잔 을 너 희 가 마 실 수 있 느 냐 ? 저 희 가 말 하 되 ` 할 수 있 나 이 다'

23

가 라 사 대 너 희 가 과 연 내 잔 을 마 시 려 니 와 내 좌 우 편 에 앉 는 것 은 나 의 줄 것 이 아 니 라 내 아 버 지 께 서 누 구 를 위 하 여 예 비 하 셨 든 지 그 들 이 얻 을 것 이 니 라

24

열 제 자 가 듣 고 그 두 형 제 에 대 하 여 분 히 여 기 거 늘

25

예 수 께 서 제 자 들 을 불 러 다 가 가 라 사 대 이 방 인 의 집 권 자 들 이 저 희 를 임 의 로 주 관 하 고 그 대 인 들 이 저 희 에 게 권 세 를 부 리 는 줄 을 너 희 가 알 거 니 와

26

너 희 중 에 는 그 렇 지 아 니 하 니 너 희 중 에 누 구 든 지 크 고 자 하 는 자 는 너 희 를 섬 기 는 자 가 되 고

27

너 희 중 에 누 구 든 지 으 뜸 이 되 고 자 하 는 자 는 너 희 종 이 되 어 야 하 리 라

28

인 자 가 온 것 은 섬 김 을 받 으 려 함 이 아 니 라 도 리 어 섬 기 려 하 고 자 기 목 숨 을 많 은 사 람 의 대 속 물 로 주 려 함 이 니 라

29

저 희 가 여 리 고 에 서 떠 나 갈 때 에 큰 무 리 가 예 수 를 좇 더 라

30

소 경 둘 이 길 가 에 앉 았 다 가 예 수 께 서 지 나 가 신 다 함 을 듣 고 소 리 질 러 가 로 되 ` 주 여 ! 우 리 를 불 쌍 히 여 기 소 서 다 윗 의 자 손 이 여' 하 니

31

무 리 가 꾸 짖 어 잠 잠 하 라 하 되 더 욱 소 리 질 러 가 로 되 ` 주 여 ! 우 리 를 불 쌍 히 여 기 소 서 다 윗 의 자 손 이 여' 하 는 지 라

32

예 수 께 서 머 물 러 서 서 저 희 를 불 러

33

가 라 사 대 너 희 에 게 무 엇 을 하 여 주 기 를 원 하 느 냐 ? 가 로 되 ` 주 여 ! 우 리 눈 뜨 기 를 원 하 나 이 다'

34

예 수 께 서 민 망 히 여 기 사 저 희 눈 을 만 지 시 니 곧 보 게 되 어 저 희 가 예 수 를 좇 으 니 라

Matthew 21


Matthew Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 20

Matthew

Return to Index

Chapter 21

1

저 희 가 예 루 살 렘 에 가 까 이 와 서 감 람 산 벳 바 게 에 이 르 렀 을 때 에 예 수 께 서 두 제 자 를 보 내 시 며

2

이 르 시 되 너 희 맞 은 편 마 을 로 가 라 곧 매 인 나 귀 와 나 귀 새 끼 가 함 께 있 는 것 을 보 리 니 풀 어 내 게 로 끌 고 오 너 라

3

만 일 누 가 무 슨 말 을 하 거 든 주 가 쓰 시 겠 다 ! 하 라 그 리 하 면 즉 시 보 내 리 라 하 시 니

4

이 는 선 지 자 로 하 신 말 씀 을 이 루 려 하 심 이 라 일 렀 으 되

5

시 온 딸 에 게 이 르 기 를 네 왕 이 네 게 임 하 나 니 그 는 겸 손 하 여 나 귀 곧 멍 에 메 는 짐 승 의 새 끼 를 탔 도 다 하 라 하 였 느 니 라

6

제 자 들 이 가 서 예 수 의 명 하 신 대 로 하 여

7

나 귀 와 나 귀 새 끼 를 끌 고 와 서 자 기 들 의 겉 옷 을 그 위 에 얹 으 매 예 수 께 서 그 위 에 타 시 니

8

무 리 의 대 부 분 은 그 겉 옷 을 길 에 펴 며 다 른 이 는 나 무 가 지 를 베 어 길 에 펴 고

9

앞 에 서 가 고 뒤 에 서 따 르 는 무 리 가 소 리 질 러 가 로 되 ` 호 산 나 ! 다 윗 의 자 손 이 여 ! 찬 송 하 리 로 다 주 의 이 름 으 로 오 시 는 이 여 ! 가 장 높 은 곳 에 서 호 산 나' 하 더 라

10

예 수 께 서 예 루 살 렘 에 들 어 가 시 니 온 성 이 소 동 하 여 가 로 되 ` 이 는 누 구 뇨' 하 거 늘

11

무 리 가 가 로 되 ` 갈 릴 리 나 사 렛 에 서 나 온 선 지 자 예 수 라' 하 니 라

12

예 수 께 서 성 전 에 들 어 가 사 성 전 안 에 서 매 매 하 는 모 든 자 를 내 어 쫓 으 시 며 돈 바 꾸 는 자 들 의 상 과 비 둘 기 파 는 자 들 의 의 자 를 둘 러 엎 으 시 고

13

저 희 에 게 이 르 시 되 기 록 된 바 내 집 은 기 도 하 는 집 이 라 일 컬 음 을 받 으 리 라 하 였 거 늘 너 희 는 강 도 의 굴 혈 을 만 드 는 도 다 하 시 니 라

14

소 경 과 저 는 자 들 이 성 전 에 서 예 수 께 나 아 오 매 고 쳐 주 시 니

15

대 제 사 장 들 과 서 기 관 들 이 예 수 의 하 시 는 이 상 한 일 과 또 성 전 에 서 소 리 질 러 호 산 나 다 윗 의 자 손 이 여 하 는 아 이 들 을 보 고 분 하 여

16

예 수 께 말 하 되 ` 저 희 의 하 는 말 을 듣 느 뇨' 예 수 께 서 가 라 사 대 그 렇 다 어 린 아 기 와 젖 먹 이 들 의 입 에 서 나 오 는 찬 미 를 온 전 케 하 셨 나 이 다 함 을 너 희 가 읽 어 본 일 이 없 느 냐 ? 하 시 고

17

그 들 을 떠 나 성 밖 으 로 베 다 니 에 가 서 거 기 서 유 하 시 니 라

18

이 른 아 침 에 성 으 로 들 어 오 실 때 에 시 장 하 신 지 라

19

길 가 에 서 한 무 화 과 나 무 를 보 시 고 그 리 로 가 사 잎 사 귀 밖 에 아 무 것 도 얻 지 못 하 시 고 나 무 에 게 이 르 시 되 이 제 부 터 영 원 토 록 네 게 열 매 가 맺 지 못 하 리 라 하 시 니 무 화 과 나 무 가 곧 마 른 지 라

20

제 자 들 이 보 고 이 상 히 여 겨 가 로 되 ` 무 화 과 나 무 가 어 찌 하 여 곧 말 랐 나 이 까'

21

예 수 께 서 대 답 하 여 가 라 사 대 내 가 진 실 로 너 희 에 게 이 르 노 니 만 일 너 희 가 믿 음 이 있 고 의 심 치 아 니 하 면 이 무 화 과 나 무 에 게 된 이 런 일 만 할 뿐 아 니 라 이 산 더 러 들 려 바 다 에 던 지 우 라 하 여 도 될 것 이 요

22

너 희 가 기 도 할 때 에 무 엇 이 든 지 믿 고 구 하 는 것 은 다 받 으 리 라 ! 하 시 니 라

23

예 수 께 서 성 전 에 들 어 가 가 르 치 실 새 대 제 사 장 들 과 백 성 의 장 로 들 이 나 아 와 가 로 되 ` 네 가 무 슨 권 세 로 이 런 일 을 하 느 뇨 ? 또 누 가 이 권 세 를 주 었 느 뇨 ?'

24

예 수 께 서 대 답 하 시 되 나 도 한 말 을 너 희 에 게 물 으 리 니 너 희 가 대 답 하 면 나 도 무 슨 권 세 로 이 런 일 을 하 는 지 이 르 리 라

25

요 한 의 세 례 가 어 디 로 서 왔 느 냐 ? 하 늘 로 서 냐 사 람 에 게 로 서 냐 저 희 가 서 로 의 논 하 여 가 로 되 ` 만 일 하 늘 로 서 라 하 면 어 찌 하 여 저 를 믿 지 아 니 하 였 느 냐 할 것 이 요

26

만 일 사 람 에 게 로 서 라 하 면 모 든 사 람 이 요 한 을 선 지 자 로 여 기 니 백 성 이 무 섭 다' 하 여

27

예 수 께 대 답 하 여 가 로 되 ` 우 리 가 알 지 못 하 노 라' 하 니 예 수 께 서 가 라 사 대 나 도 무 슨 권 세 로 이 런 일 을 하 는 지 너 희 에 게 이 르 지 아 니 하 리 라

28

그 러 나 너 희 생 각 에 는 어 떠 하 뇨 ? 한 사 람 이 두 아 들 이 있 는 데 맏 아 들 에 게 가 서 이 르 되 얘 오 늘 포 도 원 에 가 서 일 하 라 하 니

29

대 답 하 여 가 로 되 아 버 지 여 가 겠 소 이 다 하 더 니 가 지 아 니 하 고

30

둘 째 아 들 에 게 가 서 또 이 같 이 말 하 니 대 답 하 여 가 로 되 싫 소 이 다 하 더 니 그 후 에 뉘 우 치 고 갔 으 니

31

그 둘 중 에 누 가 아 비 의 뜻 대 로 하 였 느 뇨 가 로 되 ` 둘 째 아 들 이 니 이 다' 예 수 께 서 저 희 에 게 이 르 시 되 내 가 진 실 로 너 희 에 게 이 르 노 니 세 리 들 과 창 기 들 이 너 희 보 다 먼 저 하 나 님 의 나 라 에 들 어 가 리 라

32

요 한 이 의 의 도 로 너 희 에 게 왔 거 늘 너 희 는 저 를 믿 지 아 니 하 였 으 되 세 리 와 창 기 는 믿 었 으 며 너 희 는 이 것 을 보 고 도 종 시 뉘 우 쳐 믿 지 아 니 하 였 도 다

33

다 시 한 비 유 를 들 으 라 한 집 주 인 이 포 도 원 을 만 들 고 산 울 로 두 르 고 거 기 즙 짜 는 구 유 를 파 고 망 대 를 짓 고 농 부 들 에 게 세 로 주 고 타 국 에 갔 더 니

34

실 과 때 가 가 까 우 매 그 실 과 를 받 으 려 고 자 기 종 들 을 농 부 들 에 게 보 내 니

35

농 부 들 이 종 들 을 잡 아 하 나 는 심 히 때 리 고 하 나 는 죽 이 고 하 나 는 돌 로 쳤 거 늘

36

다 시 다 른 종 들 을 처 음 보 다 많 이 보 내 니 저 희 에 게 도 그 렇 게 하 였 는 지 라

37

후 에 자 기 아 들 을 보 내 며 가 로 되 저 희 가 내 아 들 은 공 경 하 리 라 하 였 더 니

38

농 부 들 이 그 아 들 을 보 고 서 로 말 하 되 이 는 상 속 자 니 자, 죽 이 고 그 의 유 업 을 차 지 하 자 하 고

39

이 에 잡 아 포 도 원 밖 에 내 어 쫓 아 죽 였 느 니 라

40

그 러 면 포 도 원 주 인 이 올 때 에 이 농 부 들 을 어 떻 게 하 겠 느 뇨 ?

41

저 희 가 말 하 되 ` 이 악 한 자 들 을 진 멸 하 고 포 도 원 은 제 때 에 실 과 를 바 칠 만 한 다 른 농 부 들 에 게 세 로 줄 지 니 이 다'

42

예 수 께 서 가 라 사 대 너 희 가 성 경 에 건 축 자 들 의 버 린 돌 이 모 퉁 이 의 머 릿 돌 이 되 었 나 니 이 것 은 주 로 말 미 암 아 된 것 이 요 우 리 눈 에 기 이 하 도 다 함 을 읽 어 본 일 이 없 느 냐

43

그 러 므 로 내 가 너 희 에 게 이 르 노 니 하 나 님 의 나 라 를 너 희 는 빼 앗 기 고 그 나 라 의 열 매 맺 는 백 성 이 받 으 리 라

44

이 돌 위 에 떨 어 지 는 자 는 깨 어 지 겠 고 이 돌 이 사 람 위 에 떨 어 지 면 저 를 가 루 로 만 들 어 흩 으 리 라 하 시 니

45

대 제 사 장 들 과 바 리 새 인 들 이 예 수 의 비 유 를 듣 고 자 기 들 을 가 리 켜 말 씀 하 심 인 줄 알 고

46

잡 고 자 하 나 무 리 를 무 서 워 하 니 이 는 저 희 가 예 수 를 선 지 자 로 앎 이 었 더 라

Matthew 22


Matthew Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 21

Matthew

Return to Index

Chapter 22

1

예 수 께 서 다 시 비 유 로 대 답 하 여 가 라 사 대

2

천 국 은 마 치 자 기 아 들 을 위 하 여 혼 인 잔 치 를 베 푼 어 떤 임 금 과 같 으 니

3

그 종 들 을 보 내 어 그 청 한 사 람 들 을 혼 인 잔 치 에 오 라 하 였 더 니 오 기 를 싫 어 하 거 늘

4

다 시 다 른 종 들 을 보 내 며 가 로 되 청 한 사 람 들 에 게 이 르 기 를 내 가 오 찬 을 준 비 하 되 나 의 소 와 살 진 짐 승 을 잡 고 모 든 것 을 갖 추 었 으 니 혼 인 잔 치 에 오 소 서 하 라 하 였 더 니

5

저 희 가 돌 아 보 지 도 않 고 하 나 는 자 기 밭 으 로 하 나 는 자 기 상 업 차 로 가 고

6

그 남 은 자 들 은 종 들 을 잡 아 능 욕 하 고 죽 이 니

7

임 금 이 노 하 여 군 대 를 보 내 어 그 살 인 한 자 들 을 진 멸 하 고 그 동 네 를 불 사 르 고

8

이 에 종 들 에 게 이 르 되 혼 인 잔 치 는 예 비 되 었 으 나 청 한 사 람 들 은 합 당 치 아 니 하 니

9

사 거 리 길 에 가 서 사 람 을 만 나 는 대 로 혼 인 잔 치 에 청 하 여 오 너 라 한 대

10

종 들 이 길 에 나 가 악 한 자 나 선 한 자 나 만 나 는 대 로 모 두 데 려 오 니 혼 인 자 리 에 손 이 가 득 한 지 라

11

임 금 이 손 을 보 러 들 어 올 새 거 기 서 예 복 을 입 지 않 은 한 사 람 을 보 고

12

가 로 되 친 구 여 어 찌 하 여 예 복 을 입 지 않 고 여 기 들 어 왔 느 냐 하 니 저 가 유 구 무 언 이 어 늘

13

임 금 이 사 환 들 에 게 말 하 되 그 수 족 을 결 박 하 여 바 깥 어 두 움 에 내 어 던 지 라 거 기 서 슬 피 울 며 이 를 갊 이 있 으 리 라 하 니 라

14

청 함 을 받 은 자 는 많 되 택 함 을 입 은 자 는 적 으 니 라

15

이 에 바 리 새 인 들 이 가 서 어 떻 게 하 여 예 수 로 말 의 올 무 에 걸 리 게 할 까 상 론 하 고

16

자 기 제 자 들 을 헤 롯 당 원 들 과 함 께 예 수 께 보 내 어 말 하 되 ` 선 생 님 이 여 우 리 가 아 노 니 당 신 은 참 되 시 고 참 으 로 써 하 나 님 의 도 를 가 르 치 시 며 아 무 라 도 꺼 리 는 일 이 없 으 시 니 이 는 사 람 을 외 모 로 보 지 아 니 하 심 이 니 이 다

17

그 러 면 당 신 의 생 각 에 는 어 떠 한 지 우 리 에 게 이 르 소 서 가 이 사 에 게 세 를 바 치 는 것 이 가 하 니 이 까 불 가 하 니 이 까' 한 대

18

예 수 께 서 저 희 의 악 함 을 아 시 고 가 라 사 대 외 식 하 는 자 들 아 어 찌 하 여 나 를 시 험 하 느 냐 ?

19

셋 돈 을 내 게 보 이 라 하 시 니 데 나 리 온 하 나 를 가 져 왔 거 늘

20

예 수 께 서 말 씀 하 시 되 이 형 상 과 이 글 이 뉘 것 이 냐 ?

21

가 로 되 ` 가 이 사 의 것 이 니 이 다` 이 에 가 라 사 대 그 런 즉 가 이 사 의 것 은 가 이 사 에 게 하 나 님 의 것 은 하 나 님 께 바 치 라 하 시 니

22

저 희 가 이 말 씀 을 듣 고 기 이 히 여 겨 예 수 를 떠 나 가 니 라

23

부 활 이 없 다 하 는 사 두 개 인 들 이 그 날 에 예 수 께 와 서 물 어 가 로 되

24

` 선 생 님 이 여 모 세 가 일 렀 으 되 사 람 이 만 일 자 식 이 없 이 죽 으 면 그 동 생 이 그 아 내 에 게 장 가 들 어 형 을 위 하 여 후 사 를 세 울 지 니 라 하 였 나 이 다

25

우 리 중 에 칠 형 제 가 있 었 는 데 맏 이 장 가 들 었 다 가 죽 어 후 사 가 없 으 므 로 그 의 아 내 를 그 동 생 에 게 끼 쳐 두 고

26

그 둘 째 와 세 째 로 일 곱 째 까 지 그 렇 게 하 다 가

27

최 후 에 그 여 자 도 죽 었 나 이 다

28

그 런 즉 저 희 가 다 그 를 취 하 였 으 니 부 활 때 에 일 곱 중 에 뉘 아 내 가 되 리 이 까 ?'

29

예 수 께 서 대 답 하 여 가 라 사 대 너 희 가 성 경 도 하 나 님 의 능 력 도 알 지 못 하 는 고 로 오 해 하 였 도 다

30

부 활 때 에 는 장 가 도 아 니 가 고 시 집 도 아 니 가 고 하 늘 에 있 는 천 사 들 과 같 으 니 라

31

죽 은 자 의 부 활 을 의 논 할 진 대 하 나 님 이 너 희 에 게 말 씀 하 신 바

32

나 는 아 브 라 함 의 하 나 님 이 요, 이 삭 의 하 나 님 이 요, 야 곱 의 하 나 님 이 로 라 하 신 것 을 읽 어 보 지 못 하 였 느 냐 하 나 님 은 죽 은 자 의 하 나 님 이 아 니 요 산 자 의 하 나 님 이 시 니 라 ! 하 시 니

33

무 리 가 듣 고 그 의 가 르 치 심 에 놀 라 더 라

34

예 수 께 서 사 두 개 인 들 로 대 답 할 수 없 게 하 셨 다 함 을 바 리 새 인 들 이 듣 고 모 였 는 데

35

그 중 에 한 율 법 사 가 예 수 를 시 험 하 여 묻 되

36

` 선 생 님 이 여 율 법 중 에 어 느 계 명 이 크 니 이 까 ?'

37

예 수 께 서 가 라 사 대 네 마 음 을 다 하 고 목 숨 을 다 하 고 뜻 을 다 하 여 주 너 의 하 나 님 을 사 랑 하 라 하 셨 으 니

38

이 것 이 크 고 첫 째 되 는 계 명 이 요

39

둘 째 는 그 와 같 으 니 네 이 웃 을 네 몸 과 같 이 사 랑 하 라 하 셨 으 니

40

이 두 계 명 이 온 율 법 과 선 지 자 의 강 령 이 니 라

41

바 리 새 인 들 이 모 였 을 때 에 예 수 께 서 그 들 에 게 물 으 시 되

42

너 희 는 그 리 스 도 에 대 하 여 어 떻 게 생 각 하 느 냐 ? 뉘 자 손 이 냐 ? 대 답 하 되 ` 다 윗 의 자 손 이 니 이 다'

43

가 라 사 대 그 러 면 다 윗 이 성 령 에 감 동 하 여 어 찌 그 리 스 도 를 주 라 칭 하 여 말 하 되

44

주 께 서 내 주 께 이 르 시 되 내 가 네 원 수 를 네 발 아 래 둘 때 까 지 내 우 편 에 앉 았 으 라 하 셨 도 다 하 였 느 냐

45

다 윗 이 그 리 스 도 를 주 라 칭 하 였 은 즉 어 찌 그 의 자 손 이 되 겠 느 냐 하 시 니

46

한 말 도 능 히 대 답 하 는 자 가 없 고 그 날 부 터 감 히 그 에 게 묻 는 자 도 없 더 라

Matthew 23


Matthew Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 22

Matthew

Return to Index

Chapter 23

1

이 에 예 수 께 서 무 리 와 제 자 들 에 게 말 씀 하 여 가 라 사 대

2

서 기 관 들 과 바 리 새 인 들 이 모 세 의 자 리 에 앉 았 으 니

3

그 러 므 로 무 엇 이 든 지 저 희 의 말 하 는 바 는 행 하 고 지 키 되 저 희 의 하 는 행 위 는 본 받 지 말 라 저 희 는 말 만 하 고 행 치 아 니 하 며

4

또 무 거 운 짐 을 묶 어 사 람 의 어 깨 에 지 우 되 자 기 는 이 것 을 한 손 가 락 으 로 도 움 직 이 려 하 지 아 니 하 며

5

저 희 모 든 행 위 를 사 람 에 게 보 이 고 자 하 여 하 나 니 곧 그 차 는 경 문 을 넓 게 하 며 옷 술 을 크 게 하 고

6

잔 치 의 상 석 과 회 당 의 상 좌 와

7

시 장 에 서 문 안 받 는 것 과 사 람 에 게 랍 비 라 칭 함 을 받 는 것 을 좋 아 하 느 니 라

8

그 러 나 너 희 는 랍 비 라 칭 함 을 받 지 말 라 너 희 선 생 은 하 나 이 요 너 희 는 다 형 제 니 라

9

땅 에 있 는 자 를 아 비 라 하 지 말 라 너 희 아 버 지 는 하 나 이 시 니 곧 하 늘 에 계 신 자 시 니 라

10

또 한 지 도 자 라 칭 함 을 받 지 말 라 너 희 지 도 자 는 하 나 이 니 곧 그 리 스 도 니 라

11

너 희 중 에 큰 자 는 너 희 를 섬 기 는 자 가 되 어 야 하 리 라

12

누 구 든 지 자 기 를 높 이 는 자 는 낮 아 지 고 누 구 든 지 자 기 를 낮 추 는 자 는 높 아 지 리 라

13

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 너 희 는 천 국 문 을 사 람 들 앞 에 서 닫 고 너 희 도 들 어 가 지 않 고 들 어 가 려 하 는 자 도 들 어 가 지 못 하 게 하 는 도 다

14

( 없 음 )

15

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 너 희 는 교 인 하 나 를 얻 기 위 하 여 바 다 와 육 지 를 두 루 다 니 다 가 생 기 면 너 희 보 다 배 나 더 지 옥 자 식 이 되 게 하 는 도 다

16

화 있 을 진 저 ! 소 경 된 인 도 자 여 너 희 가 말 하 되 누 구 든 지 성 전 으 로 맹 세 하 면 아 무 일 없 거 니 와 성 전 의 금 으 로 맹 세 하 면 지 킬 지 라 하 는 도 다

17

우 맹 이 요 소 경 들 이 여 ! 어 느 것 이 크 뇨 그 금 이 냐 금 을 거 룩 하 게 하 는 성 전 이 냐

18

너 희 가 또 이 르 되 누 구 든 지 제 단 으 로 맹 세 하 면 아 무 일 없 거 니 와 그 위 에 있 는 예 물 로 맹 세 하 면 지 킬 지 라 하 는 도 다

19

소 경 들 이 여 ! 어 느 것 이 크 뇨 그 예 물 이 냐 예 물 을 거 룩 하 게 하 는 제 단 이 냐

20

그 러 므 로 제 단 으 로 맹 세 하 는 자 는 제 단 과 그 위 에 있 는 모 든 것 으 로 맹 세 함 이 요

21

또 성 전 으 로 맹 세 하 는 자 는 성 전 과 그 안 에 계 신 이 로 맹 세 함 이 요

22

또 하 늘 로 맹 세 하 는 자 는 하 나 님 의 보 좌 와 그 위 에 앉 으 신 이 로 맹 세 함 이 니 라

23

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 너 희 가 박 하 와 회 향 과 근 채 의 십 일 조 를 드 리 되 율 법 의 더 중 한 바 의 와 인 과 신 은 버 렸 도 다 그 러 나 이 것 도 행 하 고 저 것 도 버 리 지 말 아 야 할 지 니 라

24

소 경 된 인 도 자 여 하 루 살 이 는 걸 러 내 고 약 대 는 삼 키 는 도 다

25

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 잔 과 대 접 의 겉 은 깨 끗 이 하 되 그 안 에 는 탐 욕 과 방 탕 으 로 가 득 하 게 하 는 도 다

26

소 경 된 바 리 새 인 아 너 는 먼 저 안 을 깨 끗 이 하 라 그 리 하 면 겉 도 깨 끗 하 리 라

27

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 회 칠 한 무 덤 같 으 니 겉 으 로 는 아 름 답 게 보 이 나 그 안 에 는 죽 은 사 람 의 뼈 와 모 든 더 러 운 것 이 가 득 하 도 다

28

이 와 같 이 너 희 도 겉 으 로 는 사 람 에 게 옳 게 보 이 되 안 으 로 는 외 식 과 불 법 이 가 득 하 도 다

29

화 있 을 진 저 ! 외 식 하 는 서 기 관 들 과 바 리 새 인 들 이 여 너 희 는 선 지 자 들 의 무 덤 을 쌓 고 의 인 들 의 비 석 을 꾸 미 며 가 로 되

30

만 일 우 리 가 조 상 때 에 있 었 더 면 우 리 는 저 희 가 선 지 자 의 피 를 흘 리 는 데 참 예 하 지 아 니 하 였 으 리 라 하 니

31

그 러 면 너 희 가 선 지 자 를 죽 인 자 의 자 손 됨 을 스 스 로 증 거 함 이 로 다

32

너 희 가 너 희 조 상 의 양 을 채 우 라

33

뱀 들 아 독 사 의 새 끼 들 아 ! 너 희 가 어 떻 게 지 옥 의 판 결 을 피 하 겠 느 냐

34

그 러 므 로 내 가 너 희 에 게 선 지 자 들 과 지 혜 있 는 자 들 과 서 기 관 들 을 보 내 매 너 희 가 그 중 에 서 더 러 는 죽 이 고 십 자 가 에 못 박 고 그 중 에 더 러 는 너 희 회 당 에 서 채 찍 질 하 고 이 동 네 에 서 저 동 네 로 구 박 하 리 라

35

그 러 므 로 의 인 아 벨 의 피 로 부 터 성 전 과 제 단 사 이 에 서 너 희 가 죽 인 바 라 갸 의 아 들 사 가 랴 의 피 까 지 땅 위 에 서 흘 린 의 로 운 피 가 다 너 희 에 게 돌 아 가 리 라

36

내 가 진 실 로 너 희 에 게 이 르 노 니 이 것 이 다 이 세 대 에 게 돌 아 가 리 라

37

예 루 살 렘 아 ! 예 루 살 렘 아 ! 선 지 자 들 을 죽 이 고 네 게 파 송 된 자 들 을 돌 로 치 는 자 여 암 탉 이 그 새 끼 를 날 개 아 래 모 음 같 이 내 가 네 자 녀 를 모 으 려 한 일 이 몇 번 이 냐 그 러 나 너 희 가 원 치 아 니 하 였 도 다

38

보 라 ! 너 희 집 이 황 폐 하 여 버 린 바 되 리 라

39

내 가 너 희 에 게 이 르 노 니 이 제 부 터 너 희 는 찬 송 하 리 로 다 주 의 이 름 으 로 오 시 는 이 여 할 때 까 지 나 를 보 지 못 하 리 라 하 시 니 라

Matthew 24


Matthew Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 23

Matthew

Return to Index

Chapter 24

1

예 수 께 서 성 전 에 서 나 와 서 가 실 때 에 제 자 들 이 성 전 건 물 들 을 가 리 켜 보 이 려 고 나 아 오 니

2

대 답 하 여 가 라 사 대 너 희 가 이 모 든 것 을 보 지 못 하 느 냐 ? 내 가 진 실 로 너 희 에 게 이 르 노 니 돌 하 나 도 돌 위 에 남 지 않 고 다 무 너 뜨 리 우 리 라

3

예 수 께 서 감 람 산 위 에 앉 으 셨 을 때 에 제 자 들 이 종 용 히 와 서 가 로 되 우 리 에 게 이 르 소 서 어 느 때 에 이 런 일 이 있 겠 사 오 며 또 주 의 임 하 심 과 세 상 끝 에 는 무 슨 징 조 가 있 사 오 리 이 까 ?

4

예 수 께 서 대 답 하 여 가 라 사 대 너 희 가 사 람 의 미 혹 을 받 지 않 도 록 주 의 하 라

5

많 은 사 람 이 내 이 름 으 로 와 서 이 르 되 나 는 그 리 스 도 라 하 여 많 은 사 람 을 미 혹 케 하 리 라

6

난 리 와 난 리 소 문 을 듣 겠 으 나 너 희 는 삼 가 두 려 워 말 라 이 런 일 이 있 어 야 하 되 끝 은 아 직 아 니 니 라

7

민 족 이 민 족 을, 나 라 가 나 라 를 대 적 하 여 일 어 나 겠 고 처 처 에 기 근 과 지 진 이 있 으 리 니

8

이 모 든 것 이 재 난 의 시 작 이 니 라

9

그 때 에 사 람 들 이 너 희 를 환 난 에 넘 겨 주 겠 으 며 너 희 를 죽 이 리 니 너 희 가 내 이 름 을 위 하 여 모 든 민 족 에 게 미 움 을 받 으 리 라

10

그 때 에 많 은 사 람 이 시 험 에 빠 져 서 로 잡 아 주 고 서 로 미 워 하 겠 으 며

11

거 짓 선 지 자 가 많 이 일 어 나 많 은 사 람 을 미 혹 하 게 하 겠 으 며

12

불 법 이 성 하 므 로 많 은 사 람 의 사 랑 이 식 어 지 리 라

13

그 러 나 끝 까 지 견 디 는 자 는 구 원 을 얻 으 리 라

14

이 천 국 복 음 이 모 든 민 족 에 게 증 거 되 기 위 하 여 온 세 상 에 전 파 되 리 니 그 제 야 끝 이 오 리 라

15

그 러 므 로 너 희 가 선 지 자 다 니 엘 의 말 한 바 멸 망 의 가 증 한 것 이 거 룩 한 곳 에 선 것 을 보 거 든 ( 읽 는 자 는 깨 달 을 진 저 )

16

그 때 에 유 대 에 있 는 자 들 은 산 으 로 도 망 할 지 어 다

17

지 붕 위 에 있 는 자 는 집 안 에 있 는 물 건 을 가 질 러 내 려 가 지 말 며

18

밭 에 있 는 자 는 겉 옷 을 가 질 러 뒤 로 돌 이 키 지 말 지 어 다

19

그 날 에 는 아 이 밴 자 들 과 젖 먹 이 는 자 들 에 게 화 가 있 으 리 로 다

20

너 희 의 도 망 하 는 일 이 겨 울 에 나 안 식 일 에 되 지 않 도 록 기 도 하 라

21

이 는 그 때 에 큰 환 난 이 있 겠 음 이 라 창 세 로 부 터 지 금 까 지 이 런 환 난 이 없 었 고 후 에 도 없 으 리 라

22

그 날 들 을 감 하 지 아 니 할 것 이 면 모 든 육 체 가 구 원 을 얻 지 못 할 것 이 나 그 러 나 택 하 신 자 들 을 위 하 여 그 날 들 을 감 하 시 리 라

23

그 때 에 사 람 이 너 희 에 게 말 하 되 보 라 그 리 스 도 가 여 기 있 다 혹 저 기 있 다 하 여 도 믿 지 말 라

24

거 짓 그 리 스 도 들 과 거 짓 선 지 자 들 이 일 어 나 큰 표 적 과 기 사 를 보 이 어 할 수 만 있 으 면 택 하 신 자 들 도 미 혹 하 게 하 리 라

25

보 라 내 가 너 희 에 게 미 리 말 하 였 노 라

26

그 러 면 사 람 들 이 너 희 에 게 말 하 되 보 라 그 리 스 도 가 광 야 에 있 다 하 여 도 나 가 지 말 고 보 라 골 방 에 있 다 하 여 도 믿 지 말 라

27

번 개 가 동 편 에 서 나 서 서 편 까 지 번 쩍 임 같 이 인 자 의 임 함 도 그 러 하 리 라

28

주 검 이 있 는 곳 에 는 독 수 리 들 이 모 일 지 니 라

29

그 날 환 난 후 에 즉 시 해 가 어 두 워 지 며 달 이 빛 을 내 지 아 니 하 며 별 들 이 하 늘 에 서 떨 어 지 며 하 늘 의 권 능 들 이 흔 들 리 리 라

30

그 때 에 인 자 의 징 조 가 하 늘 에 서 보 이 겠 고 그 때 에 땅 의 모 든 족 속 들 이 통 곡 하 며 그 들 이 인 자 가 구 름 을 타 고 능 력 과 큰 영 광 으 로 오 는 것 을 보 리 라

31

저 가 큰 나 팔 소 리 와 함 께 천 사 들 을 보 내 리 니 저 희 가 그 택 하 신 자 들 을 하 늘 이 끝 에 서 저 끝 까 지 사 방 에 서 모 으 리 라

32

무 화 과 나 무 의 비 유 를 배 우 라 그 가 지 가 연 하 여 지 고 잎 사 귀 를 내 면 여 름 이 가 까 운 줄 을 아 나 니

33

이 와 같 이 너 희 도 이 모 든 일 을 보 거 든 인 자 가 가 까 이 곧 문 앞 에 이 른 줄 알 라

34

내 가 진 실 로 너 희 에 게 말 하 노 니 이 세 대 가 지 나 가 기 전 에 이 일 이 다 이 루 리 라

35

천 지 는 없 어 지 겠 으 나 내 말 은 없 어 지 지 아 니 하 리 라

36

그 러 나 그 날 과 그 때 는 아 무 도 모 르 나 니 하 늘 의 천 사 들 도, 아 들 도 모 르 고 오 직 아 버 지 만 아 시 느 니 라

37

노 아 의 때 와 같 이 인 자 의 임 함 도 그 러 하 리 라

38

홍 수 전 에 노 아 가 방 주 에 들 어 가 던 날 까 지 사 람 들 이 먹 고 마 시 고 장 가 들 고 시 집 가 고 있 으 면 서

39

홍 수 가 나 서 저 희 를 다 멸 하 기 까 지 깨 닫 지 못 하 였 으 니 인 자 의 임 함 도 이 와 같 으 리 라

40

그 때 에 두 사 람 이 밭 에 있 으 매 하 나 는 데 려 감 을 당 하 고 하 나 는 버 려 둠 을 당 할 것 이 요

41

두 여 자 가 매 를 갈 고 있 으 매 하 나 는 데 려 감 을 당 하 고 하 나 는 버 려 둠 을 당 할 것 이 니 라

42

그 러 므 로 깨 어 있 으 라 ! 어 느 날 에 너 희 주 가 임 할 는 지

43

너 희 가 알 지 못 함 이 니 라 너 희 도 아 는 바 니 만 일 집 주 인 이 도 적 이 어 느 경 점 에 올 줄 을 알 았 더 면 깨 어 있 어 그 집 을 뚫 지 못 하 게 하 였 으 리 라

44

이 러 므 로 너 희 도 예 비 하 고 있 으 라 생 각 지 않 은 때 에 인 자 가 오 리 라

45

충 성 되 고 지 혜 있 는 종 이 되 어 주 인 에 게 그 집 사 람 들 을 맡 아 때 를 따 라 양 식 을 나 눠 줄 자 가 누 구 뇨

46

주 인 이 올 때 에 그 종 의 이 렇 게 하 는 것 을 보 면 그 종 이 복 이 있 으 리 로 다

47

내 가 진 실 로 너 희 에 게 이 르 노 니 주 인 이 그 모 든 소 유 를 저 에 게 맡 기 리 라

48

만 일 그 악 한 종 이 마 음 에 생 각 하 기 를 주 인 이 더 디 오 리 라 하 여

49

동 무 들 을 때 리 며 술 친 구 들 로 더 불 어 먹 고 마 시 게 되 면

50

생 각 지 않 은 날 알 지 못 하 는 시 간 에 그 종 의 주 인 이 이 르 러

51

엄 히 때 리 고 외 식 하 는 자 의 받 는 율 에 처 하 리 니 거 기 서 슬 피 울 며 이 를 갊 이 있 으 리 라

Matthew 25


Matthew Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 24

Matthew

Return to Index

Chapter 25

1

그 때 에 천 국 은 마 치 등 을 들 고 신 랑 을 맞 으 러 나 간 열 처 녀 와 같 다 하 리 니

2

그 중 에 다 섯 은 미 련 하 고 다 섯 은 슬 기 있 는 지 라

3

미 련 한 자 들 은 등 을 가 지 되 기 름 을 가 지 지 아 니 하 고

4

슬 기 있 는 자 들 은 그 릇 에 기 름 을 담 아 등 과 함 께 가 져 갔 더 니

5

신 랑 이 더 디 오 므 로 다 졸 며 잘 새

6

밤 중 에 소 리 가 나 되 보 라 신 랑 이 로 다 맞 으 러 나 오 라 하 매

7

이 에 그 처 녀 들 이 다 일 어 나 등 을 준 비 할 새

8

미 련 한 자 들 이 슬 기 있 는 자 들 에 게 이 르 되 우 리 등 불 이 꺼 져 가 니 너 희 기 름 을 좀 나 눠 달 라 하 거 늘

9

슬 기 있 는 자 들 이 대 답 하 여 가 로 되 우 리 와 너 희 의 쓰 기 에 다 부 족 할 까 하 노 니 차 라 리 파 는 자 들 에 게 가 서 너 희 쓸 것 을 사 라 하 니

10

저 희 가 사 러 간 동 안 에 신 랑 이 오 므 로 예 비 하 였 던 자 들 은 함 께 혼 인 잔 치 에 들 어 가 고 문 은 닫 힌 지 라

11

그 후 에 남 은 처 녀 들 이 와 서 가 로 되 주 여 주 여 우 리 에 게 열 어 주 소 서

12

대 답 하 여 가 로 되 진 실 로 너 희 에 게 이 르 노 니 내 가 너 희 를 알 지 못 하 노 라 하 였 느 니 라

13

그 런 즉 깨 어 있 으 라 너 희 는 그 날 과 그 시 를 알 지 못 하 느 니 라

14

또 어 떤 사 람 이 타 국 에 갈 제 그 종 들 을 불 러 자 기 소 유 를 맡 김 과 같 으 니

15

각 각 그 재 능 대 로 하 나 에 게 는 금 다 섯 달 란 트 를, 하 나 에 게 는 두 달 란 트 를, 하 나 에 게 는 한 달 란 트 를 주 고 떠 났 더 니

16

다 섯 달 란 트 받 은 자 는 바 로 가 서 그 것 으 로 장 사 하 여 또 다 섯 달 란 트 를 남 기 고

17

두 달 란 트 를 받 은 자 도 그 같 이 하 여 또 두 달 란 트 를 남 겼 으 되

18

한 달 란 트 받 은 자 는 가 서 땅 을 파 고 그 주 인 의 돈 을 감 추 어 두 었 더 니

19

오 랜 후 에 그 종 들 의 주 인 이 돌 아 와 저 희 와 회 계 할 새

20

다 섯 달 란 트 받 았 던 자 는 다 섯 달 란 트 를 더 가 지 고 와 서 가 로 되 주 여 내 게 다 섯 달 란 트 를 주 셨 는 데 보 소 서 내 가 또 다 섯 달 란 트 를 남 겼 나 이 다

21

그 주 인 이 이 르 되 잘 하 였 도 다 착 하 고 충 성 된 종 아 ! 네 가 작 은 일 에 충 성 하 였 으 매 내 가 많 은 것 으 로 네 게 맡 기 리 니 네 주 인 의 즐 거 움 에 참 예 할 지 어 다 하 고

22

두 달 란 트 받 았 던 자 도 와 서 가 로 되 주 여 내 게 두 달 란 트 를 주 셨 는 데 보 소 서 내 가 또 두 달 란 트 를 남 겼 나 이 다

23

그 주 인 이 이 르 되 잘 하 였 도 다 착 하 고 충 성 된 종 아 ! 네 가 작 은 일 에 충 성 하 였 으 매 내 가 많 은 것 으 로 네 게 맡 기 리 니 네 주 인 의 즐 거 움 에 참 예 할 지 어 다 하 고

24

한 달 란 트 받 았 던 자 도 와 서 가 로 되 주 여 당 신 은 굳 은 사 람 이 라 심 지 않 은 데 서 거 두 고 헤 치 지 않 은 데 서 모 으 는 줄 을 내 가 알 았 으 므 로

25

두 려 워 하 여 나 가 서 당 신 의 달 란 트 를 땅 에 감 추 어 두 었 나 이 다 보 소 서 당 신 의 것 을 받 으 셨 나 이 다

26

그 주 인 이 대 답 하 여 가 로 되 악 하 고 게 으 른 종 아 ! 나 는 심 지 않 은 데 서 거 두 고 헤 치 지 않 은 데 서 모 으 는 줄 로 네 가 알 았 느 냐

27

그 러 면 네 가 마 땅 히 내 돈 을 취 리 하 는 자 들 에 게 나 두 었 다 가 나 로 돌 아 와 서 내 본 전 과 변 리 를 받 게 할 것 이 니 라 하 고

28

그 에 게 서 그 한 달 란 트 를 빼 앗 아 열 달 란 트 를 가 진 자 에 게 주 어 라

29

무 릇 있 는 자 는 받 아 풍 족 하 게 되 고 없 는 자 는 그 있 는 것 까 지 빼 앗 기 리 라

30

이 무 익 한 종 을 바 깥 어 두 운 데 로 내 어 쫓 으 라 거 기 서 슬 피 울 며 이 를 갊 이 있 으 리 라 하 니 라

31

인 자 가 자 기 영 광 으 로 모 든 천 사 와 함 께 올 때 에 자 기 영 광 의 보 좌 에 앉 으 리 니

32

모 든 민 족 을 그 앞 에 모 으 고 각 각 분 별 하 기 를 목 자 가 양 과 염 소 를 분 별 하 는 것 같 이 하 여

33

양 은 그 오 른 편 에 염 소 는 왼 편 에 두 리 라

34

그 때 에 임 금 이 그 오 른 편 에 있 는 자 들 에 게 이 르 시 되 내 아 버 지 께 복 받 을 자 들 이 여 ! 나 아 와 창 세 로 부 터 너 희 를 위 하 여 예 비 된 나 라 를 상 속 하 라

35

내 가 주 릴 때 에 너 희 가 먹 을 것 을 주 었 고 목 마 를 때 에 마 시 게 하 였 고 나 그 네 되 었 을 때 에 영 접 하 였 고

36

벗 었 을 때 에 옷 을 입 혔 고, 병 들 었 을 때 에 돌 아 보 았 고, 옥 에 갇 혔 을 때 에 와 서 보 았 느 니 라

37

이 에 의 인 들 이 대 답 하 여 가 로 되 주 여 우 리 가 어 느 때 에 주 의 주 리 신 것 을 보 고 공 궤 하 였 으 며 목 마 르 신 것 을 보 고 마 시 게 하 였 나 이 까

38

어 느 때 에 나 그 네 되 신 것 을 보 고 영 접 하 였 으 며 벗 으 신 것 을 보 고 옷 입 혔 나 이 까 ?

39

어 느 때 에 병 드 신 것 이 나 옥 에 갇 히 신 것 을 보 고 가 서 뵈 었 나 이 까 ? 하 리 니

40

임 금 이 대 답 하 여 가 라 사 대 내 가 진 실 로 너 희 에 게 이 르 노 니 너 희 가 여 기 내 형 제 중 에 지 극 히 작 은 자 하 나 에 게 한 것 이 곧 내 게 한 것 이 니 라 하 시 고

41

또 왼 편 에 있 는 자 들 에 게 이 르 시 되 저 주 를 받 은 자 들 아 ! 나 를 떠 나 마 귀 와 그 사 자 들 을 위 하 여 예 비 된 영 영 한 불 에 들 어 가 라

42

내 가 주 릴 때 에 너 희 가 먹 을 것 을 주 지 아 니 하 였 고 목 마 를 때 에 마 시 게 하 지 아 니 하 였 고

43

나 그 네 되 었 을 때 에 영 접 하 지 아 니 하 였 고 벗 었 을 때 에 옷 입 히 지 아 니 하 였 고 병 들 었 을 때 와 옥 에 갇 혔 을 때 에 돌 아 보 지 아 니 하 였 느 니 라 하 시 니

44

저 희 도 대 답 하 여 가 로 되 주 여 우 리 가 어 느 때 에 주 의 주 리 신 것 이 나 목 마 르 신 것 이 나 나 그 네 되 신 것 이 나 벗 으 신 것 이 나 병 드 신 것 이 나 옥 에 갇 히 신 것 을 보 고 공 양 치 아 니 하 더 이 까

45

이 에 임 금 이 대 답 하 여 가 라 사 대 내 가 진 실 로 너 희 에 게 이 르 노 니 이 지 극 히 작 은 자 하 나 에 게 하 지 아 니 한 것 이 곧 내 게 하 지 아 니 한 것 이 니 라 하 시 리 니

46

저 희 는 영 벌 에 의 인 들 은 영 생 에 들 어 가 리 라 하 시 니 라

Matthew 26


Matthew Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 25

Matthew

Return to Index

Chapter 26

1

예 수 께 서 이 말 씀 을 다 마 치 시 고 제 자 들 에 게 이 르 시 되

2

너 희 의 아 는 바 와 같 이 이 틀 을 지 나 면 유 월 절 이 라 인 자 가 십 자 가 에 못 박 히 기 위 하 여 팔 리 우 리 라 하 시 더 라

3

그 때 에 대 제 사 장 들 과 백 성 의 장 로 들 이 가 야 바 라 하 는 대 제 사 장 의 아 문 에 모 여

4

예 수 를 궤 계 로 잡 아 죽 이 려 고 의 논 하 되

5

말 하 기 를 ` 민 요 가 날 까 하 노 니 명 절 에 는 말 자' 하 더 라

6

예 수 께 서 베 다 니 문 둥 이 시 몬 의 집 에 계 실 때 에

7

한 여 자 가 매 우 귀 한 향 유 한 옥 합 을 가 지 고 나 아 와 서 식 사 하 시 는 예 수 의 머 리 에 부 으 니

8

제 자 들 이 보 고 분 하 여 가 로 되 ` 무 슨 의 사 로 이 것 을 허 비 하 느 뇨 ?

9

이 것 을 많 은 값 에 팔 아 가 난 한 자 들 에 게 줄 수 있 었 겠 도 다' 하 거 늘

10

예 수 께 서 아 시 고 저 희 에 게 이 르 시 되 너 희 가 어 찌 하 여 이 여 자 를 괴 롭 게 하 느 냐 저 가 내 게 좋 은 일 을 하 였 느 니 라

11

가 난 한 자 들 은 항 상 너 희 와 함 께 있 거 니 와 나 는 항 상 함 께 있 지 아 니 하 리 라

12

이 여 자 가 내 몸 에 이 향 유 를 부 은 것 은 내 장 사 를 위 하 여 함 이 니 라

13

내 가 진 실 로 너 희 에 게 이 르 노 니 온 천 하 에 어 디 서 든 지 이 복 음 이 전 파 되 는 곳 에 는 이 여 자 의 행 한 일 도 말 하 여 저 를 기 념 하 리 라 하 시 니 라

14

그 때 에 열 둘 중 에 하 나 인 가 룟 유 다 라 하 는 자 가 대 제 사 장 들 에 게 가 서 말 하 되

15

` 내 가 예 수 를 너 희 에 게 넘 겨 주 리 니 얼 마 나 주 려 느 냐 ?' 하 니 그 들 이 은 삼 십 을 달 아 주 거 늘

16

저 가 그 때 부 터 예 수 를 넘 겨 줄 기 회 를 찾 더 라

17

무 교 절 의 첫 날 에 제 자 들 이 예 수 께 나 아 와 서 가 로 되 ` 유 월 절 잡 수 실 것 을 우 리 가 어 디 서 예 비 하 기 를 원 하 시 나 이 까 ?'

18

가 라 사 대 성 안 아 무 에 게 가 서 이 르 되 선 생 님 말 씀 이 내 때 가 가 까 왔 으 니 내 제 자 들 과 함 께 유 월 절 을 네 집 에 서 지 키 겠 다 하 시 더 라 하 라 하 신 대

19

제 자 들 이 예 수 의 시 키 신 대 로 하 여 유 월 절 을 예 비 하 였 더 라

20

저 물 때 에 예 수 께 서 열 두 제 자 와 함 께 앉 으 셨 더 니

21

저 희 가 먹 을 때 에 이 르 시 되 내 가 진 실 로 너 희 에 게 이 르 노 니 너 희 중 에 한 사 람 이 나 를 팔 리 라 하 시 니

22

저 희 가 심 히 근 심 하 여 각 각 여 짜 오 되 ` 주 여 내 니 이 까 ?'

23

대 답 하 여 가 라 사 대 나 와 함 께 그 릇 에 손 을 넣 는 그 가 나 를 팔 리 라

24

인 자 는 자 기 에 게 대 하 여 기 록 된 대 로 가 거 니 와 인 자 를 파 는 그 사 람 에 게 는 화 가 있 으 리 로 다 그 사 람 은 차 라 리 나 지 아 니 하 였 더 면 제 게 좋 을 뻔 하 였 느 니 라

25

예 수 를 파 는 유 다 가 대 답 하 여 가 로 되 ` 랍 비 여 내 니 이 까 ?' 대 답 하 시 되 네 가 말 하 였 도 다 하 시 니 라

26

저 희 가 먹 을 때 에 예 수 께 서 떡 을 가 지 사 축 복 하 시 고 떼 어 제 자 들 을 주 시 며 가 라 사 대 받 아 먹 으 라 이 것 이 내 몸 이 니 라 하 시 고

27

또 잔 을 가 지 사 사 례 하 시 고 저 희 에 게 주 시 며 가 라 사 대 너 희 가 다 이 것 을 마 시 라

28

이 것 은 죄 사 함 을 얻 게 하 려 고 많 은 사 람 을 위 하 여 흘 리 는 바 나 의 피 곧 언 약 의 피 니 라

29

그 러 나 너 희 에 게 이 르 노 니 내 가 포 도 나 무 에 서 난 것 을 이 제 부 터 내 아 버 지 의 나 라 에 서 새 것 으 로 너 희 와 함 께 마 시 는 날 까 지 마 시 지 아 니 하 리 라 하 시 니 라

30

이 에 저 희 가 찬 미 하 고 감 람 산 으 로 나 아 가 니 라

31

때 에 예 수 께 서 제 자 들 에 게 이 르 시 되 오 늘 밤 에 너 희 가 다 나 를 버 리 리 라 기 록 된 바 내 가 목 자 를 치 리 니 양 의 떼 가 흩 어 지 리 라 하 였 느 니 라

32

그 러 나 내 가 살 아 난 후 에 너 희 보 다 먼 저 갈 릴 리 로 가 리 라

33

베 드 로 가 대 답 하 여 가 로 되 ` 다 주 를 버 릴 지 라 도 나 는 언 제 든 지 버 리 지 않 겠 나 이 다'

34

예 수 께 서 가 라 사 대 내 가 진 실 로 네 게 이 르 노 니 오 늘 밤 닭 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라

35

베 드 로 가 가 로 되 ` 내 가 주 와 함 께 죽 을 지 언 정 주 를 부 인 하 지 않 겠 나 이 다' 하 고 모 든 제 자 도 이 와 같 이 말 하 니 라

36

이 에 예 수 께 서 제 자 들 과 함 께 겟 세 마 네 라 하 는 곳 에 이 르 러 제 자 들 에 게 이 르 시 되 내 가 저 기 가 서 기 도 할 동 안 에 너 희 는 여 기 앉 아 있 으 라 하 시 고

37

베 드 로 와 세 베 대 의 두 아 들 을 데 리 고 가 실 새 고 민 하 고 슬 퍼 하 사

38

이 에 말 씀 하 시 되 내 마 음 이 심 히 고 민 하 여 죽 게 되 었 으 니 너 희 는 여 기 머 물 러 나 와 함 께 깨 어 있 으 라 하 시 고

39

조 금 나 아 가 사 얼 굴 을 땅 에 대 시 고 엎 드 려 기 도 하 여 가 라 사 대 내 아 버 지 여 ! 만 일 할 만 하 시 거 든 이 잔 을 내 게 서 지 나 가 게 하 옵 소 서 그 러 나 나 의 원 대 로 마 옵 시 고 아 버 지 의 원 대 로 하 옵 소 서 ! 하 시 고

40

제 자 들 에 게 오 사 그 자 는 것 을 보 시 고 베 드 로 에 게 말 씀 하 시 되 너 희 가 나 와 함 께 한 시 동 안 도 이 렇 게 깨 어 있 을 수 없 더 냐 ?

41

시 험 에 들 지 않 게 깨 어 있 어 기 도 하 라 ! 마 음 에 는 원 이 로 되 육 신 이 약 하 도 다 하 시 고

42

다 시 두 번 째 나 아 가 기 도 하 여 가 라 사 대 내 아 버 지 여 ! 만 일 내 가 마 시 지 않 고 는 이 잔 이 내 게 서 지 나 갈 수 없 거 든 아 버 지 의 원 대 로 되 기 를 원 하 나 이 다 하 시 고

43

다 시 오 사 보 신 즉 저 희 가 자 니 이 는 저 희 눈 이 피 곤 함 일 러 라

44

또 저 희 를 두 시 고 나 아 가 세 번 째 동 일 한 말 씀 으 로 기 도 하 신 후

45

이 에 제 자 들 에 게 오 사 이 르 시 되 이 제 는 자 고 쉬 라 보 라 ! 때 가 가 까 왔 으 니 인 자 가 죄 인 의 손 에 팔 리 우 느 니 라

46

일 어 나 라 함 께 가 자 보 라 나 를 파 는 자 가 가 까 이 왔 느 니 라

47

말 씀 하 실 때 에 열 둘 중 에 하 나 인 유 다 가 왔 는 데 대 제 사 장 들 과 백 성 의 장 로 들 에 게 서 파 송 된 큰 무 리 가 검 과 몽 치 를 가 지 고 그 와 함 께 하 였 더 라

48

예 수 를 파 는 자 가 그 들 에 게 군 호 를 짜 가 로 되 ` 내 가 입 맞 추 는 자 가 그 이 니 그 를 잡 으 라' 하 였 는 지 라

49

곧 예 수 께 나 아 와 ` 랍 비 여 안 녕 하 시 옵 니 까' 하 고 입 을 맞 추 니

50

예 수 께 서 가 라 사 대 친 구 여 ! 네 가 무 엇 을 하 려 고 왔 는 지 행 하 라 하 신 대 이 에 저 희 가 나 아 와 예 수 께 손 을 대 어 잡 는 지 라

51

예 수 와 함 께 있 던 자 중 에 하 나 가 손 을 펴 검 을 빼 어 대 제 사 장 의 종 을 쳐 그 귀 를 떨 어 뜨 리 니

52

이 에 예 수 께 서 이 르 시 되 네 검 을 도 로 집 에 꽂 으 라 검 을 가 지 는 자 는 다 검 으 로 망 하 느 니 라

53

너 는 내 가 내 아 버 지 께 구 하 여 지 금 열 두 영 더 되 는 천 사 를 보 내 시 게 할 수 없 는 줄 로 아 느 냐 ?

54

내 가 만 일 그 렇 게 하 면 이 런 일 이 있 으 리 라 한 성 경 이 어 떻 게 이 루 어 지 리 요 하 시 더 라

55

그 때 에 예 수 께 서 무 리 에 게 말 씀 하 시 되 너 희 가 강 도 를 잡 는 것 같 이 검 과 몽 치 를 가 지 고 나 를 잡 으 러 나 왔 느 냐 ? 내 가 날 마 다 성 전 에 앉 아 가 르 쳤 으 되 너 희 가 나 를 잡 지 아 니 하 였 도 다

56

그 러 나 이 렇 게 된 것 은 다 선 지 자 들 의 글 을 이 루 려 함 이 니 라 하 시 더 라 이 에 제 자 들 이 다 예 수 를 버 리 고 도 망 하 니 라

57

예 수 를 잡 은 자 들 이 끌 고 대 제 사 장 가 야 바 에 게 로 가 니 거 기 서 기 관 과 장 로 들 이 모 여 있 더 라

58

베 드 로 가 멀 찍 이 예 수 를 좇 아 대 제 사 장 의 집 뜰 에 까 지 가 서 그 결 국 을 보 려 고 안 에 들 어 가 하 속 들 과 함 께 앉 았 더 라

59

대 제 사 장 들 과 온 공 회 가 예 수 를 죽 이 려 고 그 를 칠 거 짓 증 거 를 찾 으 매

60

거 짓 증 인 이 많 이 왔 으 나 얻 지 못 하 더 니 후 에 두 사 람 이 와 서

61

가 로 되 ` 이 사 람 의 말 이 내 가 하 나 님 의 성 전 을 헐 고 사 흘 에 지 을 수 있 다 하 더 라' 하 니

62

대 제 사 장 이 일 어 서 서 예 수 께 묻 되 ` 아 무 대 답 도 없 느 냐 ? 이 사 람 들 의 너 를 치 는 증 거 가 어 떠 하 뇨' 하 되

63

예 수 께 서 잠 잠 하 시 거 늘 대 제 사 장 이 가 로 되 ` 내 가 너 로 살 아 계 신 하 나 님 께 맹 세 하 게 하 노 니 네 가 하 나 님 의 아 들 그 리 스 도 인 지 우 리 에 게 말 하 라'

64

예 수 께 서 가 라 사 대 네 가 말 하 였 느 니 라 그 러 나 내 가 너 희 에 게 이 르 노 니 이 후 에 인 자 가 권 능 의 우 편 에 앉 은 것 과 하 늘 구 름 을 타 고 오 는 것 을 너 희 가 보 리 라 하 시 니

65

이 에 대 제 사 장 이 자 기 옷 을 찢 으 며 가 로 되 ` 저 가 참 람 한 말 을 하 였 으 니 어 찌 더 증 인 을 요 구 하 리 요 보 라 너 희 가 지 금 이 참 람 한 말 을 들 었 도 다

66

생 각 이 어 떠 하 뇨' 대 답 하 여 가 로 되 ` 저 는 사 형 에 해 당 하 니 라' 하 고

67

이 에 예 수 의 얼 굴 에 침 뱉 으 며 주 먹 으 로 치 고 혹 은 손 바 닥 으 로 때 리 며

68

가 로 되 ` 그 리 스 도 야 우 리 에 게 선 지 자 노 릇 을 하 라 너 를 친 자 가 누 구 냐 ?' 하 더 라

69

베 드 로 가 바 깥 뜰 에 앉 았 더 니 한 비 자 가 나 아 와 가 로 되 ` 너 도 갈 릴 리 사 람 예 수 와 함 께 있 었 도 다' 하 거 늘

70

베 드 로 가 모 든 사 람 앞 에 서 부 인 하 여 가 로 되 ` 나 는 네 말 하 는 것 이 무 엇 인 지 알 지 못 하 겠 노 라' 하 며

71

앞 문 까 지 나 아 가 니 다 른 비 자 가 저 를 보 고 거 기 있 는 사 람 들 에 게 말 하 되 ` 이 사 람 은 나 사 렛 예 수 와 함 께 있 었 도 다' 하 매

72

베 드 로 가 맹 세 하 고 또 부 인 하 여 가 로 되 ` 내 가 그 사 람 을 알 지 못 하 노 라' 하 더 라

73

조 금 후 에 곁 에 섰 던 사 람 들 이 나 아 와 베 드 로 에 게 이 르 되 ` 너 도 진 실 로 그 당 이 라 네 말 소 리 가 너 를 표 명 한 다' 하 거 늘

74

저 가 저 주 하 며 맹 세 하 여 가 로 되 ` 내 가 그 사 람 을 알 지 못 하 노 라' 하 니 닭 이 곧 울 더 라

75

이 에 베 드 로 가 예 수 의 말 씀 에 닭 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라 하 심 이 생 각 나 서 밖 에 나 가 서 심 히 통 곡 하 니 라

Matthew 27


Matthew Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 26

Matthew

Return to Index

Chapter 27

1

새 벽 에 모 든 대 제 사 장 과 백 성 의 장 로 들 이 예 수 를 죽 이 려 고 함 께 의 논 하 고

2

결 박 하 여 끌 고 가 서 총 독 빌 라 도 에 게 넘 겨 주 니 라

3

때 에 예 수 를 판 유 다 가 그 의 정 죄 됨 을 보 고 스 스 로 뉘 우 쳐 그 은 삼 십 을 대 제 사 장 들 과 장 로 들 에 게 도 로 갖 다 주 며

4

가 로 되 ` 내 가 무 죄 한 피 를 팔 고 죄 를 범 하 였 도 다' 하 니 저 희 가 가 로 되 ` 그 것 이 우 리 에 게 무 슨 상 관 이 있 느 냐 네 가 당 하 라' 하 거 늘

5

유 다 가 은 을 성 소 에 던 져 넣 고 물 러 가 서 스 스 로 목 매 어 죽 은 지 라

6

대 제 사 장 들 이 그 은 을 거 두 며 가 로 되 ` 이 것 은 피 값 이 라 성 전 고 에 넣 어 둠 이 옳 지 않 다' 하 고

7

의 논 한 후 이 것 으 로 토 기 장 이 의 밭 을 사 서 나 그 네 의 묘 지 를 삼 았 으 니

8

그 러 므 로 오 늘 날 까 지 그 밭 을 피 밭 이 라 일 컫 느 니 라

9

이 에 선 지 자 예 레 미 야 로 하 신 말 씀 이 이 루 었 나 니 일 렀 으 되 저 희 가 그 정 가 된 자 곧 이 스 라 엘 자 손 중 에 서 정 가 한 자 의 가 격 곧 은 삼 십 을 가 지 고

10

토 기 장 이 의 밭 값 으 로 주 었 으 니 이 는 주 께 서 내 게 명 하 신 바 와 같 으 니 라 하 였 더 라

11

예 수 께 서 총 독 앞 에 섰 으 매 총 독 이 물 어 가 로 되 ` 네 가 유 대 인 의 왕 이 냐 ?' 예 수 께 서 대 답 하 시 되 ` 네 말 이 옳 도 다' 하 시 고

12

대 제 사 장 들 과 장 로 들 에 게 고 소 를 당 하 되 아 무 대 답 도 아 니 하 시 는 지 라

13

이 에 빌 라 도 가 이 르 되 ` 저 희 가 너 를 쳐 서 얼 마 나 많 은 것 으 로 증 거 하 는 지 듣 지 못 하 느 냐 ?' 하 되

14

한 마 디 도 대 답 지 아 니 하 시 니 총 독 이 심 히 기 이 히 여 기 더 라

15

명 절 을 당 하 면 총 독 이 무 리 의 소 원 대 로 죄 수 하 나 를 놓 아 주 는 전 례 가 있 더 니

16

그 때 에 바 라 바 라 하 는 유 명 한 죄 수 가 있 는 데

17

저 희 가 모 였 을 때 에 빌 라 도 가 물 어 가 로 되 ` 너 희 는 내 가 누 구 를 너 희 에 게 놓 아 주 기 를 원 하 느 냐 ? 바 라 바 냐 ? 그 리 스 도 라 하 는 예 수 냐 ?' 하 니

18

이 는 저 가 그 들 의 시 기 로 예 수 를 넘 겨 준 줄 앎 이 러 라

19

총 독 이 재 판 자 리 에 앉 았 을 때 에 그 아 내 가 사 람 을 보 내 어 가 로 되 ` 저 옳 은 사 람 에 게 아 무 상 관 도 하 지 마 옵 소 서 오 늘 꿈 에 내 가 그 사 람 을 인 하 여 애 를 많 이 썼 나 이 다' 하 더 라

20

대 제 사 장 들 과 장 로 들 이 무 리 를 권 하 여 바 라 바 를 달 라 하 게 하 고 예 수 를 멸 하 자 하 게 하 였 더 니

21

총 독 이 대 답 하 여 가 로 되 ` 둘 중 에 누 구 를 너 희 에 게 놓 아 주 기 를 원 하 느 냐 ?' 가 로 되 ` 바 라 바 로 소 이 다'

22

빌 라 도 가 가 로 되 ` 그 러 면 그 리 스 도 라 하 는 예 수 를 내 가 어 떻 게 하 랴' 저 희 가 다 가 로 되 ` 십 자 가 에 못 박 혀 야 하 겠 나 이 다'

23

빌 라 도 가 가 로 되 ` 어 찜 이 뇨 무 슨 악 한 일 을 하 였 느 냐' 저 희 가 더 욱 소 리 질 러 가 로 되 ` 십 자 가 에 못 박 혀 야 하 겠 나 이 다' 하 는 지 라

24

빌 라 도 가 아 무 효 험 도 없 이 도 리 어 민 란 이 나 려 는 것 을 보 고 물 을 가 져 다 가 무 리 앞 에 서 손 을 씻 으 며 가 로 되 ` 이 사 람 의 피 에 대 하 여 나 는 무 죄 하 니 너 희 가 당 하 라'

25

백 성 이 다 대 답 하 여 가 로 되 ` 그 피 를 우 리 와 우 리 자 손 에 게 돌 릴 지 어 다' 하 거 늘

26

이 에 바 라 바 는 저 희 에 게 놓 아 주 고 예 수 는 채 찍 질 하 고 십 자 가 에 못 박 히 게 넘 겨 주 니 라

27

이 에 총 독 의 군 병 들 이 예 수 를 데 리 고 관 정 안 으 로 들 어 가 서 온 군 대 를 그 에 게 로 모 으 고

28

그 의 옷 을 벗 기 고 홍 포 를 입 히 며

29

가 시 면 류 관 을 엮 어 그 머 리 에 씌 우 고 갈 대 를 그 오 른 손 에 들 리 고 그 앞 에 서 무 릎 을 꿇 고 희 롱 하 여 가 로 되 ` 유 대 인 의 왕 이 여 평 안 할 지 어 다' 하 며

30

그 에 게 침 뱉 고 갈 대 를 빼 앗 아 그 의 머 리 를 치 더 라

31

희 롱 을 다 한 후 홍 포 를 벗 기 고 도 로 그 의 옷 을 입 혀 십 자 가 에 못 박 으 려 고 끌 고 나 가 니 라

32

나 가 다 가 시 몬 이 란 구 레 네 사 람 을 만 나 매 그 를 억 지 로 같 이 가 게 하 여 예 수 의 십 자 가 를 지 웠 더 라

33

골 고 다 즉 해 골 의 곳 이 라 는 곳 에 이 르 러

34

쓸 개 탄 포 도 주 를 예 수 께 주 어 마 시 게 하 려 하 였 더 니 예 수 께 서 맛 보 시 고 마 시 고 자 아 니 하 시 더 라

35

저 희 가 예 수 를 십 자 가 에 못 박 은 후 에 그 옷 을 제 비 뽑 아 나 누 고

36

거 기 앉 아 지 키 더 라

37

그 머 리 위 에 이 는 유 대 인 의 왕 예 수 라 쓴 죄 패 를 붙 였 더 라

38

이 때 에 예 수 와 함 께 강 도 둘 이 십 자 가 에 못 박 히 니 하 나 는 우 편 에 하 나 는 좌 편 에 있 더 라

39

지 나 가 는 자 들 은 자 기 머 리 를 흔 들 며 예 수 를 모 욕 하 여

40

가 로 되 ` 성 전 을 헐 고 사 흘 에 짓 는 자 여 네 가 만 일 하 나 님 의 아 들 이 어 든 자 기 를 구 원 하 고 십 자 가 에 서 내 려 오 라' 하 며

41

그 와 같 이 대 제 사 장 들 과 서 기 관 들 과 장 로 들 과 함 께 희 롱 하 여 가 로 되

42

` 저 가 남 은 구 원 하 였 으 되 자 기 는 구 원 할 수 없 도 다 저 가 이 스 라 엘 의 왕 이 로 다 지 금 십 자 가 에 서 내 려 올 지 어 다 그 러 면 우 리 가 믿 겠 노 라

43

저 가 하 나 님 을 신 뢰 하 니 하 나 님 이 저 를 기 뻐 하 시 면 이 제 구 원 하 실 지 라 제 말 이 나 는 하 나 님 의 아 들 이 라 하 였 도 다' 하 며

44

함 께 십 자 가 에 못 박 힌 강 도 들 도 이 와 같 이 욕 하 더 라

45

제 육 시 로 부 터 온 땅 에 어 두 움 이 임 하 여 제 구 시 까 지 계 속 하 더 니

46

제 구 시 즈 음 에 예 수 께 서 크 게 소 리 질 러 가 라 사 대 엘 리 엘 리 라 마 사 박 다 니 ! 하 시 니 이 는 곧 ` 나 의 하 나 님, 나 의 하 나 님, 어 찌 하 여 나 를 버 리 셨 나 이 까 ?' 하 는 뜻 이 라

47

거 기 섰 던 자 중 어 떤 이 들 이 듣 고 가 로 되 ` 이 사 람 이 엘 리 야 를 부 른 다' 하 고

48

그 중 에 한 사 람 이 곧 달 려 가 서 해 융 을 가 지 고 신 포 도 주 를 머 금 게 하 여 갈 대 에 꿰 어 마 시 우 거 늘

49

그 남 은 사 람 들 이 가 로 되 ` 가 만 두 어 라 엘 리 야 가 와 서 저 를 구 원 하 나 보 자' 하 더 라

50

예 수 께 서 다 시 크 게 소 리 지 르 시 고 영 혼 이 떠 나 시 다

51

이 에 성 소 휘 장 이 위 로 부 터 아 래 까 지 찢 어 져 둘 이 되 고 땅 이 진 동 하 며 바 위 가 터 지 고

52

무 덤 들 이 열 리 며 자 던 성 도 의 몸 이 많 이 일 어 나 되

53

예 수 의 부 활 후 에 저 희 가 무 덤 에 서 나 와 서 거 룩 한 성 에 들 어 가 많 은 사 람 에 게 보 이 니 라

54

백 부 장 과 및 함 께 예 수 를 지 키 던 자 들 이 지 진 과 그 되 는 일 들 을 보 고 심 히 두 려 워 하 여 가 로 되 ` 이 는 진 실 로 하 나 님 의 아 들 이 었 도 다' 하 더 라

55

예 수 를 섬 기 며 갈 릴 리 에 서 부 터 좇 아 온 많 은 여 자 가 거 기 있 어 멀 리 서 바 라 보 고 있 으 니

56

그 중 에 막 달 라 마 리 아 와 또 야 고 보 와 요 셉 의 어 머 니 마 리 아 와 또 세 베 대 의 아 들 들 의 어 머 니 도 있 더 라

57

저 물 었 을 때 에 아 리 마 대 부 자 요 셉 이 라 하 는 사 람 이 왔 으 니 그 도 예 수 의 제 자 라

58

빌 라 도 에 게 가 서 예 수 의 시 체 를 달 라 하 니 이 에 빌 라 도 가 내 어 주 라 분 부 하 거 늘

59

요 셉 이 시 체 를 가 져 다 가 정 한 세 마 포 로 싸 서

60

바 위 속 에 판 자 기 새 무 덤 에 넣 어 두 고 큰 돌 을 굴 려 무 덤 문 에 놓 고 가 니

61

거 기 막 달 라 마 리 아 와 다 른 마 리 아 가 무 덤 을 향 하 여 앉 았 더 라

62

그 이 튿 날 은 예 비 일 다 음 날 이 라 대 제 사 장 들 과 바 리 새 인 들 이 함 께 빌 라 도 에 게 모 여 가 로 되

63

` 주 여 저 유 혹 하 던 자 가 살 았 을 때 에 말 하 되 내 가 사 흘 후 에 다 시 살 아 나 리 라 한 것 을 우 리 가 기 억 하 노 니

64

그 러 므 로 분 부 하 여 그 무 덤 을 사 흘 까 지 굳 게 지 키 게 하 소 서 그 의 제 자 들 이 와 서 시 체 를 도 적 질 하 여 가 고 백 성 에 게 말 하 되 그 가 죽 은 자 가 운 데 서 살 아 났 다 하 면 후 의 유 혹 이 전 보 다 더 될 까 하 나 이 다' 하 니

65

빌 라 도 가 가 로 되 너 희 에 게 파 숫 군 이 있 으 니 가 서 힘 대 로 굳 게 하 라 하 거 늘

66

저 희 가 파 숫 군 과 함 께 가 서 돌 을 인 봉 하 고 무 덤 을 굳 게 하 니 라

Matthew 28


Matthew Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 27

Matthew

Return to Index

Chapter 28

1

안 식 일 이 다 하 여 가 고 안 식 후 첫 날 이 되 려 는 미 명 에 막 달 라 마 리 아 와 다 른 마 리 아 가 무 덤 을 보 려 고 왔 더 니

2

큰 지 진 이 나 며 주 의 천 사 가 하 늘 로 서 내 려 와 돌 을 굴 려 내 고 그 위 에 앉 았 는 데

3

그 형 상 이 번 개 같 고 그 옷 은 눈 같 이 희 거 늘

4

수 직 하 던 자 들 이 저 를 무 서 워 하 여 떨 며 죽 은 사 람 과 같 이 되 었 더 라

5

천 사 가 여 자 들 에 게 일 러 가 로 되 ` 너 희 는 무 서 워 말 라 ! 십 자 가 에 못 박 히 신 예 수 를 너 희 가 찾 는 줄 을 내 가 아 노 라

6

그 가 여 기 계 시 지 않 고 그 의 말 씀 하 시 던 대 로 살 아 나 셨 느 니 라 ! 와 서 그 의 누 우 셨 던 곳 을 보 라

7

또 빨 리 가 서 그 의 제 자 들 에 게 이 르 되 그 가 죽 은 자 가 운 데 서 살 아 나 셨 고 너 희 보 다 먼 저 갈 릴 리 로 가 시 나 니 거 기 서 너 희 가 뵈 오 리 라 하 라 보 라 내 가 너 희 에 게 일 렀 느 니 라' 하 거 늘

8

그 여 자 들 이 무 서 움 과 큰 기 쁨 으 로 무 덤 을 빨 리 떠 나 제 자 들 에 게 알 게 하 려 고 달 음 질 할 새

9

예 수 께 서 저 희 를 만 나 가 라 사 대 평 안 하 뇨 ? 하 시 거 늘 여 자 들 이 나 아 가 그 발 을 붙 잡 고 경 배 하 니

10

이 에 예 수 께 서 가 라 사 대 무 서 워 말 라 ! 가 서 내 형 제 들 에 게 갈 릴 리 로 가 라 하 라 거 기 서 나 를 보 리 라 하 시 니 라

11

여 자 들 이 갈 제 파 숫 군 중 몇 이 성 에 들 어 가 모 든 된 일 을 대 제 사 장 들 에 게 고 하 니

12

그 들 이 장 로 들 과 함 께 모 여 의 논 하 고 군 병 들 에 게 돈 을 많 이 주 며

13

가 로 되 ` 너 희 는 말 하 기 를 그 의 제 자 들 이 밤 에 와 서 우 리 가 잘 때 에 그 를 도 적 질 하 여 갔 다 하 라

14

만 일 이 말 이 총 독 에 게 들 리 면 우 리 가 권 하 여 너 희 로 근 심 되 지 않 게 하 리 라' 하 니

15

군 병 들 이 돈 을 받 고 가 르 친 대 로 하 였 으 니 이 말 이 오 늘 날 까 지 유 대 인 가 운 데 두 루 퍼 지 니 라

16

열 한 제 자 가 갈 릴 리 에 가 서 예 수 의 명 하 시 던 산 에 이 르 러

17

예 수 를 뵈 옵 고 경 배 하 나 오 히 려 의 심 하 는 자 도 있 더 라

18

예 수 께 서 나 아 와 일 러 가 라 사 대 하 늘 과 땅 의 모 든 권 세 를 내 게 주 셨 으 니

19

그 러 므 로 너 희 는 가 서 모 든 족 속 으 로 제 자 를 삼 아 아 버 지 와 아 들 과 성 령 의 이 름 으 로 세 례 를 주 고

20

내 가 너 희 에 게 분 부 한 모 든 것 을 가 르 쳐 지 키 게 하 라 볼 지 어 다 ! 내 가 세 상 끝 날 까 지 너 희 와 항 상 함 께 있 으 리 라 ! 하 시 니 라

Mark 1


Mark Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Matthew 28

Mark

Return to Index

Chapter 1

1

하 나 님 의 아 들 예 수 그 리 스 도 복 음 의 시 작 이 라

2

선 지 자 이 사 야 의 글 에 보 라 내 가 내 사 자 를 네 앞 에 보 내 노 니 저 가 네 길 을 예 비 하 리 라

3

광 야 에 외 치 는 자 의 소 리 가 있 어 가 로 되 너 희 는 주 의 길 을 예 비 하 라 그 의 첩 경 을 평 탄 케 하 라 기 록 된 것 과 같 이

4

세 례 요 한 이 이 르 러 광 야 에 서 죄 사 함 을 받 게 하 는 회 개 의 세 례 를 전 파 하 니

5

온 유 대 지 방 과 예 루 살 렘 사 람 이 다 나 아 가 자 기 죄 를 자 복 하 고 요 단 강 에 서 그 에 게 세 례 를 받 더 라

6

요 한 은 약 대 털 을 입 고 허 리 에 가 죽 띠 를 띠 고 메 뚜 기 와 석 청 을 먹 더 라

7

그 가 전 파 하 여 가 로 되 ` 나 보 다 능 력 많 으 신 이 가 내 뒤 에 오 시 나 니 나 는 그 의 신 들 메 를 풀 기 도 감 당 치 못 하 겠 노 라

8

나 는 너 희 에 게 물 로 세 례 주 었 거 니 와 그 는 성 령 으 로 너 희 에 게 세 례 를 주 시 리 라'

9

그 때 에 예 수 께 서 갈 릴 리 나 사 렛 으 로 부 터 와 서 요 단 강 에 서 요 한 에 게 세 례 를 받 으 시 고

10

곧 물 에 서 올 라 오 실 새 하 늘 이 갈 라 짐 과 성 령 이 비 둘 기 같 이 자 기 에 게 내 려 오 심 을 보 시 더 니

11

하 늘 로 서 소 리 가 나 기 를 ` 너 는 내 사 랑 하 는 아 들 이 라 내 가 너 를 기 뻐 하 노 라' 하 시 니 라

12

성 령 이 곧 예 수 를 광 야 로 몰 아 내 신 지 라

13

광 야 에 서 사 십 일 을 계 셔 서 사 단 에 게 시 험 을 받 으 시 며 들 짐 승 과 함 께 계 시 니 천 사 들 이 수 종 들 더 라

14

요 한 이 잡 힌 후 예 수 께 서 갈 릴 리 에 오 셔 서 하 나 님 의 복 음 을 전 파 하 여

15

가 라 사 대 ` 때 가 찼 고 하 나 님 나 라 가 가 까 왔 으 니 회 개 하 고 복 음 을 믿 으 라 !' 하 시 더 라

16

갈 릴 리 해 변 으 로 지 나 가 시 다 가 시 몬 과 그 형 제 안 드 레 가 바 다 에 그 물 던 지 는 것 을 보 고 저 희 는 어 부 라

17

예 수 께 서 가 라 사 대 ` 나 를 따 라 오 너 라 내 가 너 희 로 사 람 을 낚 는 어 부 가 되 게 하 리 라' 하 시 니

18

곧 그 물 을 버 려 두 고 좇 으 니 라

19

조 금 더 가 시 다 가 세 베 대 의 아 들 야 고 보 와 그 형 제 요 한 을 보 시 니 저 희 도 배 에 있 어 그 물 을 깁 는 데

20

곧 부 르 시 니 그 아 비 세 베 대 를 삯 군 들 과 함 께 배 에 버 려 두 고 예 수 를 따 라 가 니 라

21

저 희 가 가 버 나 움 에 들 어 가 니 라 예 수 께 서 곧 안 식 일 에 회 당 에 들 어 가 가 르 치 시 매

22

뭇 사 람 이 그 의 교 훈 에 놀 라 니 이 는 그 가 르 치 시 는 것 이 권 세 있 는 자 와 같 고 서 기 관 들 과 같 지 아 니 함 일 러 라

23

마 침 저 희 회 당 에 더 러 운 귀 신 들 린 사 람 이 있 어 소 리 질 러 가 로 되

24

` 나 사 렛 예 수 여 우 리 가 당 신 과 무 슨 상 관 이 있 나 이 까 ? 우 리 를 멸 하 러 왔 나 이 까 ? 나 는 당 신 이 누 구 인 줄 아 노 니 하 나 님 의 거 룩 한 자 니 이 다'

25

예 수 께 서 꾸 짖 어 가 라 사 대 ` 잠 잠 하 고 그 사 람 에 게 서 나 오 라 !' 하 시 니

26

더 러 운 귀 신 이 그 사 람 으 로 경 련 을 일 으 키 게 하 고 큰 소 리 를 지 르 며 나 오 는 지 라

27

다 놀 라 서 로 물 어 가 로 되 ` 이 는 어 찜 이 뇨 권 세 있 는 새 교 훈 이 로 다 더 러 운 귀 신 들 을 명 한 즉 순 종 하 는 도 다' 하 더 라

28

예 수 의 소 문 이 곧 온 갈 릴 리 사 방 에 퍼 지 더 라

29

회 당 에 서 나 와 곧 야 고 보 와 요 한 과 함 께 시 몬 과 안 드 레 의 집 에 들 어 가 시 니

30

시 몬 의 장 모 가 열 병 으 로 누 웠 는 지 라 사 람 들 이 곧 그 의 일 로 예 수 께 여 짜 온 대

31

나 아 가 사 그 손 을 잡 아 일 으 키 시 니 열 병 이 떠 나 고 여 자 가 저 희 에 게 수 종 드 니 라

32

저 물 어 해 질 때 에 모 든 병 자 와 귀 신 들 린 자 를 예 수 께 데 려 오 니

33

온 동 네 가 문 앞 에 모 였 더 라

34

예 수 께 서 각 색 병 든 많 은 사 람 을 고 치 시 며 많 은 귀 신 을 내 어 쫓 으 시 되 귀 신 이 자 기 를 알 므 로 그 말 하 는 것 을 허 락 지 아 니 하 시 니

35

새 벽 오 히 려 미 명 에 예 수 께 서 일 어 나 나 가 한 적 한 곳 으 로 가 사 거 기 서 기 도 하 시 더 니

36

시 몬 과 및 그 와 함 께 있 는 자 들 이 예 수 의 뒤 를 따 라 가

37

만 나 서 가 로 되 ` 모 든 사 람 이 주 를 찾 나 이 다'

38

이 르 시 되 ` 우 리 가 다 른 가 까 운 마 을 들 로 가 자 거 기 서 도 전 도 하 리 니 내 가 이 를 위 하 여 왔 노 라' 하 시 고

39

이 에 온 갈 릴 리 에 다 니 시 며 저 희 여 러 회 당 에 서 전 도 하 시 고 또 귀 신 들 을 내 어 쫓 으 시 더 라

40

한 문 둥 병 자 가 예 수 께 와 서 꿇 어 엎 드 리 어 간 구 하 여 가 로 되 ` 원 하 시 면 저 를 깨 끗 케 하 실 수 있 나 이 다'

41

예 수 께 서 민 망 히 여 기 사 손 을 내 밀 어 저 에 게 대 시 며 가 라 사 대 ` 내 가 원 하 노 니 깨 끗 함 을 받 으 라 !' 하 신 대

42

곧 문 둥 병 이 그 사 람 에 게 서 떠 나 가 고 깨 끗 하 여 진 지 라

43

엄 히 경 계 하 사 곧 보 내 시 며

44

가 라 사 대 ` 삼 가 아 무 에 게 아 무 말 도 하 지 말 고 가 서 네 몸 을 제 사 장 에 게 보 이 고 네 깨 끗 케 됨 을 인 하 여 모 세 의 명 한 것 을 드 려 저 희 에 게 증 거 하 라' 하 셨 더 니

45

그 러 나 그 사 람 이 나 가 서 이 일 을 많 이 전 파 하 여 널 리 퍼 지 게 하 니 그 러 므 로 예 수 께 서 다 시 는 드 러 나 게 동 네 에 들 어 가 지 못 하 시 고 오 직 바 깥 한 적 한 곳 에 계 셨 으 나 사 방 에 서 그 에 게 로 나 아 오 더 라

Mark 2


Mark Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 1

Mark

Return to Index

Chapter 2

1

수 일 후 에 예 수 께 서 다 시 가 버 나 움 에 들 어 가 시 니 집 에 계 신 소 문 이 들 린 지 라

2

많 은 사 람 이 모 여 서 문 앞 에 라 도 용 신 할 수 없 게 되 었 는 데 예 수 께 서 저 희 에 게 도 를 말 씀 하 시 더 니

3

사 람 들 이 한 중 풍 병 자 를 네 사 람 에 게 메 워 가 지 고 예 수 께 로 올 새

4

무 리 를 인 하 여 예 수 께 데 려 갈 수 없 으 므 로 그 계 신 곳 의 지 붕 을 뜯 어 구 멍 을 내 고 중 풍 병 자 의 누 운 상 을 달 아 내 리 니

5

예 수 께 서 저 희 의 믿 음 을 보 시 고 중 풍 환 자 에 게 이 르 시 되 ` 소 자 야 네 죄 사 함 을 받 았 느 니 라' 하 시 니

6

어 떤 서 기 관 들 이 거 기 앉 아 서 마 음 에 의 논 하 기 를

7

` 이 사 람 이 어 찌 이 렇 게 말 하 는 가 참 람 하 도 다 오 직 하 나 님 한 분 외 에 는 누 가 능 히 죄 를 사 하 겠 느 냐 ?'

8

저 희 가 속 으 로 이 렇 게 의 논 하 는 줄 을 예 수 께 서 곧 중 심 에 아 시 고 이 르 시 되 ` 어 찌 하 여 이 것 을 마 음 에 의 논 하 느 냐 ?

9

중 풍 병 자 에 게 네 죄 사 함 을 받 았 느 니 라 하 는 말 과 일 어 나 네 상 을 가 지 고 걸 어 가 라 하 는 말 이 어 느 것 이 쉽 겠 느 냐 ?

10

그 러 나 인 자 가 땅 에 서 죄 를 사 하 는 권 세 가 있 는 줄 을 너 희 로 알 게 하 려 하 노 라' 하 시 고 중 풍 병 자 에 게 말 씀 하 시 되

11

` 내 가 네 게 이 르 노 니 일 어 나 네 상 을 가 지 고 집 으 로 가 라 !' 하 시 니

12

그 가 일 어 나 곧 상 을 가 지 고 모 든 사 람 앞 에 서 나 가 거 늘 저 희 가 다 놀 라 영 광 을 하 나 님 께 돌 리 며 가 로 되 ` 우 리 가 이 런 일 을 도 무 지 보 지 못 하 였 다' 하 더 라

13

예 수 께 서 다 시 바 닷 가 에 나 가 시 매 무 리 가 다 나 아 왔 거 늘 예 수 께 서 저 희 를 가 르 치 시 니 라

14

또 지 나 가 시 다 가 알 패 오 의 아 들 레 위 가 세 관 에 앉 아 있 는 것 을 보 시 고 저 에 게 이 르 시 되 ` 나 를 좇 으 라 !' 하 시 니 일 어 나 좇 으 니 라

15

그 의 집 에 앉 아 잡 수 실 때 에 많 은 세 리 와 죄 인 들 이 예 수 와 그 제 자 들 과 함 께 앉 았 으 니 이 는 저 희 가 많 이 있 어 서 예 수 를 좇 음 이 러 라

16

바 리 새 인 의 서 기 관 들 이 예 수 께 서 죄 인 과 세 리 들 과 함 께 잡 수 시 는 것 을 보 고 그 제 자 들 에 게 이 르 되 어 찌 하 여 세 리 와 죄 인 들 과 함 께 먹 는 가

17

예 수 께 서 들 으 시 고 저 희 에 게 이 르 시 되 ` 건 강 한 자 에 게 는 의 원 이 쓸 데 없 고 병 든 자 에 게 라 야 쓸 데 있 느 니 라 내 가 의 원 을 부 르 러 온 것 이 아 니 요 죄 인 을 부 르 러 왔 노 라' 하 시 니 라

18

요 한 의 제 자 들 과 바 리 새 인 들 이 금 식 하 고 있 는 지 라 혹 이 예 수 께 와 서 말 하 되 ` 요 한 의 제 자 들 과 바 리 새 인 의 제 자 들 은 금 식 하 는 데 어 찌 하 여 당 신 의 제 자 들 은 금 식 하 지 아 니 하 나 이 까 ?'

19

예 수 께 서 저 희 에 게 이 르 시 되 ` 혼 인 집 손 님 들 이 신 랑 과 함 께 있 을 때 에 금 식 할 수 있 느 냐 신 랑 과 함 께 있 을 동 안 에 는 금 식 할 수 없 나 니

20

그 러 나 신 랑 을 빼 앗 길 날 이 이 르 리 니 그 날 에 는 금 식 할 것 이 니 라

21

생 베 조 각 을 낡 은 옷 에 붙 이 는 자 가 없 나 니 만 일 그 렇 게 하 면 기 운 새 것 이 낡 은 그 것 을 당 기 어 해 어 짐 이 더 하 게 되 느 니 라

22

새 포 도 주 를 낡 은 가 죽 부 대 에 넣 는 자 가 없 나 니 만 일 그 렇 게 하 면 새 포 도 주 가 부 대 를 터 뜨 려 포 도 주 와 부 대 를 버 리 게 되 리 라 오 직 새 포 도 주 는 새 부 대 에 넣 느 니 라' 하 시 니 라

23

안 식 일 에 예 수 께 서 밀 밭 사 이 로 지 나 가 실 새 그 제 자 들 이 길 을 열 며 이 삭 을 자 르 니

24

바 리 새 인 들 이 예 수 께 말 하 되 ` 보 시 오 저 희 가 어 찌 하 여 안 식 일 에 하 지 못 할 일 을 하 나 이 까 ?'

25

예 수 께 서 가 라 사 대 ` 다 윗 이 자 기 와 및 함 께 한 자 들 이 핍 절 되 어 시 장 할 때 에 한 일 을 읽 지 못 하 였 느 냐 ?

26

그 가 아 비 아 달 대 제 사 장 때 에 하 나 님 의 전 에 들 어 가 서 제 사 장 외 에 는 먹 지 못 하 는 진 설 병 을 먹 고 함 께 한 자 들 에 게 도 주 지 아 니 하 였 느 냐 ?

27

또 가 라 사 대 안 식 일 은 사 람 을 위 하 여 있 는 것 이 요 사 람 이 안 식 일 을 위 하 여 있 는 것 이 아 니 니

28

이 러 므 로 인 자 는 안 식 일 에 도 주 인 이 니 라 !'

Mark 3


Mark Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 2

Mark

Return to Index

Chapter 3

1

예 수 께 서 다 시 회 당 에 들 어 가 시 니 한 편 손 마 른 사 람 이 거 기 있 는 지 라

2

사 람 들 이 예 수 를 송 사 하 려 하 여 안 식 일 에 그 사 람 을 고 치 시 는 가 엿 보 거 늘

3

예 수 께 서 손 마 른 사 람 에 게 이 르 시 되 ` 한 가 운 데 일 어 서 라 !' 하 시 고

4

저 희 에 게 이 르 시 되 ` 안 식 일 에 선 을 행 하 는 것 과 악 을 행 하 는 것 생 명 을 구 하 는 것 과 죽 이 는 것 어 느 것 이 옳 으 냐 ?' 하 시 니 저 희 가 잠 잠 하 거 늘

5

저 희 마 음 의 완 악 함 을 근 심 하 사 노 하 심 으 로 저 희 를 둘 러 보 시 고 그 사 람 에 게 이 르 시 되 ` 네 손 을 내 밀 라' 하 시 니 그 가 내 밀 매 그 손 이 회 복 되 었 더 라

6

바 리 새 인 들 이 나 가 서 곧 헤 롯 당 과 함 께 어 떻 게 하 여 예 수 를 죽 일 꼬 의 논 하 니 라

7

예 수 께 서 제 자 들 과 함 께 바 다 로 물 러 가 시 니 갈 릴 리 에 서 큰 무 리 가 좇 으 며

8

유 대 와 예 루 살 렘 과 이 두 매 와 요 단 강 건 너 편 과 또 두 로 와 시 돈 근 처 에 서 허 다 한 무 리 가 그 의 하 신 큰 일 을 듣 고 나 아 오 는 지 라

9

예 수 께 서 무 리 의 에 워 싸 미 는 것 을 면 키 위 하 여 작 은 배 를 등 대 하 도 록 제 자 들 에 게 명 하 셨 으 니

10

이 는 많 은 사 람 을 고 치 셨 으 므 로 병 에 고 생 하 는 자 들 이 예 수 를 만 지 고 자 하 여 핍 근 히 함 이 더 라

11

더 러 운 귀 신 들 도 어 느 때 든 지 예 수 를 보 면 그 앞 에 엎 드 려 부 르 짖 어 가 로 되 ` 당 신 은 하 나 님 의 아 들 이 니 이 다' 하 니

12

예 수 께 서 자 기 를 나 타 내 지 말 라 고 많 이 경 계 하 시 니 라

13

또 산 에 오 르 사 자 기 의 원 하 는 자 들 을 부 르 시 니 나 아 온 지 라

14

이 에 열 둘 을 세 우 셨 으 니 이 는 자 기 와 함 께 있 게 하 시 고 또 보 내 사 전 도 도 하 며

15

귀 신 을 내 어 쫓 는 권 세 도 있 게 하 려 하 심 이 러 라

16

이 열 둘 을 세 우 셨 으 니 시 몬 에 게 는 베 드 로 란 이 름 을 더 하 셨 고

17

또 세 베 대 의 아 들 야 고 보 와 야 고 보 의 형 제 요 한 이 니 이 둘 에 게 는 보 아 너 게 곧 우 뢰 의 아 들 이 란 이 름 을 더 하 셨 으 며

18

또 안 드 레 와 빌 립 과 바 돌 로 매 와 마 태 와 도 마 와 알 패 오 의 아 들 야 고 보 와 및 다 대 오 와 가 나 안 인 시 몬 이 며

19

또 가 룟 유 다 니 이 는 예 수 를 판 자 러 라

20

집 에 들 어 가 시 니 무 리 가 다 시 모 이 므 로 식 사 할 겨 를 도 없 는 지 라

21

예 수 의 친 속 들 이 듣 고 붙 들 러 나 오 니 이 는 그 가 미 쳤 다 함 일 러 라

22

예 루 살 렘 에 서 내 려 온 서 기 관 들 은 저 가 바 알 세 불 을 지 폈 다 하 며 또 귀 신 의 왕 을 힘 입 어 귀 신 을 쫓 아 낸 다 하 니

23

예 수 께 서 저 희 를 불 러 다 가 비 유 로 말 씀 하 시 되 ` 사 단 이 어 찌 사 단 을 쫓 아 낼 수 있 느 냐 ?

24

또 만 일 나 라 가 스 스 로 분 쟁 하 면 그 나 라 가 설 수 없 고

25

만 일 집 이 스 스 로 분 쟁 하 면 그 집 이 설 수 없 고

26

만 일 사 단 이 자 기 를 거 스 려 일 어 나 분 쟁 하 면 설 수 없 고 이 에 망 하 느 니 라

27

사 람 이 먼 저 강 한 자 를 결 박 지 않 고 는 그 강 한 자 의 집 에 들 어 가 세 간 을 늑 탈 치 못 하 리 니 결 박 한 후 에 야 그 집 을 늑 탈 하 리 라

28

내 가 진 실 로 너 희 에 게 이 르 노 니 사 람 의 모 든 죄 와 무 릇 훼 방 하 는 훼 방 은 사 하 심 을 얻 되

29

누 구 든 지 성 령 을 훼 방 하 는 자 는 사 하 심 을 영 원 히 얻 지 못 하 고 영 원 한 죄 에 처 하 느 니 라' 하 시 니

30

이 는 저 희 가 말 하 기 를 더 러 운 귀 신 이 들 렸 다 함 이 러 라

31

때 에 예 수 의 모 친 과 동 생 들 이 와 서 밖 에 서 서 사 람 을 보 내 어 예 수 를 부 르 니

32

무 리 가 예 수 를 둘 러 앉 았 다 가 여 짜 오 되 ` 보 소 서 당 신 의 모 친 과 동 생 들 과 누 이 들 이 밖 에 서 찾 나 이 다'

33

대 답 하 시 되 ` 누 가 내 모 친 이 며 동 생 들 이 냐 ?' 하 시 고

34

둘 러 앉 은 자 들 을 둘 러 보 시 며 가 라 사 대 ` 내 모 친 과 내 동 생 들 을 보 라

35

누 구 든 지 하 나 님 의 뜻 대 로 하 는 자 는 내 형 제 요 자 매 요 모 친 이 니 라'

Mark 4


Mark Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 3

Mark

Return to Index

Chapter 4

1

예 수 께 서 다 시 바 닷 가 에 서 가 르 치 시 니 큰 무 리 가 모 여 들 거 늘 예 수 께 서 배 에 올 라 바 다 에 떠 앉 으 시 고 온 무 리 는 바 다 곁 육 지 에 있 더 라

2

이 에 예 수 께 서 여 러 가 지 를 비 유 로 가 르 치 시 니 그 가 르 치 시 는 중 에 저 희 에 게 이 르 시 되

3

` 들 으 라 씨 를 뿌 리 는 자 가 뿌 리 러 나 가 서

4

뿌 릴 새 더 러 는 길 가 에 떨 어 지 매 새 들 이 와 서 먹 어 버 렸 고

5

더 러 는 흙 이 얇 은 돌 밭 에 떨 어 지 매 흙 이 깊 지 아 니 하 므 로 곧 싹 이 나 오 나

6

해 가 돋 은 후 에 터 져 서 뿌 리 가 없 으 므 로 말 랐 고

7

더 러 는 가 시 떨 기 에 떨 어 지 매 가 시 가 자 라 기 운 을 막 으 므 로 결 실 치 못 하 였 고

8

더 러 는 좋 은 땅 에 떨 어 지 매 자 라 무 성 하 여 결 실 하 였 으 니 삼 십 배 와 육 십 배 와 백 배 가 되 었 느 니 라' 하 시 고

9

또 이 르 시 되 ` 들 을 귀 있 는 자 는 들 으 라' 하 시 니 라

10

예 수 께 서 홀 로 계 실 때 에 함 께 한 사 람 들 이 열 두 제 자 로 더 불 어 그 비 유 를 묻 자 오 니

11

이 르 시 되 ` 하 나 님 나 라 의 비 밀 을 너 희 에 게 는 주 었 으 나 외 인 에 게 는 모 든 것 을 비 유 로 하 나 니

12

이 는 저 희 로 보 기 는 보 아 도 알 지 못 하 며 듣 기 는 들 어 도 깨 닫 지 못 하 게 하 여 돌 이 켜 죄 사 함 을 얻 지 못 하 게 하 여 함 이 니 라' 하 시 고

13

또 가 라 사 대 ` 너 희 가 이 비 유 를 알 지 못 할 진 대 어 떻 게 모 든 비 유 를 알 겠 느 뇨 ?

14

뿌 리 는 자 는 말 씀 을 뿌 리 는 것 이 다

15

말 씀 이 길 가 에 뿌 리 웠 다 는 것 은 이 들 이 니 곧 말 씀 을 들 었 을 때 에 사 단 이 즉 시 와 서 저 희 에 게 뿌 리 운 말 씀 을 빼 앗 는 것 이 요

16

또 이 와 같 이 돌 밭 에 뿌 리 웠 다 는 것 은 이 들 이 니 곧 말 씀 을 들 을 때 에 즉 시 기 쁨 으 로 받 으 나

17

그 속 에 뿌 리 가 없 어 잠 간 견 디 다 가 말 씀 을 인 하 여 환 난 이 나 핍 박 이 일 어 나 는 때 에 는 곧 넘 어 지 는 자 요

18

또 어 떤 이 는 가 시 떨 기 에 뿌 리 우 는 자 니 이 들 은 말 씀 을 듣 되

19

세 상 의 염 려 와 재 리 의 유 혹 과 기 타 욕 심 이 들 어 와 말 씀 을 막 아 결 실 치 못 하 게 되 는 자 요

20

좋 은 땅 에 뿌 리 웠 다 는 것 은 곧 말 씀 을 듣 고 받 아 삼 십 배 와 육 십 배 와 백 배 의 결 실 을 하 는 자 니 라'

21

또 저 희 에 게 이 르 시 되 ` 사 람 이 등 불 을 가 져 오 는 것 은 말 아 래 나 평 상 아 래 나 두 려 함 이 냐 등 경 위 에 두 려 함 이 아 니 냐

22

드 러 내 려 하 지 않 고 는 숨 긴 것 이 없 고 나 타 내 려 하 지 않 고 는 감 추 인 것 이 없 느 니 라

23

들 을 귀 있 는 자 는 들 으 라'

24

또 가 라 사 대 ` 너 희 가 무 엇 을 듣 는 가 스 스 로 삼 가 라 너 희 의 헤 아 리 는 그 헤 아 림 으 로 너 희 가 헤 아 림 을 받 을 것 이 요 또 더 받 으 리 니

25

있 는 자 는 받 을 것 이 요 없 는 자 는 그 있 는 것 까 지 빼 앗 기 리 라'

26

또 가 라 사 대 ` 하 나 님 의 나 라 는 사 람 이 씨 를 땅 에 뿌 림 과 같 으 니

27

저 가 밤 낮 자 고 깨 고 하 는 중 에 씨 가 나 서 자 라 되 그 어 떻 게 된 것 을 알 지 못 하 느 니 라

28

땅 이 스 스 로 열 매 를 맺 되 처 음 에 는 싹 이 요 다 음 에 는 이 삭 이 요 그 다 음 에 는 이 삭 에 충 실 한 곡 식 이 라

29

열 매 가 익 으 면 곧 낫 을 대 나 니 이 는 추 수 때 가 이 르 렀 음 이 니 라'

30

또 가 라 사 대 ` 우 리 가 하 나 님 의 나 라 를 어 떻 게 비 하 며 또 무 슨 비 유 로 나 타 낼 꼬

31

겨 자 씨 한 알 과 같 으 니 땅 에 심 길 때 에 는 땅 위 의 모 든 씨 보 다 작 은 것 이 로 되

32

심 긴 후 에 는 자 라 서 모 든 나 물 보 다 커 지 며 큰 가 지 를 내 니 공 중 의 새 들 이 그 그 늘 에 깃 들 일 만 큼 되 느 니 라'

33

예 수 께 서 이 러 한 많 은 비 유 로 저 희 가 알 아 들 을 수 있 는 대 로 말 씀 을 가 르 치 시 되

34

비 유 가 아 니 면 말 씀 하 지 아 니 하 시 고 다 만 혼 자 계 실 때 에 그 제 자 들 에 게 모 든 것 을 해 석 하 시 더 라

35

그 날 저 물 때 에 제 자 들 에 게 이 르 시 되 ` 우 리 가 저 편 으 로 건 너 가 자' 하 시 니

36

저 희 가 무 리 를 떠 나 예 수 를 배 에 계 신 그 대 로 모 시 고 가 매 다 른 배 들 도 함 께 하 더 니

37

큰 광 풍 이 일 어 나 며 물 결 이 부 딪 혀 배 에 들 어 와 배 에 가 득 하 게 되 었 더 라

38

예 수 께 서 는 고 물 에 서 베 개 를 베 시 고 주 무 시 더 니 제 자 들 이 깨 우 며 가 로 되 ` 선 생 님 이 여 우 리 의 죽 게 된 것 을 돌 아 보 지 아 니 하 시 나 이 까 ?' 하 니

39

예 수 께 서 깨 어 바 람 을 꾸 짖 으 시 며 바 다 더 러 이 르 시 되 ` 잠 잠 하 라 ! 고 요 하 라 !' 하 시 니 바 람 이 그 치 고 아 주 잔 잔 하 여 지 더 라

40

이 에 제 자 들 에 게 이 르 시 되 ` 어 찌 하 여 이 렇 게 무 서 워 하 느 냐 ? 너 희 가 어 찌 믿 음 이 없 느 냐 ?' 하 시 니

41

저 희 가 심 히 두 려 워 하 여 서 로 말 하 되 ` 저 가 뉘 기 에 바 람 과 바 다 라 도 순 종 하 는 고' 하 였 더 라

Mark 5


Mark Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 4

Mark

Return to Index

Chapter 5

1

예 수 께 서 바 다 건 너 편 거 라 사 인 의 지 방 에 이 르 러

2

배 에 서 나 오 시 매 곧 더 러 운 귀 신 들 린 사 람 이 무 덤 사 이 에 서 나 와 예 수 를 만 나 다

3

그 사 람 은 무 덤 사 이 에 거 처 하 는 데 이 제 는 아 무 나 쇠 사 슬 로 도 맬 수 없 게 되 었 으 니

4

이 는 여 러 번 고 랑 과 쇠 사 슬 에 매 였 어 도 쇠 사 슬 을 끊 고 고 랑 을 깨 뜨 렸 음 이 러 라 그 리 하 여 아 무 도 저 를 제 어 할 힘 이 없 는 지 라

5

밤 낮 무 덤 사 이 에 서 나 산 에 서 나 늘 소 리 지 르 며 돌 로 제 몸 을 상 하 고 있 었 더 라

6

그 가 멀 리 서 예 수 를 보 고 달 려 와 절 하 며

7

큰 소 리 로 부 르 짖 어 가 로 되 ` 지 극 히 높 으 신 하 나 님 의 아 들 예 수 여 ! 나 와 당 신 과 무 슨 상 관 이 있 나 이 까 ? 원 컨 대 하 나 님 앞 에 맹 세 하 고 나 를 괴 롭 게 마 옵 소 서' 하 니

8

이 는 예 수 께 서 이 미 저 에 게 이 르 시 기 를 ` 더 러 운 귀 신 아 ! 그 사 람 에 게 서 나 오 라' 하 셨 음 이 라

9

이 에 물 으 시 되 ` 네 이 름 이 무 엇 이 냐 ?' 가 로 되 ` 내 이 름 은 군 대 니 우 리 가 많 음 이 니 이 다' 하 고

10

자 기 를 이 지 방 에 서 내 어 보 내 지 마 시 기 를 간 절 히 구 하 더 니

11

마 침 거 기 돼 지 의 큰 떼 가 산 곁 에 서 먹 고 있 는 지 라

12

이 에 간 구 하 여 가 로 되 ` 우 리 를 돼 지 에 게 로 보 내 어 들 어 가 게 하 소 서' 하 니

13

허 락 하 신 대 더 러 운 귀 신 들 이 나 와 서 돼 지 에 게 로 들 어 가 니 거 의 이 천 마 리 되 는 떼 가 바 다 를 향 하 여 비 탈 로 내 리 달 아 바 다 에 서 몰 사 하 거 늘

14

치 던 자 들 이 도 망 하 여 읍 내 와 촌 에 고 하 니 사 람 들 이 그 어 떻 게 된 것 을 보 러 와 서

15

예 수 께 이 르 러 그 귀 신 들 렸 던 자 곧 군 대 지 폈 던 자 가 옷 을 입 고 정 신 이 온 전 하 여 앉 은 것 을 보 고 두 려 워 하 더 라

16

이 에 귀 신 들 렸 던 자 의 당 한 것 과 돼 지 의 일 을 본 자 들 이 저 희 에 게 고 하 매

17

저 희 가 예 수 께 그 지 경 에 서 떠 나 시 기 를 간 구 하 더 라

18

예 수 께 서 배 에 오 르 실 때 에 귀 신 들 렸 던 사 람 이 함 께 있 기 를 간 구 하 였 으 나

19

허 락 지 아 니 하 시 고 저 에 게 이 르 시 되 ` 집 으 로 돌 아 가 주 께 서 네 게 어 떻 게 큰 일 을 행 하 사 너 를 불 쌍 히 여 기 신 것 을 네 친 속 에 게 고 하 라' 하 신 대

20

그 가 가 서 예 수 께 서 자 기 에 게 어 떻 게 큰 일 행 하 신 것 을 데 가 볼 리 에 전 파 하 니 모 든 사 람 이 기 이 히 여 기 더 라

21

예 수 께 서 배 를 타 시 고 다 시 저 편 으 로 건 너 가 시 매 큰 무 리 가 그 에 게 로 모 이 거 늘 이 에 바 닷 가 에 계 시 더 니

22

회 당 장 중 하 나 인 야 이 로 라 하 는 이 가 와 서 예 수 를 보 고 발 아 래 엎 드 리 어

23

많 이 간 구 하 여 가 로 되 ` 내 어 린 딸 이 죽 게 되 었 사 오 니 오 셔 서 그 위 에 손 을 얹 으 사 그 로 구 원 을 얻 어 살 게 하 소 서' 하 거 늘

24

이 에 그 와 함 께 가 실 새 큰 무 리 가 따 라 가 며 에 워 싸 밀 더 라

25

열 두 해 를 혈 루 증 으 로 앓 는 한 여 자 가 있 어

26

많 은 의 원 에 게 많 은 괴 로 움 을 받 았 고 있 던 것 도 다 허 비 하 였 으 되 아 무 효 험 이 없 고 도 리 어 더 중 하 여 졌 던 차 에

27

예 수 의 소 문 을 듣 고 무 리 가 운 데 섞 여 뒤 로 와 서 그 의 옷 에 손 을 대 니

28

이 는 내 가 그 의 옷 에 만 손 을 대 어 도 구 원 을 얻 으 리 라 함 일 러 라

29

이 에 그 의 혈 루 근 원 이 곧 마 르 매 병 이 나 은 줄 을 몸 에 깨 달 으 니 라

30

예 수 께 서 그 능 력 이 자 기 에 게 서 나 간 줄 을 곧 스 스 로 아 시 고 무 리 가 운 데 서 돌 이 켜 말 씀 하 시 되 ` 누 가 내 옷 에 손 을 대 었 느 냐 ?' 하 시 니

31

제 자 들 이 여 짜 오 되 ` 무 리 가 에 워 싸 미 는 것 을 보 시 며 누 가 내 게 손 을 대 었 느 냐 물 으 시 나 이 까 ?' 하 되

32

예 수 께 서 이 일 행 한 여 자 를 보 려 고 둘 러 보 시 니

33

여 자 가 제 게 이 루 어 진 일 을 알 고 두 려 워 하 여 떨 며 와 서 그 앞 에 엎 드 려 모 든 사 실 을 여 짜 온 대

34

예 수 께 서 가 라 사 대 ` 딸 아 네 믿 음 이 너 를 구 원 하 였 으 니 평 안 히 가 라 ! 네 병 에 서 놓 여 건 강 할 지 어 다 !'

35

아 직 말 씀 하 실 때 에 회 당 장 의 집 에 서 사 람 들 이 와 서 가 로 되 ` 당 신 의 딸 이 죽 었 나 이 다 어 찌 하 여 선 생 을 더 괴 롭 게 하 나 이 까 ?'

36

예 수 께 서 그 하 는 말 을 곁 에 서 들 으 시 고 회 당 장 에 게 이 르 시 되 ` 두 려 워 말 고 믿 기 만 하 라 !' 하 시 고

37

베 드 로 와 야 고 보 와 야 고 보 의 형 제 요 한 외 에 아 무 도 따 라 옴 을 허 치 아 니 하 시 고

38

회 당 장 의 집 에 함 께 가 사 훤 화 함 과 사 람 들 의 울 며 심 히 통 곡 함 을 보 시 고

39

들 어 가 서 저 희 에 게 이 르 시 되 ` 너 희 가 어 찌 하 여 훤 화 하 며 우 느 냐 ? 이 아 이 가 죽 은 것 이 아 니 라 잔 다' 하 시 니

40

저 희 가 비 웃 더 라 예 수 께 서 저 희 를 다 내 어 보 내 신 후 에 아 이 의 부 모 와 또 자 기 와 함 께 한 자 들 을 데 리 시 고 아 이 있 는 곳 에 들 어 가 사

41

그 아 이 의 손 을 잡 고 가 라 사 대 ` 달 리 다 굼 !' 하 시 니 번 역 하 면 곧 소 녀 야 내 가 네 게 말 하 노 니 일 어 나 라 하 심 이 라

42

소 녀 가 곧 일 어 나 서 걸 으 니 나 이 열 두 살 이 라 사 람 들 이 곧 크 게 놀 라 고 놀 라 거 늘

43

예 수 께 서 이 일 을 아 무 도 알 지 못 하 게 하 라 고 저 희 를 많 이 경 계 하 시 고 이 에 소 녀 에 게 먹 을 것 을 주 라 하 시 니 라

Mark 6


Mark Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 5

Mark

Return to Index

Chapter 6

1

예 수 께 서 거 기 를 떠 나 사 고 향 으 로 가 시 니 제 자 들 도 좇 으 니 라

2

안 식 일 이 되 어 회 당 에 서 가 르 치 시 니 많 은 사 람 이 듣 고 놀 라 가 로 되 ` 이 사 람 이 어 디 서 이 런 것 을 얻 었 느 뇨 이 사 람 의 받 은 지 혜 와 그 손 으 로 이 루 어 지 는 이 런 권 능 이 어 찌 됨 이 뇨

3

이 사 람 이 마 리 아 의 아 들 목 수 가 아 니 냐 ? 야 고 보 와 요 셉 과 유 다 와 시 몬 의 형 제 가 아 니 냐 ? 그 누 이 들 이 우 리 와 함 께 여 기 있 지 아 니 하 냐 ?' 하 고 예 수 를 배 척 한 지 라

4

예 수 께 서 저 희 에 게 이 르 시 되 ` 선 지 자 가 자 기 고 향 과 자 기 친 척 과 자 기 집 외 에 서 는 존 경 을 받 지 않 음 이 없 느 니 라' 하 시 며

5

거 기 서 는 아 무 권 능 도 행 하 실 수 없 어 다 만 소 수 의 병 인 에 게 안 수 하 여 고 치 실 뿐 이 었 고

6

저 희 의 믿 지 않 음 을 이 상 히 여 기 셨 더 라 이 에 모 든 촌 에 두 루 다 니 시 며 가 르 치 시 더 라

7

열 두 제 자 를 부 르 사 둘 씩 둘 씩 보 내 시 며 더 러 운 귀 신 을 제 어 하 는 권 세 를 주 시 고

8

명 하 시 되 ` 여 행 을 위 하 여 지 팡 이 외 에 는 양 식 이 나 주 머 니 나 전 대 의 돈 이 나 아 무 것 도 가 지 지 말 며

9

신 만 신 고 두 벌 옷 도 입 지 말 라' 하 시 고

10

또 가 라 사 대 ` 어 디 서 든 뉘 집 에 들 어 가 거 든 그 곳 을 떠 나 기 까 지 거 기 유 하 라

11

어 느 곳 에 서 든 지 너 희 를 영 접 지 아 니 하 고 너 희 말 을 듣 지 도 아 니 하 거 든 거 기 서 나 갈 때 에 발 아 래 먼 지 를 떨 어 버 려 저 희 에 게 증 거 를 삼 으 라' 하 시 니

12

제 자 들 이 나 가 서 회 개 하 라 전 파 하 고

13

많 은 귀 신 을 쫓 아 내 며 많 은 병 인 에 게 기 름 을 발 라 고 치 더 라

14

이 에 예 수 의 이 름 이 드 러 난 지 라 헤 롯 왕 이 듣 고 가 로 되 ` 이 는 세 례 요 한 이 죽 은 자 가 운 데 서 살 아 났 도 다 그 러 므 로 이 런 능 력 이 그 속 에 서 운 동 하 느 니 라' 하 고

15

어 떤 이 는 이 가 엘 리 야 라 하 고 또 어 떤 이 는 이 가 선 지 자 니 옛 선 지 자 중 의 하 나 와 같 다 하 되

16

헤 롯 은 듣 고 가 로 되 ` 내 가 목 베 인 요 한 그 가 살 아 났 다' 하 더 라

17

전 에 헤 롯 이 자 기 가 동 생 빌 립 의 아 내 헤 로 디 아 에 게 장 가 든 고 로 이 여 자 를 위 하 여 사 람 을 보 내 어 요 한 을 잡 아 옥 에 가 두 었 으 니

18

이 는 요 한 이 헤 롯 에 게 말 하 되 ` 동 생 의 아 내 를 취 한 것 이 옳 지 않 다' 하 였 음 이 라

19

헤 로 디 아 가 요 한 을 원 수 로 여 겨 죽 이 고 자 하 였 으 되 하 지 못 한 것 은

20

헤 롯 이 요 한 을 의 롭 고 거 룩 한 사 람 으 로 알 고 두 려 워 하 여 보 호 하 며 또 그 의 말 을 들 을 때 에 크 게 번 민 을 느 끼 면 서 도 달 게 들 음 이 러 라

21

마 침 기 회 좋 은 날 이 왔 으 니 곧 헤 롯 이 자 기 생 일 에 대 신 들 과 천 부 장 들 과 갈 릴 리 의 귀 인 들 로 더 불 어 잔 치 할 새

22

헤 로 디 아 의 딸 이 친 히 들 어 와 춤 을 추 어 헤 롯 과 및 함 께 앉 은 자 들 을 기 쁘 게 한 지 라 왕 이 그 여 아 에 게 이 르 되 ` 무 엇 이 든 지 너 원 하 는 것 을 내 게 구 하 라 내 가 주 리 라' 하 고

23

또 맹 세 하 되 ` 무 엇 이 든 지 네 가 내 게 구 하 면 내 나 라 의 절 반 까 지 라 도 주 리 라' 하 거 늘

24

저 가 나 가 서 그 어 미 에 게 말 하 되 ` 내 가 무 엇 을 구 하 리 이 까 ?' 그 어 미 가 가 로 되 ` 세 례 요 한 의 머 리 를 구 하 라' 하 니

25

저 가 곧 왕 에 게 급 히 들 어 가 구 하 여 가 로 되 ` 세 례 요 한 의 머 리 를 소 반 에 담 아 곧 내 게 주 기 를 원 하 옵 나 이 다' 한 대

26

왕 이 심 히 근 심 하 나 자 기 의 맹 세 한 것 과 그 앉 은 자 들 을 인 하 여 저 를 거 절 할 수 없 는 지 라

27

왕 이 곧 시 위 병 하 나 를 보 내 어 ` 요 한 의 머 리 를 가 져 오 라' 명 하 니 그 사 람 이 나 가 옥 에 서 요 한 을 목 베 어

28

그 머 리 를 소 반 에 담 아 다 가 여 아 에 게 주 니 여 아 가 이 것 을 그 어 미 에 게 주 니 라

29

요 한 의 제 자 들 이 듣 고 와 서 시 체 를 가 져 다 가 장 사 하 니 라

30

사 도 들 이 예 수 께 모 여 자 기 들 의 행 한 것 과 가 르 친 것 을 낱 낱 이 고 하 니

31

이 르 시 되 ` 너 희 는 따 로 한 적 한 곳 에 와 서 잠 간 쉬 어 라' 하 시 니 이 는 오 고 가 는 사 람 이 많 아 음 식 먹 을 겨 를 도 없 음 이 라

32

이 에 배 를 타 고 따 로 한 적 한 곳 에 갈 새

33

그 가 는 것 을 보 고 많 은 사 람 이 저 희 인 줄 안 지 라 모 든 고 을 로 부 터 도 보 로 그 곳 에 달 려 와 저 희 보 다 먼 저 갔 더 라

34

예 수 께 서 나 오 사 큰 무 리 를 보 시 고 그 목 자 없 는 양 같 음 을 인 하 여 불 쌍 히 여 기 사 이 에 여 러 가 지 로 가 르 치 시 더 라

35

때 가 저 물 어 가 매 제 자 들 이 예 수 께 나 아 와 여 짜 오 되 ` 이 곳 은 빈 들 이 요 때 도 저 물 어 가 니

36

무 리 를 보 내 어 두 루 촌 과 마 을 로 가 서 무 엇 을 사 먹 게 하 옵 소 서'

37

대 답 하 여 가 라 사 대 ` 너 희 가 먹 을 것 을 주 라' 하 시 니 여 짜 오 되 ` 우 리 가 가 서 이 백 데 나 리 온 의 떡 을 사 다 먹 이 리 이 까 ?'

38

이 르 시 되 ` 너 희 에 게 떡 몇 개 나 있 느 냐 ? 가 서 보 라' 하 시 니 알 아 보 고 가 로 되 ` 떡 다 섯 개 와 물 고 기 두 마 리 가 있 더 이 다' 하 거 늘

39

제 자 들 을 명 하 사 그 모 든 사 람 으 로 떼 를 지 어 푸 른 잔 디 위 에 앉 게 하 시 니

40

떼 로 혹 백 씩 혹 오 십 씩 앉 은 지 라

41

예 수 께 서 떡 다 섯 개 와 물 고 기 두 마 리 를 가 지 사 하 늘 을 우 러 러 축 사 하 시 고 떡 을 떼 어 제 자 들 에 게 주 어 사 람 들 앞 에 놓 게 하 시 고 또 물 고 기 두 마 리 도 모 든 사 람 에 게 나 누 어 주 시 매

42

다 배 불 리 먹 고

43

남 은 떡 조 각 과 물 고 기 를 열 두 바 구 니 에 차 게 거 두 었 으 며

44

떡 을 먹 은 남 자 가 오 천 명 이 었 더 라

45

예 수 께 서 즉 시 제 자 들 을 재 촉 하 사 자 기 가 무 리 를 보 내 는 동 안 에 배 타 고 앞 서 건 너 편 벳 새 다 로 가 게 하 시 고

46

무 리 를 작 별 하 신 후 에 기 도 하 러 산 으 로 가 시 다

47

저 물 매 배 는 바 다 가 운 데 있 고 예 수 는 홀 로 뭍 에 계 시 다 가

48

바 람 이 거 스 리 므 로 제 자 들 의 괴 로 이 노 젓 는 것 을 보 시 고 밤 사 경 즈 음 에 바 다 위 로 걸 어 서 저 희 에 게 오 사 지 나 가 려 고 하 시 매

49

제 자 들 이 그 의 바 다 위 로 걸 어 오 심 을 보 고 유 령 인 가 하 여 소 리 지 르 니

50

저 희 가 다 예 수 를 보 고 놀 람 이 라 이 에 예 수 께 서 곧 더 불 어 말 씀 하 여 가 라 사 대 ` 안 심 하 라 ! 내 니 두 려 워 말 라 !' 하 시 고

51

배 에 올 라 저 희 에 게 가 시 니 바 람 이 그 치 는 지 라 제 자 들 이 마 음 에 심 히 놀 라 니

52

이 는 저 희 가 그 떡 떼 시 던 일 을 깨 닫 지 못 하 고 도 리 어 그 마 음 이 둔 하 여 졌 음 이 러 라

53

건 너 가 게 네 사 렛 땅 에 이 르 러 대 고

54

배 에 서 내 리 니 사 람 들 이 곧 예 수 신 줄 을 알 고

55

그 온 지 방 으 로 달 려 돌 아 다 니 며 예 수 께 서 어 디 계 시 단 말 을 듣 는 대 로 병 든 자 를 침 상 채 로 메 고 나 아 오 니

56

아 무 데 나 예 수 께 서 들 어 가 시 는 마 을 이 나 도 시 나 촌 에 서 병 자 를 시 장 에 두 고 예 수 의 옷 가 에 라 도 손 을 대 게 하 시 기 를 간 구 하 니 손 을 대 는 자 는 다 성 함 을 얻 으 니 라

Mark 7


Mark Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 6

Mark

Return to Index

Chapter 7

1

바 리 새 인 들 과 또 서 기 관 중 몇 이 예 루 살 렘 에 서 와 서 예 수 께 모 였 다 가

2

그 의 제 자 중 몇 사 람 의 부 정 한 손 곧 씻 지 아 니 한 손 으 로 떡 먹 는 것 을 보 았 더 라

3

( 바 리 새 인 들 과 모 든 유 대 인 들 이 장 로 들 의 유 전 을 지 키 어 손 을 부 지 런 히 씻 지 않 으 면 먹 지 아 니 하 며

4

또 시 장 에 서 돌 아 와 서 는 물 을 뿌 리 지 않 으 면 먹 지 아 니 하 며 그 외 에 도 여 러 가 지 를 지 키 어 오 는 것 이 있 으 니 잔 과 주 발 과 놋 그 릇 을 씻 음 이 러 라

5

이 에 바 리 새 인 들 과 서 기 관 들 이 예 수 께 묻 되 ` 어 찌 하 여 당 신 의 제 자 들 은 장 로 들 의 유 전 을 준 행 치 아 니 하 고 부 정 한 손 으 로 떡 을 먹 나 이 까 ?'

6

가 라 사 대 ` 이 사 야 가 너 희 외 식 하 는 자 에 대 하 여 잘 예 언 하 였 도 다 기 록 하 였 으 되 이 백 성 이 입 술 로 는 나 를 존 경 하 되 마 음 은 내 게 서 멀 도 다

7

사 람 의 계 명 으 로 교 훈 을 삼 아 가 르 치 니 나 를 헛 되 이 경 배 하 는 도 다 하 였 느 니 라

8

너 희 가 하 나 님 의 계 명 은 버 리 고 사 람 의 유 전 을 지 키 느 니 라'

9

또 가 라 사 대 ` 너 희 가 너 희 유 전 을 지 키 려 고 하 나 님 의 계 명 을 잘 저 버 리 는 도 다

10

모 세 는 네 부 모 를 공 경 하 라 하 고 또 아 비 나 어 미 를 훼 방 하 는 자 는 반 드 시 죽 으 리 라 하 였 거 늘

11

너 희 는 가 로 되 사 람 이 아 비 에 게 나 어 미 에 게 나 말 하 기 를 내 가 드 려 유 익 하 게 할 것 이 고 르 반 곧 하 나 님 께 드 림 이 되 었 다 고 하 기 만 하 면 그 만 이 라 하 고

12

제 아 비 나 어 미 에 게 다 시 아 무 것 이 라 도 하 여 드 리 기 를 허 하 지 아 니 하 여

13

너 희 의 전 한 유 전 으 로 하 나 님 의 말 씀 을 폐 하 며 또 이 같 은 일 을 많 이 행 하 느 니 라' 하 시 고

14

무 리 를 다 시 불 러 이 르 시 되 ` 너 희 는 다 내 말 을 듣 고 깨 달 으 라

15

무 엇 이 든 지 밖 에 서 사 람 에 게 로 들 어 가 는 것 은 능 히 사 람 을 더 럽 게 하 지 못 하 되

16

사 람 안 에 서 나 오 는 것 이 사 람 을 더 럽 게 하 는 것 이 니 라' 하 시 고

17

무 리 를 떠 나 집 으 로 들 어 가 시 니 제 자 들 이 그 비 유 를 묻 자 온 대

18

예 수 께 서 이 르 시 되 ` 너 희 도 이 렇 게 깨 달 음 이 없 느 냐 ? 무 엇 이 든 지 밖 에 서 들 어 가 는 것 이 능 히 사 람 을 더 럽 게 하 지 못 함 을 알 지 못 하 느 냐 ?

19

이 는 마 음 에 들 어 가 지 아 니 하 고 배 에 들 어 가 뒤 로 나 감 이 니 라 하 심 으 로 모 든 식 물 을 깨 끗 하 다 하 셨 느 니 라'

20

또 가 라 사 대 ` 사 람 에 게 서 나 오 는 그 것 이 사 람 을 더 럽 게 하 느 니 라

21

속 에 서 곧 사 람 의 마 음 에 서 나 오 는 것 은 악 한 생 각 곧 음 란 과, 도 적 질 과, 살 인 과,

22

간 음 과, 탐 욕 과, 악 독 과, 속 임 과, 음 탕 과, 흘 기 는 눈 과, 훼 방 과, 교 만 과, 광 패 니

23

이 모 든 악 한 것 이 다 속 에 서 나 와 서 사 람 을 더 럽 게 하 느 니 라'

24

예 수 께 서 일 어 나 사 거 기 를 떠 나 두 로 지 경 으 로 가 서 한 집 에 들 어 가 아 무 도 모 르 게 하 시 려 하 나 숨 길 수 없 더 라

25

이 에 더 러 운 귀 신 들 린 어 린 딸 을 둔 한 여 자 가 예 수 의 소 문 을 듣 고 곧 와 서 그 발 아 래 엎 드 리 니

26

그 여 자 는 헬 라 인 이 요 수 로 보 니 게 족 속 이 라 자 기 딸 에 게 서 귀 신 쫓 아 주 시 기 를 간 구 하 거 늘

27

예 수 께 서 이 르 시 되 ` 자 녀 로 먼 저 배 불 리 먹 게 할 지 니 자 녀 의 떡 을 취 하 여 개 들 에 게 던 짐 이 마 땅 치 아 니 하 니 라'

28

여 자 가 대 답 하 여 가 로 되 ` 주 여, 옳 소 이 다 마 는 상 아 래 개 들 도 아 이 들 의 먹 던 부 스 러 기 를 먹 나 이 다'

29

예 수 께 서 가 라 사 대 ` 이 말 을 하 였 으 니 돌 아 가 라 귀 신 이 네 딸 에 게 서 나 갔 느 니 라' 하 시 매

30

여 자 가 집 에 돌 아 가 본 즉 아 이 가 침 상 에 누 웠 고 귀 신 이 나 갔 더 라

31

예 수 께 서 다 시 두 로 지 경 에 서 나 와 시 돈 을 지 나 고 데 가 볼 리 지 경 을 통 과 하 여 갈 릴 리 호 수 에 이 르 시 매

32

사 람 들 이 귀 먹 고 어 눌 한 자 를 데 리 고 예 수 께 나 아 와 안 수 하 여 주 시 기 를 간 구 하 거 늘

33

예 수 께 서 그 사 람 을 따 로 데 리 고 무 리 를 떠 나 사 손 가 락 을 그 의 양 귀 에 넣 고 침 뱉 아 그 의 혀 에 손 을 대 시 며

34

하 늘 을 우 러 러 탄 식 하 시 며 그 에 게 이 르 시 되 ` 에 바 다 !' 하 시 니 이 는 열 리 라 는 뜻 이 라

35

그 의 귀 가 열 리 고 혀 의 맺 힌 것 이 곧 풀 려 말 이 분 명 하 더 라

36

예 수 께 서 저 희 에 게 경 계 하 사 ` 아 무 에 게 라 도 이 르 지 말 라' 하 시 되 경 계 하 실 수 록 저 희 가 더 욱 널 리 전 파 하 니

37

사 람 들 이 심 히 놀 라 가 로 되 ` 그 가 다 잘 하 였 도 다 귀 머 거 리 도 듣 게 하 고 벙 어 리 도 말 하 게 한 다' 하 니 라

Mark 8


Mark Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 7

Mark

Return to Index

Chapter 8

1

그 즈 음 에 또 큰 무 리 가 있 어 먹 을 것 이 없 는 지 라 예 수 께 서 제 자 들 을 불 러 이 르 시 되

2

` 내 가 무 리 를 불 쌍 히 여 기 노 라 저 희 가 나 와 함 께 있 은 지 이 미 사 흘 이 매 먹 을 것 이 없 도 다

3

만 일 내 가 저 희 를 굶 겨 집 으 로 보 내 면 길 에 서 기 진 하 리 라 그 중 에 는 멀 리 서 온 사 람 도 있 느 니 라'

4

제 자 들 이 대 답 하 되 ` 이 광 야 에 서 어 디 서 떡 을 얻 어 이 사 람 들 로 배 부 르 게 할 수 있 으 리 이 까 ?'

5

예 수 께 서 물 으 시 되 너 희 에 게 떡 몇 개 나 있 느 냐 ? 가 로 되 일 곱 이 로 소 이 다 하 거 늘

6

예 수 께 서 무 리 를 명 하 사 땅 에 앉 게 하 시 고 떡 일 곱 개 를 가 지 사 축 사 하 시 고 떼 어 제 자 들 에 게 주 어 그 앞 에 놓 게 하 시 니 제 자 들 이 무 리 앞 에 놓 더 라

7

또 작 은 생 선 두 어 마 리 가 있 는 지 라 이 에 축 복 하 시 고 명 하 사 이 것 도 그 앞 에 놓 게 하 시 니

8

배 불 리 먹 고 남 은 조 각 일 곱 광 주 리 를 거 두 었 으 며

9

사 람 은 약 사 천 명 이 었 더 라 예 수 께 서 저 희 를 흩 어 보 내 시 고

10

곧 제 자 들 과 함 께 배 에 오 르 사 달 마 누 다 지 방 으 로 가 시 니 라

11

바 리 새 인 들 이 나 와 서 예 수 께 힐 난 하 며 그 를 시 험 하 여 하 늘 로 서 오 는 표 적 을 구 하 거 늘

12

예 수 께 서 마 음 속 에 깊 이 탄 식 하 시 며 가 라 사 대 ` 어 찌 하 여 이 세 대 가 표 적 을 구 하 느 냐 ? 내 가 진 실 로 너 희 에 게 이 르 노 니 이 세 대 에 게 표 적 을 주 시 지 아 니 하 리 라' 하 시 고

13

저 희 를 떠 나 다 시 배 에 올 라 건 너 편 으 로 가 시 니 라

14

제 자 들 이 떡 가 져 오 기 를 잊 었 으 매 배 에 떡 한 개 밖 에 저 희 에 게 없 더 라

15

예 수 께 서 경 계 하 여 가 라 사 대 ` 삼 가 바 리 새 인 들 의 누 룩 과 헤 롯 의 누 룩 을 주 의 하 라' 하 신 대

16

제 자 들 이 서 로 의 논 하 기 를 ` 이 는 우 리 에 게 떡 이 없 음 이 로 다' 하 거 늘

17

예 수 께 서 아 시 고 이 르 시 되 ` 너 희 가 어 찌 떡 이 없 음 으 로 의 논 하 느 냐 ? 아 직 도 알 지 못 하 며 깨 닫 지 못 하 느 냐 ? 너 희 마 음 이 둔 하 냐 ?

18

너 희 가 눈 이 있 어 도 보 지 못 하 며 귀 가 있 어 도 듣 지 못 하 느 냐 ? 또 기 억 지 못 하 느 냐 ?

19

내 가 떡 다 섯 개 를 오 천 명 에 게 떼 어 줄 때 에 조 각 몇 바 구 니 를 거 두 었 더 냐 ?' 가 로 되 ` 열 둘 이 니 이 다'

20

` 또 일 곱 개 를 사 천 명 에 게 떼 어 줄 때 에 조 각 몇 광 주 리 를 거 두 었 더 냐 ?' 가 로 되 ` 일 곱 이 니 이 다'

21

가 라 사 대 ` 아 직 도 깨 닫 지 못 하 느 냐 ?' 하 시 니 라

22

벳 새 다 에 이 르 매 사 람 들 이 소 경 하 나 를 데 리 고 예 수 께 나 아 와 손 대 시 기 를 구 하 거 늘

23

예 수 께 서 소 경 의 손 을 붙 드 시 고 마 을 밖 으 로 데 리 고 나 가 사 눈 에 침 을 뱉 으 시 며 그 에 게 안 수 하 시 고 ` 무 엇 이 보 이 느 냐 ?' 물 으 시 니

24

우 러 러 보 며 가 로 되 ` 사 람 들 이 보 이 나 이 다 나 무 같 은 것 들 의 걸 어 가 는 것 을 보 나 이 다' 하 거 늘

25

이 에 그 눈 에 다 시 안 수 하 시 매 저 가 주 목 하 여 보 더 니 나 아 서 만 물 을 밝 히 보 는 지 라

26

예 수 께 서 그 사 람 을 집 으 로 보 내 시 며 가 라 사 대 ` 마 을 에 도 들 어 가 지 말 라' 하 시 니 라

27

예 수 와 제 자 들 이 가 이 사 랴 빌 립 보 여 러 마 을 로 나 가 실 새 노 중 에 서 제 자 들 에 게 물 어 가 라 사 대 ` 사 람 들 이 나 를 누 구 라 고 하 느 냐 ?'

28

여 짜 와 가 로 되 ` 세 례 요 한 이 라 라 고 더 러 는 엘 리 야 더 러 는 선 지 자 중 의 하 나 라 하 나 이 다'

29

또 물 으 시 되 ` 너 희 는 나 를 누 구 라 하 느 냐 ?' 베 드 로 가 대 답 하 여 가 로 되 ` 주 는 그 리 스 도 시 니 이 다' 하 매

30

이 에 ` 자 기 의 일 을 아 무 에 게 도 말 하 지 말 라' 경 계 하 시 고

31

인 자 가 많 은 고 난 을 받 고 장 로 들 과 대 제 사 장 들 과 서 기 관 들 에 게 버 린 바 되 어 죽 임 을 당 하 고 사 흘 만 에 살 아 나 야 할 것 을 비 로 소 저 희 에 게 가 르 치 시 되

32

드 러 내 놓 고 이 말 씀 을 하 시 니 베 드 로 가 예 수 를 붙 들 고 간 하 매

33

예 수 께 서 돌 이 키 사 제 자 들 을 보 시 며 베 드 로 를 꾸 짖 어 가 라 사 대 ` 사 단 아 ! 내 뒤 로 물 러 가 라 네 가 하 나 님 의 일 을 생 각 지 아 니 하 고 도 리 어 사 람 의 일 을 생 각 하 는 도 다' 하 시 고

34

무 리 와 제 자 들 을 불 러 이 르 시 되 ` 아 무 든 지 나 를 따 라 오 려 거 든 자 기 를 부 인 하 고 자 기 십 자 가 를 지 고 나 를 좇 을 것 이 니 라

35

누 구 든 지 제 목 숨 을 구 원 코 자 하 면 잃 을 것 이 요 누 구 든 지 나 와 복 음 을 위 하 여 제 목 숨 을 잃 으 면 구 원 하 리 라

36

사 람 이 만 일 온 천 하 를 얻 고 도 제 목 숨 을 잃 으 면 무 엇 이 유 익 하 리 요

37

사 람 이 무 엇 을 주 고 제 목 숨 을 바 꾸 겠 느 냐 ?

38

누 구 든 지 이 음 란 하 고 죄 많 은 세 대 에 서 나 와 내 말 을 부 끄 러 워 하 면 인 자 도 아 버 지 의 영 광 으 로 거 룩 한 천 사 들 과 함 께 올 때 에 그 사 람 을 부 끄 러 워 하 리 라'

Mark 9


Mark Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 8

Mark

Return to Index

Chapter 9

1

또 저 희 에 게 이 르 시 되 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 여 기 섰 는 사 람 중 에 죽 기 전 에 하 나 님 의 나 라 가 권 능 으 로 임 하 는 것 을 볼 자 들 도 있 느 니 라' 하 시 니 라

2

엿 새 후 에 예 수 께 서 베 드 로 와 야 고 보 와 요 한 을 데 리 시 고 따 로 높 은 산 에 올 라 가 셨 더 니 저 희 앞 에 서 변 형 되 사

3

그 옷 이 광 채 가 나 며 세 상 에 서 빨 래 하 는 자 가 그 렇 게 희 게 할 수 없 을 만 큼 심 히 희 어 졌 더 라

4

이 에 엘 리 야 가 모 세 와 함 께 저 희 에 게 나 타 나 예 수 로 더 불 어 말 씀 하 거 늘

5

베 드 로 가 예 수 께 고 하 되 ` 랍 비 여 우 리 가 여 기 있 는 것 이 좋 사 오 니 우 리 가 초 막 셋 을 짓 되 하 나 는 주 를 위 하 여, 하 나 는 모 세 를 위 하 여, 하 나 는 엘 리 야 를 위 하 여 하 사 이 다' 하 니

6

이 는 저 희 가 심 히 무 서 워 하 므 로 저 가 무 슨 말 을 할 는 지 알 지 못 함 이 더 라

7

마 침 구 름 이 와 서 저 희 를 덮 으 며 구 름 속 에 서 소 리 가 나 되 ` 이 는 내 사 랑 하 는 아 들 이 니 너 희 는 저 의 말 을 들 으 라' 하 는 지 라

8

문 득 둘 러 보 니 아 무 도 보 이 지 아 니 하 고 오 직 예 수 와 자 기 들 뿐 이 었 더 라

9

저 희 가 산 에 서 내 려 올 때 에 예 수 께 서 경 계 하 시 되 ` 인 자 가 죽 은 자 가 운 데 서 살 아 날 때 까 지 는 본 것 을 아 무 에 게 도 이 르 지 말 라' 하 시 니

10

저 희 가 이 말 씀 을 마 음 에 두 며 서 로 문 의 하 되 ` 죽 은 자 가 운 데 서 살 아 나 는 것 이 무 엇 일 까 ?' 하 고

11

이 에 예 수 께 묻 자 와 가 로 되 ` 어 찌 하 여 서 기 관 들 이 엘 리 야 가 먼 저 와 야 하 리 라 하 나 이 까 ?'

12

가 라 사 대 ` 엘 리 야 가 과 연 먼 저 와 서 모 든 것 을 회 복 하 거 니 와 어 찌 인 자 에 대 하 여 기 록 하 기 를 많 은 고 난 을 받 고 멸 시 를 당 하 리 라 하 였 느 냐

13

그 러 나 내 가 너 희 에 게 이 르 노 니 엘 리 야 가 왔 으 되 기 록 된 바 와 같 이 사 람 들 이 임 의 로 대 우 하 였 느 니 라' 하 시 니 라

14

저 희 가 이 에 제 자 들 에 게 와 서 보 니 큰 무 리 가 둘 렀 고 서 기 관 들 이 더 불 어 변 론 하 더 니

15

온 무 리 가 곧 예 수 를 보 고 심 히 놀 라 며 달 려 와 문 안 하 거 늘

16

예 수 께 서 물 으 시 되 ` 너 희 가 무 엇 을 저 희 와 변 론 하 느 냐 ?'

17

무 리 중 에 하 나 가 대 답 하 되 ` 선 생 님, 벙 어 리 귀 신 들 린 내 아 들 을 선 생 님 께 데 려 왔 나 이 다

18

귀 신 이 어 디 서 든 지 저 를 잡 으 면 거 꾸 러 져 거 품 을 흘 리 며 이 를 갈 며 그 리 고 파 리 하 여 가 는 지 라 내 가 선 생 의 제 자 들 에 게 내 어 쫓 아 달 라 하 였 으 나 저 희 가 능 히 하 지 못 하 더 이 다'

19

대 답 하 여 가 라 사 대 ` 믿 음 이 없 는 세 대 여 ! 내 가 얼 마 나 너 희 와 함 께 있 으 며 얼 마 나 너 희 를 참 으 리 요 그 를 내 게 로 데 려 오 라' 하 시 매

20

이 에 데 리 고 오 니 귀 신 이 예 수 를 보 고 곧 그 아 이 로 심 히 경 련 을 일 으 키 게 하 는 지 라 저 가 땅 에 엎 드 러 져 굴 며 거 품 을 흘 리 더 라

21

예 수 께 서 그 아 비 에 게 물 으 시 되 ` 언 제 부 터 이 렇 게 되 었 느 냐 ?' 하 시 니 가 로 되 ` 어 릴 때 부 터 니 이 다

22

귀 신 이 저 를 죽 이 려 고 불 과 물 에 자 주 던 졌 나 이 다 그 러 나 무 엇 을 하 실 수 있 거 든 우 리 를 불 쌍 히 여 기 사 도 와 주 옵 소 서'

23

예 수 께 서 이 르 시 되 ` 할 수 있 거 든 이 무 슨 말 이 냐 ? 믿 는 자 에 게 는 능 치 못 할 일 이 없 느 니 라 !' 하 시 니

24

곧 그 아 이 의 아 비 가 소 리 를 질 러 가 로 되 ` 내 가 믿 나 이 다 나 의 믿 음 없 는 것 을 도 와 주 소 서 !' 하 더 라

25

예 수 께 서 무 리 의 달 려 모 이 는 것 을 보 시 고 그 더 러 운 귀 신 을 꾸 짖 어 가 라 사 대 ` 벙 어 리 되 고 귀 먹 은 귀 신 아 ! 내 가 네 게 명 하 노 니 그 아 이 에 게 서 나 오 고 다 시 들 어 가 지 말 라' 하 시 매

26

귀 신 이 소 리 지 르 며 아 이 로 심 히 경 련 을 일 으 키 게 하 고 나 가 니 그 아 이 가 죽 은 것 같 이 되 어 많 은 사 람 이 말 하 기 를 죽 었 다 하 나

27

예 수 께 서 그 손 을 잡 아 일 으 키 시 니 이 에 일 어 서 니 라

28

집 에 들 어 가 시 매 제 자 들 이 종 용 히 묻 자 오 되 ` 우 리 는 어 찌 하 여 능 히 그 귀 신 을 쫓 아 내 지 못 하 였 나 이 까 ?'

29

이 르 시 되 ` 기 도 외 에 다 른 것 으 로 는 이 런 유 가 나 갈 수 없 느 니 라' 하 시 니 라

30

그 곳 을 떠 나 갈 릴 리 가 운 데 로 지 날 새 예 수 께 서 아 무 에 게 도 알 리 고 자 아 니 하 시 니

31

이 는 제 자 들 을 가 르 치 시 며 또 인 자 가 사 람 들 의 손 에 넘 기 워 죽 임 을 당 하 고 죽 은 지 삼 일 만 에 살 아 나 리 라 는 것 을 말 씀 하 시 는 연 고 더 라

32

그 러 나 제 자 들 은 이 말 씀 을 깨 닫 지 못 하 고 묻 기 도 무 서 워 하 더 라

33

가 버 나 움 에 이 르 러 집 에 계 실 새 제 자 들 에 게 물 으 시 되 ` 너 희 가 노 중 에 서 서 로 토 론 한 것 이 무 엇 이 냐 ?' 하 시 되

34

저 희 가 잠 잠 하 니 이 는 노 중 에 서 서 로 누 가 크 냐 ? 하 고 쟁 론 하 였 음 이 라

35

예 수 께 서 앉 으 사 열 두 제 자 를 불 러 서 이 르 시 되 ` 아 무 든 지 첫 째 가 되 고 자 하 면 뭇 사 람 의 끝 이 되 며 뭇 사 람 을 섬 기 는 자 가 되 어 야 하 리 라' 하 시 고

36

어 린 아 이 하 나 를 데 려 다 가 그 들 가 운 데 세 우 시 고 안 으 시 며 제 자 들 에 게 이 르 시 되

37

` 누 구 든 지 내 이 름 으 로 이 런 어 린 아 이 하 나 를 영 접 하 면 곧 나 를 영 접 함 이 요 누 구 든 지 나 를 영 접 하 면 나 를 영 접 함 이 아 니 요 나 를 보 내 신 이 를 영 접 함 이 니 라'

38

요 한 이 예 수 께 여 짜 오 되 ` 선 생 님 우 리 를 따 르 지 않 는 어 떤 자 가 주 의 이 름 으 로 귀 신 을 내 어 쫓 는 것 을 우 리 가 보 고 우 리 를 따 르 지 아 니 하 므 로 금 하 였 나 이 다'

39

예 수 께 서 가 라 사 대 ` 금 하 지 말 라 내 이 름 을 의 탁 하 여 능 한 일 을 행 하 고 즉 시 로 나 를 비 방 할 자 가 없 느 니 라

40

우 리 를 반 대 하 지 않 는 자 는 우 리 를 위 하 는 자 니 라

41

누 구 든 지 너 희 를 그 리 스 도 에 게 속 한 자 라 하 여 물 한 그 릇 을 주 면 내 가 진 실 로 너 희 에 게 이 르 노 니 저 가 결 단 코 상 을 잃 지 않 으 리 라

42

또 누 구 든 지 나 를 믿 는 이 소 자 중 하 나 를 실 족 케 하 면 차 라 리 연 자 맷 돌 을 그 목 에 달 리 우 고 바 다 에 던 지 움 이 나 으 리 라

43

만 일 네 손 이 너 를 범 죄 케 하 거 든 찍 어 버 리 라 불 구 자 로 영 생 에 들 어 가 는 것 이 두 손 을 가 지 고 지 옥 꺼 지 지 않 는 불 에 들 어 가 는 것 보 다 나 으 니 라

44

( 없 음 )

45

만 일 네 발 이 너 를 범 죄 케 하 거 든 찍 어 버 리 라 절 뚝 발 이 로 영 생 에 들 어 가 는 것 이 두 발 을 가 지 고 지 옥 에 던 지 우 는 것 보 다 나 으 니 라

46

( 없 음 )

47

만 일 네 눈 이 너 를 범 죄 케 하 거 든 뻬 어 버 리 라 한 눈 으 로 하 나 님 의 나 라 에 들 어 가 는 것 이 두 눈 을 가 지 고 지 옥 에 던 지 우 는 것 보 다 나 으 니 라

48

거 기 는 구 더 기 도 죽 지 않 고 불 도 꺼 지 지 아 니 하 느 니 라

49

사 람 마 다 불 로 서 소 금 치 듯 함 을 받 으 리 라

50

소 금 은 좋 은 것 이 로 되 만 일 소 금 이 그 맛 을 잃 으 면 무 엇 으 로 이 를 짜 게 하 리 요 너 희 속 에 소 금 을 두 고 서 로 화 목 하 라 !' 하 시 니 라

Mark 10


Mark Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 9

Mark

Return to Index

Chapter 10

1

예 수 께 서 거 기 서 떠 나 유 대 지 경 과 요 단 강 건 너 편 으 로 가 시 니 무 리 가 다 시 모 여 들 거 늘 예 수 께 서 다 시 전 례 대 로 가 르 치 시 더 니

2

바 리 새 인 들 이 예 수 께 나 아 와 그 를 시 험 하 여 묻 되 ` 사 람 이 아 내 를 내 어 버 리 는 것 이 옳 으 니 이 까 ?'

3

대 답 하 여 가 라 사 대 ` 모 세 가 어 떻 게 너 희 에 게 명 하 였 느 냐 ?'

4

가 로 되 ` 모 세 는 이 혼 증 서 를 써 주 어 내 어 버 리 기 를 허 락 하 였 나 이 다'

5

예 수 께 서 저 희 에 게 이 르 시 되 ` 너 희 마 음 의 완 악 함 을 인 하 여 이 명 령 을 기 록 하 였 거 니 와

6

창 조 시 로 부 터 저 희 를 남 자 와 여 자 로 만 드 셨 으 니

7

이 러 므 로 사 람 이 그 부 모 를 떠 나 서

8

그 둘 이 한 몸 이 될 지 니 라 이 러 한 즉 이 제 둘 이 아 니 요 한 몸 이 니

9

그 러 므 로 하 나 님 이 짝 지 어 주 신 것 을 사 람 이 나 누 지 못 할 지 니 라' 하 시 더 라

10

집 에 서 제 자 들 이 다 시 이 일 을 묻 자 온 대

11

이 르 시 되 ` 누 구 든 지 그 아 내 를 내 어 버 리 고 다 른 데 장 가 드 는 자 는 본 처 에 게 간 음 을 행 함 이 요

12

또 아 내 가 남 편 을 버 리 고 다 른 데 로 시 집 가 면 간 음 을 행 함 이 니 라'

13

사 람 들 이 예 수 의 만 져 주 심 을 바 라 고 어 린 아 이 들 을 데 리 고 오 매 제 자 들 이 꾸 짖 거 늘

14

예 수 께 서 보 시 고 분 히 여 겨 이 르 시 되 ` 어 린 아 이 들 의 내 게 오 는 것 을 용 납 하 고 금 하 지 말 라 하 나 님 의 나 라 가 이 런 자 의 것 이 니 라

15

내 가 진 실 로 너 희 에 게 이 르 노 니 누 구 든 지 하 나 님 의 나 라 를 어 린 아 이 와 같 이 받 들 지 않 는 자 는 결 단 코 들 어 가 지 못 하 리 라' 하 시 고

16

그 어 린 아 이 들 을 안 고 저 희 위 에 안 수 하 시 고 축 복 하 시 니 라

17

예 수 께 서 길 에 나 가 실 새 한 사 람 이 달 려 와 서 꿇 어 앉 아 묻 자 오 되 ` 선 한 선 생 님 이 여, 내 가 무 엇 을 하 여 야 영 생 을 얻 으 리 이 까 ?'

18

예 수 께 서 이 르 시 되 ` 네 가 어 찌 하 여 나 를 선 하 다 일 컫 느 냐 ? 하 나 님 한 분 외 에 는 선 한 이 가 없 느 니 라

19

네 가 계 명 을 아 나 니 살 인 하 지 말 라, 간 음 하 지 말 라, 도 적 질 하 지 말 라, 거 짓 증 거 하 지 말 라, 속 여 취 하 지 말 라, 네 부 모 를 공 경 하 라 하 였 느 니 라'

20

여 짜 오 되 ` 선 생 님 이 여, 이 것 은 내 가 어 려 서 부 터 다 지 키 었 나 이 다'

21

예 수 께 서 그 를 보 시 고 사 랑 하 여 가 라 사 대 ` 네 게 오 히 려 한 가 지 부 족 한 것 이 있 으 니 가 서 네 있 는 것 을 다 팔 아 가 난 한 자 들 을 주 라 그 리 하 면 하 늘 에 서 보 화 가 네 게 있 으 리 라 그 리 고 와 서 나 를 좇 으 라 !' 하 시 니

22

그 사 람 은 재 물 이 많 은 고 로 이 말 씀 을 인 하 여 슬 픈 기 색 을 띠 고 근 심 하 며 가 니 라

23

예 수 께 서 둘 러 보 시 고 제 자 들 에 게 이 르 시 되 ` 재 물 이 있 는 자 는 하 나 님 의 나 라 에 들 어 가 기 가 심 히 어 렵 도 다' 하 시 니

24

제 자 들 이 그 말 씀 에 놀 라 는 지 라 예 수 께 서 다 시 대 답 하 여 가 라 사 대 얘 들 아 하 나 님 의 나 라 에 들 어 가 기 가 어 떻 게 어 려 운 지

25

약 대 가 바 늘 귀 로 나 가 는 것 이 부 자 가 하 나 님 의 나 라 에 들 어 가 는 것 보 다 쉬 우 니 라 하 신 대

26

제 자 들 이 심 히 놀 라 서 로 말 하 되 ` 그 런 즉 누 가 구 원 을 얻 을 수 있 는 가 ?' 하 니

27

예 수 께 서 저 희 를 보 시 며 가 라 사 대 ` 사 람 으 로 는 할 수 없 으 되 하 나 님 으 로 는 그 렇 지 아 니 하 니 하 나 님 으 로 서 는 다 하 실 수 있 느 니 라 !'

28

베 드 로 가 여 짜 와 가 로 되 ` 보 소 서, 우 리 가 모 든 것 을 버 리 고 주 를 좇 았 나 이 다'

29

예 수 께 서 가 라 사 대 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 나 와 및 복 음 을 위 하 여 집 이 나, 형 제 나, 자 매 나, 어 미 나, 아 비 나, 자 식 이 나, 전 토 를 버 린 자 는

30

금 세 에 있 어 집 과 형 제 와 자 매 와 모 친 과 자 식 과 전 토 를 백 배 나 받 되 핍 박 을 겸 하 여 받 고 내 세 에 영 생 을 받 지 못 할 자 가 없 느 니 라

31

그 러 나 먼 저 된 자 로 서 나 중 되 고 나 중 된 자 로 서 먼 저 될 자 가 많 으 니 라'

32

예 루 살 렘 으 로 올 라 가 는 길 에 예 수 께 서 제 자 들 앞 에 서 서 가 시 는 데 저 희 가 놀 라 고 좇 는 자 들 은 두 려 워 하 더 라 이 에 다 시 열 두 제 자 를 데 리 시 고 자 기 의 당 할 일 을 일 러 가 라 사 대

33

` 보 라, 우 리 가 예 루 살 렘 에 올 라 가 노 니 인 자 가 대 제 사 장 들 과 서 기 관 들 에 게 넘 기 우 매 저 희 가 죽 이 기 로 결 안 하 고 이 방 인 들 에 게 넘 겨 주 겠 고

34

그 들 은 능 욕 하 며 침 뱉 으 며 채 찍 질 하 고 죽 일 것 이 니 저 는 삼 일 만 에 살 아 나 리 라' 하 시 니 라

35

세 베 대 의 아 들 야 고 보 와 요 한 이 주 께 나 아 와 여 짜 오 되 ` 선 생 님 이 여, 무 엇 이 든 지 우 리 의 구 하 는 바 를 우 리 에 게 하 여 주 시 기 를 원 하 옵 나 이 다'

36

이 르 시 되 ` 너 희 에 게 무 엇 을 하 여 주 기 를 원 하 느 냐 ?'

37

여 짜 오 되 ` 주 의 영 광 중 에 서 우 리 를 하 나 는 주 의 우 편 에, 하 나 는 좌 편 에 앉 게 하 여 주 옵 소 서'

38

예 수 께 서 가 라 사 대 ` 너 희 구 하 는 것 을 너 희 가 알 지 못 하 는 도 다 너 희 가 나 의 마 시 는 잔 을 마 시 며 나 의 받 는 세 례 를 받 을 수 있 느 냐 ?'

39

저 희 가 말 하 되 ` 할 수 있 나 이 다' 예 수 께 서 이 르 시 되 ` 너 희 가 나 의 마 시 는 잔 을 마 시 며 나 의 받 는 세 례 를 받 으 려 니 와

40

내 좌 우 편 에 앉 는 것 은 나 의 줄 것 이 아 니 라 누 구 를 위 하 여 예 비 되 었 든 지 그 들 이 얻 을 것 이 니 라'

41

열 제 자 가 듣 고 야 고 보 와 요 한 에 대 하 여 분 히 여 기 거 늘

42

예 수 께 서 불 러 다 가 이 르 시 되 ` 이 방 인 의 소 위 집 권 자 들 이 저 희 를 임 의 로 주 관 하 고 그 대 인 ( 大 人 ) 들 이 저 희 에 게 권 세 를 부 리 는 줄 을 너 희 가 알 거 니 와

43

너 희 중 에 는 그 렇 지 아 니 하 니 너 희 중 에 누 구 든 지 크 고 자 하 는 자 는 너 희 를 섬 기 는 자 가 되 고

44

너 희 중 에 누 구 든 지 으 뜸 이 되 고 자 하 는 자 는 모 든 사 람 의 종 이 되 어 야 하 리 라

45

인 자 의 온 것 은 섬 김 을 받 으 려 함 이 아 니 라 도 리 어 섬 기 려 하 고 자 기 목 숨 을 많 은 사 람 의 대 속 물 로 주 려 함 이 니 라'

46

저 희 가 여 리 고 에 이 르 렀 더 니 예 수 께 서 제 자 들 과 허 다 한 무 리 와 함 께 여 리 고 에 나 가 실 때 에 디 매 오 의 아 들 인 소 경 거 지 바 디 매 오 가 길 가 에 앉 았 다 가

47

나 사 렛 예 수 시 란 말 을 듣 고 소 리 질 러 가 로 되 ` 다 윗 의 자 손 예 수 여, 나 를 불 쌍 히 여 기 소 서 !' 하 거 늘

48

많 은 사 람 이 꾸 짖 어 잠 잠 하 라 하 되 그 가 더 욱 소 리 질 러 가 로 되 ` 다 윗 의 자 손 이 여, 나 를 불 쌍 히 여 기 소 서 !' 하 는 지 라

49

예 수 께 서 머 물 러 서 서 ` 저 를 부 르 라' 하 시 니 저 희 가 그 소 경 을 부 르 며 이 르 되 ` 안 심 하 고 일 어 나 라 너 를 부 르 신 다' 하 매

50

소 경 이 겉 옷 을 내 어 버 리 고 뛰 어 일 어 나 예 수 께 나 아 오 거 늘

51

예 수 께 서 일 러 가 라 사 대 ` 네 게 무 엇 을 하 여 주 기 를 원 하 느 냐 ?' 소 경 이 가 로 되 ` 선 생 님 이 여, 보 기 를 원 하 나 이 다'

52

예 수 께 서 이 르 시 되 ` 가 라, 네 믿 음 이 너 를 구 원 하 였 느 니 라 !' 하 시 니 저 가 곧 보 게 되 어 예 수 를 길 에 서 좇 으 니 라

Mark 11


Mark Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 10

Mark

Return to Index

Chapter 11

1

저 희 가 예 루 살 렘 에 가 까 이 와 서 감 람 산 벳 바 게 와 베 다 니 에 이 르 렀 을 때 에 예 수 께 서 제 자 중 둘 을 보 내 시 며

2

이 르 시 되 ` 너 희 맞 은 편 마 을 로 가 라 그 리 로 들 어 가 면 곧 아 직 아 무 사 람 도 타 보 지 않 은 나 귀 새 끼 의 매 여 있 는 것 을 보 리 니 풀 어 끌 고 오 너 라

3

만 일 누 가 너 희 에 게 왜 이 리 하 느 냐 ? 묻 거 든 주 가 쓰 시 겠 다 ! 하 라 그 리 하 면 즉 시 이 리 로 보 내 리 라' 하 시 니

4

제 자 들 이 가 서 본 즉 나 귀 새 끼 가 문 앞 거 리 에 매 여 있 는 지 라 그 것 을 푸 니

5

거 기 섰 는 사 람 중 어 떤 이 들 이 가 로 되 ` 나 귀 새 끼 를 풀 어 무 엇 하 려 느 냐 ?' 하 매

6

제 자 들 이 예 수 의 이 르 신 대 로 말 한 대 이 에 허 락 하 는 지 라

7

나 귀 새 끼 를 예 수 께 로 끌 고 와 서 자 기 들 의 겉 옷 을 그 위 에 걸 쳐 두 매 예 수 께 서 타 시 니

8

많 은 사 람 은 자 기 겉 옷 과 다 른 이 들 은 밭 에 서 벤 나 무 가 지 를 길 에 펴 며

9

앞 에 서 가 고 뒤 에 서 따 르 는 자 들 이 소 리 지 르 되 ` 호 산 나 찬 송 하 리 로 다 주 의 이 름 으 로 오 시 는 이 여 !

10

찬 송 하 리 로 다 오 는 우 리 조 상 다 윗 의 나 라 여 ! 가 장 높 은 곳 에 서 호 산 나' 하 더 라

11

예 수 께 서 예 루 살 렘 에 이 르 러 성 전 에 들 어 가 사 모 든 것 을 둘 러 보 시 고 때 가 이 미 저 물 매 열 두 제 자 를 데 리 시 고 베 다 니 에 나 가 시 다

12

이 튿 날 저 희 가 베 다 니 에 서 나 왔 을 때 에 예 수 께 서 시 장 하 신 지 라

13

멀 리 서 잎 사 귀 있 는 한 무 화 과 나 무 를 보 시 고 혹 그 나 무 에 무 엇 이 있 을 까 하 여 가 셨 더 니 가 서 보 신 즉 잎 사 귀 외 에 아 무 것 도 없 더 라 이 는 무 화 과 의 때 가 아 님 이 라

14

예 수 께 서 나 무 에 게 일 러 가 라 사 대 ` 이 제 부 터 영 원 토 록 사 람 이 네 게 서 열 매 를 따 먹 지 못 하 리 라' 하 시 니 제 자 들 이 이 를 듣 더 라

15

저 희 가 예 루 살 렘 에 들 어 가 니 라 예 수 께 서 성 전 에 들 어 가 사 성 전 안 에 서 매 매 하 는 자 들 을 내 어 쫓 으 시 며 돈 바 꾸 는 자 들 의 상 과 비 둘 기 파 는 자 들 의 의 자 를 둘 러 엎 으 시 며

16

아 무 나 기 구 를 가 지 고 성 전 안 으 로 지 나 다 님 을 허 치 아 니 하 시 고

17

이 에 가 르 쳐 이 르 시 되 ` 기 록 된 바 내 집 은 만 민 의 기 도 하 는 집 이 라 칭 함 을 받 으 리 라 고 하 지 아 니 하 였 느 냐 ? 너 희 는 강 도 의 굴 혈 을 만 들 었 도 다' 하 시 매

18

대 제 사 장 들 과 서 기 관 들 이 듣 고 예 수 를 어 떻 게 멸 할 까 하 고 꾀 하 니 이 는 무 리 가 다 그 의 교 훈 을 기 이 히 여 기 므 로 그 를 두 려 워 함 일 러 라

19

매 양 저 물 매 저 희 가 성 밖 으 로 나 가 더 라

20

저 희 가 아 침 에 지 나 갈 때 에 무 화 과 나 무 가 뿌 리 로 부 터 마 른 것 을 보 고

21

베 드 로 가 생 각 이 나 서 여 짜 오 되 ` 랍 비 여, 보 소 서 저 주 하 신 무 화 과 나 무 가 말 랐 나 이 다'

22

예 수 께 서 대 답 하 여 저 희 에 게 이 르 시 되 ` 하 나 님 을 믿 으 라 !

23

내 가 진 실 로 너 희 에 게 이 르 노 니 누 구 든 지 이 산 더 러 들 리 어 바 다 에 던 지 우 라 하 며 그 말 하 는 것 이 이 를 줄 믿 고 마 음 에 의 심 치 아 니 하 면 그 대 로 되 리 라 !

24

그 러 므 로 내 가 너 희 에 게 말 하 노 니 무 엇 이 든 지 기 도 하 고 구 하 는 것 은 받 은 줄 로 믿 으 라 그 리 하 면 너 희 에 게 그 대 로 되 리 라

25

서 서 기 도 할 때 에 아 무 에 게 나 혐 의 가 있 거 든 용 서 하 라 그 리 하 여 야 하 늘 에 계 신 너 희 아 버 지 도 너 희 허 물 을 사 하 여 주 시 리 라' 하 셨 더 라

26

( 없 음 )

27

저 희 가 다 시 예 루 살 렘 에 들 어 가 니 라 예 수 께 서 성 전 에 서 걸 어 다 니 실 때 에 대 제 사 장 들 과 서 기 관 들 과 장 로 들 이 나 아 와

28

가 로 되 ` 무 슨 권 세 로 이 런 일 을 하 느 뇨 ? 누 가 이 런 일 할 이 권 세 를 주 었 느 뇨 ?'

29

예 수 께 서 가 라 사 대 ` 나 도 한 말 을 너 희 에 게 물 으 리 니 대 답 하 라 그 리 하 면 나 도 무 슨 권 세 로 이 런 일 을 하 는 지 이 르 리 라

30

요 한 의 세 례 가 하 늘 로 서 냐 ? 사 람 에 게 로 서 냐 ? 내 게 대 답 하 라'

31

저 희 가 서 로 의 논 하 여 가 로 되 ` 만 일 하 늘 로 서 라 하 면 어 찌 하 여 저 를 믿 지 아 니 하 였 느 냐 ? 할 것 이 니

32

그 러 면 사 람 에 게 로 서 라 할 까 ?' 하 였 으 나 모 든 사 람 이 요 한 을 참 선 지 자 로 여 기 므 로 저 희 가 백 성 을 무 서 워 하 는 지 라

33

이 에 예 수 께 대 답 하 여 가 로 되 ` 우 리 가 알 지 못 하 노 라 ? 하 니 예 수 께 서 가 라 사 대 ` 나 도 무 슨 권 세 로 이 런 일 을 하 는 지 너 희 에 게 이 르 지 아 니 하 리 라' 하 시 니 라

Mark 12


Mark Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 11

Mark

Return to Index

Chapter 12

1

예 수 께 서 비 유 로 저 희 에 게 말 씀 하 시 되 ` 한 사 람 이 포 도 원 을 만 들 고 산 울 로 두 르 고 즙 짜 는 구 유 자 리 를 파 고 망 대 를 짓 고 농 부 들 에 게 세 로 주 고 타 국 에 갔 더 니

2

때 가 이 르 매 농 부 들 에 게 포 도 원 소 출 얼 마 를 받 으 려 고 한 종 을 보 내 니

3

저 희 가 종 을 잡 아 심 히 때 리 고 거 저 보 내 었 거 늘

4

다 시 다 른 종 을 보 내 니 그 의 머 리 에 상 처 를 내 고 능 욕 하 였 거 늘

5

또 다 른 종 을 보 내 니 저 희 가 그 를 죽 이 고 또 그 외 많 은 종 들 도 혹 은 때 리 고 혹 은 죽 인 지 라

6

오 히 려 한 사 람 이 있 으 니 곧 그 의 사 랑 하 는 아 들 이 라 최 후 로 이 를 보 내 며 가 로 되 내 아 들 은 공 경 하 리 라 하 였 더 니

7

저 농 부 들 이 서 로 말 하 되 이 는 상 속 자 니 자, 죽 이 자 그 러 면 그 유 업 이 우 리 것 이 되 리 라 하 고

8

이 에 잡 아 죽 여 포 도 원 밖 에 내 어 던 졌 느 니 라

9

포 도 원 주 인 이 어 떻 게 하 겠 느 뇨 ? 와 서 그 농 부 들 을 진 멸 하 고 포 도 원 을 다 른 사 람 들 에 게 주 리 라

10

너 희 가 성 경 에 건 축 자 들 의 버 린 돌 이 모 퉁 이 의 머 릿 돌 이 되 었 나 니

11

이 것 은 주 로 말 미 암 아 된 것 이 요 우 리 눈 에 기 이 하 도 다 함 을 읽 어 보 지 도 못 하 였 느 냐 ?' 하 시 더 라

12

저 희 가 예 수 의 이 비 유 는 자 기 들 을 가 리 켜 말 씀 하 심 인 줄 알 고 잡 고 자 하 되 무 리 를 두 려 워 하 여 예 수 를 버 려 두 고 가 니 라

13

저 희 가 예 수 의 말 씀 을 책 잡 으 려 하 여 바 리 새 인 과 헤 롯 당 중 에 서 사 람 을 보 내 매

14

와 서 가 로 되 ` 선 생 님 이 여, 우 리 가 아 노 니 당 신 은 참 되 시 고 아 무 라 도 꺼 리 는 일 이 없 으 시 니 이 는 사 람 을 외 모 로 보 지 않 고 오 직 참 으 로 써 하 나 님 의 도 를 가 르 치 심 이 니 이 다 가 이 사 에 게 세 를 바 치 는 것 이 가 하 니 이 까 ? 불 가 하 니 이 까 ?

15

우 리 가 바 치 리 이 까 ? 말 리 이 까 ?' 한 대 예 수 께 서 그 외 식 함 을 아 시 고 이 르 시 되 ` 어 찌 하 여 나 를 시 험 하 느 냐 ? 데 나 리 온 하 나 를 가 져 다 가 내 게 보 이 라' 하 시 니

16

가 져 왔 거 늘 예 수 께 서 가 라 사 대 ` 이 화 상 과 이 글 이 뉘 것 이 냐 ?' 가 로 되 ` 가 이 사 의 것 이 니 이 다'

17

이 에 예 수 께 서 가 라 사 대 ` 가 이 사 의 것 은 가 이 사 에 게 하 나 님 의 것 은 하 나 님 께 바 치 라' 하 시 니 저 희 가 예 수 께 대 하 여 심 히 기 이 히 여 기 더 라

18

부 활 이 없 다 하 는 사 두 개 인 들 이 예 수 께 와 서 물 어 가 로 되

19

` 선 생 님 이 여, 모 세 가 우 리 에 게 써 주 기 를 사 람 의 형 이 자 식 이 없 이 아 내 를 두 고 죽 거 든 그 동 생 이 그 아 내 를 취 하 여 형 을 위 하 여 후 사 를 세 울 지 니 라 하 였 나 이 다

20

칠 형 제 가 있 었 는 데 맏 이 아 내 를 취 하 였 다 가 후 사 가 없 이 죽 고

21

둘 째 도 그 여 자 를 취 하 였 다 가 후 사 가 없 이 죽 고 세 째 도 그 렇 게 하 여

22

일 곱 이 다 후 사 가 없 었 고 최 후 에 여 자 도 죽 었 나 이 다

23

일 곱 사 람 이 다 그 를 아 내 로 취 하 였 으 니 부 활 을 당 하 여 저 희 가 살 아 날 때 에 그 중 에 뉘 아 내 가 되 리 이 까 ?'

24

예 수 께 서 가 라 사 대 ` 너 희 가 성 경 도 하 나 님 의 능 력 도 알 지 못 하 므 로 오 해 함 이 아 니 냐 ?

25

사 람 이 죽 은 자 가 운 데 서 살 아 날 때 에 는 장 가 도 아 니 가 고 시 집 도 아 니 가 고 하 늘 에 있 는 천 사 들 과 같 으 니 라

26

죽 은 자 의 살 아 난 다 는 것 을 의 논 할 찐 대 너 희 가 모 세 의 책 중 가 시 나 무 떨 기 에 관 한 글 에 하 나 님 께 서 모 세 에 게 이 르 시 되 나 는 아 브 라 함 의 하 나 님 이 요 이 삭 의 하 나 님 이 요 야 곱 의 하 나 님 이 로 라 하 신 말 씀 을 읽 어 보 지 하 였 느 냐

27

하 나 님 은 죽 은 자 의 하 나 님 이 아 니 요 산 자 의 하 나 님 이 시 라 너 희 가 크 게 오 해 하 였 도 다' 하 시 니 라

28

서 기 관 중 한 사 람 이 저 희 의 변 론 하 는 것 을 듣 고 예 수 께 서 대 답 잘 하 신 줄 을 알 고 나 아 와 묻 되 ` 모 든 계 명 중 에 첫 째 가 무 엇 이 니 이 까 ?'

29

예 수 께 서 대 답 하 시 되 ` 첫 째 는 이 것 이 니 이 스 라 엘 아 ! 들 으 라 주, 곧 우 리 하 나 님 은 유 일 한 주 시 라

30

네 마 음 을 다 하 고 목 숨 을 다 하 고 뜻 을 다 하 고 힘 을 다 하 여 주 너 의 하 나 님 을 사 랑 하 라 하 신 것 이 라

31

둘 째 는 이 것 이 니 네 이 웃 을 네 몸 과 같 이 사 랑 하 라 하 신 것 이 라 이 에 서 더 큰 계 명 이 없 느 니 라'

32

서 기 관 이 가 로 되 ` 선 생 님 이 여, 옳 소 이 다 하 나 님 은 한 분 이 시 요 그 외 에 다 른 이 가 없 다 하 신 말 씀 이 참 이 니 이 다

33

또 마 음 을 다 하 고 지 혜 를 다 하 고 힘 을 다 하 여 하 나 님 을 사 랑 하 는 것 과 또 이 웃 을 제 몸 과 같 이 사 랑 하 는 것 이 전 체 로 드 리 는 모 든 번 제 물 과 기 타 제 물 보 다 나 으 니 이 다'

34

예 수 께 서 그 지 혜 있 게 대 답 함 을 보 시 고 이 르 시 되 ` 네 가 하 나 님 의 나 라 에 멀 지 않 도 다' 하 시 니 그 후 에 감 히 묻 는 자 가 없 더 라

35

예 수 께 서 성 전 에 서 가 르 치 실 새 대 답 하 여 가 라 사 대 ` 어 찌 하 여 서 기 관 들 이 그 리 스 도 를 다 윗 의 자 손 이 라 하 느 뇨 ?

36

다 윗 이 성 령 에 감 동 하 여 친 히 말 하 되 주 께 서 내 주 께 이 르 시 되 내 가 네 원 수 를 발 아 래 둘 때 까 지 내 우 편 에 앉 았 으 라 하 셨 도 다 하 였 느 니 라

37

다 윗 이 그 리 스 도 를 주 라 하 였 은 즉 어 찌 그 의 자 손 이 되 겠 느 냐 ?' 하 시 더 라 백 성 이 즐 겁 게 듣 더 라

38

예 수 께 서 가 르 치 실 때 에 가 라 사 대 ` 긴 옷 을 입 고 다 니 는 것 과 시 장 에 서 문 안 받 는 것 과

39

회 당 의 상 좌 와 잔 치 의 상 석 을 원 하 는 서 기 관 들 을 삼 가 라

40

저 희 는 과 부 의 가 산 을 삼 키 며 외 식 으 로 길 게 기 도 하 는 자 니 그 받 는 판 결 이 더 욱 중 하 리 라' 하 시 니 라

41

예 수 께 서 연 보 궤 를 대 하 여 앉 으 사 무 리 의 연 보 궤 에 돈 넣 는 것 을 보 실 새 여 러 부 자 는 많 이 넣 는 데

42

한 가 난 한 과 부 는 와 서 두 렙 돈 곧 한 고 드 란 트 를 넣 는 지 라

43

예 수 께 서 제 자 들 을 불 러 다 가 이 르 시 되 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 이 가 난 한 과 부 는 연 보 궤 에 넣 는 모 든 사 람 보 다 많 이 넣 었 도 다

44

저 희 는 다 그 풍 족 한 중 에 서 넣 었 거 니 와 이 과 부 는 그 구 차 한 중 에 서 자 기 모 든 소 유 곧 생 활 비 전 부 를 넣 었 느 니 라' 하 셨 더 라

Mark 13


Mark Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 12

Mark

Return to Index

Chapter 13

1

예 수 께 서 성 전 에 서 나 가 실 때 에 제 자 중 하 나 가 가 로 되 ` 선 생 님 이 여, 보 소 서 이 돌 들 이 어 떠 하 며 이 건 물 들 이 어 떠 하 니 이 까 ?'

2

예 수 께 서 이 르 시 되 ` 네 가 이 큰 건 물 들 을 보 느 냐 ? 돌 하 나 도 돌 위 에 남 지 않 고 다 무 너 뜨 려 지 리 라' 하 시 니 라

3

예 수 께 서 감 람 산 에 서 성 전 을 마 주 대 하 여 앉 으 셨 을 때 에 베 드 로 와 야 고 보 와 요 한 과 안 드 레 가 종 용 히 묻 자 오 되

4

` 우 리 에 게 이 르 소 서 어 느 때 에 이 런 일 이 있 겠 사 오 며 이 모 든 일 이 이 루 려 할 때 에 무 슨 징 조 가 있 사 오 리 이 까 ?'

5

예 수 께 서 이 르 시 되 ` 너 희 가 사 람 의 미 혹 을 받 지 않 도 록 주 의 하 라

6

많 은 사 람 이 내 이 름 으 로 와 서 이 르 되 내 가 그 로 라 하 여 많 은 사 람 을 미 혹 케 하 리 라

7

난 리 와 난 리 소 문 을 들 을 때 에 두 려 워 말 라 이 런 일 이 있 어 야 하 되 끝 은 아 직 아 니 니 라

8

민 족 이 민 족 을 나 라 가 나 라 를 대 적 하 여 일 어 나 겠 고 처 처 에 지 진 이 있 으 며 기 근 이 있 으 리 니 이 는 재 난 의 시 작 이 니 라

9

너 희 는 스 스 로 조 심 하 라 사 람 들 이 너 희 를 공 회 에 넘 겨 주 겠 고 너 희 를 회 당 에 서 매 질 하 겠 으 며 나 를 인 하 여 너 희 가 관 장 들 과 임 금 들 앞 에 서 리 니 이 는 저 희 에 게 증 거 되 려 함 이 라

10

또 복 음 이 먼 저 만 국 에 전 파 되 어 야 할 것 이 니 라

11

사 람 들 이 너 희 를 끌 어 다 가 넘 겨 줄 때 에 무 슨 말 을 할 까 미 리 염 려 치 말 고 무 엇 이 든 지 그 시 에 너 희 에 게 주 시 는 그 말 을 하 라 말 하 는 이 는 너 희 가 아 니 요 성 령 이 시 니 라

12

형 제 가 형 제 를 아 비 가 자 식 을 죽 는 데 내 어 주 며 자 식 들 이 부 모 를 대 적 하 여 죽 게 하 리 라

13

또 너 희 가 내 이 름 을 인 하 여 모 든 사 람 에 게 미 움 을 받 을 것 이 나 나 중 까 지 견 디 는 자 는 구 원 을 얻 으 리 라

14

멸 망 의 가 증 한 것 이 서 지 못 할 곳 에 선 것 을 보 거 든 ( 읽 는 자 는 깨 달 을 진 저 ) 그 때 에 유 대 에 있 는 자 들 은 산 으 로 도 망 할 지 어 다

15

지 붕 위 에 있 는 자 는 내 려 가 지 도 말 고 집 에 있 는 무 엇 을 가 지 러 들 어 가 지 도 말 며

16

밭 에 있 는 자 는 겉 옷 을 가 지 러 뒤 로 돌 이 키 지 말 지 어 다

17

그 날 에 는 아 이 밴 자 들 과 젖 먹 이 는 자 들 에 게 화 가 있 으 리 로 다

18

이 일 이 겨 울 에 나 지 않 도 록 기 도 하 라

19

이 는 그 날 들 은 환 난 의 날 이 되 겠 음 이 라 하 나 님 의 창 조 하 신 창 조 부 터 지 금 까 지 이 런 환 난 이 없 었 고 후 에 도 없 으 리 라

20

만 일 주 께 서 그 날 들 을 감 하 지 아 니 하 셨 더 면 모 든 육 체 가 구 원 을 얻 지 못 할 것 이 어 늘 자 기 의 택 하 신 백 성 을 위 하 여 그 날 들 을 감 하 셨 느 니 라

21

그 때 에 사 람 이 너 희 에 게 말 하 되 보 라 그 리 스 도 가 여 기 있 다 보 라 저 기 있 다 하 여 도 믿 지 말 라

22

거 짓 그 리 스 도 들 과 거 짓 선 지 자 들 이 일 어 나 서 이 적 과 기 사 를 행 하 여 할 수 만 있 으 면 택 하 신 백 성 을 미 혹 케 하 려 하 리 라

23

너 희 는 삼 가 라 내 가 모 든 일 을 너 희 에 게 미 리 말 하 였 노 라

24

그 때 에 그 환 난 후 해 가 어 두 워 지 며 달 이 빛 을 내 지 아 니 하 며

25

별 들 이 하 늘 에 서 떨 어 지 며 하 늘 에 있 는 권 능 들 이 흔 들 리 리 라

26

그 때 에 인 자 가 구 름 을 타 고 큰 권 능 과 영 광 으 로 오 는 것 을 사 람 들 이 보 리 라

27

또 그 때 에 저 가 천 사 들 을 보 내 어 자 기 택 하 신 자 들 을 땅 끝 으 로 부 터 하 늘 끝 까 지 사 방 에 서 모 으 리 라

28

무 화 과 나 무 의 비 유 를 배 우 라 그 가 지 가 연 하 여 지 고 잎 사 귀 를 내 면 여 름 이 가 까 운 줄 을 아 나 니

29

이 와 같 이 너 희 가 이 런 일 이 나 는 것 을 보 거 든 인 자 가 가 까 이 곧 문 앞 에 이 른 줄 을 알 라

30

내 가 진 실 로 너 희 에 게 말 하 노 니 이 세 대 가 지 나 가 기 전 에 이 일 이 다 이 루 리 라

31

천 지 는 없 어 지 겠 으 나 내 말 은 없 어 지 지 아 니 하 리 라

32

그 러 나 그 날 과 그 때 는 아 무 도 모 르 나 니 하 늘 에 있 는 천 사 들 도 아 들 도 모 르 고 아 버 지 만 아 시 느 니 라

33

주 의 하 라 깨 어 있 으 라 그 때 가 언 제 인 지 알 지 못 함 이 니 라

34

가 령 사 람 이 집 을 떠 나 타 국 으 로 갈 때 에 그 종 들 에 게 권 한 을 주 어 각 각 사 무 를 맡 기 며 문 지 기 에 게 깨 어 있 으 라 명 함 과 같 으 니

35

그 러 므 로 깨 어 있 으 라 집 주 인 이 언 제 올 는 지 혹 저 물 때 엘 는 지, 밤 중 엘 는 지, 닭 울 때 엘 는 지, 새 벽 엘 는 지, 너 희 가 알 지 못 함 이 라

36

그 가 홀 연 히 와 서 너 희 의 자 는 것 을 보 지 않 도 록 하 라

37

깨 어 있 으 라 내 가 너 희 에 게 하 는 이 말 이 모 든 사 람 에 게 하 는 말 이 니 라' 하 시 니 라

Mark 14


Mark Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 13

Mark

Return to Index

Chapter 14

1

이 틀 이 지 나 면 유 월 절 과 무 교 절 이 라 대 제 사 장 들 과 서 기 관 들 이 예 수 를 궤 계 로 잡 아 죽 일 방 책 을 구 하 며

2

가 로 되 ` 민 요 가 날 까 하 노 니 명 절 에 는 말 자' 하 더 라

3

예 수 께 서 베 다 니 문 둥 이 시 몬 의 집 에 서 식 사 하 실 때 에 한 여 자 가 매 우 값 진 향 유 곧 순 전 한 나 드 한 옥 합 을 가 지 고 와 서 그 옥 합 을 깨 뜨 리 고 예 수 의 머 리 에 부 으 니

4

어 떤 사 람 들 이 분 내 어 서 로 말 하 되 ` 무 슨 의 사 로 이 향 유 를 허 비 하 였 는 가

5

이 향 유 를 삼 백 데 나 리 온 이 상 에 팔 아 가 난 한 자 들 에 게 줄 수 있 었 겠 도 다' 하 며 그 여 자 를 책 망 하 는 지 라

6

예 수 께 서 가 라 사 대 ` 가 만 두 어 라 너 희 가 어 찌 하 여 저 를 괴 롭 게 하 느 냐 저 가 내 게 좋 은 일 을 하 였 느 니 라

7

가 난 한 자 들 은 항 상 너 희 와 함 께 있 으 니 아 무 때 라 도 원 하 는 대 로 도 울 수 있 거 니 와 나 는 너 희 와 항 상 함 께 있 지 아 니 하 리 라

8

저 가 힘 을 다 하 여 내 몸 에 향 유 를 부 어 내 장 사 를 미 리 준 비 하 였 느 니 라

9

내 가 진 실 로 너 희 에 게 이 르 노 니 온 천 하 에 어 디 서 든 지 복 음 이 전 파 되 는 곳 에 는 이 여 자 의 행 한 일 도 말 하 여 저 를 기 념 하 리 라' 하 시 니 라

10

열 둘 중 에 하 나 인 가 룟 유 다 가 예 수 를 넘 겨 주 려 고 대 제 사 장 들 에 게 가 매

11

저 희 가 듣 고 기 뻐 하 여 돈 을 주 기 로 약 속 하 니 유 다 가 예 수 를 어 떻 게 넘 겨 줄 기 회 를 찾 더 라

12

무 교 절 의 첫 날 곧 유 월 절 양 잡 는 날 에 제 자 들 이 예 수 께 여 짜 오 되 ` 우 리 가 어 디 로 가 서 선 생 님 으 로 유 월 절 을 잡 수 시 게 예 비 하 기 를 원 하 시 나 이 까 ?' 하 매

13

예 수 께 서 제 자 중 에 둘 을 보 내 시 며 가 라 사 대 ` 성 내 ( 城 內 ) 로 들 어 가 라 그 리 하 면 물 한 동 이 를 가 지 고 가 는 사 람 을 만 나 리 니 그 를 따 라 가 서

14

어 디 든 지 그 의 들 어 가 는 그 집 주 인 에 게 이 르 되 ` 선 생 님 의 말 씀 이 내 가 내 제 자 들 과 함 께 유 월 절 을 먹 을 나 의 객 실 이 어 디 있 느 뇨 ? 하 시 더 라 하 라

15

그 리 하 면 자 리 를 베 풀 고 예 비 된 큰 다 락 방 을 보 이 리 니 거 기 서 우 리 를 위 하 여 예 비 하 라' 하 신 대

16

제 자 들 이 나 가 성 내 로 들 어 가 서 예 수 의 하 시 던 말 씀 대 로 만 나 유 월 절 을 예 비 하 니 라

17

저 물 매 그 열 둘 을 데 리 시 고 와 서

18

다 앉 아 먹 을 때 에 예 수 께 서 가 라 사 대 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 너 희 중 에 한 사 람 곧 나 와 함 께 먹 는 자 가 나 를 팔 리 라' 하 신 대

19

저 희 가 근 심 하 여 하 나 씩 하 나 씩 여 짜 오 되 ` 내 니 이 까 ?'

20

이 르 시 되 ` 열 둘 중 하 나 곧 나 와 함 께 그 릇 에 손 을 넣 는 자 니 라

21

인 자 는 자 기 에 게 대 하 여 기 록 된 대 로 가 거 니 와 인 자 를 파 는 그 사 람 에 게 는 화 가 있 으 리 로 다 그 사 람 은 차 라 리 나 지 아 니 하 였 더 면 제 게 좋 을 뻔 하 였 느 니 라' 하 시 니 라

22

저 희 가 먹 을 때 에 예 수 께 서 떡 을 가 지 사 축 복 하 시 고 떼 어 제 자 들 에 게 주 시 며 가 라 사 대 ` 받 으 라 이 것 이 내 몸 이 니 라' 하 시 고

23

또 잔 을 가 지 사 사 례 하 시 고 저 희 에 게 주 시 니 다 이 를 마 시 매

24

가 라 사 대 ` 이 것 은 많 은 사 람 을 위 하 여 흘 리 는 바 나 의 피 곧 언 약 의 피 니 라

25

진 실 로 너 희 에 게 이 르 노 니 내 가 포 도 나 무 에 서 난 것 을 하 나 님 나 라 에 서 새 것 으 로 마 시 는 날 까 지 다 시 마 시 지 아 니 하 리 라' 하 시 니 라

26

이 에 저 희 가 찬 미 하 고 감 람 산 으 로 나 가 니 라

27

예 수 께 서 제 자 들 에 게 이 르 시 되 ` 너 희 가 다 나 를 버 리 리 라 이 는 기 록 된 바 내 가 목 자 를 치 리 니 양 들 이 흩 어 지 리 라 하 였 느 니 라

28

그 러 나 내 가 살 아 난 후 에 너 희 보 다 먼 저 갈 릴 리 로 가 리 라'

29

베 드 로 가 여 짜 오 되 ` 다 버 릴 지 라 도 나 는 그 렇 지 않 겠 나 이 다'

30

예 수 께 서 가 라 사 대 ` 내 가 진 실 로 네 게 이 르 노 니 오 늘 이 밤 닭 이 두 번 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라'

31

베 드 로 가 힘 있 게 말 하 되 ` 내 가 주 와 함 께 죽 을 지 언 정 주 를 부 인 하 지 않 겠 나 이 다' 하 고 모 든 제 자 도 이 와 같 이 말 하 니 라

32

저 희 가 겟 세 마 네 라 하 는 곳 에 이 르 매 예 수 께 서 제 자 들 에 게 이 르 시 되 나 의 기 도 할 동 안 에 너 희 는 여 기 앉 았 으 라 하 시 고

33

베 드 로 와 야 고 보 와 요 한 을 데 리 고 가 실 새 심 히 놀 라 시 며 슬 퍼 하 사

34

말 씀 하 시 되 ` 내 마 음 이 심 히 고 민 하 여 죽 게 되 었 으 니 너 희 는 여 기 머 물 러 깨 어 있 으 라' 하 시 고

35

조 금 나 아 가 사 땅 에 엎 드 리 어 될 수 있 는 대 로 이 때 가 자 기 에 게 서 지 나 가 기 를 구 하 여

36

가 라 사 대 ` 아 바, 아 버 지 여 ! 아 버 지 께 는 모 든 것 이 가 능 하 오 니 이 잔 을 내 게 서 옮 기 시 옵 소 서 그 러 나 나 의 원 대 로 마 옵 시 고 아 버 지 의 원 대 로 하 옵 소 서' 하 시 고

37

돌 아 오 사 제 자 들 의 자 는 것 을 보 시 고 베 드 로 에 게 말 씀 하 시 되 ` 시 몬 아, 자 느 냐 ? 네 가 한 시 동 안 도 깨 어 있 을 수 없 더 냐 ?

38

시 험 에 들 지 않 게 깨 어 있 어 기 도 하 라 ! 마 음 에 는 원 이 로 되 육 신 이 약 하 도 다' 하 시 고

39

다 시 나 아 가 동 일 한 말 씀 으 로 기 도 하 시 고

40

다 시 오 사 보 신 즉 저 희 가 자 니 이 는 저 희 눈 이 심 히 피 곤 함 이 라 저 희 가 예 수 께 무 엇 으 로 대 답 할 줄 을 알 지 못 하 더 라

41

세 번 째 오 사 저 희 에 게 이 르 시 되 ` 이 제 는 자 고 쉬 라 그 만 이 다 때 가 왔 도 다 보 라, 인 자 가 죄 인 의 손 에 팔 리 우 느 니 라

42

일 어 나 라 함 께 가 자 보 라 나 를 파 는 자 가 가 까 이 왔 느 니 라'

43

말 씀 하 실 때 에 곧 열 둘 중 의 하 나 인 유 다 가 왔 는 데 대 제 사 장 들 과 서 기 관 들 과 장 로 들 에 게 파 송 된 무 리 가 검 과 몽 치 를 가 지 고 그 와 함 께 하 였 더 라

44

예 수 를 파 는 자 가 이 미 그 들 과 군 호 를 짜 가 로 되 ` 내 가 입 맞 추 는 자 가 그 이 니 그 를 잡 아 단 단 히 끌 어 가 라' 하 였 는 지 라

45

이 에 와 서 곧 예 수 께 나 아 와 ` 랍 비 여' 하 고 입 을 맞 추 니

46

저 희 가 예 수 께 손 을 대 어 잡 거 늘

47

곁 에 섰 는 자 중 에 한 사 람 이 검 을 빼 어 대 제 사 장 의 종 을 쳐 그 귀 를 떨 어 뜨 리 니 라

48

예 수 께 서 무 리 에 게 말 씀 하 여 가 라 사 대 ` 너 희 가 강 도 를 잡 는 것 같 이 검 과 몽 치 를 가 지 고 나 를 잡 으 러 나 왔 느 냐 ?

49

내 가 날 마 다 너 희 와 함 께 성 전 에 있 어 서 가 르 쳤 으 되 너 희 가 나 를 잡 지 아 니 하 였 도 다 그 러 나 이 는 성 경 을 이 루 려 함 이 니 라' 하 시 더 라

50

제 자 들 이 다 예 수 를 버 리 고 도 망 하 니 라

51

한 청 년 이 벗 은 몸 에 베 홑 이 불 을 두 르 고 예 수 를 따 라 오 다 가 무 리 에 게 잡 히 매

52

베 홑 이 불 을 버 리 고 벗 은 몸 으 로 도 망 하 니 라

53

저 희 가 예 수 를 끌 고 대 제 사 장 에 게 로 가 니 대 제 사 장 들 과 장 로 들 과 서 기 관 들 이 다 모 이 더 라

54

베 드 로 가 예 수 를 멀 찍 이 좇 아 대 제 사 장 의 집 뜰 안 까 지 들 어 가 서 하 속 들 과 함 께 앉 아 불 을 쬐 더 라

55

대 제 사 장 들 과 온 공 회 가 예 수 를 죽 이 려 고 그 를 칠 증 거 를 찾 되 얻 지 못 하 니

56

이 는 예 수 를 쳐 서 거 짓 증 거 하 는 자 가 많 으 나 그 증 거 가 서 로 합 하 지 못 함 이 라

57

어 떤 사 람 들 이 일 어 나 예 수 를 쳐 서 거 짓 증 거 하 여 가 로 되

58

` 우 리 가 그 의 말 을 들 으 니 손 으 로 지 은 이 성 전 을 내 가 헐 고 손 으 로 짓 지 아 니 한 다 른 성 전 을 사 흘 에 지 으 리 라 하 더 라' 하 되

59

오 히 려 그 증 거 도 서 로 합 하 지 않 더 라

60

대 제 사 장 이 가 운 데 일 어 서 서 예 수 에 게 물 어 가 로 되 ` 너 는 아 무 대 답 도 없 느 냐 ? 이 사 람 들 의 너 를 치 는 증 거 가 어 떠 하 냐 ?' 하 되

61

잠 잠 하 고 아 무 대 답 도 아 니 하 시 거 늘 대 제 사 장 이 다 시 물 어 가 로 되 ` 네 가 찬 송 받 을 자 의 아 들 그 리 스 도 냐 ?'

62

예 수 께 서 이 르 시 되 ` 내 가 그 니 라 ! 인 자 가 권 능 자 의 우 편 에 앉 은 것 과 하 늘 구 름 을 타 고 오 는 것 을 너 희 가 보 리 라' 하 시 니

63

대 제 사 장 이 자 기 옷 을 찢 으 며 가 로 되 ` 우 리 가 어 찌 더 증 인 을 요 구 하 리 요

64

그 참 람 한 말 을 너 희 가 들 었 도 다 너 희 는 어 떻 게 생 각 하 느 뇨 ?' 하 니 저 희 가 다 예 수 를 사 형 에 해 당 한 자 로 정 죄 하 고

65

혹 은 그 에 게 침 을 뱉 으 며 그 의 얼 굴 을 가 리 우 고 주 먹 으 로 치 며 가 로 되 ` 선 지 자 노 릇 을 하 라' 하 고 하 속 들 은 손 바 닥 으 로 치 더 라

66

베 드 로 는 아 래 뜰 에 있 더 니 대 제 사 장 의 비 자 하 나 가 와 서

67

베 드 로 의 불 쬠 을 보 고 주 목 하 여 가 로 되 ` 너 도 나 사 렛 예 수 와 함 께 있 었 도 다' 하 거 늘

68

베 드 로 가 부 인 하 여 가 로 되 ` 나 는 네 말 하 는 것 이 무 엇 인 지 알 지 도 못 하 고 깨 닫 지 도 못 하 겠 노 라' 하 며 앞 뜰 로 나 갈 새

69

비 자 가 그 를 보 고 곁 에 서 있 는 자 들 에 게 다 시 이 르 되 ` 이 사 람 은 그 당 ( 黨 ) 이 라' 하 되

70

또 부 인 하 더 라 조 금 후 에 곁 에 서 있 는 사 람 들 이 다 시 베 드 로 에 게 말 하 되 ` 너 는 갈 릴 리 사 람 이 니 참 으 로 그 당 ( 黨 ) 이 니 라'

71

베 드 로 가 저 주 하 며 맹 세 하 되 ` 나 는 너 희 의 말 하 는 이 사 람 을 알 지 못 하 노 라' 하 니

72

닭 이 곧 두 번 째 울 더 라 이 에 베 드 로 가 예 수 께 서 자 기 에 게 하 신 말 씀 곧 닭 이 두 번 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라 하 심 이 기 억 되 어 생 각 하 고 울 었 더 라

Mark 15


Mark Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 14

Mark

Return to Index

Chapter 15

1

새 벽 에 대 제 사 장 들 이 즉 시 장 로 들 과 서 기 관 들 곧 온 공 회 로 더 불 어 의 논 하 고 예 수 를 결 박 하 여 끌 고 가 서 빌 라 도 에 게 넘 겨 주 니

2

빌 라 도 가 묻 되 ` 네 가 유 대 인 의 왕 이 냐 ?' 예 수 께 서 대 답 하 여 가 라 사 대 ` 네 말 이 옳 도 다' 하 시 매

3

대 제 사 장 들 이 여 러 가 지 로 고 소 하 는 지 라

4

빌 라 도 가 또 물 어 가 로 되 ` 아 무 대 답 도 없 느 냐 ? 저 희 가 얼 마 나 많 은 것 으 로 너 를 고 소 하 는 가 보 라' 하 되

5

예 수 께 서 다 시 아 무 말 씀 도 대 답 지 아 니 하 시 니 빌 라 도 가 기 이 히 여 기 더 라

6

명 절 을 당 하 면 백 성 의 구 하 는 대 로 죄 수 하 나 를 놓 아 주 는 전 례 가 있 더 니

7

민 란 을 꾸 미 고 이 민 란 에 살 인 하 고 포 박 된 자 중 에 바 라 바 라 하 는 자 가 있 는 지 라

8

무 리 가 나 아 가 서 전 례 대 로 하 여 주 기 를 구 한 대

9

빌 라 도 가 대 답 하 여 가 로 되 ` 너 희 는 내 가 유 대 인 의 왕 을 너 희 에 게 놓 아 주 기 를 원 하 느 냐 ?' 하 니

10

이 는 저 가 대 제 사 장 들 이 시 기 로 예 수 를 넘 겨 준 줄 앎 이 러 라

11

그 러 나 대 제 사 장 들 이 무 리 를 충 동 하 여 도 리 어 바 라 바 를 놓 아 달 라 하 게 하 니

12

빌 라 도 가 또 대 답 하 여 가 로 되 ` 그 러 면 너 희 가 유 대 인 의 왕 이 라 하 는 이 는 내 가 어 떻 게 하 랴 ?'

13

저 희 가 다 시 소 리 지 르 되 ` 저 를 십 자 가 에 못 박 게 하 소 서'

14

빌 라 도 가 가 로 되 ` 어 찜 이 뇨 무 슨 악 한 일 을 하 였 느 냐 ?' 하 니 더 욱 소 리 지 르 되 ` 십 자 가 에 못 박 게 하 소 서' 하 는 지 라

15

빌 라 도 가 무 리 에 게 만 족 을 주 고 자 하 여 바 라 바 는 놓 아 주 고 예 수 는 채 찍 질 하 고 십 자 가 에 못 박 히 게 넘 겨 주 니 라

16

군 병 들 이 예 수 를 끌 고 브 라 이 도 리 온 이 라 는 뜰 안 으 로 들 어 가 서 온 군 대 를 모 으 고

17

예 수 에 게 자 색 옷 을 입 히 고 가 시 면 류 관 을 엮 어 씌 우 고

18

예 ( 禮 ) 하 여 가 로 되 ` 유 대 인 의 왕 이 여 평 안 할 지 어 다' 하 고

19

갈 대 로 그 의 머 리 를 치 며 침 을 뱉 으 며 꿇 어 절 하 더 라

20

희 롱 을 다 한 후 자 색 옷 을 벗 기 고 도 로 그 의 옷 을 입 히 고 십 자 가 에 못 박 으 려 고 끌 고 나 가 니 라

21

마 침 알 렉 산 더 와 루 포 의 아 비 인 구 레 네 사 람 시 몬 이 시 골 로 서 와 서 지 나 가 는 데 저 희 가 그 를 억 지 로 같 이 가 게 하 여 예 수 의 십 자 가 를 지 우 고

22

예 수 를 끌 고 골 고 다 라 하 는 곳 ( 번 역 하 면 해 골 의 곳 ) 에 이 르 러

23

몰 약 을 탄 포 도 주 를 주 었 으 나 예 수 께 서 받 지 아 니 하 시 니 라

24

십 자 가 에 못 박 고 그 옷 을 나 눌 새 누 가 어 느 것 을 얻 을 까 하 여 제 비 를 뽑 더 라

25

때 가 제 삼 시 가 되 어 십 자 가 에 못 박 으 니 라

26

그 위 에 있 는 죄 패 에 유 대 인 의 왕 이 라 썼 고

27

강 도 둘 을 예 수 와 함 께 십 자 가 에 못 박 으 니 하 나 는 그 의 우 편 에 하 나 는 좌 편 에 있 더 라

28

( 없 음 )

29

지 나 가 는 자 들 은 자 기 머 리 를 흔 들 며 예 수 를 모 욕 하 여 가 로 되 ` 아 하, 성 전 을 헐 고 사 흘 에 짓 는 자 여

30

네 가 너 를 구 원 하 여 십 자 가 에 서 내 려 오 라' 하 고

31

그 와 같 이 대 제 사 장 들 도 서 기 관 들 과 함 께 희 롱 하 며 서 로 말 하 되 ` 저 가 남 은 구 원 하 였 으 되 자 기 는 구 원 할 수 없 도 다

32

이 스 라 엘 의 왕 그 리 스 도 가 지 금 십 자 가 에 서 내 려 와 우 리 로 보 고 믿 게 할 지 어 다' 하 며 함 께 십 자 가 에 못 박 힌 자 들 도 예 수 를 욕 하 더 라

33

제 육 시 가 되 매 온 땅 에 어 두 움 이 임 하 여 제 구 시 까 지 계 속 하 더 니

34

제 구 시 에 예 수 께 서 크 게 소 리 지 르 시 되 ` 엘 리 엘 리 라 마 사 박 다 니 !' 하 시 니 이 를 번 역 하 면 [ 나 의 하 나 님 나 의 하 나 님 어 찌 하 여 나 를 버 리 셨 나 이 까 ? ] 하 는 뜻 이 라

35

곁 에 섰 던 자 중 어 떤 이 들 이 듣 고 가 로 되 ` 보 라 엘 리 야 를 부 른 다' 하 고

36

한 사 람 이 달 려 가 서 해 융 에 신 포 도 주 를 머 금 게 하 여 갈 대 에 꿰 어 마 시 우 고 가 로 되 ` 가 만 두 어 라 엘 리 야 가 와 서 저 를 내 려 주 나 보 자' 하 더 라

37

예 수 께 서 큰 소 리 를 지 르 시 고 운 명 하 시 다

38

이 에 성 소 휘 장 이 위 로 부 터 아 래 까 지 찢 어 져 둘 이 되 니 라

39

예 수 를 향 하 여 섰 던 백 부 장 이 그 렇 게 운 명 하 심 을 보 고 가 로 되 ` 이 사 람 은 진 실 로 하 나 님 의 아 들 이 었 도 다' 하 더 라

40

멀 리 서 바 라 보 는 여 자 들 도 있 는 데 그 중 에 막 달 라 마 리 아 와 또 작 은 야 고 보 와 요 세 의 어 머 니 마 리 아 와 또 살 로 메 가 있 었 으 니

41

이 들 은 예 수 께 서 갈 릴 리 에 계 실 때 에 좇 아 섬 기 던 자 요 또 이 외 에 도 예 수 와 함 께 예 루 살 렘 에 올 라 온 여 자 가 많 이 있 었 더 라

42

이 날 은 예 비 일 곧 안 식 일 전 날 이 므 로 저 물 었 을 때 에

43

아 리 마 대 사 람 요 셉 이 와 서 당 돌 히 빌 라 도 에 게 들 어 가 예 수 의 시 체 를 달 라 하 니 이 사 람 은 존 귀 한 공 회 원 이 요 하 나 님 의 나 라 를 기 다 리 는 자 라

44

빌 라 도 는 예 수 께 서 벌 써 죽 었 을 까 하 고 이 상 히 여 겨 백 부 장 을 불 러 죽 은 지 오 래 냐 ? 묻 고

45

백 부 장 에 게 알 아 본 후 에 요 셉 에 게 시 체 를 내 어 주 는 지 라

46

요 셉 이 세 마 포 를 사 고 예 수 를 내 려 다 가 이 것 으 로 싸 서 바 위 속 에 판 무 덤 에 넣 어 두 고 돌 을 굴 려 무 덤 문 에 놓 으 매

47

때 에 막 달 라 마 리 아 와 요 세 의 어 머 니 마 리 아 가 예 수 둔 곳 을 보 더 라

Mark 16


Mark Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 15

Mark

Return to Index

Chapter 16

1

안 식 일 이 지 나 매 막 달 라 마 리 아 와 야 고 보 의 어 머 니 마 리 아 와 또 살 로 메 가 가 서 예 수 께 바 르 기 위 하 여 향 품 을 사 다 두 었 다 가

2

안 식 후 첫 날 매 우 일 찌 기 해 돋 은 때 에 그 무 덤 으 로 가 며

3

서 로 말 하 되 ` 누 가 우 리 를 위 하 여 무 덤 문 에 서 돌 을 굴 려 주 리 요' 하 더 니

4

눈 을 들 어 본 즉 돌 이 벌 써 굴 려 졌 으 니 그 돌 이 심 히 크 더 라

5

무 덤 에 들 어 가 서 흰 옷 을 입 은 한 청 년 이 우 편 에 앉 은 것 을 보 고 놀 라 매

6

청 년 이 이 르 되 ` 놀 라 지 말 라 너 희 가 십 자 가 에 못 박 히 신 나 사 렛 예 수 를 찾 는 구 나 그 가 살 아 나 셨 고 여 기 계 시 지 아 니 하 니 라 보 라 그 를 두 었 던 곳 이 니 라

7

가 서 그 의 제 자 들 과 베 드 로 에 게 이 르 기 를 예 수 께 서 너 희 보 다 먼 저 갈 릴 리 로 가 시 나 니 전 에 너 희 에 게 말 씀 하 신 대 로 너 희 가 거 기 서 뵈 오 리 라 하 라' 하 는 지 라

8

여 자 들 이 심 히 놀 라 떨 며 나 와 무 덤 에 서 도 망 하 고 무 서 워 하 여 아 무 에 게 아 무 말 도 하 지 못 하 더 라

9

( 예 수 께 서 안 식 후 첫 날 이 른 아 침 에 살 아 나 신 후 전 에 일 곱 귀 신 을 쫓 아 내 어 주 신 막 달 라 마 리 아 에 게 먼 저 보 이 시 니

10

마 리 아 가 가 서 예 수 와 함 께 하 던 사 람 들 의 슬 퍼 하 며 울 고 있 는 중 에 이 일 을 고 하 매

11

그 들 은 예 수 의 살 으 셨 다 는 것 과 마 리 아 에 게 보 이 셨 다 는 것 을 듣 고 도 믿 지 아 니 하 니 라

12

그 후 에 저 희 중 두 사 람 이 걸 어 서 시 골 로 갈 때 에 예 수 께 서 다 른 모 양 으 로 저 희 에 게 나 타 나 시 니

13

두 사 람 이 가 서 남 은 제 자 들 에 게 고 하 였 으 되 역 시 믿 지 아 니 하 니 라

14

그 후 에 열 한 제 자 가 음 식 먹 을 때 에 예 수 께 서 저 희 에 게 나 타 나 사 저 희 의 믿 음 없 는 것 과 마 음 이 완 악 한 것 을 꾸 짖 으 시 니 이 는 자 기 의 살 아 난 것 을 본 자 들 의 말 을 믿 지 아 니 함 일 러 라

15

또 가 라 사 대 ` 너 희 는 온 천 하 에 다 니 며 만 민 에 게 복 음 을 전 파 하 라

16

믿 고 세 례 를 받 는 사 람 은 구 원 을 얻 을 것 이 요 믿 지 않 는 사 람 은 정 죄 를 받 으 리 라

17

믿 는 자 들 에 게 는 이 런 표 적 이 따 르 리 니 곧 저 희 가 내 이 름 으 로 귀 신 을 쫓 아 내 며 새 방 언 을 말 하 며

18

뱀 을 집 으 며 무 슨 독 을 마 실 지 라 도 해 를 받 지 아 니 하 며 병 든 사 람 에 게 손 을 얹 은 즉 나 으 리 라' 하 시 더 라

19

주 예 수 께 서 말 씀 을 마 치 신 후 에 하 늘 로 올 리 우 사 하 나 님 우 편 에 앉 으 시 니 라

20

제 자 들 이 나 가 두 루 전 파 할 새 주 께 서 함 께 역 사 하 사 그 따 르 는 표 적 으 로 말 씀 을 확 실 히 증 거 하 시 니 라 )

Luke 1


Luke Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Mark 16

Luke

Return to Index

Chapter 1

1

우 리 중 에 이 루 어 진 사 실 에 대 하 여

2

처 음 부 터 말 씀 의 목 격 자 되 고 일 군 된 자 들 의 전 하 여 준 그 대 로 내 력 을 저 술 하 려 고 붓 을 든 사 람 이 많 은 지 라

3

그 모 든 일 을 근 원 부 터 자 세 히 미 루 어 살 핀 나 도 데 오 빌 로 각 하 에 게 차 례 대 로 써 보 내 는 것 이 좋 은 줄 알 았 노 니

4

이 는 각 하 로 그 배 운 바 의 확 실 함 을 알 게 하 려 함 이 로 다

5

유 대 왕 헤 롯 때 에 아 비 야 반 열 에 제 사 장 하 나 가 있 으 니 이 름 은 사 가 랴 요 그 아 내 는 아 론 의 자 손 이 니 이 름 은 엘 리 사 벳 이 라

6

이 두 사 람 이 하 나 님 앞 에 의 인 이 니 주 의 모 든 계 명 과 규 례 대 로 흠 이 없 이 행 하 더 라

7

엘 리 사 벳 이 수 태 를 못 하 므 로 저 희 가 무 자 하 고 두 사 람 의 나 이 많 더 라

8

마 침 사 가 랴 가 그 반 열 의 차 례 대 로 제 사 장 의 직 무 를 하 나 님 앞 에 행 할 새

9

제 사 장 의 전 례 를 따 라 제 비 를 뽑 아 주 의 성 소 에 들 어 가 분 향 하 고

10

모 든 백 성 은 그 분 향 하 는 시 간 에 밖 에 서 기 도 하 더 니

11

주 의 사 자 가 저 에 게 나 타 나 향 단 우 편 에 선 지 라

12

사 가 랴 가 보 고 놀 라 며 무 서 워 하 니

13

천 사 가 일 러 가 로 되 ` 사 가 랴 여 무 서 워 말 라 너 의 간 구 함 이 들 린 지 라 네 아 내 엘 리 사 벳 이 네 게 아 들 을 낳 아 주 리 니 그 이 름 을 요 한 이 라 하 라

14

너 도 기 뻐 하 고 즐 거 워 할 것 이 요 많 은 사 람 도 그 의 남 을 기 뻐 하 리 니

15

이 는 저 가 주 앞 에 큰 자 가 되 며 포 도 주 나 소 주 를 마 시 지 아 니 하 며 모 태 로 부 터 성 령 의 충 만 함 을 입 어

16

이 스 라 엘 자 손 을 주 곧 저 희 하 나 님 께 로 많 이 돌 아 오 게 하 겠 음 이 니 라

17

저 가 또 엘 리 야 의 심 령 과 능 력 으 로 주 앞 에 앞 서 가 서 아 비 의 마 음 을 자 식 에 게 거 스 리 는 자 를 의 인 의 슬 기 에 돌 아 오 게 하 고 주 를 위 하 여 세 운 백 성 을 예 비 하 리 라'

18

사 가 랴 가 천 사 에 게 이 르 되 ` 내 가 이 것 을 어 떻 게 알 리 요 내 가 늙 고 아 내 도 나 이 많 으 니 이 다'

19

천 사 가 대 답 하 여 가 로 되 ` 나 는 하 나 님 앞 에 섰 는 가 브 리 엘 이 라 이 좋 은 소 식 을 전 하 여 네 게 말 하 라 고 보 내 심 을 입 었 노 라

20

보 라 이 일 의 되 는 날 까 지 네 가 벙 어 리 가 되 어 능 히 말 을 못 하 리 니 이 는 내 말 을 네 가 믿 지 아 니 함 이 어 니 와 때 가 이 르 면 내 말 이 이 루 리 라' 하 더 라

21

백 성 들 이 사 가 랴 를 기 다 리 며 그 의 성 소 안 에 서 지 체 함 을 기 이 히 여 기 더 니

22

그 가 나 와 서 저 희 에 게 말 을 못 하 니 백 성 들 이 그 성 소 안 에 서 이 상 은 본 줄 알 았 더 라 그 가 형 용 으 로 뜻 을 표 시 하 며 그 냥 벙 어 리 대 로 있 더 니

23

그 직 무 의 날 이 다 되 매 집 으 로 돌 아 가 니 라

24

이 후 에 그 아 내 엘 리 사 벳 이 수 태 하 고 다 섯 달 동 안 숨 어 있 으 며 가 로 되

25

` 주 께 서 나 를 돌 아 보 시 는 날 에 인 간 에 내 부 끄 러 움 을 없 게 하 시 려 고 이 렇 게 행 하 심 이 라' 하 더 라

26

여 섯 째 달 에 천 사 가 브 리 엘 이 하 나 님 의 보 내 심 을 받 들 어 갈 릴 리 나 사 렛 이 란 동 네 에 가 서

27

다 윗 의 자 손 요 셉 이 라 하 는 사 람 과 정 혼 한 처 녀 에 게 이 르 니 그 처 녀 의 이 름 은 마 리 아 라

28

그 에 게 들 어 가 가 로 되 ` 은 혜 를 받 은 자 여 ! 평 안 할 지 어 다 ! 주 께 서 너 와 함 께 하 시 도 다' 하 니

29

처 녀 가 그 말 을 듣 고 놀 라 이 런 인 사 가 어 찌 함 인 고 생 각 하 매

30

천 사 가 일 러 가 로 되 ` 마 리 아 여 무 서 워 말 라 네 가 하 나 님 께 은 혜 를 얻 었 느 니 라

31

보 라 네 가 수 태 하 여 아 들 을 낳 으 리 니 그 이 름 을 예 수 라 하 라

32

저 가 큰 자 가 되 고 지 극 히 높 은 신 이 의 아 들 이 라 일 컬 을 것 이 요 주 하 나 님 께 서 그 조 상 다 윗 의 위 를 저 에 게 주 시 리 니

33

영 원 히 야 곱 의 집 에 왕 노 릇 하 실 것 이 며 그 나 라 가 무 궁 하 리 라'

34

마 리 아 가 천 사 에 게 말 하 되 ` 나 는 사 내 를 알 지 못 하 니 어 찌 이 일 이 있 으 리 이 까 ?'

35

천 사 가 대 답 하 여 가 로 되 ` 성 령 이 네 게 임 하 시 고 지 극 히 높 으 신 이 의 능 력 이 너 를 덮 으 시 리 니 이 러 므 로 나 실 바 거 룩 한 자 는 하 나 님 의 아 들 이 라 일 컬 으 리 라

36

보 라 네 친 족 엘 리 사 벳 도 늙 어 서 아 들 을 배 었 느 니 라 본 래 수 태 하 지 못 한 다 하 던 이 가 이 미 여 섯 달 이 되 었 나 니

37

대 저 하 나 님 의 모 든 말 씀 은 능 치 못 하 심 이 없 느 니 라 !'

38

마 리 아 가 가 로 되 ` 주 의 계 집 종 이 오 니 말 씀 대 로 내 게 이 루 어 지 이 다 !' 하 매 천 사 가 떠 나 가 니 라

39

이 때 에 마 리 아 가 일 어 나 빨 리 산 중 에 가 서 유 대 한 동 네 에 이 르 러

40

사 가 랴 의 집 에 들 어 가 엘 리 사 벳 에 게 문 안 하 니

41

엘 리 사 벳 이 마 리 아 의 문 안 함 을 들 으 매 아 이 가 복 중 에 서 뛰 노 는 지 라 엘 리 사 벳 이 성 령 의 충 만 함 을 입 어

42

큰 소 리 로 불 러 가 로 되 ` 여 자 중 에 네 가 복 이 있 으 며 네 태 중 의 아 이 도 복 이 있 도 다

43

내 주 의 모 친 이 내 게 나 아 오 니 이 어 찌 된 일 인 고

44

보 라 네 문 안 하 는 소 리 가 내 귀 에 들 릴 때 에 아 이 가 내 복 중 에 서 기 쁨 으 로 뛰 놀 았 도 다

45

믿 은 여 자 에 게 복 이 있 도 다 주 께 서 그 에 게 하 신 말 씀 이 반 드 시 이 루 리 라'

46

마 리 아 가 가 로 되 내 영 혼 이 주 를 찬 양 하 며

47

` 내 마 음 이 하 나 님 내 구 주 를 기 뻐 하 였 음 은

48

그 계 집 종 의 비 천 함 을 돌 아 보 셨 음 이 라 보 라 이 제 후 로 는 만 세 에 나 를 복 이 있 다 일 컬 으 리 로 다

49

능 하 신 이 가 큰 일 을 내 게 행 하 셨 으 니 그 이 름 이 거 룩 하 시 며

50

긍 휼 하 심 이 두 려 워 하 는 자 에 게 대 대 로 이 르 는 도 다

51

그 의 팔 로 힘 을 보 이 사 마 음 의 생 각 이 교 만 한 자 들 을 흩 으 셨 고

52

권 세 있 는 자 를 그 위 에 서 내 리 치 셨 으 며 비 천 한 자 를 높 이 셨 고

53

주 리 는 자 를 좋 은 것 으 로 배 불 리 셨 으 며 부 자 를 공 수 로 보 내 셨 도 다

54

그 종 이 스 라 엘 을 도 우 사 긍 휼 히 여 기 시 고 기 억 하 시 되

55

우 리 조 상 에 게 말 씀 하 신 것 과 같 이 아 브 라 함 과 및 그 자 손 에 게 영 원 히 하 시 리 로 다' 하 니 라

56

마 리 아 가 석 달 쯤 함 께 있 다 가 집 으 로 돌 아 가 니 라

57

엘 리 사 벳 이 해 산 할 기 한 이 차 서 아 들 을 낳 으 니

58

이 웃 과 친 족 이 주 께 서 저 를 크 게 긍 휼 히 여 기 심 을 듣 고 함 께 즐 거 워 하 더 라

59

팔 일 이 되 매 아 이 를 할 례 하 러 와 서 그 부 친 의 이 름 을 따 라 사 가 랴 라 하 고 자 하 더 니

60

그 모 친 이 대 답 하 여 가 로 되 ` 아 니 라 요 한 이 라 할 것 이 라' 하 매

61

저 희 가 가 로 되 ` 네 친 족 중 에 이 이 름 으 로 이 름 한 이 가 없 다' 하 고

62

그 부 친 께 형 용 하 여 무 엇 으 로 이 름 하 려 하 는 가 물 으 니

63

저 가 서 판 을 달 라 하 여 그 이 름 은 요 한 이 라 쓰 매 다 기 이 히 여 기 더 라

64

이 에 그 입 이 곧 열 리 고 혀 가 풀 리 며 말 을 하 여 하 나 님 을 찬 송 하 니

65

그 근 처 에 사 는 자 가 다 두 려 워 하 고 이 모 든 말 이 온 유 대 산 중 에 두 루 퍼 지 매

66

듣 는 사 람 이 다 이 말 을 마 음 에 두 며 가 로 되 ` 이 아 이 가 장 차 어 찌 될 꼬 ?' 하 니 이 는 주 의 손 이 저 와 함 께 하 심 이 러 라

67

그 부 친 사 가 랴 가 성 령 의 충 만 함 을 입 어 예 언 하 여 가 로 되

68

` 찬 송 하 리 로 다 주 이 스 라 엘 의 하 나 님 이 여 그 백 성 을 돌 아 보 사 속 량 하 시 며

69

우 리 를 위 하 여 구 원 의 뿔 을 그 종 다 윗 의 집 에 일 으 키 셨 으 니

70

이 것 은 주 께 서 예 로 부 터 거 룩 한 선 지 자 의 입 으 로 말 씀 하 신 바 와 같 이

71

우 리 원 수 에 게 서 와 우 리 를 미 워 하 는 모 든 자 의 손 에 서 구 원 하 시 는 구 원 이 라

72

우 리 조 상 을 긍 휼 히 여 기 시 며 그 거 룩 한 언 약 을 기 억 하 셨 으 니

73

곧 우 리 조 상 아 브 라 함 에 게 맹 세 하 신 맹 세 라

74

우 리 로 원 수 의 손 에 서 건 지 심 을 입 고

75

종 신 토 록 주 의 앞 에 서 성 결 과 의 로 두 려 움 이 없 이 섬 기 게 하 리 라 하 셨 도 다

76

이 아 이 여 네 가 지 극 히 높 으 신 이 의 선 지 자 라 일 컬 음 을 받 고 주 앞 에 앞 서 가 서 그 길 을 예 비 하 여

77

주 의 백 성 에 게 그 죄 사 함 으 로 말 미 암 는 구 원 을 알 게 하 리 니

78

이 는 우 리 하 나 님 의 긍 휼 을 인 함 이 라 이 로 써 돋 는 해 가 위 로 부 터 우 리 에 게 임 하 여

79

어 두 움 과 죽 음 의 그 늘 에 앉 은 자 에 게 비 취 고 우 리 발 을 평 강 의 길 로 인 도 하 시 리 로 다' 하 니 라

80

아 이 가 자 라 며 심 령 이 강 하 여 지 며 이 스 라 엘 에 게 나 타 나 는 날 까 지 빈 들 에 있 으 니 라

Luke 2


Luke Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 1

Luke

Return to Index

Chapter 2

1

이 때 에 가 이 사 아 구 스 도 가 영 을 내 려 천 하 로 다 호 적 하 라 하 였 으 니

2

이 호 적 은 구 레 뇨 가 수 리 아 총 독 되 었 을 때 에 첫 번 한 것 이 라

3

모 든 사 람 이 호 적 하 러 각 각 고 향 으 로 돌 아 가 매

4

요 셉 도 다 윗 의 집 족 속 인 고 로 갈 릴 리 나 사 렛 동 네 에 서 유 대 를 향 하 여 베 들 레 헴 이 라 하 는 다 윗 의 동 네 로

5

그 정 혼 한 마 리 아 아 함 께 호 적 하 러 올 라 가 니 마 리 아 가 이 미 잉 태 되 었 더 라

6

거 기 있 을 그 때 에 해 산 할 날 이 차 서

7

맏 아 들 을 낳 아 강 보 로 싸 서 구 유 에 뉘 었 으 니 이 는 사 관 에 있 을 곳 이 없 음 이 러 라

8

그 지 경 에 목 자 들 이 밖 에 서 밤 에 자 기 양 떼 를 지 키 더 니

9

주 의 사 자 가 곁 에 서 고 주 의 영 광 이 저 희 를 두 루 비 취 매 크 게 무 서 워 하 는 지 라

10

천 사 가 이 르 되 ` 무 서 워 말 라 보 라 내 가 온 백 성 에 게 미 칠 큰 기 쁨 의 좋 은 소 식 을 너 희 에 게 전 하 노 라

11

오 늘 날 다 윗 의 동 네 에 너 희 를 위 하 여 구 주 가 나 셨 으 니 곧 그 리 스 도 주 시 니 라

12

너 희 가 가 서 강 보 에 싸 여 구 유 에 누 인 아 기 를 보 리 니 이 것 이 너 희 에 게 표 적 이 니 라' 하 더 니

13

홀 연 히 허 다 한 천 군 이 그 천 사 와 함 께 있 어 하 나 님 을 찬 송 하 여 가 로 되

14

` 지 극 히 높 은 곳 에 서 는 하 나 님 께 영 광 이 요 땅 에 서 는 기 뻐 하 심 을 입 은 사 람 들 중 에 평 화 로 다' 하 니 라

15

천 사 들 이 떠 나 하 늘 로 올 라 가 니 목 자 가 서 로 말 하 되 ` 이 제 베 들 레 헴 까 지 가 서 주 께 서 우 리 에 게 알 리 신 바 이 이 루 어 진 일 을 보 자' 하 고

16

빨 리 가 서 마 리 아 와 요 셉 과 구 유 에 누 인 아 기 를 찾 아 서

17

보 고 천 사 가 자 기 들 에 게 이 아 기 에 대 하 여 말 한 것 을 고 하 니

18

듣 는 자 가 다 목 자 의 말 하 는 일 을 기 이 히 여 기 되

19

마 리 아 는 이 모 든 말 을 마 음 에 지 키 어 생 각 하 니 라

20

목 자 가 자 기 들 에 게 이 르 던 바 와 같 이 듣 고 본 그 모 든 것 을 인 하 여 하 나 님 께 영 광 을 돌 리 고 찬 송 하 며 돌 아 가 니 라

21

할 례 할 팔 일 이 되 매 그 이 름 을 예 수 라 하 니 곧 수 태 하 기 전 에 천 사 의 일 컬 은 바 러 라

22

모 세 의 법 대 로 결 례 의 날 이 차 매 아 기 를 데 리 고 예 루 살 렘 에 올 라 가 니

23

이 는 주 의 율 법 에 쓴 바 첫 태 에 처 음 난 남 자 마 다 주 의 거 룩 한 자 라 하 리 라 한 대 로 아 기 를 주 께 드 리 고

24

또 주 의 율 법 에 말 씀 하 신 대 로 비 둘 기 한 쌍 이 나 혹 어 린 반 구 둘 로 제 사 하 려 함 이 더 라

25

예 루 살 렘 에 시 므 온 이 라 하 는 사 람 이 있 으 니 이 사 람 이 의 롭 고 경 건 하 여 이 스 라 엘 의 위 로 를 기 다 리 는 자 라 성 령 이 그 위 에 계 시 더 라

26

저 가 주 의 그 리 스 도 를 보 기 전 에 죽 지 아 니 하 리 라 하 는 성 령 의 지 시 를 받 았 더 니

27

성 령 의 감 동 으 로 성 전 에 들 어 가 매 마 침 부 모 가 율 법 의 전 례 대 로 행 하 고 자 하 여 그 아 기 예 수 를 데 리 고 오 는 지 라

28

시 므 온 이 아 기 를 안 고 하 나 님 을 찬 송 하 여 가 로 되

29

` 주 재 여 이 제 는 말 씀 하 신 대 로 종 을 평 안 히 놓 아 주 시 는 도 다

30

내 눈 이 주 의 구 원 을 보 았 사 오 니

31

이 는 만 민 앞 에 예 비 하 신 것 이 요

32

이 방 을 비 추 는 빛 이 요 주 의 백 성 이 스 라 엘 의 영 광 이 니 이 다' 하 니

33

그 부 모 가 그 아 기 에 대 한 말 들 을 기 이 히 여 기 더 라

34

시 므 온 이 저 희 에 게 축 복 하 고 그 모 친 마 리 아 에 게 일 러 가 로 되 ` 보 라 이 아 이 는 이 스 라 엘 중 많 은 사 람 의 패 하 고 흥 함 을 위 하 여 비 방 을 받 는 표 적 되 기 위 하 여 세 움 을 입 었 고

35

또 칼 이 네 마 음 을 찌 르 듯 하 리 라 이 는 여 러 사 람 의 마 음 의 생 각 을 드 러 내 려 함 이 니 라' 하 더 라

36

또 아 셀 지 파 바 누 엘 의 딸 안 나 라 하 는 선 지 자 가 있 어 나 이 매 우 늙 었 더 라 그 가 출 가 한 후 일 곱 해 동 안 남 편 과 함 께 살 다 가

37

과 부 된 지 팔 십 사 년 이 라 이 사 람 이 성 전 을 떠 나 지 아 니 하 고 주 야 에 금 식 하 며 기 도 함 으 로 섬 기 더 니

38

마 침 이 때 에 나 아 와 서 하 나 님 께 감 사 하 고 예 루 살 렘 의 구 속 됨 을 바 라 는 모 든 사 람 에 게 이 아 기 에 대 하 여 말 하 니 라

39

주 의 율 법 을 좇 아 모 든 일 을 필 하 고 갈 릴 리 로 돌 아 가 본 동 네 나 사 렛 에 이 르 니 라

40

아 기 가 자 라 며 강 하 여 지 고 지 혜 가 충 족 하 며 하 나 님 의 은 혜 가 그 위 에 있 더 라

41

그 부 모 가 해 마 다 유 월 절 을 당 하 면 예 루 살 렘 으 로 가 더 니

42

예 수 께 서 열 두 살 될 때 에 저 희 가 이 절 기 의 전 례 를 좇 아 올 라 갔 다 가

43

그 날 들 을 마 치 고 돌 아 갈 때 에 아 이 예 수 는 예 루 살 렘 에 머 무 셨 더 라 그 부 모 는 이 를 알 지 못 하 고

44

동 행 중 에 있 는 줄 로 생 각 하 고 하 룻 길 을 간 후 친 족 과 아 는 자 중 에 서 찾 되

45

만 나 지 못 하 매 찾 으 면 서 예 루 살 렘 에 돌 아 갔 더 니

46

사 흘 후 에 성 전 에 서 만 난 즉 그 가 선 생 들 중 에 앉 으 사 저 희 에 게 듣 기 도 하 시 며 묻 기 도 하 시 니

47

듣 는 자 가 다 그 지 혜 와 대 답 을 기 이 히 여 기 더 라

48

그 부 모 가 보 고 놀 라 며 그 모 친 은 가 로 되 ` 아 이 야 어 찌 하 여 우 리 에 게 이 렇 게 하 였 느 냐 ? 보 라 네 아 버 지 와 내 가 근 심 하 여 너 를 찾 았 노 라'

49

예 수 께 서 가 라 사 대 ` 어 찌 하 여 나 를 찾 으 셨 나 이 까 ? 내 가 내 아 버 지 집 에 있 어 야 될 줄 을 알 지 못 하 셨 나 이 까 ?' 하 시 니

50

양 친 이 그 하 신 말 씀 을 깨 닫 지 못 하 더 라

51

예 수 께 서 한 가 지 로 내 려 가 사 나 사 렛 에 이 르 러 순 종 하 여 받 드 시 더 라 그 모 친 은 이 모 든 말 을 마 음 에 두 니 라

52

예 수 는 그 지 혜 와 그 키 가 자 라 가 며 하 나 님 과 사 람 에 게 더 사 랑 스 러 워 가 시 더 라

Luke 3


Luke Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 2

Luke

Return to Index

Chapter 3

1

디 베 료 가 이 사 가 위 에 있 은 지 열 다 섯 해 곧 본 디 오 빌 라 도 가 유 대 의 총 독 으 로, 헤 롯 이 갈 릴 리 의 분 봉 왕 으 로, 그 동 생 빌 립 이 이 두 래 와 드 라 고 닛 지 방 의 분 봉 왕 으 로, 루 사 니 아 가 아 빌 레 네 의 분 봉 왕 으 로

2

안 나 스 와 가 야 바 가 대 제 사 장 으 로 있 을 때 에 하 나 님 의 말 씀 이 빈 들 에 서 사 가 랴 의 아 들 요 한 에 게 임 한 지 라

3

요 한 이 요 단 강 부 근 각 처 에 와 서 죄 사 함 을 얻 게 하 는 회 개 의 세 례 를 전 파 하 니

4

선 지 자 이 사 야 의 책 에 쓴 바 광 야 에 외 치 는 자 의 소 리 가 있 어 가 로 되 너 희 는 주 의 길 을 예 비 하 라 그 의 첩 경 을 평 탄 케 하 라

5

모 든 골 짜 기 가 메 워 지 고 모 든 산 과 작 은 산 이 낮 아 지 고 굽 은 것 이 곧 아 지 고 험 한 길 이 평 탄 하 여 질 것 이 요

6

모 든 육 체 가 하 나 님 의 구 원 하 심 을 보 리 라 함 과 같 으 니 라

7

요 한 이 세 례 받 으 러 나 오 는 무 리 에 게 이 르 되 ` 독 사 의 자 식 들 아 누 가 너 희 를 가 르 쳐 장 차 올 진 노 를 피 하 라 하 더 냐

8

그 러 므 로 회 개 에 합 당 한 열 매 를 맺 고 속 으 로 아 브 라 함 이 우 리 조 상 이 라 말 하 지 말 라 내 가 너 희 에 게 이 르 노 니 하 나 님 이 능 히 이 돌 들 로 도 아 브 라 함 의 자 손 이 되 게 하 시 리 라

9

이 미 도 끼 가 나 무 뿌 리 에 놓 였 으 니 좋 은 열 매 맺 지 아 니 하 는 나 무 마 다 찍 혀 불 에 던 지 우 리 라'

10

무 리 가 물 어 가 로 되 ` 그 러 하 면 우 리 가 무 엇 을 하 리 이 까 ?'

11

대 답 하 여 가 로 되 ` 옷 두 벌 있 는 자 는 옷 없 는 자 에 게 나 눠 줄 것 이 요 먹 을 것 이 있 는 자 도 그 렇 게 할 것 이 니 라' 하 고

12

세 리 들 도 세 례 를 받 고 자 하 여 와 서 가 로 되 ` 선 생 이 여, 우 리 는 무 엇 을 하 리 이 까 ?' 하 매

13

가 로 되 ` 정 한 세 외 에 는 늑 징 치 말 라' 하 고

14

군 병 들 도 물 어 가 로 되 우 리 는 무 엇 을 하 리 이 까 ? 하 매 가 로 되 사 람 에 게 강 포 하 지 말 며 무 소 하 지 말 고 받 는 요 ( 料 ) 를 족 한 줄 로 알 라 하 니 라

15

백 성 들 이 바 라 고 기 다 리 므 로 모 든 사 람 들 이 요 한 을 혹 그 리 스 도 신 가 심 중 에 의 논 하 니

16

요 한 이 모 든 사 람 에 게 대 답 하 여 가 로 되 ` 나 는 물 로 너 희 에 게 세 례 를 주 거 니 와 나 보 다 능 력 이 많 으 신 이 가 오 시 나 니 나 는 그 신 들 메 를 풀 기 도 감 당 치 못 하 겠 노 라 그 는 성 령 과 불 로 너 희 에 게 세 례 를 주 실 것 이 요

17

손 에 키 를 들 고 자 기 의 타 작 마 당 을 정 하 게 하 사 알 곡 은 모 아 곡 간 에 들 이 고 쭉 정 이 는 꺼 지 지 않 는 불 에 태 우 시 리 라'

18

또 기 타 여 러 가 지 로 권 하 여 백 성 에 게 좋 은 소 식 을 전 하 였 으 나

19

분 봉 왕 헤 롯 은 그 동 생 의 아 내 헤 로 디 아 의 일 과 또 그 의 행 한 모 든 악 한 일 을 인 하 여 요 한 에 게 책 망 을 받 고

20

이 위 에 한 가 지 악 을 더 하 여 요 한 을 옥 에 가 두 니 라

21

백 성 이 다 세 례 를 받 을 새 예 수 도 세 례 를 받 으 시 고 기 도 하 실 때 에 하 늘 이 열 리 며

22

성 령 이 형 체 로 비 둘 기 같 이 그 의 위 에 강 림 하 시 더 니 하 늘 로 서 소 리 가 나 기 를 ` 너 는 내 사 랑 하 는 아 들 이 라 내 가 너 를 기 뻐 하 노 라' 하 시 니 라

23

예 수 께 서 가 르 치 심 을 시 작 할 때 에 삼 십 세 쯤 되 시 니 라 사 람 들 의 아 는 대 로 는 요 셉 의 아 들 이 니 요 셉 의 이 상 은 헬 리 요

24

그 이 상 은 맛 닷 이 요, 그 이 상 은 레 위 요, 그 이 상 은 멜 기 요, 그 이 상 은 얀 나 요, 그 이 상 은 요 셉 이 요

25

그 이 상 은 맛 다 디 아 요, 그 이 상 은 아 모 스 요, 그 이 상 은 나 훔 이 요, 그 이 상 은 에 슬 리 요, 그 이 상 은 낙 개 요

26

그 이 상 은 마 앗 이 요, 그 이 상 은 맛 다 디 아 요, 그 이 상 은 서 머 인 이 요, 그 이 상 은 요 섹 이 요, 그 이 상 은 요 다 요

27

그 이 상 은 요 아 난 이 요, 그 이 상 은 레 사 요, 그 이 상 은 스 룹 바 벨 이 요, 그 이 상 은 스 알 디 엘 이 요, 그 이 상 은 네 리 요

28

그 이 상 은 멜 기 요, 그 이 상 은 앗 디 요, 그 이 상 은 고 삼 이 요, 그 이 상 은 엘 마 담 이 요, 그 이 상 은 에 르 요

29

그 이 상 은 예 수 요, 그 이 상 은 엘 리 에 서 요, 그 이 상 은 요 림 이 요, 그 이 상 은 맛 닷 이 요, 그 이 상 은 레 위 요

30

그 이 상 은 시 므 온 이 요, 그 이 상 은 유 다 요, 그 이 상 은 요 셉 이 요, 그 이 상 은 요 남 이 요, 그 이 상 은 엘 리 아 김 이 요

31

그 이 상 은 멜 레 아 요, 그 이 상 은 멘 나 요, 그 이 상 은 맛 다 다 요, 그 이 상 은 나 단 이 요, 그 이 상 은 다 윗 이 요

32

그 이 상 은 이 새 요, 그 이 상 은 오 벳 이 요, 그 이 상 은 보 아 스 요, 그 이 상 은 살 몬 이 요, 그 이 상 은 나 손 이 요

33

그 이 상 은 아 미 나 답 이 요, 그 이 상 은 아 니 요, 그 이 상 은 헤 스 론 이 요, 그 이 상 은 베 레 스 요, 그 이 상 은 유 다 요

34

그 이 상 은 야 곱 이 요, 그 이 상 은 이 삭 이 요, 그 이 상 은 아 브 라 함 이 요, 그 이 상 은 데 라 요, 그 이 상 은 나 홀 이 요

35

그 이 상 은 스 룩 이 요, 그 이 상 은 르 우 요, 그 이 상 은 벨 렉 이 요, 그 이 상 은 헤 버 요, 그 이 상 은 살 라 요

36

그 이 상 은 가 이 난 이 요, 그 이 상 은 아 박 삿 이 요, 그 이 상 은 셈 이 요, 그 이 상 은 노 아 요, 그 이 상 은 레 멕 이 요

37

그 이 상 은 므 두 셀 라 요, 그 이 상 은 에 녹 이 요, 그 이 상 은 야 렛 이 요, 그 이 상 은 마 할 랄 렐 이 요, 그 이 상 은 가 이 난 이 요

38

그 이 상 은 에 노 스 요, 그 이 상 은 셋 이 요, 그 이 상 은 아 담 이 요, 그 이 상 은 하 나 님 이 시 니 라

Luke 4


Luke Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 3

Luke

Return to Index

Chapter 4

1

예 수 께 서 성 령 의 충 만 함 을 입 어 요 단 강 에 서 돌 아 오 사 광 야 에 서 사 십 일 동 안 성 령 에 게 이 끌 리 시 며

2

마 귀 에 게 시 험 을 받 으 시 더 라 이 모 든 날 에 아 무 것 도 잡 수 시 지 아 니 하 시 니 날 수 가 다 하 매 주 리 신 지 라

3

마 귀 가 가 로 되 ` 네 가 만 일 하 나 님 의 아 들 이 어 든 이 돌 들 에 게 명 하 여 떡 덩 이 가 되 게 하 라'

4

예 수 께 서 대 답 하 시 되 ` 기 록 하 기 를 사 람 이 떡 으 로 만 살 것 이 아 니 라 하 였 느 니 라'

5

마 귀 가 또 예 수 를 이 끌 고 올 라 가 서 순 식 간 에 천 하 만 국 을 보 이 며

6

가 로 되 ` 이 모 든 권 세 와 그 영 광 을 내 가 네 게 주 리 라 이 것 은 내 게 넘 겨 준 것 이 므 로 나 의 원 하 는 자 에 게 주 노 라

7

그 러 므 로 네 가 만 일 내 게 절 하 면 다 네 것 이 되 리 라'

8

예 수 께 서 대 답 하 여 가 라 사 대 기 록 하 기 를 ` 주 너 의 하 나 님 께 경 배 하 고 다 만 그 를 섬 기 라 하 였 느 니 라'

9

또 이 끌 고 예 루 살 렘 으 로 가 서 성 전 꼭 대 기 에 세 우 고 가 로 되 ` 네 가 만 일 하 나 님 의 아 들 이 어 든 여 기 서 뛰 어 내 리 라

10

기 록 하 였 으 되 하 나 님 이 너 를 위 하 여 그 사 자 들 을 명 하 사 너 를 지 키 게 하 시 리 라 하 였 고

11

또 한 저 희 가 손 으 로 너 를 받 들 어 네 발 이 돌 에 부 딪 히 지 않 게 하 시 리 라 하 였 느 니 라'

12

예 수 께 서 대 답 하 여 가 라 사 대 ` 말 씀 하 기 를 주 너 의 하 나 님 을 시 험 치 말 라 하 였 느 니 라'

13

마 귀 가 모 든 시 험 을 다 한 후 에 얼 마 동 안 떠 나 리 라

14

예 수 께 서 성 령 의 권 능 으 로 갈 릴 리 에 돌 아 가 시 니 그 소 문 이 사 방 에 퍼 졌 고

15

친 히 그 여 러 회 당 에 서 가 르 치 시 매 뭇 사 람 에 게 칭 송 을 받 으 시 더 라

16

예 수 께 서 그 자 라 나 신 곳 나 사 렛 에 이 르 사 안 식 일 에 자 기 규 례 대 로 회 당 에 들 어 가 사 성 경 을 읽 으 려 고 서 시 매

17

선 지 자 이 사 야 의 글 을 드 리 거 늘 책 을 펴 서 이 렇 게 기 록 한 데 를 찾 으 시 니 곧

18

주 의 성 령 이 내 게 임 하 셨 으 니 이 는 가 난 한 자 에 게 복 음 을 전 하 게 하 시 려 고 내 게 기 름 을 부 으 시 고 나 를 보 내 사 포 로 된 자 에 게 자 유 를 눈 먼 자 에 게 다 시 보 게 함 을 전 파 하 며 눌 린 자 를 자 유 케 하 고

19

주 의 은 혜 의 해 를 전 파 하 게 하 려 하 심 이 라 하 였 더 라

20

책 을 덮 어 그 맡 은 자 에 게 주 시 고 앉 으 시 니 회 당 에 있 는 자 들 이 다 주 목 하 여 보 더 라

21

이 에 예 수 께 서 저 희 에 게 말 씀 하 시 되 ` 이 글 이 오 늘 날 너 희 귀 에 응 하 였 느 니 라' 하 시 니

22

저 희 가 다 그 를 증 거 하 고 그 입 으 로 나 오 는 바 은 혜 로 운 말 을 기 이 히 여 겨 가 로 되 ` 이 사 람 이 요 셉 의 아 들 이 아 니 냐 ?'

23

예 수 께 서 저 희 에 게 이 르 시 되 ` 너 희 가 반 드 시 의 원 아 너 를 고 치 라 하 는 속 담 을 인 증 하 여 내 게 말 하 기 를 우 리 의 들 은 바 가 버 나 움 에 서 행 한 일 을 네 고 향 여 기 서 도 행 하 라 하 리 라'

24

또 가 라 사 대 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 선 지 자 가 고 향 에 서 환 영 을 받 는 자 가 없 느 니 라

25

내 가 참 으 로 너 희 에 게 이 르 노 니 엘 리 야 시 대 에 하 늘 이 세 해 여 섯 달 을 닫 히 어 온 땅 에 큰 흉 년 이 들 었 을 때 에 이 스 라 엘 에 많 은 과 부 가 있 었 으 되

26

엘 리 야 가 그 중 한 사 람 에 게 도 보 내 심 을 받 지 않 고 오 직 시 돈 땅 에 있 는 사 렙 다 의 한 과 부 에 게 뿐 이 었 으 며

27

또 선 지 자 엘 리 사 때 에 이 스 라 엘 에 많 은 문 둥 이 가 있 었 으 되 그 중 에 한 사 람 도 깨 끗 함 을 얻 지 못 하 고 오 직 수 리 아 사 람 나 아 만 뿐 이 니 라'

28

회 당 에 있 는 자 들 이 이 것 을 듣 고 다 분 이 가 득 하 여

29

일 어 나 동 네 밖 으 로 쫓 아 내 어 그 동 네 가 건 설 된 산 낭 떠 러 지 까 지 끌 고 가 서 밀 쳐 내 리 치 고 자 하 되

30

예 수 께 서 저 희 가 운 데 로 지 나 서 가 시 니 라

31

갈 릴 리 가 버 나 움 동 네 에 내 려 오 사 안 식 일 에 가 르 치 시 매

32

저 희 가 그 가 르 치 심 에 놀 라 니 이 는 그 말 씀 이 권 세 가 있 음 이 러 라

33

회 당 에 더 러 운 귀 신 들 린 사 람 이 있 어 크 게 소 리 질 러 가 로 되

34

` 아, 나 사 렛 예 수 여 ! 우 리 가 당 신 과 무 슨 상 관 이 있 나 이 까 ? 우 리 를 멸 하 러 왔 나 이 까 ? 나 는 당 신 이 누 구 인 줄 아 노 니 하 나 님 의 거 룩 한 자 니 이 다'

35

예 수 께 서 꾸 짖 어 가 라 사 대 ` 잠 잠 하 고 그 사 람 에 게 서 나 오 라' 하 시 니 귀 신 이 그 사 람 을 무 리 중 에 넘 어 뜨 리 고 나 오 되 그 사 람 은 상 하 지 아 니 한 지 라

36

다 놀 라 서 로 말 하 여 가 로 되 ` 이 어 떠 한 말 씀 인 고 권 세 와 능 력 으 로 더 러 운 귀 신 을 명 하 매 나 가 는 도 다' 하 더 라

37

이 에 예 수 의 소 문 이 그 근 처 사 방 에 퍼 지 니 라

38

예 수 께 서 일 어 나 회 당 에 서 나 가 사 시 몬 의 집 에 들 어 가 시 니 시 몬 의 장 모 가 중 한 열 병 에 붙 들 린 지 라 사 람 이 저 를 위 하 여 예 수 께 구 하 니

39

예 수 께 서 가 까 이 서 서 열 병 을 꾸 짖 으 신 대 병 이 떠 나 고 여 자 가 곧 일 어 나 저 희 에 게 수 종 드 니 라

40

해 질 적 에 각 색 병 으 로 앓 는 자 있 는 사 람 들 이 다 병 인 을 데 리 고 나 아 오 매 예 수 께 서 일 일 이 그 위 에 손 을 얹 으 사 고 치 시 니

41

여 러 사 람 에 게 서 귀 신 들 이 나 가 며 소 리 질 러 가 로 되 ` 당 신 은 하 나 님 의 아 들 이 니 이 다' 예 수 께 서 꾸 짖 으 사 저 희 의 말 함 을 허 락 치 아 니 하 시 니 이 는 자 기 를 그 리 스 도 인 줄 앎 이 니 라

42

날 이 밝 으 매 예 수 께 서 나 오 사 한 적 한 곳 에 가 시 니 무 리 가 찾 다 가 만 나 서 자 기 들 에 게 떠 나 시 지 못 하 게 만 류 하 려 하 매

43

예 수 께 서 이 르 시 되 ` 내 가 다 른 동 네 에 서 도 하 나 님 의 나 라 복 음 을 전 하 여 야 하 리 니 나 는 이 일 로 보 내 심 을 입 었 노 라' 하 시 고

44

갈 릴 리 여 러 회 당 에 서 전 도 하 시 더 라

Luke 5


Luke Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 4

Luke

Return to Index

Chapter 5

1

무 리 가 옹 위 하 여 하 나 님 의 말 씀 을 들 을 새 예 수 는 게 네 사 렛 호 숫 가 에 서 서

2

호 숫 가 에 두 배 가 있 는 것 을 보 시 니 어 부 들 은 배 에 서 나 와 서 그 물 을 씻 는 지 라

3

예 수 께 서 한 배 에 오 르 시 니 그 배 는 시 몬 의 배 라 육 지 에 서 조 금 떼 기 를 청 하 시 고 앉 으 사 배 에 서 무 리 를 가 르 치 시 더 니

4

말 씀 을 마 치 시 고 시 몬 에 게 이 르 시 되 ` 깊 은 데 로 가 서 그 물 을 내 려 고 기 를 잡 으 라'

5

시 몬 이 대 답 하 여 가 로 되 ` 선 생 이 여, 우 리 들 이 밤 이 맞 도 록 수 고 를 하 였 으 되 얻 은 것 이 없 지 마 는 말 씀 에 의 지 하 여 내 가 그 물 을 내 리 리 이 다' 하 고

6

그 리 한 즉 고 기 를 에 운 것 이 심 히 많 아 그 물 이 찢 어 지 는 지 라

7

이 에 다 른 배 에 있 는 동 무 를 손 짓 하 여 와 서 도 와 달 라 하 니 저 희 가 와 서 두 배 에 채 우 매 잠 기 게 되 었 더 라

8

시 몬 베 드 로 가 이 를 보 고 예 수 의 무 릎 아 래 엎 드 려 가 로 되 ` 주 여 나 를 떠 나 소 서 나 는 죄 인 이 로 소 이 다' 하 니

9

이 는 자 기 와 및 함 께 있 는 모 든 사 람 이 고 기 잡 힌 것 을 인 하 여 놀 라 고

10

세 베 대 의 아 들 로 서 시 몬 의 동 업 자 인 야 고 보 와 요 한 도 놀 랐 음 이 라 예 수 께 서 시 몬 에 게 일 러 가 라 사 대 ` 무 서 워 말 라 이 제 후 로 는 네 가 사 람 을 취 하 리 라' 하 시 니

11

저 희 가 배 들 을 육 지 에 대 고 모 든 것 을 버 려 두 고 예 수 를 좇 으 니 라

12

예 수 께 서 한 동 네 에 계 실 때 에 온 몸 에 문 둥 병 들 린 사 람 이 있 어 예 수 를 보 고 엎 드 려 구 하 여 가 로 되 ` 주 여 원 하 시 면 나 를 깨 끗 케 하 실 수 있 나 이 다' 하 니

13

예 수 께 서 손 을 내 밀 어 저 에 게 대 시 며 가 라 사 대 ` 내 가 원 하 노 니 깨 끗 함 을 받 으 라 !' 하 신 대 문 둥 병 이 곧 떠 나 니 라

14

예 수 께 서 저 를 경 계 하 시 되 ` 아 무 에 게 도 이 르 지 말 고 가 서 제 사 장 에 게 네 몸 을 보 이 고 또 네 깨 끗 케 됨 을 인 하 여 모 세 의 명 한 대 로 예 물 을 드 려 저 희 에 게 증 거 하 라' 하 셨 더 니

15

예 수 의 소 문 이 더 욱 퍼 지 매 허 다 한 무 리 가 말 씀 도 듣 고 자 기 병 도 나 음 을 얻 고 자 하 여 모 여 오 되

16

예 수 는 물 러 가 사 한 적 한 곳 에 서 기 도 하 시 니 라

17

하 루 는 가 르 치 실 때 에 갈 릴 리 각 촌 과 유 대 와 예 루 살 렘 에 서 나 온 바 리 새 인 과 교 법 사 들 이 앉 았 는 데 병 을 고 치 는 주 의 능 력 이 예 수 와 함 께 하 더 라

18

한 중 풍 병 자 를 사 람 들 이 침 상 에 메 고 와 서 예 수 앞 에 들 여 놓 고 자 하 였 으 나

19

무 리 때 문 에 메 고 들 어 갈 길 을 얻 지 못 한 지 라 지 붕 에 올 라 가 기 와 를 벗 기 고 병 자 를 침 상 채 무 리 가 운 데 로 예 수 앞 에 달 아 내 리 니

20

예 수 께 서 저 희 믿 음 을 보 시 고 이 르 시 되 ` 이 사 람 아 네 죄 사 함 을 받 았 느 니 라' 하 시 니

21

서 기 관 과 바 리 새 인 들 이 의 논 하 여 가 로 되 ` 이 참 람 한 말 을 하 는 자 가 누 구 뇨 ? 오 직 하 나 님 외 에 누 가 능 히 죄 를 사 하 겠 느 냐 ?'

22

예 수 께 서 그 의 논 을 아 시 고 대 답 하 여 가 라 사 대 ` 너 희 마 음 에 무 슨 의 논 을 하 느 냐 ?'

23

제 죄 사 함 을 받 았 느 니 라 하 는 말 과 일 어 나 걸 어 가 라 하 는 말 이 어 느 것 이 쉽 겠 느 냐 ?

24

그 러 나 인 자 가 땅 에 서 죄 를 사 하 는 권 세 가 있 는 줄 을 너 희 로 알 게 하 리 라' 하 시 고 중 풍 병 자 에 게 말 씀 하 시 되 ` 내 가 네 게 이 르 노 니 일 어 나 네 침 상 을 가 지 고 집 으 로 가 라' 하 시 매

25

그 사 람 이 저 희 앞 에 서 곧 일 어 나 누 웠 던 것 을 가 지 고 하 나 님 께 영 광 을 돌 리 며 자 기 집 으 로 돌 아 가 니

26

모 든 사 람 이 놀 라 하 나 님 께 영 광 을 돌 리 며 심 히 두 려 워 하 여 가 로 되 오 늘 날 우 리 가 기 이 한 일 을 보 았 다 하 니 라

27

그 후 에 나 가 사 레 위 라 하 는 세 리 가 세 관 에 앉 은 것 을 보 시 고 ` 나 를 좇 으 라 !' 하 시 니

28

저 가 모 든 것 을 버 리 고 일 어 나 좇 으 니 라

29

레 위 가 예 수 를 위 하 여 자 기 집 에 서 큰 잔 치 를 하 니 세 리 와 다 른 사 람 이 많 이 함 께 앉 았 는 지 라

30

바 리 새 인 과 저 희 서 기 관 들 이 그 제 자 들 을 비 방 하 여 가 로 되 ` 너 희 가 어 찌 하 여 세 리 와 죄 인 과 함 께 먹 고 마 시 느 냐 ?'

31

예 수 께 서 대 답 하 여 가 라 사 대 ` 건 강 한 자 에 게 는 의 원 이 쓸 데 없 고 병 든 자 에 게 라 야 쓸 데 있 나 니

32

내 가 의 인 을 부 르 러 온 것 이 아 니 요 죄 인 을 불 러 회 개 시 키 러 왔 노 라'

33

저 희 가 예 수 께 말 하 되 ` 요 한 의 제 자 는 자 주 금 식 하 며 기 도 하 고 바 리 새 인 의 제 자 들 도 또 한 그 리 하 되 당 신 의 제 자 들 은 먹 고 마 시 나 이 다'

34

예 수 께 서 저 희 에 게 이 르 시 되 ` 혼 인 집 손 님 들 이 신 랑 과 함 께 있 을 때 에 너 희 가 그 손 님 으 로 금 식 하 게 할 수 있 느 뇨 ?

35

그 러 나 그 날 에 이 르 러 저 희 가 신 랑 을 빼 앗 기 리 니 그 날 에 는 금 식 할 것 이 니 라'

36

또 비 유 하 여 이 르 시 되 ` 새 옷 에 서 한 조 각 을 찢 어 낡 은 옷 에 붙 이 는 자 가 없 나 니 만 일 그 렇 게 하 면 새 옷 을 찢 을 뿐 이 요 또 새 옷 에 서 찢 은 조 각 이 낡 은 것 에 합 하 지 아 니 하 리 라

37

새 포 도 주 를 낡 은 가 죽 부 대 에 넣 는 자 가 없 나 니 만 일 그 렇 게 하 면 새 포 도 주 가 부 대 를 터 뜨 려 포 도 주 가 쏟 아 지 고 부 대 도 버 리 게 되 리 라

38

새 포 도 주 는 새 부 대 에 넣 어 야 할 것 이 니 라

39

묵 은 포 도 주 를 마 시 고 새 것 을 원 하 는 자 가 없 나 니 이 는 묵 은 것 이 좋 다 함 이 니 라'

Luke 6


Luke Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 5

Luke

Return to Index

Chapter 6

1

안 식 일 에 예 수 께 서 밀 밭 사 이 로 지 나 가 실 새 제 자 들 이 이 삭 을 잘 라 손 으 로 비 비 어 먹 으 니

2

어 떤 바 리 새 인 들 이 말 하 되 ` 어 찌 하 여 안 식 일 에 하 지 못 할 일 을 하 느 뇨 ?'

3

예 수 께 서 대 답 하 여 ` 가 라 사 대 다 윗 이 자 기 와 및 함 께 한 자 들 이 시 장 할 때 에 한 일 을 읽 지 못 하 였 느 냐

4

그 가 하 나 님 의 전 에 들 어 가 서 다 만 제 사 장 외 에 는 먹 지 못 하 는 진 설 병 을 집 어 먹 고 함 께 한 자 들 에 게 도 주 지 아 니 하 였 느 냐 ?'

5

또 가 라 사 대 ` 인 자 는 안 식 일 의 주 인 이 니 라 !' 하 시 더 라

6

또 다 른 안 식 일 에 예 수 께 서 회 당 에 들 어 가 사 가 르 치 실 새 거 기 오 른 손 마 른 사 람 이 있 는 지 라

7

서 기 관 과 바 리 새 인 들 이 예 수 를 송 사 할 빙 거 를 찾 으 려 하 여 안 식 일 에 병 고 치 시 는 가 엿 보 니

8

예 수 께 서 저 희 생 각 을 아 시 고 손 마 른 사 람 에 게 이 르 시 되 ` 일 어 나 한 가 운 데 서 라' 하 시 니 저 가 일 어 나 서 거 늘

9

예 수 께 서 저 희 에 게 이 르 시 되 ` 내 가 너 희 에 게 묻 노 니 안 식 일 에 선 을 행 하 는 것 과 악 을 행 하 는 것 생 명 을 구 하 는 것 과 멸 하 는 것 어 느 것 이 옳 으 냐 ?' 하 시 며

10

무 리 를 둘 러 보 시 고 그 사 람 에 게 이 르 시 되 ` 네 손 을 내 밀 라' 하 시 니 저 가 그 리 하 매 그 손 이 회 복 된 지 라

11

저 희 는 분 기 가 가 득 하 여 예 수 를 어 떻 게 처 치 할 것 을 서 로 의 논 하 니 라

12

이 때 에 예 수 께 서 기 도 하 시 러 산 으 로 가 사 밤 이 맞 도 록 하 나 님 께 기 도 하 시 고

13

밝 으 매 그 제 자 들 을 부 르 사 그 중 에 서 열 둘 을 택 하 여 사 도 라 칭 하 셨 으 니

14

곧 베 드 로 라 고 도 이 름 주 신 시 몬 과 및 그 형 제 안 드 레 와 및 야 고 보 와 요 한 과 빌 립 과 바 돌 로 매 와

15

마 태 와 도 마 와 및 알 패 오 의 아 들 야 고 보 와 및 셀 롯 이 라 하 는 시 몬 과

16

및 야 고 보 의 아 들 유 다 와 및 예 수 를 파 는 자 될 가 룟 유 다 라

17

예 수 께 서 저 희 와 함 께 내 려 오 사 평 지 에 서 시 니 그 제 자 의 허 다 한 무 리 와 또 예 수 의 말 씀 도 듣 고 병 고 침 을 얻 으 려 고 유 대 사 방 과 예 루 살 렘 과 및 두 로 와 시 돈 의 해 안 으 로 부 터 온 많 은 백 성 도 있 더 라

18

더 러 운 귀 신 에 게 고 난 받 는 자 들 도 고 침 을 얻 은 지 라

19

온 무 리 가 예 수 를 만 지 려 고 힘 쓰 니 이 는 능 력 이 예 수 께 로 나 서 모 든 사 람 을 낫 게 함 이 러 라

20

예 수 께 서 눈 을 들 어 제 자 들 을 보 시 고 가 라 사 대 ` 가 난 한 자 는 복 이 있 나 니 하 나 님 의 나 라 가 너 희 것 임 이 요

21

이 제 주 린 자 는 복 이 있 나 니 너 희 가 배 부 름 을 얻 을 것 임 이 요 이 제 우 는 자 는 복 이 있 나 니 너 희 가 웃 을 것 임 이 요

22

인 자 를 인 하 여 사 람 들 이 너 희 를 미 워 하 며 멀 리 하 고 욕 하 고 너 희 이 름 을 악 하 다 하 여 버 릴 때 에 는 너 희 에 게 복 이 있 도 다

23

그 날 에 기 뻐 하 고 뛰 놀 라 하 늘 에 서 너 희 상 이 큼 이 라 저 희 조 상 들 이 선 지 자 들 에 게 이 와 같 이 하 였 느 니 라

24

그 러 나 화 있 을 진 저 너 희 부 요 한 자 여 너 희 는 너 희 의 위 로 를 이 미 받 았 도 다

25

화 있 을 진 저 너 희 이 제 배 부 른 자 여 너 희 는 주 리 리 로 다 화 있 을 진 저 너 희 이 제 웃 는 자 여 너 희 가 애 통 하 며 울 리 로 다

26

모 든 사 람 이 너 희 를 칭 찬 하 면 화 가 있 도 다 저 희 조 상 들 이 거 짓 선 지 자 들 에 게 이 와 같 이 하 였 느 니 라

27

그 러 나 너 희 듣 는 자 에 게 내 가 이 르 노 니 너 희 원 수 를 사 랑 하 며 너 희 를 미 워 하 는 자 를 선 대 하 며

28

너 희 를 저 주 하 는 자 를 위 하 여 축 복 하 며 너 희 를 모 욕 하 는 자 를 위 하 여 기 도 하 라

29

네 이 뺨 을 치 는 자 에 게 저 뺨 도 돌 려 대 며 네 겉 옷 을 빼 앗 는 자 에 게 속 옷 도 금 하 지 말 라

30

무 릇 네 게 구 하 는 자 에 게 주 며 네 것 을 가 져 가 는 자 에 게 다 시 달 라 하 지 말 며

31

남 에 게 대 접 을 받 고 자 하 는 대 로 너 희 도 남 을 대 접 하 라

32

너 희 가 만 일 너 희 를 사 랑 하 는 자 를 사 랑 하 면 칭 찬 받 을 것 이 무 엇 이 뇨 죄 인 들 도 사 랑 하 는 자 를 사 랑 하 느 니 라

33

너 희 가 만 일 선 대 하 는 자 를 선 대 하 면 칭 찬 받 을 것 이 무 엇 이 뇨 죄 인 들 도 이 렇 게 하 느 니 라

34

너 희 가 받 기 를 바 라 고 사 람 들 에 게 빌 리 면 칭 찬 받 을 것 이 무 엇 이 뇨 죄 인 들 도 의 수 히 받 고 자 하 여 죄 인 에 게 빌 리 느 니 라

35

오 직 너 희 는 원 수 를 사 랑 하 고 선 대 하 며 아 무 것 도 바 라 지 말 고 빌 리 라 그 리 하 면 너 희 상 이 클 것 이 요 또 지 극 히 높 으 신 이 의 아 들 이 되 리 니 그 는 은 혜 를 모 르 는 자 와 악 한 자 에 게 도 인 자 로 우 시 니 라

36

너 희 아 버 지 의 자 비 하 심 같 이 너 희 도 자 비 하 라

37

비 판 치 말 라 그 리 하 면 너 희 가 비 판 을 받 지 않 을 것 이 요 정 죄 하 지 말 라 그 리 하 면 너 희 가 정 죄 를 받 지 않 을 것 이 요 용 서 하 라 그 리 하 면 너 희 가 용 서 를 받 을 것 이 요

38

주 라 그 리 하 면 너 희 에 게 줄 것 이 니 곧 후 히 되 어 누 르 고 흔 들 어 넘 치 도 록 하 여 너 희 에 게 안 겨 주 리 라 너 희 의 헤 아 리 는 그 헤 아 림 으 로 너 희 도 헤 아 림 을 도 로 받 을 것 이 니 라'

39

또 비 유 로 말 씀 하 시 되 ` 소 경 이 소 경 을 인 도 할 수 있 느 냐 ? 둘 이 다 구 덩 이 에 빠 지 지 아 니 하 겠 느 냐 ?

40

제 자 가 그 선 생 보 다 높 지 못 하 나 무 릇 온 전 케 된 자 는 그 선 생 과 같 으 리 라

41

어 찌 하 여 형 제 의 눈 속 에 있 는 티 는 보 고 네 눈 속 에 있 는 들 보 는 깨 닫 지 못 하 느 냐 ?

42

너 는 네 눈 속 에 있 는 들 보 를 보 지 못 하 면 서 어 찌 하 여 형 제 에 게 말 하 기 를 형 제 여 나 로 네 눈 속 에 있 는 티 를 빼 게 하 라 할 수 있 느 냐 ? 외 식 하 는 자 여 ! 먼 저 네 눈 속 에 서 들 보 를 빼 어 라 그 후 에 야 네 가 밝 히 보 고 형 제 의 눈 속 에 있 는 티 를 빼 리 라

43

못 된 열 매 맺 는 좋 은 나 무 가 없 고 또 좋 은 열 매 맺 는 못 된 나 무 가 없 느 니 라

44

나 무 는 각 각 그 열 매 로 아 나 니 가 시 나 무 에 서 무 화 과 를, 또 는 찔 레 에 서 포 도 를 따 지 못 하 느 니 라

45

선 한 사 람 은 마 음 의 쌓 은 선 에 서 선 을 내 고 악 한 자 는 그 쌓 은 악 에 서 악 을 내 나 니 이 는 마 음 에 가 득 한 것 을 입 으 로 말 함 이 니 라

46

너 희 는 나 를 불 러 주 여, 주 여 하 면 서 도 어 찌 하 여 나 의 말 하 는 것 을 행 치 아 니 하 느 냐 ?

47

내 게 나 아 와 내 말 을 듣 고 행 하 는 자 마 다 누 구 와 같 은 것 을 너 희 에 게 보 이 리 라

48

집 을 짓 되 깊 이 파 고 주 초 를 반 석 위 에 놓 은 사 람 과 같 으 니 큰 물 이 나 서 탁 류 가 그 집 에 부 딪 히 되 잘 지 은 연 고 로 능 히 요 동 케 못 하 였 거 니 와

49

듣 고 행 치 아 니 하 는 자 는 주 초 없 이 흙 위 에 집 지 은 사 람 과 같 으 니 탁 류 가 부 딪 히 매 집 이 곧 무 너 져 파 괴 됨 이 심 하 니 라' 하 시 니 라

Luke 7


Luke Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 6

Luke

Return to Index

Chapter 7

1

예 수 께 서 모 든 말 씀 을 백 성 에 게 들 려 주 시 기 를 마 치 신 후 에 가 버 나 움 으 로 들 어 가 시 니 라

2

어 떤 백 부 장 의 사 랑 하 는 종 이 병 들 어 죽 게 되 었 더 니

3

예 수 의 소 문 을 듣 고 유 대 인 의 장 로 몇 을 보 내 어 오 셔 서 그 종 을 구 원 하 시 기 를 청 한 지 라

4

이 에 저 희 가 예 수 께 나 아 와 간 절 히 구 하 여 가 로 되 ` 이 일 을 하 시 는 것 이 이 사 람 에 게 는 합 당 하 니 이 다

5

저 가 우 리 민 족 을 사 랑 하 고 또 한 우 리 를 위 하 여 회 당 을 지 었 나 이 다' 하 니

6

예 수 께 서 함 께 가 실 새 이 에 그 집 이 멀 지 아 니 하 여 이 벗 들 을 보 내 어 가 로 되 ` 주 여 수 고 하 시 지 마 옵 소 서 내 집 에 들 어 오 심 을 나 는 감 당 치 못 하 겠 나 이 다

7

그 러 므 로 내 가 주 께 나 아 가 기 도 감 당 치 못 할 줄 을 알 았 나 이 다 말 씀 만 하 사 내 하 인 을 낫 게 하 소 서

8

저 도 남 의 수 하 에 든 사 람 이 요 제 아 래 에 도 군 병 이 있 으 니 이 더 러 가 라 하 면 가 고 저 더 러 오 라 하 면 오 고 제 종 더 러 이 것 을 하 라 하 면 하 나 이 다'

9

예 수 께 서 들 으 시 고 저 를 기 이 히 여 겨 돌 이 키 사 좇 는 무 리 에 게 이 르 시 되 ` 내 가 너 희 에 게 이 르 노 니 이 스 라 엘 중 에 서 도 이 만 한 믿 음 은 만 나 지 못 하 였 노 라' 하 시 더 라

10

보 내 었 던 사 람 들 이 집 으 로 돌 아 가 보 매 종 이 이 미 강 건 하 여 졌 더 라

11

그 후 에 예 수 께 서 나 인 이 란 성 으 로 가 실 새 제 자 와 허 다 한 무 리 가 동 행 하 더 니

12

성 문 에 가 까 이 오 실 때 에 사 람 들 이 한 죽 은 자 를 메 고 나 오 니 이 는 그 어 미 의 독 자 요 어 미 는 과 부 라 그 성 의 많 은 사 람 도 그 와 함 께 나 오 거 늘

13

주 께 서 과 부 를 보 시 고 불 쌍 히 여 기 사 ` 울 지 말 라' 하 시 고

14

가 까 이 오 사 그 관 에 손 을 대 시 니 멘 자 들 이 서 는 지 라 예 수 께 서 가 라 사 대 ` 청 년 아, 내 가 네 게 말 하 노 니 일 어 나 라 ! 하 시 매

15

죽 었 던 자 가 일 어 앉 고 말 도 하 거 늘 예 수 께 서 그 를 어 미 에 게 주 신 대

16

모 든 사 람 이 두 려 워 하 며 하 나 님 께 영 광 을 돌 려 가 로 되 ` 큰 선 지 자 가 우 리 가 운 데 일 어 나 셨 다' 하 고 또 하 나 님 께 서 자 기 백 성 을 돌 아 보 셨 다 하 더 라

17

예 수 께 대 한 이 소 문 이 온 유 대 와 사 방 에 두 루 퍼 지 니 라

18

요 한 의 제 자 들 이 이 모 든 일 을 그 에 게 고 하 니

19

요 한 이 그 제 자 중 둘 을 불 러 주 께 보 내 어 가 로 되 ` 오 실 그 이 가 당 신 이 오 니 이 까 ? 우 리 가 다 른 이 를 기 다 리 오 리 이 까 ? 하 라' 하 매

20

저 희 가 예 수 께 나 아 가 가 로 되 ` 세 례 요 한 이 우 리 를 보 내 어 당 신 께 말 하 기 를 오 실 그 이 가 당 신 이 오 니 이 까 ? 우 리 가 다 른 이 를 기 다 리 오 리 이 까 ? 하 더 이 다' 하 니

21

마 침 그 시 에 예 수 께 서 질 병 과 고 통 과 및 악 귀 들 린 자 를 많 이 고 치 시 며 또 많 은 소 경 을 보 게 하 신 지 라

22

대 답 하 여 가 라 사 대 ` 너 희 가 가 서 보 고 들 은 것 을 요 한 에 게 고 하 되 소 경 이 보 며 앉 은 뱅 이 가 걸 으 며 문 둥 이 가 깨 끗 함 을 받 으 며 귀 머 거 리 가 들 으 며 죽 은 자 가 살 아 나 며 가 난 한 자 에 게 복 음 이 전 파 된 다 하 라

23

누 구 든 지 나 를 인 하 여 실 족 치 아 니 하 는 자 는 복 이 있 도 다' 하 시 니 라

24

요 한 의 보 낸 자 가 떠 난 후 에 예 수 께 서 무 리 에 게 요 한 에 대 하 여 말 씀 하 시 되 ` 너 희 가 무 엇 을 보 려 고 광 야 에 나 갔 더 냐 ? 바 람 에 흔 들 리 는 갈 대 냐 ?

25

그 러 면 너 희 가 무 엇 을 보 려 고 나 갔 더 냐 ? 부 드 러 운 옷 입 은 사 람 이 냐 ? 보 라 화 려 한 옷 입 고 사 치 하 게 지 내 는 자 는 왕 궁 에 있 느 니 라

26

그 러 면 너 희 가 무 엇 을 보 려 고 나 갔 더 냐 ? 선 지 자 냐 ? 옳 다, 내 가 너 희 에 게 이 르 노 니 선 지 자 보 다 도 나 은 자 니 라

27

기 록 된 바 보 라 내 가 내 사 자 를 네 앞 에 보 내 노 니 그 가 네 앞 에 서 네 길 을 예 비 하 리 라 한 것 이 이 사 람 에 대 한 말 씀 이 라

28

내 가 너 희 에 게 말 하 노 니 여 자 가 낳 은 자 중 에 요 한 보 다 큰 이 가 없 도 다 그 러 나 하 나 님 의 나 라 에 서 는 극 히 작 은 자 라 도 저 보 다 크 니 라' 하 시 니

29

모 든 백 성 과 세 리 들 은 이 미 요 한 의 세 례 를 받 은 지 라 이 말 씀 을 듣 고 하 나 님 을 의 롭 다 하 되

30

오 직 바 리 새 인 과 율 법 사 들 은 그 세 례 를 받 지 아 니 한 지 라 스 스 로 하 나 님 의 뜻 을 저 버 리 니 다

31

또 가 라 사 대 ` 이 세 대 의 사 람 을 무 엇 으 로 비 유 할 꼬 무 엇 과 같 은 고

32

비 유 컨 대 아 이 들 이 장 터 에 앉 아 서 로 불 러 가 로 되 우 리 가 너 희 를 향 하 여 피 리 를 불 어 도 너 희 가 춤 추 지 않 고 우 리 가 애 곡 을 하 여 도 너 희 가 울 지 아 니 하 였 다 함 과 같 도 다

33

세 례 요 한 이 와 서 떡 도 먹 지 아 니 하 며 포 도 주 도 마 시 지 아 니 하 매 너 희 말 이 귀 신 이 들 렸 다 하 더 니

34

인 자 는 와 서 먹 고 마 시 매 너 희 말 이 보 라 먹 기 를 탐 하 고 포 도 주 를 즐 기 는 사 람 이 요 세 리 와 죄 인 의 친 구 로 다 하 니

35

지 혜 는 자 기 의 모 든 자 녀 로 인 하 여 옳 다 함 을 얻 느 니 라'

36

한 바 리 새 인 이 예 수 께 자 기 와 함 께 잡 수 기 를 청 하 니 이 에 바 리 새 인 의 집 에 들 어 가 앉 으 셨 을 때 에

37

그 동 네 에 죄 인 인 한 여 자 가 있 어 예 수 께 서 바 리 새 인 의 집 에 앉 으 셨 음 을 알 고 향 유 담 은 옥 합 을 가 지 고 와 서

38

예 수 의 뒤 로 그 발 곁 에 서 서 울 며 눈 물 로 그 발 을 적 시 고 자 기 머 리 털 로 씻 고 그 발 에 입 맞 추 고 향 유 를 부 으 니

39

예 수 를 청 한 바 리 새 인 이 이 것 을 보 고 마 음 에 이 르 되 ` 이 사 람 이 만 일 선 지 자 더 면 자 기 를 만 지 는 이 여 자 가 누 구 며 어 떠 한 자 곧 죄 인 인 줄 을 알 았 으 리 라' 하 거 늘

40

예 수 께 서 대 답 하 여 가 라 사 대 ` 시 몬 아, 내 가 네 게 이 를 말 이 있 다' 하 시 니 저 가 가 로 되 ` 선 생 님 말 씀 하 소 서'

41

가 라 사 대 ` 빚 주 는 사 람 에 게 빚 진 자 가 둘 이 있 어 하 나 는 오 백 데 나 리 온 을 졌 고 하 나 는 오 십 데 나 리 온 을 졌 는 데

42

갚 을 것 이 없 으 므 로 둘 다 탕 감 하 여 주 었 으 니 둘 중 에 누 가 저 를 더 사 랑 하 겠 느 냐 ?'

43

시 몬 이 대 답 하 여 가 로 되 ` 제 생 각 에 는 많 이 탕 감 함 을 받 은 자 니 이 다' 가 라 사 대 ` 네 판 단 이 옳 다' 하 시 고

44

여 자 를 돌 아 보 시 며 시 몬 에 게 이 르 시 되 ` 이 여 자 를 보 느 냐 ? 내 가 네 집 에 들 어 오 매 너 는 내 게 발 씻 을 물 도 주 지 아 니 하 였 으 되 이 여 자 는 눈 물 로 내 발 을 적 시 고 그 머 리 털 로 씻 었 으 며

45

너 는 내 게 입 맞 추 지 아 니 하 였 으 되 저 는 내 가 들 어 올 때 로 부 터 내 발 에 입 맞 추 기 를 그 치 지 아 니 하 였 으 며

46

너 는 내 머 리 에 감 람 유 도 붓 지 아 니 하 였 으 되 저 는 향 유 를 내 발 에 부 었 느 니 라

47

이 러 므 로 내 가 네 게 말 하 노 니 저 의 많 은 죄 가 사 하 여 졌 도 다 이 는 저 의 사 랑 함 이 많 음 이 라 사 함 을 받 은 일 이 적 은 자 는 적 게 사 랑 하 느 니 라'

48

이 에 여 자 에 게 이 르 시 되 ` 네 죄 사 함 을 얻 었 느 니 라' 하 시 니

49

함 께 앉 은 자 들 이 속 으 로 말 하 되 ` 이 가 누 구 이 기 에 죄 도 사 하 는 가 ?' 하 더 라

50

예 수 께 서 여 자 에 게 이 르 시 되 ` 네 믿 음 이 너 를 구 원 하 였 으 니 평 안 히 가 라 !' 하 시 니 라

Luke 8


Luke Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 7

Luke

Return to Index

Chapter 8

1

이 후 에 예 수 께 서 각 성 과 촌 에 두 루 다 니 시 며 하 나 님 의 나 라 를 반 포 하 시 며 그 복 음 을 전 하 실 새 열 두 제 자 가 함 께 하 였 고

2

또 한 악 귀 를 쫓 아 내 심 과 병 고 침 을 받 은 어 떤 여 자 들 곧 일 곱 귀 신 이 나 간 자 막 달 라 인 이 라 하 는 마 리 아 와

3

또 헤 롯 의 청 지 기 구 사 의 아 내 요 안 나 와 또 수 산 나 와 다 른 여 러 여 자 가 함 께 하 여 자 기 들 의 소 유 로 저 희 를 섬 기 더 라

4

각 동 네 사 람 들 이 예 수 께 로 나 아 와 큰 무 리 를 이 루 니 예 수 께 서 비 유 로 말 씀 하 시 되

5

` 씨 를 뿌 리 는 자 가 그 씨 를 뿌 리 러 나 가 서 뿌 릴 새 더 러 는 길 가 에 떨 어 지 매 밟 히 며 공 중 의 새 들 이 먹 어 버 렸 고

6

더 러 는 바 위 위 에 떨 어 지 매 났 다 가 습 기 가 없 으 므 로 말 랐 고

7

더 러 는 가 시 떨 기 속 에 떨 어 지 매 가 시 가 함 께 자 라 서 기 운 을 막 았 고

8

더 러 는 좋 은 땅 에 떨 어 지 매 나 서 백 배 의 결 실 을 하 였 느 니 라' 이 말 씀 을 하 시 고 외 치 시 되 ` 들 을 귀 있 는 자 는 들 을 지 어 다 !'

9

제 자 들 이 이 비 유 의 뜻 을 물 으 니

10

가 라 사 대 ` 하 나 님 나 라 의 비 밀 을 아 는 것 이 너 희 에 게 는 허 락 되 었 으 나 다 른 사 람 에 게 는 비 유 로 하 나 니 이 는 저 희 로 보 아 도 보 지 못 하 고 들 어 도 깨 닫 지 못 하 게 하 려 함 이 니 라

11

이 비 유 는 이 러 하 니 라 씨 는 하 나 님 의 말 씀 이 요

12

길 가 에 있 다 는 것 은 말 씀 을 들 은 자 니 이 에 마 귀 가 와 서 그 들 로 믿 어 구 원 을 얻 지 못 하 게 하 려 고 말 씀 을 그 마 음 에 서 빼 앗 는 것 이 요

13

바 위 위 에 있 다 는 것 은 말 씀 을 들 을 때 에 기 쁨 으 로 받 으 나 뿌 리 가 없 어 잠 간 믿 다 가 시 험 을 받 을 때 에 배 반 하 는 자 요

14

가 시 떨 기 에 떨 어 졌 다 는 것 은 말 씀 을 들 은 자 니 지 내 는 중 이 생 의 염 려 와 재 리 와 일 락 에 기 운 이 막 혀 온 전 히 결 실 치 못 하 는 자 요

15

좋 은 땅 에 있 다 는 것 은 착 하 고 좋 은 마 음 으 로 말 씀 을 듣 고 지 키 어 인 내 로 결 실 하 는 자 니 라

16

누 구 든 지 등 불 을 켜 서 그 릇 으 로 덮 거 나 평 상 아 래 두 지 아 니 하 고 등 경 위 에 두 나 니 이 는 들 어 가 는 자 들 로 그 빛 을 보 게 하 려 함 이 라

17

숨 은 것 이 장 차 드 러 나 지 아 니 할 것 이 없 고 감 추 인 것 이 장 차 알 려 지 고 나 타 나 지 않 을 것 이 없 느 니 라

18

그 러 므 로 너 희 가 어 떻 게 듣 는 가 스 스 로 삼 가 라 누 구 든 지 있 는 자 는 받 겠 고 없 는 자 는 그 있 는 줄 로 아 는 것 까 지 빼 앗 기 리 라' 하 시 니 라

19

예 수 의 모 친 과 그 동 생 들 이 왔 으 나 무 리 를 인 하 여 가 까 이 하 지 못 하 니

20

혹 이 고 하 되 ` 당 신 의 모 친 과 동 생 들 이 당 신 을 보 려 고 밖 에 섰 나 이 다'

21

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 모 친 과 내 동 생 들 은 곧 하 나 님 의 말 씀 을 듣 고 행 하 는 이 사 람 들 이 라' 하 시 니 라

22

하 루 는 제 자 들 과 함 께 배 에 오 르 사 저 희 에 게 이 르 시 되 ` 호 수 저 편 으 로 건 너 가 자' 하 시 매 이 에 떠 나

23

행 선 할 때 에 예 수 께 서 잠 이 드 셨 더 니 마 침 광 풍 이 호 수 로 내 리 치 매 배 에 물 이 가 득 하 게 되 어 위 태 한 지 라

24

제 자 들 이 나 아 와 깨 워 가 로 되 ` 주 여, 주 여 우 리 가 죽 겠 나 이 다' 한 대 예 수 께 서 잠 을 깨 사 바 람 과 물 결 을 꾸 짖 으 시 니 이 에 그 쳐 잔 잔 하 여 지 더 라

25

제 자 들 에 게 이 르 시 되 ` 너 희 믿 음 이 어 디 있 느 냐 ?' 하 시 니 저 희 가 두 려 워 하 고 기 이 히 여 겨 서 로 말 하 되 ` 저 가 뉘 기 에 바 람 과 물 을 명 하 매 순 종 하 는 고' 하 더 라

26

갈 릴 리 맞 은 편 거 라 사 인 의 땅 에 이 르 러

27

육 지 에 내 리 시 매 그 도 시 사 람 으 로 서 귀 신 들 린 자 하 나 가 예 수 를 만 나 니 이 사 람 은 오 래 옷 을 입 지 아 니 하 며 집 에 거 하 지 도 아 니 하 고 무 덤 사 이 에 거 하 는 자 라

28

예 수 를 보 고 부 르 짖 으 며 그 앞 에 엎 드 리 어 큰 소 리 로 불 러 가 로 되 지 극 히 높 으 신 하 나 님 의 아 들 예 수 여 나 와 당 신 과 무 슨 상 관 이 있 나 이 까 ? 당 신 께 구 하 노 니 나 를 괴 롭 게 마 옵 소 서 하 니

29

이 는 예 수 께 서 이 미 더 러 운 귀 신 을 명 하 사 ` 이 사 람 에 게 서 나 오 라' 하 셨 음 이 라 ( 귀 신 이 가 끔 이 사 람 을 붙 잡 으 므 로 저 가 쇠 사 슬 과 고 랑 에 매 이 어 지 키 웠 으 되 그 맨 것 을 끊 고 귀 신 에 게 몰 려 광 야 로 나 갔 더 라 )

30

예 수 께 서 ` 네 이 름 이 무 엇 이 냐 ?' 물 으 신 즉 가 로 되 ` 군 대 라' 하 니 이 는 많 은 귀 신 이 들 렸 음 이 라

31

무 저 갱 으 로 들 어 가 라 하 지 마 시 기 를 간 구 하 더 니

32

마 침 거 기 많 은 돼 지 떼 가 산 에 서 먹 고 있 는 지 라 귀 신 들 이 그 돼 지 에 게 로 들 어 가 게 허 하 심 을 간 구 하 니 이 에 허 하 신 대

33

귀 신 들 이 그 사 람 에 게 서 나 와 돼 지 에 게 로 들 어 가 니 그 떼 가 비 탈 로 내 리 달 아 호 수 에 들 어 가 몰 사 하 거 늘

34

치 던 자 들 이 그 된 것 을 보 고 도 망 하 여 성 내 와 촌 에 고 하 니

35

사 람 들 이 그 된 것 을 보 러 나 와 서 예 수 께 이 르 러 귀 신 나 간 사 람 이 옷 을 입 고 정 신 이 온 전 하 여 예 수 의 발 아 래 앉 은 것 을 보 고 두 려 워 하 거 늘

36

귀 신 들 렸 던 자 의 어 떻 게 구 원 받 은 것 을 본 자 들 이 저 희 에 게 이 르 매

37

거 라 사 인 의 땅 근 방 모 든 백 성 이 크 게 두 려 워 하 여 떠 나 가 시 기 를 구 하 더 라 예 수 께 서 배 에 올 라 돌 아 가 실 새

38

귀 신 나 간 사 람 이 함 께 있 기 를 구 하 였 으 나 예 수 께 서 저 를 보 내 시 며 가 라 사 대

39

` 집 으 로 돌 아 가 하 나 님 이 네 게 어 떻 게 큰 일 행 하 신 것 을 일 일 이 고 하 라' 하 시 니 저 가 가 서 예 수 께 서 자 기 에 게 어 떻 게 큰 일 하 신 것 을 온 성 내 에 전 파 하 니 라

40

예 수 께 서 돌 아 오 시 매 무 리 가 환 영 하 니 이 는 다 기 다 렸 음 이 러 라

41

이 에 회 당 장 인 야 이 로 라 하 는 사 람 이 와 서 예 수 의 발 아 래 엎 드 려 자 기 집 에 오 시 기 를 간 구 하 니

42

이 는 자 기 에 게 열 두 살 먹 은 외 딸 이 있 어 죽 어 감 이 러 라 예 수 께 서 가 실 때 에 무 리 가 옹 위 하 더 라

43

이 에 열 두 해 를 혈 루 증 으 로 앓 는 중 에 아 무 에 게 도 고 침 을 받 지 못 하 던 여 자 가

44

예 수 의 뒤 로 와 서 그 옷 가 에 손 을 대 니 혈 루 증 이 즉 시 그 쳤 더 라

45

예 수 께 서 가 라 사 대 ` 내 게 손 을 댄 자 가 누 구 냐 ?' 하 시 니 다 아 니 라 할 때 에 베 드 로 가 가 로 되 ` 주 여 무 리 가 옹 위 하 여 미 나 이 다'

46

예 수 께 서 가 라 사 대 ` 내 게 손 을 댄 자 가 있 도 다 이 는 내 게 서 능 력 이 나 간 줄 앎 이 로 다' 하 신 대

47

여 자 가 스 스 로 숨 기 지 못 할 줄 을 알 고 떨 며 나 아 와 엎 드 리 어 그 손 댄 연 고 와 곧 나 은 것 을 모 든 사 람 앞 에 서 고 하 니

48

예 수 께 서 이 르 시 되 ` 딸 아, 네 믿 음 이 너 를 구 원 하 였 으 니 평 안 히 가 라 !' 하 시 더 라

49

아 직 말 씀 하 실 때 에 회 당 장 의 집 에 서 사 람 이 와 서 말 하 되 ` 당 신 의 딸 이 죽 었 나 이 다 선 생 을 더 괴 롭 게 마 소 서' 하 거 늘

50

예 수 께 서 들 으 시 고 가 라 사 대 ` 두 려 워 말 고 믿 기 만 하 라 ! 그 리 하 면 딸 이 구 원 을 얻 으 리 라' 하 시 고

51

집 에 이 르 러 베 드 로 와 요 한 과 야 고 보 와 및 아 이 의 부 모 외 에 는 함 께 들 어 가 기 를 허 하 지 아 니 하 시 니 라

52

모 든 사 람 이 아 이 를 위 하 여 울 며 통 곡 하 매 예 수 께 서 이 르 시 되 ` 울 지 말 라 죽 은 것 이 아 니 라 잔 다' 하 시 니

53

저 희 가 그 죽 은 것 을 아 는 고 로 비 웃 더 라

54

예 수 께 서 아 이 의 손 을 잡 고 불 러 가 라 사 대 ` 아 이 야 일 어 나 라 !' 하 시 니

55

그 영 ( 靈 ) 이 돌 아 와 아 이 가 곧 일 어 나 거 늘 예 수 께 서 ` 먹 을 것 을 주 라' 명 하 신 대

56

그 부 모 가 놀 라 는 지 라 예 수 께 서 경 계 하 사 ` 이 일 을 아 무 에 게 도 말 하 지 말 라' 하 시 니 라

Luke 9


Luke Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 8

Luke

Return to Index

Chapter 9

1

예 수 께 서 열 두 제 자 를 불 러 모 으 사 모 든 귀 신 을 제 어 하 며 병 을 고 치 는 능 력 과 권 세 를 주 시 고

2

하 나 님 의 나 라 를 전 파 하 며 앓 는 자 를 고 치 게 하 려 고 내 어 보 내 시 며

3

이 르 시 되 ` 여 행 을 위 하 여 아 무 것 도 가 지 지 말 라 지 팡 이 나 주 머 니 나 양 식 이 나 돈 이 나 두 벌 옷 을 가 지 지 말 며

4

어 느 집 에 들 어 가 든 지 거 기 서 유 하 다 가 거 기 서 떠 나 라

5

누 구 든 지 너 희 를 영 접 지 아 니 하 거 든 그 성 에 서 떠 날 때 에 너 희 발 에 서 먼 지 를 떨 어 버 려 저 희 에 게 증 거 를 삼 으 라' 하 시 니

6

제 자 들 이 나 가 각 촌 에 두 루 행 하 여 처 처 에 복 음 을 전 하 며 병 을 고 치 더 라

7

분 봉 왕 헤 롯 이 이 모 든 일 을 듣 고 심 히 당 황 하 여 하 니 이 는 혹 은 요 한 이 죽 은 자 가 운 데 서 살 아 났 다 고 도 하 며

8

혹 은 엘 리 야 가 나 타 났 다 고 도 하 며 혹 은 옛 선 지 자 하 나 가 다 시 살 아 났 다 고 도 함 이 라

9

헤 롯 이 가 로 되 ` 요 한 은 내 가 목 을 베 었 거 늘 이 제 이 런 일 이 들 리 니 이 사 람 이 누 군 고' 하 며 저 를 보 고 자 하 더 라

10

사 도 들 이 돌 아 와 자 기 들 의 모 든 행 한 것 을 예 수 께 고 한 대 데 리 시 고 따 로 벳 새 다 라 는 고 을 로 떠 나 가 셨 으 나

11

무 리 가 알 고 따 라 왔 거 늘 예 수 께 서 저 희 를 영 접 하 사 하 나 님 나 라 의 일 을 이 야 기 하 시 며 병 고 칠 자 들 은 고 치 시 더 라

12

날 이 저 물 어 가 매 열 두 사 도 가 나 아 와 여 짜 오 되 ` 무 리 를 보 내 어 두 루 마 을 과 촌 으 로 가 서 유 하 며 먹 을 것 을 얻 게 하 소 서 우 리 있 는 여 기 가 빈 들 이 니 이 다'

13

예 수 께 서 이 르 시 되 너 희 가 먹 을 것 을 주 어 라 하 시 니 여 짜 오 되 우 리 에 게 떡 다 섯 개 와 물 고 기 두 마 리 밖 에 없 으 니 이 모 든 사 람 을 위 하 여 먹 을 것 을 사 지 아 니 하 고 는 할 수 없 삽 나 이 다 하 였 으 니

14

이 는 남 자 가 한 오 천 명 됨 이 러 라 제 자 들 에 게 이 르 시 되 떼 를 지 어 한 오 십 명 씩 앉 히 라 하 시 니

15

제 자 들 이 이 렇 게 하 여 다 앉 힌 후

16

예 수 께 서 떡 다 섯 개 와 물 고 기 두 마 리 를 가 지 사 하 늘 을 우 러 러 축 사 하 시 고 떼 어 제 자 들 에 게 주 어 무 리 앞 에 놓 게 하 시 니

17

먹 고 다 배 불 렀 더 라 그 남 은 조 각 열 두 바 구 니 를 거 두 니 라

18

예 수 께 서 따 로 기 도 하 실 때 에 제 자 들 이 주 와 함 께 있 더 니 물 어 가 라 사 대 ` 무 리 가 나 를 누 구 라 고 하 느 냐 ?'

19

대 답 하 여 가 로 되 ` 세 례 요 한 이 라 하 고 더 러 는 엘 리 야 라 더 러 는 옛 선 지 자 중 의 하 나 가 살 아 났 다 하 나 이 다'

20

예 수 께 서 이 르 시 되 ` 너 희 는 나 를 누 구 라 하 느 냐 ?' 베 드 로 가 대 답 하 여 가 로 되 ` 하 나 님 의 그 리 스 도 시 니 이 다' 하 니

21

경 계 하 사 ` 이 말 을 아 무 에 게 도 이 르 지 말 라' 명 하 시 고

22

가 라 사 대 ` 인 자 가 많 은 고 난 을 받 고 장 로 들 과 대 제 사 장 들 과 서 기 관 들 에 게 버 린 바 되 어 죽 임 을 당 하 고 제 삼 일 에 살 아 나 야 하 리 라 하 시 고

23

또 무 리 에 게 이 르 시 되 아 무 든 지 나 를 따 라 오 려 거 든 자 기 를 부 인 하 고 날 마 다 제 십 자 가 를 지 고 나 를 좇 을 것 이 니 라

24

누 구 든 지 제 목 숨 을 구 원 코 자 하 면 잃 을 것 이 요 누 구 든 지 나 를 위 하 여 제 목 숨 을 잃 으 면 구 원 하 리 라

25

사 람 이 만 일 온 천 하 를 얻 고 도 자 기 를 잃 든 지 빼 앗 기 든 지 하 면 무 엇 이 유 익 하 리 요

26

누 구 든 지 나 와 내 말 을 부 끄 러 워 하 면 인 자 도 자 기 와 아 버 지 와 거 룩 한 천 사 들 의 영 광 으 로 올 때 에 그 사 람 을 부 끄 러 워 하 리 라

27

내 가 참 으 로 너 희 에 게 이 르 노 니 여 기 섰 는 사 람 중 에 죽 기 전 에 하 나 님 의 나 라 를 볼 자 들 도 있 느 니 라'

28

이 말 씀 을 하 신 후 팔 일 쯤 되 어 예 수 께 서 베 드 로 와 요 한 과 야 고 보 를 데 리 시 고 기 도 하 시 러 산 에 올 라 가 사

29

기 도 하 실 때 에 용 모 가 변 화 되 고 그 옷 이 희 어 져 광 채 가 나 더 라

30

문 득 두 사 람 이 예 수 와 함 께 말 하 니 이 는 모 세 와 엘 리 야 라

31

영 광 중 에 나 타 나 서 장 차 예 수 께 서 예 루 살 렘 에 서 별 세 하 실 것 을 말 씀 할 새

32

베 드 로 와 및 함 께 있 는 자 들 이 곤 하 여 졸 다 가 아 주 깨 어 예 수 의 영 광 과 및 함 께 선 두 사 람 을 보 더 니

33

두 사 람 이 떠 날 때 에 베 드 로 가 예 수 께 여 짜 오 되 ` 주 여, 우 리 가 여 기 있 는 것 이 좋 사 오 니 우 리 가 초 막 셋 을 짓 되 하 나 는 주 를 위 하 여, 하 나 는 모 세 를 위 하 여, 하 나 는 엘 리 야 를 위 하 여 하 사 이 다' 하 되 자 기 의 하 는 말 을 자 기 도 알 지 못 하 더 라

34

이 말 할 즈 음 에 구 름 이 와 서 저 희 를 덮 는 지 라 구 름 속 으 로 들 어 갈 때 에 저 희 가 무 서 워 하 더 니

35

구 름 속 에 서 소 리 가 나 서 가 로 되 ` 이 는 나 의 아 들 곧 택 함 을 받 은 자 니 너 희 는 저 의 말 을 들 으 라' 하 고

36

소 리 가 그 치 매 오 직 예 수 만 보 이 시 더 라 제 자 들 이 잠 잠 하 여 그 본 것 을 무 엇 이 든 지 그 때 에 는 아 무 에 게 도 이 르 지 아 니 하 니 라

37

이 튿 날 산 에 서 내 려 오 시 니 큰 무 리 가 맞 을 새

38

무 리 중 에 한 사 람 이 소 리 질 러 가 로 되 ` 선 생 님 청 컨 대 내 아 들 을 돌 아 보 아 주 옵 소 서 이 는 내 외 아 들 이 니 이 다

39

귀 신 이 저 를 잡 아 졸 지 에 부 르 짖 게 하 고 경 련 을 일 으 켜 거 품 을 흘 리 게 하 며 심 히 상 하 게 하 고 야 겨 우 떠 나 가 나 이 다

40

당 신 의 제 자 들 에 게 내 어 쫓 아 주 기 를 구 하 였 으 나 저 희 가 능 히 못 하 더 이 다'

41

예 수 께 서 대 답 하 여 가 라 사 대 ` 믿 음 이 없 고 패 역 한 세 대 여 ! 내 가 얼 마 나 너 희 와 함 께 있 으 며 너 희 를 참 으 리 요 네 아 들 을 이 리 로 데 리 고 오 라' 하 시 니

42

올 때 에 귀 신 이 거 꾸 러 뜨 리 고 심 한 경 련 을 일 으 키 게 하 는 지 라 예 수 께 서 더 러 운 귀 신 을 꾸 짖 으 시 고 아 이 를 낫 게 하 사 그 아 비 에 게 도 로 주 시 니

43

사 람 들 이 다 하 나 님 의 위 엄 을 놀 라 니 라 저 희 가 다 그 행 하 시 는 모 든 일 을 기 이 히 여 길 새 예 수 께 서 제 자 들 에 게 이 르 시 되

44

` 이 말 을 너 희 귀 에 담 아 두 라 인 자 가 장 차 사 람 들 의 손 에 넘 기 우 리 라' 하 시 되

45

저 희 가 이 말 씀 을 알 지 못 하 였 나 니 이 는 저 희 로 깨 닫 지 못 하 게 숨 김 이 되 었 음 이 라 또 저 희 는 이 말 씀 을 묻 기 도 두 려 워 하 더 라

46

제 자 중 에 서 누 가 크 냐 하 는 변 론 이 일 어 나 니

47

예 수 께 서 그 마 음 에 변 론 하 는 것 을 아 시 고 어 린 아 이 하 나 를 데 려 다 가 자 기 곁 에 세 우 시 고

48

저 희 에 게 이 르 시 되 ` 누 구 든 지 내 이 름 으 로 이 어 린 아 이 를 영 접 하 면 곧 나 를 영 접 함 이 요 또 누 구 든 지 나 를 영 접 하 면 곧 나 보 내 신 이 를 영 접 함 이 라 너 희 모 든 사 람 중 에 가 장 작 은 그 이 가 큰 자 니 라'

49

요 한 이 여 짜 오 되 ` 주 여, 어 떤 사 람 이 주 의 이 름 으 로 귀 신 을 내 어 쫓 는 것 을 우 리 가 보 고 우 리 와 함 께 따 르 지 아 니 하 므 로 금 하 였 나 이 다'

50

예 수 께 서 가 라 사 대 ` 금 하 지 말 라 너 희 를 반 대 하 지 않 는 자 는 너 희 를 위 하 는 자 니 라' 하 시 니 라

51

예 수 께 서 승 천 하 실 기 약 이 차 가 매 예 루 살 렘 을 향 하 여 올 라 가 기 로 굳 게 결 심 하 시 고

52

사 자 들 을 앞 서 보 내 시 매 저 희 가 가 서 예 수 를 위 하 여 예 비 하 려 고 사 마 리 아 인 의 한 촌 에 들 어 갔 더 니

53

예 수 께 서 예 루 살 렘 을 향 하 여 가 시 는 고 로 저 희 가 받 아 들 이 지 아 니 하 는 지 라

54

제 자 야 고 보 와 요 한 이 이 를 보 고 가 로 되 ` 주 여, 우 리 가 불 을 명 하 여 하 늘 로 좇 아 내 려 저 희 를 멸 하 라 하 기 를 원 하 시 나 이 까 ?'

55

예 수 께 서 돌 아 보 시 며 꾸 짖 으 시 고

56

함 께 다 른 촌 으 로 가 시 니 라

57

길 가 실 때 에 혹 이 여 짜 오 되 ` 어 디 로 가 시 든 지 저 는 좇 으 리 이 다'

58

예 수 께 서 가 라 사 대 ` 여 우 도 굴 이 있 고 공 중 의 새 도 집 이 있 으 되 인 자 는 머 리 둘 곳 이 없 도 다' 하 시 고

59

또 다 른 사 람 에 게 ` 나 를 좇 으 라 !' 하 시 니 그 가 가 로 되 ` 나 로 먼 저 가 서 내 부 친 을 장 사 하 게 허 락 하 옵 소 서'

60

가 라 사 대 ` 죽 은 자 들 로 자 기 의 죽 은 자 들 을 장 사 하 게 하 고 너 는 가 서 하 나 님 의 나 라 를 전 파 하 라' 하 시 고

61

또 다 른 사 람 이 가 로 되 ` 주 여, 내 가 주 를 좇 겠 나 이 다 마 는 나 로 먼 저 내 가 족 을 작 별 케 허 락 하 소 서'

62

예 수 께 서 이 르 시 되 ` 손 에 쟁 기 를 잡 고 뒤 를 돌 아 보 는 자 는 하 나 님 의 나 라 에 합 당 치 아 니 하 니 라' 하 시 니 라

Luke 10


Luke Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 9

Luke

Return to Index

Chapter 10

1

이 후 에 주 께 서 달 리 칠 십 인 을 세 우 사 친 히 가 시 려 는 각 동 각 처 로 둘 씩 앞 서 보 내 시 며

2

이 르 시 되 ` 추 수 할 것 은 많 되 일 군 이 적 으 니 그 러 므 로 추 수 하 는 주 인 에 게 청 하 여 추 수 할 일 군 들 을 보 내 어 주 소 서 하 라

3

갈 지 어 다 내 가 너 희 를 보 냄 이 어 린 양 을 이 리 가 운 데 로 보 냄 과 같 도 다

4

전 대 나 주 머 니 나 신 을 가 지 지 말 며 길 에 서 아 무 에 게 도 문 안 하 지 말 며

5

어 느 집 에 들 어 가 든 지 먼 저 말 하 되 이 집 이 평 안 할 지 어 다 하 라

6

만 일 평 안 을 받 을 사 람 이 거 기 있 으 면 너 희 빈 평 안 이 그 에 게 머 물 것 이 요 그 렇 지 않 으 면 너 희 에 게 로 돌 아 오 리 라

7

그 집 에 유 하 며 주 는 것 을 먹 고 마 시 라 일 군 이 그 삯 을 얻 는 것 이 마 땅 하 니 라 이 집 에 서 저 집 으 로 옮 기 지 말 라

8

어 느 동 네 에 들 어 가 든 지 너 희 를 영 접 하 거 든 너 희 앞 에 차 려 놓 는 것 을 먹 고

9

거 기 있 는 병 자 들 을 고 치 고 또 말 하 기 를 하 나 님 의 나 라 가 너 희 에 게 가 까 이 왔 다 하 라

10

어 느 동 네 에 들 어 가 든 지 너 희 를 영 접 지 아 니 하 거 든 그 거 리 로 나 와 서 말 하 되

11

너 희 동 네 에 서 우 리 발 에 묻 은 먼 지 도 너 희 에 게 떨 어 버 리 노 라 그 러 나 하 나 님 의 나 라 가 가 까 이 온 줄 을 알 라 하 라

12

내 가 너 희 에 게 말 하 노 니 저 날 에 소 돔 이 그 동 네 보 다 견 디 기 쉬 우 리 라

13

화 있 을 진 저 고 라 신 아 화 있 을 진 저 벳 새 다 야 너 희 에 게 서 행 한 모 든 권 능 을 두 로 와 시 돈 에 서 행 하 였 더 면 저 희 가 벌 써 베 옷 을 입 고 재 에 앉 아 회 개 하 였 으 리 라

14

심 판 때 에 두 로 와 시 돈 이 너 희 보 다 견 디 기 쉬 우 리 라

15

가 버 나 움 아 네 가 하 늘 에 까 지 높 아 지 겠 느 냐 ? 음 부 에 까 지 낮 아 지 리 라

16

너 희 말 을 듣 는 자 는 곧 내 말 을 듣 는 것 이 요 너 희 를 저 버 리 는 자 는 곧 나 를 저 버 리 는 것 이 요 나 를 저 버 리 는 자 는 나 보 내 신 이 를 저 버 리 는 것 이 라' 하 시 니 라

17

칠 십 인 이 기 뻐 돌 아 와 가 로 되 ` 주 여, 주 의 이 름 으 로 귀 신 들 도 우 리 에 게 항 복 하 더 이 다'

18

예 수 께 서 이 르 시 되 ` 사 단 이 하 늘 로 서 번 개 같 이 떨 어 지 는 것 을 내 가 보 았 노 라

19

내 가 너 희 에 게 뱀 과 전 갈 을 밟 으 며 원 수 의 모 든 능 력 을 제 어 할 권 세 를 주 었 으 니 너 희 를 해 할 자 가 결 단 코 없 으 리 라

20

그 러 나 귀 신 들 이 너 희 에 게 항 복 하 는 것 으 로 기 뻐 하 지 말 고 너 희 이 름 이 하 늘 에 기 록 된 것 으 로 기 뻐 하 라' 하 시 니 라

21

이 때 에 예 수 께 서 성 령 으 로 기 뻐 하 사 가 라 사 대 ` 천 지 의 주 재 이 신 아 버 지 여 이 것 을 지 혜 롭 고 슬 기 있 는 자 들 에 게 는 숨 기 시 고 어 린 아 이 들 에 게 는 나 타 내 심 을 감 사 하 나 이 다 옳 소 이 다 이 렇 게 된 것 이 아 버 지 의 뜻 이 니 이 다

22

내 아 버 지 께 서 모 든 것 을 내 게 주 셨 으 니 아 버 지 외 에 는 아 들 이 누 군 지 아 는 자 가 없 고 아 들 과 또 아 들 의 소 원 대 로 계 시 를 받 는 자 외 에 는 아 버 지 가 누 군 지 아 는 자 가 없 나 이 다' 하 시 고

23

제 자 들 을 돌 아 보 시 며 종 용 히 이 르 시 되 ` 너 희 의 보 는 것 을 보 는 눈 은 복 이 있 도 다

24

내 가 너 희 에 게 말 하 노 니 많 은 선 지 자 와 임 금 이 너 희 보 는 바 를 보 고 자 하 였 으 되 보 지 못 하 였 으 며 너 희 듣 는 바 를 듣 고 자 하 였 으 되 듣 지 못 하 였 느 니 라'

25

어 떤 율 법 사 가 일 어 나 예 수 를 시 험 하 여 가 로 되 ` 선 생 님 내 가 무 엇 을 하 여 야 영 생 을 얻 으 리 이 까 ?'

26

예 수 께 서 이 르 시 되 ` 율 법 에 무 엇 이 라 기 록 되 었 으 며 네 가 어 떻 게 읽 느 냐 ?'

27

대 답 하 여 가 로 되 ` 네 마 음 을 다 하 며 목 숨 을 다 하 며 힘 을 다 하 며 뜻 을 다 하 여 주 너 의 하 나 님 을 사 랑 하 고 또 한 네 이 웃 을 네 몸 과 같 이 사 랑 하 라 하 였 나 이 다'

28

예 수 께 서 이 르 시 되 ` 네 대 답 이 옳 도 다 이 를 행 하 라 그 러 면 살 리 라 !' 하 시 니

29

이 사 람 이 자 기 를 옳 게 보 이 려 고 예 수 께 여 짜 오 되 ` 그 러 면 내 이 웃 이 누 구 오 니 이 까 ?'

30

예 수 께 서 대 답 하 여 가 라 사 대 ` 어 떤 사 람 이 예 루 살 렘 에 서 여 리 고 로 내 려 가 다 가 강 도 를 만 나 매 강 도 들 이 그 옷 을 벗 기 고 때 려 거 반 죽 은 것 을 버 리 고 갔 더 라

31

마 침 한 제 사 장 이 그 길 로 내 려 가 다 가 그 를 보 고 피 하 여 지 나 가 고

32

또 이 와 같 이 한 레 위 인 도 그 곳 에 이 르 러 그 를 보 고 피 하 여 지 나 가 되

33

어 떤 사 마 리 아 인 은 여 행 하 는 중 거 기 이 르 러 그 를 보 고 불 쌍 히 여 겨

34

가 까 이 가 서 기 름 과 포 도 주 를 그 상 처 에 붓 고 싸 매 고 자 기 짐 승 에 태 워 주 막 으 로 데 리 고 가 서 돌 보 아 주 고

35

이 튿 날 에 데 나 리 온 둘 을 내 어 주 막 주 인 에 게 주 며 가 로 되 이 사 람 을 돌 보 아 주 라 부 비 가 더 들 면 내 가 돌 아 올 때 에 갚 으 리 라 하 였 으 니

36

네 의 견 에 는 이 세 사 람 중 에 누 가 강 도 만 난 자 의 이 웃 이 되 겠 느 냐 ?'

37

가 로 되 ` 자 비 를 베 푼 자 니 이 다' 예 수 께 서 이 르 시 되 ` 가 서 너 도 이 와 같 이 하 라 !' 하 시 니 라

38

저 희 가 길 갈 때 에 예 수 께 서 한 촌 에 들 어 가 시 매 마 르 다 라 이 름 하 는 한 여 자 가 자 기 집 으 로 영 접 하 더 라

39

그 에 게 마 리 아 라 하 는 동 생 이 있 어 주 의 발 아 래 앉 아 그 의 말 씀 을 듣 더 니

40

마 르 다 는 준 비 하 는 일 이 많 아 마 음 이 분 주 한 지 라 예 수 께 나 아 가 가 로 되 ` 주 여, 내 동 생 이 나 혼 자 일 하 게 두 는 것 을 생 각 지 아 니 하 시 나 이 까 ? 저 를 명 하 사 나 를 도 와 주 라 하 소 서'

41

주 께 서 대 답 하 여 가 라 사 대 ` 마 르 다 야, 마 르 다 야 네 가 많 은 일 로 염 려 하 고 근 심 하 나

42

그 러 나 몇 가 지 만 하 든 지 혹 한 가 지 만 이 라 도 족 하 니 라 마 리 아 는 이 좋 은 편 을 택 하 였 으 니 빼 앗 기 지 아 니 하 리 라' 하 시 니 라

Luke 11


Luke Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 10

Luke

Return to Index

Chapter 11

1

예 수 께 서 한 곳 에 서 기 도 하 시 고 마 치 시 매 제 자 중 하 나 가 여 짜 오 되 주 여 요 한 이 자 기 제 자 들 에 게 기 도 를 가 르 친 것 과 같 이 우 리 에 게 도 가 르 쳐 주 옵 소 서

2

예 수 께 서 이 르 시 되 ` 너 희 는 기 도 할 때 에 이 렇 게 하 라 아 버 지 여 이 름 이 거 룩 히 여 김 을 받 으 시 오 며 나 라 이 임 하 옵 시 며

3

우 리 에 게 날 마 다 일 용 할 양 식 을 주 옵 시 고

4

우 리 가 우 리 에 게 죄 지 은 모 든 사 람 을 용 서 하 오 니 우 리 죄 도 사 하 여 주 옵 시 고 우 리 를 시 험 에 들 게 하 지 마 옵 소 서 하 라'

5

또 이 르 시 되 ` 너 희 중 에 누 가 벗 이 있 는 데 밤 중 에 그 에 게 가 서 말 하 기 를 벗 이 여 떡 세 덩 이 를 내 게 빌 리 라

6

내 벗 이 여 행 중 에 내 게 왔 으 나 내 가 먹 일 것 이 없 노 라 하 면

7

저 가 안 에 서 대 답 하 여 이 르 되 나 를 괴 롭 게 하 지 말 라 문 이 이 미 닫 혔 고 아 이 들 이 함 께 나 와 침 소 에 누 웠 으 니 일 어 나 네 게 줄 수 가 없 노 라 하 겠 느 냐 ?

8

내 가 너 희 에 게 말 하 노 니 비 록 벗 됨 을 인 하 여 서 는 일 어 나 주 지 아 니 할 지 라 도 그 강 청 함 을 인 하 여 일 어 나 그 소 용 대 로 주 리 라

9

내 가 또 너 희 에 게 이 르 노 니 구 하 라 그 러 면 너 희 에 게 주 실 것 이 요 찾 으 라 그 러 면 찾 을 것 이 요 문 을 두 드 리 라 그 러 면 너 희 에 게 열 릴 것 이 니

10

구 하 는 이 마 다 받 을 것 이 요 찾 는 이 가 찾 을 것 이 요 두 드 리 는 이 에 게 열 릴 것 이 니 라

11

너 희 중 에 아 비 된 자 누 가 아 들 이 생 선 을 달 라 하 면 생 선 대 신 에 뱀 을 주 며

12

알 을 달 라 하 면 전 갈 을 주 겠 느 냐 ?

13

너 희 가 악 할 지 라 도 좋 은 것 을 자 식 에 게 줄 줄 알 거 든 하 물 며 너 희 천 부 께 서 구 하 는 자 에 게 성 령 을 주 시 지 않 겠 느 냐 ?' 하 시 니 라

14

예 수 께 서 한 벙 어 리 귀 신 을 쫓 아 내 시 니 귀 신 이 나 가 매 벙 어 리 가 말 하 는 지 라 무 리 들 이 기 이 히 여 겼 으 나

15

그 중 에 더 러 는 말 하 기 를 ` 저 가 귀 신 의 왕 바 알 세 불 을 힘 입 어 귀 신 을 쫓 아 낸 다' 하 고

16

또 더 러 는 예 수 를 시 험 하 여 하 늘 로 서 오 는 표 적 을 구 하 니

17

예 수 께 서 저 희 생 각 을 아 시 고 이 르 시 되 ` 스 스 로 분 쟁 하 는 나 라 마 다 황 폐 하 여 지 며 스 스 로 분 쟁 하 는 집 은 무 너 지 느 니 라

18

너 희 말 이 내 가 바 알 세 불 을 힘 입 어 귀 신 을 쫓 아 낸 다 하 니 만 일 사 단 이 스 스 로 분 쟁 하 면 저 의 나 라 가 어 떻 게 서 겠 느 냐 ?

19

내 가 바 알 세 불 을 힘 입 어 귀 신 을 쫓 아 내 면 너 희 아 들 들 은 누 구 를 힘 입 어 쫓 아 내 느 냐 그 러 므 로 저 희 가 너 희 재 판 장 이 되 리 라

20

그 러 나 내 가 만 일 하 나 님 의 손 을 힘 입 어 귀 신 을 쫓 아 내 는 것 이 면 하 나 님 의 나 라 가 이 미 너 희 에 게 임 하 였 느 니 라

21

강 한 자 가 무 장 을 하 고 자 기 집 을 지 킬 때 에 는 그 소 유 가 안 전 하 되

22

더 강 한 자 가 와 서 저 를 이 길 때 에 는 저 의 믿 던 무 장 을 빼 앗 고 저 의 재 물 을 나 누 느 니 라

23

나 와 함 께 아 니 하 는 자 는 나 를 반 대 하 는 자 요 나 와 함 께 모 으 지 아 니 하 는 자 는 헤 치 는 자 니 라

24

더 러 운 귀 신 이 사 람 에 게 서 나 갔 을 때 에 물 없 는 곳 으 로 다 니 며 쉬 기 를 구 하 되 얻 지 못 하 고 이 에 가 로 되 내 가 나 온 내 집 으 로 돌 아 가 리 라 하 고

25

와 보 니 그 집 이 소 제 되 고 수 리 되 었 거 늘

26

이 에 가 서 저 보 다 더 악 한 귀 신 일 곱 을 데 리 고 들 어 가 서 거 하 니 그 사 람 의 나 중 형 편 이 전 보 다 더 심 하 게 되 느 니 라'

27

이 말 씀 을 하 실 때 에 무 리 중 에 서 한 여 자 가 음 성 을 높 여 가 로 되 ` 당 신 을 밴 태 와 당 신 을 먹 인 젖 이 복 이 있 도 소 이 다' 하 니

28

예 수 께 서 가 라 사 대 ` 오 히 려 하 나 님 의 말 씀 을 듣 고 지 키 는 자 가 복 이 있 느 니 라' 하 시 니 라

29

무 리 가 모 였 을 때 에 예 수 께 서 말 씀 하 시 되 ` 이 세 대 는 악 한 세 대 라 표 적 을 구 하 되 요 나 의 표 적 밖 에 는 보 일 표 적 이 없 나 니

30

요 나 가 니 느 웨 사 람 들 에 게 표 적 이 됨 과 같 이 인 자 도 이 세 대 에 그 러 하 리 라

31

심 판 때 에 남 방 여 왕 이 일 어 나 이 세 대 사 람 을 정 죄 하 리 니 이 는 그 가 솔 로 몬 의 지 혜 로 운 말 을 들 으 려 고 땅 끝 에 서 왔 음 이 어 니 와 솔 로 몬 보 다 더 큰 이 가 여 기 있 으 며

32

심 판 때 에 니 느 웨 사 람 들 이 일 어 나 이 세 대 사 람 을 정 죄 하 리 니 이 는 그 들 이 요 나 의 전 도 를 듣 고 회 개 하 였 음 이 어 니 와 요 나 보 다 더 큰 이 가 여 기 있 느 니 라

33

누 구 든 지 등 불 을 켜 서 움 속 에 나 말 아 래 두 지 아 니 하 고 등 경 위 에 두 나 니 이 는 들 어 가 는 자 로 그 빛 을 보 게 하 려 함 이 니 라

34

네 몸 의 등 불 은 눈 이 라 네 눈 이 성 하 면 온 몸 이 밝 을 것 이 요 만 일 나 쁘 면 네 몸 도 어 두 우 리 라

35

그 러 므 로 네 속 에 있 는 빛 이 어 둡 지 아 니 한 가 보 라

36

네 온 몸 이 밝 아 조 금 도 어 두 운 데 가 없 으 면 등 불 의 광 선 이 너 를 비 출 때 와 같 이 온 전 히 밝 으 리 라' 하 시 니 라

37

예 수 께 서 말 씀 하 실 때 에 한 바 리 새 인 이 자 기 와 함 께 점 심 잡 수 시 기 를 청 하 므 로 들 어 가 앉 으 셨 더 니

38

잡 수 시 기 전 에 손 씻 지 아 니 하 심 을 이 바 리 새 인 이 보 고 이 상 히 여 기 는 지 라

39

주 께 서 이 르 시 되 ` 너 희 바 리 새 인 은 지 금 잔 과 대 접 의 겉 은 깨 끗 이 하 나 너 희 속 인 즉 탐 욕 과 악 독 이 가 득 하 도 다

40

어 리 석 은 자 들 아 밖 을 만 드 신 이 가 속 도 만 들 지 아 니 하 셨 느 냐 ?

41

오 직 그 안 에 있 는 것 으 로 구 제 하 라 그 리 하 면 모 든 것 이 너 희 에 게 깨 끗 하 리 라

42

화 있 을 진 저 ! 너 희 바 리 새 인 이 여 너 희 가 박 하 와 운 향 과 모 든 채 소 의 십 일 조 를 드 리 되 공 의 와 하 나 님 께 대 한 사 랑 은 버 리 는 도 다 그 러 나 이 것 도 행 하 고 저 것 도 버 리 지 아 니 하 여 야 할 지 니 라

43

화 있 을 진 저 ! 너 희 바 리 새 인 이 여 너 희 가 회 당 의 높 은 자 리 와 시 장 에 서 문 안 받 는 것 을 기 뻐 하 는 도 다

44

화 있 을 진 저 ! 너 희 여 너 희 는 평 토 장 한 무 덤 같 아 서 그 위 를 밟 는 사 람 이 알 지 못 하 느 니 라'

45

한 율 법 사 가 예 수 께 대 답 하 여 가 로 되 ` 선 생 님 이 렇 게 말 씀 하 시 니 우 리 까 지 모 욕 하 심 이 니 이 다'

46

가 라 사 대 ` 화 있 을 진 저 ! 또 너 희 율 법 사 여 지 기 어 려 운 짐 을 사 람 에 게 지 우 고 너 희 는 한 손 가 락 도 이 짐 에 대 지 않 는 도 다

47

화 있 을 진 저 ! 너 희 는 선 지 자 들 의 무 덤 을 쌓 는 도 다 저 희 를 죽 인 자 도 너 희 조 상 들 이 로 다

48

이 와 같 이 저 희 는 죽 이 고 너 희 는 쌓 으 니 너 희 가 너 희 조 상 의 행 한 일 에 증 인 이 되 어 옳 게 여 기 는 도 다

49

이 러 므 로 하 나 님 의 지 혜 가 일 렀 으 되 내 가 선 지 자 와 사 도 들 을 저 희 에 게 보 내 리 니 그 중 에 더 러 는 죽 이 며 또 핍 박 하 리 라 하 였 으 니

50

창 세 이 후 로 흘 린 모 든 선 지 자 의 피 를 이 세 대 가 담 당 하 되

51

곧 아 벨 의 피 로 부 터 제 단 과 성 전 사 이 에 서 죽 임 을 당 한 사 가 랴 의 피 까 지 하 리 라 내 가 너 희 에 게 이 르 노 니 과 연 이 세 대 가 담 당 하 리 라

52

화 있 을 진 저 ! 너 희 율 법 사 여 너 희 가 지 식 의 열 쇠 를 가 져 가 고 너 희 도 들 어 가 지 않 고 또 들 어 가 자 하 는 자 도 막 았 느 니 라' 하 시 니 라

53

거 기 서 나 오 실 때 에 서 기 관 과 바 리 새 인 들 이 맹 렬 히 달 라 붙 어 여 러 가 지 일 로 힐 문 하 고

54

그 입 에 서 나 오 는 것 을 잡 고 자 하 여 목 을 지 키 더 라

Luke 12


Luke Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 11

Luke

Return to Index

Chapter 12

1

그 동 안 에 무 리 수 만 명 이 모 여 서 로 밟 힐 만 큼 되 었 더 니 예 수 께 서 먼 저 제 자 들 에 게 말 씀 하 여 가 라 사 대 ` 바 리 새 인 들 의 누 룩 곧 외 식 을 주 의 하 라

2

감 추 인 것 이 드 러 나 지 않 을 것 이 없 고 숨 은 것 이 알 려 지 지 않 을 것 이 없 나 니

3

이 러 므 로 너 희 가 어 두 운 데 서 말 한 모 든 것 이 광 명 한 데 서 들 리 고 너 희 가 골 방 에 서 귀 에 대 고 말 한 것 이 집 위 에 서 전 파 되 리 라

4

내 가 내 친 구 너 희 에 게 말 하 노 니 몸 을 죽 이 고 그 후 에 는 능 히 더 못 하 는 자 들 을 두 려 워 하 지 말 라

5

마 땅 히 두 려 워 할 자 를 내 가 너 희 에 게 보 이 리 니 곧 죽 인 후 에 또 한 지 옥 에 던 져 넣 는 권 세 있 는 그 를 두 려 워 하 라 내 가 참 으 로 너 희 에 게 이 르 노 니 그 를 두 려 워 하 라

6

참 새 다 섯 이 앗 사 리 온 둘 에 팔 리 는 것 이 아 니 냐 ? 그 러 나 하 나 님 앞 에 는 그 하 나 라 도 잊 어 버 리 시 는 바 되 지 아 니 하 는 도 다

7

너 희 에 게 는 오 히 려 머 리 털 까 지 도 다 세 신 바 되 었 나 니 두 려 워 하 지 말 라 너 희 는 많 은 참 새 보 다 귀 하 니 라

8

내 가 또 한 너 희 에 게 말 하 노 니 누 구 든 지 사 람 앞 에 서 나 를 시 인 하 면 인 자 도 하 나 님 의 사 자 들 앞 에 서 저 를 시 인 할 것 이 요

9

사 람 앞 에 서 나 를 부 인 하 는 자 는 하 나 님 의 사 자 들 앞 에 서 부 인 함 을 받 으 리 라

10

누 구 든 지 말 로 인 자 를 거 역 하 면 사 하 심 을 받 으 려 니 와 성 령 을 거 역 하 는 자 는 사 하 심 을 받 지 못 하 리 라

11

사 람 이 너 희 를 회 당 과 정 사 잡 은 이 와 권 세 있 는 이 앞 에 끌 고 가 거 든 어 떻 게 무 엇 으 로 대 답 하 며 무 엇 으 로 말 할 것 을 염 려 치 말 라

12

마 땅 히 할 말 을 성 령 이 곧 그 때 에 너 희 에 게 가 르 치 시 리 라' 하 시 니 라

13

무 리 중 에 한 사 람 이 이 르 되 ` 선 생 님, 내 형 을 명 하 여 유 업 을 나 와 나 누 게 하 소 서' 하 니

14

이 르 시 되 ` 이 사 람 아, 누 가 나 를 너 희 의 재 판 장 이 나 물 건 나 누 는 자 로 세 웠 느 냐 ?' 하 시 고

15

저 희 에 게 이 르 시 되 ` 삼 가 모 든 탐 심 을 물 리 치 라 ! 사 람 의 생 명 이 그 소 유 의 넉 넉 한 데 있 지 아 니 하 니 라 하 시 고

16

또 비 유 로 저 희 에 게 일 러 가 라 사 대 한 부 자 가 그 밭 에 소 출 이 풍 성 하 매

17

심 중 에 생 각 하 여 가 로 되 내 가 곡 식 쌓 아 둘 곳 이 없 으 니 어 찌 할 꼬 하 고

18

또 가 로 되 내 가 이 렇 게 하 리 라 내 곡 간 을 헐 고 더 크 게 짓 고 내 모 든 곡 식 과 물 건 을 거 기 쌓 아 두 리 라

19

또 내 가 내 영 혼 에 게 이 르 되 영 혼 아 여 러 해 쓸 물 건 을 많 이 쌓 아 두 었 으 니 평 안 히 쉬 고 먹 고 마 시 고 즐 거 워 하 자 하 리 라 하 되

20

하 나 님 은 이 르 시 되 어 리 석 은 자 여 오 늘 밤 에 네 영 혼 을 도 로 찾 으 리 니 그 러 면 네 예 비 한 것 이 뉘 것 이 되 겠 느 냐 ? 하 셨 으 니

21

자 기 를 위 하 여 재 물 을 쌓 아 두 고 하 나 님 께 대 하 여 부 요 치 못 한 자 가 이 와 같 으 니 라'

22

또 제 자 들 에 게 이 르 시 되 그 러 므 로 내 가 너 희 에 게 이 르 노 니 ` 너 희 목 숨 을 위 하 여 무 엇 을 먹 을 까 ? 몸 을 위 하 여 무 엇 을 입 을 까 ? 염 려 하 지 말 라

23

목 숨 이 음 식 보 다 중 하 고 몸 이 의 복 보 다 중 하 니 라

24

까 마 귀 를 생 각 하 라 심 지 도 아 니 하 고 거 두 지 도 아 니 하 며 골 방 도 없 고 창 고 도 없 으 되 하 나 님 이 기 르 시 나 니 너 희 는 새 보 다 얼 마 나 더 귀 하 냐 ?

25

또 너 희 중 에 누 가 염 려 함 으 로 그 키 를 한 자 나 더 할 수 있 느 냐 ?

26

그 런 즉 지 극 히 작 은 것 이 라 도 능 치 못 하 거 든 어 찌 그 다 른 것 을 염 려 하 느 냐 ?

27

백 합 화 를 생 각 하 여 보 아 라 실 도 만 들 지 않 고 짜 지 도 아 니 하 느 니 라 그 러 나 내 가 너 희 에 게 말 하 노 니 솔 로 몬 의 모 든 영 광 으 로 도 입 은 것 이 이 꽃 하 나 만 같 지 못 하 였 느 니 라

28

오 늘 있 다 가 내 일 아 궁 이 에 던 지 우 는 들 풀 도 하 나 님 이 이 렇 게 입 히 시 거 든 하 물 며 너 희 일 까 보 냐 믿 음 이 적 은 자 들 아

29

너 희 는 무 엇 을 먹 을 까 ? 무 엇 을 마 실 까 ? 하 여 구 하 지 말 며 근 심 하 지 도 말 라

30

이 모 든 것 은 세 상 백 성 들 이 구 하 는 것 이 라 너 희 아 버 지 께 서 이 런 것 이 너 희 에 게 있 어 야 될 줄 을 아 시 느 니 라

31

오 직 너 희 는 그 의 나 라 를 구 하 라 그 리 하 면 이 런 것 을 너 희 에 게 더 하 시 리 라

32

적 은 무 리 여 무 서 워 말 라 너 희 아 버 지 께 서 그 나 라 를 너 희 에 게 주 시 기 를 기 뻐 하 시 느 니 라

33

너 희 소 유 를 팔 아 구 제 하 여 낡 아 지 지 아 니 하 는 주 머 니 를 만 들 라 곧 하 늘 에 둔 바 다 함 이 없 는 보 물 이 니 거 기 는 도 적 도 가 까 이 하 는 일 이 없 고 좀 도 먹 는 일 이 없 느 니 라

34

너 희 보 물 있 는 곳 에 는 너 희 마 음 도 있 으 리 라

35

허 리 에 띠 를 띠 고 등 불 을 켜 고 서 있 으 라

36

너 희 는 마 치 그 주 인 이 혼 인 집 에 서 돌 아 와 문 을 두 드 리 면 곧 열 어 주 려 고 기 다 리 는 사 람 과 같 이 되 라

37

주 인 이 와 서 깨 어 있 는 것 을 보 면 그 종 들 은 복 이 있 으 리 로 다 내 가 진 실 로 너 희 에 게 이 르 노 니 주 인 이 띠 를 띠 고 그 종 들 을 자 리 에 앉 히 고 나 아 와 수 종 하 리 라

38

주 인 이 혹 이 경 에 나 혹 삼 경 에 이 르 러 서 도 종 들 의 이 같 이 하 는 것 을 보 면 그 종 들 은 복 이 있 으 리 로 다

39

너 희 도 아 는 바 니 집 주 인 이 만 일 도 적 이 어 느 때 에 이 를 줄 알 았 더 면 그 집 을 뚫 지 못 하 게 하 였 으 리 라

40

이 러 므 로 너 희 도 예 비 하 고 있 으 라 생 각 지 않 은 때 에 인 자 가 오 리 라 하 시 니 라'

41

베 드 로 가 여 짜 오 되 ` 주 께 서 이 비 유 를 우 리 에 게 하 심 이 니 이 까 ? 모 든 사 람 에 게 하 심 이 니 이 까 ?

42

주 께 서 가 라 사 대 ` 지 혜 있 고 진 실 한 청 지 기 가 되 어 주 인 에 게 그 집 종 들 을 맡 아 때 를 따 라 양 식 을 나 누 어 줄 자 가 누 구 냐

43

주 인 이 이 를 때 에 그 종 의 이 렇 게 하 는 것 을 보 면 그 종 이 복 이 있 으 리 로 다

44

내 가 참 으 로 너 희 에 게 이 르 노 니 주 인 이 그 모 든 소 유 를 저 에 게 맡 기 리 라

45

만 일 그 종 이 마 음 에 생 각 하 기 를 주 인 이 더 디 오 리 라 하 여 노 비 를 때 리 며 먹 고 마 시 고 취 하 게 되 면

46

생 각 지 않 은 날 알 지 못 하 는 시 간 에 이 종 의 주 인 이 이 르 러 엄 히 때 리 고 신 실 치 아 니 한 자 의 받 는 율 에 처 하 리 니

47

주 인 의 뜻 을 알 고 도 예 비 치 아 니 하 고 그 뜻 대 로 행 치 아 니 한 종 은 많 이 맞 을 것 이 요

48

알 지 못 하 고 맞 을 일 을 행 한 종 은 적 게 맞 으 리 라 무 릇 많 이 받 은 자 에 게 는 많 이 찾 을 것 이 요 많 이 맡 은 자 에 게 는 많 이 달 라 할 것 이 니 라

49

내 가 불 을 땅 에 던 지 러 왔 노 니 이 불 이 이 미 붙 었 으 면 내 가 무 엇 을 원 하 리 요

50

나 는 받 을 세 례 가 있 으 니 그 이 루 기 까 지 나 의 답 답 함 이 어 떠 하 겠 느 냐 ?

51

내 가 세 상 에 화 평 을 주 려 고 온 줄 로 아 느 냐 ? 내 가 너 희 에 게 이 르 노 니 아 니 라 도 리 어 분 쟁 케 하 려 함 이 로 라

52

이 후 부 터 한 집 에 다 섯 사 람 이 있 어 분 쟁 하 되 셋 이 둘 과, 둘 이 셋 과 하 리 니

53

아 비 가 아 들 과, 아 들 이 아 비 와, 어 미 가 딸 과, 딸 이 어 미 와, 시 어 미 가 며 느 리 와, 며 느 리 가 시 어 미 와 분 쟁 하 리 라' 하 시 니 라

54

또 무 리 에 게 이 르 시 되 ` 너 희 가 구 름 이 서 에 서 일 어 남 을 보 면 곧 말 하 기 를 소 나 기 가 오 리 라 하 나 니 과 연 그 러 하 고

55

남 풍 이 붊 을 보 면 말 하 기 를 심 히 더 우 리 라 하 나 니 과 연 그 러 하 니 라

56

외 식 하 는 자 여 ! 너 희 가 천 지 의 기 상 은 분 변 할 줄 을 알 면 서 어 찌 이 시 대 는 분 변 치 못 하 느 냐 ?

57

또 어 찌 하 여 옳 은 것 을 스 스 로 판 단 치 아 니 하 느 냐 ?

58

네 가 너 를 고 소 할 자 와 함 께 법 관 에 게 갈 때 에 길 에 서 화 해 하 기 를 힘 쓰 라 저 가 너 를 재 판 장 에 게 끌 어 가 고 재 판 장 이 너 를 관 속 에 게 넘 겨 주 어 관 속 이 옥 에 가 둘 까 염 려 하 라

59

네 게 이 르 노 니 호 리 라 도 남 김 이 없 이 갚 지 아 니 하 여 서 는 결 단 코 저 기 서 나 오 지 못 하 리 라' 하 시 니 라

Luke 13


Luke Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 12

Luke

Return to Index

Chapter 13

1

그 때 마 침 두 어 사 람 이 와 서 빌 라 도 가 어 떤 갈 릴 리 사 람 들 의 피 를 저 희 의 제 물 에 섞 은 일 로 예 수 께 고 하 니

2

대 답 하 여 가 라 사 대 ` 너 희 는 이 갈 릴 리 사 람 들 이 이 같 이 해 받 음 으 로 써 모 든 갈 릴 리 사 람 보 다 죄 가 더 있 는 줄 아 느 냐 ?

3

너 희 에 게 이 르 노 니 아 니 라 너 희 도 만 일 회 개 치 아 니 하 면 다 이 와 같 이 망 하 리 라

4

또 실 로 암 에 서 망 대 가 무 너 져 치 어 죽 은 열 여 덟 사 람 이 예 루 살 렘 에 거 한 모 든 사 람 보 다 죄 가 더 있 는 줄 아 느 냐 ?

5

너 희 에 게 이 르 노 니 아 니 라 너 희 도 만 일 회 개 치 아 니 하 면 다 이 와 같 이 망 하 리 라'

6

이 에 비 유 로 말 씀 하 시 되 ` 한 사 람 이 포 도 원 에 무 화 과 나 무 를 심 은 것 이 있 더 니 와 서 그 열 매 를 구 하 였 으 나 얻 지 못 한 지 라

7

과 원 지 기 에 게 이 르 되 내 가 삼 년 을 와 서 이 무 화 과 나 무 에 실 과 를 구 하 되 얻 지 못 하 니 찍 어 버 리 라 어 찌 땅 만 버 리 느 냐 ?

8

대 답 하 여 가 로 되 주 인 이 여 금 년 에 도 그 대 로 두 소 서 내 가 두 루 파 고 거 름 을 주 리 니

9

이 후 에 만 일 실 과 가 열 면 이 어 니 와 그 렇 지 않 으 면 찍 어 버 리 소 서 하 였 다' 하 시 니 라

10

안 식 일 에 한 회 당 에 서 가 르 치 실 때 에

11

십 팔 년 동 안 을 귀 신 들 려 앓 으 며 꼬 부 라 져 조 금 도 펴 지 못 하 는 한 여 자 가 있 더 라

12

예 수 께 서 보 시 고 불 러 이 르 시 되 ` 여 자 여, 네 가 네 병 에 서 놓 였 다' 하 시 고

13

안 수 하 시 매 여 자 가 곧 펴 고 하 나 님 께 영 광 을 돌 리 는 지 라

14

회 당 장 이 예 수 께 서 안 식 일 에 병 고 치 시 는 것 을 분 내 어 무 리 에 게 이 르 되 ` 일 할 날 이 엿 새 가 있 으 니 그 동 안 에 와 서 고 침 을 받 을 것 이 요 안 식 일 에 는 말 것 이 니 라' 하 거 늘

15

주 께 서 대 답 하 여 가 라 사 대 ` 외 식 하 는 자 들 아 ! 너 희 가 각 각 안 식 일 에 자 기 의 소 나 나 귀 나 마 구 에 서 풀 어 내 어 이 끌 고 가 서 물 을 먹 이 지 아 니 하 느 냐 ?

16

그 러 면 십 팔 년 동 안 사 단 에 게 매 인 바 된 이 아 브 라 함 의 딸 을 안 식 일 에 이 매 임 에 서 푸 는 것 이 합 당 치 아 니 하 냐 ?'

17

예 수 께 서 이 말 씀 을 하 시 매 모 든 반 대 하 는 자 들 은 부 끄 러 워 하 고 온 무 리 는 그 하 시 는 모 든 영 광 스 러 운 일 을 기 뻐 하 니 라

18

그 러 므 로 가 라 사 대 ` 하 나 님 의 나 라 가 무 엇 과 같 을 꼬 내 가 무 엇 으 로 비 할 꼬

19

마 치 사 람 이 자 기 채 전 에 갖 다 심 은 겨 자 씨 한 알 같 으 니 자 라 나 무 가 되 어 공 중 의 새 들 이 그 가 지 에 깃 들 였 느 니 라'

20

또 가 라 사 대 ` 내 가 하 나 님 의 나 라 를 무 엇 으 로 비 할 꼬

21

마 치 여 자 가 가 루 서 말 속 에 갖 다 넣 어 전 부 부 풀 게 한 누 룩 과 같 으 니 라' 하 셨 더 라

22

예 수 께 서 각 성 각 촌 으 로 다 니 사 가 르 치 시 며 예 루 살 렘 으 로 여 행 하 시 더 니

23

혹 이 여 짜 오 되 ` 주 여, 구 원 을 얻 는 자 가 적 으 니 이 까 ? 저 희 에 게 이 르 시 되

24

좁 은 문 으 로 들 어 가 기 를 힘 쓰 라 ! 내 가 너 희 에 게 이 르 노 니 들 어 가 기 를 구 하 여 도 못 하 는 자 가 많 으 리 라'

25

` 집 주 인 이 일 어 나 문 을 한 번 닫 은 후 에 너 희 가 밖 에 서 서 문 을 두 드 리 며 주 여, 열 어 주 소 서 하 면 저 가 대 답 하 여 가 로 되 나 는 너 희 가 어 디 로 서 온 자 인 지 알 지 못 하 노 라 하 리 니

26

그 때 에 너 희 가 말 하 되 우 리 는 주 앞 에 서 먹 고 마 셨 으 며 주 는 또 한 우 리 길 거 리 에 서 가 르 치 셨 나 이 다 하 나

27

저 가 너 희 에 게 일 러 가 로 되 나 는 너 희 가 어 디 로 서 왔 는 지 알 지 못 하 노 라 행 악 하 는 모 든 자 들 아 ! 나 를 떠 나 가 라 하 리 라

28

너 희 가 아 브 라 함 과 이 삭 과 야 곱 과 모 든 선 지 자 는 하 나 님 나 라 에 있 고 오 직 너 희 는 밖 에 쫓 겨 난 것 을 볼 때 에 거 기 서 슬 피 울 며 이 를 갊 이 있 으 리 라

29

사 람 들 이 동 서 남 북 으 로 부 터 와 서 하 나 님 의 나 라 잔 치 에 참 여 하 리 니

30

보 라 나 중 된 자 로 서 먼 저 될 자 도 있 고 먼 저 된 자 로 서 나 중 될 자 도 있 느 니 라' 하 시 더 라

31

곧 그 때 에 어 떤 바 리 새 인 들 이 나 아 와 서 이 르 되 ` 나 가 서 여 기 를 떠 나 소 서 헤 롯 이 당 신 을 죽 이 고 자 하 나 이 다'

32

가 라 사 대 가 서 ` 저 여 우 에 게 이 르 되 오 늘 과 내 일 내 가 귀 신 을 쫓 아 내 며 병 을 낫 게 하 다 가 제 삼 일 에 는 완 전 하 여 지 리 라 하 라

33

그 러 나 오 늘 과 내 일 과 모 레 는 내 가 갈 길 을 가 야 하 리 니 선 지 자 가 예 루 살 렘 밖 에 서 는 죽 는 법 이 없 느 니 라

34

예 루 살 렘 아 ! 예 루 살 렘 아 ! 선 지 자 들 을 죽 이 고 네 게 파 송 된 자 들 을 돌 로 치 는 자 여 암 탉 이 제 새 끼 를 날 개 아 래 모 음 같 이 내 가 너 희 의 자 녀 를 모 으 려 한 일 이 몇 번 이 냐 그 러 나 너 희 가 원 치 아 니 하 였 도 다

35

보 라, 너 희 집 이 황 폐 하 여 버 린 바 되 니 라 내 가 너 희 에 게 이 르 노 니 너 희 가 주 의 이 름 으 로 오 시 는 이 를 찬 송 하 리 로 다 할 때 까 지 는 나 를 보 지 못 하 리 라 하 시 니 라

Luke 14


Luke Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 13

Luke

Return to Index

Chapter 14

1

안 식 일 에 예 수 께 서 바 리 새 인 의 한 두 령 의 집 에 떡 잡 수 시 러 들 어 가 시 니 저 희 가 엿 보 고 있 더 라

2

주 의 앞 에 고 창 병 든 한 사 람 이 있 는 지 라

3

예 수 께 서 대 답 하 여 율 법 사 들 과 바 리 새 인 들 에 게 일 러 가 라 사 대 안 식 일 에 병 고 쳐 주 는 것 이 합 당 하 냐 ? 아 니 하 냐 ?

4

저 희 가 잠 잠 하 거 늘 예 수 께 서 그 사 람 을 데 려 다 가 고 쳐 보 내 시 고

5

또 저 희 에 게 이 르 시 되 ` 너 희 중 에 누 가 그 아 들 이 나 소 나 우 물 에 빠 졌 으 면 안 식 일 에 라 도 곧 끌 어 내 지 않 겠 느 냐 ?' 하 시 니

6

저 희 가 이 에 대 하 여 대 답 지 못 하 니 라

7

청 함 을 받 은 사 람 들 의 상 좌 택 함 을 보 시 고 저 희 에 게 비 유 로 말 씀 하 여 가 라 사 대

8

` 네 가 누 구 에 게 나 혼 인 잔 치 에 청 함 을 받 았 을 때 에 상 좌 에 앉 지 말 라 그 렇 지 않 으 면 너 보 다 더 높 은 사 람 이 청 함 을 받 은 경 우 에

9

너 와 저 를 청 한 자 가 와 서 너 더 러 이 사 람 에 게 자 리 를 내 어 주 라 하 리 니 그 때 에 네 가 부 끄 러 워 말 석 으 로 가 게 되 리 라

10

청 함 을 받 았 을 때 에 차 라 리 가 서 말 석 에 앉 으 라 그 러 면 너 를 청 한 자 가 와 서 너 더 러 벗 이 여 올 라 앉 으 라 하 리 니 그 때 에 야 함 께 앉 은 모 든 사 람 앞 에 영 광 이 있 으 리 라

11

무 릇 자 기 를 높 이 는 자 는 낮 아 지 고 자 기 를 낮 추 는 자 는 높 아 지 리 라

12

또 자 기 를 청 한 자 에 게 이 르 시 되 네 가 점 심 이 나 저 녁 이 나 베 풀 거 든 벗 이 나 형 제 나 친 척 이 나 부 한 이 웃 을 청 하 지 말 라 두 렵 건 대 그 사 람 들 이 너 를 도 로 청 하 여 네 게 갚 음 이 될 까 하 라

13

잔 치 를 배 설 하 거 든 차 라 리 가 난 한 자 들 과 병 신 들 과 저 는 자 들 과 소 경 들 을 청 하 라

14

그 리 하 면 저 희 가 갚 을 것 이 없 는 고 로 네 게 복 이 되 리 니 이 는 의 인 들 의 부 활 시 에 네 가 갚 음 을 받 겠 음 이 니 라' 하 시 더 라

15

함 께 먹 는 사 람 중 에 하 나 가 이 말 을 듣 고 이 르 되 ` 무 릇 하 나 님 의 나 라 에 서 떡 을 먹 는 자 는 복 되 도 다' 하 니

16

이 르 시 되 ` 어 떤 사 람 이 큰 잔 치 를 배 설 하 고 많 은 사 람 을 청 하 였 더 니

17

잔 치 할 시 간 에 그 청 하 였 던 자 들 에 게 종 을 보 내 어 가 로 되 오 소 서 모 든 것 이 준 비 되 었 나 이 다 하 매

18

다 일 치 하 게 사 양 하 여 하 나 는 가 로 되 나 는 밭 을 샀 으 매 불 가 불 나 가 보 아 야 하 겠 으 니 청 컨 대 나 를 용 서 하 도 록 하 라 하 고

19

또 하 나 는 가 로 되 나 는 소 다 섯 겨 리 를 샀 으 매 시 험 하 러 가 니 청 컨 대 나 를 용 서 하 도 록 하 라 하 고

20

또 하 나 는 가 로 되 나 는 장 가 들 었 으 니 그 러 므 로 가 지 못 하 겠 노 라 하 는 지 라

21

종 이 돌 아 와 주 인 에 게 그 대 로 고 하 니 이 에 집 주 인 이 노 하 여 그 종 에 게 이 르 되 빨 리 시 내 의 거 리 와 골 목 으 로 나 가 서 가 난 한 자 들 과 병 신 들 과 소 경 들 과 저 는 자 들 을 데 려 오 라 하 니 라

22

종 이 가 로 되 주 인 이 여 명 하 신 대 로 하 였 으 되 오 히 려 자 리 가 있 나 이 다

23

주 인 이 종 에 게 이 르 되 길 과 산 울 가 로 나 가 서 사 람 을 강 권 하 여 데 려 다 가 내 집 을 채 우 라

24

내 가 너 희 에 게 말 하 노 니 전 에 청 하 였 던 그 사 람 은 하 나 도 내 잔 치 를 맛 보 지 못 하 리 라 하 였 다' 하 시 니 라

25

허 다 한 무 리 가 함 께 갈 새 예 수 께 서 돌 이 키 사 이 르 시 되

26

` 무 릇 내 게 오 는 자 가 자 기 부 모 와 처 자 와 형 제 와 자 매 와 및 자 기 목 숨 까 지 미 워 하 지 아 니 하 면 능 히 나 의 제 자 가 되 지 못 하 고

27

누 구 든 지 자 기 십 자 가 를 지 고 나 를 좇 지 않 는 자 도 능 히 나 의 제 자 가 되 지 못 하 리 라

28

너 희 중 에 누 가 망 대 를 세 우 고 자 할 진 대 자 기 의 가 진 것 이 준 공 하 기 까 지 에 족 할 는 지 먼 저 앉 아 그 비 용 을 예 산 하 지 아 니 하 겠 느 냐

29

그 렇 게 아 니 하 여 그 기 초 만 쌓 고 능 히 이 루 지 못 하 면 보 는 자 가 다 비 웃 어

30

가 로 되 이 사 람 이 역 사 를 시 작 하 고 능 히 이 루 지 못 하 였 다 하 리 라

31

또 어 느 임 금 이 다 른 임 금 과 싸 우 러 갈 때 에 먼 저 앉 아 일 만 으 로 서 저 이 만 을 가 지 고 오 는 자 를 대 적 할 수 있 을 까 헤 아 리 지 아 니 하 겠 느 냐

32

만 일 못 할 터 이 면 저 가 아 직 멀 리 있 을 동 안 에 사 신 을 보 내 어 화 친 을 청 할 지 니 라

33

이 와 같 이 너 희 중 에 누 구 든 지 자 기 의 모 든 소 유 를 버 리 지 아 니 하 면 능 히 내 제 자 가 되 지 못 하 리 라

34

소 금 이 좋 은 것 이 나 소 금 도 만 일 그 맛 을 잃 었 으 면 무 엇 으 로 짜 게 하 리 요

35

땅 에 도 거 름 에 도 쓸 데 없 어 내 어 버 리 느 니 라 들 을 귀 가 있 는 자 는 들 을 지 어 다 !' 하 시 니 라

Luke 15


Luke Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 14

Luke

Return to Index

Chapter 15

1

모 든 세 리 와 죄 인 들 이 말 씀 을 들 으 러 가 까 이 나 아 오 니

2

바 리 새 인 과 서 기 관 들 이 원 망 하 여 가 로 되 ` 이 사 람 이 죄 인 을 영 접 하 고 음 식 을 같 이 먹 는 다' 하 더 라

3

예 수 께 서 저 희 에 게 이 비 유 로 이 르 시 되

4

` 너 희 중 에 어 느 사 람 이 양 일 백 마 리 가 있 는 데 그 중 에 하 나 를 잃 으 면 아 흔 아 홉 마 리 를 들 에 두 고 그 잃 은 것 을 찾 도 록 찾 아 다 니 지 아 니 하 느 냐

5

또 찾 은 즉 즐 거 워 어 깨 에 메 고

6

집 에 와 서 그 벗 과 이 웃 을 불 러 모 으 고 말 하 되 나 와 함 께 즐 기 자 나 의 잃 은 양 을 찾 았 노 라 하 리 라

7

내 가 너 희 에 게 이 르 노 니 이 와 같 이 죄 인 하 나 가 회 개 하 면 하 늘 에 서 는 회 개 할 것 없 는 의 인 아 흔 아 홉 을 인 하 여 기 뻐 하 는 것 보 다 더 하 리 라

8

어 느 여 자 가 열 드 라 크 마 가 있 는 데 하 나 를 잃 으 면 등 불 을 켜 고 집 을 쓸 며 찾 도 록 부 지 런 히 찾 지 아 니 하 겠 느 냐

9

또 찾 은 즉 벗 과 이 웃 을 불 러 모 으 고 말 하 되 나 와 함 께 즐 기 자 잃 은 드 라 크 마 를 찾 았 노 라 하 리 라

10

내 가 너 희 에 게 이 르 노 니 이 와 같 이 죄 인 하 나 가 회 개 하 면 하 나 님 의 사 자 들 앞 에 기 쁨 이 되 느 니 라

11

또 가 라 사 대 어 떤 사 람 이 두 아 들 이 있 는 데

12

그 둘 째 가 아 비 에 게 말 하 되 아 버 지 여 재 산 중 에 서 내 게 돌 아 올 분 깃 을 내 게 주 소 서 하 는 지 라 아 비 가 그 살 림 을 각 각 나 눠 주 었 더 니

13

그 후 며 칠 이 못 되 어 둘 째 아 들 이 재 산 을 다 모 아 가 지 고 먼 나 라 에 가 거 기 서 허 랑 방 탕 하 여 그 재 산 을 허 비 하 더 니

14

다 없 이 한 후 그 나 라 에 크 게 흉 년 이 들 어 저 가 비 로 소 궁 핍 한 지 라

15

가 서 그 나 라 백 성 중 하 나 에 게 붙 여 사 니 그 가 저 를 들 로 보 내 어 돼 지 를 치 게 하 였 는 데

16

저 가 돼 지 먹 는 쥐 엄 열 매 로 배 을 채 우 고 자 하 되 주 는 자 가 없 는 지 라

17

이 에 스 스 로 돌 이 켜 가 로 되 내 아 버 지 에 게 는 양 식 이 풍 족 한 품 군 이 얼 마 나 많 은 고 나 는 여 기 서 주 려 죽 는 구 나

18

내 가 일 어 나 아 버 지 께 가 서 이 르 기 를 아 버 지 여 내 가 하 늘 과 아 버 지 께 죄 를 얻 었 사 오 니

19

지 금 부 터 는 아 버 지 의 아 들 이 라 일 컬 음 을 감 당 치 못 하 겠 나 이 다 나 를 품 군 의 하 나 로 보 소 서 하 리 라 하 고

20

이 에 일 어 나 서 아 버 지 께 돌 아 가 니 라 아 직 도 상 거 가 먼 데 아 버 지 가 저 를 보 고 측 은 히 여 겨 달 려 가 목 을 안 고 입 을 맞 추 니

21

아 들 이 가 로 되 아 버 지 여 내 가 하 늘 과 아 버 지 께 죄 를 얻 었 사 오 니 지 금 부 터 는 아 버 지 의 아 들 이 라 일 컬 음 을 감 당 치 못 하 겠 나 이 다 하 나

22

아 버 지 는 종 들 에 게 이 르 되 제 일 좋 은 옷 을 내 어 다 가 입 히 고 손 에 가 락 지 를 끼 우 고 발 에 신 을 신 기 라

23

그 리 고 살 진 송 아 지 를 끌 어 다 가 잡 으 라 우 리 가 먹 고 즐 기 자

24

이 내 아 들 을 죽 었 다 가 다 시 살 아 났 으 며 내 가 잃 었 다 가 다 시 얻 었 노 라 하 니 저 희 가 즐 거 워 하 더 라

25

맏 아 들 은 밭 에 있 다 가 돌 아 와 집 에 가 까 왔 을 때 에 풍 류 와 춤 추 는 소 리 를 듣 고

26

한 종 을 불 러 이 무 슨 일 인 가 물 은 대

27

대 답 하 되 당 신 의 동 생 이 돌 아 왔 으 매 당 신 의 아 버 지 가 그 의 건 강 한 몸 을 다 시 맞 아 들 이 게 됨 을 인 하 여 살 진 송 아 지 를 잡 았 나 이 다 하 니

28

저 가 노 하 여 들 어 가 기 를 즐 겨 아 니 하 거 늘 아 버 지 가 나 와 서 권 한 대

29

아 버 지 께 대 답 하 여 가 로 되 내 가 여 러 해 아 버 지 를 섬 겨 명 을 어 김 이 없 거 늘 내 게 는 염 소 새 끼 라 도 주 어 나 와 내 벗 으 로 즐 기 게 하 신 일 이 없 더 니

30

아 버 지 의 살 림 을 창 기 와 함 께 먹 어 버 린 이 아 들 이 돌 아 오 매 이 를 위 하 여 살 진 송 아 지 를 잡 으 셨 나 이 다

31

아 버 지 가 이 르 되 얘 너 는 항 상 나 와 함 께 있 으 니 내 것 이 다 네 것 이 로 되

32

이 네 동 생 은 죽 었 다 가 살 았 으 며 내 가 잃 었 다 가 얻 었 기 로 우 리 가 즐 거 워 하 고 기 뻐 하 는 것 이 마 땅 하 다' 하 니 라

Luke 16


Luke Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 15

Luke

Return to Index

Chapter 16

1

또 한 제 자 들 에 게 이 르 시 되 ` 어 떤 부 자 에 게 청 지 기 가 있 는 데 그 가 주 인 의 소 유 를 허 비 한 다 는 말 이 그 주 인 에 게 들 린 지 라

2

주 인 이 저 를 불 러 가 로 되 내 가 네 게 대 하 여 들 은 이 말 이 어 찜 이 뇨 네 보 던 일 을 셈 하 라 청 지 기 사 무 를 계 속 하 지 못 하 리 라 하 니

3

청 지 기 가 속 으 로 이 르 되 주 인 이 내 직 분 을 빼 앗 으 니 내 가 무 엇 을 할 꼬 땅 을 파 자 니 힘 이 없 고 빌 어 먹 자 니 부 끄 럽 구 나

4

내 가 할 일 을 알 았 도 다 이 렇 게 하 면 직 분 을 빼 앗 긴 후 에 저 희 가 나 를 자 기 집 으 로 영 접 하 리 라 하 고

5

주 인 에 게 빚 진 자 를 낱 낱 이 불 러 다 가 먼 저 온 자 에 게 이 르 되 네 가 내 주 인 에 게 얼 마 나 졌 느 뇨

6

말 하 되 기 름 백 말 이 니 이 다 가 로 되 여 기 네 증 서 를 가 지 고 빨 리 앉 아 오 십 이 라 쓰 라 하 고

7

또 다 른 이 에 게 이 르 되 너 는 얼 마 나 졌 느 뇨 ? 가 로 되 밀 백 석 이 니 이 다 이 르 되 여 기 네 증 서 를 가 지 고 팔 십 이 라 쓰 라 하 였 는 지 라

8

주 인 이 옳 지 않 은 청 지 기 가 일 을 지 혜 있 게 하 였 으 므 로 칭 찬 하 였 으 니 이 세 대 의 아 들 들 이 자 기 시 대 에 있 어 서 는 빛 의 아 들 들 보 다 더 지 혜 로 움 이 니 라

9

내 가 너 희 에 게 말 하 노 니 불 의 의 재 물 로 친 구 를 사 귀 라 ! 그 리 하 면 없 어 질 때 에 저 희 가 영 원 한 처 소 로 너 희 를 영 접 하 리 라

10

지 극 히 작 은 것 에 충 성 된 자 는 큰 것 에 도 충 성 되 고 지 극 히 작 은 것 에 불 의 한 자 는 큰 것 에 도 불 의 하 니 라

11

너 희 가 만 일 불 의 한 재 물 에 충 성 치 아 니 하 면 누 가 참 된 것 으 로 너 희 에 게 맡 기 겠 느 냐 ?

12

너 희 가 만 일 남 의 것 에 충 성 치 아 니 하 면 누 가 너 희 의 것 을 너 희 에 게 주 겠 느 냐 ?

13

집 하 인 이 두 주 인 을 섬 길 수 없 나 니 혹 이 를 미 워 하 고 저 를 사 랑 하 거 나 혹 이 를 중 히 여 기 고 저 를 경 히 여 길 것 임 이 니 라 너 희 가 하 나 님 과 재 물 을 겸 하 여 섬 길 수 없 느 니 라'

14

바 리 새 인 들 은 돈 을 좋 아 하 는 자 라 이 모 든 것 을 듣 고 비 웃 거 늘

15

예 수 께 서 이 르 시 되 ` 너 희 는 사 람 앞 에 서 스 스 로 옳 다 하 는 자 이 나 너 희 마 음 을 하 나 님 께 서 아 시 나 니 사 람 중 에 높 임 을 받 는 그 것 은 하 나 님 앞 에 미 움 을 받 는 것 이 니 라

16

율 법 과 선 지 자 는 요 한 의 때 까 지 요 그 후 부 터 는 하 나 님 나 라 의 복 음 이 전 파 되 어 사 람 마 다 그 리 로 침 입 하 느 니 라

17

그 러 나 율 법 의 한 획 이 떨 어 짐 보 다 천 지 의 없 어 짐 이 쉬 우 리 라

18

무 릇 그 아 내 를 버 리 고 다 른 데 장 가 드 는 자 도 간 음 함 이 요 무 릇 버 리 운 이 에 게 장 가 드 는 자 도 간 음 함 이 니 라

19

한 부 자 가 있 어 자 색 옷 과 고 운 베 옷 을 입 고 날 마 다 호 화 로 이 연 락 하 는 데

20

나 사 로 라 이 름 한 한 거 지 가 헌 데 를 앓 으 며 그 부 자 의 대 문 에 누 워

21

부 자 의 상 에 서 떨 어 지 는 것 으 로 배 불 리 려 하 매 심 지 어 개 들 이 와 서 그 헌 데 를 핥 더 라

22

이 에 그 거 지 가 죽 어 천 사 들 에 게 받 들 려 아 브 라 함 의 품 에 들 어 가 고 부 자 도 죽 어 장 사 되 매

23

저 가 음 부 에 서 고 통 중 에 눈 을 들 어 멀 리 아 브 라 함 과 그 의 품 에 있 는 나 사 로 를 보 고

24

불 러 가 로 되 ` 아 버 지 아 브 라 함 이 여 나 를 긍 휼 히 여 기 사 나 사 로 를 보 내 어 그 손 가 락 끝 에 물 을 찍 어 내 혀 를 서 늘 하 게 하 소 서 내 가 이 불 꽃 가 운 데 서 고 민 하 나 이 다'

25

아 브 라 함 이 가 로 되 ` 얘 너 는 살 았 을 때 에 네 좋 은 것 을 받 았 고 나 사 로 는 고 난 을 받 았 으 니 이 것 을 기 억 하 라 ! 이 제 저 는 여 기 서 위 로 를 받 고 너 는 고 민 을 받 느 니 라

26

이 뿐 아 니 라 너 희 와 우 리 사 이 에 큰 구 렁 이 끼 어 있 어 여 기 서 너 희 에 게 건 너 가 고 자 하 되 할 수 없 고 거 기 서 우 리 에 게 건 너 올 수 도 없 게 하 였 느 니 라'

27

가 로 되 ` 그 러 면 구 하 노 니 아 버 지 여 나 사 로 를 내 아 버 지 의 집 에 보 내 소 서

28

내 형 제 다 섯 이 있 으 니 저 희 에 게 증 거 하 게 하 여 저 희 로 이 고 통 받 는 곳 에 오 지 않 게 하 소 서'

29

아 브 라 함 이 가 로 되 ` 저 희 에 게 모 세 와 선 지 자 들 이 있 으 니 그 들 에 게 들 을 지 니 라'

30

가 로 되 ` 그 렇 지 아 니 하 니 이 다 아 버 지 아 브 라 함 이 여 만 일 죽 은 자 에 게 서 저 희 에 게 가 는 자 가 있 으 면 회 개 하 리 이 다'

31

가 로 되 ` 모 세 와 선 지 자 들 에 게 듣 지 아 니 하 면 비 록 죽 은 자 가 운 데 서 살 아 나 는 자 가 있 을 지 라 도 권 함 을 받 지 아 니 하 리 라 하 였 다' 하 시 니 라

Luke 17


Luke Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 16

Luke

Return to Index

Chapter 17

1

예 수 께 서 제 자 들 에 게 이 르 시 되 ` 실 족 케 하 는 것 이 없 을 수 는 없 으 나 있 게 하 는 자 에 게 는 화 로 다

2

저 가 이 작 은 자 중 에 하 나 를 실 족 케 할 진 대 차 라 리 연 자 맷 돌 을 그 목 에 매 이 우 고 바 다 에 던 지 우 는 것 이 나 으 리 라

3

너 희 는 스 스 로 조 심 하 라 만 일 네 형 제 가 죄 를 범 하 거 든 경 계 하 고 회 개 하 거 든 용 서 하 라

4

만 일 하 루 일 곱 번 이 라 도 네 게 죄 를 얻 고 일 곱 번 네 게 돌 아 와 내 가 회 개 하 노 라 하 거 든 너 는 용 서 하 라' 하 시 더 라

5

사 도 들 이 주 께 여 짜 오 되 ` 우 리 에 게 믿 음 을 더 하 소 서 !' 하 니

6

주 께 서 가 라 사 대 ` 너 희 에 게 겨 자 씨 한 알 만 한 믿 음 이 있 었 더 면 이 뽕 나 무 더 러 뿌 리 가 뽑 혀 바 다 에 심 기 우 라 하 였 을 것 이 요 그 것 이 너 희 에 게 순 종 하 였 으 리 라

7

너 희 중 에 뉘 게 밭 을 갈 거 나 양 을 치 거 나 하 는 종 이 있 어 밭 에 서 돌 아 오 면 저 더 러 곧 와 앉 아 서 먹 으 라 할 자 가 있 느 냐 ?

8

도 리 어 저 더 러 내 먹 을 것 을 예 비 하 고 띠 를 띠 고 나 의 먹 고 마 시 는 동 안 에 수 종 들 고 너 는 그 후 에 먹 고 마 시 라 하 지 않 겠 느 냐 ?

9

명 한 대 로 하 였 다 고 종 에 게 사 례 하 겠 느 냐 ?

10

이 와 같 이 너 희 도 명 령 받 은 것 을 행 한 후 에 이 르 기 를 우 리 는 무 익 한 종 이 라 우 리 의 하 여 야 할 일 을 한 것 뿐 이 라 할 지 니 라'

11

예 수 께 서 예 루 살 렘 으 로 가 실 때 에 사 마 리 아 와 갈 릴 리 사 이 로 지 나 가 시 다 가

12

한 촌 에 들 어 가 시 니 문 둥 병 자 열 명 이 예 수 를 만 나 멀 리 서 서

13

소 리 를 높 여 가 로 되 ` 예 수 선 생 님 이 여, 우 리 를 긍 휼 히 여 기 소 서' 하 거 늘

14

보 시 고 가 라 사 대 ` 가 서 제 사 장 들 에 게 너 희 몸 을 보 이 라' 하 셨 더 니 저 희 가 가 다 가 깨 끗 함 을 받 은 지 라

15

그 중 에 하 나 가 자 기 의 나 은 것 을 보 고 큰 소 리 로 하 나 님 께 영 광 을 돌 리 며 돌 아 와

16

예 수 의 발 아 래 엎 드 리 어 사 례 하 니 저 는 사 마 리 아 인 이 라

17

예 수 께 서 대 답 하 여 가 라 사 대 ` 열 사 람 이 다 깨 끗 함 을 받 지 아 니 하 였 느 냐 ? 그 아 홉 은 어 디 있 느 냐 ?

18

이 이 방 인 외 에 는 하 나 님 께 영 광 을 돌 리 러 돌 아 온 자 가 없 느 냐 ?' 하 시 고

19

그 에 게 이 르 시 되 ` 일 어 나 가 라 네 믿 음 이 너 를 구 원 하 였 느 니 라 !' 하 시 더 라

20

바 리 새 인 들 이 ` 하 나 님 의 나 라 가 어 느 때 에 임 하 나 이 까 ?' 묻 거 늘 예 수 께 서 대 답 하 여 가 라 사 대 ` 하 나 님 의 나 라 는 볼 수 있 게 임 하 는 것 이 아 니 요

21

또 여 기 있 다 저 기 있 다 고 도 못 하 리 니 하 나 님 의 나 라 는 너 희 안 에 있 느 니 라 !'

22

또 제 자 들 에 게 이 르 시 되 ` 때 가 이 르 리 니 너 희 가 인 자 의 날 하 루 를 보 고 자 하 되 보 지 못 하 리 라

23

사 람 이 너 희 에 게 말 하 되 보 라 저 기 있 다 보 라 여 기 있 다 하 리 라 그 러 나 너 희 는 가 지 도 말 고 좇 지 도 말 라

24

번 개 가 하 늘 아 래 이 편 에 서 번 뜻 하 여 하 늘 아 래 저 편 까 지 비 췸 같 이 인 자 도 자 기 날 에 그 러 하 리 라

25

그 러 나 그 가 먼 저 많 은 고 난 을 받 으 며 이 세 대 에 게 버 린 바 되 어 야 할 지 니 라

26

노 아 의 때 에 된 것 과 같 이 인 자 의 때 에 도 그 러 하 리 라

27

노 아 가 방 주 에 들 어 가 던 날 까 지 사 람 들 이 먹 고 마 시 고 장 가 들 고 시 집 가 더 니 홍 수 가 나 서 저 희 를 다 멸 하 였 으 며

28

또 롯 의 때 와 같 으 리 니 사 람 들 이 먹 고 마 시 고 사 고 팔 고 심 고 집 을 짓 더 니

29

롯 이 소 돔 에 서 나 가 던 날 에 하 늘 로 서 불 과 유 황 이 비 오 듯 하 여 저 희 를 멸 하 였 느 니 라

30

인 자 의 나 타 나 는 날 에 도 이 러 하 리 라

31

그 날 에 만 일 사 람 이 지 붕 위 에 있 고 그 세 간 이 집 안 에 있 으 면 그 것 을 가 지 러 내 려 오 지 말 것 이 요 밭 에 있 는 자 도 이 와 같 이 뒤 로 돌 이 키 지 말 것 이 니 라

32

롯 의 처 를 생 각 하 라 !

33

무 릇 자 기 목 숨 을 보 존 하 고 자 하 는 자 는 잃 을 것 이 요 잃 는 자 는 살 리 리 라

34

내 가 너 희 에 게 이 르 노 니 그 밤 에 두 남 자 가 한 자 리 에 누 워 있 으 매 하 나 는 데 려 감 을 당 하 고 하 나 는 버 려 둠 을 당 할 것 이 요

35

두 여 자 가 함 께 매 를 갈 고 있 으 매 하 나 는 데 려 감 을 당 하 고 하 나 는 버 려 둠 을 당 할 것 이 니 라'

36

( 없 음 )

37

저 희 가 대 답 하 여 가 로 되 ` 주 여 어 디 오 니 이 까 ?' 가 라 사 대 ` 주 검 있 는 곳 에 는 독 수 리 가 모 이 느 니 라 !' 하 시 니 라

Luke 18


Luke Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 17

Luke

Return to Index

Chapter 18

1

항 상 기 도 하 고 낙 망 치 말 아 야 될 것 을 저 희 에 게 비 유 로 하 여

2

가 라 사 대 ` 어 떤 도 시 에 하 나 님 을 두 려 워 아 니 하 고 사 람 을 무 시 하 는 한 재 판 관 이 있 는 데

3

그 도 시 에 한 과 부 가 있 어 자 주 그 에 게 가 서 내 원 수 에 대 한 나 의 원 한 을 풀 어 주 소 서 하 되

4

그 가 얼 마 동 안 듣 지 아 니 하 다 가 후 에 속 으 로 생 각 하 되 내 가 하 나 님 을 두 려 워 아 니 하 고 사 람 을 무 시 하 나

5

이 과 부 가 나 를 번 거 롭 게 하 니 내 가 그 원 한 을 풀 어 주 리 라 그 렇 지 않 으 면 늘 와 서 나 를 괴 롭 게 하 리 라 하 였 느 니 라'

6

주 께 서 또 가 라 사 대 ` 불 의 한 재 판 관 의 말 한 것 을 들 으 라

7

하 물 며 하 나 님 께 서 그 밤 낮 부 르 짖 는 택 하 신 자 들 의 원 한 을 풀 어 주 지 아 니 하 시 겠 느 냐 저 희 에 게 오 래 참 으 시 겠 느 냐

8

내 가 너 희 에 게 이 르 노 니 속 히 그 원 한 을 풀 어 주 시 리 라 그 러 나 인 자 가 올 때 에 세 상 에 서 믿 음 을 보 겠 느 냐 하 시 니 라

9

또 자 기 를 의 롭 다 고 믿 고 다 른 사 람 을 멸 시 하 는 자 들 에 게 이 비 유 로 말 씀 하 시 되

10

두 사 람 이 기 도 하 러 성 전 에 올 라 가 니 하 나 는 바 리 새 인 이 요 하 나 는 세 리 라

11

바 리 새 인 은 서 서 따 로 기 도 하 여 가 로 되 하 나 님 이 여 ! 나 는 다 른 사 람 들 곧 토 색, 불 의, 간 음 을 하 는 자 들 과 같 지 아 니 하 고 이 세 리 와 도 같 지 아 니 함 을 감 사 하 나 이 다

12

나 는 이 레 에 두 번 씩 금 식 하 고 또 소 득 의 십 일 조 를 드 리 나 이 다 하 고

13

세 리 는 멀 리 서 서 감 히 눈 을 들 어 하 늘 을 우 러 러 보 지 도 못 하 고 다 만 가 슴 을 치 며 가 로 되 하 나 님 이 여 불 쌍 히 여 기 옵 소 서 나 는 죄 인 이 로 소 이 다 하 였 느 니 라

14

내 가 너 희 에 게 이 르 노 니 이 사 람 이 저 보 다 의 롭 다 하 심 을 받 고 집 에 내 려 갔 느 니 라 무 릇 자 기 를 높 이 는 자 는 낮 아 지 고 자 기 를 낮 추 는 자 는 높 아 지 리 라' 하 시 니 라

15

사 람 들 이 예 수 의 만 져 주 심 을 바 라 고 자 기 어 린 아 기 를 데 리 고 오 매 제 자 들 이 보 고 꾸 짖 거 늘

16

예 수 께 서 그 어 린 아 이 들 을 불 러 가 까 이 하 시 고 이 르 시 되 ` 어 린 아 이 들 이 내 게 오 는 것 을 용 납 하 고 금 하 지 말 라 하 나 님 의 나 라 가 이 런 자 의 것 이 니 라

17

내 가 진 실 로 너 희 에 게 이 르 노 니 누 구 든 지 하 나 님 의 나 라 를 어 린 아 이 와 같 이 받 들 지 않 는 자 는 결 단 코 들 어 가 지 못 하 리 라' 하 시 니 라

18

어 떤 관 원 이 물 어 가 로 되 ` 선 한 선 생 님 이 여, 내 가 무 엇 을 하 여 야 영 생 을 얻 으 리 이 까 ?'

19

예 수 께 서 이 르 시 되 ` 네 가 어 찌 하 여 나 를 선 하 다 일 컫 느 냐 ? 하 나 님 한 분 외 에 는 선 한 이 가 없 느 니 라

20

네 가 계 명 을 아 나 니 간 음 하 지 말 라, 살 인 하 지 말 라, 도 적 질 하 지 말 라, 거 짓 증 거 하 지 말 라, 네 부 모 를 공 경 하 라 하 였 느 니 라'

21

여 짜 오 되 ` 이 것 은 내 가 어 려 서 부 터 다 지 키 었 나 이 다'

22

예 수 께 서 이 말 을 들 으 시 고 이 르 시 되 ` 네 가 오 히 려 한 가 지 부 족 한 것 이 있 으 니 네 게 있 는 것 을 다 팔 아 가 난 한 자 들 을 나 눠 주 라 그 리 하 면 하 늘 에 서 보 화 가 네 게 있 으 리 라 그 리 고 와 서 나 를 좇 으 라' 하 시 니

23

그 사 람 이 큰 부 자 인 고 로 이 말 씀 을 듣 고 심 히 근 심 하 더 라

24

예 수 께 서 저 를 보 시 고 가 라 사 대 ` 재 산 이 있 는 자 는 하 나 님 의 나 라 에 들 어 가 기 가 어 떻 게 어 려 운 지

25

약 대 가 바 늘 귀 로 들 어 가 는 것 이 부 자 가 하 나 님 의 나 라 에 들 어 가 는 것 보 다 쉬 우 니 라' 하 신 대

26

듣 는 자 들 이 가 로 되 ` 그 런 즉 누 가 구 원 을 얻 을 수 있 나 이 까 ?'

27

가 라 사 대 ` 무 릇 사 람 의 할 수 없 는 것 을 하 나 님 은 하 실 수 있 느 니 라 !'

28

베 드 로 가 여 짜 오 되 ` 보 옵 소 서, 우 리 가 우 리 의 것 을 다 버 리 고 주 를 좇 았 나 이 다'

29

이 르 시 되 ` 내 가 진 실 로 너 희 에 게 이 르 노 니 하 나 님 의 나 라 를 위 하 여 집 이 나 아 내 나 형 제 나 부 모 나 자 녀 를 버 린 자 는

30

금 세 에 있 어 여 러 배 를 받 고 내 세 에 영 생 을 받 지 못 할 자 가 없 느 니 라' 하 시 니 라

31

예 수 께 서 열 두 제 자 를 데 리 시 고 이 르 시 되 ` 보 라, 우 리 가 예 루 살 렘 으 로 올 라 가 노 니 선 지 자 들 로 기 록 된 모 든 것 이 인 자 에 게 응 하 리 라

32

인 자 가 이 방 인 들 에 게 넘 기 워 희 롱 을 받 고 능 욕 을 받 고 침 뱉 음 을 받 겠 으 며

33

저 희 는 채 찍 질 하 고 죽 일 것 이 니 저 는 삼 일 만 에 살 아 나 리 라' 하 시 되

34

제 자 들 이 이 것 을 하 나 도 깨 닫 지 못 하 였 으 니 그 말 씀 이 감 취 었 으 므 로 저 희 가 그 이 르 신 바 를 알 지 못 하 였 더 라

35

여 리 고 에 가 까 이 오 실 때 에 한 소 경 이 길 가 에 앉 아 구 걸 하 다 가

36

무 리 의 지 남 을 듣 고 ` 이 무 슨 일 이 냐 ?' 고 물 은 대

37

저 희 가 ` 나 사 렛 예 수 께 서 지 나 신 다' 하 니

38

소 경 이 외 쳐 가 로 되 ` 다 윗 의 자 손 예 수 여 ! 나 를 불 쌍 히 여 기 소 서' 하 거 늘

39

앞 서 가 는 자 들 이 저 를 꾸 짖 어 ` 잠 잠 하 라' 하 되 저 가 더 욱 심 히 소 리 질 러 ` 다 윗 의 자 손 이 여 ! 나 를 불 쌍 히 여 기 소 서' 하 는 지 라

40

예 수 께 서 머 물 러 서 서 명 하 여 ` 데 려 오 라' 하 셨 더 니 저 가 가 까 이 오 매 물 어 가 라 사 대

41

` 네 게 무 엇 을 하 여 주 기 를 원 하 느 냐 ?' 가 로 되 ` 주 여, 보 기 를 원 하 나 이 다'

42

예 수 께 서 저 에 게 이 르 시 되 ` 보 아 라, 네 믿 음 이 너 를 구 원 하 였 느 니 라' 하 시 매

43

곧 보 게 되 어 하 나 님 께 영 광 을 돌 리 며 예 수 를 좇 으 니 백 성 이 다 이 를 보 고 하 나 님 을 찬 양 하 니 라

Luke 19


Luke Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 18

Luke

Return to Index

Chapter 19

1

예 수 께 서 여 리 고 로 들 어 지 나 가 시 더 라

2

삭 개 오 라 이 름 하 는 자 가 있 으 니 세 리 장 이 요 또 한 부 자 라

3

저 가 예 수 께 서 어 떠 한 사 람 인 가 하 여 보 고 자 하 되 키 가 작 고 사 람 이 많 아 할 수 없 어

4

앞 으 로 달 려 가 보 기 위 하 여 뽕 나 무 에 올 라 가 니 이 는 예 수 께 서 그 리 로 지 나 가 시 게 됨 이 러 라

5

예 수 께 서 그 곳 에 이 르 사 우 러 러 보 시 고 이 르 시 되 ` 삭 개 오 야, 속 히 내 려 오 라 내 가 오 늘 네 집 에 유 하 여 야 하 겠 다' 하 시 니

6

급 히 내 려 와 즐 거 워 하 며 영 접 하 거 늘

7

뭇 사 람 이 보 고 수 군 거 려 가 로 되 ` 저 가 죄 인 의 집 에 유 하 러 들 어 갔 도 다' 하 더 라

8

삭 개 오 가 서 서 주 께 여 짜 오 되 ` 주 여 보 시 옵 소 서 내 소 유 의 절 반 을 가 난 한 자 들 에 게 주 겠 사 오 며 만 일 뉘 것 을 토 색 한 일 이 있 으 면 사 배 나 갚 겠 나 이 다'

9

예 수 께 서 이 르 시 되 ` 오 늘 구 원 이 이 집 에 이 르 렀 으 니 이 사 람 도 아 브 라 함 의 자 손 임 이 로 다

10

인 자 의 온 것 은 잃 어 버 린 자 를 찾 아 구 원 하 려 함 이 니 라'

11

저 희 가 이 말 씀 을 듣 고 있 을 때 에 비 유 를 더 하 여 말 씀 하 시 니 이 는 자 기 가 예 루 살 렘 에 가 까 이 오 셨 고 저 희 는 하 나 님 의 나 라 가 당 장 에 나 타 날 줄 로 생 각 함 이 러 라

12

가 라 사 대 ` 어 떤 귀 인 이 왕 위 를 받 아 가 지 고 오 려 고 먼 나 라 로 갈 때 에

13

그 종 열 을 불 러 은 열 므 나 를 주 며 이 르 되 내 가 돌 아 오 기 까 지 장 사 하 라 하 니 라

14

그 런 데 그 백 성 이 저 를 미 워 하 여 사 자 를 뒤 로 보 내 어 가 로 되 우 리 는 이 사 람 이 우 리 의 왕 됨 을 원 치 아 니 하 노 이 다 하 였 더 라

15

귀 인 이 왕 위 를 받 아 가 지 고 돌 아 와 서 은 준 종 들 의 각 각 어 떻 게 장 사 한 것 을 알 고 자 하 여 저 희 를 부 르 니

16

그 첫 째 가 나 아 와 가 로 되 주 여 주 의 한 므 나 로 열 므 나 를 남 겼 나 이 다

17

주 인 이 이 르 되 잘 하 였 다 착 한 종 이 여 네 가 지 극 히 작 은 것 에 충 성 하 였 으 니 열 고 을 권 세 를 차 지 하 라 하 고

18

그 둘 째 가 와 서 가 로 되 주 여 주 의 한 므 나 로 다 섯 므 나 를 만 들 었 나 이 다

19

주 인 이 그 에 게 도 이 르 되 너 도 다 섯 고 을 을 차 지 하 라 하 고

20

또 한 사 람 이 와 서 가 로 되 주 여 보 소 서 주 의 한 므 나 가 여 기 있 나 이 다 내 가 수 건 으 로 싸 두 었 었 나 이 다

21

이 는 당 신 이 엄 한 사 람 인 것 을 내 가 무 서 워 함 이 라 당 신 은 두 지 않 은 것 을 취 하 고 심 지 않 은 것 을 거 두 나 이 다

22

주 인 이 이 르 되 악 한 종 아 내 가 네 말 로 너 를 판 단 하 노 니 너 는 내 가 두 지 않 은 것 을 취 하 고 심 지 않 은 것 을 거 두 는 엄 한 사 람 인 줄 을 알 았 느 냐

23

그 러 면 어 찌 하 여 내 은 을 은 행 에 두 지 아 니 하 였 느 냐 그 리 하 였 으 면 내 가 와 서 그 변 리 까 지 찾 았 으 리 라 하 고

24

곁 에 섰 는 자 들 에 게 이 르 되 그 한 므 나 를 빼 앗 아 열 므 나 있 는 자 에 게 주 라 하 니

25

저 희 가 가 로 되 주 여 저 에 게 이 미 열 므 나 가 있 나 이 다

26

주 인 이 가 로 되 내 가 너 희 에 게 말 하 노 니 무 릇 있 는 자 는 받 겠 고 없 는 자 는 그 있 는 것 도 빼 앗 기 리 라

27

그 리 고 나 의 왕 됨 을 원 치 아 니 하 던 저 원 수 들 을 이 리 로 끌 어 다 가 내 앞 에 서 죽 이 라 하 였 느 니 라'

28

예 수 께 서 이 말 씀 을 하 시 고 예 루 살 렘 을 향 하 여 앞 서 서 가 시 더 라

29

감 람 원 이 라 는 산 의 벳 바 게 와 베 다 니 에 가 까 이 왔 을 때 에 제 자 중 둘 을 보 내 시 며

30

이 르 시 되 ` 너 희 맞 은 편 마 을 로 가 라 그 리 로 들 어 가 면 아 직 아 무 사 람 도 타 보 지 않 은 나 귀 새 끼 의 매 여 있 는 것 을 보 리 니 풀 어 끌 고 오 너 라

31

만 일 누 가 너 희 에 게 어 찌 하 여 푸 느 냐 ? 묻 거 든 이 렇 게 말 하 되 주 가 쓰 시 겠 다 ! 하 라' 하 시 매

32

보 내 심 을 받 은 자 들 이 가 서 그 말 씀 하 신 대 로 만 난 지 라

33

나 귀 새 끼 를 풀 때 에 그 임 자 들 이 이 르 되 ` 어 찌 하 여 나 귀 새 끼 를 푸 느 냐 ?'

34

대 답 하 되 ` 주 께 서 쓰 시 겠 다 !' 하 고

35

그 것 을 예 수 께 로 끌 고 와 서 자 기 들 의 겉 옷 을 나 귀 새 끼 위 에 걸 쳐 놓 고 예 수 를 태 우 니

36

가 실 때 에 저 희 가 자 기 의 겉 옷 을 길 에 펴 더 라

37

이 미 감 람 산 에 서 내 려 가 는 편 까 지 가 까 이 오 시 매 제 자 의 온 무 리 가 자 기 의 본 바 모 든 능 한 일 을 인 하 여 기 뻐 하 며 큰 소 리 로 하 나 님 을 찬 양 하 여

38

가 로 되 ` 찬 송 하 리 로 다 주 의 이 름 으 로 오 시 는 왕 이 여 ! 하 늘 에 는 평 화 요 가 장 높 은 곳 에 는 영 광 이 로 다' 하 니

39

무 리 중 어 떤 바 리 새 인 들 이 말 하 되 ` 선 생 이 여, 당 신 의 제 자 들 을 책 망 하 소 서' 하 거 늘

40

대 답 하 여 가 라 사 대 ` 내 가 너 희 에 게 말 하 노 니 만 일 이 사 람 들 이 잠 잠 하 면 돌 들 이 소 리 지 르 리 라' 하 시 니 라

41

가 까 이 오 사 성 을 보 시 고 우 시 며

42

가 라 사 대 ` 너 도 오 늘 날 평 화 에 관 한 일 을 알 았 더 면 좋 을 뻔 하 였 거 니 와 지 금 네 눈 에 숨 기 웠 도 다

43

날 이 이 를 지 라 네 원 수 들 이 토 성 을 쌓 고 너 를 둘 러 사 면 으 로 가 두 고

44

또 너 와 및 그 가 운 데 있 는 네 자 식 들 을 땅 에 메 어 치 며 돌 하 나 도 돌 위 에 남 기 지 아 니 하 리 니 이 는 권 고 받 는 날 을 네 가 알 지 못 함 을 인 함 이 니 라' 하 시 니 라

45

성 전 에 들 어 가 사 장 사 하 는 자 들 을 내 어 쫓 으 시 며

46

저 희 에 게 이 르 시 되 ` 기 록 된 바 내 집 은 기 도 하 는 집 이 되 리 라 하 였 거 늘 너 희 는 강 도 의 굴 혈 을 만 들 었 도 다' 하 시 니 라

47

예 수 께 서 날 마 다 성 전 에 서 가 르 치 시 니 대 제 사 장 들 과 서 기 관 들 과 백 성 의 두 목 들 이 그 를 죽 이 려 고 꾀 하 되

48

백 성 이 다 그 에 게 귀 를 기 울 여 들 으 므 로 어 찌 할 방 침 을 찾 지 못 하 였 더 라

Luke 20


Luke Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 19

Luke

Return to Index

Chapter 20

1

하 루 는 예 수 께 서 성 전 에 서 백 성 을 가 르 치 시 며 복 음 을 전 하 실 새 대 제 사 장 들 과 서 기 관 들 이 장 로 들 과 함 께 가 까 이 와 서

2

말 하 여 가 로 되 ` 당 신 이 무 슨 권 세 로 이 런 일 을 하 는 지 이 권 세 를 준 이 가 누 구 인 지 우 리 에 게 말 하 라'

3

대 답 하 여 가 라 사 대 ` 나 도 한 말 을 너 희 에 게 물 으 리 니 내 게 말 하 라

4

요 한 의 세 례 가 하 늘 로 서 냐 ? 사 람 에 게 로 서 냐 ?'

5

저 희 가 서 로 의 논 하 여 가 로 되 ` 만 일 하 늘 로 서 라 하 면 어 찌 하 여 저 를 믿 지 아 니 하 였 느 냐 할 것 이 요

6

만 일 사 람 에 게 로 서 라 하 면 백 성 이 요 한 을 선 지 자 로 인 정 하 니 저 희 가 다 우 리 를 돌 로 칠 것 이 라' 하 고

7

대 답 하 되 ` 어 디 로 서 인 지 알 지 못 하 노 라' 하 니

8

예 수 께 서 이 르 시 되 ` 나 도 무 슨 권 세 로 이 런 일 을 하 는 지 너 희 에 게 이 르 지 아 니 하 리 라' 하 시 니 라

9

이 비 유 로 백 성 에 게 말 씀 하 시 되 ` 한 사 람 이 포 도 원 을 만 들 어 농 부 들 에 게 세 로 주 고 타 국 에 가 서 오 래 있 다 가

10

때 가 이 르 매 포 도 원 소 출 얼 마 를 바 치 게 하 려 고 한 종 을 농 부 들 에 게 보 내 니 농 부 들 이 종 을 심 히 때 리 고 거 저 보 내 었 거 늘

11

다 시 다 른 종 을 보 내 니 그 도 심 히 때 리 고 능 욕 하 고 거 저 보 내 었 거 늘

12

다 시 세 번 째 종 을 보 내 니 이 도 상 하 게 하 고 내 어 쫓 은 지 라

13

포 도 원 주 인 이 가 로 되 어 찌 할 꼬 내 사 랑 하 는 아 들 을 보 내 리 니 저 희 가 혹 그 는 공 경 하 리 라 하 였 더 니

14

농 부 들 이 그 를 보 고 서 로 의 논 하 여 가 로 되 이 는 상 속 자 니 죽 이 고 그 유 업 을 우 리 의 것 으 로 만 들 자 하 고

15

포 도 원 밖 에 내 어 쫓 아 죽 였 느 니 라 그 런 즉 포 도 원 주 인 이 이 사 람 들 을 어 떻 게 하 겠 느 뇨 ?

16

와 서 그 농 부 들 을 진 멸 하 고 포 도 원 을 다 른 사 람 들 에 게 주 리 라 하 시 니 사 람 들 이 듣 고 가 로 되 그 렇 게 되 지 말 아 지 이 다 하 거 늘

17

저 희 를 보 시 며 가 라 사 대 그 러 면 기 록 된 바 건 축 자 들 의 버 린 돌 이 모 퉁 이 의 머 릿 돌 이 되 었 느 니 라 함 이 어 찜 이 뇨

18

무 릇 이 돌 위 에 떨 어 지 는 자 는 깨 어 지 겠 고 이 돌 이 사 람 위 에 떨 어 지 면 저 를 가 루 로 만 들 어 흩 으 리 라' 하 시 니 라

19

서 기 관 들 과 대 제 사 장 들 이 예 수 의 이 비 유 는 자 기 들 을 가 리 켜 말 씀 하 심 인 줄 알 고 즉 시 잡 고 자 하 되 백 성 을 두 려 워 하 더 라

20

이 에 저 희 가 엿 보 다 가 예 수 를 총 독 의 치 리 와 권 세 아 래 붙 이 려 하 여 정 탐 들 을 보 내 어 그 들 로 스 스 로 의 인 인 체 하 며 예 수 의 말 을 책 잡 게 하 니

21

그 들 이 물 어 가 로 되 ` 선 생 님 이 여 우 리 가 아 노 니 당 신 은 바 로 말 씀 하 시 고 가 르 치 시 며 사 람 을 외 모 로 취 치 아 니 하 시 고 오 직 참 으 로 써 하 나 님 의 도 를 가 르 치 시 나 이 다

22

우 리 가 가 이 사 에 게 세 를 바 치 는 것 이 가 하 니 이 까 ? 불 가 하 니 이 까 ?' 하 니

23

예 수 께 서 그 간 계 를 아 시 고 가 라 사 대

24

` 데 나 리 온 하 나 를 내 게 보 이 라 뉘 화 상 과 글 이 여 기 있 느 냐 ?' 대 답 하 되 ` 가 이 사 의 것 이 니 이 다'

25

가 라 사 대 ` 그 런 즉 가 이 사 의 것 은 가 이 사 에 게 하 나 님 의 것 은 하 나 님 께 바 치 라' 하 시 니

26

저 희 가 백 성 앞 에 서 그 의 말 을 능 히 책 잡 지 못 하 고 그 의 대 답 을 기 이 히 여 겨 잠 잠 하 니 라

27

부 활 이 없 다 주 장 하 는 사 두 개 인 중 어 떤 이 들 이 와 서

28

물 어 가 로 되 ` 선 생 님 이 여, 모 세 가 우 리 에 게 써 주 기 를 사 람 의 형 이 만 일 아 내 를 두 고 자 식 이 없 이 죽 거 든 그 동 생 이 그 아 내 를 취 하 여 형 을 위 하 여 후 사 를 세 울 지 니 라 하 였 나 이 다

29

그 런 데 칠 형 제 가 있 었 는 데 맏 이 아 내 를 취 하 였 다 가 자 식 이 없 이 죽 고

30

그 둘 째 와 세 째 가 저 를 취 하 고

31

일 곱 이 다 그 와 같 이 자 식 이 없 이 죽 고

32

그 후 에 여 자 도 죽 었 나 이 다

33

일 곱 이 다 저 를 아 내 로 취 하 였 으 니 부 활 때 에 그 중 에 뉘 아 내 가 되 리 이 까 ?'

34

예 수 께 서 이 르 시 되 ` 이 세 상 의 자 녀 들 은 장 가 도 가 고 시 집 도 가 되

35

저 세 상 과 및 죽 은 자 가 운 데 서 부 활 함 을 얻 기 에 합 당 히 여 김 을 입 은 자 들 은 장 가 가 고 시 집 가 는 일 이 없 으 며

36

저 희 는 다 시 죽 을 수 도 없 나 니 이 는 천 사 와 동 등 이 요 부 활 의 자 녀 로 서 하 나 님 의 자 녀 임 이 니 라

37

죽 은 자 의 살 아 난 다 는 것 은 모 세 도 가 시 나 무 떨 기 에 관 한 글 에 보 였 으 되 주 를 아 브 라 함 의 하 나 님 이 요, 이 삭 의 하 나 님 이 요, 야 곱 의 하 나 님 이 시 라 칭 하 였 나 니

38

하 나 님 은 죽 은 자 의 하 나 님 이 아 니 요 산 자 의 하 나 님 이 시 라 하 나 님 에 게 는 모 든 사 람 이 살 았 느 니 라' 하 시 니

39

서 기 관 중 어 떤 이 들 이 말 하 되 ` 선 생 이 여, 말 씀 이 옳 으 니 이 다' 하 니

40

저 희 는 아 무 것 도 감 히 더 물 을 수 없 음 이 더 라

41

예 수 께 서 저 희 에 게 이 르 시 되 ` 사 람 들 이 어 찌 하 여 그 리 스 도 를 다 윗 의 자 손 이 라 하 느 냐 ?

42

시 편 에 다 윗 이 친 히 말 하 였 으 되 주 께 서 내 주 께 이 르 시 되

43

내 가 네 원 수 를 네 발 의 발 등 상 으 로 둘 때 까 지 내 우 편 에 앉 았 으 라 하 셨 도 다 하 였 느 니 라

44

그 런 즉 다 윗 이 그 리 스 도 를 주 라 칭 하 였 으 니 어 찌 그 의 자 손 이 되 겠 느 뇨 ?' 하 시 니 라

45

모 든 백 성 이 들 을 때 에 예 수 께 서 그 제 자 들 에 게 이 르 시 되

46

` 긴 옷 을 입 고 다 니 는 것 을 원 하 며 시 장 에 서 문 안 받 는 것 과 회 당 의 상 좌 와 잔 치 의 상 석 을 좋 아 하 는 서 기 관 들 을 삼 가 라

47

저 희 는 과 부 의 가 산 을 삼 키 며 외 식 으 로 길 게 기 도 하 니 그 받 는 판 결 이 더 욱 중 하 리 라' 하 시 니 라

Luke 21


Luke Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 20

Luke

Return to Index

Chapter 21

1

예 수 께 서 눈 을 들 어 부 자 들 이 연 보 궤 에 헌 금 넣 는 것 을 보 시 고

2

또 어 떤 가 난 한 과 부 의 두 렙 돈 넣 는 것 을 보 시 고

3

가 라 사 대 ` 내 가 참 으 로 너 희 에 게 말 하 노 니 이 가 난 한 과 부 가 모 든 사 람 보 다 많 이 넣 었 도 다

4

저 들 은 그 풍 족 한 중 에 서 헌 금 을 넣 었 거 니 와 이 과 부 는 그 구 차 한 중 에 서 자 기 의 있 는 바 생 활 비 전 부 를 넣 었 느 니 라' 하 시 니 라

5

어 떤 사 람 들 이 성 전 을 가 리 켜 그 미 석 과 헌 물 로 꾸 민 것 을 말 하 매 예 수 께 서 가 라 사 대

6

` 너 희 보 는 이 것 들 이 날 이 이 르 면 돌 하 나 도 돌 위 에 남 지 않 고 다 무 너 뜨 리 우 리 라'

7

저 희 가 물 어 가 로 되 ` 선 생 님 이 여 그 러 면 어 느 때 에 이 런 일 이 있 겠 사 오 며 이 런 일 이 이 루 려 할 때 에 무 슨 징 조 가 있 사 오 리 이 까 ?'

8

가 라 사 대 ` 미 혹 을 받 지 않 도 록 주 의 하 라 많 은 사 람 이 내 이 름 으 로 와 서 이 르 되 내 가 그 로 라 하 며 때 가 가 까 왔 다 하 겠 으 나 저 희 를 좇 지 말 라

9

난 리 와 소 란 의 소 문 을 들 을 때 에 두 려 워 말 라 이 일 이 먼 저 있 어 야 하 되 끝 은 곧 되 지 아 니 하 니 라

10

또 이 르 시 되 민 족 이 민 족 을 나 라 가 나 라 를 대 적 하 여 일 어 나 겠 고

11

처 처 에 큰 지 진 과 기 근 과 온 역 이 있 겠 고 또 무 서 운 일 과 하 늘 로 서 큰 징 조 들 이 있 으 리 라

12

이 모 든 일 전 에 내 이 름 을 인 하 여 너 희 에 게 손 을 대 어 핍 박 하 며 회 당 과 옥 에 넘 겨 주 며 임 금 들 과 관 장 들 앞 에 끌 어 가 려 니 와

13

이 일 이 도 리 어 너 희 에 게 증 거 가 되 리 라

14

그 러 므 로 너 희 는 변 명 할 것 을 미 리 연 구 치 않 기 로 결 심 하 라

15

내 가 너 희 의 모 든 대 적 이 능 히 대 항 하 거 나 변 박 할 수 없 는 구 재 와 지 혜 를 너 희 에 게 주 리 라

16

심 지 어 부 모 와 형 제 와 친 척 과 벗 이 너 희 를 넘 겨 주 어 너 희 중 에 몇 을 죽 이 게 하 겠 고

17

또 너 희 가 내 이 름 을 인 하 여 모 든 사 람 에 게 미 움 을 받 을 것 이 나

18

너 희 머 리 털 하 나 도 상 치 아 니 하 리 라

19

너 희 의 인 내 로 너 희 영 혼 을 얻 으 리 라 !

20

너 희 가 예 루 살 렘 이 군 대 들 에 게 에 워 싸 이 는 것 을 보 거 든 그 멸 망 이 가 까 운 줄 을 알 라

21

그 때 에 유 대 에 있 는 자 들 은 산 으 로 도 망 할 지 며 성 내 에 있 는 자 들 은 나 갈 지 며 촌 에 있 는 자 들 은 그 리 로 들 어 가 지 말 지 어 다

22

이 날 들 은 기 록 된 모 든 것 을 이 루 는 형 벌 의 날 이 니 라

23

그 날 에 는 아 이 밴 자 들 과 젖 먹 이 는 자 들 에 게 화 가 있 으 리 니 이 는 땅 에 큰 환 난 과 이 백 성 에 게 진 노 가 있 겠 음 이 로 다

24

저 희 가 칼 날 에 죽 임 을 당 하 며 모 든 이 방 에 사 로 잡 혀 가 겠 고 예 루 살 렘 은 이 방 인 의 때 가 차 기 까 지 이 방 인 들 에 게 밟 히 리 라

25

일 월 성 신 에 는 징 조 가 있 겠 고 땅 에 서 는 민 족 들 이 바 다 와 파 도 의 우 는 소 리 를 인 하 여 혼 란 한 중 에 곤 고 하 리 라

26

사 람 들 이 세 상 에 임 할 일 을 생 각 하 고 무 서 워 하 므 로 기 절 하 리 니 이 는 하 늘 의 권 능 들 이 흔 들 리 겠 음 이 라

27

그 때 에 사 람 들 이 인 자 가 구 름 을 타 고 능 력 과 큰 영 광 으 로 오 는 것 을 보 리 라

28

이 런 일 이 되 기 를 시 작 하 거 든 일 어 나 머 리 를 들 라 너 희 구 속 이 가 까 왔 느 니 라 !' 하 시 더 라

29

이 에 비 유 로 이 르 시 되 ` 무 화 과 나 무 와 모 든 나 무 를 보 라

30

싹 이 나 면 너 희 가 보 고 여 름 이 가 까 운 줄 을 자 연 히 아 나 니

31

이 와 같 이 너 희 가 이 런 일 이 나 는 것 을 보 거 든 하 나 님 의 나 라 가 가 까 운 줄 을 알 라

32

내 가 진 실 로 너 희 에 게 말 하 노 니 이 세 대 가 지 나 가 기 전 에 모 든 일 이 다 이 루 리 라

33

천 지 는 없 어 지 겠 으 나 내 말 은 없 어 지 지 아 니 하 리 라

34

너 희 는 스 스 로 조 심 하 라 ! 그 렇 지 않 으 면 방 탕 함 과 술 취 함 과 생 활 의 염 려 로 마 음 이 둔 하 여 지 고 뜻 밖 에 그 날 이 덫 과 같 이 너 희 에 게 임 하 리 라

35

이 날 은 온 지 구 상 에 거 하 는 모 든 사 람 에 게 임 하 리 라

36

이 러 므 로 너 희 는 장 차 올 이 모 든 일 을 능 히 피 하 고 인 자 앞 에 서 도 록 항 상 기 도 하 며 깨 어 있 으 라 !' 하 시 니 라

37

예 수 께 서 낮 이 면 성 전 에 서 가 르 치 시 고 밤 이 면 나 가 감 람 원 이 라 하 는 산 에 서 쉬 시 니

38

모 든 백 성 이 그 말 씀 을 들 으 려 고 이 른 아 침 에 성 전 에 나 아 가 더 라

Luke 22


Luke Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 21

Luke

Return to Index

Chapter 22

1

유 월 절 이 라 하 는 무 교 절 이 가 까 우 매

2

대 제 사 장 들 과 서 기 관 들 이 예 수 를 무 슨 방 책 으 로 죽 일 꼬 연 구 하 니 이 는 저 희 가 백 성 을 두 려 워 함 이 더 라

3

열 둘 중 에 하 나 인 가 룟 인 이 라 부 르 는 유 다 에 게 사 단 이 들 어 가 니

4

이 에 유 다 가 대 제 사 장 들 과 군 관 들 에 게 가 서 예 수 를 넘 겨 줄 방 책 을 의 논 하 매

5

저 희 가 기 뻐 하 여 돈 을 주 기 로 언 약 하 는 지 라

6

유 다 가 허 락 하 고 예 수 를 무 리 가 없 을 때 에 넘 겨 줄 기 회 를 찾 더 라

7

유 월 절 양 을 잡 을 무 교 절 일 이 이 른 지 라

8

예 수 께 서 베 드 로 와 요 한 을 보 내 시 며 가 라 사 대 ` 가 서 우 리 를 위 하 여 유 월 절 을 예 비 하 여 우 리 로 먹 게 하 라'

9

여 짜 오 되 ` 어 디 서 예 비 하 기 를 원 하 시 나 이 까 ?'

10

이 르 시 되 ` 보 라 너 희 가 성 내 로 들 어 가 면 물 한 동 이 를 가 지 고 가 는 사 람 을 만 나 리 니 그 의 들 어 가 는 집 으 로 따 라 들 어 가 서

11

그 집 주 인 에 게 이 르 되 선 생 님 이 네 게 하 는 말 씀 이 내 가 내 제 자 들 과 함 께 유 월 절 을 먹 을 객 실 이 어 디 있 느 뇨 하 시 더 라 하 라

12

그 리 하 면 저 가 자 리 를 베 푼 큰 다 락 방 을 보 이 리 니 거 기 서 예 비 하 라' 하 신 대

13

저 희 가 나 가 그 하 시 던 말 씀 대 로 만 나 유 월 절 을 예 비 하 니 라

14

때 가 이 르 매 예 수 께 서 사 도 들 과 함 께 앉 으 사

15

이 르 시 되 ` 내 가 고 난 을 받 기 전 에 너 희 와 함 께 이 유 월 절 먹 기 를 원 하 고 원 하 였 노 라

16

내 가 너 희 에 게 이 르 노 니 이 유 월 절 이 하 나 님 의 나 라 에 서 이 루 기 까 지 다 시 먹 지 아 니 하 리 라' 하 시 고

17

이 에 잔 을 받 으 사 사 례 하 시 고 가 라 사 대 ` 이 것 을 갖 다 가 너 희 끼 리 나 누 라

18

내 가 너 희 에 게 이 르 노 니 내 가 이 제 부 터 하 나 님 의 나 라 가 임 할 때 까 지 포 도 나 무 에 서 난 것 을 다 시 마 시 지 아 니 하 리 라' 하 시 고

19

또 떡 을 가 져 사 례 하 시 고 떼 어 저 희 에 게 주 시 며 가 라 사 대 ` 이 것 은 너 희 를 위 하 여 주 는 내 몸 이 라 너 희 가 이 를 행 하 여 나 를 기 념 하 라 !' 하 시 고

20

저 녁 먹 은 후 에 잔 도 이 와 같 이 하 여 가 라 사 대 ` 이 잔 은 내 피 로 세 우 는 새 언 약 이 니 곧 너 희 를 위 하 여 붓 는 것 이 라

21

그 러 나 보 라 나 를 파 는 자 의 손 이 나 와 함 께 상 위 에 있 도 다

22

인 자 는 이 미 작 정 된 대 로 가 거 니 와 그 를 파 는 그 사 람 에 게 는 화 가 있 으 리 로 다' 하 시 니

23

저 희 가 서 로 묻 되 ` 우 리 중 에 서 이 일 을 행 할 자 가 누 구 일 까 ?' 하 더 라

24

또 저 희 사 이 에 그 중 누 가 크 냐 하 는 다 툼 이 난 지 라

25

예 수 께 서 이 르 시 되 ` 이 방 인 의 임 금 들 은 저 희 를 주 관 하 며 그 집 권 자 들 은 은 인 이 라 칭 함 을 받 으 나

26

너 희 는 그 렇 지 않 을 지 니 너 희 중 에 큰 자 는 젊 은 자 와 같 고 두 목 은 섬 기 는 자 와 같 을 지 니 라

27

앉 아 서 먹 는 자 가 크 냐 ? 섬 기 는 자 가 크 냐 ? 앉 아 먹 는 자 가 아 니 냐 ? 그 러 나 나 는 섬 기 는 자 로 너 희 중 에 있 노 라

28

너 희 는 나 의 모 든 시 험 중 에 항 상 나 와 함 께 한 자 들 인 즉

29

내 아 버 지 께 서 나 라 를 내 게 맡 기 신 것 같 이 나 도 너 희 에 게 맡 겨

30

너 희 로 내 나 라 에 있 어 내 상 에 서 먹 고 마 시 며 또 는 보 좌 에 앉 아 이 스 라 엘 열 두 지 파 를 다 스 리 게 하 려 하 노 라

31

시 몬 아, 시 몬 아 보 라 사 단 이 밀 까 부 르 듯 하 려 고 너 희 를 청 구 하 였 으 나

32

그 러 나 내 가 너 를 위 하 여 네 믿 음 이 떨 어 지 지 않 기 를 기 도 하 였 노 니 너 는 돌 이 킨 후 에 네 형 제 를 굳 게 하 라'

33

저 가 말 하 되 ` 주 여, 내 가 주 와 함 께 옥 에 도, 죽 는 데 도 가 기 를 준 비 하 였 나 이 다'

34

가 라 사 대 ` 베 드 로 야 내 가 네 게 말 하 노 니 오 늘 닭 울 기 전 에 네 가 세 번 나 를 모 른 다 고 부 인 하 리 라' 하 시 니 라

35

저 희 에 게 이 르 시 되 ` 내 가 너 희 를 전 대 와 주 머 니 와 신 도 없 이 보 내 었 을 때 에 부 족 한 것 이 있 더 냐 ?' 가 로 되 ` 없 었 나 이 다'

36

이 르 시 되 ` 이 제 는 전 대 있 는 자 는 가 질 것 이 요 주 머 니 도 그 리 하 고 검 없 는 자 는 겉 옷 을 팔 아 살 지 어 다

37

내 가 너 희 에 게 말 하 노 니 기 록 된 바 저 는 불 법 자 의 동 류 로 여 김 을 받 았 다 한 말 이 내 게 이 루 어 져 야 하 리 니 내 게 관 한 일 이 이 루 어 감 이 니 라'

38

저 희 가 여 짜 오 되 주 여 보 소 서 여 기 검 둘 이 있 나 이 다 대 답 하 시 되 족 하 다 하 시 니 라

39

예 수 께 서 나 가 사 습 관 을 좇 아 감 람 산 에 가 시 매 제 자 들 도 좇 았 더 니

40

그 곳 에 이 르 러 저 희 에 게 이 르 시 되 ` 시 험 에 들 지 않 기 를 기 도 하 라 !' 하 시 고

41

저 희 를 떠 나 돌 던 질 만 큼 가 서 무 릎 을 꿇 고 기 도 하 여

42

가 라 사 대 ` 아 버 지 여 만 일 아 버 지 의 뜻 이 어 든 이 잔 을 내 게 서 옮 기 시 옵 소 서 그 러 나 내 원 대 로 마 옵 시 고 아 버 지 의 원 대 로 되 기 를 원 하 나 이 다' 하 시 니

43

사 자 가 하 늘 로 부 터 예 수 께 나 타 나 힘 을 돕 더 라

44

예 수 께 서 힘 쓰 고 애 써 더 욱 간 절 히 기 도 하 시 니 땀 이 땅 에 떨 어 지 는 피 방 울 같 이 되 더 라

45

기 도 후 에 일 어 나 제 자 들 에 게 가 서 슬 픔 을 인 하 여 잠 든 것 을 보 시 고

46

이 르 시 되 ` 어 찌 하 여 자 느 냐 시 험 에 들 지 않 게 일 어 나 기 도 하 라 !' 하 시 니 라

47

말 씀 하 실 때 에 한 무 리 가 오 는 데 열 둘 중 에 하 나 인 유 다 라 하 는 자 가 그 들 의 앞 에 서 서 와 서

48

예 수 께 입 을 맞 추 려 고 가 까 이 하 는 지 라 예 수 께 서 이 르 시 되 ` 유 다 야 네 가 입 맞 춤 으 로 인 자 를 파 느 냐 ?' 하 시 니

49

좌 우 가 그 될 일 을 보 고 여 짜 오 되 ` 주 여, 우 리 가 검 으 로 치 리 이 까 ?' 하 고

50

그 중 에 한 사 람 이 대 제 사 장 의 종 을 쳐 그 오 른 편 귀 를 떨 어 뜨 린 지 라

51

예 수 께 서 일 러 가 라 사 대 ` 이 것 까 지 참 으 라' 하 시 고 그 귀 를 만 져 낫 게 하 시 더 라

52

예 수 께 서 그 잡 으 러 온 대 제 사 장 들 과 성 전 의 군 관 들 과 장 로 들 에 게 이 르 시 되 ` 너 희 가 강 도 를 잡 는 것 같 이 검 과 몽 치 를 가 지 고 나 왔 느 냐 ?

53

내 가 날 마 다 너 희 와 함 께 성 전 에 있 을 때 에 내 게 손 을 대 지 아 니 하 였 도 다 그 러 나 이 제 는 너 희 때 요 어 두 움 의 권 세 로 다' 하 시 더 라

54

예 수 를 잡 아 끌 고 대 제 사 장 의 집 으 로 들 어 갈 쌔 베 드 로 가 멀 찍 이 따 라 가 니 라

55

사 람 들 이 뜰 가 운 데 불 을 피 우 고 함 께 앉 았 는 지 라 베 드 로 도 그 가 운 데 앉 았 더 니

56

한 비 자 가 베 드 로 의 불 빛 을 향 하 여 앉 은 것 을 보 고 주 목 하 여 가 로 되 이 사 람 도 그 와 함 께 있 었 느 니 라 하 니

57

베 드 로 가 부 인 하 여 가 로 되 ` 이 여 자 여, 내 가 저 를 알 지 못 하 노 라' 하 더 라

58

조 금 후 에 다 른 사 람 이 보 고 가 로 되 ` 너 도 그 당 ( 黨 ) 이 라' 하 거 늘 베 드 로 가 가 로 되 ` 이 사 람 아 나 는 아 니 로 라' 하 더 라

59

한 시 쯤 있 다 가 또 한 사 람 이 장 담 하 여 가 로 되 ` 이 는 갈 릴 리 사 람 이 니 참 으 로 그 와 함 께 있 었 느 니 라'

60

베 드 로 가 가 로 되 ` 이 사 람 아, 나 는 너 하 는 말 을 알 지 못 하 노 라' 고 방 금 말 할 때 에 닭 이 곧 울 더 라

61

주 께 서 돌 이 켜 베 드 로 를 보 시 니 베 드 로 가 주 의 말 씀 곧 오 늘 닭 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라 하 심 이 생 각 나 서

62

밖 에 나 가 서 심 히 통 곡 하 니 라

63

지 키 는 사 람 들 이 예 수 를 희 롱 하 고 때 리 며

64

그 의 눈 을 가 리 우 고 물 어 가 로 되 ` 선 지 자 노 릇 하 라 너 를 친 자 가 누 구 냐 ?' 하 고

65

이 외 에 도 많 은 말 로 욕 하 더 라

66

날 이 새 매 백 성 의 장 로 들 곧 대 제 사 장 들 과 서 기 관 들 이 모 이 어 예 수 를 그 공 회 로 끌 어 들 여

67

가 로 되 ` 네 가 그 리 스 도 여 든 우 리 에 게 말 하 라' 대 답 하 시 되 ` 내 가 말 할 지 라 도 너 희 가 믿 지 아 니 할 것 이 요

68

내 가 물 어 도 너 희 가 대 답 지 아 니 할 것 이 니 라

69

그 러 나 이 제 후 로 는 인 자 가 하 나 님 의 권 능 의 우 편 에 앉 아 있 으 리 라' 하 시 니

70

다 가 로 되 ` 그 러 면 네 가 하 나 님 의 아 들 이 냐 ?' 대 답 하 시 되 ` 너 희 말 과 같 이 내 가 그 니 라 !'

71

저 희 가 가 로 되 ` 어 찌 더 증 거 를 요 구 하 리 요 우 리 가 친 히 그 입 에 서 들 었 노 라' 하 더 라

Luke 23


Luke Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 22

Luke

Return to Index

Chapter 23

1

무 리 가 다 일 어 나 예 수 를 빌 라 도 에 게 끌 고 가 서

2

고 소 하 여 가 로 되 ` 우 리 가 이 사 람 을 보 매 우 리 백 성 을 미 혹 하 고 가 이 사 에 게 세 바 치 는 것 을 금 하 며 자 칭 왕 그 리 스 도 라 하 더 이 다' 하 니

3

빌 라 도 가 예 수 께 물 어 가 로 되 ` 네 가 유 대 인 의 왕 이 냐 ?' 대 답 하 여 가 라 사 대 ` 네 말 이 옳 도 다'

4

빌 라 도 가 대 제 사 장 들 과 무 리 에 게 이 르 되 ` 내 가 보 니 이 사 람 에 게 죄 가 없 도 다' 하 니

5

무 리 가 더 욱 굳 세 게 말 하 되 ` 저 가 온 유 대 에 서 가 르 치 고 갈 릴 리 에 서 부 터 시 작 하 여 여 기 까 지 와 서 백 성 을 소 동 케 하 나 이 다'

6

빌 라 도 가 듣 고 묻 되 ` 저 가 갈 릴 리 사 람 이 냐 ?' 하 여

7

헤 롯 의 관 할 에 속 한 줄 을 알 고 헤 롯 에 게 보 내 니 때 에 헤 롯 이 예 루 살 렘 에 있 더 라

8

헤 롯 이 예 수 를 보 고 심 히 기 뻐 하 니 이 는 그 의 소 문 을 들 었 으 므 로 보 고 자 한 지 오 래 였 고 또 한 무 엇 이 나 이 적 행 하 심 을 볼 까 바 랐 던 연 고 러 라

9

여 러 말 로 물 으 나 아 무 말 도 대 답 지 아 니 하 시 니

10

대 제 사 장 들 과 서 기 관 들 이 서 서 힘 써 고 소 하 더 라

11

헤 롯 이 그 군 병 들 과 함 께 예 수 를 업 신 여 기 며 희 롱 하 고 빛 난 옷 을 입 혀 빌 라 도 에 게 도 로 보 내 니

12

헤 롯 과 빌 라 도 가 전 에 는 원 수 이 었 으 나 당 일 에 서 로 친 구 가 되 니 라

13

빌 라 도 가 대 제 사 장 들 과 관 원 들 과 백 성 을 불 러 모 으 고

14

이 르 되 ` 너 희 가 이 사 람 을 백 성 을 미 혹 하 는 자 라 하 여 내 게 끌 어 왔 도 다 보 라 내 가 너 희 앞 에 서 사 실 하 였 으 되 너 희 의 고 소 하 는 일 에 대 하 여 이 사 람 에 게 죄 를 찾 지 못 하 였 고

15

헤 롯 이 또 한 그 렇 게 하 여 저 를 우 리 에 게 도 로 보 내 었 도 다 보 라 저 의 행 한 것 은 죽 일 일 이 없 느 니 라

16

그 러 므 로 때 려 서 놓 겠 노 라'

17

( 없 음 )

18

무 리 가 일 제 히 소 리 질 러 가 로 되 ` 이 사 람 을 없 이 하 고 바 라 바 를 우 리 에 게 놓 아 주 소 서' 하 니

19

이 바 라 바 는 성 중 에 서 일 어 난 민 란 과 살 인 을 인 하 여 옥 에 갇 힌 자 러 라

20

빌 라 도 는 예 수 를 놓 고 자 하 여 다 시 저 희 에 게 말 하 되

21

저 희 는 소 리 질 러 가 로 되 ` 저 를 십 자 가 에 못 박 게 하 소 서 ! 십 자 가 에 못 박 게 하 소 서 !' 하 는 지 라

22

빌 라 도 가 세 번 째 말 하 되 ` 이 사 람 이 무 슨 악 한 일 을 하 였 느 냐 ? 나 는 그 죽 일 죄 를 찾 지 못 하 였 나 니 때 려 서 놓 으 리 라' 한 대

23

저 희 가 큰 소 리 로 재 촉 하 여 십 자 가 에 못 박 기 를 구 하 니 저 희 의 소 리 가 이 긴 지 라

24

이 에 빌 라 도 가 저 희 의 구 하 는 대 로 하 기 를 언 도 하 고

25

저 희 의 구 하 는 자 곧 민 란 과 살 인 을 인 하 여 옥 에 갇 힌 자 를 놓 고 예 수 를 넘 겨 주 어 저 희 뜻 대 로 하 게 하 니 라

26

저 희 가 예 수 를 끌 고 갈 때 에 시 몬 이 라 는 구 레 네 사 람 이 시 골 로 서 오 는 것 을 잡 아 그 에 게 십 자 가 를 지 워 예 수 를 좇 게 하 더 라

27

또 백 성 과 및 그 를 위 하 여 가 슴 을 치 며 슬 피 우 는 여 자 의 큰 무 리 가 따 라 오 는 지 라

28

예 수 께 서 돌 이 켜 그 들 을 향 하 여 가 라 사 대 ` 예 루 살 렘 의 딸 들 아 ! 나 를 위 하 여 울 지 말 고 너 희 와 너 희 자 녀 를 위 하 여 울 라

29

보 라, 날 이 이 르 면 사 람 이 말 하 기 를 수 태 못 하 는 이 와 해 산 하 지 못 한 배 와 먹 이 지 못 한 젖 이 복 이 있 다 하 리 라

30

그 때 에 사 람 이 산 들 을 대 하 여 우 리 위 에 무 너 지 라 하 며 작 은 산 들 을 대 하 여 우 리 를 덮 으 라 하 리 라

31

푸 른 나 무 에 도 이 같 이 하 거 든 마 른 나 무 에 는 어 떻 게 되 리 요' 하 시 니 라

32

또 다 른 두 행 악 자 도 사 형 을 받 게 되 어 예 수 와 함 께 끌 려 가 니 라

33

해 골 이 라 하 는 곳 에 이 르 러 거 기 서 예 수 를 십 자 가 에 못 박 고 두 행 악 자 도 그 렇 게 하 니 하 나 는 우 편 에 하 나 는 좌 편 에 있 더 라

34

이 에 예 수 께 서 가 라 사 대 ` 아 버 지 여 저 희 를 사 하 여 주 옵 소 서 자 기 의 하 는 것 을 알 지 못 함 이 니 이 다' 하 시 더 라 저 희 가 그 의 옷 을 나 눠 제 비 뽑 을 쌔

35

백 성 은 서 서 구 경 하 며 관 원 들 도 비 웃 어 가 로 되 ` 저 가 남 을 구 원 하 였 으 니 만 일 하 나 님 의 택 하 신 자 그 리 스 도 여 든 자 기 도 구 원 할 지 어 다' 하 고

36

군 병 들 도 희 롱 하 면 서 나 아 와 신 포 도 주 를 주 며

37

가 로 되 ` 네 가 만 일 유 대 인 의 왕 이 어 든 네 가 너 를 구 원 하 라' 하 더 라

38

그 의 위 에 이 는 유 대 인 의 왕 이 라 쓴 패 가 있 더 라

39

달 린 행 악 자 중 하 나 는 비 방 하 여 가 로 되 ` 네 가 그 리 스 도 가 아 니 냐 ? 너 와 우 리 를 구 원 하 라' 하 되

40

하 나 는 그 사 람 을 꾸 짖 어 가 로 되 ` 네 가 동 일 한 정 죄 를 받 고 서 도 하 나 님 을 두 려 워 아 니 하 느 냐 ?

41

우 리 는 우 리 의 행 한 일 에 상 당 한 보 응 을 받 는 것 이 니 이 에 당 연 하 거 니 와 이 사 람 의 행 한 것 은 옳 지 않 은 것 이 없 느 니 라' 하 고

42

가 로 되 ` 예 수 여 당 신 의 나 라 에 임 하 실 때 에 나 를 생 각 하 소 서 !' 하 니

43

예 수 께 서 이 르 시 되 ` 내 가 진 실 로 네 게 이 르 노 니 오 늘 네 가 나 와 함 께 낙 원 에 있 으 리 라 !' 하 시 니 라

44

때 가 제 육 시 쯤 되 어 해 가 빛 을 잃 고 온 땅 에 어 두 움 이 임 하 여 제 구 시 까 지 계 속 하 며

45

성 소 의 휘 장 이 한 가 운 데 가 찢 어 지 더 라

46

예 수 께 서 큰 소 리 로 불 러 가 라 사 대 ` 아 버 지 여 ! 내 영 혼 을 아 버 지 손 에 부 탁 하 나 이 다 !' 하 고 이 말 씀 을 하 신 후 운 명 하 시 다

47

이 그 된 일 을 보 고 하 나 님 께 영 광 을 돌 려 가 로 되 ` 이 사 람 은 정 녕 의 인 이 었 도 다' 하 고

48

이 를 구 경 하 러 모 인 무 리 도 그 된 일 을 보 고 다 가 슴 을 두 드 리 며 돌 아 가 고

49

예 수 의 아 는 자 들 과 및 갈 릴 리 로 부 터 따 라 온 여 자 들 도 다 멀 리 서 서 이 일 을 보 니 라

50

공 회 의 원 으 로 선 하 고 의 로 운 요 셉 이 라 하 는 사 람 이 있 으 니

51

( 저 희 의 결 의 와 행 사 에 가 타 하 지 아 니 한 자 라 ) 그 는 유 대 인 의 동 네 아 리 마 대 사 람 이 요 하 나 님 의 나 라 를 기 다 리 는 자 러 니

52

빌 라 도 에 게 가 서 예 수 의 시 체 를 달 라 하 여

53

이 를 내 려 세 마 포 로 싸 고 아 직 사 람 을 장 사 한 일 이 없 는 바 위 에 판 무 덤 에 넣 어 두 니

54

이 날 은 예 비 일 이 요 안 식 일 이 거 의 되 었 더 라

55

갈 릴 리 에 서 예 수 와 함 께 온 여 자 들 이 뒤 를 좇 아 그 무 덤 과 그 의 시 체 를 어 떻 게 둔 것 을 보 고

56

돌 아 가 향 품 과 향 유 를 예 비 하 더 라 계 명 을 좇 아 안 식 일 에 쉬 더 라

Luke 24


Luke Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 23

Luke

Return to Index

Chapter 24

1

안 식 후 첫 날 새 벽 에 이 여 자 들 이 그 예 비 한 향 품 을 가 지 고 무 덤 에 가 서

2

돌 이 무 덤 에 서 굴 려 옮 기 운 것 을 보 고

3

들 어 가 니 주 예 수 의 시 체 가 뵈 지 아 니 하 더 라

4

이 를 인 하 여 근 심 할 때 에 문 득 찬 란 한 옷 을 입 은 두 사 람 이 곁 에 섰 는 지 라

5

여 자 들 이 두 려 워 얼 굴 을 땅 에 대 니 두 사 람 이 이 르 되 ` 어 찌 하 여 산 자 를 죽 은 자 가 운 데 서 찾 느 냐 ?

6

여 기 계 시 지 않 고 살 아 나 셨 느 니 라 갈 릴 리 에 계 실 때 에 너 희 에 게 어 떻 게 말 씀 하 신 것 을 기 억 하 라 !

7

이 르 시 기 를 인 자 가 죄 인 의 손 에 넘 기 워 십 자 가 에 못 박 히 고 제 삼 일 에 다 시 살 아 나 야 하 리 라 하 셨 느 니 라' 한 대

8

저 희 가 예 수 의 말 씀 을 기 억 하 고

9

무 덤 에 서 돌 아 가 이 모 든 것 을 열 한 사 도 와 모 든 다 른 이 에 게 고 하 니

10

( 이 여 자 들 은 막 달 라 마 리 아 와 요 안 나 와 야 고 보 의 모 친 마 리 아 라 또 저 희 와 함 께 한 다 른 여 자 들 도 이 것 을 사 도 들 에 게 고 하 니 라 )

11

사 도 들 은 저 희 말 이 허 탄 한 듯 이 뵈 어 믿 지 아 니 하 나

12

베 드 로 는 일 어 나 무 덤 에 달 려 가 서 구 푸 려 들 여 다 보 니 세 마 포 만 보 이 는 지 라 그 된 일 을 기 이 히 여 기 며 집 으 로 돌 아 가 니 라

13

그 날 에 저 희 중 둘 이 예 루 살 렘 에 서 이 십 오 리 되 는 엠 마 오 라 하 는 촌 으 로 가 면 서

14

이 모 든 된 일 을 서 로 이 야 기 하 더 라

15

저 희 가 서 로 이 야 기 하 며 문 의 할 때 에 예 수 께 서 가 까 이 이 르 러 저 희 와 동 행 하 시 나

16

저 희 의 눈 이 가 리 워 져 서 그 인 줄 알 아 보 지 못 하 거 늘

17

예 수 께 서 이 르 시 되 ` 너 희 가 길 가 면 서 서 로 주 고 받 고 하 는 이 야 기 가 무 엇 이 냐 ?' 하 시 니 두 사 람 이 슬 픈 빛 을 띠 고 머 물 러 서 더 라

18

그 한 사 람 인 글 로 바 라 하 는 자 가 대 답 하 여 가 로 되 ` 당 신 이 예 루 살 렘 에 우 거 하 면 서 근 일 거 기 서 된 일 을 홀 로 알 지 못 하 느 뇨 ?'

19

가 라 사 대 ` 무 슨 일 이 뇨 ?' 가 로 되 ` 나 사 렛 예 수 의 일 이 니 그 는 하 나 님 과 모 든 백 성 앞 에 서 말 과 일 에 능 하 신 선 지 자 여 늘

20

우 리 대 제 사 장 들 과 관 원 들 이 사 형 판 결 에 넘 겨 주 어 십 자 가 에 못 박 았 느 니 라

21

우 리 는 이 사 람 이 이 스 라 엘 을 구 속 할 자 라 고 바 랐 노 라 이 뿐 아 니 라 이 일 이 된 지 가 사 흘 째 요

22

또 한 우 리 중 에 어 떤 여 자 들 이 우 리 로 놀 라 게 하 였 으 니 이 는 저 희 가 새 벽 에 무 덤 에 갔 다 가

23

그 의 시 체 는 보 지 못 하 고 와 서 그 가 살 으 셨 다 하 는 천 사 들 의 나 타 남 을 보 았 다 함 이 라

24

또 우 리 와 함 께 한 자 중 에 두 어 사 람 이 무 덤 에 가 과 연 여 자 들 의 말 한 바 와 같 음 을 보 았 으 나 예 수 는 보 지 못 하 였 느 니 라' 하 거 늘

25

가 라 사 대 ` 미 련 하 고 선 지 자 들 의 말 한 모 든 것 을 마 음 에 더 디 믿 는 자 들 이 여 !

26

그 리 스 도 가 이 런 고 난 을 받 고 자 기 의 영 광 에 들 어 가 야 할 것 이 아 니 냐 ?' 하 시 고

27

이 에 모 세 와 및 모 든 선 지 자 의 글 로 시 작 하 여 모 든 성 경 에 쓴 바 자 기 에 관 한 것 을 자 세 히 설 명 하 시 니 라

28

저 희 의 가 는 촌 에 가 까 이 가 매 예 수 는 더 가 려 하 는 것 같 이 하 시 니

29

저 희 가 강 권 하 여 가 로 되 ` 우 리 와 함 께 유 하 사 이 다 때 가 저 물 어 가 고 날 이 이 미 기 울 었 나 이 다' 하 니 이 에 저 희 와 함 께 유 하 러 들 어 가 시 니 라

30

저 희 와 함 께 음 식 잡 수 실 때 에 떡 을 가 지 사 축 사 하 시 고 떼 어 저 희 에 게 주 시 매

31

저 희 눈 이 밝 아 져 그 인 줄 알 아 보 더 니 예 수 는 저 희 에 게 보 이 지 아 니 하 시 는 지 라

32

저 희 가 서 로 말 하 되 ` 길 에 서 우 리 에 게 말 씀 하 시 고 우 리 에 게 성 경 을 풀 어 주 실 때 에 우 리 속 에 서 마 음 이 뜨 겁 지 아 니 하 더 냐 ?' 하 고

33

곧 그 시 로 일 어 나 예 루 살 렘 에 돌 아 가 보 니 열 한 사 도 와 및 그 와 함 께 한 자 들 이 모 여 있 어

34

말 하 기 를 주 께 서 과 연 살 아 나 시 고 시 몬 에 게 나 타 나 셨 다 하 는 지 라

35

두 사 람 도 길 에 서 된 일 과 예 수 께 서 떡 을 떼 심 으 로 자 기 들 에 게 알 려 지 신 것 을 말 하 더 라

36

이 말 을 할 때 에 예 수 께 서 친 히 그 가 운 데 서 서 가 라 사 대 ` 너 희 에 게 평 강 이 있 을 지 어 다 !' 하 시 니

37

저 희 가 놀 라 고 무 서 워 하 여 그 보 는 것 을 영 으 로 생 각 하 는 지 라

38

예 수 께 서 가 라 사 대 ` 어 찌 하 여 두 려 워 하 며 어 찌 하 여 마 음 에 의 심 이 일 어 나 느 냐 ?

39

내 손 과 발 을 보 고 나 인 줄 알 라 또 나 를 만 져 보 라 영 은 살 과 뼈 가 없 으 되 너 희 보 는 바 와 같 이 나 는 있 느 니 라'

40

이 말 씀 을 하 시 고 손 과 발 을 보 이 시 나

41

저 희 가 너 무 기 쁘 므 로 오 히 려 믿 지 못 하 고 기 이 히 여 길 때 에 이 르 시 되 ` 여 기 무 슨 먹 을 것 이 있 느 냐 ?' 하 시 니

42

이 에 구 운 생 선 한 토 막 을 드 리 매

43

받 으 사 그 앞 에 서 잡 수 시 더 라

44

또 이 르 시 되 ` 내 가 너 희 와 함 께 있 을 때 에 너 희 에 게 말 한 바 곧 모 세 의 율 법 과 선 지 자 의 글 과 시 편 에 나 를 가 리 켜 기 록 된 모 든 것 이 이 루 어 져 야 하 리 라 한 말 이 이 것 이 라' 하 시 고

45

이 에 저 희 마 음 을 열 어 성 경 을 깨 닫 게 하 시 고

46

또 이 르 시 되 ` 이 같 이 그 리 스 도 가 고 난 을 받 고 제 삼 일 에 죽 은 자 가 운 데 서 살 아 날 것 과

47

또 그 의 이 름 으 로 죄 사 함 을 얻 게 하 는 회 개 가 예 루 살 렘 으 로 부 터 시 작 하 여 모 든 족 속 에 게 전 파 될 것 이 기 록 되 었 으 니

48

너 희 는 이 모 든 일 의 증 인 이 라 !

49

볼 지 어 다 내 가 내 아 버 지 의 약 속 하 신 것 을 너 희 에 게 보 내 리 니 너 희 는 위 로 부 터 능 력 을 입 히 울 때 까 지 이 성 에 유 하 라' 하 시 니 라

50

예 수 께 서 저 희 를 데 리 고 베 다 니 앞 까 지 나 가 사 손 을 들 어 저 희 에 게 축 복 하 시 더 니

51

축 복 하 실 때 에 저 희 를 떠 나 ( 하 늘 로 올 리 우 ) 시 니

52

저 희 가 ( 그 에 게 경 배 하 고 ) 큰 기 쁨 으 로 예 루 살 렘 에 돌 아 가

53

늘 성 전 에 있 어 하 나 님 을 찬 송 하 니 라

John 1


John Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Luke 24

John

Return to Index

Chapter 1

1

태 초 에 말 씀 이 계 시 니 라 이 말 씀 이 하 나 님 과 함 께 계 셨 으 니 이 말 씀 은 곧 하 나 님 이 시 니 라

2

그 가 태 초 에 하 나 님 과 함 께 계 셨 고

3

만 물 이 그 로 말 미 암 아 지 은 바 되 었 으 니 지 은 것 이 하 나 도 그 가 없 이 는 된 것 이 없 느 니 라

4

그 안 에 생 명 이 있 었 으 니 이 생 명 은 사 람 들 의 빛 이 라

5

빛 이 어 두 움 에 비 취 되 어 두 움 이 깨 닫 지 못 하 더 라

6

하 나 님 께 로 서 보 내 심 을 받 은 사 람 이 났 으 니 이 름 은 요 한 이 라

7

저 가 증 거 하 러 왔 으 니 곧 빛 에 대 하 여 증 거 하 고 모 든 사 람 으 로 자 기 를 인 하 여 믿 게 하 려 함 이 라

8

그 는 이 빛 이 아 니 요 이 빛 에 대 하 여 증 거 하 러 온 자 라

9

참 빛 곧 세 상 에 와 서 각 사 람 에 게 비 취 는 빛 이 있 었 나 니

10

그 가 세 상 에 계 셨 으 며 세 상 은 그 로 말 미 암 아 지 은 바 되 었 으 되 세 상 이 그 를 알 지 못 하 였 고

11

자 기 땅 에 오 매 자 기 백 성 이 영 접 지 아 니 하 였 으 나

12

영 접 하 는 자 곧 그 이 름 을 믿 는 자 들 에 게 는 하 나 님 의 자 녀 가 되 는 권 세 를 주 셨 으 니

13

이 는 혈 통 으 로 나 육 정 으 로 나 사 람 의 뜻 으 로 나 지 아 니 하 고 오 직 하 나 님 께 로 서 난 자 들 이 니 라

14

말 씀 이 육 신 이 되 어 우 리 가 운 데 거 하 시 매 우 리 가 그 영 광 을 보 니 아 버 지 의 독 생 자 의 영 광 이 요 은 혜 와 진 리 가 충 만 하 더 라

15

요 한 이 그 에 대 하 여 증 거 하 여 외 쳐 가 로 되 ` 내 가 전 에 말 하 기 를 내 뒤 에 오 시 는 이 가 나 보 다 앞 선 것 은 나 보 다 먼 저 계 심 이 니 라 한 것 이 이 사 람 을 가 리 킴 이 라' 하 니 라

16

우 리 가 다 그 의 충 만 한 데 서 받 으 니 은 혜 위 에 은 혜 러 라

17

율 법 은 모 세 로 말 미 암 아 주 신 것 이 요 은 혜 와 진 리 는 예 수 그 리 스 도 로 말 미 암 아 온 것 이 라

18

본 래 하 나 님 을 본 사 람 이 없 으 되 아 버 지 품 속 에 있 는 독 생 하 신 하 나 님 이 나 타 내 셨 느 니 라

19

유 대 인 들 이 예 루 살 렘 에 서 제 사 장 들 과 레 위 인 들 을 요 한 에 게 보 내 어 ` 네 가 누 구 냐 ?' 물 을 때 에 요 한 의 증 거 가 이 러 하 니 라

20

요 한 이 드 러 내 어 말 하 고 숨 기 지 아 니 하 니 드 러 내 어 하 는 말 이 ` 나 는 그 리 스 도 가 아 니 라' 한 대

21

또 묻 되 ` 그 러 면 무 엇, 네 가 엘 리 야 냐 ?' 가 로 되 ` 나 는 아 니 라' 또 묻 되 ` 네 가 그 선 지 자 냐 ?' 대 답 하 되 ` 아 니 라'

22

또 말 하 되 ` 누 구 냐 ? 우 리 를 보 낸 이 들 에 게 대 답 하 게 하 라 너 는 네 게 대 하 여 무 엇 이 라 하 느 냐 ?'

23

가 로 되 ` 나 는 선 지 자 이 사 야 의 말 과 같 이 주 의 길 을 곧 게 하 라 고 광 야 에 서 외 치 는 자 의 소 리 로 라' 하 니 라

24

저 희 는 바 리 새 인 들 에 게 서 보 낸 자 라

25

또 물 어 가 로 되 ` 네 가 만 일 그 리 스 도 도 아 니 요 엘 리 야 도 아 니 요 그 선 지 자 도 아 닐 진 대 어 찌 하 여 세 례 를 주 느 냐 ?'

26

요 한 이 대 답 하 되 ` 나 는 물 로 세 례 를 주 거 니 와 너 희 가 운 데 너 희 가 알 지 못 하 는 한 사 람 이 섰 으 니

27

곧 내 뒤 에 오 시 는 그 이 라 나 는 그 의 신 들 메 풀 기 도 감 당 치 못 하 겠 노 라' 하 더 라

28

이 일 은 요 한 의 세 례 주 던 곳 요 단 강 건 너 편 베 다 니 에 서 된 일 이 니 라

29

이 튿 날 요 한 이 예 수 께 서 자 기 에 게 나 아 오 심 을 보 고 가 로 되 ` 보 라 ! 세 상 죄 를 지 고 가 는 하 나 님 의 어 린 양 이 로 다 !

30

내 가 전 에 말 하 기 를 내 뒤 에 오 는 사 람 이 있 는 데 나 보 다 앞 선 것 은 그 가 나 보 다 먼 저 계 심 이 라 한 것 이 이 사 람 을 가 리 킴 이 라

31

나 도 그 를 알 지 못 하 였 으 나 내 가 와 서 물 로 세 례 를 주 는 것 은 그 를 이 스 라 엘 에 게 나 타 내 려 함 이 라' 하 니 라

32

요 한 이 또 증 거 하 여 가 로 되 ` 내 가 보 매 성 령 이 비 둘 기 같 이 하 늘 로 서 내 려 와 서 그 의 위 에 머 물 렀 더 라

33

나 도 그 를 알 지 못 하 였 으 나 나 를 보 내 어 물 로 세 례 를 주 라 하 신 그 이 가 나 에 게 말 씀 하 시 되 성 령 이 내 려 서 누 구 위 에 든 지 머 무 는 것 을 보 거 든 그 가 곧 성 령 으 로 세 례 를 주 는 이 인 줄 알 라 하 셨 기 에

34

내 가 보 고 그 가 하 나 님 의 아 들 이 심 을 증 거 하 였 노 라' 하 니 라

35

또 이 튿 날 요 한 이 자 기 제 자 중 두 사 람 과 함 께 섰 다 가

36

예 수 의 다 니 심 을 보 고 말 하 되 ` 보 라 ! 하 나 님 의 어 린 양 이 로 다 !'

37

두 제 자 가 그 의 말 을 듣 고 예 수 를 좇 거 늘

38

예 수 께 서 돌 이 켜 그 좇 는 것 을 보 시 고 물 어 가 라 사 대 ` 무 엇 을 구 하 느 냐 ?' 가 로 되 ` 랍 비 여 어 디 계 시 오 니 이 까 ?' 하 니 ( 랍 비 는 번 역 하 면 선 생 이 라 )

39

예 수 께 서 가 라 사 대 ` 와 보 라 !' 그 러 므 로 저 희 가 가 서 계 신 데 를 보 고 그 날 함 께 거 하 니 때 가 제 십 시 쯤 되 었 더 라

40

요 한 의 말 을 듣 고 예 수 를 좇 는 두 사 람 중 에 하 나 는 시 몬 베 드 로 의 형 제 안 드 레 라

41

그 가 먼 저 자 기 의 형 제 시 몬 을 찾 아 말 하 되 ` 우 리 가 메 시 야 를 만 났 다' 하 고 ( 메 시 야 는 번 역 하 면 그 리 스 도 라 )

42

데 리 고 예 수 께 로 오 니 예 수 께 서 보 시 고 가 라 사 대 ` 네 가 요 한 의 아 들 시 몬 이 니 장 차 게 바 라 하 리 라' 하 시 니 라 ( 게 바 는 번 역 하 면 베 드 로 라 )

43

이 튿 날 예 수 께 서 갈 릴 리 로 나 가 려 하 시 다 가 빌 립 을 만 나 이 르 시 되 나 를 좇 으 라 ! 하 시 니

44

빌 립 은 안 드 레 와 베 드 로 와 한 동 네 벳 새 다 사 람 이 라

45

빌 립 이 나 다 나 엘 을 찾 아 이 르 되 ` 모 세 가 율 법 에 기 록 하 였 고 여 러 선 지 자 가 기 록 한 그 이 를 우 리 가 만 났 으 니 요 셉 의 아 들 나 사 렛 예 수 니 라'

46

나 다 나 엘 이 가 로 되 ` 나 사 렛 에 서 무 슨 선 한 것 이 날 수 있 느 냐 ?' 빌 립 이 가 로 되 ` 와 보 라 !' 하 니 라

47

예 수 께 서 나 다 나 엘 이 자 기 에 게 오 는 것 을 보 시 고 그 를 가 리 켜 가 라 사 대 ` 보 라, 이 는 참 이 스 라 엘 사 람 이 라 그 속 에 간 사 한 것 이 없 도 다'

48

나 다 나 엘 이 가 로 되 ` 어 떻 게 나 를 아 시 나 이 까 ?' 예 수 께 서 대 답 하 여 가 라 사 대 ` 빌 립 이 너 를 부 르 기 전 에 네 가 무 화 과 나 무 아 래 있 을 때 에 보 았 노 라'

49

나 다 나 엘 이 대 답 하 되 ` 랍 비 여, 당 신 은 하 나 님 의 아 들 이 시 요 당 신 은 이 스 라 엘 의 임 금 이 로 소 이 다'

50

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 가 너 를 무 화 과 나 무 아 래 서 보 았 다 하 므 로 믿 느 냐 ? 이 보 다 더 큰 일 을 보 리 라

51

또 가 라 사 대 진 실 로 진 실 로 너 희 에 게 이 르 노 니 하 늘 이 열 리 고 하 나 님 의 사 자 들 이 인 자 위 에 오 르 락 내 리 락 하 는 것 을 보 리 라' 하 시 니 라

John 2


John Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 1

John

Return to Index

Chapter 2

1

사 흘 되 던 날 에 갈 릴 리 가 나 에 혼 인 이 있 어 예 수 의 어 머 니 도 거 기 계 시 고

2

예 수 와 그 제 자 들 도 혼 인 에 청 함 을 받 았 더 니

3

포 도 주 가 모 자 란 지 라 예 수 의 어 머 니 가 예 수 에 게 이 르 되 ` 저 희 에 게 포 도 주 가 없 다' 하 니

4

예 수 께 서 가 라 사 대 ` 여 자 여, 나 와 무 슨 상 관 이 있 나 이 까 ? 내 때 가 아 직 이 르 지 못 하 였 나 이 다'

5

그 어 머 니 가 하 인 들 에 게 이 르 되 ` 너 희 에 게 무 슨 말 씀 을 하 시 든 지 그 대 로 하 라 !' 하 니 라

6

거 기 유 대 인 의 결 례 를 따 라 두 세 통 드 는 돌 항 아 리 여 섯 이 놓 였 는 지 라

7

예 수 께 서 저 희 에 게 이 르 시 되 항 아 리 에 물 을 채 우 라 하 신 즉 아 구 까 지 채 우 니

8

이 제 는 떠 서 연 회 장 에 게 갖 다 주 라 하 시 매 갖 다 주 었 더 니

9

연 회 장 은 물 로 된 포 도 주 를 맛 보 고 어 디 서 났 는 지 알 지 못 하 되 물 떠 온 하 인 들 은 알 더 라 연 회 장 이 신 랑 을 불 러

10

말 하 되 ` 사 람 마 다 먼 저 좋 은 포 도 주 를 내 고 취 한 후 에 낮 은 것 을 내 거 늘 그 대 는 지 금 까 지 좋 은 포 도 주 를 두 었 도 다' 하 니 라

11

예 수 께 서 이 처 음 표 적 을 갈 릴 리 가 나 에 서 행 하 여 그 영 광 을 나 타 내 시 매 제 자 들 이 그 를 믿 으 니 라

12

그 후 에 예 수 께 서 그 어 머 니 와 형 제 들 과 제 자 들 과 함 께 가 버 나 움 으 로 내 려 가 거 기 여 러 날 계 시 지 아 니 하 시 니 라

13

유 대 인 의 유 월 절 이 가 까 운 지 라 예 수 께 서 예 루 살 렘 으 로 올 라 가 셨 더 니

14

성 전 안 에 서 소 와 양 과 비 둘 기 파 는 사 람 들 과 돈 바 꾸 는 사 람 들 의 앉 은 것 을 보 시 고

15

노 끈 으 로 채 찍 을 만 드 사 양 이 나 소 를 다 성 전 에 서 내 어 쫓 으 시 고 돈 바 꾸 는 사 람 들 의 돈 을 쏟 으 시 며 상 을 엎 으 시 고

16

비 둘 기 파 는 사 람 들 에 게 이 르 시 되 ` 이 것 을 여 기 서 가 져 가 라 내 아 버 지 의 집 으 로 장 사 하 는 집 을 만 들 지 말 라' 하 시 니

17

제 자 들 이 성 경 말 씀 에 주 의 전 을 사 모 하 는 열 심 이 나 를 삼 키 리 라 한 것 을 기 억 하 더 라

18

이 에 유 대 인 들 이 대 답 하 여 예 수 께 말 하 기 를 ` 네 가 이 런 일 을 행 하 니 무 슨 표 적 을 우 리 에 게 보 이 겠 느 뇨 ?'

19

예 수 께 서 대 답 하 여 가 라 사 대 ` 너 희 가 이 성 전 을 헐 라 내 가 사 흘 동 안 에 일 으 키 리 라'

20

유 대 인 들 이 가 로 되 ` 이 성 전 은 사 십 육 년 동 안 에 지 었 거 늘 네 가 삼 일 동 안 에 일 으 키 겠 느 뇨 ?' 하 더 라

21

그 러 나 예 수 는 성 전 된 자 기 육 체 를 가 리 켜 말 씀 하 신 것 이 라

22

죽 은 자 가 운 데 서 살 아 나 신 후 에 야 제 자 들 이 이 말 씀 하 신 것 을 기 억 하 고 성 경 과 및 예 수 의 하 신 말 씀 을 믿 었 더 라

23

유 월 절 에 예 수 께 서 예 루 살 렘 에 계 시 니 많 은 사 람 이 그 행 하 시 는 표 적 을 보 고 그 이 름 을 믿 었 으 나

24

예 수 는 그 몸 을 저 희 에 게 의 탁 지 아 니 하 셨 으 니 이 는 친 히 모 든 사 람 을 아 심 이 요

25

또 친 히 사 람 의 속 에 있 는 것 을 아 시 므 로 사 람 에 대 하 여 아 무 의 증 거 도 받 으 실 필 요 가 없 음 이 니 라

John 3


John Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 2

John

Return to Index

Chapter 3

1

바 리 새 인 중 에 니 고 데 모 라 하 는 사 람 이 있 으 니 유 대 인 의 관 원 이 라

2

그 가 밤 에 예 수 께 와 서 가 로 되 ` 랍 비 여, 우 리 가 당 신 은 하 나 님 께 로 서 오 신 선 생 인 줄 아 나 이 다 하 나 님 이 함 께 하 시 지 아 니 하 시 면 당 신 의 행 하 시 는 이 표 적 을 아 무 라 도 할 수 없 음 이 니 이 다'

3

예 수 께 서 대 답 하 여 가 라 사 대 ` 진 실 로 진 실 로 네 게 이 르 노 니 사 람 이 거 듭 나 지 아 니 하 면 하 나 님 나 라 를 볼 수 없 느 니 라'

4

니 고 데 모 가 가 로 되 ` 사 람 이 늙 으 면 어 떻 게 날 수 있 삽 나 이 까 ? 두 번 째 모 태 에 들 어 갔 다 가 날 수 있 삽 나 이 까 ?'

5

예 수 께 서 대 답 하 시 되 ` 진 실 로 진 실 로 네 게 이 르 노 니 사 람 이 물 과 성 령 으 로 나 지 아 니 하 면 하 나 님 나 라 에 들 어 갈 수 없 느 니 라

6

육 으 로 난 것 은 육 이 요 성 령 으 로 난 것 은 영 이 니

7

내 가 네 게 거 듭 나 야 하 겠 다 하 는 말 을 기 이 히 여 기 지 말 라

8

바 람 이 임 의 로 불 매 네 가 그 소 리 를 들 어 도 어 디 서 오 며 어 디 로 가 는 지 알 지 못 하 나 니 성 령 으 로 난 사 람 은 다 이 러 하 니 라'

9

니 고 데 모 가 대 답 하 여 가 로 되 ` 어 찌 이 러 한 일 이 있 을 수 있 나 이 까 ?'

10

예 수 께 서 가 라 사 대 ` 너 는 이 스 라 엘 의 선 생 으 로 서 이 러 한 일 을 알 지 못 하 느 냐 ?

11

진 실 로 진 실 로 네 게 이 르 노 니 우 리 아 는 것 을 말 하 고 본 것 을 증 거 하 노 라 그 러 나 너 희 가 우 리 증 거 를 받 지 아 니 하 는 도 다

12

내 가 땅 의 일 을 말 하 여 도 너 희 가 믿 지 아 니 하 거 든 하 물 며 하 늘 일 을 말 하 면 어 떻 게 믿 겠 느 냐 ?

13

하 늘 에 서 내 려 온 자 곧 인 자 외 에 는 하 늘 에 올 라 간 자 가 없 느 니 라

14

모 세 가 광 야 에 서 뱀 을 든 것 같 이 인 자 도 들 려 야 하 리 니

15

이 는 저 를 믿 는 자 마 다 영 생 을 얻 게 하 려 하 심 이 니 라

16

하 나 님 이 세 상 을 이 처 럼 사 랑 하 사 독 생 자 를 주 셨 으 니 이 는 저 를 믿 는 자 마 다 멸 망 치 않 고 영 생 을 얻 게 하 려 하 심 이 니 라

17

하 나 님 이 그 아 들 을 세 상 에 보 내 신 것 은 세 상 을 심 판 하 려 하 심 이 아 니 요 저 로 말 미 암 아 세 상 이 구 원 을 받 게 하 려 하 심 이 라

18

저 를 믿 는 자 는 심 판 을 받 지 아 니 하 는 것 이 요 믿 지 아 니 하 는 자 는 하 나 님 의 독 생 자 의 이 름 을 믿 지 아 니 하 므 로 벌 써 심 판 을 받 은 것 이 니 라

19

그 정 죄 는 이 것 이 니 곧 빛 이 세 상 에 왔 으 되 사 람 들 이 자 기 행 위 가 악 하 므 로 빛 보 다 어 두 움 을 더 사 랑 한 것 이 니 라

20

악 을 행 하 는 자 마 다 빛 을 미 워 하 여 빛 으 로 오 지 아 니 하 나 니 이 는 그 행 위 가 드 러 날 까 함 이 요

21

진 리 를 쫓 는 자 는 빛 으 로 오 나 니 이 는 그 행 위 가 하 나 님 안 에 서 행 한 것 임 을 나 타 내 려 함 이 라' 하 시 니 라

22

이 후 에 예 수 께 서 제 자 들 과 유 대 땅 으 로 가 서 거 기 함 께 유 하 시 며 세 례 를 주 시 더 라

23

요 한 도 살 렘 가 까 운 애 논 에 서 세 례 를 주 니 거 기 물 들 이 많 음 이 라 사 람 들 이 와 서 세 례 를 받 더 라

24

요 한 이 아 직 옥 에 갇 히 지 아 니 하 였 더 라

25

이 에 요 한 의 제 자 중 에 서 한 유 대 인 으 로 더 불 어 결 례 에 대 하 여 변 론 이 되 었 더 니

26

저 희 가 요 한 에 게 와 서 가 로 되 ` 랍 비 여, 선 생 님 과 함 께 요 단 강 저 편 에 있 던 자 곧 선 생 님 이 증 거 하 시 던 자 가 세 례 를 주 매 사 람 이 다 그 에 게 로 가 더 이 다'

27

요 한 이 대 답 하 여 가 로 되 ` 만 일 하 늘 에 서 주 신 바 아 니 면 사 람 이 아 무 것 도 받 을 수 없 느 니 라

28

나 의 말 한 바 나 는 그 리 스 도 가 아 니 요 그 의 앞 에 보 내 심 을 받 은 자 라 고 한 것 을 증 거 할 자 는 너 희 니 라

29

신 부 를 취 하 는 자 는 신 랑 이 나 서 서 신 랑 의 음 성 을 듣 는 친 구 가 크 게 기 뻐 하 나 니 나 는 이 러 한 기 쁨 이 충 만 하 였 노 라

30

그 는 흥 하 여 야 하 겠 고 나 는 쇠 하 여 야 하 리 라' 하 니 라

31

` 위 로 부 터 오 시 는 이 는 만 물 위 에 계 시 고 땅 에 서 난 이 는 땅 에 속 하 여 땅 에 속 한 것 을 말 하 느 니 라 하 늘 로 서 오 시 는 이 는 만 물 위 에 계 시 나 니

32

그 가 그 보 고 들 은 것 을 증 거 하 되 그 의 증 거 를 받 는 이 가 없 도 다

33

그 의 증 거 를 받 는 이 는 하 나 님 을 참 되 시 다 하 여 인 쳤 느 니 라

34

하 나 님 의 보 내 신 이 는 하 나 님 의 말 씀 을 하 나 니 이 는 하 나 님 이 성 령 을 한 량 없 이 주 심 이 니 라

35

아 버 지 께 서 아 들 을 사 랑 하 사 만 물 을 다 그 손 에 주 셨 으 니

36

아 들 을 믿 는 자 는 영 생 이 있 고 아 들 을 순 종 치 아 니 하 는 자 는 영 생 을 보 지 못 하 고 도 리 어 하 나 님 의 진 노 가 그 위 에 머 물 러 있 느 니 라'

John 4


John Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 3

John

Return to Index

Chapter 4

1

예 수 의 제 자 를 삼 고 세 례 를 주 는 것 이 요 한 보 다 많 다 하 는 말 을 바 리 새 인 들 이 들 은 줄 을 주 께 서 아 신 지 라

2

( 예 수 께 서 친 히 세 례 를 주 신 것 이 아 니 요 제 자 들 이 준 것 이 라 )

3

유 대 를 떠 나 사 다 시 갈 릴 리 로 가 실 새

4

사 마 리 아 로 통 행 하 여 야 하 겠 는 지 라

5

사 마 리 아 에 있 는 수 가 라 하 는 동 네 에 이 르 시 니 야 곱 이 그 아 들 요 셉 에 게 준 땅 이 가 깝 고

6

거 기 또 야 곱 의 우 물 이 있 더 라 예 수 께 서 행 로 에 곤 하 여 우 물 곁 에 그 대 로 앉 으 시 니 때 가 제 육 시 쯤 되 었 더 라

7

사 마 리 아 여 자 하 나 가 물 을 길 러 왔 으 매 예 수 께 서 물 을 좀 달 라 하 시 니

8

이 는 제 자 들 이 먹 을 것 을 사 러 동 네 에 들 어 갔 음 이 러 라

9

사 마 리 아 여 자 가 가 로 되 ` 당 신 은 유 대 인 으 로 서 어 찌 하 여 사 마 리 아 여 자 나 에 게 물 을 달 라 하 나 이 까 ?' 하 니 이 는 유 대 인 이 사 마 리 아 인 과 상 종 치 아 니 함 이 러 라

10

예 수 께 서 대 답 하 여 가 라 사 대 ` 네 가 만 일 하 나 님 의 선 물 과 또 네 게 물 좀 달 라 하 는 이 가 누 구 인 줄 알 았 더 면 네 가 그 에 게 구 하 였 을 것 이 요 그 가 생 수 를 네 게 주 었 으 리 라'

11

여 자 가 가 로 되 ` 주 여, 물 길 을 그 릇 도 없 고 이 우 물 은 깊 은 데 어 디 서 이 생 수 를 얻 겠 삽 나 이 까 ?

12

우 리 조 상 야 곱 이 이 우 물 을 우 리 에 게 주 었 고 또 여 기 서 자 기 와 자 기 아 들 들 과 짐 승 이 다 먹 었 으 니 당 신 이 야 곱 보 다 더 크 니 이 까 ?'

13

예 수 께 서 대 답 하 여 가 라 사 대 ` 이 물 을 먹 는 자 마 다 다 시 목 마 르 려 니 와

14

내 가 주 는 물 을 먹 는 자 는 영 원 히 목 마 르 지 아 니 하 리 니 나 의 주 는 물 은 그 속 에 서 영 생 하 도 록 솟 아 나 는 샘 물 이 되 리 라'

15

여 자 가 가 로 되 ` 주 여, 이 런 물 을 내 게 주 사 목 마 르 지 도 않 고 또 여 기 물 길 러 오 지 도 않 게 하 옵 소 서'

16

가 라 사 대 ` 가 서 네 남 편 을 불 러 오 라'

17

여 자 가 대 답 하 여 가 로 되 나 는 남 편 이 없 나 이 다 예 수 께 서 가 라 사 대 네 가 남 편 이 없 다 하 는 말 이 옳 도 다

18

네 가 남 편 다 섯 이 있 었 으 나 지 금 있 는 자 는 네 남 편 이 아 니 니 네 말 이 참 되 도 다

19

여 자 가 가 로 되 ` 주 여, 내 가 보 니 선 지 자 로 소 이 다

20

우 리 조 상 들 은 이 산 에 서 예 배 하 였 는 데 당 신 들 의 말 은 예 배 할 곳 이 예 루 살 렘 에 있 다 하 더 이 다'

21

예 수 께 서 가 라 사 대 ` 여 자 여, 내 말 을 믿 으 라 ! 이 산 에 서 도 말 고 예 루 살 렘 에 서 도 말 고 너 희 가 아 버 지 께 예 배 할 때 가 이 르 리 라

22

너 희 는 알 지 못 하 는 것 을 예 배 하 고 우 리 는 아 는 것 을 예 배 하 노 니 이 는 구 원 이 유 대 인 에 게 서 남 이 니 라

23

아 버 지 께 참 으 로 예 배 하 는 자 들 은 신 령 과 진 정 으 로 예 배 할 때 가 오 나 니 곧 이 때 라 아 버 지 께 서 는 이 렇 게 자 기 에 게 예 배 하 는 자 들 을 찾 으 시 느 니 라

24

하 나 님 은 영 이 시 니 예 배 하 는 자 가 신 령 과 진 정 으 로 예 배 할 지 니 라'

25

여 자 가 가 로 되 ` 메 시 야 곧 그 리 스 도 라 하 는 이 가 오 실 줄 을 내 가 아 노 니 그 가 오 시 면 모 든 것 을 우 리 에 게 고 하 시 리 이 다'

26

예 수 께 서 이 르 시 되 ` 네 게 말 하 는 내 가 그 로 라 !' 하 시 니 라

27

이 때 에 제 자 들 이 돌 아 와 서 예 수 께 서 여 자 와 말 씀 하 시 는 것 을 이 상 히 여 겼 으 나 무 엇 을 구 하 시 나 이 까 ? 어 찌 하 여 저 와 말 씀 하 시 나 이 까 ? 묻 는 이 가 없 더 라

28

여 자 가 물 동 이 를 버 려 두 고 동 네 에 들 어 가 서 사 람 들 에 게 이 르 되

29

` 나 의 행 한 모 든 일 을 내 게 말 한 사 람 을 와 보 라 ! 이 는 그 리 스 도 가 아 니 냐 ?' 하 니

30

저 희 가 동 네 에 서 나 와 예 수 께 로 오 더 라

31

그 사 이 에 제 자 들 이 청 하 여 가 로 되 ` 랍 비 여, 잡 수 소 서'

32

가 라 사 대 ` 내 게 는 너 희 가 알 지 못 하 는 먹 을 양 식 이 있 느 니 라'

33

제 자 들 이 서 로 말 하 되 ` 누 가 잡 수 실 것 을 갖 다 드 렸 는 가' 한 대

34

예 수 께 서 이 르 시 되 ` 나 의 양 식 은 나 를 보 내 신 이 의 뜻 을 행 하 며 그 의 일 을 온 전 히 이 루 는 이 것 이 니 라

35

너 희 가 넉 달 이 지 나 야 추 수 할 때 가 이 르 겠 다 하 지 아 니 하 느 냐 ? 내 가 너 희 에 게 이 르 노 니 눈 을 들 어 밭 을 보 라 희 어 져 추 수 하 게 되 었 도 다

36

거 두 는 자 가 이 미 삯 도 받 고 영 생 에 이 르 는 열 매 를 모 으 나 니 이 는 뿌 리 는 자 와 거 두 는 자 가 함 께 즐 거 워 하 게 하 려 함 이 니 라

37

그 런 즉 한 사 람 이 심 고 다 른 사 람 이 거 둔 다 하 는 말 이 옳 도 다

38

내 가 너 희 로 노 력 지 아 니 한 것 을 거 두 러 보 내 었 노 니 다 른 사 람 들 은 노 력 하 였 고 너 희 는 그 들 의 노 력 한 것 에 참 예 하 였 느 니 라'

39

여 자 의 말 이 그 가 나 의 행 한 모 든 것 을 내 게 말 하 였 다 증 거 하 므 로 그 동 리 중 에 많 은 사 마 리 아 인 이 예 수 를 믿 는 지 라

40

사 마 리 아 인 들 이 예 수 께 와 서 자 기 들 과 함 께 유 하 기 를 청 하 니 거 기 서 이 틀 을 유 하 시 매

41

예 수 의 말 씀 을 인 하 여 믿 는 자 가 더 욱 많 아

42

그 여 자 에 게 말 하 되 ` 이 제 우 리 가 믿 는 것 은 네 말 을 인 함 이 아 니 니 이 는 우 리 가 친 히 듣 고 그 가 참 으 로 세 상 의 구 주 신 줄 앎 이 니 라' 하 였 더 라

43

이 틀 이 지 나 매 예 수 께 서 거 기 를 떠 나 갈 릴 리 로 가 시 며

44

친 히 증 거 하 시 기 를 ` 선 지 자 가 고 향 에 서 는 높 임 을 받 지 못 한 다' 하 시 고

45

갈 릴 리 에 이 르 시 매 갈 릴 리 인 들 이 그 를 영 접 하 니 이 는 자 기 들 도 명 절 에 갔 다 가 예 수 께 서 명 절 중 예 루 살 렘 에 서 하 신 모 든 일 을 보 았 음 이 더 라

46

예 수 께 서 다 시 갈 릴 리 가 나 에 이 르 시 니 전 에 물 로 포 도 주 를 만 드 신 곳 이 라 왕 의 신 하 가 있 어 그 아 들 이 가 버 나 움 에 서 병 들 었 더 니

47

그 가 예 수 께 서 유 대 로 부 터 갈 릴 리 에 오 심 을 듣 고 가 서 청 하 되 내 려 오 셔 서 내 아 들 의 병 을 고 쳐 주 소 서 하 니 저 가 거 의 죽 게 되 었 음 이 라

48

예 수 께 서 가 라 사 대 ` 너 희 는 표 적 과 기 사 를 보 지 못 하 면 도 무 지 믿 지 아 니 하 리 라'

49

신 하 가 가 로 되 ` 주 여, 내 아 이 가 죽 기 전 에 내 려 오 소 서'

50

예 수 께 서 가 라 사 대 ` 가 라, 네 아 들 이 살 았 다' 하 신 대 그 사 람 이 예 수 의 하 신 말 씀 을 믿 고 가 더 니

51

내 려 가 는 길 에 서 그 종 들 이 오 다 가 만 나 서 아 이 가 살 았 다 하 거 늘

52

그 낫 기 시 작 한 때 를 물 은 즉 어 제 제 칠 시 에 열 기 가 떨 어 졌 나 이 다 하 는 지 라

53

아 비 가 예 수 께 서 네 아 들 이 살 았 다 말 씀 하 신 그 때 인 줄 알 고 자 기 와 그 온 집 안 이 다 믿 으 니 라

54

이 것 은 예 수 께 서 유 대 에 서 갈 릴 리 로 오 신 후 행 하 신 두 번 째 표 적 이 니 라

John 5


John Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 4

John

Return to Index

Chapter 5

1

그 후 에 유 대 인 의 명 절 이 있 어 예 수 께 서 예 루 살 렘 에 올 라 가 시 니 라

2

예 루 살 렘 에 있 는 양 문 곁 에 히 브 리 말 로 베 데 스 다 라 하 는 못 이 있 는 데 거 기 행 각 다 섯 이 있 고

3

그 안 에 많 은 병 자 소 경 절 뚝 발 이 혈 기 마 른 자 들 이 누 워 ( 물 의 동 함 을 기 다 리 니

4

이 는 천 사 가 가 끔 못 에 내 려 와 물 을 동 하 게 하 는 데 동 한 후 에 먼 저 들 어 가 는 자 는 어 떤 병 에 걸 렸 든 지 낫 게 됨 이 러 라 )

5

거 기 삼 십 팔 년 된 병 자 가 있 더 라

6

예 수 께 서 그 누 운 것 을 보 시 고 병 이 벌 써 오 랜 줄 아 시 고 이 르 시 되 네 가 낫 고 자 하 느 냐 ?

7

병 자 가 대 답 하 되 ` 주 여, 물 이 동 할 때 에 나 를 못 에 넣 어 줄 사 람 이 없 어 내 가 가 는 동 안 에 다 른 사 람 이 먼 저 내 려 가 나 이 다'

8

예 수 께 서 가 라 사 대 ` 일 어 나 네 자 리 를 들 고 걸 어 가 라' 하 시 니

9

그 사 람 이 곧 나 아 서 자 리 를 들 고 걸 어 가 니 라 이 날 은 안 식 일 이 니

10

유 대 인 들 이 병 나 은 사 람 에 게 이 르 되 ` 안 식 일 인 데 네 가 자 리 를 들 고 가 는 것 이 옳 지 아 니 하 니 라'

11

대 답 하 되 ` 나 를 낫 게 한 그 가 자 리 를 들 고 걸 어 가 라 하 더 라' 한 대

12

저 희 가 묻 되 ` 너 더 러 자 리 를 들 고 걸 어 가 라 한 사 람 이 누 구 냐 ?' 하 되

13

고 침 을 받 은 사 람 이 그 가 누 구 신 지 알 지 못 하 니 이 는 거 기 사 람 이 많 으 므 로 예 수 께 서 이 미 피 하 셨 음 이 라

14

그 후 에 예 수 께 서 성 전 에 서 그 사 람 을 만 나 이 르 시 되 ` 보 라, 네 가 나 았 으 니 더 심 한 것 이 생 기 지 않 게 다 시 는 죄 를 범 치 말 라' 하 시 니

15

그 사 람 이 유 대 인 들 에 게 가 서 자 기 를 고 친 이 는 예 수 라 하 니 라

16

그 러 므 로 안 식 일 에 이 러 한 일 을 행 하 신 다 하 여 유 대 인 들 이 예 수 를 핍 박 하 게 된 지 라

17

예 수 께 서 저 희 에 게 이 르 시 되 ` 내 아 버 지 께 서 이 제 까 지 일 하 시 니 나 도 일 한 다' 하 시 매

18

유 대 인 들 이 이 를 인 하 여 더 욱 예 수 를 죽 이 고 자 하 니 이 는 안 식 일 만 범 할 뿐 아 니 라 하 나 님 을 자 기 의 친 아 버 지 라 하 여 자 기 를 하 나 님 과 동 등 으 로 삼 으 심 이 러 라

19

그 러 므 로 예 수 께 서 저 희 에 게 이 르 시 되 ` 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 아 들 이 아 버 지 의 하 시 는 일 을 보 지 않 고 는 아 무 것 도 스 스 로 할 수 없 나 니 아 버 지 께 서 행 하 시 는 그 것 을 아 들 도 그 와 같 이 행 하 느 니 라

20

아 버 지 께 서 아 들 을 사 랑 하 사 자 기 의 행 하 시 는 것 을 다 아 들 에 게 보 이 시 고 또 그 보 다 더 큰 일 을 보 이 사 너 희 로 기 이 히 여 기 게 하 시 리 라

21

아 버 지 께 서 죽 은 자 들 을 일 으 켜 살 리 심 같 이 아 들 도 자 기 의 원 하 는 자 들 을 살 리 느 니 라

22

아 버 지 께 서 아 무 도 심 판 하 지 아 니 하 시 고 심 판 을 다 아 들 에 게 맡 기 셨 으 니

23

이 는 모 든 사 람 으 로 아 버 지 를 공 경 하 는 것 같 이 아 들 을 공 경 하 게 하 려 하 심 이 라 아 들 을 공 경 치 아 니 하 는 자 는 그 를 보 내 신 아 버 지 를 공 경 치 아 니 하 느 니 라

24

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 내 말 을 듣 고 또 나 보 내 신 이 를 믿 는 자 는 영 생 을 얻 었 고 심 판 에 이 르 지 아 니 하 나 니 사 망 에 서 생 명 으 로 옮 겼 느 니 라

25

진 실 로 진 실 로 너 희 에 게 이 르 노 니 죽 은 자 들 이 하 나 님 의 아 들 의 음 성 을 들 을 때 가 오 나 니 곧 이 때 라 듣 는 자 는 살 아 나 리 라

26

아 버 지 께 서 자 기 속 에 생 명 이 있 음 같 이 아 들 에 게 도 생 명 을 주 어 그 속 에 있 게 하 셨 고

27

또 인 자 됨 을 인 하 여 심 판 하 는 권 세 를 주 셨 느 니 라

28

이 를 기 이 히 여 기 지 말 라 무 덤 속 에 있 는 자 가 다 그 의 음 성 을 들 을 때 가 오 나 니

29

선 한 일 을 행 한 자 는 생 명 의 부 활 로 악 한 일 을 행 한 자 는 심 판 의 부 활 로 나 오 리 라

30

내 가 아 무 것 도 스 스 로 할 수 없 노 라 듣 는 대 로 심 판 하 노 니 나 는 나 의 원 대 로 하 려 하 지 않 고 나 를 보 내 신 이 의 원 대 로 하 려 는 고 로 내 심 판 은 의 로 우 니 라

31

내 가 만 일 나 를 위 하 여 증 거 하 면 내 증 거 는 참 되 지 아 니 하 되

32

나 를 위 하 여 증 거 하 시 는 이 가 따 로 있 으 니 나 를 위 하 여 증 거 하 시 는 그 증 거 가 참 인 줄 아 노 라

33

너 희 가 요 한 에 게 사 람 을 보 내 매 요 한 이 진 리 에 대 하 여 증 거 하 였 느 니 라

34

그 러 나 나 는 사 람 에 게 서 증 거 를 취 하 지 아 니 하 노 라 다 만 이 말 을 하 는 것 은 너 희 로 구 원 을 얻 게 하 려 함 이 니 라

35

요 한 은 켜 서 비 취 는 등 불 이 라 너 희 가 일 시 그 빛 에 즐 거 이 있 기 를 원 하 였 거 니 와

36

내 게 는 요 한 의 증 거 보 다 더 큰 증 거 가 있 으 니 아 버 지 께 서 내 게 주 사 이 루 게 하 시 는 역 사 곧 나 의 하 는 그 역 사 가 아 버 지 께 서 나 를 보 내 신 것 을 나 를 위 하 여 증 거 하 는 것 이 요

37

또 한 나 를 보 내 신 아 버 지 께 서 친 히 나 를 위 하 여 증 거 하 셨 느 니 라 너 희 는 아 무 때 에 도 그 음 성 을 듣 지 못 하 였 고 그 형 용 을 보 지 못 하 였 으 며

38

그 말 씀 이 너 희 속 에 거 하 지 아 니 하 니 이 는 그 의 보 내 신 자 를 믿 지 아 니 함 이 니 라

39

너 희 가 성 경 에 서 영 생 을 얻 는 줄 생 각 하 고 성 경 을 상 고 하 거 니 와 이 성 경 이 곧 내 게 대 하 여 증 거 하 는 것 이 로 다

40

그 러 나 너 희 가 영 생 을 얻 기 위 하 여 내 게 오 기 를 원 하 지 아 니 하 는 도 다

41

나 는 사 람 에 게 영 광 을 취 하 지 아 니 하 노 라

42

다 만 하 나 님 을 사 랑 하 는 것 이 너 희 속 에 없 음 을 알 았 노 라

43

나 는 내 아 버 지 의 이 름 으 로 왔 으 매 너 희 가 영 접 지 아 니 하 나 만 일 다 른 사 람 이 자 기 이 름 으 로 오 면 영 접 하 리 라

44

너 희 가 서 로 영 광 을 취 하 고 유 일 하 신 하 나 님 께 로 부 터 오 는 영 광 은 구 하 지 아 니 하 니 어 찌 나 를 믿 을 수 있 느 냐 ?

45

내 가 너 희 를 아 버 지 께 고 소 할 까 생 각 지 말 라 너 희 를 고 소 하 는 이 가 있 으 니 곧 너 희 의 바 라 는 자 모 세 니 라

46

모 세 를 믿 었 더 면 또 나 를 믿 었 으 리 니 이 는 그 가 내 게 대 하 여 기 록 하 였 음 이 라

47

그 러 나 그 의 글 도 믿 지 아 니 하 거 든 어 찌 내 말 을 믿 겠 느 냐 ?' 하 시 니 라

John 6


John Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 5

John

Return to Index

Chapter 6

1

그 후 에 예 수 께 서 갈 릴 리 바 다 곧 디 베 랴 바 다 건 너 편 으 로 가 시 매

2

큰 무 리 가 따 르 니 이 는 병 인 들 에 게 행 하 시 는 표 적 을 봄 이 러 라

3

예 수 께 서 산 에 오 르 사 제 자 들 과 함 께 거 기 앉 으 시 니

4

마 침 유 대 인 의 명 절 인 유 월 절 이 가 까 운 지 라

5

예 수 께 서 눈 을 들 어 큰 무 리 가 자 기 에 게 로 오 는 것 을 보 시 고 빌 립 에 게 이 르 시 되 ` 우 리 가 어 디 서 떡 을 사 서 이 사 람 들 로 먹 게 하 겠 느 냐 ?' 하 시 니

6

이 렇 게 말 씀 하 심 은 친 히 어 떻 게 하 실 것 을 아 시 고 빌 립 을 시 험 코 자 하 심 이 라

7

빌 립 이 대 답 하 되 ` 각 사 람 으 로 조 금 씩 받 게 할 지 라 도 이 백 데 나 리 온 의 떡 이 부 족 하 리 이 다'

8

제 자 중 하 나 곧 시 몬 베 드 로 의 형 제 안 드 레 가 예 수 께 여 짜 오 되

9

` 여 기 한 아 이 가 있 어 보 리 떡 다 섯 개 와 물 고 기 두 마 리 를 가 졌 나 이 다 그 러 나 그 것 이 이 많 은 사 람 에 게 얼 마 나 되 겠 삽 나 이 까 ?'

10

예 수 께 서 가 라 사 대 ` 이 사 람 들 로 앉 게 하 라' 하 신 대 그 곳 에 잔 디 가 많 은 지 라 사 람 들 이 앉 으 니 수 효 가 오 천 쯤 되 더 라

11

예 수 께 서 떡 을 가 져 축 사 하 신 후 에 앉 은 자 들 에 게 나 눠 주 시 고 고 기 도 그 렇 게 저 희 의 원 대 로 주 시 다

12

저 희 가 배 부 른 후 에 예 수 께 서 제 자 들 에 게 이 르 시 되 ` 남 은 조 각 을 거 두 고 버 리 는 것 이 없 게 하 라' 하 시 므 로

13

이 에 거 두 니 보 리 떡 다 섯 개 로 먹 고 남 은 조 각 이 열 두 바 구 니 에 찼 더 라

14

그 사 람 들 이 예 수 의 행 하 신 이 표 적 을 보 고 말 하 되 ` 이 는 참 으 로 세 상 에 오 실 그 선 지 자 라' 하 더 라

15

그 러 므 로 예 수 께 서 저 희 가 와 서 자 기 를 억 지 로 잡 아 임 금 삼 으 려 는 줄 을 아 시 고 다 시 혼 자 산 으 로 떠 나 가 시 니 라

16

저 물 매 제 자 들 이 바 다 에 내 려 가 서

17

배 를 타 고 바 다 를 건 너 가 버 나 움 으 로 가 는 데 이 미 어 두 웠 고 예 수 는 아 직 저 희 에 게 오 시 지 아 니 하 셨 더 니

18

큰 바 람 이 불 어 파 도 가 일 어 나 더 라

19

제 자 들 이 노 를 저 어 십 여 리 쯤 가 다 가 예 수 께 서 바 다 위 로 걸 어 배 에 가 까 이 오 심 을 보 고 두 려 워 하 거 늘

20

가 라 사 대 ` 내 니 두 려 워 말 라 !' 하 신 대

21

이 에 기 뻐 서 배 로 영 접 하 니 배 는 곧 저 희 의 가 려 던 땅 에 이 르 렀 더 라

22

이 튿 날 바 다 건 너 편 에 섰 는 무 리 가 배 한 척 밖 에 다 른 배 가 거 기 없 는 것 과 또 어 제 예 수 께 서 제 자 들 과 함 께 그 배 에 오 르 지 아 니 하 시 고 제 자 들 만 가 는 것 을 보 았 더 니

23

( 그 러 나 디 베 랴 에 서 배 들 이 주 의 축 사 하 신 후 여 럿 이 떡 먹 던 그 곳 에 가 까 이 왔 더 라 )

24

무 리 가 거 기 예 수 도 없 으 시 고 제 자 들 도 없 음 을 보 고 곧 배 들 을 타 고 예 수 를 찾 으 러 가 버 나 움 으 로 가 서

25

바 다 건 너 편 에 서 만 나 ` 랍 비 여, 어 느 때 에 여 기 오 셨 나 이 까 ?' 하 니

26

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 너 희 가 나 를 찾 는 것 은 표 적 을 본 까 닭 이 아 니 요 떡 을 먹 고 배 부 른 까 닭 이 로 다

27

썩 는 양 식 을 위 하 여 일 하 지 말 고 영 생 하 도 록 있 는 양 식 을 위 하 여 하 라 이 양 식 은 인 자 가 너 희 에 게 주 리 니 인 자 는 아 버 지 하 나 님 의 인 치 신 자 니 라'

28

저 희 가 묻 되 ` 우 리 가 어 떻 게 하 여 야 하 나 님 의 일 을 하 오 리 이 까 ?'

29

예 수 께 서 대 답 하 여 가 라 사 대 ` 하 나 님 의 보 내 신 자 를 믿 는 것 이 하 나 님 의 일 이 니 라' 하 시 니

30

저 희 가 묻 되 ` 그 러 면 우 리 로 보 고 당 신 을 믿 게 행 하 시 는 표 적 이 무 엇 이 니 이 까 ? 하 시 는 일 이 무 엇 이 니 이 까 ?

31

기 록 된 바 하 늘 에 서 저 희 에 게 떡 을 주 어 먹 게 하 였 다 함 과 같 이 우 리 조 상 들 은 광 야 에 서 만 나 를 먹 었 나 이 다'

32

예 수 께 서 이 르 시 되 ` 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 하 늘 에 서 내 린 떡 은 모 세 가 준 것 이 아 니 라 오 직 내 아 버 지 가 하 늘 에 서 내 린 참 떡 을 너 희 에 게 주 시 나 니

33

하 나 님 의 떡 은 하 늘 에 서 내 려 세 상 에 게 생 명 을 주 는 것 이 니 라'

34

저 희 가 가 로 되 ` 주 여, 이 떡 을 항 상 우 리 에 게 주 소 서 !'

35

예 수 께 서 가 라 사 대 ` 내 가 곧 생 명 의 떡 이 니 내 게 오 는 자 는 결 코 주 리 지 아 니 할 터 이 요 나 를 믿 는 자 는 영 원 히 목 마 르 지 아 니 하 리 라

36

그 러 나 내 가 너 희 더 러 이 르 기 를 너 희 는 나 를 보 고 도 믿 지 아 니 하 는 도 다 하 였 느 니 라

37

아 버 지 께 서 내 게 주 시 는 자 는 다 내 게 로 올 것 이 요 내 게 오 는 자 는 내 가 결 코 내 어 쫓 지 아 니 하 리 라

38

내 가 하 늘 로 서 내 려 온 것 은 내 뜻 을 행 하 려 함 이 아 니 요

39

나 를 보 내 신 이 의 뜻 을 행 하 려 함 이 니 라 나 를 보 내 신 이 의 뜻 은 내 게 주 신 자 중 에 내 가 하 나 도 잃 어 버 리 지 아 니 하 고 마 지 막 날 에 다 시 살 리 는 이 것 이 니 라

40

내 아 버 지 의 뜻 은 아 들 을 보 고 믿 는 자 마 다 영 생 을 얻 는 이 것 이 니 마 지 막 날 에 내 가 이 를 다 시 살 리 리 라' 하 시 니 라

41

자 기 가 하 늘 로 서 내 려 온 떡 이 라 하 시 므 로 유 대 인 들 이 예 수 께 대 하 여 수 군 거 려

42

가 로 되 ` 이 는 요 셉 의 아 들 예 수 가 아 니 냐 그 부 모 를 우 리 가 아 는 데 제 가 지 금 어 찌 하 여 하 늘 로 서 내 려 왔 다 하 느 냐 ?'

43

예 수 께 서 대 답 하 여 가 라 사 대 ` 너 희 는 서 로 수 군 거 리 지 말 라

44

나 를 보 내 신 아 버 지 께 서 이 끌 지 아 니 하 면 아 무 라 도 내 게 올 수 없 으 니 오 는 그 를 내 가 마 지 막 날 에 다 시 살 리 리 라

45

선 지 자 의 글 에 저 희 가 다 하 나 님 의 가 르 치 심 을 받 으 리 라 기 록 되 었 은 즉 아 버 지 께 듣 고 배 운 사 람 마 다 내 게 로 오 느 니 라

46

이 는 아 버 지 를 본 자 가 다 있 는 것 이 아 니 라 오 직 하 나 님 에 게 서 온 자 만 아 버 지 를 보 았 느 니 라

47

진 실 로 진 실 로 너 희 에 게 이 르 노 니 믿 는 자 는 영 생 을 가 졌 나 니

48

내 가 곧 생 명 의 떡 이 로 다

49

너 희 조 상 들 은 광 야 에 서 만 나 를 먹 었 어 도 죽 었 거 니 와

50

이 는 하 늘 로 서 내 려 오 는 떡 이 니 사 람 으 로 하 여 금 먹 고 죽 지 아 니 하 게 하 는 것 이 니 라

51

나 는 하 늘 로 서 내 려 온 산 떡 이 니 사 람 이 이 떡 을 먹 으 면 영 생 하 리 라 나 의 줄 떡 은 곧 세 상 의 생 명 을 위 한 내 살 이 로 라' 하 시 니 라

52

이 러 므 로 유 대 인 들 이 서 로 다 투 어 가 로 되 ` 이 사 람 이 어 찌 능 히 제 살 을 우 리 에 게 주 어 먹 게 하 겠 느 냐 ?'

53

예 수 께 서 이 르 시 되 ` 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 인 자 의 살 을 먹 지 아 니 하 고 인 자 의 피 를 마 시 지 아 니 하 면 너 희 속 에 생 명 이 없 느 니 라

54

내 살 을 먹 고 내 피 를 마 시 는 자 는 영 생 을 가 졌 고 마 지 막 날 에 내 가 그 를 다 시 살 리 리 니

55

내 살 은 참 된 양 식 이 요 내 피 는 참 된 음 료 로 다

56

내 살 을 먹 고 내 피 를 마 시 는 자 는 내 안 에 거 하 고 나 도 그 안 에 거 하 나 니

57

살 아 계 신 아 버 지 께 서 나 를 보 내 시 매 내 가 아 버 지 로 인 하 여 사 는 것 같 이 나 를 먹 는 그 사 람 도 나 로 인 하 여 살 리 라

58

이 것 은 하 늘 로 서 내 려 온 떡 이 니 조 상 들 이 먹 고 도 죽 은 그 것 과 같 지 아 니 하 여 이 떡 을 먹 는 자 는 영 원 히 살 리 라'

59

이 말 씀 은 예 수 께 서 가 버 나 움 회 당 에 서 가 르 치 실 때 에 하 셨 느 니 라

60

제 자 중 여 럿 이 듣 고 말 하 되 ` 이 말 씀 은 어 렵 도 다 누 가 들 을 수 있 느 냐 ?' 한 대

61

예 수 께 서 스 스 로 제 자 들 이 이 말 씀 에 대 하 여 수 군 거 리 는 줄 아 시 고 가 라 사 대 ` 이 말 이 너 희 에 게 걸 림 이 되 느 냐 ?

62

그 러 면 너 희 가 인 자 의 이 전 있 던 곳 으 로 올 라 가 는 것 을 볼 것 같 으 면 어 찌 하 려 느 냐 ?

63

살 리 는 것 은 영 이 니 육 은 무 익 하 니 라 내 가 너 희 에 게 이 른 말 이 영 이 요 생 명 이 라

64

그 러 나 너 희 중 에 믿 지 아 니 하 는 자 들 이 있 느 니 라' 하 시 니 이 는 예 수 께 서 믿 지 아 니 하 는 자 들 이 누 구 며 자 기 를 팔 자 가 누 군 지 처 음 부 터 아 심 이 러 라

65

또 가 라 사 대 ` 이 러 하 므 로 전 에 너 희 에 게 말 하 기 를 내 아 버 지 께 서 오 게 하 여 주 지 아 니 하 시 면 누 구 든 지 내 게 올 수 없 다 하 였 노 라' 하 시 니 라

66

이 러 므 로 제 자 중 에 많 이 물 러 가 고 다 시 그 와 함 께 다 니 지 아 니 하 더 라

67

예 수 께 서 열 두 제 자 에 게 이 르 시 되 ` 너 희 도 가 려 느 냐 ?'

68

시 몬 베 드 로 가 대 답 하 여 ` 주 여, 영 생 의 말 씀 이 계 시 매 우 리 가 뉘 게 로 가 오 리 이 까 ?

69

우 리 가 주 는 하 나 님 의 거 룩 하 신 자 신 줄 믿 고 알 았 삽 나 이 다'

70

예 수 께 서 대 답 하 시 되 ` 내 가 너 희 열 둘 을 택 하 지 아 니 하 였 느 냐 ? 그 러 나 너 희 중 에 한 사 람 은 마 귀 니 라' 하 시 니

71

이 말 씀 은 가 룟 시 몬 의 아 들 유 다 를 가 리 키 심 이 라 저 는 열 둘 중 의 하 나 로 예 수 를 팔 자 러 라

John 7


John Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 6

John

Return to Index

Chapter 7

1

이 후 에 예 수 께 서 갈 릴 리 에 서 다 니 시 고 유 대 에 서 다 니 려 아 니 하 심 은 유 대 인 들 이 죽 이 려 함 이 러 라

2

유 대 인 의 명 절 인 초 막 절 이 가 까 운 지 라

3

그 형 제 들 이 예 수 께 이 르 되 ` 당 신 의 행 하 는 일 을 제 자 들 도 보 게 여 기 를 떠 나 유 대 로 가 소 서

4

스 스 로 나 타 나 기 를 구 하 면 서 묻 혀 서 일 하 는 사 람 이 없 나 니 이 일 을 행 하 려 하 거 든 자 신 을 세 상 에 나 타 내 소 서' 하 니

5

이 는 그 형 제 들 이 라 도 예 수 를 믿 지 아 니 함 이 러 라

6

예 수 께 서 가 라 사 대 ` 내 때 는 아 직 이 르 지 아 니 하 였 거 니 와 너 희 때 는 늘 준 비 되 어 있 느 니 라

7

세 상 이 너 희 를 미 워 하 지 못 하 되 나 를 미 워 하 나 니 이 는 내 가 세 상 의 행 사 를 악 하 다 증 거 함 이 라

8

너 희 는 명 절 에 올 라 가 라 나 는 내 때 가 아 직 차 지 못 하 였 으 니 이 명 절 에 아 직 올 라 가 지 아 니 하 노 라'

9

이 말 씀 을 하 시 고 갈 릴 리 에 머 물 러 계 시 니 라

10

그 형 제 들 이 명 절 에 올 라 간 후 자 기 도 올 라 가 시 되 나 타 내 지 않 고 비 밀 히 하 시 니 라

11

명 절 중 에 유 대 인 들 이 예 수 를 찾 으 면 서 ` 그 가 어 디 있 느 냐 ?' 하 고

12

예 수 께 대 하 여 무 리 중 에 서 수 군 거 림 이 많 아 혹 은 좋 은 사 람 이 라 하 며 혹 은 아 니 라 무 리 를 미 혹 하 게 한 다 하 나

13

그 러 나 유 대 인 들 을 두 려 워 하 므 로 드 러 나 게 그 를 말 하 는 자 가 없 더 라

14

이 미 명 절 의 중 간 이 되 어 예 수 께 서 성 전 에 올 라 가 사 가 르 치 시 니

15

유 대 인 들 이 기 이 히 여 겨 가 로 되 ` 이 사 람 은 배 우 지 아 니 하 였 거 늘 어 떻 게 글 을 아 느 냐 ?' 하 니

16

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 교 훈 은 내 것 이 아 니 요 나 를 보 내 신 이 의 것 이 니 라

17

사 람 이 하 나 님 의 뜻 을 행 하 려 하 면 이 교 훈 이 하 나 님 께 로 서 왔 는 지 내 가 스 스 로 말 함 인 지 알 리 라

18

스 스 로 말 하 는 자 는 자 기 영 광 만 구 하 되 보 내 신 이 의 영 광 을 구 하 는 자 는 참 되 니 그 속 에 불 의 가 없 느 니 라

19

모 세 가 너 희 에 게 율 법 을 주 지 아 니 하 였 느 냐 ? 너 희 중 에 율 법 을 지 키 는 자 가 없 도 다 너 희 가 어 찌 하 여 나 를 죽 이 려 하 느 냐 ?'

20

무 리 가 대 답 하 되 ` 당 신 은 귀 신 이 들 렸 도 다 누 가 당 신 을 죽 이 려 하 나 이 까 ?'

21

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 가 한 가 지 일 을 행 하 매 너 희 가 다 이 를 인 하 여 괴 이 히 여 기 는 도 다

22

모 세 가 너 희 에 게 할 례 를 주 었 으 니 ( 그 러 나 할 례 는 모 세 에 게 서 난 것 이 아 니 요 조 상 들 에 게 서 난 것 이 라 ) 그 러 므 로 너 희 가 안 식 일 에 도 사 람 에 게 할 례 를 주 느 니 라

23

모 세 의 율 법 을 폐 하 지 아 니 하 려 고 사 람 이 안 식 일 에 도 할 례 를 받 는 일 이 있 거 든 내 가 안 식 일 에 사 람 의 전 신 을 건 전 케 한 것 으 로 너 희 가 나 를 노 여 워 하 느 냐 ?

24

외 모 로 판 단 하 지 말 고 공 의 의 판 단 으 로 판 단 하 라' 하 시 니 라

25

예 루 살 렘 사 람 중 에 서 혹 이 말 하 되 ` 이 는 저 희 가 죽 이 고 자 하 는 그 사 람 이 아 니 냐 ?

26

보 라 드 러 나 게 말 하 되 저 희 가 아 무 말 도 아 니 하 는 도 다 당 국 자 들 은 이 사 람 을 참 으 로 그 리 스 도 인 줄 알 았 는 가

27

그 러 나 우 리 는 이 사 람 이 어 디 서 왔 는 지 아 노 라 그 리 스 도 께 서 오 실 때 에 는 어 디 서 오 시 는 지 아 는 자 가 없 으 리 라' 하 는 지 라

28

예 수 께 서 성 전 에 서 가 르 치 시 며 외 쳐 가 라 사 대 ` 너 희 가 나 를 알 고 내 가 어 디 서 온 것 도 알 거 니 와 내 가 스 스 로 온 것 이 아 니 로 라 나 를 보 내 신 이 는 참 이 시 니 너 희 는 그 를 알 지 못 하 나

29

나 는 아 노 니 이 는 내 가 그 에 게 서 났 고 그 가 나 를 보 내 셨 음 이 니 라' 하 신 대

30

저 희 가 예 수 를 잡 고 자 하 나 손 을 대 는 자 가 없 으 니 이 는 그 의 때 가 아 직 이 르 지 아 니 하 였 음 이 러 라

31

무 리 중 에 많 은 사 람 이 예 수 를 믿 고 말 하 되 ` 그 리 스 도 께 서 오 실 지 라 도 그 행 하 실 표 적 이 이 사 람 의 행 한 것 보 다 더 많 으 랴' 하 니

32

예 수 께 대 하 여 무 리 의 수 군 거 리 는 것 이 바 리 새 인 들 에 게 들 린 지 라 대 제 사 장 들 과 바 리 새 인 들 이 그 를 잡 으 려 고 하 속 들 을 보 내 니

33

예 수 께 서 이 르 시 되 ` 내 가 너 희 와 함 께 조 금 더 있 다 가 나 를 보 내 신 이 에 게 로 돌 아 가 겠 노 라

34

너 희 가 나 를 찾 아 도 만 나 지 못 할 터 이 요 나 있 는 곳 에 오 지 도 못 하 리 라' 하 신 대

35

이 에 유 대 인 들 이 서 로 묻 되 ` 이 사 람 이 어 디 로 가 기 에 우 리 가 저 를 만 나 지 못 하 리 요 헬 라 인 중 에 흩 어 져 사 는 자 들 에 게 로 가 서 헬 라 인 을 가 르 칠 터 인 가

36

나 를 찾 아 도 만 나 지 못 할 터 이 요 나 있 는 곳 에 오 지 도 못 하 리 라 한 이 말 이 무 슨 말 이 냐 ?' 하 니 라

37

명 절 끝 날 곧 큰 날 에 예 수 께 서 서 서 외 쳐 가 라 사 대 ` 누 구 든 지 목 마 르 거 든 내 게 로 와 서 마 시 라

38

나 를 믿 는 자 는 성 경 에 이 름 과 같 이 그 배 에 서 생 수 의 강 이 흘 러 나 리 라 하 시 니

39

이 는 그 를 믿 는 자 의 받 을 성 령 을 가 리 켜 말 씀 하 신 것 이 라' ( 예 수 께 서 아 직 영 광 을 받 지 못 하 신 고 로 성 령 이 아 직 저 희 에 게 계 시 지 아 니 하 시 더 라 )

40

이 말 씀 을 들 은 무 리 중 에 서 혹 은 ` 이 가 참 으 로 그 선 지 자 라' 하 며

41

혹 은 그 리 스 도 라 하 며 어 떤 이 들 은 그 리 스 도 가 어 찌 갈 릴 리 에 서 나 오 겠 느 냐 ?

42

성 경 에 이 르 기 를 그 리 스 도 는 다 윗 의 씨 로 또 다 윗 의 살 던 촌 베 들 레 헴 에 서 나 오 리 라 하 지 아 니 하 였 느 냐 하 며

43

예 수 를 인 하 여 무 리 중 에 서 쟁 론 이 되 니

44

그 중 에 는 그 를 잡 고 자 하 는 자 들 도 있 으 나 손 을 대 는 자 가 없 었 더 라

45

하 속 들 이 대 제 사 장 들 과 바 리 새 인 들 에 게 로 오 니 저 희 가 묻 되 ` 어 찌 하 여 잡 아 오 지 아 니 하 였 느 냐 ?'

46

하 속 들 이 대 답 하 되 ` 그 사 람 의 말 하 는 것 처 럼 말 한 사 람 은 이 때 까 지 없 었 나 이 다' 하 니

47

바 리 새 인 들 이 대 답 하 되 ` 너 희 도 미 혹 되 었 느 냐 ?

48

당 국 자 들 이 나 바 리 새 인 중 에 그 를 믿 는 이 가 있 느 냐 ?

49

율 법 을 알 지 못 하 는 이 무 리 는 저 주 를 받 은 자 로 다'

50

그 중 에 한 사 람 곧 전 에 예 수 께 왔 던 니 고 데 모 가 저 희 에 게 말 하 되

51

` 우 리 율 법 은 사 람 의 말 을 듣 고 그 행 한 것 을 알 기 전 에 판 결 하 느 냐 ?'

52

저 희 가 대 답 하 여 가 로 되 ` 너 도 갈 릴 리 에 서 왔 느 냐 ? 상 고 하 여 보 라 갈 릴 리 에 서 는 선 지 자 가 나 지 못 하 느 니 라' 하 였 더 라

53

( 다 각 각 집 으 로 돌 아 가 고

John 8


John Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 7

John

Return to Index

Chapter 8

1

예 수 는 감 람 산 으 로 가 시 다

2

아 침 에 다 시 성 전 으 로 들 어 오 시 니 백 성 이 다 나 오 는 지 라 앉 으 사 저 희 를 가 르 치 시 더 니

3

서 기 관 들 과 바 리 새 인 들 이 간 음 중 에 잡 힌 여 자 를 끌 고 와 서 가 운 데 세 우 고

4

예 수 께 말 하 되 ` 선 생 이 여, 이 여 자 가 간 음 하 다 가 현 장 에 서 잡 혔 나 이 다

5

모 세 는 율 법 에 이 러 한 여 자 를 돌 로 치 라 명 하 였 거 니 와 선 생 은 어 떻 게 말 하 겠 나 이 까 ?'

6

저 희 가 이 렇 게 말 함 은 고 소 할 조 건 을 얻 고 자 하 여 예 수 를 시 험 함 이 러 라 예 수 께 서 몸 을 굽 히 사 손 가 락 으 로 땅 에 쓰 시 니

7

저 희 가 묻 기 를 마 지 아 니 하 는 지 라 이 에 일 어 나 가 라 사 대 ` 너 희 중 에 죄 없 는 자 가 먼 저 돌 로 치 라 !' 하 시 고

8

다 시 몸 을 굽 히 사 손 가 락 으 로 땅 에 쓰 시 니

9

저 희 가 이 말 씀 을 듣 고 양 심 의 가 책 을 받 아 어 른 으 로 시 작 하 여 젊 은 이 까 지 하 나 씩 하 나 씩 나 가 고 오 직 예 수 와 그 가 운 데 섰 는 여 자 만 남 았 더 라

10

예 수 께 서 일 어 나 사 여 자 외 에 아 무 도 없 는 것 을 보 시 고 이 르 시 되 여 자 여, 너 를 고 소 하 던 그 들 이 어 디 있 느 냐 ? 너 를 정 죄 한 자 가 없 느 냐 ?

11

대 답 하 되 ` 주 여, 없 나 이 다' 예 수 께 서 가 라 사 대 ` 나 도 너 를 정 죄 하 지 아 니 하 노 니 가 서 다 시 는 죄 를 범 치 말 라 !' 하 시 니 라 )

12

예 수 께 서 또 일 러 가 라 사 대 ` 나 는 세 상 의 빛 이 니 나 를 따 르 는 자 는 어 두 움 에 다 니 지 아 니 하 고 생 명 의 빛 을 얻 으 리 라'

13

바 리 새 인 들 이 가 로 되 ` 네 가 너 를 위 하 여 증 거 하 니 네 증 거 는 참 되 지 아 니 하 도 다'

14

예 수 께 서 대 답 하 여 가 라 사 대 ` 내 가 나 를 위 하 여 증 거 하 여 도 내 증 거 가 참 되 니 나 는 내 가 어 디 서 오 며 어 디 로 가 는 것 을 앎 이 어 니 와 너 희 는 내 가 어 디 서 오 며 어 디 로 가 는 것 을 알 지 못 하 느 니 라

15

너 희 는 육 체 를 따 라 판 단 하 나 나 는 아 무 도 판 단 치 아 니 하 노 라

16

만 일 내 가 판 단 하 여 도 내 판 단 이 참 되 니 이 는 내 가 혼 자 있 는 것 이 아 니 요 나 를 보 내 신 이 가 나 와 함 께 계 심 이 라

17

너 희 율 법 에 도 두 사 람 의 증 거 가 참 되 다 기 록 하 였 으 니

18

내 가 나 를 위 하 여 증 거 하 는 자 가 되 고 나 를 보 내 신 아 버 지 도 나 를 위 하 여 증 거 하 시 느 니 라'

19

이 에 저 희 가 묻 되 네 아 버 지 가 어 디 있 느 냐 예 수 께 서 대 답 하 시 되 너 희 는 나 를 알 지 못 하 고 내 아 버 지 도 알 지 못 하 는 도 다 나 를 알 았 더 면 내 아 버 지 도 알 았 으 리 라

20

이 말 씀 은 성 전 에 서 가 르 치 실 때 에 연 보 궤 앞 에 서 하 셨 으 나 잡 는 사 람 이 없 으 니 이 는 그 의 때 가 아 직 이 르 지 아 니 하 였 음 이 러 라

21

다 시 이 르 시 되 ` 내 가 가 리 니 너 희 가 나 를 찾 다 가 너 희 죄 가 운 데 서 죽 겠 고 나 의 가 는 곳 에 는 너 희 가 오 지 못 하 리 라'

22

유 대 인 들 이 가 로 되 ` 저 가 나 의 가 는 곳 에 는 너 희 가 오 지 못 하 리 라 하 니 저 가 자 결 하 려 는 가 ?'

23

예 수 께 서 가 라 사 대 ` 너 희 는 아 래 서 났 고 나 는 위 에 서 났 으 며 너 희 는 이 세 상 에 속 하 였 고 나 는 이 세 상 에 속 하 지 아 니 하 였 느 니 라

24

이 러 므 로 내 가 너 희 에 게 말 하 기 를 너 희 가 너 희 죄 가 운 데 서 죽 으 리 라 하 였 노 라 너 희 가 만 일 내 가 그 인 줄 믿 지 아 니 하 면 너 희 죄 가 운 데 서 죽 으 리 라'

25

저 희 가 말 하 되 ` 네 가 누 구 냐 ?' 예 수 께 서 가 라 사 대 ` 나 는 처 음 부 터 너 희 에 게 말 하 여 온 자 니 라

26

내 가 너 희 를 대 하 여 말 하 고 판 단 할 것 이 많 으 나 나 를 보 내 신 이 가 참 되 시 매 내 가 그 에 게 들 은 그 것 을 세 상 에 게 말 하 노 라' 하 시 되

27

저 희 는 아 버 지 를 가 리 켜 말 씀 하 신 줄 을 깨 닫 지 못 하 더 라

28

이 에 예 수 께 서 가 라 사 대 ` 너 희 는 인 자 를 든 후 에 내 가 그 인 줄 을 알 고 또 내 가 스 스 로 아 무 것 도 하 지 아 니 하 고 오 직 아 버 지 께 서 가 르 치 신 대 로 이 런 것 을 말 하 는 줄 도 알 리 라

29

나 를 보 내 신 이 가 나 와 함 께 하 시 도 다 내 가 항 상 그 의 기 뻐 하 시 는 일 을 행 하 므 로 나 를 혼 자 두 지 아 니 하 셨 느 니 라'

30

이 말 씀 을 하 시 매 많 은 사 람 이 믿 더 라

31

그 러 므 로 예 수 께 서 자 기 를 믿 은 유 대 인 들 에 게 이 르 시 되 ` 너 희 가 내 말 에 거 하 면 참 내 제 자 가 되 고

32

진 리 를 알 지 니 진 리 가 너 희 를 자 유 케 하 리 라 !'

33

저 희 가 대 답 하 되 ` 우 리 가 아 브 라 함 의 자 손 이 라 남 의 종 이 된 적 이 없 거 늘 어 찌 하 여 우 리 가 자 유 케 되 리 라 하 느 냐 ?'

34

예 수 께 서 대 답 하 시 되 ` 진 실 로 진 실 로 너 희 에 게 이 르 노 니 죄 를 범 하 는 자 마 다 죄 의 종 이 라

35

종 은 영 원 히 집 에 거 하 지 못 하 되 아 들 은 영 원 히 거 하 나 니

36

그 러 므 로 아 들 이 너 희 를 자 유 케 하 면 너 희 가 참 으 로 자 유 하 리 라

37

나 도 너 희 가 아 브 라 함 의 자 손 인 줄 아 노 라 그 러 나 내 말 이 너 희 속 에 있 을 곳 이 없 으 므 로 나 를 죽 이 려 하 는 도 다

38

나 는 내 아 버 지 에 게 서 본 것 을 말 하 고 너 희 는 너 희 아 비 에 게 서 들 은 것 을 행 하 느 니 라'

39

대 답 하 여 가 로 되 ` 우 리 아 버 지 는 아 브 라 함 이 라' 하 니 예 수 께 서 가 라 사 대 ` 너 희 가 아 브 라 함 의 자 손 이 면 아 브 라 함 의 행 사 를 할 것 이 어 늘

40

지 금 하 나 님 께 들 은 진 리 를 너 희 에 게 말 한 사 람 인 나 를 죽 이 려 하 는 도 다 아 브 라 함 은 이 렇 게 하 지 아 니 하 였 느 니 라

41

너 희 는 너 희 아 비 의 행 사 를 하 는 도 다' 대 답 하 되 ` 우 리 가 음 란 한 데 서 나 지 아 니 하 였 고 아 버 지 는 한 분 뿐 이 시 니 곧 하 나 님 이 시 로 다'

42

예 수 께 서 가 라 사 대 ` 하 나 님 이 너 희 아 버 지 였 으 면 너 희 가 나 를 사 랑 하 였 으 리 니 이 는 내 가 하 나 님 께 로 나 서 왔 음 이 라 나 는 스 스 로 온 것 이 아 니 요 아 버 지 께 서 나 를 보 내 신 것 이 니 라

43

어 찌 하 여 내 말 을 깨 닫 지 못 하 느 냐 ? 이 는 내 말 을 들 을 줄 알 지 못 함 이 로 다

44

너 희 는 너 희 아 비 마 귀 에 게 서 났 으 니 너 희 아 비 의 욕 심 을 너 희 도 행 하 고 자 하 느 니 라 저 는 처 음 부 터 살 인 한 자 요 진 리 가 그 속 에 없 으 므 로 진 리 에 서 지 못 하 고 거 짓 을 말 할 때 마 다 제 것 으 로 말 하 나 니 이 는 저 가 거 짓 말 장 이 요 거 짓 의 아 비 가 되 었 음 이 니 라

45

내 가 진 리 를 말 하 므 로 너 희 가 나 를 믿 지 아 니 하 는 도 다

46

너 희 중 에 누 가 나 를 죄 로 책 잡 겠 느 냐 ? 내 가 진 리 를 말 하 매 어 찌 하 여 나 를 믿 지 아 니 하 느 냐 ?

47

하 나 님 께 속 한 자 는 하 나 님 의 말 씀 을 듣 나 니 너 희 가 듣 지 아 니 함 은 하 나 님 께 속 하 지 아 니 하 였 음 이 로 다'

48

유 대 인 들 이 대 답 하 여 가 로 되 ` 우 리 가 너 를 사 마 리 아 사 람 이 라 또 는 귀 신 이 들 렸 다 하 는 말 이 옳 지 아 니 하 냐 ?'

49

예 수 께 서 대 답 하 시 되 ` 나 는 귀 신 들 린 것 이 아 니 라 오 직 내 아 버 지 를 공 경 함 이 어 늘 너 희 가 나 를 무 시 하 는 도 다

50

나 는 내 영 광 을 구 치 아 니 하 나 구 하 고 판 단 하 시 는 이 가 계 시 니 라

51

진 실 로 진 실 로 너 희 에 게 이 르 노 니 사 람 이 내 말 을 지 키 면 죽 음 을 영 원 히 보 지 아 니 하 리 라'

52

유 대 인 들 이 가 로 되 ` 지 금 네 가 귀 신 들 린 줄 을 아 노 라 아 브 라 함 과 선 지 자 들 도 죽 었 거 늘 네 말 은 사 람 이 내 말 을 지 키 면 죽 음 을 영 원 히 맛 보 지 아 니 하 리 라' 하 니

53

` 너 는 이 미 죽 은 우 리 조 상 아 브 라 함 보 다 크 냐 ? 또 선 지 자 들 도 죽 었 거 늘 너 는 너 를 누 구 라 하 느 냐 ?'

54

예 수 께 서 대 답 하 시 되 ` 내 가 내 게 영 광 을 돌 리 면 내 영 광 이 아 무 것 도 아 니 어 니 와 내 게 영 광 을 돌 리 시 는 이 는 내 아 버 지 시 니 곧 너 희 가 너 희 하 나 님 이 라 칭 하 는 그 이 시 라

55

너 희 는 그 를 알 지 못 하 되 나 는 아 노 니 만 일 내 가 알 지 못 한 다 하 면 나 도 너 희 같 이 거 짓 말 장 이 가 되 리 라 나 는 그 를 알 고 또 그 의 말 씀 을 지 키 노 라

56

너 희 조 상 아 브 라 함 은 나 의 때 볼 것 을 즐 거 워 하 다 가 보 고 기 뻐 하 였 느 니 라'

57

유 대 인 들 이 가 로 되 ` 네 가 아 직 오 십 도 못 되 었 는 데 아 브 라 함 을 보 았 느 냐 ?'

58

예 수 께 서 가 라 사 대 ` 진 실 로 진 실 로 너 희 에 게 이 르 노 니 아 브 라 함 이 나 기 전 부 터 내 가 있 느 니 라' 하 시 니

59

저 희 가 돌 을 들 어 치 려 하 거 늘 예 수 께 서 숨 어 성 전 에 서 나 가 시 니 라

John 9


John Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 8

John

Return to Index

Chapter 9

1

예 수 께 서 길 가 실 때 에 날 때 부 터 소 경 된 사 람 을 보 신 지 라

2

제 자 들 이 물 어 가 로 되 ` 랍 비 여, 이 사 람 이 소 경 으 로 난 것 이 뉘 죄 로 인 함 이 오 니 이 까 ? 자 기 오 니 이 까 ? 그 부 모 오 니 이 까 ?'

3

예 수 께 서 대 답 하 시 되 ` 이 사 람 이 나 그 부 모 가 죄 를 범 한 것 이 아 니 라 그 에 게 서 하 나 님 의 하 시 는 일 을 나 타 내 고 자 하 심 이 니 라

4

때 가 아 직 낮 이 매 나 를 보 내 신 이 의 일 을 우 리 가 하 여 야 하 리 라 밤 이 오 리 니 그 때 는 아 무 도 일 할 수 없 느 니 라

5

내 가 세 상 에 있 는 동 안 에 는 세 상 의 빛 이 로 라'

6

이 말 씀 을 하 시 고 땅 에 침 을 뱉 아 진 흙 을 이 겨 그 의 눈 에 바 르 시 고

7

이 르 시 되 ` 실 로 암 못 에 가 서 씻 으 라 !' 하 시 니 ( 실 로 암 은 번 역 하 면 보 냄 을 받 았 다 는 뜻 이 라 ) 이 에 가 서 씻 고 밝 은 눈 으 로 왔 더 라

8

이 웃 사 람 들 과 및 전 에 저 가 걸 인 인 것 을 보 았 던 사 람 들 이 가 로 되 이 는 앉 아 서 구 걸 하 던 자 가 아 니 냐 ?

9

혹 은 그 사 람 이 라 하 며 혹 은 아 니 라 그 와 비 슷 하 다 하 거 늘 제 말 은 내 가 그 로 라 하 니

10

저 희 가 묻 되 ` 그 러 면 네 눈 이 어 떻 게 떠 졌 느 냐 ?'

11

대 답 하 되 ` 예 수 라 하 는 그 사 람 이 진 흙 을 이 겨 내 눈 에 바 르 고 나 더 러 실 로 암 에 가 서 씻 으 라 하 기 에 가 서 씻 었 더 니 보 게 되 었 노 라'

12

저 희 가 가 로 되 ` 그 가 어 디 있 느 냐 ?' 가 로 되 ` 알 지 못 하 노 라' 하 니 라

13

저 희 가 전 에 소 경 되 었 던 사 람 을 데 리 고 바 리 새 인 들 에 게 갔 더 라

14

예 수 께 서 진 흙 을 이 겨 눈 을 뜨 게 하 신 날 은 안 식 일 이 라

15

그 러 므 로 바 리 새 인 들 도 그 어 떻 게 보 게 된 것 을 물 으 니 가 로 되 ` 그 사 람 이 진 흙 을 내 눈 에 바 르 매 내 가 씻 고 보 나 이 다' 하 니

16

바 리 새 인 중 에 혹 은 말 하 되 ` 이 사 람 이 안 식 일 을 지 키 지 아 니 하 니 하 나 님 께 로 서 온 자 가 아 니 라' 하 며 혹 은 말 하 되 ` 죄 인 으 로 서 어 떻 게 이 러 한 표 적 을 행 하 겠 느 냐 ?' 하 여 피 차 쟁 론 이 되 었 더 니

17

이 에 소 경 되 었 던 자 에 게 다 시 묻 되 ` 그 사 람 이 네 눈 을 뜨 게 하 였 으 니 너 는 그 를 어 떠 한 사 람 이 라 하 느 냐 ?' 대 답 하 되 ` 선 지 자 니 이 다' 한 대

18

유 대 인 들 이 저 가 소 경 으 로 있 다 가 보 게 된 것 을 믿 지 아 니 하 고 그 부 모 를 불 러 묻 되

19

` 이 는 너 희 말 에 소 경 으 로 났 다 하 는 너 희 아 들 이 냐 ? 그 러 면 지 금 은 어 떻 게 되 어 보 느 냐 ?'

20

그 부 모 가 대 답 하 여 가 로 되 ` 이 가 우 리 아 들 인 것 과 소 경 으 로 난 것 을 아 나 이 다

21

그 러 나 지 금 어 떻 게 되 어 보 는 지 또 는 누 가 그 눈 을 뜨 게 하 였 는 지 우 리 는 알 지 못 하 나 이 다 저 에 게 물 어 보 시 오 저 가 장 성 하 였 으 니 자 기 일 을 말 하 리 이 다'

22

그 부 모 가 이 렇 게 말 한 것 은 이 미 유 대 인 들 이 누 구 든 지 예 수 를 그 리 스 도 로 시 인 하 는 자 는 출 교 하 기 로 결 의 하 였 으 므 로 저 희 를 무 서 워 함 이 러 라

23

이 러 므 로 그 부 모 가 말 하 기 를 저 가 장 성 하 였 으 니 저 에 게 물 어 보 시 오 하 였 더 라

24

이 에 저 희 가 소 경 되 었 던 사 람 을 두 번 째 불 러 이 르 되 ` 너 는 영 광 을 하 나 님 께 돌 리 라 우 리 는 저 사 람 이 죄 인 인 줄 아 노 라'

25

대 답 하 되 ` 그 가 죄 인 인 지 내 가 알 지 못 하 나 한 가 지 아 는 것 은 내 가 소 경 으 로 있 다 가 지 금 보 는 그 것 이 니 이 다'

26

저 희 가 가 로 되 ` 그 사 람 이 네 게 무 엇 을 하 였 느 냐 ? 어 떻 게 네 눈 을 뜨 게 하 였 느 냐 ?'

27

대 답 하 되 ` 내 가 이 미 일 렀 어 도 듣 지 아 니 하 고 어 찌 하 여 다 시 듣 고 자 하 나 이 까 ? 당 신 들 도 그 제 자 가 되 려 하 나 이 까 ?'

28

저 희 가 욕 하 여 가 로 되 ` 너 는 그 의 제 자 나 우 리 는 모 세 의 제 자 라

29

하 나 님 이 모 세 에 게 는 말 씀 하 신 줄 을 우 리 가 알 거 니 와 이 사 람 은 어 디 서 왔 는 지 알 지 못 하 노 라'

30

그 사 람 이 대 답 하 여 가 로 되 ` 이 상 하 다 이 사 람 이 내 눈 을 뜨 게 하 였 으 되 당 신 들 이 그 가 어 디 서 왔 는 지 알 지 못 하 는 도 다

31

하 나 님 이 죄 인 을 듣 지 아 니 하 시 고 경 건 하 여 그 의 뜻 대 로 행 하 는 자 는 들 으 시 는 줄 을 우 리 가 아 나 이 다

32

창 세 이 후 로 소 경 으 로 난 자 의 눈 을 뜨 게 하 였 다 함 을 듣 지 못 하 였 으 니

33

이 사 람 이 하 나 님 께 로 부 터 오 지 아 니 하 였 으 면 아 무 일 도 할 수 없 으 리 이 다'

34

저 희 가 대 답 하 여 가 로 되 ` 네 가 온 전 히 죄 가 운 데 서 나 서 우 리 를 가 르 치 느 냐 ?' 하 고 이 에 쫓 아 내 어 보 내 니 라

35

예 수 께 서 저 희 가 그 사 람 을 쫓 아 냈 다 하 는 말 을 들 으 셨 더 니 그 를 만 나 사 가 라 사 대 ` 네 가 인 자 를 믿 느 냐 ?'

36

대 답 하 여 가 로 되 ` 주 여 그 가 누 구 시 오 니 이 까 ? 내 가 믿 고 자 하 나 이 다'

37

예 수 께 서 가 라 사 대 ` 네 가 그 를 보 았 거 니 와 지 금 너 와 말 하 는 자 가 그 이 니 라 !'

38

가 로 되 ` 주 여, 내 가 믿 나 이 다 !' 하 고 절 하 는 지 라

39

예 수 께 서 가 라 사 대 ` 내 가 심 판 하 러 이 세 상 에 왔 으 니 보 지 못 하 는 자 들 은 보 게 하 고 보 는 자 들 은 소 경 되 게 하 려 함 이 라' 하 시 니

40

바 리 새 인 중 에 예 수 와 함 께 있 던 자 들 이 이 말 씀 을 듣 고 가 로 되 우 리 도 소 경 인 가 ?

41

예 수 께 서 가 라 사 대 ` 너 희 가 소 경 되 었 더 면 죄 가 없 으 려 니 와 본 다 고 하 니 너 희 죄 가 그 저 있 느 니 라

John 10


John Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 9

John

Return to Index

Chapter 10

1

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 양 의 우 리 에 문 으 로 들 어 가 지 아 니 하 고 다 른 데 로 넘 어 가 는 자 는 절 도 며 강 도 요

2

문 으 로 들 어 가 는 이 가 양 의 목 자 라

3

문 지 기 는 그 를 위 하 여 문 을 열 고 양 은 그 의 음 성 을 듣 나 니 그 가 자 기 양 의 이 름 을 각 각 불 러 인 도 하 여 내 느 니 라

4

자 기 양 을 다 내 어 놓 은 후 에 앞 서 가 면 양 들 이 그 의 음 성 을 아 는 고 로 따 라 오 되

5

타 인 의 음 성 은 알 지 못 하 는 고 로 타 인 을 따 르 지 아 니 하 고 도 리 어 도 망 하 느 니 라'

6

예 수 께 서 이 비 유 로 저 희 에 게 말 씀 하 셨 으 나 저 희 는 그 하 신 말 씀 이 무 엇 인 지 알 지 못 하 니 라

7

그 러 므 로 예 수 께 서 다 시 이 르 시 되 ` 내 가 진 실 로 진 실 로 너 희 에 게 말 하 노 니 나 는 양 의 문 이 라

8

나 보 다 먼 저 온 자 는 다 절 도 요 강 도 니 양 들 이 듣 지 아 니 하 였 느 니 라

9

내 가 문 이 니 누 구 든 지 나 로 말 미 암 아 들 어 가 면 구 원 을 얻 고 또 는 들 어 가 며 나 오 며 꼴 을 얻 으 리 라

10

도 적 이 오 는 것 은 도 적 질 하 고 죽 이 고 멸 망 시 키 려 는 것 뿐 이 요 내 가 온 것 은 양 으 로 생 명 을 얻 게 하 고 더 풍 성 히 얻 게 하 려 는 것 이 라

11

나 는 선 한 목 자 라 ! 선 한 목 자 는 양 들 을 위 하 여 목 숨 을 버 리 거 니 와

12

삯 군 은 목 자 도 아 니 요 양 도 제 양 이 아 니 라 이 리 가 오 는 것 을 보 면 양 을 버 리 고 달 아 나 나 니 이 리 가 양 을 늑 탈 하 고 또 헤 치 느 니 라

13

달 아 나 는 것 은 저 가 삯 군 인 까 닭 에 양 을 돌 아 보 지 아 니 함 이 나

14

나 는 선 한 목 자 라 ! 내 가 내 양 을 알 고 양 도 나 를 아 는 것 이

15

아 버 지 께 서 나 를 아 시 고 내 가 아 버 지 를 아 는 것 같 으 니 나 는 양 을 위 하 여 목 숨 을 버 리 노 라

16

또 이 우 리 에 들 지 아 니 한 다 른 양 들 이 내 게 있 어 내 가 인 도 하 여 야 할 터 이 니 저 희 도 내 음 성 을 듣 고 한 무 리 가 되 어 한 목 자 에 게 있 으 리 라

17

아 버 지 께 서 나 를 사 랑 하 시 는 것 은 내 가 다 시 목 숨 을 얻 기 위 하 여 목 숨 을 버 림 이 라

18

이 를 내 게 서 빼 앗 는 자 가 있 는 것 이 아 니 라 내 가 스 스 로 버 리 노 라 나 는 버 릴 권 세 도 있 고 다 시 얻 을 권 세 도 있 으 니 이 계 명 은 내 아 버 지 에 게 서 받 았 노 라' 하 시 니 라

19

이 말 씀 을 인 하 여 유 대 인 중 에 다 시 분 쟁 이 일 어 나 니

20

그 중 에 많 은 사 람 이 말 하 되 ` 저 가 귀 신 들 려 미 쳤 거 늘 어 찌 하 여 그 말 을 듣 느 냐 ?' 하 며

21

혹 은 말 하 되 ` 이 말 은 귀 신 들 린 자 의 말 이 아 니 라 귀 신 이 소 경 의 눈 을 뜨 게 할 수 있 느 냐 ?' 하 더 라

22

예 루 살 렘 에 수 전 절 이 이 르 니 때 는 겨 울 이 라

23

예 수 께 서 성 전 안 솔 로 몬 행 각 에 서 다 니 시 니

24

유 대 인 들 이 에 워 싸 고 가 로 되 ` 당 신 이 언 제 까 지 나 우 리 마 음 을 의 혹 케 하 려 나 이 까 ? 그 리 스 도 여 든 밝 히 말 하 시 오' 하 니

25

예 수 께 서 대 답 하 시 되 ` 내 가 너 희 에 게 말 하 였 으 되 믿 지 아 니 하 는 도 다 내 가 내 아 버 지 의 이 름 으 로 행 하 는 일 들 이 나 를 증 거 하 는 것 이 어 늘

26

너 희 가 내 양 이 아 니 므 로 믿 지 아 니 하 는 도 다

27

내 양 은 내 음 성 을 들 으 며 나 는 저 희 를 알 며 저 희 는 나 를 따 르 느 니 라

28

내 가 저 희 에 게 영 생 을 주 노 니 영 원 히 멸 망 치 아 니 할 터 이 요 또 저 희 를 내 손 에 서 빼 앗 을 자 가 없 느 니 라

29

저 희 를 주 신 내 아 버 지 는 만 유 보 다 크 시 매 아 무 도 아 버 지 손 에 서 빼 앗 을 수 없 느 니 라 !

30

나 와 아 버 지 는 하 나 이 니 라' 하 신 대

31

유 대 인 들 이 다 시 돌 을 들 어 치 려 하 거 늘

32

예 수 께 서 대 답 하 시 되 ` 내 가 아 버 지 께 로 말 미 암 아 여 러 가 지 선 한 일 을 너 희 에 게 보 였 거 늘 그 중 에 어 떤 일 로 나 를 돌 로 치 려 하 느 냐 ?'

33

유 대 인 들 이 대 답 하 되 ` 선 한 일 을 인 하 여 우 리 가 너 를 돌 로 치 려 는 것 이 아 니 라 참 람 함 을 인 함 이 니 네 가 사 람 이 되 어 자 칭 하 나 님 이 라 함 이 로 라'

34

예 수 께 서 가 라 사 대 ` 너 희 율 법 에 기 록 한 바 내 가 너 희 를 신 이 라 하 였 노 라 하 지 아 니 하 였 느 냐

35

성 경 은 폐 하 지 못 하 나 니 하 나 님 의 말 씀 을 받 은 사 람 들 을 신 이 라 하 셨 거 든

36

하 물 며 아 버 지 께 서 거 룩 하 게 하 사 세 상 에 보 내 신 자 가 나 는 하 나 님 아 들 이 라 하 는 것 으 로 너 희 가 어 찌 참 람 하 다 하 느 냐 ?

37

만 일 내 가 내 아 버 지 의 일 을 행 치 아 니 하 거 든 나 를 믿 지 말 려 니 와

38

내 가 행 하 거 든 나 를 믿 지 아 니 할 지 라 도 그 일 은 믿 으 라 ! 그 러 면 너 희 가 아 버 지 께 서 내 안 에 계 시 고 내 가 아 버 지 안 에 있 음 을 깨 달 아 알 리 라' 하 신 대

39

저 희 가 다 시 예 수 를 잡 고 자 하 였 으 나 그 손 에 서 벗 어 나 나 가 시 니 라

40

다 시 요 단 강 저 편 요 한 이 처 음 으 로 세 례 주 던 곳 에 가 사 거 기 거 하 시 니

41

많 은 사 람 이 왔 다 가 말 하 되 ` 요 한 은 아 무 표 적 도 행 치 아 니 하 였 으 나 요 한 이 이 사 람 을 가 리 켜 말 한 것 은 참 이 라' 하 더 라

42

그 리 하 여 거 기 서 많 은 사 람 이 예 수 를 믿 으 니 라

John 11


John Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 10

John

Return to Index

Chapter 11

1

어 떤 병 든 자 가 있 으 니 이 는 마 리 아 와 그 형 제 마 르 다 의 촌 베 다 니 에 사 는 나 사 로 라

2

이 마 리 아 는 향 유 를 주 께 붓 고 머 리 털 로 주 의 발 을 씻 기 던 자 요 병 든 나 사 로 는 그 의 오 라 비 러 라

3

이 에 그 누 이 들 이 예 수 께 사 람 을 보 내 어 가 로 되 ` 주 여, 보 시 옵 소 서 사 랑 하 시 는 자 가 병 들 었 나 이 다' 하 니

4

예 수 께 서 들 으 시 고 가 라 사 대 ` 이 병 은 죽 을 병 이 아 니 라 하 나 님 의 영 광 을 위 함 이 요 하 나 님 의 아 들 로 이 를 인 하 여 영 광 을 얻 게 하 려 함 이 라' 하 시 더 라

5

예 수 께 서 본 래 마 르 다 와 그 동 생 과 나 사 로 를 사 랑 하 시 더 니

6

나 사 로 가 병 들 었 다 함 을 들 으 시 고 그 계 시 던 곳 에 이 틀 을 더 유 하 시 고

7

그 후 에 제 자 들 에 게 이 르 시 되 ` 유 대 로 다 시 가 자' 하 시 니

8

제 자 들 이 말 하 되 ` 랍 비 여 방 금 도 유 대 인 들 이 돌 로 치 려 하 였 는 데 또 그 리 로 가 시 려 하 나 이 까 ?'

9

예 수 께 서 대 답 하 시 되 ` 낮 이 열 두 시 가 아 니 냐 ? 사 람 이 낮 에 다 니 면 이 세 상 의 빛 을 보 므 로 실 족 하 지 아 니 하 고

10

밤 에 다 니 면 빛 이 그 사 람 안 에 없 는 고 로 실 족 하 느 니 라'

11

이 말 씀 을 하 신 후 에 또 가 라 사 대 ` 우 리 친 구 나 사 로 가 잠 들 었 도 다 그 러 나 내 가 깨 우 러 가 노 라'

12

제 자 들 이 가 로 되 ` 주 여, 잠 들 었 으 면 낫 겠 나 이 다' 하 더 라

13

예 수 는 그 의 죽 음 을 가 리 켜 말 씀 하 신 것 이 나 저 희 는 잠 들 어 쉬 는 것 을 가 리 켜 말 씀 하 심 인 줄 생 각 하 는 지 라

14

이 에 예 수 께 서 밝 히 이 르 시 되 ` 나 사 로 가 죽 었 느 니 라

15

내 가 거 기 있 지 아 니 한 것 을 너 희 를 위 하 여 기 뻐 하 노 니 이 는 너 희 로 믿 게 하 려 함 이 라 그 러 나 그 에 게 로 가 자' 하 신 대

16

디 두 모 라 하 는 도 마 가 다 른 제 자 들 에 게 말 하 되 ` 우 리 도 주 와 함 께 죽 으 러 가 자' 하 니 라

17

예 수 께 서 와 서 보 시 니 나 사 로 가 무 덤 에 있 은 지 이 미 나 흘 이 라

18

베 다 니 는 예 루 살 렘 에 서 가 깝 기 가 한 오 리 쯤 되 매

19

많 은 유 대 인 이 마 르 다 와 마 리 아 에 게 그 오 라 비 의 일 로 위 문 하 러 왔 더 니

20

마 르 다 는 예 수 오 신 다 는 말 을 듣 고 나 가 맞 되 마 리 아 는 집 에 앉 았 더 라

21

마 르 다 가 예 수 께 여 짜 오 되 ` 주 께 서 여 기 계 셨 더 면 내 오 라 비 가 죽 지 아 니 하 였 겠 나 이 다

22

그 러 나 나 는 이 제 라 도 주 께 서 무 엇 이 든 지 하 나 님 께 구 하 시 는 것 을 하 나 님 이 주 실 줄 을 아 나 이 다'

23

예 수 께 서 가 라 사 대 ` 네 오 라 비 가 다 시 살 리 라'

24

마 르 다 가 가 로 되 ` 마 지 막 날 부 활 에 는 다 시 살 줄 을 내 가 아 나 이 다'

25

예 수 께 서 가 라 사 대 ` 나 는 부 활 이 요 생 명 이 니 나 를 믿 는 자 는 죽 어 도 살 겠 고

26

무 릇 살 아 서 나 를 믿 는 자 는 영 원 히 죽 지 아 니 하 리 니 이 것 을 네 가 믿 느 냐 ?'

27

가 로 되 ` 주 여, 그 러 하 외 다 주 는 그 리 스 도 시 요 세 상 에 오 시 는 하 나 님 의 아 들 이 신 줄 내 가 믿 나 이 다'

28

이 말 을 하 고 돌 아 가 서 가 만 히 그 형 제 마 리 아 를 불 러 말 하 되 선 생 님 이 오 셔 서 너 를 부 르 신 다 하 니

29

마 리 아 가 이 말 을 듣 고 급 히 일 어 나 예 수 께 나 아 가 매

30

예 수 는 아 직 마 을 로 들 어 오 지 아 니 하 시 고 마 르 다 의 맞 던 곳 에 그 저 계 시 더 라

31

마 리 아 와 함 께 집 에 있 어 위 로 하 던 유 대 인 들 은 그 의 급 히 일 어 나 나 가 는 것 을 보 고 곡 하 러 무 덤 에 가 는 줄 로 생 각 하 고 따 라 가 더 니

32

마 리 아 가 예 수 계 신 곳 에 와 서 보 이 고 그 발 앞 에 엎 드 리 어 가 로 되 ` 주 께 서 여 기 계 셨 더 면 내 오 라 비 가 죽 지 아 니 하 였 겠 나 이 다' 하 더 라

33

예 수 께 서 그 의 우 는 것 과 또 함 께 온 유 대 인 들 의 우 는 것 을 보 시 고 심 령 에 통 분 히 여 기 시 고 민 망 히 여 기 사

34

가 라 사 대 ` 그 를 어 디 두 었 느 냐 ?' 가 로 되 ` 주 여, 와 서 보 옵 소 서' 하 니

35

예 수 께 서 눈 물 을 흘 리 시 더 라

36

이 에 유 대 인 들 이 말 하 되 ` 보 라 그 를 어 떻 게 사 랑 하 였 는 가 ?' 하 며

37

그 중 어 떤 이 는 말 하 되 ` 소 경 의 눈 을 뜨 게 한 이 사 람 이 그 사 람 은 죽 지 않 게 할 수 없 었 더 냐 ?' 하 더 라

38

이 에 예 수 께 서 다 시 속 으 로 통 분 히 여 기 시 며 무 덤 에 가 시 니 무 덤 이 굴 이 라 돌 로 막 았 거 늘

39

예 수 께 서 가 라 사 대 ` 돌 을 옮 겨 놓 으 라' 하 시 니 그 죽 은 자 의 누 이 마 르 다 가 가 로 되 ` 주 여, 죽 은 지 가 나 흘 이 되 었 으 매 벌 써 냄 새 가 나 나 이 다'

40

예 수 께 서 가 라 사 대 ` 내 말 이 네 가 믿 으 면 하 나 님 의 영 광 을 보 리 라 하 지 아 니 하 였 느 냐 ?' 하 신 대

41

돌 을 옮 겨 놓 으 니 예 수 께 서 눈 을 들 어 우 러 러 보 시 고 가 라 사 대 아 버 지 여 내 말 을 들 으 신 것 을 감 사 하 나 이 다

42

항 상 내 말 을 들 으 시 는 줄 을 내 가 알 았 나 이 다 그 러 나 이 말 씀 하 옵 는 것 은 둘 러 선 무 리 를 위 함 이 니 곧 아 버 지 께 서 나 를 보 내 신 것 을 저 희 로 믿 게 하 려 함 이 니 이 다'

43

이 말 씀 을 하 시 고 큰 소 리 로 ` 나 사 로 야 나 오 라 !' 부 르 시 니

44

죽 은 자 가 수 족 을 베 로 동 인 채 로 나 오 는 데 그 얼 굴 은 수 건 에 싸 였 더 라 예 수 께 서 가 라 사 대 ` 풀 어 놓 아 다 니 게 하 라' 하 시 니 라

45

마 리 아 에 게 와 서 예 수 의 하 신 일 을 본 많 은 유 대 인 이 저 를 믿 었 으 나

46

그 중 에 어 떤 자 는 바 리 새 인 들 에 게 가 서 예 수 의 하 신 일 을 고 하 니 라

47

이 에 대 제 사 장 들 과 바 리 새 인 들 이 공 회 를 모 으 고 가 로 되 ` 이 사 람 이 많 은 표 적 을 행 하 니 우 리 가 어 떻 게 하 겠 느 냐 ?

48

만 일 저 를 이 대 로 두 면 모 든 사 람 이 저 를 믿 을 것 이 요 그 리 고 로 마 인 들 이 와 서 우 리 땅 과 민 족 을 빼 앗 아 가 리 라' 하 니

49

그 중 에 한 사 람 그 해 대 제 사 장 인 가 야 바 가 저 희 에 게 말 하 되 ` 너 희 가 아 무 것 도 알 지 못 하 는 도 다

50

한 사 람 이 백 성 을 위 하 여 죽 어 서 온 민 족 이 망 하 지 않 게 되 는 것 이 너 희 에 게 유 익 한 줄 을 생 각 지 아 니 하 는 도 다' 하 였 으 니

51

이 말 은 스 스 로 함 이 아 니 요 그 해 에 대 제 사 장 이 므 로 예 수 께 서 그 민 족 을 위 하 시 고

52

또 그 민 족 만 위 할 뿐 아 니 라 흩 어 진 하 나 님 의 자 녀 를 모 아 하 나 가 되 게 하 기 위 하 여 죽 으 실 것 을 미 리 말 함 이 러 라

53

이 날 부 터 는 저 희 가 예 수 를 죽 이 려 고 모 의 하 니 라

54

그 러 므 로 예 수 께 서 다 시 유 대 인 가 운 데 드 러 나 게 다 니 지 아 니 하 시 고 여 기 를 떠 나 빈 들 가 까 운 곳 인 에 브 라 임 이 라 는 동 리 에 가 서 제 자 들 과 함 께 거 기 유 하 시 니 라

55

유 대 인 의 유 월 절 이 가 까 우 매 많 은 사 람 이 자 기 를 성 결 케 하 기 위 하 여 유 월 절 전 에 시 골 서 예 루 살 렘 으 로 올 라 갔 더 니

56

저 희 가 예 수 를 찾 으 며 성 전 에 서 서 서 로 말 하 되 ` 너 희 생 각 에 는 어 떠 하 뇨 ? 저 가 명 절 에 오 지 아 니 하 겠 느 냐 ?' 하 니

57

이 는 대 제 사 장 들 과 바 리 새 인 들 이 누 구 든 지 예 수 있 는 곳 을 알 거 든 고 하 여 잡 게 하 라 명 령 하 였 음 이 러 라

John 12


John Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 11

John

Return to Index

Chapter 12

1

유 월 절 엿 새 전 에 예 수 께 서 베 다 니 에 이 르 시 니 이 곳 은 예 수 께 서 죽 은 자 가 운 데 서 살 리 신 나 사 로 의 있 는 곳 이 라

2

거 기 서 예 수 를 위 하 여 잔 치 할 새 마 르 다 는 일 을 보 고 나 사 로 는 예 수 와 함 께 앉 은 자 중 에 있 더 라

3

마 리 아 는 지 극 히 비 싼 향 유 곧 순 전 한 나 드 한 근 을 가 져 다 가 예 수 의 발 에 붓 고 자 기 머 리 털 로 그 의 발 을 씻 으 니 향 유 냄 새 가 집 에 가 득 하 더 라

4

제 자 중 하 나 로 서 예 수 를 잡 아 줄 가 룟 유 다 가 말 하 되

5

` 이 향 유 를 어 찌 하 여 삼 백 데 나 리 온 에 팔 아 가 난 한 자 들 에 게 주 지 아 니 하 였 느 냐 ?' 하 니

6

이 렇 게 말 함 은 가 난 한 자 들 을 생 각 함 이 아 니 요 저 는 도 적 이 라 돈 궤 를 맡 고 거 기 넣 는 것 을 훔 쳐 감 이 러 라

7

예 수 께 서 가 라 사 대 ` 저 를 가 만 두 어 나 의 장 사 할 날 을 위 하 여 이 를 두 게 하 라

8

가 난 한 자 들 은 항 상 너 희 와 함 께 있 거 니 와 나 는 항 상 있 지 아 니 하 리 라' 하 시 니 라

9

유 대 인 의 큰 무 리 가 예 수 께 서 여 기 계 신 줄 을 알 고 오 니 이 는 예 수 만 위 함 이 아 니 요 죽 은 자 가 운 데 서 살 리 신 나 사 로 도 보 려 함 이 러 라

10

대 제 사 장 들 이 나 사 로 까 지 죽 이 려 고 모 의 하 니

11

나 사 로 까 닭 에 많 은 유 대 인 이 가 서 예 수 를 믿 음 이 러 라

12

그 이 튿 날 에 는 명 절 에 온 큰 무 리 가 예 수 께 서 예 루 살 렘 으 로 오 신 다 함 을 듣 고

13

종 려 나 무 가 지 를 가 지 고 맞 으 러 나 가 외 치 되 ` 호 산 나 찬 송 하 리 로 다 주 의 이 름 으 로 오 시 는 이, 곧 이 스 라 엘 의 왕 이 시 여 !' 하 더 라

14

예 수 는 한 어 린 나 귀 를 만 나 서 타 시 니

15

이 는 기 록 된 바 시 온 딸 아 두 려 워 말 라 보 라 너 의 왕 이 나 귀 새 끼 를 타 고 오 신 다 함 과 같 더 라

16

제 자 들 은 처 음 에 이 일 을 깨 닫 지 못 하 였 다 가 예 수 께 서 영 광 을 얻 으 신 후 에 야 이 것 이 예 수 께 대 하 여 기 록 된 것 임 과 사 람 들 이 예 수 께 이 같 이 한 것 인 줄 생 각 났 더 라

17

나 사 로 를 무 덤 에 서 불 러 내 어 죽 은 자 가 운 데 서 살 리 실 때 에 함 께 있 던 무 리 가 증 거 한 지 라

18

이 에 무 리 가 예 수 를 맞 음 은 이 표 적 행 하 심 을 들 었 음 이 러 라

19

바 리 새 인 들 이 서 로 말 하 되 ` 볼 지 어 다 너 희 하 는 일 이 쓸 데 없 다 보 라 온 세 상 이 저 를 좇 는 도 다' 하 니 라

20

명 절 에 예 배 하 러 올 라 온 사 람 중 에 헬 라 인 몇 이 있 는 데

21

저 희 가 갈 릴 리 벳 새 다 사 람 빌 립 에 게 가 서 청 하 여 가 로 되 ` 선 생 이 여, 우 리 가 예 수 를 뵈 옵 고 자 하 나 이 다' 하 니

22

빌 립 이 안 드 레 에 게 가 서 말 하 고 안 드 레 와 빌 립 이 예 수 께 가 서 여 짜 온 대

23

예 수 께 서 대 답 하 여 가 라 사 대 ` 인 자 의 영 광 을 얻 을 때 가 왔 도 다

24

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 한 알 의 밀 이 땅 에 떨 어 져 죽 지 아 니 하 면 한 알 그 대 로 있 고 죽 으 면 많 은 열 매 를 맺 느 니 라

25

자 기 생 명 을 사 랑 하 는 자 는 잃 어 버 릴 것 이 요 이 세 상 에 서 자 기 생 명 을 미 워 하 는 자 는 영 생 하 도 록 보 존 하 리 라

26

사 람 이 나 를 섬 기 려 면 나 를 따 르 라 ! 나 있 는 곳 에 나 를 섬 기 는 자 도 거 기 있 으 리 니 사 람 이 나 를 섬 기 면 내 아 버 지 께 서 저 를 귀 히 여 기 시 리 라

27

지 금 내 마 음 이 민 망 하 니 무 슨 말 을 하 리 요 아 버 지 여 나 를 구 원 하 여 이 때 를 면 하 게 하 여 주 옵 소 서 그 러 나 내 가 이 를 위 하 여 이 때 에 왔 나 이 다

28

아 버 지 여 아 버 지 의 이 름 을 영 광 스 럽 게 하 옵 소 서' 하 시 니 이 에 하 늘 에 서 소 리 가 나 서 가 로 되 ` 내 가 이 미 영 광 스 럽 게 하 였 고 또 다 시 영 광 스 럽 게 하 리 라' 하 신 대

29

곁 에 서 서 들 은 무 리 는 우 뢰 가 울 었 다 고 도 하 며 또 어 떤 이 들 은 천 사 가 저 에 게 말 하 였 다 고 도 하 니

30

예 수 께 서 대 답 하 여 가 라 사 대 ` 이 소 리 가 난 것 은 나 를 위 한 것 이 아 니 요 너 희 를 위 한 것 이 니 라

31

이 제 이 세 상 의 심 판 이 이 르 렀 으 니 이 세 상 임 금 이 쫓 겨 나 리 라

32

내 가 땅 에 서 들 리 면 모 든 사 람 을 내 게 로 이 끌 겠 노 라' 하 시 니

33

이 렇 게 말 씀 하 심 은 자 기 가 어 떠 한 죽 음 으 로 죽 을 것 을 보 이 심 이 러 라

34

이 에 무 리 가 대 답 하 되 ` 우 리 는 율 법 에 서 그 리 스 도 가 영 원 히 계 신 다 함 을 들 었 거 늘 너 는 어 찌 하 여 인 자 가 들 려 야 하 리 라 하 느 냐 ? 이 인 자 는 누 구 냐 ?'

35

예 수 께 서 가 라 사 대 ` 아 직 잠 시 동 안 빛 이 너 희 중 에 있 으 니 빛 이 있 을 동 안 에 다 녀 어 두 움 에 붙 잡 히 지 않 게 하 라 어 두 움 에 다 니 는 자 는 그 가 는 바 를 알 지 못 하 느 니 라

36

너 희 에 게 아 직 빛 이 있 을 동 안 에 빛 을 믿 으 라 ! 그 리 하 면 빛 의 아 들 이 되 리 라' 예 수 께 서 이 말 씀 을 하 시 고 저 희 를 떠 나 가 서 숨 으 시 니 라

37

이 렇 게 많 은 표 적 을 저 희 앞 에 서 행 하 셨 으 나 저 를 믿 지 아 니 하 니

38

이 는 선 지 자 이 사 야 의 말 씀 을 이 루 려 하 심 이 라 가 로 되 주 여, 우 리 에 게 들 은 바 를 누 가 믿 었 으 며 주 의 팔 이 뉘 게 나 타 났 나 이 까 ? 하 였 더 라

39

저 희 가 능 히 믿 지 못 한 것 은 이 까 닭 이 니 곧 이 사 야 가 다 시 일 렀 으 되

40

저 희 눈 을 멀 게 하 시 고 저 희 마 음 을 완 고 하 게 하 셨 으 니 이 는 저 희 로 하 여 금 눈 으 로 보 고 마 음 으 로 깨 닫 고 돌 이 켜 내 게 고 침 을 받 지 못 하 게 하 려 함 이 니 라 하 였 음 이 더 라

41

이 사 야 가 이 렇 게 말 한 것 은 주 의 영 광 을 보 고 주 를 가 리 켜 말 한 것 이 라

42

그 러 나 관 원 중 에 도 저 를 믿 는 자 가 많 되 바 리 새 인 들 을 인 하 여 드 러 나 게 말 하 지 못 하 니 이 는 출 회 를 당 할 까 두 려 워 함 이 라

43

저 희 는 사 람 의 영 광 을 하 나 님 의 영 광 보 다 더 사 랑 하 였 더 라

44

예 수 께 서 외 쳐 가 라 사 대 ` 나 를 믿 는 자 는 나 를 믿 는 것 이 아 니 요 나 를 보 내 신 이 를 믿 는 것 이 며

45

나 를 보 는 자 는 나 를 보 내 신 이 를 보 는 것 이 니 라

46

나 는 빛 으 로 세 상 에 왔 나 니 무 릇 나 를 믿 는 자 로 어 두 움 에 거 하 지 않 게 하 려 함 이 로 라

47

사 람 이 내 말 을 듣 고 지 키 지 아 니 할 지 라 도 내 가 저 를 심 판 하 지 아 니 하 노 라 내 가 온 것 은 세 상 을 심 판 하 려 함 이 아 니 요 세 상 을 구 원 하 려 함 이 로 라

48

나 를 저 버 리 고 내 말 을 받 지 아 니 하 는 자 를 심 판 할 이 가 있 으 니 곧 나 의 한 그 말 이 마 지 막 날 에 저 를 심 판 하 리 라

49

내 가 내 자 의 로 말 한 것 이 아 니 요 나 를 보 내 신 아 버 지 께 서 나 의 말 할 것 과 이 를 것 을 친 히 명 령 하 여 주 셨 으 니

50

나 는 그 의 명 령 이 영 생 인 줄 아 노 라 그 러 므 로 나 의 이 르 는 것 은 내 아 버 지 께 서 내 게 말 씀 하 신 그 대 로 이 르 노 라' 하 시 니 라

John 13


John Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 12

John

Return to Index

Chapter 13

1

유 월 절 전 에 예 수 께 서 자 기 가 세 상 을 떠 나 아 버 지 께 로 돌 아 가 실 때 가 이 른 줄 아 시 고 세 상 에 있 는 자 기 사 람 들 을 사 랑 하 시 되 끝 까 지 사 랑 하 시 니 라

2

마 귀 가 벌 써 시 몬 의 아 들 가 룟 유 다 의 마 음 에 예 수 를 팔 려 는 생 각 을 넣 었 더 니

3

저 녁 먹 는 중 예 수 는 아 버 지 께 서 모 든 것 을 자 기 손 에 맡 기 신 것 과 또 자 기 가 하 나 님 께 로 부 터 오 셨 다 가 하 나 님 께 로 돌 아 가 실 것 을 아 시 고

4

저 녁 잡 수 시 던 자 리 에 서 일 어 나 겉 옷 을 벗 고 수 건 을 가 져 다 가 허 리 에 두 르 시 고

5

이 에 대 야 에 물 을 담 아 제 자 들 의 발 을 씻 기 시 고 그 두 르 신 수 건 으 로 씻 기 기 를 시 작 하 여

6

시 몬 베 드 로 에 게 이 르 시 니 가 로 되 ` 주 여, 주 께 서 내 발 을 씻 기 시 나 이 까 ?'

7

예 수 께 서 대 답 하 여 가 라 사 대 ` 나 의 하 는 것 을 네 가 이 제 는 알 지 못 하 나 이 후 에 는 알 리 라'

8

베 드 로 가 가 로 되 ` 내 발 을 절 대 로 씻 기 지 못 하 시 리 이 다' 예 수 께 서 대 답 하 시 되 ` 내 가 너 를 씻 기 지 아 니 하 면 네 가 나 와 상 관 이 없 느 니 라'

9

시 몬 베 드 로 가 가 로 되 ` 주 여, 내 발 뿐 아 니 라 손 과 머 리 도 씻 겨 주 옵 소 서'

10

예 수 께 서 가 라 사 대 ` 이 미 목 욕 한 자 는 발 밖 에 씻 을 필 요 가 없 느 니 라 온 몸 이 깨 끗 하 니 라 너 희 가 깨 끗 하 나 다 는 아 니 니 라 하 시 니

11

이 는 자 기 를 팔 자 가 누 구 인 지 아 심 이 라 그 러 므 로 다 는 깨 끗 지 아 니 하 다' 하 시 니 라

12

저 희 발 을 씻 기 신 후 에 옷 을 입 으 시 고 다 시 앉 아 저 희 에 게 이 르 시 되 내 가 너 희 에 게 행 한 것 을 너 희 가 아 느 냐 ?

13

너 희 가 나 를 선 생 이 라 또 는 주 라 하 니 너 희 말 이 옳 도 다 내 가 그 러 하 다

14

내 가 주 와 또 는 선 생 이 되 어 너 희 발 을 씻 겼 으 니 너 희 도 서 로 발 을 씻 기 는 것 이 옳 으 니 라

15

내 가 너 희 에 게 행 한 것 같 이 너 희 도 행 하 게 하 려 하 여 본 을 보 였 노 라

16

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 종 이 상 전 보 다 크 지 못 하 고 보 냄 을 받 은 자 가 보 낸 자 보 다 크 지 못 하 니

17

너 희 가 이 것 을 알 고 행 하 면 복 이 있 으 리 라 !

18

내 가 너 희 를 다 가 리 켜 말 하 는 것 이 아 니 라 내 가 나 의 택 한 자 들 이 누 구 인 지 앎 이 라 그 러 나 내 떡 을 먹 는 자 가 내 게 발 꿈 치 를 들 었 다 한 성 경 을 응 하 게 하 려 는 것 이 니 라

19

지 금 부 터 일 이 이 루 기 전 에 미 리 너 희 에 게 이 름 은 일 이 이 룰 때 에 내 가 그 인 줄 너 희 로 믿 게 하 려 함 이 로 라

20

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 나 의 보 낸 자 를 영 접 하 는 자 는 나 를 영 접 하 는 것 이 요 나 를 영 접 하 는 자 는 나 를 보 내 신 이 를 영 접 하 는 것 이 니 라

21

예 수 께 서 이 말 씀 을 하 시 고 심 령 에 민 망 하 여 증 거 하 여 가 라 사 대 ` 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 너 희 중 하 나 가 나 를 팔 리 라' 하 시 니

22

제 자 들 이 서 로 보 며 뉘 게 대 하 여 말 씀 하 시 는 지 의 심 하 더 라

23

예 수 의 제 자 중 하 나 곧 그 의 사 랑 하 시 는 자 가 예 수 의 품 에 의 지 하 여 누 웠 는 지 라

24

시 몬 베 드 로 가 머 릿 짓 을 하 여 말 하 되 ` 말 씀 하 신 자 가 누 구 인 지 말 하 라' 한 대

25

그 가 예 수 의 가 슴 에 그 대 로 의 지 하 여 말 하 되 ` 주 여, 누 구 오 니 이 까 ?'

26

예 수 께 서 대 답 하 시 되 ` 내 가 한 조 각 을 찍 어 다 가 주 는 자 가 그 니 라' 하 시 고 곧 한 조 각 을 찍 으 셔 다 가 가 룟 시 몬 의 아 들 유 다 를 주 시 니

27

조 각 을 받 은 후 곧 사 단 이 그 속 에 들 어 간 지 라 이 에 예 수 께 서 유 다 에 게 이 르 시 되 ` 네 하 는 일 을 속 히 하 라' 하 시 니

28

이 말 씀 을 무 슨 뜻 으 로 하 셨 는 지 그 앉 은 자 중 에 아 는 이 가 없 고

29

어 떤 이 들 은 유 다 가 돈 궤 를 맡 았 으 므 로 명 절 에 우 리 의 쓸 물 건 을 사 라 하 시 는 지 혹 가 난 한 자 들 에 게 무 엇 을 주 라 하 시 는 줄 로 생 각 하 더 라

30

유 다 가 그 조 각 을 받 고 곧 나 가 니 밤 이 러 라

31

저 가 나 간 후 에 예 수 께 서 가 라 사 대 ` 지 금 인 자 가 영 광 을 얻 었 고 하 나 님 도 인 자 를 인 하 여 영 광 을 얻 으 셨 도 다

32

만 일 하 나 님 이 저 로 인 하 여 영 광 을 얻 으 셨 으 면 하 나 님 도 자 기 로 인 하 여 저 에 게 영 광 을 주 시 리 니 곧 주 시 리 라

33

소 자 들 아 내 가 아 직 잠 시 너 희 와 함 께 있 겠 노 라 너 희 가 나 를 찾 을 터 이 나 그 러 나 일 찍 내 가 유 대 인 들 에 게 너 희 는 나 의 가 는 곳 에 올 수 없 다 고 말 한 것 과 같 이 지 금 너 희 에 게 도 이 르 노 라

34

새 계 명 을 너 희 에 게 주 노 니 서 로 사 랑 하 라 ! 내 가 너 희 를 사 랑 한 것 같 이 너 희 도 서 로 사 랑 하 라

35

너 희 가 서 로 사 랑 하 면 이 로 써 모 든 사 람 이 너 희 가 내 제 자 인 줄 알 리 라'

36

시 몬 베 드 로 가 가 로 되 ` 주 여 어 디 로 가 시 나 이 까 ?' 예 수 께 서 대 답 하 시 되 ` 나 의 가 는 곳 에 네 가 지 금 은 따 라 올 수 없 으 나 후 에 는 따 라 오 리 라'

37

베 드 로 가 가 로 되 ` 주 여 내 가 지 금 은 어 찌 하 여 따 를 수 없 나 이 까 ? 주 를 위 하 여 내 목 숨 을 버 리 겠 나 이 다'

38

예 수 께 서 대 답 하 시 되 ` 네 가 나 를 위 하 여 네 목 숨 을 버 리 겠 느 냐 ? 내 가 진 실 로 진 실 로 네 게 이 르 노 니 닭 울 기 전 에 네 가 세 번 나 를 부 인 하 리 라

John 14


John Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 13

John

Return to Index

Chapter 14

1

너 희 는 마 음 에 근 심 하 지 말 라 하 나 님 을 믿 으 니 또 나 를 믿 으 라

2

내 아 버 지 집 에 거 할 곳 이 많 도 다 그 렇 지 않 으 면 너 희 에 게 일 렀 으 리 라 내 가 너 희 를 위 하 여 처 소 를 예 비 하 러 가 노 니

3

가 서 너 희 를 위 하 여 처 소 를 예 비 하 면 내 가 다 시 와 서 너 희 를 내 게 로 영 접 하 여 나 있 는 곳 에 너 희 도 있 게 하 리 라

4

내 가 가 는 곳 에 그 길 을 너 희 가 알 리 라'

5

도 마 가 가 로 되 ` 주 여, 어 디 로 가 시 는 지 우 리 가 알 지 못 하 거 늘 그 길 을 어 찌 알 겠 삽 나 이 까 ?'

6

예 수 께 서 가 라 사 대 ` 내 가 곧 길 이 요 ! 진 리 요 ! 생 명 이 니 ! 나 로 말 미 암 지 않 고 는 아 버 지 께 로 올 자 가 없 느 니 라

7

너 희 가 나 를 알 았 더 면 내 아 버 지 도 알 았 으 리 로 다 이 제 부 터 는 너 희 가 그 를 알 았 고 또 보 았 느 니 라'

8

빌 립 이 가 로 되 ` 주 여, 아 버 지 를 우 리 에 게 보 여 주 옵 소 서 그 리 하 면 족 하 겠 나 이 다'

9

예 수 께 서 가 라 사 대 ` 빌 립 아, 내 가 이 렇 게 오 래 너 희 와 함 께 있 으 되 네 가 나 를 알 지 못 하 느 냐 ? 나 를 본 자 는 아 버 지 를 보 았 거 늘 어 찌 하 여 아 버 지 를 보 이 라 하 느 냐 ?

10

나 는 아 버 지 안 에 있 고 아 버 지 는 내 안 에 계 신 것 을 네 가 믿 지 아 니 하 느 냐 ? 내 가 너 희 에 게 이 르 는 말 이 스 스 로 하 는 것 이 아 니 라 아 버 지 께 서 내 안 에 계 셔 그 의 일 을 하 시 는 것 이 라

11

내 가 아 버 지 안 에 있 고 아 버 지 께 서 내 안 에 계 심 을 믿 으 라 ! 그 렇 지 못 하 겠 거 든 행 하 는 그 일 을 인 하 여 나 를 믿 으 라

12

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 나 를 믿 는 자 는 나 의 하 는 일 을 저 도 할 것 이 요 또 한 이 보 다 큰 것 도 하 리 니 이 는 내 가 아 버 지 께 로 감 이 니 라

13

너 희 가 내 이 름 으 로 무 엇 을 구 하 든 지 내 가 시 행 하 리 니 이 는 아 버 지 로 하 여 금 아 들 을 인 하 여 영 광 을 얻 으 시 게 하 려 함 이 라

14

내 이 름 으 로 무 엇 이 든 지 내 게 구 하 면 내 가 시 행 하 리 라 !

15

너 희 가 나 를 사 랑 하 면 나 의 계 명 을 지 키 리 라

16

내 가 아 버 지 께 구 하 겠 으 니 그 가 또 다 른 보 혜 사 를 너 희 에 게 주 사 영 원 토 록 너 희 와 함 께 있 게 하 시 리 니

17

저 는 진 리 의 영 이 라 세 상 은 능 히 저 를 받 지 못 하 나 니 이 는 저 를 보 지 도 못 하 고 알 지 도 못 함 이 라 그 러 나 너 희 는 저 를 아 나 니 저 는 너 희 와 함 께 거 하 심 이 요 또 너 희 속 에 계 시 겠 음 이 라

18

내 가 너 희 를 고 아 와 같 이 버 려 두 지 아 니 하 고 너 희 에 게 로 오 리 라

19

조 금 있 으 면 세 상 은 다 시 나 를 보 지 못 할 터 이 로 되 너 희 는 나 를 보 리 니 이 는 내 가 살 았 고 너 희 도 살 겠 음 이 라

20

그 날 에 는 내 가 아 버 지 안 에 너 희 가 내 안 에 내 가 너 희 안 에 있 는 것 을 너 희 가 알 리 라

21

나 의 계 명 을 가 지 고 지 키 는 자 라 야 나 를 사 랑 하 는 자 니 나 를 사 랑 하 는 자 는 내 아 버 지 께 사 랑 을 받 을 것 이 요 나 도 그 를 사 랑 하 여 그 에 게 나 를 나 타 내 리 라'

22

가 룟 인 아 닌 유 다 가 가 로 되 ` 주 여, 어 찌 하 여 자 기 를 우 리 에 게 는 나 타 내 시 고 세 상 에 게 는 아 니 하 려 하 시 나 이 까 ?'

23

예 수 께 서 대 답 하 여 가 라 사 대 ` 사 람 이 나 를 사 랑 하 면 내 말 을 지 키 리 니 내 아 버 지 께 서 저 를 사 랑 하 실 것 이 요 우 리 가 저 에 게 와 서 거 처 를 저 와 함 께 하 리 라

24

나 를 사 랑 하 지 아 니 하 는 자 는 내 말 을 지 키 지 아 니 하 나 니 너 희 의 듣 는 말 은 내 말 이 아 니 요 나 를 보 내 신 아 버 지 의 말 씀 이 니 라

25

내 가 아 직 너 희 와 함 께 있 어 서 이 말 을 너 희 에 게 하 였 거 니 와

26

보 혜 사 곧 아 버 지 께 서 내 이 름 으 로 보 내 실 성 령 그 가 너 희 에 게 모 든 것 을 가 르 치 시 고 내 가 너 희 에 게 말 한 모 든 것 을 생 각 나 게 하 시 리 라

27

평 안 을 너 희 에 게 끼 치 노 니 곧 나 의 평 안 을 너 희 에 게 주 노 라 내 가 너 희 에 게 주 는 것 은 세 상 이 주 는 것 같 지 아 니 하 니 라 너 희 는 마 음 에 근 심 도 말 고 두 려 워 하 지 도 말 라

28

내 가 갔 다 가 너 희 에 게 로 온 다 하 는 말 을 너 희 가 들 었 나 니 나 를 사 랑 하 였 더 면 나 의 아 버 지 께 로 감 을 기 뻐 하 였 으 리 라 아 버 지 는 나 보 다 크 심 이 니 라

29

이 제 일 이 이 루 기 전 에 너 희 에 게 말 한 것 은 일 이 이 룰 때 에 너 희 로 믿 게 하 려 함 이 라

30

이 후 에 는 내 가 너 희 와 말 을 많 이 하 지 아 니 하 리 니 이 세 상 임 금 이 오 겠 음 이 라 그 러 나 저 는 내 게 관 계 할 것 이 없 으 니

31

오 직 내 가 아 버 지 를 사 랑 하 는 것 과 아 버 지 의 명 하 신 대 로 행 하 는 것 을 세 상 으 로 알 게 하 려 함 이 로 라 일 어 나 라 여 기 를 떠 나 자 하 시 니 라

John 15


John Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 14

John

Return to Index

Chapter 15

1

내 가 참 포 도 나 무 요 내 아 버 지 는 그 농 부 라

2

무 릇 내 게 있 어 과 실 을 맺 지 아 니 하 는 가 지 는 아 버 지 께 서 이 를 제 해 버 리 시 고 무 릇 과 실 을 맺 는 가 지 는 더 과 실 을 맺 게 하 려 하 여 이 를 깨 끗 케 하 시 느 니 라

3

너 희 는 내 가 일 러 준 말 로 이 미 깨 끗 하 였 으 니

4

내 안 에 거 하 라 나 도 너 희 안 에 거 하 리 라 가 지 가 포 도 나 무 에 붙 어 있 지 아 니 하 면 절 로 과 실 을 맺 을 수 없 음 같 이 너 희 도 내 안 에 있 지 아 니 하 면 그 러 하 리 라

5

나 는 포 도 나 무 요 너 희 는 가 지 니 저 가 내 안 에 내 가 저 안 에 있 으 면 이 사 람 은 과 실 을 많 이 맺 나 니 나 를 떠 나 서 는 너 희 가 아 무 것 도 할 수 없 음 이 라

6

사 람 이 내 안 에 거 하 지 아 니 하 면 가 지 처 럼 밖 에 버 리 워 말 라 지 나 니 사 람 들 이 이 것 을 모 아 다 가 불 에 던 져 사 르 느 니 라

7

너 희 가 내 안 에 거 하 고 내 말 이 너 희 안 에 거 하 면 무 엇 이 든 지 원 하 는 대 로 구 하 라 그 리 하 면 이 루 리 라

8

너 희 가 과 실 을 많 이 맺 으 면 내 아 버 지 께 서 영 광 을 받 으 실 것 이 요 너 희 가 내 제 자 가 되 리 라

9

아 버 지 께 서 나 를 사 랑 하 신 것 같 이 나 도 너 희 를 사 랑 하 였 으 니 나 의 사 랑 안 에 거 하 라

10

내 가 아 버 지 의 계 명 을 지 켜 그 의 사 랑 안 에 거 하 는 것 같 이 너 희 도 내 계 명 을 지 키 면 내 사 랑 안 에 거 하 리 라

11

내 가 이 것 을 너 희 에 게 이 름 은 내 기 쁨 이 너 희 안 에 있 어 너 희 기 쁨 을 충 만 하 게 하 려 함 이 니 라

12

내 계 명 은 곧 내 가 너 희 를 사 랑 한 것 같 이 너 희 도 서 로 사 랑 하 라 하 는 이 것 이 니 라

13

사 람 이 친 구 를 위 하 여 자 기 목 숨 을 버 리 면 이 에 서 더 큰 사 랑 이 없 나 니

14

너 희 가 나 의 명 하 는 대 로 행 하 면 곧 나 의 친 구 라

15

이 제 부 터 는 너 희 를 종 이 라 하 지 아 니 하 리 니 종 은 주 인 의 하 는 것 을 알 지 못 함 이 라 너 희 를 친 구 라 하 였 노 니 내 가 내 아 버 지 께 들 은 것 을 다 너 희 에 게 알 게 하 였 음 이 니 라

16

너 희 가 나 를 택 한 것 이 아 니 요 내 가 너 희 를 택 하 여 세 웠 나 니 이 는 너 희 로 가 서 과 실 을 맺 게 하 고 또 너 희 과 실 이 항 상 있 게 하 여 내 이 름 으 로 아 버 지 께 무 엇 을 구 하 든 지 다 받 게 하 려 함 이 니 라

17

내 가 이 것 을 너 희 에 게 명 함 은 너 희 로 서 로 사 랑 하 게 하 려 함 이 로 라

18

세 상 이 너 희 를 미 워 하 면 너 희 보 다 먼 저 나 를 미 워 한 줄 을 알 라

19

너 희 가 세 상 에 속 하 였 으 면 세 상 이 자 기 의 것 을 사 랑 할 터 이 나 너 희 는 세 상 에 속 한 자 가 아 니 요 도 리 어 세 상 에 서 나 의 택 함 을 입 은 자 인 고 로 세 상 이 너 희 를 미 워 하 느 니 라

20

내 가 너 희 더 러 종 이 주 인 보 다 더 크 지 못 하 다 한 말 을 기 억 하 라 사 람 들 이 나 를 핍 박 하 였 은 즉 너 희 도 핍 박 할 터 이 요 내 말 을 지 켰 은 즉 너 희 말 도 지 킬 터 이 라

21

그 러 나 사 람 들 이 내 이 름 을 인 하 여 이 모 든 일 을 너 희 에 게 하 리 니 이 는 나 보 내 신 이 를 알 지 못 함 이 니 라

22

내 가 와 서 저 희 에 게 말 하 지 아 니 하 였 더 면 죄 가 없 었 으 려 니 와 지 금 은 그 죄 를 핑 계 할 수 없 느 니 라

23

나 를 미 워 하 는 자 는 또 내 아 버 지 를 미 워 하 느 니 라

24

내 가 아 무 도 못 한 일 을 저 희 중 에 서 하 지 아 니 하 였 더 면 저 희 가 죄 가 없 었 으 려 니 와 지 금 은 저 희 가 나 와 및 내 아 버 지 를 보 았 고 또 미 워 하 였 도 다

25

그 러 나 이 는 저 희 율 법 에 기 록 된 바 저 희 가 연 고 없 이 나 를 미 워 하 였 다 한 말 을 응 하 게 하 려 함 이 니 라

26

내 가 아 버 지 께 로 서 너 희 에 게 보 낼 보 혜 사 곧 아 버 지 께 로 서 나 오 시 는 진 리 의 성 령 이 오 실 때 에 그 가 나 를 증 거 하 실 것 이 요

27

너 희 도 처 음 부 터 나 와 함 께 있 었 으 므 로 증 거 하 느 니 라

John 16


John Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 15

John

Return to Index

Chapter 16

1

내 가 이 것 을 너 희 에 게 이 름 은 너 희 로 실 족 지 않 게 하 려 함 이 니

2

사 람 들 이 너 희 를 출 회 할 뿐 아 니 라 때 가 이 르 면 무 릇 너 희 를 죽 이 는 자 가 생 각 하 기 를 이 것 이 하 나 님 을 섬 기 는 예 라 하 리 라

3

저 희 가 이 런 일 을 할 것 은 아 버 지 와 나 를 알 지 못 함 이 라

4

오 직 너 희 에 게 이 말 을 이 른 것 은 너 희 로 그 때 를 당 하 면 내 가 너 희 에 게 이 말 한 것 을 기 억 나 게 하 려 함 이 요 처 음 부 터 이 말 을 하 지 아 니 한 것 은 내 가 너 희 와 함 께 있 었 음 이 니 라

5

지 금 내 가 나 를 보 내 신 이 에 게 로 가 는 데 너 희 중 에 서 나 더 러 어 디 로 가 느 냐 묻 는 자 가 없 고

6

도 리 어 내 가 이 말 을 하 므 로 너 희 마 음 에 근 심 이 가 득 하 였 도 다

7

그 러 하 나 내 가 너 희 에 게 실 상 을 말 하 노 니 내 가 떠 나 가 는 것 이 너 희 에 게 유 익 이 라 내 가 떠 나 가 지 아 니 하 면 보 혜 사 가 너 희 에 게 로 오 시 지 아 니 할 것 이 요 가 면 내 가 그 를 너 희 에 게 로 보 내 리 니

8

그 가 와 서 죄 에 대 하 여 의 에 대 하 여 심 판 에 대 하 여 세 상 을 책 망 하 시 리 라

9

죄 에 대 하 여 라 함 은 저 희 가 나 를 믿 지 아 니 함 이 요

10

의 에 대 하 여 라 함 은 내 가 아 버 지 께 로 가 니 너 희 가 다 시 나 를 보 지 못 함 이 요

11

심 판 에 대 하 여 라 함 은 이 세 상 임 금 이 심 판 을 받 았 음 이 니 라

12

내 가 아 직 도 너 희 에 게 이 를 것 이 많 으 나 지 금 은 너 희 가 감 당 치 못 하 리 라

13

그 러 하 나 진 리 의 성 령 이 오 시 면 그 가 너 희 를 모 든 진 리 가 운 데 로 인 도 하 시 리 니 그 가 자 의 로 말 하 지 않 고 오 직 듣 는 것 을 말 하 시 며 장 래 일 을 너 희 에 게 알 리 시 리 라

14

그 가 내 영 광 을 나 타 내 리 니 내 것 을 가 지 고 너 희 에 게 알 리 겠 음 이 니 라

15

무 릇 아 버 지 께 있 는 것 은 다 내 것 이 라 그 러 므 로 내 가 말 하 기 를 그 가 내 것 을 가 지 고 너 희 에 게 알 리 리 라 하 였 노 라

16

조 금 있 으 면 너 희 가 나 를 보 지 못 하 겠 고 또 조 금 있 으 면 나 를 보 리 라' 하 신 대

17

제 자 중 에 서 서 로 말 하 되 ` 우 리 에 게 말 씀 하 신 바 조 금 있 으 면 나 를 보 지 못 하 겠 고 또 조 금 있 으 면 나 를 보 리 라' 하 시 며 또 내 가 아 버 지 께 로 감 이 라 하 신 것 이 무 슨 말 씀 이 뇨 하 고

18

또 말 하 되 ` 조 금 있 으 면 이 라 한 말 씀 이 무 슨 말 씀 이 뇨 ? 무 엇 을 말 씀 하 시 는 지 알 지 못 하 노 라' 하 거 늘

19

예 수 께 서 그 묻 고 자 함 을 아 시 고 가 라 사 대 ` 내 말 이 조 금 있 으 면 나 를 보 지 못 하 겠 고 또 조 금 있 으 면 나 를 보 리 라 하 므 로 서 로 문 의 하 느 냐 ?

20

내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 너 희 는 곡 하 고 애 통 하 겠 으 나 세 상 은 기 뻐 하 리 라 너 희 는 근 심 하 겠 으 나 너 희 근 심 이 도 리 어 기 쁨 이 되 리 라

21

여 자 가 해 산 하 게 되 면 그 때 가 이 르 렀 으 므 로 근 심 하 나 아 이 를 낳 으 면 세 상 에 사 람 난 기 쁨 을 인 하 여 그 고 통 을 다 시 기 억 지 아 니 하 느 니 라

22

지 금 은 너 희 가 근 심 하 나 내 가 다 시 너 희 를 보 리 니 너 희 마 음 이 기 쁠 것 이 요 너 희 기 쁨 을 빼 앗 을 자 가 없 느 니 라

23

그 날 에 는 너 희 가 아 무 것 도 내 게 묻 지 아 니 하 리 라 내 가 진 실 로 진 실 로 너 희 에 게 이 르 노 니 너 희 가 무 엇 이 든 지 아 버 지 께 구 하 는 것 을 내 이 름 으 로 주 시 리 라

24

지 금 까 지 는 너 희 가 내 이 름 으 로 아 무 것 도 구 하 지 아 니 하 였 으 나 구 하 라 그 리 하 면 받 으 리 니 너 희 기 쁨 이 충 만 하 리 라

25

이 것 을 비 사 로 너 희 에 게 일 렀 거 니 와 때 가 이 르 면 다 시 비 사 로 너 희 에 게 이 르 지 않 고 아 버 지 에 대 한 것 을 밝 히 이 르 리 라

26

그 날 에 너 희 가 내 이 름 으 로 구 할 것 이 요 내 가 너 희 를 위 하 여 아 버 지 께 구 하 겠 다 하 는 말 이 아 니 니

27

이 는 너 희 가 나 를 사 랑 하 고 또 나 를 하 나 님 께 로 서 온 줄 믿 은 고 로 아 버 지 께 서 친 히 너 희 를 사 랑 하 심 이 니 라

28

내 가 아 버 지 께 로 나 와 서 세 상 에 왔 고 다 시 세 상 을 떠 나 아 버 지 께 로 가 노 라' 하 시 니

29

제 자 들 이 말 하 되 지 금 은 밝 히 말 씀 하 시 고 아 무 비 사 도 하 지 아 니 하 시 니

30

우 리 가 지 금 에 야 주 께 서 모 든 것 을 아 시 고 또 사 람 의 물 음 을 기 다 리 시 지 않 는 줄 아 나 이 다 이 로 써 하 나 님 께 로 서 나 오 심 을 우 리 가 믿 삽 나 이 다

31

예 수 께 서 대 답 하 시 되 ` 이 제 는 너 희 가 믿 느 냐 ?

32

보 라 너 희 가 다 각 각 제 곳 으 로 흩 어 지 고 나 를 혼 자 둘 때 가 오 나 니 벌 써 왔 도 다 그 러 나 내 가 혼 자 있 는 것 이 아 니 라 아 버 지 께 서 나 와 함 께 계 시 느 니 라

33

이 것 을 너 희 에 게 이 름 은 너 희 로 내 안 에 서 평 안 을 누 리 게 하 려 함 이 라 세 상 에 서 는 너 희 가 환 난 을 당 하 나 담 대 하 라 ! 내 가 세 상 을 이 기 었 노 라 !' 하 시 니 라

John 17


John Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 16

John

Return to Index

Chapter 17

1

예 수 께 서 이 말 씀 을 하 시 고 눈 을 들 어 하 늘 을 우 러 러 가 라 사 대 아 버 지 여 때 가 이 르 렀 사 오 니 아 들 을 영 화 롭 게 하 사 아 들 로 아 버 지 를 영 화 롭 게 하 게 하 옵 소 서

2

아 버 지 께 서 아 들 에 게 주 신 모 든 자 에 게 영 생 을 주 게 하 시 려 고 만 민 을 다 스 리 는 권 세 를 아 들 에 게 주 셨 음 이 로 소 이 다

3

영 생 은 곧 유 일 하 신 참 하 나 님 과 그 의 보 내 신 자 예 수 그 리 스 도 를 아 는 것 이 니 이 다

4

아 버 지 께 서 내 게 하 라 고 주 신 일 을 내 가 이 루 어 아 버 지 를 이 세 상 에 서 영 화 롭 게 하 였 사 오 니

5

아 버 지 여 창 세 전 에 내 가 아 버 지 와 함 께 가 졌 던 영 화 로 써 지 금 도 아 버 지 와 함 께 나 를 영 화 롭 게 하 옵 소 서

6

세 상 중 에 서 내 게 주 신 사 람 들 에 게 내 가 아 버 지 의 이 름 을 나 타 내 었 나 이 다 저 희 는 아 버 지 의 것 이 었 는 데 내 게 주 셨 으 며 저 희 는 아 버 지 의 말 씀 을 지 키 었 나 이 다

7

지 금 저 희 는 아 버 지 께 서 내 게 주 신 것 이 다 아 버 지 께 로 서 온 것 인 줄 알 았 나 이 다

8

나 는 아 버 지 께 서 내 게 주 신 말 씀 들 을 저 희 에 게 주 었 사 오 며 저 희 는 이 것 을 받 고 내 가 아 버 지 께 로 부 터 나 온 줄 을 참 으 로 아 오 며 아 버 지 께 서 나 를 보 내 신 줄 도 믿 었 사 옵 나 이 다

9

내 가 저 희 를 위 하 여 비 옵 나 니 내 가 비 옵 는 것 은 세 상 을 위 함 이 아 니 요 내 게 주 신 자 들 을 위 함 이 니 이 다 저 희 는 아 버 지 의 것 이 로 소 이 다

10

내 것 은 다 아 버 지 의 것 이 요 아 버 지 의 것 은 내 것 이 온 데 내 가 저 희 로 말 미 암 아 영 광 을 받 았 나 이 다

11

나 는 세 상 에 더 있 지 아 니 하 오 나 저 희 는 세 상 에 있 사 옵 고 나 는 아 버 지 께 로 가 옵 나 니 거 룩 하 신 아 버 지 여 내 게 주 신 아 버 지 의 이 름 으 로 저 희 를 보 전 하 사 우 리 와 같 이 저 희 도 하 나 가 되 게 하 옵 소 서

12

내 가 저 희 와 함 께 있 을 때 에 내 게 주 신 아 버 지 의 이 름 으 로 저 희 를 보 전 하 와 지 키 었 나 이 다 그 중 에 하 나 도 멸 망 치 않 고 오 직 멸 망 의 자 식 뿐 이 오 니 이 는 성 경 을 응 하 게 함 이 니 이 다

13

지 금 내 가 아 버 지 께 로 가 오 니 내 가 세 상 에 서 이 말 을 하 옵 는 것 은 저 희 로 내 기 쁨 을 저 희 안 에 충 만 히 가 지 게 하 려 함 이 니 이 다

14

내 가 아 버 지 의 말 씀 을 저 희 에 게 주 었 사 오 매 세 상 이 저 희 를 미 워 하 였 사 오 니 이 는 내 가 세 상 에 속 하 지 아 니 함 같 이 저 희 도 세 상 에 속 하 지 아 니 함 을 인 함 이 니 이 다

15

내 가 비 옵 는 것 은 저 희 를 세 상 에 서 데 려 가 시 기 를 위 함 이 아 니 요 오 직 악 에 빠 지 지 않 게 보 전 하 시 기 를 위 함 이 니 이 다

16

내 가 세 상 에 속 하 지 아 니 함 같 이 저 희 도 세 상 에 속 하 지 아 니 하 였 삽 나 이 다

17

저 희 를 진 리 로 거 룩 하 게 하 옵 소 서 ! 아 버 지 의 말 씀 은 진 리 니 이 다 !

18

아 버 지 께 서 나 를 세 상 에 보 내 신 것 같 이 나 도 저 희 를 세 상 에 보 내 었 고

19

또 저 희 를 위 하 여 내 가 나 를 거 룩 하 게 하 오 니 이 는 저 희 도 진 리 로 거 룩 함 을 얻 게 하 려 함 이 니 이 다

20

내 가 비 옵 는 것 은 이 사 람 들 만 위 함 이 아 니 요 또 저 희 말 을 인 하 여 나 를 믿 는 사 람 들 도 위 함 이 니

21

아 버 지 께 서 내 안 에 내 가 아 버 지 안 에 있 는 것 같 이 저 희 도 다 하 나 가 되 어 우 리 안 에 있 게 하 사 세 상 으 로 아 버 지 께 서 나 를 보 내 신 것 을 믿 게 하 옵 소 서

22

내 게 주 신 영 광 을 내 가 저 희 에 게 주 었 사 오 니 이 는 우 리 가 하 나 가 된 것 같 이 저 희 도 하 나 가 되 게 하 려 함 이 니 이 다

23

곧 내 가 저 희 안 에 아 버 지 께 서 내 안 에 계 셔 저 희 로 온 전 함 을 이 루 어 하 나 가 되 게 하 려 함 은 아 버 지 께 서 나 를 보 내 신 것 과 또 나 를 사 랑 하 심 같 이 저 희 도 사 랑 하 신 것 을 세 상 으 로 알 게 하 려 함 이 로 소 이 다

24

아 버 지 여 내 게 주 신 자 도 나 있 는 곳 에 나 와 함 께 있 어 아 버 지 께 서 창 세 전 부 터 나 를 사 랑 하 시 므 로 내 게 주 신 나 의 영 광 을 저 희 로 보 게 하 시 기 를 원 하 옵 니 다

25

의 로 우 신 아 버 지 여 세 상 이 아 버 지 를 알 지 못 하 여 도 나 는 아 버 지 를 알 았 삽 고 저 희 도 아 버 지 께 서 나 를 보 내 신 줄 알 았 삽 나 이 다

26

내 가 아 버 지 의 이 름 을 저 희 에 게 알 게 하 였 고 또 알 게 하 리 니 이 는 나 를 사 랑 하 신 사 랑 이 저 희 안 에 있 고 나 도 저 희 안 에 있 게 하 려 함 이 니 이 다'

John 18


John Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 17

John

Return to Index

Chapter 18

1

예 수 께 서 이 말 씀 을 하 시 고 제 자 들 과 함 께 기 드 론 시 내 저 편 으 로 나 가 시 니 거 기 동 산 이 있 는 데 제 자 들 과 함 께 들 어 가 시 다

2

거 기 는 예 수 께 서 제 자 들 과 가 끔 모 이 시 는 곳 이 므 로 예 수 를 파 는 유 다 도 그 곳 을 알 더 라

3

유 다 가 군 대 와 및 대 제 사 장 들 과 바 리 새 인 들 에 게 서 얻 은 하 속 들 을 데 리 고 등 과 홰 와 병 기 를 가 지 고 그 리 로 오 는 지 라

4

예 수 께 서 그 당 할 일 을 다 아 시 고 나 아 가 가 라 사 대 ` 너 희 가 누 구 를 찾 느 냐 ?'

5

대 답 하 되 ` 나 사 렛 예 수 라' 하 거 늘 가 라 사 대 ` 내 로 라 !' 하 시 니 라 그 를 파 는 유 다 도 저 희 와 함 께 섰 더 라

6

예 수 께 서 저 희 에 게 내 로 라 하 실 때 에 저 희 가 물 러 가 서 땅 에 엎 드 러 지 는 지 라

7

이 에 다 시 ` 누 구 를 찾 느 냐 ?' 고 물 으 신 대 저 희 가 말 하 되 ` 나 사 렛 예 수 라' 하 거 늘

8

예 수 께 서 대 답 하 시 되 ` 너 희 에 게 내 로 라 하 였 으 니 나 를 찾 거 든 이 사 람 들 의 가 는 것 을 용 납 하 라' 하 시 니

9

이 는 아 버 지 께 서 내 게 주 신 자 중 에 서 하 나 도 잃 지 아 니 하 였 삽 나 이 다 하 신 말 씀 을 응 하 게 하 려 함 이 러 라

10

이 에 시 몬 베 드 로 가 검 을 가 졌 는 데 이 것 을 빼 어 대 제 사 장 의 종 을 쳐 서 오 른 편 귀 를 베 어 버 리 니 그 종 의 이 름 은 말 고 라

11

예 수 께 서 베 드 로 더 러 이 르 시 되 ` 검 을 집 에 꽃 으 라 아 버 지 께 서 주 신 잔 을 내 가 마 시 지 아 니 하 겠 느 냐 ?' 하 시 니 라

12

이 에 군 대 와 천 부 장 과 유 대 인 의 하 속 들 이 예 수 를 잡 아 결 박 하 여

13

먼 저 안 나 스 에 게 로 끌 고 가 니 안 나 스 는 그 해 의 대 제 사 장 인 가 야 바 의 장 인 이 라

14

가 야 바 는 유 대 인 들 에 게 한 사 람 이 백 성 을 위 하 여 죽 는 것 이 유 익 하 다 권 고 하 던 자 러 라

15

시 몬 베 드 로 와 또 다 른 제 자 하 나 가 예 수 를 따 르 니 이 제 자 는 대 제 사 장 과 아 는 사 람 이 라 예 수 와 함 께 대 제 사 장 의 집 뜰 에 들 어 가 고

16

베 드 로 는 문 밖 에 섰 는 지 라 대 제 사 장 과 아 는 그 다 른 제 자 가 나 가 서 문 지 키 는 여 자 에 게 말 하 여 베 드 로 를 데 리 고 들 어 왔 더 니

17

문 지 키 는 여 종 이 베 드 로 에 게 말 하 되 ` 너 도 이 사 람 의 제 자 중 하 나 가 아 니 냐 ?' 하 니 그 가 말 하 되 ` 나 는 아 니 라' 하 고

18

그 때 가 추 운 고 로 종 과 하 속 들 이 숯 불 을 피 우 고 서 서 쬐 니 베 드 로 도 함 께 서 서 쬐 더 라

19

대 제 사 장 이 예 수 에 게 그 의 제 자 들 과 그 의 교 훈 에 대 하 여 물 으 니

20

예 수 께 서 대 답 하 시 되 ` 내 가 드 러 내 어 놓 고 세 상 에 말 하 였 노 라 모 든 유 대 인 들 의 모 이 는 회 당 과 성 전 에 서 항 상 가 르 쳤 고 은 밀 히 는 아 무 것 도 말 하 지 아 니 하 였 거 늘

21

어 찌 하 여 내 게 묻 느 냐 ? 내 가 무 슨 말 을 하 였 는 지 들 은 자 들 에 게 물 어 보 라 저 희 가 나 의 하 던 말 을 아 느 니 라'

22

이 말 씀 을 하 시 매 곁 에 섰 는 하 속 하 나 가 손 으 로 예 수 를 쳐 가 로 되 네 가 대 제 사 장 에 게 이 같 이 대 답 하 느 냐 ? 하 니

23

예 수 께 서 대 답 하 시 되 ` 내 가 말 을 잘 못 하 였 으 면 그 잘 못 한 것 을 증 거 하 라 잘 하 였 으 면 네 가 어 찌 하 여 나 를 치 느 냐 ?' 하 시 더 라

24

안 나 스 가 예 수 를 결 박 한 그 대 로 대 제 사 장 가 야 바 에 게 보 내 니 라

25

시 몬 베 드 로 가 서 서 불 을 쬐 더 니 사 람 들 이 묻 되 ` 너 도 그 제 자 중 하 나 가 아 니 냐 ?' 베 드 로 가 부 인 하 여 가 로 되 ` 나 는 아 니 라' 하 니

26

대 제 사 장 의 종 하 나 는 베 드 로 에 게 귀 를 베 어 버 리 운 사 람 의 일 가 라 가 로 되 ` 네 가 그 사 람 과 함 께 동 산 에 있 던 것 을 내 가 보 지 아 니 하 였 느 냐 ?'

27

이 에 베 드 로 가 또 부 인 하 니 곧 닭 이 울 더 라

28

저 희 가 예 수 를 가 야 바 에 게 서 관 정 으 로 끌 고 가 니 새 벽 이 라 저 희 는 더 럽 힘 을 받 지 아 니 하 고 유 월 절 잔 치 를 먹 고 자 하 여 관 정 에 들 어 가 지 아 니 하 더 라

29

그 러 므 로 빌 라 도 가 밖 으 로 저 희 에 게 나 가 서 말 하 되 ` 너 희 가 무 슨 일 로 이 사 람 을 고 소 하 느 냐 ?'

30

대 답 하 여 가 로 되 ` 이 사 람 이 행 악 자 가 아 니 었 더 면 우 리 가 당 신 에 게 넘 기 지 아 니 하 였 겠 나 이 다'

31

빌 라 도 가 가 로 되 ` 너 희 가 저 를 데 려 다 가 너 희 법 대 로 재 판 하 라' 유 대 인 들 이 가 로 되 ` 우 리 에 게 는 사 람 을 죽 이 는 권 이 없 나 이 다' 하 니

32

이 는 예 수 께 서 자 기 가 어 떠 한 죽 음 으 로 죽 을 것 을 가 리 켜 하 신 말 씀 을 응 하 게 하 려 함 이 러 라

33

이 에 빌 라 도 가 다 시 관 정 에 들 어 가 예 수 를 불 러 가 로 되 ` 네 가 유 대 인 의 왕 이 냐 ?'

34

예 수 께 서 대 답 하 시 되 ` 이 는 네 가 스 스 로 하 는 말 이 뇨 ? 다 른 사 람 들 이 나 를 대 하 여 네 게 한 말 이 뇨 ?'

35

빌 라 도 가 대 답 하 되 ` 내 가 유 대 인 이 냐 ? 네 나 라 사 람 과 대 제 사 장 들 이 너 를 내 게 넘 겼 으 니 네 가 무 엇 을 하 였 느 냐 ?'

36

예 수 께 서 대 답 하 시 되 ` 내 나 라 는 이 세 상 에 속 한 것 이 아 니 라 만 일 내 나 라 가 이 세 상 에 속 한 것 이 었 더 면 내 종 들 이 싸 워 나 로 유 대 인 들 에 게 넘 기 우 지 않 게 하 였 으 리 라 이 제 내 나 라 는 여 기 에 속 한 것 이 아 니 니 라'

37

빌 라 도 가 가 로 되 그 러 면 네 가 왕 이 아 니 냐 ? 예 수 께 서 대 답 하 시 되 네 말 과 같 이 내 가 왕 이 니 라 ! 내 가 이 를 위 하 여 났 으 며 이 를 위 하 여 세 상 에 왔 나 니 곧 진 리 에 대 하 여 증 거 하 려 함 이 로 다 무 릇 진 리 에 속 한 자 는 내 소 리 를 듣 느 니 라 하 신 대

38

빌 라 도 가 가 로 되 ` 진 리 가 무 엇 이 냐 ?' 하 더 라 이 말 을 하 고 다 시 유 대 인 들 에 게 나 가 서 이 르 되 ` 나 는 그 에 게 서 아 무 죄 도 찾 지 못 하 노 라

39

유 월 절 이 면 내 가 너 희 에 게 한 사 람 을 놓 아 주 는 전 례 가 있 으 니 그 러 면 너 희 는 내 가 유 대 인 의 왕 을 너 희 에 게 놓 아 주 기 를 원 하 느 냐 ?' 하 니

40

저 희 가 또 소 리 질 러 가 로 되 ` 이 사 람 이 아 니 라 바 라 바 라' 하 니 바 라 바 는 강 도 러 라

John 19


John Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 18

John

Return to Index

Chapter 19

1

이 에 빌 라 도 가 예 수 를 데 려 다 가 채 찍 질 하 더 라

2

군 병 들 이 가 시 로 면 류 관 을 엮 어 그 의 머 리 에 씌 우 고 자 색 옷 을 입 히 고

3

앞 에 와 서 가 로 되 ` 유 대 인 의 왕 이 여 평 안 할 지 어 다' 하 며 손 바 닥 으 로 때 리 더 라

4

빌 라 도 가 다 시 밖 에 나 가 말 하 되 ` 보 라 이 사 람 을 데 리 고 너 희 에 게 나 오 나 니 이 는 내 가 그 에 게 서 아 무 죄 도 찾 지 못 한 것 을 너 희 로 알 게 하 려 함 이 로 다' 하 더 라

5

이 에 예 수 께 서 가 시 면 류 관 을 쓰 고 자 색 옷 을 입 고 나 오 시 니 빌 라 도 가 저 희 에 게 말 하 되 ` 보 라, 이 사 람 이 로 다 !' 하 매

6

대 제 사 장 들 과 하 속 들 이 예 수 를 보 고 소 리 질 러 가 로 되 ` 십 자 가 에 못 박 게 하 소 서 ! 십 자 가 에 못 박 게 하 소 서 !' 하 는 지 라 빌 라 도 가 가 로 되 너 희 가 친 히 데 려 다 가 십 자 가 에 못 박 으 라 나 는 그 에 게 서 죄 를 찾 지 못 하 노 라

7

유 대 인 들 이 대 답 하 되 ` 우 리 에 게 법 이 있 으 니 그 법 대 로 하 면 저 가 당 연 히 죽 을 것 은 저 가 자 기 를 하 나 님 아 들 이 라 함 이 니 이 다'

8

빌 라 도 가 이 말 을 듣 고 더 욱 두 려 워 하 여

9

다 시 관 정 에 들 어 가 서 예 수 께 말 하 되 ` 너 는 어 디 로 서 냐 ?' 하 되 예 수 께 서 대 답 하 여 주 지 아 니 하 시 는 지 라

10

빌 라 도 가 가 로 되 ` 내 게 말 하 지 아 니 하 느 냐 ? 내 가 너 를 놓 을 권 세 도 있 고 십 자 가 에 못 박 을 권 세 도 있 는 줄 알 지 못 하 느 냐 ?'

11

예 수 께 서 대 답 하 시 되 ` 위 에 서 주 지 아 니 하 셨 더 면 나 를 해 할 권 세 가 없 었 으 리 니 그 러 므 로 나 를 네 게 넘 겨 준 자 의 죄 는 더 크 니 라' 하 시 니

12

이 러 하 므 로 빌 라 도 가 예 수 를 놓 으 려 고 힘 썼 으 나 유 대 인 들 이 소 리 질 러 가 로 되 ` 이 사 람 을 놓 으 면 가 이 사 의 충 신 이 아 니 니 이 다 무 릇 자 기 를 왕 이 라 하 는 자 는 가 이 사 를 반 역 하 는 것 이 니 이 다'

13

빌 라 도 가 이 말 을 듣 고 예 수 를 끌 고 나 와 서 박 석 히 브 리 말 로 가 바 다 이 란 곳 에 서 재 판 석 에 앉 았 더 라

14

이 날 은 유 월 절 의 예 비 일 이 요 때 는 제 육 시 라 빌 라 도 가 유 대 인 들 에 게 이 르 되 보 라 ` 너 희 왕 이 로 다'

15

저 희 가 소 리 지 르 되 ` 없 이 하 소 서 ! 없 이 하 소 서 ! 저 를 십 자 가 에 못 박 게 하 소 서 !' 빌 라 도 가 가 로 되 ` 내 가 너 희 왕 을 십 자 가 에 못 박 으 랴 ?' 대 제 사 장 들 이 대 답 하 되 ` 가 이 사 외 에 는 우 리 에 게 왕 이 없 나 이 다' 하 니

16

이 에 예 수 를 십 자 가 에 못 박 히 게 저 희 에 게 넘 겨 주 니 라

17

저 희 가 예 수 를 맡 으 매 예 수 께 서 자 기 의 십 자 가 를 지 시 고 해 골 ( 히 브 리 말 로 골 고 다 ) 이 라 하 는 곳 에 나 오 시 니

18

저 희 가 거 기 서 예 수 를 십 자 가 에 못 박 을 새 다 른 두 사 람 도 그 와 함 께 좌 우 편 에 못 박 으 니 예 수 는 가 운 데 있 더 라

19

빌 라 도 가 패 를 써 서 십 자 가 위 에 붙 이 니 나 사 렛 예 수 유 대 인 의 왕 이 라 기 록 되 었 더 라

20

예 수 의 못 박 히 신 곳 이 성 에 서 가 까 운 고 로 많 은 유 대 인 이 이 패 를 읽 는 데 히 브 리 와 로 마 와 헬 라 말 로 기 록 되 었 더 라

21

유 대 인 의 대 제 사 장 들 이 빌 라 도 에 게 이 르 되 ` 유 대 인 의 왕 이 라 말 고 자 칭 유 대 인 의 왕 이 라 쓰 라' 하 니

22

빌 라 도 가 대 답 하 되 ` 나 의 쓸 것 을 썼 다 !' 하 니 라

23

군 병 들 이 예 수 를 십 자 가 에 못 박 히 고 그 의 옷 을 취 하 여 네 깃 에 나 눠 각 각 한 깃 씩 얻 고 속 옷 도 취 하 니 이 속 옷 은 호 지 아 니 하 고 위 에 서 부 터 통 으 로 짠 것 이 라

24

군 병 들 이 서 로 말 하 되 이 것 을 찢 지 말 고 누 가 얻 나 제 비 뽑 자 하 니 이 는 성 경 에 저 희 가 내 옷 을 나 누 고 내 옷 을 제 비 뽑 나 이 다 한 것 을 응 하 게 하 려 함 이 러 라 군 병 들 은 이 런 일 을 하 고

25

예 수 의 십 자 가 곁 에 는 그 모 친 과 이 모 와 글 로 바 의 아 내 마 리 아 와 막 달 라 마 리 아 가 섰 는 지 라

26

예 수 께 서 그 모 친 과 사 랑 하 시 는 제 자 가 곁 에 섰 는 것 을 보 시 고 그 모 친 께 말 씀 하 시 되 ` 여 자 여, 보 소 서 아 들 이 니 이 다' 하 시 고

27

또 그 제 자 에 게 이 르 시 되 ` 보 라, 네 어 머 니 라' 하 신 대 그 때 부 터 그 제 자 가 자 기 집 에 모 시 니 라

28

이 후 에 예 수 께 서 모 든 일 이 이 미 이 룬 줄 아 시 고 성 경 으 로 응 하 게 하 려 하 사 가 라 사 대 ` 내 가 목 마 르 다' 하 시 니

29

거 기 신 포 도 주 가 가 득 히 담 긴 그 릇 이 있 는 지 라 사 람 들 이 신 포 도 주 를 머 금 은 해 융 을 우 슬 초 에 매 어 예 수 의 입 에 대 니

30

예 수 께 서 신 포 도 주 를 받 으 신 후 가 라 사 대 ` 다 이 루 었 다 !' 하 시 고 머 리 를 숙 이 시 고 영 혼 이 돌 아 가 시 니 라

31

이 날 은 예 비 일 이 라 유 대 인 들 은 그 안 식 일 이 큰 날 이 므 로 그 안 식 일 에 시 체 들 을 십 자 가 에 두 지 아 니 하 려 하 여 빌 라 도 에 게 그 들 의 다 리 를 꺾 어 시 체 를 치 워 달 라 하 니

32

군 병 들 이 가 서 예 수 와 함 께 못 박 힌 첫 째 사 람 과 또 다 른 사 람 의 다 리 를 꺾 고

33

예 수 께 이 르 러 는 이 미 죽 은 것 을 보 고 다 리 를 꺾 지 아 니 하 고

34

그 중 한 군 병 이 창 으 로 옆 구 리 를 찌 르 니 곧 피 와 물 이 나 오 더 라

35

이 를 본 자 가 증 거 하 였 으 니 그 증 거 가 참 이 라 저 가 자 기 의 말 하 는 것 이 참 인 줄 알 고 너 희 로 믿 게 하 려 함 이 니 라

36

이 일 이 이 룬 것 은 그 뼈 가 하 나 도 꺾 이 우 지 아 니 하 리 라 한 성 경 을 응 하 게 하 려 함 이 라

37

또 다 른 성 경 에 저 희 가 그 찌 른 자 를 보 리 라 하 였 느 니 라

38

아 리 마 대 사 람 요 셉 이 예 수 의 제 자 나 유 대 인 을 두 려 워 하 여 은 휘 하 더 니 이 일 후 에 빌 라 도 더 러 예 수 의 시 체 를 가 져 가 기 를 구 하 매 빌 라 도 가 허 락 하 는 지 라 이 에 가 서 예 수 의 시 체 를 가 져 가 니 라

39

일 찍 예 수 께 밤 에 나 아 왔 던 니 고 데 모 도 몰 약 과 침 향 섞 은 것 을 백 근 쯤 가 지 고 온 지 라

40

이 에 예 수 의 시 체 를 가 져 다 가 유 대 인 의 장 례 법 대 로 그 향 품 과 함 께 세 마 포 로 쌌 더 라

41

예 수 의 십 자 가 에 못 박 히 신 곳 에 동 산 이 있 고 동 산 안 에 아 직 사 람 을 장 사 한 일 이 없 는 새 무 덤 이 있 는 지 라

42

이 날 은 유 대 인 의 예 비 일 이 요 또 무 덤 이 가 까 운 고 로 예 수 를 거 기 두 니 라

John 20


John Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 19

John

Return to Index

Chapter 20

1

안 식 후 첫 날 이 른 아 침 아 직 어 두 울 때 에 막 달 라 마 리 아 가 무 덤 에 와 서 돌 이 무 덤 에 서 옮 겨 간 것 을 보 고

2

시 몬 베 드 로 와 예 수 의 사 랑 하 시 던 그 다 른 제 자 에 게 달 려 가 서 말 하 되 사 람 이 주 를 무 덤 에 서 가 져 다 가 어 디 두 었 는 지 우 리 가 알 지 못 하 겠 다 하 니

3

베 드 로 와 그 다 른 제 자 가 나 가 서 무 덤 으 로 갈 쌔

4

둘 이 같 이 달 음 질 하 더 니 그 다 른 제 자 가 베 드 로 보 다 더 빨 리 달 아 나 서 먼 저 무 덤 에 이 르 러

5

구 푸 려 세 마 포 놓 인 것 을 보 았 으 나 들 어 가 지 는 아 니 하 였 더 니

6

시 몬 베 드 로 도 따 라 와 서 무 덤 에 들 어 가 보 니 세 마 포 가 놓 였 고

7

또 머 리 를 쌌 던 수 건 은 세 마 포 와 함 께 놓 이 지 않 고 딴 곳 에 개 켜 있 더 라

8

그 때 에 야 무 덤 에 먼 저 왔 던 그 다 른 제 자 도 들 어 가 보 고 믿 더 라

9

( 저 희 는 성 경 에 그 가 죽 은 자 가 운 데 서 다 시 살 아 나 야 하 리 라 하 신 말 씀 을 아 직 알 지 못 하 더 라 )

10

이 에 두 제 자 가 자 기 집 으 로 돌 아 가 니 라

11

마 리 아 는 무 덤 밖 에 서 서 울 고 있 더 니 울 면 서 구 푸 려 무 덤 속 을 들 여 다 보 니

12

흰 옷 입 은 두 천 사 가 예 수 의 시 체 뉘 었 던 곳 에 하 나 는 머 리 편 에 하 나 는 발 편 에 앉 았 더 라

13

천 사 들 이 가 로 되 ` 여 자 여, 어 찌 하 여 우 느 냐 ?' 가 로 되 ` 사 람 이 내 주 를 가 져 다 가 어 디 두 었 는 지 내 가 알 지 못 함 이 니 이 다'

14

이 말 을 하 고 뒤 로 돌 이 켜 예 수 의 서 신 것 을 보 나 예 수 신 줄 알 지 못 하 더 라

15

예 수 께 서 가 라 사 대 ` 여 자 여, 어 찌 하 여 울 며 누 구 를 찾 느 냐 ?' 하 시 니 마 리 아 는 그 가 동 산 지 기 인 줄 로 알 고 가 로 되 ` 주 여, 당 신 이 옮 겨 갔 거 든 어 디 두 었 는 지 내 게 이 르 소 서 그 리 하 면 내 가 가 져 가 리 이 다'

16

예 수 께 서 ` 마 리 아 야' 하 시 거 늘 마 리 아 가 돌 이 켜 히 브 리 말 로 ` 랍 오 니 여' 하 니 ( 이 는 선 생 님 이 라 )

17

예 수 께 서 이 르 시 되 ` 나 를 만 지 지 말 라 내 가 아 직 아 버 지 께 로 올 라 가 지 못 하 였 노 라 너 는 내 형 제 들 에 게 가 서 이 르 되 내 가 내 아 버 지 곧 너 희 아 버 지 내 하 나 님 곧 너 희 하 나 님 께 로 올 라 간 다 하 라' 하 신 대

18

막 달 라 마 리 아 가 가 서 제 자 들 에 게 내 가 주 를 보 았 다 하 고 또 주 께 서 자 기 에 게 이 렇 게 말 씀 하 셨 다 이 르 니 라

19

이 날 곧 안 식 후 첫 날 저 녁 때 에 제 자 들 이 유 대 인 들 을 두 려 워 하 여 모 인 곳 에 문 들 을 닫 았 더 니 예 수 께 서 오 사 가 운 데 서 서 가 라 사 대 ` 너 희 에 게 평 강 이 있 을 지 어 다 !'

20

이 말 씀 을 하 시 고 손 과 옆 구 리 를 보 이 시 니 제 자 들 이 주 를 보 고 기 뻐 하 더 라

21

예 수 께 서 또 가 라 사 대 ` 너 희 에 게 평 강 이 있 을 지 어 다 ! 아 버 지 께 서 나 를 보 내 신 것 같 이 나 도 너 희 를 보 내 노 라'

22

이 말 씀 을 하 시 고 저 희 를 향 하 사 숨 을 내 쉬 며 가 라 사 대 ` 성 령 을 받 으 라 !

23

너 희 가 뉘 죄 든 지 사 하 면 사 하 여 질 것 이 요 뉘 죄 든 지 그 대 로 두 면 그 대 로 있 으 리 라' 하 시 니 라

24

열 두 제 자 중 에 하 나 인 디 두 모 라 하 는 도 마 는 예 수 오 셨 을 때 에 함 께 있 지 아 니 한 지 라

25

다 른 제 자 들 이 그 에 게 이 르 되 ` 우 리 가 주 를 보 았 노 라' 하 니 도 마 가 가 로 되 ` 내 가 그 손 의 못 자 국 을 보 며 내 손 가 락 을 그 못 자 국 에 넣 으 며 내 손 을 그 옆 구 리 에 넣 어 보 지 않 고 는 믿 지 아 니 하 겠 노 라' 하 니 라

26

여 드 레 를 지 나 서 제 자 들 이 다 시 집 안 에 있 을 때 에 도 마 도 함 께 있 고 문 들 이 닫 혔 는 데 예 수 께 서 오 사 가 운 데 서 서 가 라 사 대 ` 너 희 에 게 평 강 이 있 을 지 어 다 !' 하 시 고

27

도 마 에 게 이 르 시 되 ` 네 손 가 락 을 이 리 내 밀 어 내 손 을 보 고 네 손 을 내 밀 어 내 옆 구 리 에 넣 어 보 라 그 리 하 고 믿 음 없 는 자 가 되 지 말 고 믿 는 자 가 되 라'

28

도 마 가 대 답 하 여 가 로 되 ` 나 의 주 시 며 ! 나 의 하 나 님 이 시 니 이 다 !'

29

예 수 께 서 가 라 사 대 ` 너 는 나 를 본 고 로 믿 느 냐 보 지 못 하 고 믿 는 자 들 은 복 되 도 다' 하 시 니 라

30

예 수 께 서 제 자 들 앞 에 서 이 책 에 기 록 되 지 아 니 한 다 른 표 적 도 많 이 행 하 셨 으 나

31

오 직 이 것 을 기 록 함 은 너 희 로 예 수 께 서 하 나 님 의 아 들 그 리 스 도 이 심 을 믿 게 하 려 함 이 요 또 너 희 로 믿 고 그 이 름 을 힘 입 어 생 명 을 얻 게 하 려 함 이 니 라

John 21


John Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 20

John

Return to Index

Chapter 21

1

그 후 에 예 수 께 서 디 베 랴 바 다 에 서 또 제 자 들 에 게 자 기 를 나 타 내 셨 으 니 나 타 내 신 일 이 이 러 하 니 라

2

시 몬 베 드 로 와 디 두 모 라 하 는 도 마 와 갈 릴 리 가 나 사 람 나 다 나 엘 과 세 베 대 의 아 들 들 과 또 다 른 제 자 둘 이 함 께 있 더 니

3

시 몬 베 드 로 가 ` 나 는 물 고 기 잡 으 러 가 노 라' 하 매 저 희 가 ` 우 리 도 함 께 가 겠 다' 하 고 나 가 서 배 에 올 랐 으 나 이 밤 에 아 무 것 도 잡 지 못 하 였 더 니

4

날 이 새 어 갈 때 에 예 수 께 서 바 닷 가 에 서 셨 으 나 제 자 들 이 예 수 신 줄 알 지 못 하 는 지 라

5

예 수 께 서 이 르 시 되 얘 들 아 너 희 에 게 고 기 가 있 느 냐 ? 대 답 하 되 없 나 이 다

6

가 라 사 대 ` 그 물 을 배 오 른 편 에 던 지 라 그 리 하 면 얻 으 리 라' 하 신 대 이 에 던 졌 더 니 고 기 가 많 아 그 물 을 들 수 없 더 라

7

예 수 의 사 랑 하 시 는 그 제 자 가 베 드 로 에 게 이 르 되 ` 주 시 라 !' 하 니 시 몬 베 드 로 가 벗 고 있 다 가 주 ( 主 ) 라 하 는 말 을 듣 고 겉 옷 을 두 른 후 에 바 다 로 뛰 어 내 리 더 라

8

다 른 제 자 들 은 육 지 에 서 상 거 가 불 과 한 오 십 간 쯤 되 므 로 작 은 배 를 타 고 고 기 든 그 물 을 끌 고 와 서

9

육 지 에 올 라 보 니 숯 불 이 있 는 데 그 위 에 생 선 이 놓 였 고 떡 도 있 더 라

10

예 수 께 서 가 라 사 대 ` 지 금 잡 은 생 선 을 좀 가 져 오 라' 하 신 대

11

시 몬 베 드 로 가 올 라 가 서 그 물 을 육 지 에 끌 어 올 리 니 가 득 히 찬 큰 고 기 가 일 백 쉰 세 마 리 라 이 같 이 많 으 나 그 물 이 찢 어 지 지 아 니 하 였 더 라

12

예 수 께 서 가 라 사 대 ` 와 서 조 반 을 먹 으 라' 하 시 니 제 자 들 이 주 ( 主 ) 신 줄 아 는 고 로 당 신 이 누 구 냐 ? 감 히 묻 는 자 가 없 더 라

13

예 수 께 서 가 셔 서 떡 을 가 져 다 가 저 희 에 게 주 시 고 생 선 도 그 와 같 이 하 시 니 라

14

이 것 은 예 수 께 서 죽 은 자 가 운 데 서 살 아 나 신 후 에 세 번 째 로 제 자 들 에 게 나 타 나 신 것 이 라

15

저 희 가 조 반 먹 은 후 에 예 수 께 서 시 몬 베 드 로 에 게 이 르 시 되 ` 요 한 의 아 들 시 몬 아, 네 가 이 사 람 들 보 다 나 를 더 사 랑 하 느 냐 ?' 하 시 니 가 로 되 ` 주 여, 그 러 하 외 다 내 가 주 를 사 랑 하 는 줄 주 께 서 아 시 나 이 다' 가 라 사 대 ` 내 어 린 양 을 먹 이 라' 하 시 고

16

또 두 번 째 가 라 사 대 ` 요 한 의 아 들 시 몬 아, 네 가 나 를 사 랑 하 느 냐 ?' 하 시 니 가 로 되 ` 주 여, 그 러 하 외 다 내 가 주 를 사 랑 하 는 줄 주 께 서 아 시 나 이 다' 가 라 사 대 ` 내 양 을 치 라' 하 시 고

17

세 번 째 가 라 사 대 ` 요 한 의 아 들 시 몬 아, 네 가 나 를 사 랑 하 느 냐 ?' 하 시 니 주 께 서 세 번 째 네 가 나 를 사 랑 하 느 냐 ? 하 시 므 로 베 드 로 가 근 심 하 여 가 로 되 ` 주 여, 모 든 것 을 아 시 오 매 내 가 주 를 사 랑 하 는 줄 을 주 께 서 아 시 나 이 다' 예 수 께 서 가 라 사 대 ` 내 양 을 먹 이 라'

18

` 내 가 진 실 로 진 실 로 네 게 이 르 노 니 젊 어 서 는 네 가 스 스 로 띠 띠 고 원 하 는 곳 으 로 다 녔 거 니 와 늙 어 서 는 내 팔 을 벌 리 리 니 남 이 네 게 띠 띠 우 고 원 치 아 니 하 는 곳 으 로 데 려 가 리 라'

19

이 말 씀 을 하 심 은 베 드 로 가 어 떠 한 죽 음 으 로 하 나 님 께 영 광 을 돌 릴 것 을 가 리 키 심 이 러 라 이 말 씀 을 하 시 고 베 드 로 에 게 이 르 시 되 나 를 따 르 라 하 시 니

20

베 드 로 가 돌 이 켜 예 수 의 사 랑 하 시 는 그 제 자 가 따 르 는 것 을 보 니 그 는 만 찬 석 에 서 예 수 의 품 에 의 지 하 여 ` 주 여, 주 를 파 는 자 가 누 구 오 니 이 까 ?' 묻 던 자 러 라

21

이 에 베 드 로 가 그 를 보 고 예 수 께 여 짜 오 되 ` 주 여, 이 사 람 은 어 떻 게 되 겠 삽 나 이 까 ?'

22

예 수 께 서 가 라 사 대 ` 내 가 올 때 까 지 그 를 머 물 게 하 고 자 할 지 라 도 네 게 무 슨 상 관 이 냐 ? 너 는 나 를 따 르 라 !' 하 시 더 라

23

이 말 씀 이 형 제 들 에 게 나 가 서 그 제 자 는 죽 지 아 니 하 겠 다 하 였 으 나 예 수 의 말 씀 은 그 가 죽 지 않 겠 다 하 신 것 이 아 니 라 내 가 올 때 까 지 그 를 머 물 게 하 고 자 할 지 라 도 네 게 무 슨 상 관 이 냐 ? 하 신 것 이 러 라

24

이 일 을 증 거 하 고 이 일 을 기 록 한 제 자 가 이 사 람 이 라 우 리 는 그 의 증 거 가 참 인 줄 아 노 라

25

예 수 의 행 하 신 일 이 이 외 에 도 많 으 니 만 일 낱 낱 이 기 록 된 다 면 이 세 상 이 라 도 이 기 록 된 책 을 두 기 에 부 족 할 줄 아 노 라

Acts 1


Acts Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

John 21

Acts

Return to Index

Chapter 1

1

데 오 빌 로 여 내 가 먼 저 쓴 글 에 는 무 릇 예 수 의 행 하 시 며 가 르 치 시 기 를 시 작 하 심 부 터

2

그 의 택 하 신 사 도 들 에 게 성 령 으 로 명 하 시 고 승 천 하 신 날 까 지 의 일 을 기 록 하 였 노 라

3

해 받 으 신 후 에 또 한 저 희 에 게 확 실 한 많 은 증 거 로 친 히 사 심 을 나 타 내 사 사 십 일 동 안 저 희 에 게 보 이 시 며 하 나 님 나 라 의 일 을 말 씀 하 시 니 라

4

사 도 와 같 이 모 이 사 저 희 에 게 분 부 하 여 가 라 사 대 예 루 살 렘 을 떠 나 지 말 고 내 게 들 은 바 아 버 지 의 약 속 하 신 것 을 기 다 리 라

5

요 한 은 물 로 세 례 를 베 풀 었 으 나 너 희 는 몇 날 이 못 되 어 성 령 으 로 세 례 를 받 으 리 라 하 셨 느 니 라

6

저 희 가 모 였 을 때 에 예 수 께 묻 자 와 가 로 되 ` 주 께 서 이 스 라 엘 나 라 를 회 복 하 심 이 이 때 니 이 까 ?' 하 니

7

가 라 사 대 ` 때 와 기 한 은 아 버 지 께 서 자 기 의 권 한 에 두 셨 으 니 너 희 의 알 바 아 니 요

8

오 직 성 령 이 너 희 에 게 임 하 시 면 너 희 가 권 능 을 받 고 예 루 살 렘 과 온 유 대 와 사 마 리 아 땅 끝 까 지 이 르 러 내 증 인 이 되 리 라' 하 시 니 라

9

이 말 씀 을 마 치 시 고 저 희 보 는 데 서 올 리 워 가 시 니 구 름 이 저 를 가 리 워 보 이 지 않 게 하 더 라

10

올 라 가 실 때 에 제 자 들 이 자 세 히 하 늘 을 쳐 다 보 고 있 는 데 흰 옷 입 은 두 사 람 이 저 희 곁 에 서 서

11

가 로 되 ` 갈 릴 리 사 람 들 아 어 찌 하 여 서 서 하 늘 을 쳐 다 보 느 냐 ? 너 희 가 운 데 서 하 늘 로 올 리 우 신 이 예 수 는 하 늘 로 가 심 을 본 그 대 로 오 시 리 라' 하 였 느 니 라

12

제 자 들 이 감 람 원 이 라 하 는 산 으 로 부 터 예 루 살 렘 에 돌 아 오 니 이 산 은 예 루 살 렘 에 서 가 까 와 안 식 일 에 가 기 알 맞 은 길 이 라

13

들 어 가 저 희 유 하 는 다 락 에 올 라 가 니 베 드 로, 요 한, 야 고 보, 안 드 레 와 빌 립, 도 마 와 바 돌 로 매, 마 태 와 및 알 패 오 의 아 들 야 고 보, 셀 롯 인 시 몬, 야 고 보 의 아 들 유 다 가 다 거 기 있 어

14

여 자 들 과 예 수 의 모 친 마 리 아 와 예 수 의 아 우 들 로 더 불 어 마 음 을 같 이 하 여 전 혀 기 도 에 힘 쓰 니 라

15

모 인 무 리 의 수 가 한 일 백 이 십 명 이 나 되 더 라 그 때 에 베 드 로 가 그 형 제 가 운 데 일 어 서 서 가 로 되

16

` 형 제 들 아 성 령 이 다 윗 의 입 을 의 탁 하 사 예 수 잡 는 자 들 을 지 로 한 유 다 를 가 리 켜 미 리 말 씀 하 신 성 경 이 응 하 였 으 니 마 땅 하 도 다

17

이 사 람 이 본 래 우 리 수 가 운 데 참 예 하 여 이 직 무 의 한 부 분 을 맡 았 던 자 라

18

( 이 사 람 이 불 의 의 삯 으 로 밭 을 사 고 후 에 몸 이 곤 두 박 질 하 여 배 가 터 져 창 자 가 다 흘 러 나 온 지 라

19

이 일 이 예 루 살 렘 에 사 는 모 든 사 람 에 게 알 게 되 어 본 방 언 에 그 밭 을 이 르 되 아 겔 다 마 라 하 니 이 는 피 밭 이 라 는 뜻 이 라 )

20

시 편 에 기 록 하 였 으 되 그 의 거 처 로 황 폐 하 게 하 시 며 거 기 거 하 는 자 가 없 게 하 소 서 하 였 고 또 일 렀 으 되 그 직 분 을 타 인 이 취 하 게 하 소 서 하 였 도 다

21

이 러 하 므 로 요 한 의 세 례 로 부 터 우 리 가 운 데 서 올 리 워 가 신 날 까 지 주 예 수 께 서 우 리 가 운 데 출 입 하 실 때 에

22

항 상 우 리 와 함 께 다 니 던 사 람 중 에 하 나 를 세 워 우 리 로 더 불 어 예 수 의 부 활 하 심 을 증 거 할 사 람 이 되 게 하 여 야 하 리 라' 하 거 늘

23

저 희 가 두 사 람 을 천 하 니 하 나 는 바 사 바 라 고 도 하 고 별 명 은 유 스 도 라 고 하 는 요 셉 이 요 하 나 는 맛 디 아 라

24

저 희 가 기 도 하 여 가 로 되 ` 뭇 사 람 의 마 음 을 아 시 는 주 여 ! 이 두 사 람 중 에 누 가 주 의 택 하 신 바 되 어

25

봉 사 와 및 사 도 의 직 무 를 대 신 할 자 를 보 이 시 옵 소 서 유 다 는 이 를 버 리 옵 고 제 곳 으 로 갔 나 이 다' 하 고

26

제 비 뽑 아 맛 디 아 를 얻 으 니 저 가 열 한 사 도 의 수 에 가 입 하 니 라

Acts 2


Acts Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 1

Acts

Return to Index

Chapter 2

1

오 순 절 날 이 이 미 이 르 매 저 희 가 다 같 이 한 곳 에 모 였 더 니

2

홀 연 히 하 늘 로 부 터 급 하 고 강 한 바 람 같 은 소 리 가 있 어 저 희 앉 은 온 집 에 가 득 하 며

3

불 의 혀 같 이 갈 라 지 는 것 이 저 희 에 게 보 여 각 사 람 위 에 임 하 여 있 더 니

4

저 희 가 다 성 령 의 충 만 함 을 받 고 성 령 이 말 하 게 하 심 을 따 라 다 른 방 언 으 로 말 하 기 를 시 작 하 니 라

5

그 때 에 경 건 한 유 대 인 이 천 하 각 국 으 로 부 터 와 서 예 루 살 렘 에 우 거 하 더 니

6

이 소 리 가 나 매 큰 무 리 가 모 여 각 각 자 기 의 방 언 으 로 제 자 들 의 말 하 는 것 을 듣 고 소 동 하 여

7

다 놀 라 기 이 히 여 겨 이 르 되 ` 보 라, 이 말 하 는 사 람 이 다 갈 릴 리 사 람 이 아 니 냐 ?

8

우 리 가 우 리 각 사 람 의 난 곳 방 언 으 로 듣 게 되 는 것 이 어 찜 이 뇨 ?

9

우 리 는 바 대 인 과 메 대 인 과 엘 람 인 과 또 메 소 보 다 미 아 유 대 와 가 바 도 기 아, 본 도 와 아 시 아,

10

브 루 기 아 와 밤 빌 리 아, 애 굽 과 및 구 레 네 에 가 까 운 리 비 야 여 러 지 방 에 사 는 사 람 들 과 로 마 로 부 터 온 나 그 네 곧 유 대 인 과 유 대 교 에 들 어 온 사 람 들 과

11

그 레 데 인 과 아 라 비 아 인 들 이 라 우 리 가 다 우 리 의 각 방 언 으 로 하 나 님 의 큰 일 을 말 함 을 듣 는 도 다' 하 고

12

다 놀 라 며 의 혹 하 여 서 로 가 로 되 ` 이 어 찐 일 이 냐 ?' 하 며

13

또 어 떤 이 들 은 조 롱 하 여 가 로 되 ` 저 희 가 새 술 이 취 하 였 다' 하 더 라

14

베 드 로 가 열 한 사 도 와 같 이 서 서 소 리 를 높 여 가 로 되 ` 유 대 인 들 과 예 루 살 렘 에 사 는 모 든 사 람 들 아 이 일 을 너 희 로 알 게 할 것 이 니 내 말 에 귀 를 기 울 이 라

15

때 가 제 삼 시 니 너 희 생 각 과 같 이 이 사 람 들 이 취 한 것 이 아 니 라

16

이 는 곧 선 지 자 요 엘 로 말 씀 하 신 것 이 니 일 렀 으 되

17

하 나 님 이 가 라 사 대 말 세 에 내 가 내 영 으 로 모 든 육 체 에 게 부 어 주 리 니 너 희 의 자 녀 들 은 예 언 할 것 이 요 너 희 의 젊 은 이 들 은 환 상 을 보 고 너 희 의 늙 은 이 들 은 꿈 을 꾸 리 라

18

그 때 에 내 가 내 영 으 로 내 남 종 과 여 종 들 에 게 부 어 주 리 니 저 희 가 예 언 할 것 이 요

19

또 내 가 위 로 하 늘 에 서 는 기 사 와 아 래 로 땅 에 서 는 징 조 를 베 풀 리 니 곧 피 와 불 과 연 기 로 다

20

주 의 크 고 영 화 로 운 날 이 이 르 기 전 에 해 가 변 하 여 어 두 워 지 고 달 이 변 하 여 피 가 되 리 라

21

누 구 든 지 주 의 이 름 을 부 르 는 자 는 구 원 을 얻 으 리 라 하 였 느 니 라

22

이 스 라 엘 사 람 들 아 ! 이 말 을 들 으 라 너 희 도 아 는 바 에 하 나 님 께 서 나 사 렛 예 수 로 큰 권 능 과 기 사 와 표 적 을 너 희 가 운 데 서 베 푸 사 너 희 앞 에 서 그 를 증 거 하 셨 느 니 라

23

그 가 하 나 님 의 정 하 신 뜻 과 미 리 아 신 대 로 내 어 준 바 되 었 거 늘 너 희 가 법 없 는 자 들 의 손 을 빌 어 못 박 아 죽 였 으 나

24

하 나 님 께 서 사 망 의 고 통 을 풀 어 살 리 셨 으 니 이 는 그 가 사 망 에 게 매 여 있 을 수 없 었 음 이 라

25

다 윗 이 저 를 가 리 켜 가 로 되 내 가 항 상 내 앞 에 계 신 주 를 뵈 웠 음 이 여 나 로 요 동 치 않 게 하 기 위 하 여 그 가 내 우 편 에 계 시 도 다

26

이 러 므 로 내 마 음 이 기 뻐 하 였 고 내 입 술 도 즐 거 워 하 였 으 며 육 체 는 희 망 에 거 하 리 니

27

이 는 내 영 혼 을 음 부 에 버 리 지 아 니 하 시 며 주 의 거 룩 한 자 로 썩 음 을 당 치 않 게 하 실 것 임 이 로 다

28

주 께 서 생 명 의 길 로 내 게 보 이 셨 으 니 주 의 앞 에 서 나 로 기 쁨 이 충 만 하 게 하 시 리 로 다 하 였 으 니

29

형 제 들 아 ! 내 가 조 상 다 윗 에 대 하 여 담 대 히 말 할 수 있 노 니 다 윗 이 죽 어 장 사 되 어 그 묘 가 오 늘 까 지 우 리 중 에 있 도 다

30

그 는 선 지 자 라 하 나 님 이 이 미 맹 세 하 사 그 자 손 중 에 서 한 사 람 을 그 위 에 앉 게 하 리 라 하 심 을 알 고

31

미 리 보 는 고 로 그 리 스 도 의 부 활 하 심 을 말 하 되 저 가 음 부 에 버 림 이 되 지 않 고 육 신 이 썩 음 을 당 하 지 아 니 하 시 리 라 하 더 니

32

이 예 수 를 하 나 님 이 살 리 신 지 라 우 리 가 다 이 일 에 증 인 이 로 다

33

하 나 님 이 오 른 손 으 로 예 수 를 높 이 시 매 그 가 약 속 하 신 성 령 을 아 버 지 께 받 아 서 너 희 보 고 듣 는 이 것 을 부 어 주 셨 느 니 라

34

다 윗 은 하 늘 에 올 라 가 지 못 하 였 으 나 친 히 말 하 여 가 로 되 주 께 서 내 주 에 게 말 씀 하 시 기 를

35

내 가 네 원 수 로 네 발 등 상 되 게 하 기 까 지 는 너 는 내 우 편 에 앉 았 으 라 하 셨 도 다 하 였 으 니

36

그 런 즉 이 스 라 엘 온 집 이 정 녕 알 지 니 너 희 가 십 자 가 에 못 박 은 이 예 수 를 하 나 님 이 주 와 그 리 스 도 가 되 게 하 셨 느 니 라' 하 니 라

37

저 희 가 이 말 을 듣 고 마 음 에 찔 려 베 드 로 와 다 른 사 도 들 에 게 물 어 가 로 되 ` 형 제 들 아 우 리 가 어 찌 할 꼬 ?' 하 거 늘

38

베 드 로 가 가 로 되 ` 너 희 가 회 개 하 여 각 각 예 수 그 리 스 도 의 이 름 으 로 세 례 를 받 고 죄 사 함 을 얻 으 라 그 리 하 면 성 령 을 선 물 로 받 으 리 니

39

이 약 속 은 너 희 와 너 희 자 녀 와 모 든 먼 데 사 람 곧 주 우 리 하 나 님 이 얼 마 든 지 부 르 시 는 자 들 에 게 하 신 것 이 라' 하 고

40

또 여 러 말 로 확 증 하 며 권 하 여 가 로 되 ` 너 희 가 이 패 역 한 세 대 에 서 구 원 을 받 으 라 !' 하 니

41

그 말 을 받 는 사 람 들 은 세 례 를 받 으 매 이 날 에 제 자 의 수 가 삼 천 이 나 더 하 더 라

42

저 희 가 사 도 의 가 르 침 을 받 아 서 로 교 제 하 며 떡 을 떼 며 기 도 하 기 를 전 혀 힘 쓰 니 라

43

사 람 마 다 두 려 워 하 는 데 사 도 들 로 인 하 여 기 사 와 표 적 이 많 이 나 타 나 니

44

믿 는 사 람 이 다 함 께 있 어 모 든 물 건 을 서 로 통 용 하 고

45

또 재 산 과 소 유 를 팔 아 각 사 람 의 필 요 를 따 라 나 눠 주 고

46

날 마 다 마 음 을 같 이 하 여 성 전 에 모 이 기 를 힘 쓰 고 집 에 서 떡 을 떼 며 기 쁨 과 순 전 한 마 음 으 로 음 식 을 먹 고

47

하 나 님 을 찬 미 하 며 또 온 백 성 에 게 칭 송 을 받 으 니 주 께 서 구 원 받 는 사 람 을 날 마 다 더 하 게 하 시 니 라

Acts 3


Acts Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 2

Acts

Return to Index

Chapter 3

1

제 구 시 기 도 시 간 에 베 드 로 와 요 한 이 성 전 에 올 라 갈 새

2

나 면 서 앉 은 뱅 이 된 자 를 사 람 들 이 메 고 오 니 이 는 성 전 에 들 어 가 는 사 람 들 에 게 구 걸 하 기 위 하 여 날 마 다 미 문 이 라 는 성 전 문 에 두 는 지 라

3

그 가 베 드 로 와 요 한 이 성 전 에 들 어 가 려 함 을 보 고 구 걸 하 거 늘

4

베 드 로 가 요 한 으 로 더 불 어 주 목 하 여 가 로 되 ` 우 리 를 보 라' 하 니

5

그 가 저 희 에 게 무 엇 을 얻 을 까 하 여 바 라 보 거 늘

6

베 드 로 가 가 로 되 ` 은 과 금 은 내 게 없 거 니 와 내 게 있 는 것 으 로 네 게 주 노 니 곧 나 사 렛 예 수 그 리 스 도 의 이 름 으 로 걸 으 라 !' 하 고

7

오 른 손 을 잡 아 일 으 키 니 발 과 발 목 이 곧 힘 을 얻 고

8

뛰 어 서 서 걸 으 며 그 들 과 함 께 성 전 으 로 들 어 가 면 서 걷 기 도 하 고 뛰 기 도 하 며 하 나 님 을 찬 미 하 니

9

모 든 백 성 이 그 걷 는 것 과 및 하 나 님 을 찬 미 함 을 보 고

10

그 본 래 성 전 미 문 에 앉 아 구 걸 하 던 사 람 인 줄 알 고 그 의 당 한 일 을 인 하 여 심 히 기 이 히 여 기 며 놀 라 니 라

11

나 은 사 람 이 베 드 로 와 요 한 을 붙 잡 으 니 모 든 백 성 이 크 게 놀 라 며 달 려 나 아 가 솔 로 몬 의 행 각 이 라 칭 하 는 행 각 에 모 이 거 늘

12

베 드 로 가 이 것 을 보 고 백 성 에 게 말 하 되 ` 이 스 라 엘 사 람 들 아 ! 이 일 을 왜 기 이 히 여 기 느 냐 우 리 개 인 의 권 능 과 경 건 으 로 이 사 람 을 걷 게 한 것 처 럼 왜 우 리 를 주 목 하 느 냐

13

아 브 라 함 과 이 삭 과 야 곱 의 하 나 님 곧 우 리 조 상 의 하 나 님 이 그 종 예 수 를 영 화 롭 게 하 셨 느 니 라 너 희 가 저 를 넘 겨 주 고 빌 라 도 가 놓 아 주 기 로 결 안 한 것 을 너 희 가 그 앞 에 서 부 인 하 였 으 니

14

너 희 가 거 룩 하 고 의 로 운 자 를 부 인 하 고 도 리 어 살 인 한 사 람 을 놓 아 주 기 를 구 하 여

15

생 명 의 주 를 죽 였 도 다 그 러 나 하 나 님 이 죽 은 자 가 운 데 서 살 리 셨 으 니 우 리 가 이 일 에 증 인 이 로 라

16

그 이 름 을 믿 으 므 로 그 이 름 이 너 희 보 고 아 는 이 사 람 을 성 하 게 하 였 나 니 예 수 로 말 미 암 아 난 믿 음 이 너 희 모 든 사 람 앞 에 서 이 같 이 완 전 히 낫 게 하 였 느 니 라

17

형 제 들 아 너 희 가 알 지 못 하 여 서 그 리 하 였 으 며 너 희 관 원 들 도 그 리 한 줄 아 노 라

18

그 러 나 하 나 님 이 모 든 선 지 자 의 입 을 의 탁 하 사 자 기 의 그 리 스 도 의 해 받 으 실 일 을 미 리 알 게 하 신 것 을 이 와 같 이 이 루 셨 느 니 라

19

그 러 므 로 너 희 가 회 개 하 고 돌 이 켜 너 희 죄 없 이 함 을 받 으 라 이 같 이 하 면 유 쾌 하 게 되 는 날 이 주 앞 으 로 부 터 이 를 것 이 요

20

또 주 께 서 너 희 를 위 하 여 예 정 하 신 그 리 스 도 곧 예 수 를 보 내 시 리 니

21

하 나 님 이 영 원 전 부 터 거 룩 한 선 지 자 의 입 을 의 탁 하 여 말 씀 하 신 바 만 유 를 회 복 하 실 때 까 지 는 하 늘 이 마 땅 히 그 를 받 아 두 리 라

22

모 세 가 말 하 되 주 하 나 님 이 너 희 를 위 하 여 너 희 형 제 가 운 데 서 나 같 은 선 지 자 하 나 를 세 울 것 이 니 너 희 가 무 엇 이 든 지 그 모 든 말 씀 을 들 을 것 이 라

23

누 구 든 지 그 선 지 자 의 말 을 듣 지 아 니 하 는 자 는 백 성 중 에 서 멸 망 받 으 리 라 하 였 고

24

또 한 사 무 엘 때 부 터 옴 으 로 말 한 모 든 선 지 자 도 이 때 를 가 리 켜 말 하 였 느 니 라

25

너 희 는 선 지 자 들 의 자 손 이 요 또 하 나 님 이 너 희 조 상 으 로 더 불 어 세 우 신 언 약 의 자 손 이 라 아 브 라 함 에 게 이 르 시 기 를 땅 위 의 모 든 족 속 이 너 의 씨 를 인 하 여 복 을 받 으 리 라 하 셨 으 니

26

하 나 님 이 그 종 을 세 워 복 주 시 려 고 너 희 에 게 먼 저 보 내 사 너 희 로 하 여 금 돌 이 켜 각 각 그 악 함 을 버 리 게 하 셨 느 니 라'

Acts 4


Acts Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 3

Acts

Return to Index

Chapter 4

1

사 도 들 이 백 성 에 게 말 할 때 에 제 사 장 들 과 성 전 맡 은 자 와 사 두 개 인 들 이 이 르 러

2

백 성 을 가 르 침 과 예 수 를 들 어 죽 은 자 가 운 데 서 부 활 하 는 도 ( 道 ) 전 함 을 싫 어 하 여

3

저 희 를 잡 으 매 날 이 이 미 저 문 고 로 이 튿 날 까 지 가 두 었 으 나

4

말 씀 을 들 은 사 람 중 에 믿 는 자 가 많 으 니 남 자 의 수 가 약 오 천 이 나 되 었 더 라

5

이 튿 날 에 관 원 과 장 로 와 서 기 관 들 이 예 루 살 렘 에 모 였 는 데

6

대 제 사 장 안 나 스 와 가 야 바 와 요 한 과 알 렉 산 더 와 및 대 제 사 장 의 문 중 이 다 참 여 하 여

7

사 도 들 을 가 운 데 세 우 고 묻 되 ` 너 희 가 무 슨 권 세 와 뉘 이 름 으 로 이 일 을 행 하 였 느 냐 ?'

8

이 에 베 드 로 가 성 령 이 충 만 하 여 가 로 되 ` 백 성 의 관 원 과 장 로 들 아

9

만 일 병 인 에 게 행 한 착 한 일 에 대 하 여 이 사 람 이 어 떻 게 구 원 을 얻 었 느 냐 고 오 늘 우 리 에 게 질 문 하 면

10

너 희 와 모 든 이 스 라 엘 백 성 들 은 알 라 너 희 가 십 자 가 에 못 박 고 하 나 님 이 죽 은 자 가 운 데 서 살 리 신 나 사 렛 예 수 그 리 스 도 의 이 름 으 로 이 사 람 이 건 강 하 게 되 어 너 희 앞 에 섰 느 니 라

11

이 예 수 는 너 희 건 축 자 들 의 버 린 돌 로 서 집 모 퉁 이 의 머 릿 돌 이 되 었 느 니 라

12

다 른 이 로 서 는 구 원 을 얻 을 수 없 나 니 천 하 인 간 에 구 원 을 얻 을 만 한 다 른 이 름 을 우 리 에 게 주 신 일 이 없 음 이 니 라' 하 였 더 라

13

저 희 가 베 드 로 와 요 한 이 기 탄 없 이 말 함 을 보 고 그 본 래 학 문 없 는 범 인 으 로 알 았 다 가 이 상 히 여 기 며 또 그 전 에 예 수 와 함 께 있 던 줄 도 알 고

14

또 병 나 은 사 람 이 그 들 과 함 께 섰 는 것 을 보 고 힐 난 할 말 이 없 는 지 라

15

명 하 여 공 회 에 서 나 가 라 하 고 서 로 의 논 하 여 가 로 되

16

` 이 사 람 들 을 어 떻 게 할 꼬 ? 저 희 로 인 하 여 유 명 한 표 적 나 타 난 것 이 예 루 살 렘 에 사 는 모 든 사 람 에 게 알 려 졌 으 니 우 리 도 부 인 할 수 없 는 지 라

17

이 것 이 민 간 에 더 퍼 지 지 못 하 게 저 희 를 위 협 하 여 이 후 에 는 이 이 름 으 로 아 무 사 람 에 게 도 말 하 지 말 게 하 자' 하 고

18

그 들 을 불 러 경 계 하 여 ` 도 무 지 예 수 의 이 름 으 로 말 하 지 도 말 고 가 르 치 지 도 말 라' 하 니

19

베 드 로 와 요 한 이 대 답 하 여 가 로 되 ` 하 나 님 앞 에 서 너 희 말 듣 는 것 이 하 나 님 말 씀 듣 는 것 보 다 옳 은 가 판 단 하 라

20

우 리 는 보 고 들 은 것 을 말 하 지 아 니 할 수 없 다' 하 니

21

관 원 들 이 백 성 을 인 하 여 저 희 를 어 떻 게 벌 할 도 리 를 찾 지 못 하 고 다 시 위 협 하 여 놓 아 주 었 으 니 이 는 모 든 사 람 이 그 된 일 을 보 고 하 나 님 께 영 광 을 돌 림 이 러 라

22

이 표 적 으 로 병 나 은 사 람 은 사 십 여 세 나 되 었 더 라

23

사 도 들 이 놓 이 매 그 동 류 에 게 가 서 제 사 장 들 과 장 로 들 의 말 을 다 고 하 니

24

저 희 가 듣 고 일 심 으 로 하 나 님 께 소 리 를 높 여 가 로 되 ` 대 주 재 여 ! 천 지 와 바 다 와 그 가 운 데 만 유 를 지 은 이 시 요

25

또 주 의 종 우 리 조 상 다 윗 의 입 을 의 탁 하 사 성 령 으 로 말 씀 하 시 기 를 어 찌 하 여 열 방 이 분 노 하 며 족 속 들 이 허 사 를 경 영 하 였 는 고

26

세 상 의 군 왕 들 이 나 서 며 관 원 들 이 함 께 모 여 주 와 그 그 리 스 도 를 대 적 하 도 다 하 신 이 로 소 이 다

27

과 연 헤 롯 과 본 디 오 빌 라 도 는 이 방 인 과 이 스 라 엘 백 성 과 합 동 하 여 하 나 님 의 기 름 부 으 신 거 룩 한 종 예 수 를 거 스 려

28

하 나 님 의 권 능 과 뜻 대 로 이 루 려 고 예 정 하 신 그 것 을 행 하 려 고 이 성 에 모 였 나 이 다

29

주 여 ! 이 제 도 저 희 의 위 협 함 을 하 감 하 옵 시 고 또 종 들 로 하 여 금 담 대 히 하 나 님 의 말 씀 을 전 하 게 하 여 주 옵 시 며

30

손 을 내 밀 어 병 을 낫 게 하 옵 시 고 표 적 과 기 사 가 거 룩 한 종 예 수 의 이 름 으 로 이 루 어 지 게 하 옵 소 서' 하 더 라

31

빌 기 를 다 하 매 모 인 곳 이 진 동 하 더 니 무 리 가 다 성 령 이 충 만 하 여 담 대 히 하 나 님 의 말 씀 을 전 하 니 라

32

믿 는 무 리 가 한 마 음 과 한 뜻 이 되 어 모 든 물 건 을 서 로 통 용 하 고 제 재 물 을 조 금 이 라 도 제 것 이 라 하 는 이 가 하 나 도 없 더 라

33

사 도 들 이 큰 권 능 으 로 주 예 수 의 부 활 을 증 거 하 니 무 리 가 큰 은 혜 를 얻 어

34

그 중 에 핍 절 한 사 람 이 없 으 니 이 는 밭 과 집 있 는 자 는 팔 아 그 판 것 의 값 을 가 져 다 가

35

사 도 들 의 발 앞 에 두 매 저 희 가 각 사 람 의 필 요 를 따 라 나 눠 줌 이 러 라

36

구 브 로 에 서 난 레 위 족 인 이 있 으 니 이 름 은 요 셉 이 라 사 도 들 이 일 컬 어 바 나 바 ( 번 역 하 면 권 위 자 ) 라 하 니

37

그 가 밭 이 있 으 매 팔 아 값 을 가 지 고 사 도 들 의 발 앞 에 두 니 라

Acts 5


Acts Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 4

Acts

Return to Index

Chapter 5

1

아 나 니 아 라 하 는 사 람 이 그 아 내 삽 비 라 로 더 불 어 소 유 를 팔 아

2

그 값 에 서 얼 마 를 감 추 매 그 아 내 도 알 더 라 얼 마 를 가 져 다 가 사 도 들 의 발 앞 에 두 니

3

베 드 로 가 가 로 되 ` 아 나 니 아 야, 어 찌 하 여 사 단 이 네 마 음 에 가 득 하 여 네 가 성 령 을 속 이 고 땅 값 얼 마 를 감 추 었 느 냐 ?

4

땅 이 그 대 로 있 을 때 에 는 네 땅 이 아 니 며 판 후 에 도 네 임 의 로 할 수 가 없 더 냐 어 찌 하 여 이 일 을 네 마 음 에 두 었 느 냐 ? 사 람 에 게 거 짓 말 한 것 이 아 니 요 하 나 님 께 로 다'

5

아 나 니 아 가 이 말 을 듣 고 엎 드 러 져 혼 이 떠 나 니 이 일 을 듣 는 사 람 이 다 크 게 두 려 워 하 더 라

6

젊 은 사 람 들 이 일 어 나 시 신 을 싸 서 메 고 나 가 장 사 하 니 라

7

세 시 간 쯤 지 나 그 아 내 가 그 생 긴 일 을 알 지 못 하 고 들 어 오 니

8

베 드 로 가 가 로 되 ` 그 땅 판 값 이 이 것 뿐 이 냐 ? 내 게 말 하 라' 하 니 가 로 되 ` 예, 이 뿐 이 로 라'

9

베 드 로 가 가 로 되 ` 너 희 가 어 찌 함 께 꾀 하 여 주 의 영 을 시 험 하 려 하 느 냐 ? 보 라, 네 남 편 을 장 사 하 고 오 는 사 람 들 의 발 이 문 앞 에 이 르 렀 으 니 또 너 를 메 어 내 가 리 라' 한 대

10

곧 베 드 로 의 발 앞 에 엎 드 러 져 혼 이 떠 나 는 지 라 젊 은 사 람 들 이 들 어 와 죽 은 것 을 보 고 메 어 다 가 그 남 편 곁 에 장 사 하 니

11

온 교 회 와 이 일 을 듣 는 사 람 들 이 다 크 게 두 려 워 하 니 라

12

사 도 들 의 손 으 로 민 간 에 표 적 과 기 사 가 많 이 되 매 믿 는 사 람 이 다 마 음 을 같 이 하 여 솔 로 몬 행 각 에 모 이 고

13

그 나 머 지 는 감 히 그 들 과 상 종 하 는 사 람 이 없 으 나 백 성 이 칭 송 하 더 라

14

믿 고 주 께 로 나 오 는 자 가 더 많 으 니 남 녀 의 큰 무 리 더 라

15

심 지 어 병 든 사 람 을 메 고 거 리 에 나 가 침 대 와 요 위 에 뉘 우 고 베 드 로 가 지 날 때 에 혹 그 그 림 자 라 도 뉘 게 덮 일 까 바 라 고

16

예 루 살 렘 근 읍 허 다 한 사 람 들 도 모 여 병 든 사 람 과 더 러 운 귀 신 에 게 괴 로 움 받 는 사 람 을 데 리 고 와 서 다 나 음 을 얻 으 니 라

17

대 제 사 장 과 그 와 함 께 있 는 사 람 즉 사 두 개 인 의 당 파 가 다 마 음 에 시 기 가 가 득 하 여 일 어 나 서

18

사 도 들 을 잡 아 다 가 옥 에 가 두 었 더 니

19

주 의 사 자 가 밤 에 옥 문 을 열 고 끌 어 내 어 가 로 되

20

` 가 서 성 전 에 서 서 이 생 명 의 말 씀 을 다 백 성 에 게 말 하 라' 하 매

21

저 희 가 듣 고 새 벽 에 성 전 에 들 어 가 서 가 르 치 더 니 대 제 사 장 과 그 와 함 께 있 는 사 람 들 이 와 서 공 회 와 이 스 라 엘 족 속 의 원 로 들 을 다 모 으 고 사 람 을 옥 에 보 내 어 사 도 들 을 잡 아 오 라 하 니

22

관 속 들 이 가 서 옥 에 서 사 도 들 을 보 지 못 하 고 돌 아 와 말 하 여

23

가 로 되 ` 우 리 가 보 니 옥 은 든 든 하 게 잠 기 고 지 킨 사 람 들 이 문 에 섰 으 되 문 을 열 고 본 즉 그 안 에 는 한 사 람 도 없 더 이 다' 하 니

24

성 전 맡 은 자 와 제 사 장 들 이 이 말 을 듣 고 의 혹 하 여 이 일 이 어 찌 될 까 하 더 니

25

사 람 이 와 서 고 하 되 ` 보 소 서, 옥 에 가 두 었 던 사 람 들 이 성 전 에 서 서 백 성 을 가 르 치 더 이 다' 하 니

26

성 전 맡 은 자 가 관 속 들 과 같 이 서 서 저 희 를 잡 아 왔 으 나 강 제 로 못 함 은 백 성 들 이 돌 로 칠 까 두 려 워 함 이 러 라

27

저 희 를 끌 어 다 가 공 회 앞 에 세 우 니 대 제 사 장 이 물 어

28

가 로 되 ` 우 리 가 이 이 름 으 로 사 람 을 가 르 치 지 말 라 고 엄 금 하 였 으 되 너 희 가 너 희 교 ( 敎 ) 를 예 루 살 렘 에 가 득 하 게 하 니 이 사 람 의 피 를 우 리 에 게 로 돌 리 고 자 함 이 로 다'

29

베 드 로 와 사 도 들 이 대 답 하 여 가 로 되 ` 사 람 보 다 하 나 님 을 순 종 하 는 것 이 마 땅 하 니 라

30

너 희 가 나 무 에 달 아 죽 인 예 수 를 우 리 조 상 의 하 나 님 이 살 리 시 고

31

이 스 라 엘 로 회 개 케 하 사 죄 사 함 을 얻 게 하 시 려 고 그 를 오 른 손 으 로 높 이 사 임 금 과 구 주 를 삼 으 셨 느 니 라

32

우 리 는 이 일 에 증 인 이 요 하 나 님 이 자 기 를 순 종 하 는 사 람 들 에 게 주 신 성 령 도 그 러 하 니 라' 하 더 라

33

저 희 가 듣 고 크 게 노 하 여 사 도 들 을 없 이 하 고 자 할 새

34

바 리 새 인 가 말 리 엘 은 교 법 사 로 모 든 백 성 에 게 존 경 을 받 는 자 라 공 회 중 에 일 어 나 명 하 사 사 도 들 을 잠 간 밖 에 나 가 게 하 고

35

말 하 되 ` 이 스 라 엘 사 람 들 아, 너 희 가 이 사 람 들 에 게 대 하 여 어 떻 게 하 려 는 것 을 조 심 하 라

36

이 전 에 드 다 가 일 어 나 스 스 로 자 랑 하 매 사 람 이 약 사 백 이 나 따 르 더 니 그 가 죽 임 을 당 하 매 좇 던 사 람 이 다 흩 어 져 없 어 졌 고

37

그 후 호 적 할 때 에 갈 릴 리 유 다 가 일 어 나 백 성 을 꾀 어 좇 게 하 다 가 그 도 망 한 즉 좇 던 사 람 이 다 흩 어 졌 느 니 라

38

이 제 내 가 너 희 에 게 말 하 노 니 이 사 람 들 을 상 관 말 고 버 려 두 라 이 사 상 과 소 행 이 사 람 에 게 로 서 났 으 면 무 너 질 것 이 요

39

만 일 하 나 님 께 로 서 났 으 면 너 희 가 저 희 를 무 너 뜨 릴 수 없 겠 고 도 리 어 하 나 님 을 대 적 하 는 자 가 될 까 하 노 라' 하 니

40

저 희 가 옳 게 여 겨 사 도 들 을 불 러 들 여 채 찍 질 하 며 예 수 의 이 름 으 로 말 하 는 것 을 금 하 고 놓 으 니

41

사 도 들 은 그 이 름 을 위 하 여 능 욕 받 는 일 에 합 당 한 자 로 여 기 심 을 기 뻐 하 면 서 공 회 앞 을 떠 나 니 라

42

저 희 가 날 마 다 성 전 에 있 든 지 집 에 있 든 지 예 수 는 그 리 스 도 라 가 르 치 기 와 전 도 하 기 를 쉬 지 아 니 하 니 라

Acts 6


Acts Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 5

Acts

Return to Index

Chapter 6

1

그 때 에 제 자 가 더 많 아 졌 는 데 헬 라 파 유 대 인 들 이 자 기 의 과 부 들 이 그 매 일 구 제 에 빠 지 므 로 히 브 리 파 사 람 을 원 망 한 대

2

열 두 사 도 가 모 든 제 자 를 불 러 이 르 되 ` 우 리 가 하 나 님 의 말 씀 을 제 쳐 놓 고 공 궤 를 일 삼 는 것 이 마 땅 치 아 니 하 니

3

형 제 들 아 너 희 가 운 데 서 성 령 과 지 혜 가 충 만 하 여 칭 찬 듣 는 사 람 일 곱 을 택 하 라 우 리 가 이 일 을 저 희 에 게 맡 기 고

4

우 리 는 기 도 하 는 것 과 말 씀 전 하 는 것 을 전 무 하 리 라' 하 니

5

온 무 리 가 이 말 을 기 뻐 하 여 믿 음 과 성 령 이 충 만 한 사 람 스 데 반 과, 또 빌 립 과, 브 로 고 로 와, 니 가 노 르 와, 디 몬 과, 바 메 나 와, 유 대 교 에 입 교 한 안 디 옥 사 람 니 골 라 를 택 하 여

6

사 도 들 앞 에 세 우 니 사 도 들 이 기 도 하 고 그 들 에 게 안 수 하 니 라

7

하 나 님 의 말 씀 이 점 점 왕 성 하 여 예 루 살 렘 에 있 는 제 자 의 수 가 더 심 히 많 아 지 고 허 다 한 제 사 장 의 무 리 도 이 도 에 복 종 하 니 라

8

스 데 반 이 은 혜 와 권 능 이 충 만 하 여 큰 기 사 와 표 적 을 민 간 에 행 하 니

9

리 버 디 노, 구 레 네 인, 알 렉 산 드 리 아 인, 길 리 기 아 와 아 시 아 에 서 온 사 람 들 의 회 당 이 라 는 각 회 당 에 서 어 떤 자 들 이 일 어 나 스 데 반 으 로 더 불 어 변 론 할 새

10

스 데 반 이 지 혜 와 성 령 으 로 말 함 을 저 희 가 능 히 당 치 못 하 여

11

사 람 들 을 가 르 쳐 말 시 키 되 이 사 람 이 모 세 와 및 하 나 님 을 모 독 하 는 말 하 는 것 을 우 리 가 들 었 노 라 하 게 하 고

12

백 성 과 장 로 와 서 기 관 들 을 충 동 시 켜 와 서 잡 아 가 지 고 공 회 에 이 르 러

13

거 짓 증 인 들 을 세 우 니 가 로 되 ` 이 사 람 이 이 거 룩 한 곳 과 율 법 을 거 스 려 말 하 기 를 마 지 아 니 하 는 도 다

14

그 의 말 에 이 나 사 렛 예 수 가 이 곳 을 헐 고 또 모 세 가 우 리 에 게 전 하 여 준 규 례 를 고 치 겠 다 함 을 우 리 가 들 었 노 라' 하 거 늘

15

공 회 중 에 앉 은 사 람 들 이 다 스 데 반 을 주 목 하 여 보 니 그 얼 굴 이 천 사 의 얼 굴 과 같 더 라

Acts 7


Acts Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 6

Acts

Return to Index

Chapter 7

1

대 제 사 장 이 가 로 되 ` 이 것 이 사 실 이 냐 ?'

2

스 데 반 이 가 로 되 ` 여 러 분 부 형 들 이 여, 들 으 소 서 우 리 조 상 아 브 라 함 이 하 란 에 있 기 전 메 소 보 다 미 아 에 있 을 때 에 영 광 의 하 나 님 이 그 에 게 보 여

3

가 라 사 대 네 고 향 과 친 척 을 떠 나 내 가 네 게 보 일 땅 으 로 가 라 하 시 니

4

아 브 라 함 이 갈 대 아 사 람 의 땅 을 떠 나 하 란 에 거 하 다 가 그 아 비 가 죽 으 매 하 나 님 이 그 를 거 기 서 너 희 시 방 거 하 는 이 땅 으 로 옮 기 셨 느 니 라

5

그 러 나 여 기 서 발 붙 일 만 큼 도 유 업 을 주 지 아 니 하 시 고 다 만 이 땅 을 아 직 자 식 도 없 는 저 와 저 의 씨 에 게 소 유 로 주 신 다 고 약 속 하 셨 으 며

6

하 나 님 이 또 이 같 이 말 씀 하 시 되 그 씨 가 다 른 땅 에 나 그 네 되 리 니 그 땅 사 람 이 종 을 삼 아 사 백 년 동 안 을 괴 롭 게 하 리 라 하 시 고

7

또 가 라 사 대 종 삼 는 나 라 를 내 가 심 판 하 리 니 그 후 에 저 희 가 나 와 서 이 곳 에 서 나 를 섬 기 리 라 하 시 고

8

할 례 의 언 약 을 아 브 라 함 에 게 주 셨 더 니 그 가 이 삭 을 낳 아 여 드 레 만 에 할 례 를 행 하 고 이 삭 이 야 곱 을, 야 곱 이 우 리 열 두 조 상 을 낳 으 니

9

여 러 조 상 이 요 셉 을 시 기 하 여 애 굽 에 팔 았 더 니 하 나 님 이 저 와 함 께 계 셔

10

그 모 든 환 난 에 서 건 져 내 사 애 굽 왕 바 로 앞 에 서 은 총 과 지 혜 를 주 시 매 바 로 가 저 를 애 굽 과 자 기 온 집 의 치 리 자 로 세 웠 느 니 라

11

그 때 에 애 굽 과 가 나 안 온 땅 에 흉 년 들 어 큰 환 난 이 있 을 새 우 리 조 상 들 이 양 식 이 없 는 지 라

12

야 곱 이 애 굽 에 곡 식 있 다 는 말 을 듣 고 먼 저 우 리 조 상 들 을 보 내 고

13

또 재 차 보 내 매 요 셉 이 자 기 형 제 들 에 게 알 게 되 고 또 요 셉 의 친 족 이 바 로 에 게 드 러 나 게 되 니 라

14

요 셉 이 보 내 어 그 부 친 야 곱 과 온 친 족 일 흔 다 섯 사 람 을 청 하 였 더 니

15

야 곱 이 애 굽 으 로 내 려 가 자 기 와 우 리 조 상 들 이 거 기 서 죽 고

16

세 겜 으 로 옮 기 워 아 브 라 함 이 세 겜 하 몰 의 자 손 에 게 서 은 으 로 값 주 고 산 무 덤 에 장 사 되 니 라

17

하 나 님 이 아 브 라 함 에 게 약 속 하 신 때 가 가 까 우 매 이 스 라 엘 백 성 이 애 굽 에 서 번 성 하 여 많 아 졌 더 니

18

요 셉 을 알 지 못 하 는 새 임 금 이 애 굽 왕 위 에 오 르 매

19

그 가 우 리 족 속 에 게 궤 계 를 써 서 조 상 들 을 괴 롭 게 하 여 그 어 린 아 이 들 을 내 어 버 려 살 지 못 하 게 하 려 할 새

20

그 때 에 모 세 가 났 는 데 하 나 님 보 시 기 에 아 름 다 운 지 라 그 부 친 의 집 에 서 석 달 을 길 리 우 더 니

21

버 리 운 후 에 바 로 의 딸 이 가 져 다 가 자 기 아 들 로 기 르 매

22

모 세 가 애 굽 사 람 의 학 술 을 다 배 워 그 말 과 행 사 가 능 하 더 라

23

나 이 사 십 이 되 매 그 형 제 이 스 라 엘 자 손 을 돌 아 볼 생 각 이 나 더 니

24

한 사 람 의 원 통 한 일 당 함 을 보 고 보 호 하 여 압 제 받 는 자 를 위 하 여 원 수 를 갚 아 애 굽 사 람 을 쳐 죽 이 니 라

25

저 는 그 형 제 들 이 하 나 님 께 서 자 기 의 손 을 빌 어 구 원 하 여 주 시 는 것 을 깨 달 으 리 라 고 생 각 하 였 으 나 저 희 가 깨 닫 지 못 하 였 더 라

26

이 튿 날 이 스 라 엘 사 람 이 싸 울 때 에 모 세 가 와 서 화 목 시 키 려 하 여 가 로 되 너 희 는 형 제 라 어 찌 서 로 해 하 느 냐 하 니

27

그 동 무 를 해 하 는 사 람 이 모 세 를 밀 뜨 려 가 로 되 누 가 너 를 관 원 과 재 판 장 으 로 우 리 위 에 세 웠 느 냐

28

네 가 어 제 애 굽 사 람 을 죽 임 과 같 이 또 나 를 죽 이 려 느 냐 ? 하 니

29

모 세 가 이 말 을 인 하 여 도 주 하 여 미 디 안 땅 에 서 나 그 네 되 어 거 기 서 아 들 둘 을 낳 으 니 라

30

사 십 년 이 차 매 천 사 가 시 내 산 광 야 가 시 나 무 떨 기 불 꽃 가 운 데 서 그 에 게 보 이 거 늘

31

모 세 가 이 광 경 을 보 고 기 이 히 여 겨 알 아 보 려 고 가 까 이 가 니 주 의 소 리 있 어

32

나 는 네 조 상 의 하 나 님 즉 아 브 라 함 과 이 삭 과 야 곱 의 하 나 님 이 로 라 하 신 대 모 세 가 무 서 워 감 히 알 아 보 지 못 하 더 라

33

주 께 서 가 라 사 대 네 발 에 신 을 벗 으 라 ! 너 섰 는 곳 은 거 룩 한 땅 이 니 라

34

내 백 성 이 애 굽 에 서 괴 로 움 받 음 을 내 가 정 녕 히 보 고 그 탄 식 하 는 소 리 를 듣 고 저 희 를 구 원 하 려 고 내 려 왔 노 니 시 방 내 가 너 를 애 굽 으 로 보 내 리 라 하 시 니 라

35

저 희 말 이 누 가 너 를 관 원 과 재 판 장 으 로 세 웠 느 냐 하 며 거 절 하 던 그 모 세 를 하 나 님 은 가 시 나 무 떨 기 가 운 데 서 보 이 던 천 사 의 손 을 의 탁 하 여 관 원 과 속 량 하 는 자 로 보 내 셨 으 니

36

이 사 람 이 백 성 을 인 도 하 여 나 오 게 하 고 애 굽 과 홍 해 와 광 야 에 서 사 십 년 간 기 사 와 표 적 을 행 하 였 느 니 라

37

이 스 라 엘 자 손 을 대 하 여 하 나 님 이 너 희 형 제 가 운 데 서 나 와 같 은 선 지 자 를 세 우 리 라 하 던 자 가 곧 이 모 세 라

38

시 내 산 에 서 말 하 던 그 천 사 와 및 우 리 조 상 들 과 함 께 광 야 교 회 에 있 었 고 또 생 명 의 도 를 받 아 우 리 에 게 주 던 자 가 이 사 람 이 라

39

우 리 조 상 들 이 모 세 에 게 복 종 치 아 니 하 고 자 하 여 거 절 하 며 그 마 음 이 도 리 어 애 굽 으 로 행 하 여

40

아 론 더 러 이 르 되 우 리 를 인 도 할 신 들 을 우 리 를 위 하 여 만 들 라 애 굽 땅 에 서 우 리 를 인 도 하 던 이 모 세 는 어 떻 게 되 었 는 지 알 지 못 하 노 라 하 고

41

그 때 에 저 희 가 송 아 지 를 만 들 어 그 우 상 앞 에 제 사 하 며 자 기 손 으 로 만 든 것 을 기 뻐 하 더 니

42

하 나 님 이 돌 이 키 사 저 희 를 그 하 늘 의 군 대 섬 기 는 일 에 버 려 두 셨 으 니 이 는 선 지 자 의 책 에 기 록 된 바 이 스 라 엘 의 집 이 여 사 십 년 을 광 야 에 서 너 희 가 희 생 과 제 물 을 내 게 드 린 일 이 있 었 느 냐

43

몰 록 의 장 막 과 신 ( 神 ) 레 판 의 별 을 받 들 었 음 이 여 이 것 은 너 희 가 절 하 고 자 하 여 만 든 형 상 이 로 다 내 가 너 희 를 바 벨 론 밖 에 옮 기 리 라 함 과 같 으 니 라

44

광 야 에 서 우 리 조 상 들 에 게 증 거 의 장 막 이 있 었 으 니 이 것 은 모 세 에 게 말 씀 하 신 이 가 명 하 사 저 가 본 그 식 대 로 만 들 게 하 신 것 이 라

45

우 리 조 상 들 이 그 것 을 받 아 하 나 님 이 저 희 앞 에 서 쫓 아 내 신 이 방 인 의 땅 을 점 령 할 때 에 여 호 수 아 와 함 께 가 지 고 들 어 가 사 다 윗 때 까 지 이 르 니 라

46

다 윗 이 하 나 님 앞 에 서 은 혜 를 받 아 야 곱 의 집 을 위 하 여 하 나 님 의 처 소 를 준 비 케 하 여 달 라 하 더 니

47

솔 로 몬 이 그 를 위 하 여 집 을 지 었 느 니 라

48

그 러 나 지 극 히 높 으 신 이 는 손 으 로 지 은 곳 에 계 시 지 아 니 하 시 나 니 선 지 자 의 말 한 바

49

주 께 서 가 라 사 대 하 늘 은 나 의 보 좌 요 땅 은 나 의 발 등 상 이 니 너 희 가 나 를 위 하 여 무 슨 집 을 짓 겠 으 며 나 의 안 식 할 처 소 가 어 디 뇨

50

이 모 든 것 이 다 내 손 으 로 지 은 것 이 아 니 냐 함 과 같 으 니 라

51

목 이 곧 고 마 음 과 귀 에 할 례 를 받 지 못 한 사 람 들 아 ! 너 희 가 항 상 성 령 을 거 스 려 너 희 조 상 과 같 이 너 희 도 하 는 도 다

52

너 희 조 상 들 은 선 지 자 중 에 누 구 를 핍 박 지 아 니 하 였 느 냐 ? 의 인 이 오 시 리 라 예 고 한 자 들 을 저 희 가 죽 였 고 이 제 너 희 는 그 의 인 을 잡 아 준 자 요 살 인 한 자 가 되 나 니

53

너 희 가 천 사 의 전 한 율 법 을 받 고 도 지 키 지 아 니 하 였 도 다' 하 니 라

54

저 희 가 이 말 을 듣 고 마 음 에 찔 려 저 를 향 하 여 이 를 갈 거 늘

55

스 데 반 이 성 령 이 충 만 하 여 하 늘 을 우 러 러 주 목 하 여 하 나 님 의 영 광 과 및 예 수 께 서 하 나 님 우 편 에 서 신 것 을 보 고

56

말 하 되 ` 보 라, 하 늘 이 열 리 고 인 자 가 하 나 님 우 편 에 서 신 것 을 보 노 라' 한 대

57

저 희 가 큰 소 리 를 지 르 며 귀 를 막 고 일 심 으 로 그 에 게 달 려 들 어

58

성 밖 에 내 치 고 돌 로 칠 새 증 인 들 이 옷 을 벗 어 사 울 이 라 하 는 청 년 의 발 앞 에 두 니 라

59

저 희 가 돌 로 스 데 반 을 치 니 스 데 반 이 부 르 짖 어 가 로 되 ` 주 예 수 여, 내 영 혼 을 받 으 시 옵 소 서' 하 고

60

무 릎 을 꿇 고 크 게 불 러 가 로 되 ` 주 여, 이 죄 를 저 들 에 게 돌 리 지 마 옵 소 서' 이 말 을 하 고 자 니 라

Acts 8


Acts Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 7

Acts

Return to Index

Chapter 8

1

사 울 이 그 의 죽 임 당 함 을 마 땅 히 여 기 더 라 그 날 에 예 루 살 렘 에 있 는 교 회 에 큰 핍 박 이 나 서 사 도 외 에 는 다 유 대 와 사 마 리 아 모 든 땅 으 로 흩 어 지 니 라

2

경 건 한 사 람 들 이 스 데 반 을 장 사 하 고 위 하 여 크 게 울 더 라

3

사 울 이 교 회 를 잔 멸 할 새 각 집 에 들 어 가 남 녀 를 끌 어 다 가 옥 에 넘 기 니 라

4

그 흩 어 진 사 람 들 이 두 루 다 니 며 복 음 의 말 씀 을 전 할 새

5

빌 립 이 사 마 리 아 성 에 내 려 가 그 리 스 도 를 백 성 에 게 전 파 하 니

6

무 리 가 빌 립 의 말 도 듣 고 행 하 는 표 적 도 보 고 일 심 으 로 그 의 말 하 는 것 을 좇 더 라

7

많 은 사 람 에 게 붙 었 던 더 러 운 귀 신 들 이 크 게 소 리 를 지 르 며 나 가 고 또 많 은 중 풍 병 자 와 앉 은 뱅 이 가 나 으 니

8

그 성 에 큰 기 쁨 이 있 더 라

9

그 성 에 시 몬 이 라 하 는 사 람 이 전 부 터 있 어 마 술 을 행 하 여 사 마 리 아 백 성 을 놀 라 게 하 며 자 칭 큰 자 라 하 니

10

낮 은 사 람 부 터 높 은 사 람 까 지 다 청 종 하 여 가 로 되 ` 이 사 람 은 크 다 일 컫 는 하 나 님 의 능 력 이 라' 하 더 라

11

오 래 동 안 그 마 술 에 놀 랐 으 므 로 저 희 가 청 종 하 더 니

12

빌 립 이 하 나 님 나 라 와 및 예 수 그 리 스 도 의 이 름 에 관 하 여 전 도 함 을 저 희 가 믿 고 남 녀 가 다 세 례 를 받 으 니

13

시 몬 도 믿 고 세 례 를 받 은 후 에 전 심 으 로 빌 립 을 따 라 다 니 며 그 나 타 나 는 표 적 과 큰 능 력 을 보 고 놀 라 니 라

14

예 루 살 렘 에 있 는 사 도 들 이 사 마 리 아 도 하 나 님 의 말 씀 을 받 았 다 함 을 듣 고 베 드 로 와 요 한 을 보 내 매

15

그 들 이 내 려 가 서 저 희 를 위 하 여 성 령 받 기 를 기 도 하 니

16

이 는 아 직 한 사 람 에 게 도 성 령 내 리 신 일 이 없 고 오 직 주 예 수 의 이 름 으 로 세 례 만 받 을 뿐 이 러 라

17

이 에 두 사 도 가 저 희 에 게 안 수 하 매 성 령 을 받 는 지 라

18

시 몬 이 사 도 들 의 안 수 함 으 로 성 령 받 는 것 을 보 고 돈 을 드 려

19

가 로 되 ` 이 권 능 을 내 게 도 주 어 누 구 든 지 내 가 안 수 하 는 사 람 은 성 령 을 받 게 하 여 주 소 서' 하 니

20

베 드 로 가 가 로 되 ` 네 가 하 나 님 의 선 물 을 돈 주 고 살 줄 로 생 각 하 였 으 니 네 은 과 네 가 함 께 망 할 지 어 다

21

하 나 님 앞 에 서 네 마 음 이 바 르 지 못 하 니 이 도 에 는 네 가 관 계 도 없 고 분 깃 될 것 도 없 느 니 라

22

그 러 므 로 너 의 이 악 함 을 회 개 하 고 주 께 기 도 하 라 혹 마 음 에 품 은 것 을 사 하 여 주 시 리 라

23

내 가 보 니 너 는 악 독 이 가 득 하 며 불 의 에 매 인 바 되 었 도 다'

24

시 몬 이 대 답 하 여 가 로 되 ` 나 를 위 하 여 주 께 기 도 하 여 말 한 것 이 하 나 도 내 게 임 하 지 말 게 하 소 서' 하 니 라

25

두 사 도 가 주 의 말 씀 을 증 거 하 여 말 한 후 예 루 살 렘 으 로 돌 아 갈 새 사 마 리 아 인 의 여 러 촌 에 서 복 음 을 전 하 니 라

26

주 의 사 자 가 빌 립 더 러 일 러 가 로 되 ` 일 어 나 서 남 으 로 향 하 여 예 루 살 렘 에 서 가 사 로 내 려 가 는 길 까 지 가 라' 하 니 그 길 은 광 야 라

27

일 어 나 가 서 보 니 에 디 오 피 아 사 람 곧 에 디 오 피 아 여 왕 간 다 게 의 모 든 국 고 를 맡 은 큰 권 세 가 있 는 내 시 가 예 배 하 러 예 루 살 렘 에 왔 다 가

28

돌 아 가 는 데 병 거 를 타 고 선 지 자 이 사 야 의 글 을 읽 더 라

29

성 령 이 빌 립 더 러 이 르 시 되 ` 이 병 거 로 가 까 이 나 아 가 라' 하 시 거 늘

30

빌 립 이 달 려 가 서 ` 선 지 자 이 사 야 의 글 읽 는 것 을 듣 고 말 하 되 읽 는 것 을 깨 닫 느 뇨 ?'

31

대 답 하 되 ` 지 도 하 는 사 람 이 없 으 니 어 찌 깨 달 을 수 있 느 뇨 ?' 하 고 빌 립 을 청 하 여 ` 병 거 에 올 라 같 이 앉 으 라' 하 니 라

32

읽 는 성 경 귀 절 은 이 것 이 니 일 렀 으 되 저 가 사 지 로 가 는 양 과 같 이 끌 리 었 고 털 깎 는 자 앞 에 있 는 어 린 양 의 잠 잠 함 과 같 이 그 입 을 열 지 아 니 하 였 도 다

33

낮 을 때 에 공 변 된 판 단 을 받 지 못 하 였 으 니 누 가 가 히 그 세 대 를 말 하 리 요 그 생 명 이 땅 에 서 빼 앗 김 이 로 다 하 였 거 늘

34

내 시 가 빌 립 더 러 말 하 되 청 컨 대 ` 묻 노 니 선 지 자 가 이 말 한 것 이 누 구 를 가 리 킴 이 뇨 ? 자 기 를 가 리 킴 이 뇨 ? 타 인 을 가 리 킴 이 뇨 ?'

35

빌 립 이 입 을 열 어 이 글 에 서 시 작 하 여 예 수 를 가 르 쳐 복 음 을 전 하 니

36

길 가 다 가 물 있 는 곳 에 이 르 러 내 시 가 말 하 되 ` 보 라, 물 이 있 으 니 내 가 세 례 를 받 음 에 무 슨 거 리 낌 이 있 느 뇨'

37

( 없 음 )

38

이 에 명 하 여 병 거 를 머 물 고 빌 립 과 내 시 가 둘 다 물 에 내 려 가 빌 립 이 세 례 를 주 고

39

둘 이 물 에 서 올 라 갈 새 주 의 영 이 빌 립 을 이 끌 어 간 지 라 내 시 는 흔 연 히 길 을 가 므 로 그 를 다 시 보 지 못 하 니 라

40

빌 립 은 아 소 도 에 나 타 나 여 러 성 을 지 나 다 니 며 복 음 을 전 하 고 가 이 사 랴 에 이 르 니 라

Acts 9


Acts Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 8

Acts

Return to Index

Chapter 9

1

사 울 이 주 의 제 자 들 을 대 하 여 여 전 히 위 협 과 살 기 가 등 등 하 여 대 제 사 장 에 게 가 서

2

다 메 섹 여 러 회 당 에 갈 공 문 을 청 하 니 이 는 만 일 그 도 를 좇 는 사 람 을 만 나 면 무 론 남 녀 하 고 결 박 하 여 예 루 살 렘 으 로 잡 아 오 려 함 이 라

3

사 울 이 행 하 여 다 메 섹 에 가 까 이 가 더 니 홀 연 히 하 늘 로 서 빛 이 저 를 둘 러 비 추 는 지 라

4

땅 에 엎 드 러 져 들 으 매 소 리 있 어 가 라 사 대 ` 사 울 아 ! 사 울 아 ! 네 가 어 찌 하 여 나 를 핍 박 하 느 냐 ?' 하 시 거 늘

5

대 답 하 되 ` 주 여 뉘 시 오 니 이 까 ?' 가 라 사 대 ` 나 는 네 가 핍 박 하 는 예 수 라

6

네 가 일 어 나 성 으 로 들 어 가 라 행 할 것 을 네 게 이 를 자 가 있 느 니 라' 하 시 니

7

같 이 가 던 사 람 들 은 소 리 만 듣 고 아 무 도 보 지 못 하 여 말 을 못 하 고 섰 더 라

8

사 울 이 땅 에 서 일 어 나 눈 은 떴 으 나 아 무 것 도 보 지 못 하 고 사 람 의 손 에 끌 려 다 메 섹 으 로 들 어 가 서

9

사 흘 동 안 을 보 지 못 하 고 식 음 을 전 폐 하 니 라

10

그 때 에 다 메 섹 에 아 나 니 아 라 하 는 제 자 가 있 더 니 주 께 서 환 상 중 에 불 러 가 라 사 대 ` 아 나 니 아 야' 하 시 거 늘 대 답 하 되 ` 주 여, 내 가 여 기 있 나 이 다' 하 니

11

주 께 서 가 라 사 대 ` 일 어 나 직 가 라 하 는 거 리 로 가 서 유 다 집 에 서 다 소 사 람 사 울 이 라 하 는 자 를 찾 으 라 저 가 기 도 하 는 중 이 다

12

저 가 아 나 니 아 라 하 는 사 람 이 들 어 와 서 자 기 에 게 안 수 하 여 다 시 보 게 하 는 것 을 보 았 느 니 라' 하 시 거 늘

13

아 나 니 아 가 대 답 하 되 ` 주 여, 이 사 람 에 대 하 여 내 가 여 러 사 람 에 게 듣 사 온 즉 그 가 예 루 살 렘 에 서 주 의 성 도 에 게 적 지 않 은 해 를 끼 쳤 다 하 더 니

14

여 기 서 도 주 의 이 름 을 부 르 는 모 든 자 를 결 박 할 권 세 를 대 제 사 장 들 에 게 받 았 나 이 다' 하 거 늘

15

주 께 서 가 라 사 대 ` 가 라, 이 사 람 은 내 이 름 을 이 방 인 과 임 금 들 과 이 스 라 엘 자 손 들 앞 에 전 하 기 위 하 여 택 한 나 의 그 릇 이 라 !

16

그 가 내 이 름 을 위 하 여 해 를 얼 마 나 받 아 야 할 것 을 내 가 그 에 게 보 이 리 라' 하 시 니

17

아 나 니 아 가 떠 나 그 집 에 들 어 가 서 그 에 게 안 수 하 여 가 로 되 ` 형 제 사 울 아 ! 주 곧 네 가 오 는 길 에 서 나 타 나 시 던 예 수 께 서 나 를 보 내 어 너 로 다 시 보 게 하 시 고 성 령 으 로 충 만 하 게 하 신 다' 하 니

18

즉 시 사 울 의 눈 에 서 비 늘 같 은 것 이 벗 어 져 다 시 보 게 된 지 라 일 어 나 세 례 를 받 고

19

음 식 을 먹 으 매 강 건 하 여 지 니 라 사 울 이 다 메 섹 에 있 는 제 자 들 과 함 께 며 칠 있 을 새

20

즉 시 로 각 회 당 에 서 예 수 의 하 나 님 의 아 들 이 심 을 전 파 하 니

21

듣 는 사 람 이 다 놀 라 말 하 되 ` 이 사 람 이 예 루 살 렘 에 서 이 이 름 부 르 는 사 람 을 잔 해 하 던 자 가 아 니 냐 ? 여 기 온 것 도 저 희 를 결 박 하 여 대 제 사 장 들 에 게 끌 어 가 고 자 함 이 아 니 냐 ?' 하 더 라

22

사 울 은 힘 을 더 얻 어 예 수 를 그 리 스 도 라 증 명 하 여 다 메 섹 에 사 는 유 대 인 들 을 굴 복 시 키 니 라

23

여 러 날 이 지 나 매 유 대 인 들 이 사 울 죽 이 기 를 공 모 하 더 니

24

그 계 교 가 사 울 에 게 알 려 지 니 라 저 희 가 그 를 죽 이 려 고 밤 낮 으 로 성 문 까 지 지 키 거 늘

25

그 의 제 자 들 이 밤 에 광 주 리 에 사 울 을 담 아 성 에 서 달 아 내 리 니 라

26

사 울 이 예 루 살 렘 에 가 서 제 자 들 을 사 귀 고 자 하 나 다 두 려 워 하 여 그 의 제 자 됨 을 믿 지 아 니 하 니

27

바 나 바 가 데 리 고 사 도 들 에 게 가 서 그 가 길 에 서 어 떻 게 주 를 본 것 과 주 께 서 그 에 게 말 씀 하 신 일 과 다 메 섹 에 서 그 가 어 떻 게 예 수 의 이 름 으 로 담 대 히 말 하 던 것 을 말 하 니 라

28

사 울 이 제 자 들 과 함 께 있 어 예 루 살 렘 에 출 입 하 며

29

또 주 예 수 의 이 름 으 로 담 대 히 말 하 고 헬 라 파 유 대 인 들 과 함 께 말 하 며 변 론 하 니 그 사 람 들 이 죽 이 려 고 힘 쓰 거 늘

30

형 제 들 이 알 고 가 이 사 랴 로 데 리 고 내 려 가 서 다 소 로 보 내 니 라

31

그 리 하 여 온 유 대 와 갈 릴 리 와 사 마 리 아 교 회 가 평 안 하 여 든 든 히 서 가 고 주 를 경 외 함 과 성 령 의 위 로 로 진 행 하 여 수 가 더 많 아 지 니 라

32

때 에 베 드 로 가 사 방 으 로 두 루 행 하 다 가 룻 다 에 사 는 성 도 들 에 게 도 내 려 갔 더 니

33

거 기 서 애 니 아 라 하 는 사 람 을 만 나 매 그 가 중 풍 병 으 로 상 위 에 누 운 지 팔 년 이 라

34

베 드 로 가 가 로 되 ` 애 니 아 야, 예 수 그 리 스 도 께 서 너 를 낫 게 하 시 니 일 어 나 네 자 리 를 정 돈 하 라' 한 대 곧 일 어 나 니

35

룻 다 와 사 론 에 사 는 사 람 들 이 다 그 를 보 고 주 께 로 돌 아 가 니 라

36

욥 바 에 다 비 다 라 하 는 여 제 자 가 있 으 니 그 이 름 을 번 역 하 면 도 르 가 라 선 행 과 구 제 하 는 일 이 심 히 많 더 니

37

그 때 에 병 들 어 죽 으 매 시 체 를 씻 어 다 락 에 뉘 우 니 라

38

룻 다 가 욥 바 에 가 까 운 지 라 제 자 들 이 베 드 로 가 거 기 있 음 을 듣 고 두 사 람 을 보 내 어 지 체 말 고 오 라 고 간 청 하 니

39

베 드 로 가 일 어 나 저 희 와 함 께 가 서 이 르 매 저 희 가 데 리 고 다 락 에 올 라 가 니 모 든 과 부 가 베 드 로 의 곁 에 서 서 울 며 도 르 가 가 저 희 와 함 께 있 을 때 에 지 은 속 옷 과 겉 옷 을 다 내 어 보 이 거 늘

40

베 드 로 가 사 람 을 다 내 어 보 내 고 무 릎 을 꿇 고 기 도 하 고 돌 이 켜 시 체 를 향 하 여 가 로 되 ` 다 비 다 야, 일 어 나 라' 하 니 그 가 눈 을 떠 베 드 로 를 보 고 일 어 나 앉 는 지 라

41

베 드 로 가 손 을 내 밀 어 일 으 키 고 성 도 들 과 과 부 들 을 불 러 들 여 그 의 산 것 을 보 이 니

42

온 욥 바 사 람 이 알 고 많 이 주 를 믿 더 라

43

베 드 로 가 욥 바 에 여 러 날 있 어 시 몬 이 라 하 는 피 장 의 집 에 서 유 하 니 라

Acts 10


Acts Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 9

Acts

Return to Index

Chapter 10

1

가 이 사 랴 에 고 넬 료 라 하 는 사 람 이 있 으 니 이 달 리 야 대 라 하 는 군 대 의 백 부 장 이 라

2

그 가 경 건 하 여 온 집 으 로 더 불 어 하 나 님 을 경 외 하 며 백 성 을 많 이 구 제 하 고 하 나 님 께 항 상 기 도 하 더 니

3

하 루 는 제 구 시 쯤 되 어 환 상 중 에 밝 히 보 매 하 나 님 의 사 자 가 들 어 와 가 로 되 ` 고 넬 료 야' 하 니

4

고 넬 료 가 주 목 하 여 보 고 두 려 워 가 로 되 ` 주 여 무 슨 일 이 니 이 까 ?' 천 사 가 가 로 되 ` 네 기 도 와 구 제 가 하 나 님 앞 에 상 달 하 여 기 억 하 신 바 가 되 었 으 니

5

네 가 지 금 사 람 들 을 욥 바 에 보 내 어 베 드 로 라 하 는 시 몬 을 청 하 라

6

저 는 피 장 시 몬 의 집 에 우 거 하 니 그 집 은 해 변 에 있 느 니 라' 하 더 라

7

마 침 말 하 던 천 사 가 떠 나 매 고 넬 료 가 집 안 하 인 둘 과 종 졸 가 운 데 경 건 한 사 람 하 나 를 불 러

8

이 일 을 다 고 하 고 욥 바 로 보 내 니 라

9

이 튿 날 저 희 가 행 하 여 성 에 가 까 이 갔 을 그 때 에 베 드 로 가 기 도 하 려 고 지 붕 에 올 라 가 니 시 간 은 제 육 시 더 라

10

시 장 하 여 먹 고 자 하 매 사 람 이 준 비 할 때 에 비 몽 사 몽 간 에

11

하 늘 이 열 리 며 한 그 릇 이 내 려 오 는 것 을 보 니 큰 보 자 기 같 고 네 귀 를 매 어 땅 에 드 리 웠 더 라

12

그 안 에 는 땅 에 있 는 각 색 네 발 가 진 짐 승 과 기 는 것 과 공 중 에 나 는 것 들 이 있 는 데

13

또 소 리 가 있 으 되 ` 베 드 로 야, 일 어 나 잡 아 먹 으 라' 하 거 늘

14

베 드 로 가 가 로 되 ` 주 여, 그 럴 수 없 나 이 다 속 되 고 깨 끗 지 아 니 한 물 건 을 내 가 언 제 든 지 먹 지 아 니 하 였 삽 나 이 다' 한 대

15

또 두 번 째 소 리 있 으 되 ` 하 나 님 께 서 깨 끗 케 하 신 것 을 네 가 속 되 다 하 지 말 라' 하 더 라

16

이 런 일 이 세 번 있 은 후 그 그 릇 이 곧 하 늘 로 올 리 워 가 니 라

17

베 드 로 가 본 바 환 상 이 무 슨 뜻 인 지 속 으 로 의 심 하 더 니 마 침 고 넬 료 의 보 낸 사 람 들 이 시 몬 의 집 을 찾 아 문 밖 에 서 서

18

불 러 묻 되 ` 베 드 로 라 하 는 시 몬 이 여 기 우 거 하 느 냐 ?' 하 거 늘

19

베 드 로 가 그 환 상 에 대 하 여 생 각 할 때 에 성 령 께 서 저 더 러 말 씀 하 시 되 두 사 람 이 너 를 찾 으 니

20

일 어 나 내 려 가 의 심 치 말 고 함 께 가 라 내 가 저 희 를 보 내 었 느 니 라 하 시 니

21

베 드 로 가 내 려 가 그 사 람 들 을 보 고 가 로 되 ` 내 가 곧 너 희 의 찾 는 사 람 이 니 너 희 가 무 슨 일 로 왔 느 냐 ?'

22

저 희 가 대 답 하 되 ` 백 부 장 고 넬 료 는 의 인 이 요, 하 나 님 을 경 외 하 는 자 라 유 대 온 족 속 이 칭 찬 하 더 니 저 가 거 룩 한 천 사 의 지 시 를 받 아 너 를 그 집 으 로 청 하 여 말 을 들 으 려 하 느 니 라' 한 대

23

베 드 로 가 불 러 들 여 유 숙 하 게 하 니 라 이 튿 날 일 어 나 저 희 와 함 께 갈 새 욥 바 두 어 형 제 도 함 께 가 니 라

24

이 튿 날 가 이 사 랴 에 들 어 가 니 고 넬 료 가 일 가 와 가 까 운 친 구 들 을 모 아 기 다 리 더 니

25

마 침 베 드 로 가 들 어 올 때 에 고 넬 료 가 맞 아 발 앞 에 엎 드 리 어 절 하 니

26

베 드 로 가 일 으 켜 가 로 되 ` 일 어 서 라 나 도 사 람 이 라' 하 고

27

더 불 어 말 하 며 들 어 가 여 러 사 람 의 모 인 것 을 보 고

28

이 르 되 ` 유 대 인 으 로 서 이 방 인 을 교 제 하 는 것 과 가 까 이 하 는 것 이 위 법 인 줄 은 너 희 도 알 거 니 와 하 나 님 께 서 내 게 지 시 하 사 아 무 도 속 되 다 하 거 나 깨 끗 지 않 다 하 지 말 라 하 시 기 로

29

부 름 을 사 양 치 아 니 하 고 왔 노 라 묻 노 니 무 슨 일 로 나 를 불 렀 느 뇨 ?'

30

고 넬 료 가 가 로 되 ` 나 흘 전 이 맘 때 까 지 내 집 에 서 제 구 시 기 도 를 하 는 데 홀 연 히 한 사 람 이 빛 난 옷 을 입 고 내 앞 에 서 서

31

말 하 되 고 넬 료 야 하 나 님 이 네 기 도 를 들 으 시 고 네 구 제 를 기 억 하 셨 으 니

32

사 람 을 욥 바 에 보 내 어 베 드 로 라 하 는 시 몬 을 청 하 라 저 가 바 닷 가 피 장 시 몬 의 집 에 우 거 하 느 니 라 하 시 기 로

33

내 가 곧 당 신 에 게 사 람 을 보 내 었 더 니 오 셨 으 니 잘 하 였 나 이 다 이 제 우 리 는 주 께 서 당 신 에 게 명 하 신 모 든 것 을 듣 고 자 하 여 다 하 나 님 앞 에 있 나 이 다'

34

베 드 로 가 입 을 열 어 가 로 되 ` 내 가 참 으 로 하 나 님 은 사 람 의 외 모 를 취 하 지 아 니 하 시 고

35

각 나 라 중 하 나 님 을 경 외 하 며 의 를 행 하 는 사 람 은 하 나 님 이 받 으 시 는 줄 깨 달 았 도 다

36

만 유 의 주 되 신 예 수 그 리 스 도 로 말 미 암 아 화 평 의 복 음 을 전 하 사 이 스 라 엘 자 손 들 에 게 보 내 신 말 씀

37

곧 요 한 이 그 세 례 를 반 포 한 후 에 갈 릴 리 에 서 시 작 되 어 온 유 대 에 두 루 전 파 된 그 것 을 너 희 도 알 거 니 와

38

하 나 님 이 나 사 렛 예 수 에 게 성 령 과 능 력 을 기 름 붓 듯 하 셨 으 매 저 가 두 루 다 니 시 며 착 한 일 을 행 하 시 고 마 귀 에 게 눌 린 모 든 자 를 고 치 셨 으 니 이 는 하 나 님 이 함 께 하 셨 음 이 라

39

우 리 는 유 대 인 의 땅 과 예 루 살 렘 에 서 그 의 행 하 신 모 든 일 에 증 인 이 라 그 를 저 희 가 나 무 에 달 아 죽 였 으 나

40

하 나 님 이 사 흘 만 에 다 시 살 리 사 나 타 내 시 되

41

모 든 백 성 에 게 하 신 것 이 아 니 요 오 직 미 리 택 하 신 증 인 곧 죽 은 자 가 운 데 서 일 어 나 신 후 모 시 고 음 식 을 먹 은 우 리 에 게 하 신 것 이 라

42

우 리 를 명 하 사 백 성 에 게 전 도 하 되 하 나 님 이 산 자 와 죽 은 자 의 재 판 장 으 로 정 하 신 자 가 곧 이 사 람 인 것 을 증 거 하 게 하 셨 고

43

저 에 대 하 여 모 든 선 지 자 도 증 거 하 되 저 를 믿 는 사 람 들 이 다 그 이 름 을 힘 입 어 죄 사 함 을 받 는 다 하 였 느 니 라'

44

베 드 로 가 이 말 할 때 에 성 령 이 말 씀 듣 는 모 든 사 람 에 게 내 려 오 시 니

45

베 드 로 와 함 께 온 할 례 받 은 신 자 들 이 이 방 인 들 에 게 도 성 령 부 어 주 심 을 인 하 여 놀 라 니

46

이 는 방 언 을 말 하 며 하 나 님 높 임 을 들 음 이 러 라

47

이 에 베 드 로 가 가 로 되 ` 이 사 람 들 이 우 리 와 같 이 성 령 을 받 았 으 니 누 가 능 히 물 로 세 례 줌 을 금 하 리 요' 하 고

48

명 하 여 예 수 그 리 스 도 의 이 름 으 로 세 례 를 주 라 하 니 라 저 희 가 베 드 로 에 게 수 일 더 유 하 기 를 청 하 니 라

Acts 11


Acts Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 10

Acts

Return to Index

Chapter 11

1

유 대 에 있 는 사 도 들 과 형 제 들 이 이 방 인 들 도 하 나 님 말 씀 을 받 았 다 함 을 들 었 더 니

2

베 드 로 가 예 루 살 렘 에 올 라 갔 을 때 에 할 례 자 들 이 힐 난 하 여

3

가 로 되 ` 네 가 무 할 례 자 의 집 에 들 어 가 함 께 먹 었 다' 하 니

4

베 드 로 가 저 희 에 게 이 일 을 차 례 로 설 명 하 여

5

가 로 되 ` 내 가 욥 바 성 에 서 기 도 할 때 에 비 몽 사 몽 간 에 환 상 을 보 니 큰 보 자 기 같 은 그 릇 을 네 귀 를 매 어 하 늘 로 부 터 내 리 워 내 앞 에 까 지 드 리 우 거 늘

6

이 것 을 주 목 하 여 보 니 땅 에 네 발 가 진 것 과 들 짐 승 과 기 는 것 과 공 중 에 나 는 것 들 이 보 이 더 라

7

또 들 으 니 소 리 있 어 내 게 이 르 되 베 드 로 야 일 어 나 잡 아 먹 으 라 하 거 늘

8

내 가 가 로 되 ` 주 여 그 럴 수 없 나 이 다 속 되 거 나 깨 끗 지 아 니 한 물 건 은 언 제 든 지 내 입 에 들 어 간 일 이 없 나 이 다' 하 니

9

또 하 늘 로 부 터 두 번 째 소 리 있 어 내 게 대 답 하 되 하 나 님 이 깨 끗 하 게 하 신 것 을 네 가 속 되 다 말 라 하 더 라

10

이 런 일 이 세 번 있 은 후 에 모 든 것 이 다 시 하 늘 로 끌 려 올 라 가 더 라

11

마 침 세 사 람 이 내 우 거 한 집 앞 에 섰 으 니 가 이 사 랴 에 서 내 게 로 보 낸 사 람 이 라

12

성 령 이 내 게 명 하 사 아 무 의 심 말 고 함 께 가 라 하 시 매 이 여 섯 형 제 도 나 와 함 께 가 서 그 사 람 의 집 에 들 어 가 니

13

그 가 우 리 에 게 말 하 기 를 천 사 가 내 집 에 서 서 말 하 되 네 가 사 람 을 욥 바 에 보 내 어 베 드 로 라 하 는 시 몬 을 청 하 라

14

그 가 너 와 네 온 집 의 구 원 얻 을 말 씀 을 네 게 이 르 리 라 함 을 보 았 다 하 거 늘

15

내 가 말 을 시 작 할 때 에 성 령 이 저 희 에 게 임 하 시 기 를 처 음 우 리 에 게 하 신 것 과 같 이 하 는 지 라

16

내 가 주 의 말 씀 에 요 한 은 물 로 세 례 를 주 었 으 나 너 희 는 성 령 으 로 세 례 받 으 리 라 하 신 것 이 생 각 났 노 라

17

그 런 즉 하 나 님 이 우 리 가 주 예 수 그 리 스 도 를 믿 을 때 에 주 신 것 과 같 은 선 물 을 저 희 에 게 도 주 셨 으 니 내 가 누 구 관 대 하 나 님 을 능 히 막 겠 느 냐 !' 하 더 라

18

저 희 가 이 말 을 듣 고 잠 잠 하 여 하 나 님 께 영 광 을 돌 려 가 로 되 ` 그 러 면 하 나 님 께 서 이 방 인 에 게 도 생 명 얻 는 회 개 를 주 셨 도 다' 하 니 라

19

때 에 스 데 반 의 일 로 일 어 난 환 난 을 인 하 여 흩 어 진 자 들 이 베 니 게 와 구 브 로 와 안 디 옥 까 지 이 르 러 도 를 유 대 인 에 게 만 전 하 는 데

20

그 중 에 구 브 로 와 구 레 네 몇 사 람 이 안 디 옥 에 이 르 러 헬 라 인 에 게 도 말 하 여 주 예 수 를 전 파 하 니

21

주 의 손 이 그 들 과 함 께 하 시 매 수 다 한 사 람 이 믿 고 주 께 돌 아 오 더 라

22

예 루 살 렘 교 회 가 이 사 람 들 의 소 문 을 듣 고 바 나 바 를 안 디 옥 까 지 보 내 니

23

저 가 이 르 러 하 나 님 의 은 혜 를 보 고 기 뻐 하 여 모 든 사 람 에 게 굳 은 마 음 으 로 주 께 붙 어 있 으 라 권 하 니

24

바 나 바 는 착 한 사 람 이 요 성 령 과 믿 음 이 충 만 한 자 라 이 에 큰 무 리 가 주 께 더 하 더 라

25

바 나 바 가 사 울 을 찾 으 러 다 소 에 가 서

26

만 나 매 안 디 옥 에 데 리 고 와 서 둘 이 교 회 에 일 년 간 모 여 있 어 큰 무 리 를 가 르 쳤 고 제 자 들 이 안 디 옥 에 서 비 로 소 그 리 스 도 인 이 라 일 컫 음 을 받 게 되 었 더 라

27

그 때 에 선 지 자 들 이 예 루 살 렘 에 서 안 디 옥 에 이 르 니

28

그 중 에 아 가 보 라 하 는 한 사 람 이 일 어 나 성 령 으 로 말 하 되 ` 천 하 가 크 게 흉 년 들 리 라' 하 더 니 글 라 우 디 오 때 에 그 렇 게 되 니 라

29

제 자 들 이 각 각 그 힘 대 로 유 대 에 사 는 형 제 들 에 게 부 조 를 보 내 기 로 작 정 하 고

30

이 를 실 행 하 여 바 나 바 와 사 울 의 손 으 로 장 로 들 에 게 보 내 니 라

Acts 12


Acts Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 11

Acts

Return to Index

Chapter 12

1

그 때 에 헤 롯 왕 이 손 을 들 어 교 회 중 몇 사 람 을 해 하 려 하 여

2

요 한 의 형 제 야 고 보 를 칼 로 죽 이 니

3

유 대 인 들 이 이 일 을 기 뻐 하 는 것 을 보 고 베 드 로 도 잡 으 려 할 새 때 는 무 교 절 일 이 라

4

잡 으 매 옥 에 가 두 어 군 사 넷 씩 인 네 패 에 게 맡 겨 지 키 고 유 월 절 후 에 백 성 앞 에 끌 어 내 고 자 하 더 라

5

이 에 베 드 로 는 옥 에 갇 혔 고 교 회 는 그 를 위 하 여 간 절 히 하 나 님 께 빌 더 라

6

헤 롯 이 잡 아 내 려 고 하 는 그 전 날 밤 에 베 드 로 가 두 군 사 틈 에 서 두 쇠 사 슬 에 매 여 누 워 자 는 데 파 수 군 들 이 문 밖 에 서 옥 을 지 키 더 니

7

홀 연 히 주 의 사 자 가 곁 에 서 매 옥 중 에 광 채 가 조 요 하 며 또 베 드 로 의 옆 구 리 를 쳐 깨 워 가 로 되 ` 급 히 일 어 나 라' 하 니 쇠 사 슬 이 그 손 에 서 벗 어 지 더 라

8

천 사 가 가 로 되 ` 띠 를 띠 고 신 을 들 메 라' 하 거 늘 베 드 로 가 그 대 로 하 니 천 사 가 또 가 로 되 ` 겉 옷 을 입 고 따 라 오 라' 한 대

9

베 드 로 가 나 와 서 따 라 갈 새 천 사 의 하 는 것 이 참 인 줄 알 지 못 하 고 환 상 을 보 는 가 하 니 라

10

이 에 첫 째 와 둘 째 파 수 를 지 나 성 으 로 통 한 쇠 문 에 이 르 니 문 이 절 로 열 리 는 지 라 나 와 한 거 리 를 지 나 매 천 사 가 곧 떠 나 더 라

11

이 에 베 드 로 가 정 신 이 나 서 가 로 되 ` 내 가 이 제 야 참 으 로 주 께 서 그 의 천 사 를 보 내 어 나 를 헤 롯 의 손 과 유 대 백 성 의 모 든 기 대 에 서 벗 어 나 게 하 신 줄 알 겠 노 라' 하 여

12

깨 닫 고 마 가 라 하 는 요 한 의 어 머 니 마 리 아 의 집 에 가 니 여 러 사 람 이 모 여 기 도 하 더 라

13

베 드 로 가 대 문 을 두 드 린 대 로 데 라 하 는 계 집 아 이 가 영 접 하 러 나 왔 다 가

14

베 드 로 의 음 성 인 줄 알 고 기 뻐 하 여 문 을 미 처 열 지 못 하 고 달 려 들 어 가 말 하 되 ` 베 드 로 가 대 문 밖 에 섰 더 라' 하 니

15

저 희 가 말 하 되 ` 네 가 미 쳤 다' 하 나 계 집 아 이 는 힘 써 말 하 되 ` 참 말 이 라' 하 니 저 희 가 말 하 되 ` 그 러 면 그 의 천 사 라' 하 더 라

16

베 드 로 가 문 두 드 리 기 를 그 치 지 아 니 하 니 저 희 가 문 을 열 어 베 드 로 를 보 고 놀 라 는 지 라

17

베 드 로 가 저 희 에 게 손 짓 하 여 종 용 하 게 하 고 주 께 서 자 기 를 이 끌 어 옥 에 서 나 오 게 하 던 일 을 말 하 고 또 야 고 보 와 형 제 들 에 게 이 말 을 전 하 라 하 고 떠 나 다 른 곳 으 로 가 니 라

18

날 이 새 매 군 사 들 은 베 드 로 가 어 떻 게 되 었 는 지 알 지 못 하 여 적 지 않 게 소 동 하 니

19

헤 롯 이 그 를 찾 아 도 보 지 못 하 매 파 숫 군 들 을 심 문 하 고 죽 이 라 명 하 니 라 헤 롯 이 유 대 를 떠 나 가 이 사 랴 로 내 려 가 서 거 하 니 라

20

헤 롯 이 두 로 와 시 돈 사 람 들 을 대 단 히 노 여 워 하 나 저 희 지 방 이 왕 국 에 서 나 는 양 식 을 쓰 는 고 로 일 심 으 로 그 에 게 나 아 와 왕 의 침 소 맡 은 신 하 블 라 스 도 를 친 하 여 화 목 하 기 를 청 한 지 라

21

헤 롯 이 날 을 택 하 여 왕 복 을 입 고 위 에 앉 아 백 성 을 효 유 한 대

22

백 성 들 이 크 게 부 르 되 이 것 은 신 의 소 리 요 사 람 의 소 리 는 아 니 라 하 거 늘

23

헤 롯 이 영 광 을 하 나 님 께 로 돌 리 지 아 니 하 는 고 로 주 의 사 자 가 곧 치 니 충 이 먹 어 죽 으 니 라

24

하 나 님 의 말 씀 은 흥 왕 하 여 더 하 더 라

25

바 나 바 와 사 울 이 부 조 의 일 을 마 치 고 마 가 라 하 는 요 한 을 데 리 고 예 루 살 렘 에 서 돌 아 오 니 라

Acts 13


Acts Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 12

Acts

Return to Index

Chapter 13

1

안 디 옥 교 회 에 선 지 자 들 과 교 사 들 이 있 으 니 곧 바 나 바 와 니 게 르 라 하 는 시 므 온 과 구 레 네 사 람 루 기 오 와 분 봉 왕 헤 롯 의 젖 동 생 마 나 엔 과 및 사 울 이 라

2

주 를 섬 겨 금 식 할 때 에 성 령 이 가 라 사 대 ` 내 가 불 러 시 키 는 일 을 위 하 여 바 나 바 와 사 울 을 따 로 세 우 라' 하 시 니

3

이 에 금 식 하 며 기 도 하 고 두 사 람 에 게 안 수 하 여 보 내 니 라

4

두 사 람 이 성 령 의 보 내 심 을 받 아 실 루 기 아 에 내 려 가 거 기 서 배 타 고 구 브 로 에 가 서

5

살 라 미 에 이 르 러 하 나 님 의 말 씀 을 유 대 인 의 여 러 회 당 에 서 전 할 새 요 한 을 수 종 자 로 두 었 더 라

6

온 섬 가 운 데 로 지 나 서 바 보 에 이 르 러 바 예 수 라 하 는 유 대 인 거 짓 선 지 자 박 수 를 만 나 니

7

그 가 총 독 서 기 오 바 울 과 함 께 있 으 니 서 기 오 바 울 은 지 혜 있 는 사 람 이 라 바 나 바 와 사 울 을 불 러 하 나 님 말 씀 을 듣 고 자 하 더 라

8

이 박 수 엘 루 마 는 ( 이 이 름 을 번 역 하 면 박 수 라 ) 저 희 를 대 적 하 여 총 독 으 로 믿 지 못 하 게 힘 쓰 니

9

바 울 이 라 고 하 는 사 울 이 성 령 이 충 만 하 여 그 를 주 목 하 고

10

가 로 되 ` 모 든 궤 계 와 악 행 이 가 득 한 자 요, 마 귀 의 자 식 이 요, 모 든 의 의 원 수 여, 주 의 바 른 길 을 굽 게 하 기 를 그 치 지 아 니 하 겠 느 냐 ?

11

보 라, 이 제 주 의 손 이 네 위 에 있 으 니 네 가 소 경 이 되 어 얼 마 동 안 해 를 보 지 못 하 리 라' 하 니 즉 시 안 개 와 어 두 움 이 그 를 덮 어 인 도 할 사 람 을 두 루 구 하 는 지 라

12

이 에 총 독 이 그 렇 게 된 것 을 보 고 믿 으 며 주 의 가 르 치 심 을 기 이 히 여 기 니 라

13

바 울 과 및 동 행 하 는 사 람 들 이 바 보 에 서 배 타 고 밤 빌 리 아 에 있 는 버 가 에 이 르 니 요 한 은 저 희 에 게 서 떠 나 예 루 살 렘 으 로 돌 아 가 고

14

저 희 는 버 가 로 부 터 지 나 비 시 디 아 안 디 옥 에 이 르 러 안 식 일 에 회 당 에 들 어 가 앉 으 니 라

15

율 법 과 선 지 자 의 글 을 읽 은 후 에 회 당 장 들 이 사 람 을 보 내 어 물 어 가 로 되 ` 형 제 들 아, 만 일 백 성 을 권 할 말 이 있 거 든 말 하 라' 하 니

16

바 울 이 일 어 나 손 짓 하 며 말 하 되 ` 이 스 라 엘 사 람 들 과 및 하 나 님 을 경 외 하 는 사 람 들 아 들 으 라 !

17

이 이 스 라 엘 백 성 의 하 나 님 이 우 리 조 상 들 을 택 하 시 고 애 굽 땅 에 서 나 그 네 된 그 백 성 을 높 여 큰 권 능 으 로 인 도 하 여 내 사

18

광 야 에 서 약 사 십 년 간 저 희 소 행 을 참 으 시 고

19

가 나 안 땅 일 곱 족 속 을 멸 하 사 그 땅 을 기 업 으 로 주 시 고 ( 약 사 백 오 십 년 간 )

20

그 후 에 선 지 자 사 무 엘 때 까 지 사 사 를 주 셨 더 니

21

그 후 에 저 희 가 왕 을 구 하 거 늘 하 나 님 이 베 냐 민 지 파 사 람 기 스 의 아 들 사 울 을 사 십 년 간 주 셨 다 가

22

폐 하 시 고 다 윗 을 왕 으 로 세 우 시 고 증 거 하 여 가 라 사 대 내 가 이 새 의 아 들 다 윗 을 만 나 니 내 마 음 에 합 한 사 람 이 라 내 뜻 을 다 이 루 게 하 리 라 하 시 더 니

23

하 나 님 이 약 속 하 신 대 로 이 사 람 의 씨 에 서 이 스 라 엘 을 위 하 여 구 주 를 세 우 셨 으 니 곧 예 수 라

24

그 오 시 는 앞 에 요 한 이 먼 저 회 개 의 세 례 를 이 스 라 엘 모 든 백 성 에 게 전 파 하 니 라

25

요 한 이 그 달 려 갈 길 을 마 칠 때 에 말 하 되 너 희 가 나 를 누 구 로 생 각 하 느 냐 ? 나 는 그 리 스 도 가 아 니 라 내 뒤 에 오 시 는 이 가 있 으 니 나 는 그 발 의 신 풀 기 도 감 당 치 못 하 리 라 하 였 으 니

26

형 제 들 아 브 라 함 의 후 예 와 너 희 중 하 나 님 을 경 외 하 는 사 람 들 아 ! 이 구 원 의 말 씀 을 우 리 에 게 보 내 셨 거 늘

27

예 루 살 렘 에 사 는 자 들 과 저 희 관 원 들 이 예 수 와 및 안 식 일 마 다 외 우 는 바 선 지 자 들 의 말 을 알 지 못 하 므 로 예 수 를 정 죄 하 여 선 지 자 들 의 말 을 응 하 게 하 였 도 다

28

죽 일 죄 를 하 나 도 찾 지 못 하 였 으 나 빌 라 도 에 게 죽 여 달 라 하 였 으 니

29

성 경 에 저 를 가 리 켜 기 록 한 말 씀 을 다 응 하 게 한 것 이 라 후 에 나 무 에 서 내 려 다 가 무 덤 에 두 었 으 나

30

하 나 님 이 죽 은 자 가 운 데 서 저 를 살 리 신 지 라

31

갈 릴 리 로 부 터 예 루 살 렘 에 함 께 올 라 간 사 람 들 에 게 여 러 날 보 이 셨 으 니 저 희 가 이 제 백 성 앞 에 그 의 증 인 이 라

32

우 리 도 조 상 들 에 게 주 신 약 속 을 너 희 에 게 전 파 하 노 니

33

곧 하 나 님 이 예 수 를 일 으 키 사 우 리 자 녀 들 에 게 이 약 속 을 이 루 게 하 셨 다 함 이 라 시 편 둘 째 편 에 기 록 한 바 와 같 이 너 는 내 아 들 이 라 오 늘 너 를 낳 았 다 하 셨 고

34

또 하 나 님 께 서 죽 은 자 가 운 데 서 저 를 일 으 키 사 다 시 썩 음 을 당 하 지 않 게 하 실 것 을 가 르 쳐 가 라 사 대 내 가 다 윗 의 거 룩 하 고 미 쁜 은 사 를 너 희 에 게 주 리 라 하 셨 으 니

35

그 러 므 로 또 다 른 편 에 일 렀 으 되 주 의 거 룩 한 자 로 썩 음 을 당 하 지 않 게 하 시 리 라 하 셨 느 니 라

36

다 윗 은 당 시 에 하 나 님 의 뜻 을 좇 아 섬 기 다 가 잠 들 어 그 조 상 들 과 함 께 묻 혀 썩 음 을 당 하 였 으 되

37

하 나 님 의 살 리 신 이 는 썩 음 을 당 하 지 아 니 하 였 나 니

38

그 러 므 로 형 제 들 아 너 희 가 알 것 은 이 사 람 을 힘 입 어 죄 사 함 을 너 희 에 게 전 하 는 이 것 이 며

39

또 모 세 의 율 법 으 로 너 희 가 의 롭 다 하 심 을 얻 지 못 하 던 모 든 일 에 도 이 사 람 을 힘 입 어 믿 는 자 마 다 의 롭 다 하 심 을 얻 는 이 것 이 라

40

그 런 즉 너 희 는 선 지 자 들 로 말 씀 하 신 것 이 너 희 에 게 미 칠 까 삼 가 라

41

일 렀 으 되 보 라, 멸 시 하 는 사 람 들 아 너 희 는 놀 라 고 망 하 라 내 가 너 희 때 를 당 하 여 한 일 을 행 할 것 이 니 사 람 이 너 희 에 게 이 를 지 라 도 도 무 지 믿 지 못 할 일 이 라 하 였 느 니 라' 하 니 라

42

저 희 가 나 갈 새 사 람 들 이 청 하 되 다 음 안 식 일 에 도 이 말 씀 을 하 라 하 더 라

43

폐 회 한 후 에 유 대 인 과 유 대 교 에 입 교 한 경 건 한 사 람 들 이 많 이 바 울 과 바 나 바 를 좇 으 니 두 사 도 가 더 불 어 말 하 고 항 상 하 나 님 의 은 혜 가 운 데 있 으 라 권 하 니 라

44

그 다 음 안 식 일 에 는 온 성 이 거 의 다 하 나 님 말 씀 을 듣 고 자 하 여 모 이 니

45

유 대 인 들 이 그 무 리 를 보 고 시 기 가 가 득 하 여 바 울 의 말 한 것 을 변 박 하 고 비 방 하 거 늘

46

바 울 과 바 나 바 가 담 대 히 말 하 여 가 로 되 ` 하 나 님 의 말 씀 을 마 땅 히 먼 저 너 희 에 게 전 할 것 이 로 되 너 희 가 버 리 고 영 생 얻 음 에 합 당 치 않 은 자 로 자 처 하 기 로 우 리 가 이 방 인 에 게 로 향 하 노 라

47

주 께 서 이 같 이 우 리 를 명 하 시 되 내 가 너 를 이 방 의 빛 을 삼 아 너 로 땅 끝 까 지 구 원 하 게 하 리 라 하 셨 느 니 라' 하 니

48

이 방 인 들 이 듣 고 기 뻐 하 여 하 나 님 의 말 씀 을 찬 송 하 며 영 생 을 주 시 기 로 작 정 된 자 는 다 믿 더 라

49

주 의 말 씀 이 그 지 방 에 두 루 퍼 지 니 라

50

이 에 유 대 인 들 이 경 건 한 귀 부 인 들 과 그 성 내 유 력 자 들 을 선 동 하 여 바 울 과 바 나 바 를 핍 박 케 하 여 그 지 경 에 서 쫓 아 내 니

51

두 사 람 이 저 희 를 향 하 여 발 에 티 끌 을 떨 어 버 리 고 이 고 니 온 으 로 가 거 늘

52

제 자 들 은 기 쁨 과 성 령 이 충 만 하 니 라

Acts 14


Acts Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 13

Acts

Return to Index

Chapter 14

1

이 에 이 고 니 온 에 서 두 사 도 가 함 께 유 대 인 의 회 당 에 들 어 가 말 하 니 유 대 와 헬 라 의 허 다 한 무 리 가 믿 더 라

2

그 러 나 순 종 치 아 니 하 는 유 대 인 들 이 이 방 인 들 의 마 음 을 선 동 하 여 형 제 들 에 게 악 감 을 품 게 하 거 늘

3

두 사 도 가 오 래 있 어 주 를 힘 입 어 담 대 히 말 하 니 주 께 서 저 희 손 으 로 표 적 과 기 사 를 행 하 게 하 여 주 사 자 기 은 혜 의 말 씀 을 증 거 하 시 니

4

그 성 내 무 리 가 나 뉘 어 유 대 인 을 좇 는 자 도 있 고 두 사 도 를 좇 는 자 도 있 는 지 라

5

이 방 인 과 유 대 인 과 그 관 원 들 이 두 사 도 를 능 욕 하 며 돌 로 치 려 고 달 려 드 니

6

저 희 가 알 고 도 망 하 여 루 가 오 니 아 의 두 성 루 스 드 라 와 더 베 와 및 그 근 방 으 로 가 서

7

거 기 서 복 음 을 전 하 니 라

8

루 스 드 라 에 발 을 쓰 지 못 하 는 한 사 람 이 있 어 앉 았 는 데 나 면 서 앉 은 뱅 이 되 어 걸 어 본 적 이 없 는 자 라

9

바 울 의 말 하 는 것 을 듣 거 늘 바 울 이 주 목 하 여 구 원 받 을 만 한 믿 음 이 그 에 게 있 는 것 을 보 고

10

큰 소 리 로 가 로 되 ` 네 발 로 바 로 일 어 서 라' 하 니 그 사 람 이 뛰 어 걷 는 지 라

11

무 리 가 바 울 의 행 한 일 을 보 고 루 가 오 니 아 방 언 으 로 소 리 질 러 가 로 되 신 들 이 사 람 의 형 상 으 로 우 리 가 운 데 내 려 오 셨 다 하 여

12

바 나 바 는 쓰 스 라 하 고 바 울 은 그 중 에 말 하 는 자 이 므 로 허 메 라 하 더 라

13

성 밖 쓰 스 신 당 의 제 사 장 이 소 와 화 관 들 을 가 지 고 대 문 앞 에 와 서 무 리 와 함 께 제 사 하 고 자 하 니

14

두 사 도 바 나 바 와 바 울 이 듣 고 옷 을 찢 고 무 리 가 운 데 뛰 어 들 어 가 서 소 리 질 러

15

가 로 되 ` 여 러 분 이 여, 어 찌 하 여 이 러 한 일 을 하 느 냐 ? 우 리 도 너 희 와 같 은 성 정 을 가 진 사 람 이 라 너 희 에 게 복 음 을 전 하 는 것 은 이 헛 된 일 을 버 리 고 천 지 와 바 다 와 그 가 운 데 만 유 를 지 으 시 고 살 아 계 신 하 나 님 께 로 돌 아 오 라 함 이 라

16

하 나 님 이 지 나 간 세 대 에 는 모 든 족 속 으 로 자 기 의 길 들 을 다 니 게 묵 인 하 셨 으 나

17

그 러 나 자 기 를 증 거 하 지 아 니 하 신 것 이 아 니 니 곧 너 희 에 게 하 늘 로 서 비 를 내 리 시 며 결 실 기 를 주 시 는 선 한 일 을 하 사 음 식 과 기 쁨 으 로 너 희 마 음 에 만 족 케 하 셨 느 니 라' 하 고

18

이 렇 게 말 하 여 겨 우 무 리 를 말 려 자 기 들 에 게 제 사 를 못 하 게 하 니 라

19

유 대 인 들 이 안 디 옥 과 이 고 니 온 에 서 와 서 무 리 를 초 인 하 여 돌 로 바 울 을 쳐 서 죽 은 줄 로 알 고 성 밖 에 끌 어 내 치 니 라

20

제 자 들 이 둘 러 섰 을 때 에 바 울 이 일 어 나 성 에 들 어 갔 다 가 이 튿 날 바 나 바 와 함 께 더 베 로 가 서

21

복 음 을 그 성 에 서 전 하 여 많 은 사 람 을 제 자 로 삼 고 루 스 드 라 와 이 고 니 온 과 안 디 옥 으 로 돌 아 가 서

22

제 자 들 의 마 음 을 굳 게 하 여 이 믿 음 에 거 하 라 권 하 고 또 우 리 가 하 나 님 나 라 에 들 어 가 려 면 많 은 환 난 을 겪 어 야 할 것 이 라 하 고

23

각 교 회 에 서 장 로 들 을 택 하 여 금 식 기 도 하 며 저 희 를 그 믿 은 바 주 께 부 탁 하 고

24

비 시 디 아 가 운 데 로 지 나 가 서 밤 빌 리 아 에 이 르 러

25

도 를 버 가 에 서 전 하 고 앗 달 리 아 로 내 려 가 서

26

거 기 서 배 타 고 안 디 옥 에 이 르 니 이 곳 은 두 사 도 의 이 룬 그 일 을 위 하 여 전 에 하 나 님 의 은 혜 에 부 탁 하 던 곳 이 라

27

이 르 러 교 회 를 모 아 하 나 님 이 함 께 행 하 신 모 든 일 과 이 방 인 들 에 게 믿 음 의 문 을 여 신 것 을 고 하 고

28

제 자 들 과 함 께 오 래 있 으 니 라

Acts 15


Acts Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 14

Acts

Return to Index

Chapter 15

1

어 떤 사 람 들 이 유 대 로 부 터 내 려 와 서 형 제 들 을 가 르 치 되 ` 너 희 가 모 세 의 법 대 로 할 례 를 받 지 아 니 하 면 능 히 구 원 을 얻 지 못 하 리 라' 하 니

2

바 울 과 바 나 바 와 저 희 사 이 에 적 지 아 니 한 다 툼 과 변 론 이 일 어 난 지 라 형 제 들 이 이 문 제 에 대 하 여 바 울 과 바 나 바 와 및 그 중 에 몇 사 람 을 예 루 살 렘 에 있 는 사 도 와 장 로 들 에 게 보 내 기 로 작 정 하 니

3

저 희 가 교 회 의 전 송 을 받 고 베 니 게 와 사 마 리 아 로 다 녀 가 며 이 방 인 들 의 주 께 돌 아 온 일 을 말 하 여 형 제 들 을 다 크 게 기 쁘 게 하 더 라

4

예 루 살 렘 에 이 르 러 교 회 와 사 도 와 장 로 들 에 게 영 접 을 받 고 하 나 님 이 자 기 들 과 함 께 계 셔 행 하 신 모 든 일 을 말 하 매

5

바 리 새 파 중 에 믿 는 어 떤 사 람 들 이 일 어 나 말 하 되 ` 이 방 인 에 게 할 례 주 고 모 세 의 율 법 을 지 키 라 명 하 는 것 이 마 땅 하 다' 하 니 라

6

사 도 와 장 로 들 이 이 일 을 의 논 하 러 모 여

7

많 은 변 론 이 있 은 후 에 베 드 로 가 일 어 나 말 하 되 ` 형 제 들 아, 너 희 도 알 거 니 와 하 나 님 이 이 방 인 들 로 내 입 에 서 복 음 의 말 씀 을 들 어 믿 게 하 시 려 고 오 래 전 부 터 너 희 가 운 데 서 나 를 택 하 시 고

8

또 마 음 을 아 시 는 하 나 님 이 우 리 에 게 와 같 이 저 희 에 게 도 성 령 을 주 어 증 거 하 시 고

9

믿 음 으 로 저 희 마 음 을 깨 끗 이 하 사 저 희 나 우 리 나 분 간 치 아 니 하 셨 느 니 라

10

그 런 데 지 금 너 희 가 어 찌 하 여 하 나 님 을 시 험 하 여 우 리 조 상 과 우 리 도 능 히 메 지 못 하 던 멍 에 를 제 자 들 의 목 에 두 려 느 냐

11

우 리 가 저 희 와 동 일 하 게 주 예 수 의 은 혜 로 구 원 받 는 줄 을 믿 노 라' 하 니 라

12

온 무 리 가 가 만 히 있 어 바 나 바 와 바 울 이 하 나 님 이 자 기 들 로 말 미 암 아 이 방 인 중 에 서 행 하 신 표 적 과 기 사 고 하 는 것 을 듣 더 니

13

말 을 마 치 매 야 고 보 가 대 답 하 여 가 로 되 ` 형 제 들 아 내 말 을 들 으 라

14

하 나 님 이 처 음 으 로 이 방 인 중 에 서 자 기 이 름 을 위 할 백 성 을 취 하 시 려 고 저 희 를 권 고 하 신 것 을 시 므 온 이 고 하 였 으 니

15

선 지 자 들 의 말 씀 이 이 와 합 하 도 다 기 록 된 바

16

이 후 에 내 가 돌 아 와 서 다 윗 의 무 너 진 장 막 을 다 시 지 으 며 또 그 퇴 락 한 것 을 다 시 지 어 일 으 키 리 니

17

이 는 그 남 은 사 람 들 과 내 이 름 으 로 일 컬 음 을 받 는 모 든 이 방 인 들 로 주 를 찾 게 하 려 함 이 라 하 셨 으 니

18

즉 예 로 부 터 이 것 을 알 게 하 시 는 주 의 말 씀 이 라 함 과 같 으 니 라

19

그 러 므 로 내 의 견 에 는 이 방 인 중 에 서 하 나 님 께 로 돌 아 오 는 자 들 을 괴 롭 게 말 고

20

다 만 우 상 의 더 러 운 것 과 음 행 과 목 매 어 죽 인 것 과 피 를 멀 리 하 라 고 편 지 하 는 것 이 가 하 니

21

이 는 예 로 부 터 각 성 에 서 모 세 를 전 하 는 자 가 있 어 안 식 일 마 다 회 당 에 서 그 글 을 읽 음 이 니 라' 하 더 라

22

이 에 사 도 와 장 로 와 온 교 회 가 그 중 에 서 사 람 을 택 하 여 바 울 과 바 나 바 와 함 께 안 디 옥 으 로 보 내 기 를 가 결 하 니 곧 형 제 중 에 인 도 자 인 바 사 바 라 하 는 유 다 와 실 라 더 라

23

그 편 에 편 지 를 부 쳐 이 르 되 ` 사 도 와 장 로 된 형 제 들 은 안 디 옥 과 수 리 아 와 길 리 기 아 에 있 는 이 방 인 형 제 들 에 게 문 안 하 노 라

24

들 은 즉 우 리 가 운 데 서 어 떤 사 람 들 이 우 리 의 시 킨 것 도 없 이 나 가 서 말 로 너 희 를 괴 롭 게 하 고 마 음 을 혹 하 게 한 다 하 기 로

25

사 람 을 택 하 여 우 리 주 예 수 그 리 스 도 의 이 름 을 위 하 여 생 명 을 아 끼 지 아 니 하 는 자 인 우 리 의 사 랑 하 는 바 나 바 와 바 울 과 함 께 너 희 에 게 보 내 기 를 일 치 가 결 하 였 노 라

26

(2 5 절 과 같 음 )

27

그 리 하 여 유 다 와 실 라 를 보 내 니 저 희 도 이 일 을 말 로 전 하 리 라

28

성 령 과 우 리 는 이 요 긴 한 것 들 외 에 아 무 짐 도 너 희 에 게 지 우 지 아 니 하 는 것 이 가 한 줄 알 았 노 니

29

우 상 의 제 물 과 피 와 목 매 어 죽 인 것 과 음 행 을 멀 리 할 지 니 라 이 에 스 스 로 삼 가 면 잘 되 리 라 평 안 함 을 원 하 노 라' 하 였 더 라

30

저 희 가 작 별 하 고 안 디 옥 에 내 려 가 무 리 를 모 은 후 에 편 지 를 전 하 니

31

읽 고 그 위 로 한 말 을 기 뻐 하 더 라

32

유 다 와 실 라 도 선 지 자 라 여 러 말 로 형 제 를 권 면 하 여 굳 게 하 고

33

얼 마 있 다 가 평 안 히 가 라 는 전 송 을 형 제 들 에 게 받 고 자 기 를 보 내 던 사 람 들 에 게 로 돌 아 가 되

34

( 없 음 )

35

바 울 과 바 나 바 는 안 디 옥 에 서 유 하 여 다 수 한 다 른 사 람 들 과 함 께 주 의 말 씀 을 가 르 치 며 전 파 하 니 라

36

수 일 후 에 바 울 이 바 나 바 더 러 말 하 되 ` 우 리 가 주 의 말 씀 을 전 한 각 성 으 로 다 시 가 서 형 제 들 이 어 떠 한 가 방 문 하 자' 하 니

37

바 나 바 는 마 가 라 하 는 요 한 도 데 리 고 가 고 자 하 나

38

바 울 은 밤 빌 리 아 에 서 자 기 들 을 떠 나 한 가 지 로 일 하 러 가 지 아 니 한 자 를 데 리 고 가 는 것 이 옳 지 않 다 하 여

39

서 로 심 히 다 투 어 피 차 갈 라 서 니 바 나 바 는 마 가 를 데 리 고 배 타 고 구 브 로 로 가 고

40

바 울 은 실 라 를 택 한 후 에 형 제 들 에 게 주 의 은 혜 에 부 탁 함 을 받 고 떠 나

41

수 리 아 와 길 리 기 아 로 다 녀 가 며 교 회 들 을 굳 게 하 니 라

Acts 16


Acts Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 15

Acts

Return to Index

Chapter 16

1

바 울 이 더 베 와 루 스 드 라 에 도 이 르 매 거 기 디 모 데 라 하 는 제 자 가 있 으 니 그 모 친 은 믿 는 유 대 여 자 요 부 친 은 헬 라 인 이 라

2

디 모 데 는 루 스 드 라 와 이 고 니 온 에 있 는 형 제 들 에 게 칭 찬 받 는 자 니

3

바 울 이 그 를 데 리 고 떠 나 고 자 할 새 그 지 경 에 있 는 유 대 인 을 인 하 여 그 를 데 려 다 가 할 례 를 행 하 니 이 는 그 사 람 들 이 그 의 부 친 은 헬 라 인 인 줄 다 앎 이 러 라

4

여 러 성 으 로 다 녀 갈 때 에 예 루 살 렘 에 있 는 사 도 와 장 로 들 의 작 정 한 규 례 를 저 희 에 게 주 어 지 키 게 하 니

5

이 에 여 러 교 회 가 믿 음 이 더 굳 어 지 고 수 가 날 마 다 더 하 니 라

6

성 령 이 아 시 아 에 서 말 씀 을 전 하 지 못 하 게 하 시 거 늘 브 루 기 아 와 갈 라 디 아 땅 으 로 다 녀 가

7

무 시 아 앞 에 이 르 러 비 두 니 아 로 가 고 자 애 쓰 되 예 수 의 영 이 허 락 지 아 니 하 시 는 지 라

8

무 시 아 를 지 나 드 로 아 로 내 려 갔 는 데

9

밤 에 환 상 이 바 울 에 게 보 이 니 마 게 도 냐 사 람 하 나 가 서 서 그 에 게 청 하 여 가 로 되 ` 마 게 도 냐 로 건 너 와 서 우 리 를 도 우 라' 하 거 늘

10

바 울 이 이 환 상 을 본 후 에 우 리 가 곧 마 게 도 냐 로 떠 나 기 를 힘 쓰 니 이 는 하 나 님 이 저 사 람 들 에 게 복 음 을 전 하 라 고 우 리 를 부 르 신 줄 로 인 정 함 이 러 라

11

드 로 아 에 서 배 로 떠 나 사 모 드 라 게 로 직 행 하 여 이 튿 날 네 압 볼 리 로 가 고

12

거 기 서 빌 립 보 에 이 르 니 이 는 마 게 도 냐 지 경 첫 성 이 요 또 로 마 의 식 민 지 라 이 성 에 서 수 일 을 유 하 다 가

13

안 식 일 에 우 리 가 기 도 처 가 있 는 가 하 여 문 밖 강 가 에 나 가 거 기 앉 아 서 모 인 여 자 들 에 게 말 하 더 니

14

두 아 디 라 성 의 자 주 장 사 로 서 하 나 님 을 공 경 하 는 루 디 아 라 하 는 한 여 자 가 들 었 는 데 주 께 서 그 마 음 을 열 어 바 울 의 말 을 청 종 하 게 하 신 지 라

15

저 와 그 집 이 다 세 례 를 받 고 우 리 에 게 청 하 여 가 로 되 ` 만 일 나 를 주 믿 는 자 로 알 거 든 내 집 에 들 어 와 유 하 라' 하 고 강 권 하 여 있 게 하 니 라

16

우 리 가 기 도 하 는 곳 에 가 다 가 점 하 는 귀 신 들 린 여 종 하 나 를 만 나 니 점 으 로 그 주 인 들 을 크 게 이 ( 利 ) 하 게 하 는 지 라

17

바 울 과 우 리 를 좇 아 와 서 소 리 질 러 가 로 되 ` 이 사 람 들 은 지 극 히 높 은 하 나 님 의 종 으 로 구 원 의 길 을 너 희 에 게 전 하 는 자 라' 하 며

18

이 같 이 여 러 날 을 하 는 지 라 바 울 이 심 히 괴 로 와 하 여 돌 이 켜 그 귀 신 에 게 이 르 되 ` 예 수 그 리 스 도 의 이 름 으 로 내 가 네 게 명 하 노 니 그 에 게 서 나 오 라' 하 니 귀 신 이 즉 시 나 오 니 라

19

종 의 주 인 들 은 자 기 이 익 의 소 망 이 끊 어 진 것 을 보 고 바 울 과 실 라 를 잡 아 가 지 고 저 자 로 관 원 들 에 게 끌 어 갔 다 가

20

상 관 들 앞 에 데 리 고 가 서 말 하 되 ` 이 사 람 들 이 유 대 인 인 데 우 리 성 을 심 히 요 란 케 하 여

21

로 마 사 람 인 우 리 가 받 지 도 못 하 고 행 치 도 못 할 풍 속 을 전 한 다' 하 거 늘

22

무 리 가 일 제 히 일 어 나 송 사 하 니 상 관 들 이 옷 을 찢 어 벗 기 고 매 로 치 라 하 여

23

많 이 친 후 에 옥 에 가 두 고 간 수 에 게 분 부 하 여 ` 든 든 히 지 키 라' 하 니

24

그 가 이 러 한 영 을 받 아 저 희 를 깊 은 옥 에 가 두 고 그 발 을 착 고 에 든 든 히 채 웠 더 니

25

밤 중 쯤 되 어 바 울 과 실 라 가 기 도 하 고 하 나 님 을 찬 미 하 매 죄 수 들 이 듣 더 라

26

이 에 홀 연 히 큰 지 진 이 나 서 옥 터 가 움 직 이 고 문 이 곧 다 열 리 며 모 든 사 람 의 매 인 것 이 다 벗 어 진 지 라

27

간 수 가 자 다 가 깨 어 옥 문 들 이 열 린 것 을 보 고 죄 수 들 이 도 망 한 줄 생 각 하 고 검 을 빼 어 자 결 하 려 하 거 늘

28

바 울 이 크 게 소 리 질 러 가 로 되 ` 네 몸 을 상 하 지 말 라 우 리 가 다 여 기 있 노 라' 하 니

29

간 수 가 등 불 을 달 라 고 하 며 뛰 어 들 어 가 무 서 워 떨 며 바 울 과 실 라 앞 에 부 복 하 고

30

저 희 를 데 리 고 나 가 가 로 되 ` 선 생 들 아, 내 가 어 떻 게 하 여 야 구 원 을 얻 으 리 이 까 ?' 하 거 늘

31

가 로 되 ` 주 예 수 를 믿 으 라 ! 그 리 하 면 너 와 네 집 이 구 원 을 얻 으 리 라 !' 하 고

32

주 의 말 씀 을 그 사 람 과 그 집 에 있 는 모 든 사 람 에 게 전 하 더 라

33

밤 그 시 에 간 수 가 저 희 를 데 려 다 가 그 맞 은 자 리 를 씻 기 고 자 기 와 그 권 속 이 다 세 례 를 받 은 후

34

저 희 를 데 리 고 자 기 집 에 올 라 가 서 음 식 을 차 려 주 고 저 와 온 집 이 하 나 님 을 믿 었 으 므 로 크 게 기 뻐 하 니 라

35

날 이 새 매 상 관 들 이 아 전 을 보 내 어 ` 이 사 람 들 을 놓 으 라' 하 니

36

간 수 가 이 말 대 로 바 울 에 게 고 하 되 ` 상 관 들 이 사 람 을 보 내 어 너 희 를 놓 으 라 하 였 으 니 이 제 는 나 가 서 평 안 히 가 라' 하 거 늘

37

바 울 이 이 르 되 ` 로 마 사 람 인 우 리 를 죄 도 정 치 아 니 하 고 공 중 앞 에 서 때 리 고 옥 에 가 두 었 다 가 이 제 는 가 만 히 우 리 를 내 어 보 내 고 자 하 느 냐 ? 아 니 라 저 희 가 친 히 와 서 우 리 를 데 리 고 나 가 야 하 리 라' 한 대

38

아 전 들 이 이 말 로 상 관 들 에 게 고 하 니 저 희 가 로 마 사 람 이 라 하 는 말 을 듣 고 두 려 워 하 여

39

와 서 권 하 여 데 리 고 나 가 성 에 서 떠 나 기 를 청 하 니

40

두 사 람 이 옥 에 서 나 가 루 디 아 의 집 에 들 어 가 서 형 제 들 을 만 나 보 고 위 로 하 고 가 니 라

Acts 17


Acts Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 16

Acts

Return to Index

Chapter 17

1

저 희 가 암 비 볼 리 와 아 볼 로 니 아 로 다 녀 가 데 살 로 니 가 에 이 르 니 거 기 유 대 인 의 회 당 이 있 는 지 라

2

바 울 이 자 기 의 규 례 대 로 저 희 에 게 로 들 어 가 서 세 안 식 일 에 성 경 을 가 지 고 강 론 하 며

3

뜻 을 풀 어 그 리 스 도 가 해 를 받 고 죽 은 자 가 운 데 서 다 시 살 아 야 할 것 을 증 명 하 고 이 르 되 내 가 너 희 에 게 전 하 는 이 예 수 가 곧 그 리 스 도 라 하 니

4

그 중 에 어 떤 사 람 곧 경 건 한 헬 라 인 의 큰 무 리 와 적 지 않 은 귀 부 인 도 권 함 을 받 고 바 울 과 실 라 를 좇 으 나

5

그 러 나 유 대 인 들 은 시 기 하 여 저 자 의 어 떤 괴 악 한 사 람 들 을 데 리 고 떼 를 지 어 성 을 소 동 케 하 여 야 손 의 집 에 달 려 들 어 저 희 를 백 성 에 게 끌 어 내 려 고 찾 았 으 나

6

발 견 치 못 하 매 야 손 과 및 형 제 를 끌 고 읍 장 들 앞 에 가 서 소 리 질 러 가 로 되 ` 천 하 를 어 지 럽 게 하 던 이 사 람 들 이 여 기 도 이 르 매

7

야 손 이 들 였 도 다 이 사 람 들 이 다 가 이 사 의 명 을 거 역 하 여 말 하 되 다 른 임 금 곧 예 수 라 하 는 이 가 있 다 하 더 이 다' 하 니

8

무 리 와 읍 장 들 이 이 말 을 듣 고 소 동 하 여

9

야 손 과 그 나 머 지 사 람 들 에 게 보 를 받 고 놓 으 니 라

10

밤 에 형 제 들 이 곧 바 울 과 실 라 를 베 뢰 아 로 보 내 니 저 희 가 이 르 러 유 대 인 의 회 당 에 들 어 가 니 라

11

베 뢰 아 사 람 은 데 살 로 니 가 에 있 는 사 람 보 다 더 신 사 적 이 어 서 간 절 한 마 음 으 로 말 씀 을 받 고 이 것 이 그 러 한 가 하 여 날 마 다 성 경 을 상 고 하 므 로

12

그 중 에 믿 는 사 람 이 많 고 또 헬 라 의 귀 부 인 과 남 자 가 적 지 아 니 하 나

13

데 살 로 니 가 에 있 는 유 대 인 들 이 바 울 이 하 나 님 말 씀 을 베 뢰 아 에 서 도 전 하 는 줄 을 알 고 거 기 도 가 서 무 리 를 움 직 여 소 동 케 하 거 늘

14

형 제 들 이 곧 바 울 을 내 어 보 내 어 바 다 까 지 가 게 하 되 실 라 와 디 모 데 는 아 직 거 기 유 하 더 라

15

바 울 을 인 도 하 는 사 람 들 이 데 리 고 아 덴 까 지 이 르 러 바 울 에 게 서 실 라 와 디 모 데 를 자 기 에 게 로 속 히 오 게 하 라 는 명 을 받 고 떠 나 니 라

16

바 울 이 아 덴 에 서 저 희 를 기 다 리 다 가 온 성 에 우 상 이 가 득 한 것 을 보 고 마 음 에 분 하 여

17

회 당 에 서 는 유 대 인 과 경 건 한 사 람 들 과 또 저 자 에 서 는 날 마 다 만 나 는 사 람 들 과 변 론 하 니

18

어 떤 에 비 구 레 오 와 스 도 이 고 철 학 자 들 도 바 울 과 쟁 론 할 새 혹 은 이 르 되 이 말 장 이 가 무 슨 말 을 하 고 자 하 느 뇨 하 고 혹 은 이 르 되 이 방 신 들 을 전 하 는 사 람 인 가 보 다 하 니 이 는 바 울 이 예 수 와 또 몸 의 부 활 전 함 을 인 함 이 러 라

19

붙 들 어 가 지 고 아 레 오 바 고 로 가 며 말 하 기 를 ` 우 리 가 너 의 말 하 는 이 새 교 가 무 엇 인 지 알 수 있 겠 느 냐 ?

20

네 가 무 슨 이 상 한 것 을 우 리 귀 에 들 려 주 니 그 무 슨 뜻 인 지 알 고 자 하 노 라' 하 니

21

모 든 아 덴 사 람 과 거 기 서 나 그 네 된 외 국 인 들 이 가 장 새 로 되 는 것 을 말 하 고 듣 는 이 외 에 달 리 는 시 간 을 쓰 지 않 음 이 더 라

22

바 울 이 아 레 오 바 고 가 운 데 서 서 말 하 되 아 덴 사 람 들 아 너 희 를 보 니 범 사 에 종 교 성 이 많 도 다

23

내 가 두 루 다 니 며 너 희 의 위 하 는 것 들 을 보 다 가 알 지 못 하 는 신 에 게 라 고 새 긴 단 도 보 았 으 니 그 런 즉 너 희 가 알 지 못 하 고 위 하 는 그 것 을 내 가 너 희 에 게 알 게 하 리 라

24

우 주 와 그 가 운 데 있 는 만 유 를 지 으 신 신 께 서 는 천 지 의 주 재 시 니 손 으 로 지 은 전 에 계 시 지 아 니 하 시 고

25

또 무 엇 이 부 족 한 것 처 럼 사 람 의 손 으 로 섬 김 을 받 으 시 는 것 이 아 니 니 이 는 만 민 에 게 생 명 과 호 흡 과 만 물 을 친 히 주 시 는 자 이 심 이 라

26

인 류 의 모 든 족 속 을 한 혈 통 으 로 만 드 사 온 땅 에 거 하 게 하 시 고 저 희 의 연 대 를 정 하 시 며 거 주 의 경 계 를 한 하 셨 으 니

27

이 는 사 람 으 로 하 나 님 을 혹 더 듬 어 찾 아 발 견 케 하 려 하 심 이 로 되 그 는 우 리 각 사 람 에 게 서 멀 리 떠 나 계 시 지 아 니 하 도 다

28

우 리 가 그 를 힘 입 어 살 며 기 동 하 며 있 느 니 라 너 희 시 인 중 에 도 어 떤 사 람 들 의 말 과 같 이 우 리 가 그 의 소 생 이 라 하 니

29

이 와 같 이 신 의 소 생 이 되 었 은 즉 신 을 금 이 나 은 이 나 돌 에 다 사 람 의 기 술 과 고 안 으 로 새 긴 것 들 과 같 이 여 길 것 이 아 니 니 라

30

알 지 못 하 던 시 대 에 는 하 나 님 이 허 물 치 아 니 하 셨 거 니 와 이 제 는 어 디 든 지 사 람 을 다 명 하 사 회 개 하 라 하 셨 으 니

31

이 는 정 하 신 사 람 으 로 하 여 금 천 하 를 공 의 로 심 판 할 날 을 작 정 하 시 고 이 에 저 를 죽 은 자 가 운 데 서 다 시 살 리 신 것 으 로 모 든 사 람 에 게 믿 을 만 한 증 거 를 주 셨 음 이 니 라 하 니 라

32

저 희 가 죽 은 자 의 부 활 을 듣 고 혹 은 기 롱 도 하 고 혹 은 이 일 에 대 하 여 네 말 을 다 시 듣 겠 다 하 니

33

이 에 바 울 이 저 희 가 운 데 서 떠 나 매

34

몇 사 람 이 그 를 친 하 여 믿 으 니 그 중 아 레 오 바 고 관 원 디 오 누 시 오 와 다 마 리 라 하 는 여 자 와 또 다 른 사 람 들 도 있 었 더 라

Acts 18


Acts Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 17

Acts

Return to Index

Chapter 18

1

이 후 에 바 울 이 아 덴 을 떠 나 고 린 도 에 이 르 러

2

아 굴 라 라 하 는 본 도 에 서 난 유 대 인 하 나 를 만 나 니 글 라 우 디 오 가 모 든 유 대 인 을 명 하 여 로 마 에 서 떠 나 라 한 고 로 그 가 그 아 내 브 리 스 길 라 와 함 께 이 달 리 야 로 부 터 새 로 온 지 라 바 울 이 그 들 에 게 가 매

3

업 이 같 으 므 로 함 께 거 하 여 일 을 하 니 그 업 은 장 막 을 만 드 는 것 이 더 라

4

안 식 일 마 다 바 울 이 회 당 에 서 강 론 하 고 유 대 인 과 헬 라 인 을 권 면 하 니 라

5

실 라 와 디 모 데 가 마 게 도 냐 로 서 내 려 오 매 바 울 이 하 나 님 의 말 씀 에 붙 잡 혀 유 대 인 들 에 게 예 수 는 그 리 스 도 라 밝 히 증 거 하 니

6

저 희 가 대 적 하 여 훼 방 하 거 늘 바 울 이 옷 을 떨 어 가 로 되 ` 너 희 피 가 너 희 머 리 로 돌 아 갈 것 이 요 나 는 깨 끗 하 니 라 이 후 에 는 이 방 인 에 게 로 가 리 라' 하 고

7

거 기 서 옮 겨 하 나 님 을 공 경 하 는 디 도 유 스 도 라 하 는 사 람 의 집 에 들 어 가 니 그 집 이 회 당 옆 이 라

8

또 회 당 장 그 리 스 보 가 온 집 으 로 더 불 어 주 를 믿 으 며 수 다 한 고 린 도 사 람 도 듣 고 믿 어 세 례 를 받 더 라

9

밤 에 주 께 서 환 상 가 운 데 바 울 에 게 말 씀 하 시 되 두 려 워 하 지 말 며 잠 잠 하 지 말 고 말 하 라

10

내 가 너 와 함 께 있 으 매 아 무 사 람 도 너 를 대 적 하 여 해 롭 게 할 자 가 없 을 것 이 니 이 는 이 성 중 에 내 백 성 이 많 음 이 라 하 시 더 라

11

일 년 육 개 월 을 유 하 며 그 들 가 운 데 서 하 나 님 의 말 씀 을 가 르 치 니 라

12

갈 리 오 가 아 가 야 총 독 되 었 을 때 에 유 대 인 이 일 제 히 일 어 나 바 울 을 대 적 하 여 재 판 자 리 로 데 리 고 와 서

13

말 하 되 ` 이 사 람 이 율 법 을 어 기 어 하 나 님 을 공 경 하 라 고 사 람 들 을 권 한 다' 하 거 늘

14

바 울 이 입 을 열 고 자 할 때 에 갈 리 오 가 유 대 인 들 에 게 이 르 되 ` 너 희 유 대 인 들 아 만 일 무 슨 부 정 한 일 이 나 괴 악 한 행 동 이 었 으 면 내 가 너 희 말 을 들 어 주 는 것 이 가 하 거 니 와

15

만 일 문 제 가 언 어 와 명 칭 과 너 희 법 에 관 한 것 이 면 너 희 가 스 스 로 처 리 하 라 나 는 이 러 한 일 에 재 판 장 되 기 를 원 치 아 니 하 노 라' 하 고

16

저 희 를 재 판 자 리 에 서 쫓 아 내 니

17

모 든 사 람 이 회 당 장 소 스 데 네 를 잡 아 재 판 자 리 앞 에 서 때 리 되 갈 리 오 가 이 일 을 상 관 치 아 니 하 니 라

18

바 울 은 더 여 러 날 유 하 다 가 형 제 들 을 작 별 하 고 배 타 고 수 리 아 로 떠 나 갈 새 브 리 스 길 라 와 아 굴 라 도 함 께 하 더 라 바 울 이 일 찍 서 원 이 있 으 므 로 겐 그 레 아 에 서 머 리 를 깎 았 더 라

19

에 베 소 에 와 서 저 희 를 거 기 머 물 러 두 고 자 기 는 회 당 에 들 어 가 서 유 대 인 들 과 변 론 하 니

20

여 러 사 람 이 더 오 래 있 기 를 청 하 되 허 락 치 아 니 하 고

21

작 별 하 여 가 로 되 ` 만 일 하 나 님 의 뜻 이 면 너 희 에 게 돌 아 오 리 라' 하 고 배 를 타 고 에 베 소 를 떠 나

22

가 이 사 랴 에 서 상 륙 하 여 올 라 가 교 회 의 안 부 를 물 은 후 에 안 디 옥 으 로 내 려 가 서

23

얼 마 있 다 가 떠 나 갈 라 디 아 와 브 루 기 아 땅 을 차 례 로 다 니 며 모 든 제 자 를 굳 게 하 니 라

24

알 렉 산 드 리 아 에 서 난 아 볼 로 라 하 는 유 대 인 이 에 베 소 에 이 르 니 이 사 람 은 학 문 이 많 고 성 경 에 능 한 자 라

25

그 가 일 찍 주 의 도 를 배 워 열 심 으 로 예 수 에 관 한 것 을 자 세 히 말 하 며 가 르 치 나 요 한 의 세 례 만 알 따 름 이 라

26

그 가 회 당 에 서 담 대 히 말 하 기 를 시 작 하 거 늘 브 리 스 길 라 와 아 굴 라 가 듣 고 데 려 다 가 하 나 님 의 도 를 더 자 세 히 풀 어 이 르 더 라

27

아 볼 로 가 아 가 야 로 건 너 가 고 자 하 니 형 제 들 이 저 를 장 려 하 며 제 자 들 에 게 편 지 하 여 영 접 하 라 하 였 더 니 저 가 가 매 은 혜 로 말 미 암 아 믿 은 자 들 에 게 많 은 유 익 을 주 니

28

이 는 성 경 으 로 써 예 수 는 그 리 스 도 라 고 증 거 하 여 공 중 앞 에 서 유 력 하 게 유 대 인 의 말 을 이 김 일 러 라

Acts 19


Acts Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 18

Acts

Return to Index

Chapter 19

1

아 볼 로 가 고 린 도 에 있 을 때 에 바 울 이 윗 지 방 으 로 다 녀 에 베 소 에 와 서 어 떤 제 자 들 을 만 나

2

가 로 되 ` 너 희 가 믿 을 때 에 성 령 을 받 았 느 냐 ?' 가 로 되 ` 아 니 라 우 리 는 성 령 이 있 음 도 듣 지 못 하 였 노 라'

3

바 울 이 가 로 되 그 러 면 너 희 가 무 슨 세 례 를 받 았 느 냐 ? 대 답 하 되 요 한 의 세 례 로 라

4

바 울 이 가 로 되 ` 요 한 이 회 개 의 세 례 를 베 풀 며 백 성 에 게 말 하 되 내 뒤 에 오 시 는 이 를 믿 으 라 하 였 으 니 이 는 곧 예 수 라' 하 거 늘

5

저 희 가 듣 고 주 예 수 의 이 름 으 로 세 례 를 받 으 니

6

바 울 이 그 들 에 게 안 수 하 매 성 령 이 그 들 에 게 임 하 시 므 로 방 언 도 하 고 예 언 도 하 니

7

모 두 열 두 사 람 쯤 되 니 라

8

바 울 이 회 당 에 들 어 가 석 달 동 안 을 담 대 히 하 나 님 나 라 에 대 하 여 강 론 하 며 권 면 하 되

9

어 떤 사 람 들 은 마 음 이 굳 어 순 종 치 않 고 무 리 앞 에 서 이 도 를 비 방 하 거 늘 바 울 이 그 들 을 떠 나 제 자 들 을 따 로 세 우 고 두 란 노 서 원 에 서 날 마 다 강 론 하 여

10

이 같 이 두 해 동 안 을 하 매 아 시 아 에 사 는 자 는 유 대 인 이 나 헬 라 인 이 나 다 주 의 말 씀 을 듣 더 라

11

하 나 님 이 바 울 의 손 으 로 희 한 한 능 을 행 하 게 하 시 니

12

심 지 어 사 람 들 이 바 울 의 몸 에 서 손 수 건 이 나 앞 치 마 를 가 져 다 가 병 든 사 람 에 게 얹 으 면 그 병 이 떠 나 고 악 귀 도 나 가 더 라

13

이 에 돌 아 다 니 며 마 술 하 는 어 떤 유 대 인 들 이 시 험 적 으 로 악 귀 들 린 자 들 에 게 대 하 여 주 예 수 의 이 름 을 불 러 말 하 되 ` 내 가 바 울 의 전 파 하 는 예 수 를 빙 자 하 여 너 희 를 명 하 노 라' 하 더 라

14

유 대 의 한 제 사 장 스 게 와 의 일 곱 아 들 도 이 일 을 행 하 더 니

15

악 귀 가 대 답 하 여 가 로 되 ` 예 수 도 내 가 알 고 바 울 도 내 가 알 거 니 와 너 희 는 누 구 냐 ?' 하 며

16

악 귀 들 린 사 람 이 그 두 사 람 에 게 뛰 어 올 라 억 제 하 여 이 기 니 저 희 가 상 하 여 벗 은 몸 으 로 그 집 에 서 도 망 하 는 지 라

17

에 베 소 에 거 하 는 유 대 인 과 헬 라 인 들 이 다 이 일 을 알 고 두 려 워 하 며 주 예 수 의 이 름 을 높 이 고

18

믿 은 사 람 들 이 많 이 와 서 자 복 하 여 행 한 일 을 고 하 며

19

또 마 술 을 행 하 던 많 은 사 람 이 그 책 을 모 아 가 지 고 와 서 모 든 사 람 앞 에 서 불 사 르 니 그 책 값 을 계 산 한 즉 은 오 만 이 나 되 더 라

20

이 와 같 이 주 의 말 씀 이 힘 이 있 어 흥 왕 하 여 세 력 을 얻 으 니 라

21

이 일 이 다 된 후 바 울 이 마 게 도 냐 와 아 가 야 로 다 녀 서 예 루 살 렘 에 가 기 를 경 영 하 여 가 로 되 내 가 거 기 갔 다 가 후 에 로 마 도 보 아 야 하 리 라 하 고

22

자 기 를 돕 는 사 람 중 에 서 디 모 데 와 에 라 스 도 두 사 람 을 마 게 도 냐 로 보 내 고 자 기 는 아 시 아 에 얼 마 간 더 있 으 니 라

23

그 때 쯤 되 어 이 도 로 인 하 여 적 지 않 은 소 동 이 있 었 으 니

24

즉 데 메 드 리 오 라 하 는 어 떤 은 장 색 이 아 데 미 의 은 감 실 을 만 들 어 직 공 들 로 적 지 않 은 벌 이 를 하 게 하 더 니

25

그 가 그 직 공 들 과 이 러 한 영 업 하 는 자 들 을 모 아 이 르 되 ` 여 러 분 도 알 거 니 와 우 리 의 유 족 한 생 활 이 이 업 에 있 는 데

26

이 바 울 이 에 베 소 뿐 아 니 라 거 의 아 시 아 전 부 를 통 하 여 허 다 한 사 람 을 권 유 하 여 말 하 되 사 람 의 손 으 로 만 든 것 들 은 신 이 아 니 라 하 니 이 는 그 대 들 도 보 고 들 은 것 이 라

27

우 리 의 이 영 업 만 천 하 여 질 위 험 이 있 을 뿐 아 니 라 큰 여 신 아 데 미 의 전 각 도 경 홀 히 여 김 이 되 고 온 아 시 아 와 천 하 가 위 하 는 그 의 위 엄 도 떨 어 질 까 하 노 라' 하 더 라

28

저 희 가 이 말 을 듣 고 분 이 가 득 하 여 외 쳐 가 로 되 ` 크 다, 에 베 소 사 람 의 아 데 미 여' 하 니

29

온 성 이 요 란 하 여 바 울 과 같 이 다 니 는 마 게 도 냐 사 람 가 이 오 와 아 리 스 다 고 를 잡 아 가 지 고 일 제 히 연 극 장 으 로 달 려 들 어 가 는 지 라

30

바 울 이 백 성 가 운 데 로 들 어 가 고 자 하 나 제 자 들 이 말 리 고

31

또 아 시 아 관 원 중 에 바 울 의 친 구 된 어 떤 이 들 이 그 에 게 통 지 하 여 연 극 장 에 들 어 가 지 말 라 권 하 더 라

32

사 람 들 이 외 쳐 혹 은 이 말 을 혹 은 저 말 을 하 니 모 인 무 리 가 분 란 하 여 태 반 이 나 어 찌 하 여 모 였 는 지 알 지 못 하 더 라

33

유 대 인 들 이 무 리 가 운 데 서 알 렉 산 더 를 권 하 여 앞 으 로 밀 어 내 니 알 렉 산 더 가 손 짓 하 며 백 성 에 게 발 명 하 려 하 나

34

저 희 는 그 가 유 대 인 인 줄 알 고 다 한 소 리 로 외 쳐 가 로 되 ` 크 다 에 베 소 사 람 의 아 데 미 여' 하 기 를 두 시 동 안 이 나 하 더 니

35

서 기 장 이 무 리 를 안 돈 시 키 고 이 르 되 ` 에 베 소 사 람 들 아 에 베 소 성 이 큰 아 데 미 와 및 쓰 스 에 게 서 내 려 온 우 상 의 전 각 지 기 가 된 줄 을 누 가 알 지 못 하 겠 느 냐 ?

36

이 일 이 그 렇 지 않 다 할 수 없 으 니 너 희 가 가 만 히 있 어 서 무 엇 이 든 지 경 솔 히 아 니 하 여 야 하 리 라

37

전 각 의 물 건 을 도 적 질 하 지 도 아 니 하 였 고 우 리 여 신 을 훼 방 하 지 도 아 니 한 이 사 람 들 을 너 희 가 잡 아 왔 으 니

38

만 일 데 메 드 리 오 와 및 그 와 함 께 있 는 직 공 들 이 누 구 에 게 송 사 할 것 이 있 거 든 재 판 날 도 있 고 총 독 들 도 있 으 니 피 차 고 소 할 것 이 요

39

만 일 그 외 에 무 엇 을 원 하 거 든 정 식 으 로 민 회 에 서 결 단 할 지 라

40

오 늘 아 무 까 닭 도 없 는 이 일 에 우 리 가 소 요 의 사 건 으 로 책 망 받 을 위 험 이 있 고 우 리 가 이 불 법 집 회 에 관 하 여 보 고 할 재 료 가 없 다' 하 고

41

이 에 그 모 임 을 흩 어 지 게 하 니 라

Acts 20


Acts Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 19

Acts

Return to Index

Chapter 20

1

소 요 가 그 치 매 바 울 이 제 자 들 을 불 러 권 한 후 에 작 별 하 고 떠 나 마 게 도 냐 로 가 니 라

2

그 지 경 으 로 다 녀 가 며 여 러 말 로 제 자 들 에 게 권 하 고 헬 라 에 이 르 러

3

거 기 석 달 을 있 다 가 배 타 고 수 리 아 로 가 고 자 할 그 때 에 유 대 인 들 이 자 기 를 해 하 려 고 공 모 하 므 로 마 게 도 냐 로 다 녀 돌 아 가 기 를 작 정 하 니

4

아 시 아 까 지 함 께 가 는 자 는 베 뢰 아 사 람 부 로 의 아 들 소 바 더 와 데 살 로 니 가 사 람 아 리 스 다 고 와 세 군 도 와 더 베 사 람 가 이 오 와 및 디 모 데 와 아 시 아 사 람 두 기 오 와 드 로 비 모 라

5

그 들 은 먼 저 가 서 드 로 아 에 서 우 리 를 기 다 리 더 라

6

우 리 는 무 교 절 후 에 빌 립 보 에 서 배 로 떠 나 닷 새 만 에 드 로 아 에 있 는 그 들 에 게 가 서 이 레 를 머 무 니 라

7

안 식 후 첫 날 에 우 리 가 떡 을 떼 려 하 여 모 였 더 니 바 울 이 이 튿 날 떠 나 고 자 하 여 저 희 에 게 강 론 할 새 말 을 밤 중 까 지 계 속 하 매

8

우 리 의 모 인 윗 다 락 에 등 불 을 많 이 켰 는 데

9

유 두 고 라 하 는 청 년 이 창 에 걸 터 앉 았 다 가 깊 이 졸 더 니 바 울 이 강 론 하 기 를 더 오 래 하 매 졸 음 을 이 기 지 못 하 여 삼 층 누 에 서 떨 어 지 거 늘 일 으 켜 보 니 죽 었 는 지 라

10

바 울 이 내 려 가 서 그 위 에 엎 드 려 그 몸 을 안 고 말 하 되 ` 떠 들 지 말 라 생 명 이 저 에 게 있 다' 하 고

11

올 라 가 떡 을 떼 어 먹 고 오 래 동 안 곧 날 이 새 기 까 지 이 야 기 하 고 떠 나 니 라

12

사 람 들 이 살 아 난 아 이 를 데 리 고 와 서 위 로 를 적 지 않 게 받 았 더 라

13

우 리 는 앞 서 배 를 타 고 앗 소 에 서 바 울 을 태 우 려 고 그 리 로 행 선 하 니 이 는 자 기 가 도 보 로 가 고 자 하 여 이 렇 게 정 하 여 준 것 이 라

14

바 울 이 앗 소 에 서 우 리 를 만 나 니 우 리 가 배 에 올 리 고 미 둘 레 네 에 가 서

15

거 기 서 떠 나 이 튿 날 기 오 앞 에 오 고 그 이 튿 날 사 모 에 들 리 고 또 그 다 음 날 밀 레 도 에 이 르 니 라

16

바 울 이 아 시 아 에 서 지 체 치 않 기 위 하 여 에 베 소 를 지 나 행 선 하 기 로 작 정 하 였 으 니 이 는 될 수 있 는 대 로 오 순 절 안 에 예 루 살 렘 에 이 르 려 고 급 히 감 이 러 라

17

바 울 이 밀 레 도 에 서 사 람 을 에 베 소 로 보 내 어 교 회 장 로 들 을 청 하 니

18

오 매 저 희 에 게 말 하 되 ` 아 시 아 에 들 어 온 첫 날 부 터 지 금 까 지 내 가 항 상 너 희 가 운 데 서 어 떻 게 행 한 것 을 너 희 도 아 는 바 니

19

곧 모 든 겸 손 과 눈 물 이 며 유 대 인 의 간 계 를 인 하 여 당 한 시 험 을 참 고 주 를 섬 긴 것 과

20

유 익 한 것 은 무 엇 이 든 지 공 중 앞 에 서 나 각 집 에 서 나 꺼 림 이 없 이 너 희 에 게 전 하 여 가 르 치 고

21

유 대 인 과 헬 라 인 들 에 게 하 나 님 께 대 한 회 개 와 우 리 주 예 수 그 리 스 도 께 대 한 믿 음 을 증 거 한 것 이 라

22

보 라, 이 제 나 는 심 령 에 매 임 을 받 아 예 루 살 렘 으 로 가 는 데 저 기 서 무 슨 일 을 만 날 는 지 알 지 못 하 노 라

23

오 직 성 령 이 각 성 에 서 내 게 증 거 하 여 결 박 과 환 난 이 나 를 기 다 린 다 하 시 나

24

나 의 달 려 갈 길 과 주 예 수 께 받 은 사 명 곧 하 나 님 의 은 혜 의 복 음 증 거 하 는 일 을 마 치 려 함 에 는 나 의 생 명 을 조 금 도 귀 한 것 으 로 여 기 지 아 니 하 노 라

25

보 라, 내 가 너 희 중 에 왕 래 하 며 하 나 님 나 라 를 전 파 하 였 으 나 지 금 은 너 희 가 다 내 얼 굴 을 다 시 보 지 못 할 줄 아 노 라

26

그 러 므 로 오 늘 너 희 에 게 증 거 하 노 니 모 든 사 람 의 피 에 대 하 여 내 가 깨 끗 하 니

27

이 는 내 가 꺼 리 지 않 고 하 나 님 의 뜻 을 다 너 희 에 게 전 하 였 음 이 라

28

너 희 는 자 기 를 위 하 여 또 는 온 양 떼 를 위 하 여 삼 가 라 성 령 이 저 들 가 운 데 너 희 로 감 독 자 를 삼 고 하 나 님 이 자 기 피 로 사 신 교 회 를 치 게 하 셨 느 니 라

29

내 가 떠 난 후 에 흉 악 한 이 리 가 너 희 에 게 들 어 와 서 그 양 떼 를 아 끼 지 아 니 하 며

30

또 한 너 희 중 에 서 도 제 자 들 을 끌 어 자 기 를 좇 게 하 려 고 어 그 러 진 말 을 하 는 사 람 들 이 일 어 날 줄 을 내 가 아 노 니

31

그 러 므 로 너 희 가 일 깨 어 내 가 삼 년 이 나 밤 낮 쉬 지 않 고 눈 물 로 각 사 람 을 훈 계 하 던 것 을 기 억 하 라

32

지 금 내 가 너 희 를 주 와 및 그 은 혜 의 말 씀 께 부 탁 하 노 니 그 말 씀 이 너 희 를 능 히 든 든 히 세 우 사 거 룩 케 하 심 을 입 은 모 든 자 가 운 데 기 업 이 있 게 하 시 리 라

33

내 가 아 무 의 은 이 나 금 이 나 의 복 을 탐 하 지 아 니 하 였 고

34

너 희 아 는 바 에 이 손 으 로 나 와 내 동 행 들 의 쓰 는 것 을 당 하 여

35

범 사 에 너 희 에 게 모 본 을 보 였 노 니 곧 이 같 이 수 고 하 여 약 한 사 람 들 을 돕 고 또 주 예 수 의 친 히 말 씀 하 신 바 주 는 것 이 받 는 것 보 다 복 이 있 다 하 심 을 기 억 하 여 야 할 지 니 라'

36

이 말 을 한 후 무 릎 을 꿇 고 저 희 모 든 사 람 과 함 께 기 도 하 니

37

다 크 게 울 며 바 울 의 목 을 안 고 입 을 맞 추 고

38

다 시 그 얼 굴 을 보 지 못 하 리 라 한 말 을 인 하 여 더 욱 근 심 하 고 배 에 까 지 그 를 전 송 하 니 라

Acts 21


Acts Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 20

Acts

Return to Index

Chapter 21

1

우 리 가 저 희 를 작 별 하 고 행 선 하 여 바 로 고 스 로 가 서 이 튿 날 로 도 에 이 르 러 거 기 서 부 터 바 다 라 로 가 서

2

베 니 게 로 건 너 가 는 배 를 만 나 서 타 고 가 다 가

3

구 브 로 를 바 라 보 고 이 를 왼 편 에 두 고 수 리 아 로 행 선 하 여 두 로 에 서 상 륙 하 니 거 기 서 배 가 짐 을 풀 려 함 이 러 라

4

제 자 들 을 찾 아 거 기 서 이 레 를 머 물 더 니 그 제 자 들 이 성 령 의 감 동 으 로 바 울 더 러 예 루 살 렘 에 들 어 가 지 말 라 하 더 라

5

이 여 러 날 을 지 난 후 우 리 가 떠 나 갈 새 저 희 가 다 그 처 자 와 함 께 성 문 밖 까 지 전 송 하 거 늘 우 리 가 바 닷 가 에 서 무 릎 을 꿇 어 기 도 하 고

6

서 로 작 별 한 후 우 리 는 배 에 오 르 고 저 희 는 집 으 로 돌 아 가 니 라

7

두 로 로 부 터 수 로 를 다 행 하 여 돌 레 마 이 에 이 르 러 형 제 들 에 게 안 부 를 묻 고 그 들 과 함 께 하 루 를 있 다 가

8

이 튿 날 떠 나 가 이 사 랴 에 이 르 러 일 곱 집 사 중 하 나 인 전 도 자 빌 립 의 집 에 들 어 가 서 유 하 니 라

9

그 에 게 딸 넷 이 있 으 니 처 녀 로 예 언 하 는 자 라

10

여 러 날 있 더 니 한 선 지 자 아 가 보 라 하 는 이 가 유 대 로 부 터 내 려 와

11

우 리 에 게 와 서 바 울 의 띠 를 가 져 다 가 자 기 수 족 을 잡 아 매 고 말 하 기 를 성 령 이 말 씀 하 시 되 예 루 살 렘 에 서 유 대 인 들 이 이 같 이 이 띠 임 자 를 결 박 하 여 이 방 인 의 손 에 넘 겨 주 리 라 하 거 늘

12

우 리 가 그 말 을 듣 고 그 곳 사 람 들 로 더 불 어 바 울 에 게 예 루 살 렘 으 로 올 라 가 지 말 라 권 하 니

13

바 울 이 대 답 하 되 ` 너 희 가 어 찌 하 여 울 어 내 마 음 을 상 하 게 하 느 냐 ? 나 는 주 예 수 의 이 름 을 위 하 여 결 박 받 을 뿐 아 니 라 예 루 살 렘 에 서 죽 을 것 도 각 오 하 였 노 라' 하 니

14

저 가 권 함 을 받 지 아 니 하 므 로 우 리 가 주 의 뜻 대 로 이 루 어 지 이 다 하 고 그 쳤 노 라

15

이 여 러 날 후 에 행 장 을 준 비 하 여 예 루 살 렘 으 로 올 라 갈 새

16

가 이 사 랴 의 몇 제 자 가 함 께 가 며 한 오 랜 제 자 구 브 로 사 람 나 손 을 데 리 고 가 니 이 는 우 리 가 그 의 집 에 유 하 려 함 이 라

17

예 루 살 렘 에 이 르 니 형 제 들 이 우 리 를 기 꺼 이 영 접 하 거 늘

18

그 이 튿 날 바 울 이 우 리 와 함 께 야 고 보 에 게 로 들 어 가 니 장 로 들 도 다 있 더 라

19

바 울 이 문 안 하 고 하 나 님 이 자 기 의 봉 사 로 말 미 암 아 이 방 가 운 데 서 하 신 일 을 낱 낱 이 고 하 니

20

저 희 가 듣 고 하 나 님 께 영 광 을 돌 리 고 바 울 더 러 이 르 되 ` 형 제 여 그 대 도 보 는 바 에 유 대 인 중 에 믿 는 자 수 만 명 이 있 으 니 다 율 법 에 열 심 있 는 자 라

21

네 가 이 방 에 있 는 모 든 유 대 인 을 가 르 치 되 모 세 가 배 반 하 고 아 들 들 에 게 할 례 를 하 지 말 고 또 규 모 를 지 키 지 말 라 한 다 함 을 저 희 가 들 었 도 다

22

그 러 면 어 찌 할 꼬 저 희 가 필 연 그 대 의 온 것 을 들 으 리 니

23

우 리 의 말 하 는 이 대 로 하 라 서 원 한 네 사 람 이 우 리 에 게 있 으 니

24

저 희 를 데 리 고 함 께 결 례 를 행 하 고 저 희 를 위 하 여 비 용 을 내 어 머 리 를 깎 게 하 라 그 러 면 모 든 사 람 이 그 대 에 게 대 하 여 들 은 것 이 헛 된 것 이 고 그 대 로 율 법 을 지 켜 행 하 는 줄 로 알 것 이 라

25

주 를 믿 는 이 방 인 에 게 는 우 리 가 우 상 의 제 물 과 피 와 목 매 어 죽 인 것 과 음 행 을 피 할 것 을 결 의 하 고 편 지 하 였 느 니 라' 하 니

26

바 울 이 이 사 람 들 을 데 리 고 이 튿 날 저 희 와 함 께 결 례 를 행 하 고 성 전 에 들 어 가 서 각 사 람 을 위 하 여 제 사 드 릴 때 까 지 의 결 례 의 만 기 된 것 을 고 하 니 라

27

그 이 레 가 거 의 차 매 아 시 아 로 부 터 온 유 대 인 들 이 성 전 에 서 바 울 을 보 고 모 든 무 리 를 충 동 하 여 그 를 붙 들 고

28

외 치 되 ` 이 스 라 엘 사 람 들 아 도 우 라 이 사 람 은 각 처 에 서 우 리 백 성 과 율 법 과 이 곳 을 훼 방 하 여 모 든 사 람 을 가 르 치 는 그 자 인 데 또 헬 라 인 을 데 리 고 성 전 에 들 어 가 서 이 거 룩 한 곳 을 더 럽 게 하 였 다' 하 니

29

이 는 저 희 가 전 에 에 베 소 사 람 드 로 비 모 가 바 울 과 함 께 성 내 에 있 음 을 보 고 바 울 이 저 를 성 전 에 데 리 고 들 어 간 줄 로 생 각 함 일 러 라

30

온 성 이 소 동 하 여 백 성 이 달 려 와 모 여 바 울 을 잡 아 성 전 밖 으 로 끌 고 나 가 니 문 들 이 곧 닫 히 더 라

31

저 희 가 그 를 죽 이 려 할 때 에 온 예 루 살 렘 의 요 란 하 다 는 소 문 이 군 대 의 천 부 장 에 게 들 리 매

32

저 가 급 히 군 사 들 과 백 부 장 들 을 거 느 리 고 달 려 내 려 가 니 저 희 가 천 부 장 과 군 사 들 을 보 고 바 울 치 기 를 그 치 는 지 라

33

이 에 천 부 장 이 가 까 이 가 서 바 울 을 잡 아 ` 두 쇠 사 슬 로 결 박 하 라' 명 하 고 ` 누 구 며 무 슨 일 을 하 였 느 냐 ?' 물 으 니

34

무 리 가 운 데 서 어 떤 이 는 이 말 로 어 떤 이 는 저 말 로 부 르 짖 거 늘 천 부 장 이 소 동 을 인 하 여 그 실 상 을 알 수 없 어 그 를 영 문 안 으 로 데 려 가 라 명 하 니 라

35

바 울 이 층 대 에 이 를 때 에 무 리 의 포 행 을 인 하 여 군 사 들 에 게 들 려 가 니

36

이 는 백 성 의 무 리 가 그 를 없 이 하 자 고 외 치 며 따 라 감 이 러 라

37

바 울 을 데 리 고 영 문 으 로 들 어 가 려 할 그 때 에 바 울 이 천 부 장 더 러 이 르 되 ` 내 가 당 신 에 게 말 할 수 있 느 뇨 ?' 가 로 되 ` 네 가 헬 라 말 을 아 느 냐 ?

38

그 러 면 네 가 이 전 에 난 을 일 으 켜 사 천 의 자 객 을 거 느 리 고 광 야 로 가 던 애 굽 인 이 아 니 냐 ?'

39

바 울 이 가 로 되 ` 나 는 유 대 인 이 라 소 읍 이 아 닌 길 리 기 아 다 소 성 의 시 민 이 니 청 컨 대 백 성 에 게 말 하 기 를 허 락 하 라' 하 니

40

천 부 장 이 허 락 하 거 늘 바 울 이 층 대 위 에 서 서 백 성 에 게 손 짓 하 여 크 게 종 용 히 한 후 에 히 브 리 방 언 으 로 말 하 여 가 로 되

Acts 22


Acts Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 21

Acts

Return to Index

Chapter 22

1

부 형 들 아 내 가 지 금 너 희 앞 에 서 변 명 하 는 말 을 들 으 라 하 더 라

2

저 희 가 그 히 브 리 방 언 으 로 말 함 을 듣 고 더 욱 종 용 한 지 라 이 어 가 로 되

3

나 는 유 대 인 으 로 길 리 기 아 다 소 에 서 났 고 이 성 에 서 자 라 가 말 리 엘 의 문 하 에 서 우 리 조 상 들 의 율 법 의 엄 한 교 훈 을 받 았 고 오 늘 너 희 모 든 사 람 처 럼 하 나 님 께 대 하 여 열 심 하 는 자 라

4

내 가 이 도 를 핍 박 하 여 사 람 을 죽 이 기 까 지 하 고 남 녀 를 결 박 하 여 옥 에 넘 겼 노 니

5

이 에 대 제 사 장 과 모 든 장 로 들 이 내 증 인 이 라 또 내 가 저 희 에 게 서 다 메 섹 형 제 들 에 게 가 는 공 문 을 받 아 가 지 고 거 기 있 는 자 들 도 결 박 하 여 예 루 살 렘 으 로 끌 어 다 가 형 벌 받 게 하 려 고 가 더 니

6

가 는 데 다 메 섹 에 가 까 왔 을 때 에 오 정 쯤 되 어 홀 연 히 하 늘 로 서 큰 빛 이 나 를 둘 러 비 취 매

7

내 가 땅 에 엎 드 러 져 들 으 니 소 리 있 어 가 로 되 사 울 아 사 울 아 네 가 왜 나 를 핍 박 하 느 냐 하 시 거 늘

8

내 가 대 답 하 되 주 여 뉘 시 니 이 까 ? 하 니 가 라 사 대 나 는 네 가 핍 박 하 는 나 사 렛 예 수 라 하 시 더 라

9

나 와 함 께 있 는 사 람 들 이 빛 은 보 면 서 도 나 더 러 말 하 시 는 이 의 소 리 는 듣 지 못 하 더 라

10

내 가 가 로 되 주 여 무 엇 을 하 리 이 까 ? 주 께 서 가 라 사 대 일 어 나 다 메 섹 으 로 들 어 가 라 정 한 바 너 희 모 든 행 할 것 을 거 기 서 누 가 이 르 리 라 하 시 거 늘

11

나 는 그 빛 의 광 채 를 인 하 여 볼 수 없 게 되 었 으 므 로 나 와 함 께 있 는 사 람 들 의 손 에 끌 려 다 메 섹 에 들 어 갔 노 라

12

율 법 에 의 하 면 경 건 한 사 람 으 로 거 기 사 는 모 든 유 대 인 들 에 게 칭 찬 을 듣 는 아 나 니 아 라 하 는 이 가

13

내 게 와 곁 에 서 서 말 하 되 형 제 사 울 아 다 시 보 라 하 거 늘 즉 시 그 를 쳐 다 보 았 노 라

14

그 가 또 가 로 되 우 리 조 상 들 의 하 나 님 이 너 를 택 하 여 너 로 하 여 금 자 기 뜻 을 알 게 하 시 며 저 의 인 을 보 게 하 시 고 그 입 에 서 나 오 는 음 성 을 듣 게 하 셨 으 니

15

네 가 그 를 위 하 여 모 든 사 람 앞 에 서 너 의 보 고 들 은 것 에 증 인 이 되 리 라

16

이 제 는 왜 주 저 하 느 뇨 일 어 나 주 의 이 름 을 불 러 세 례 를 받 고 너 의 죄 를 씻 으 라 하 더 라

17

후 에 내 가 예 루 살 렘 으 로 돌 아 와 서 성 전 에 서 기 도 할 때 에 비 몽 사 몽 간 에

18

바 울 이 한 백 부 장 을 청 하 여 가 로 되 ` 이 청 년 을 천 부 장 에 게 로 인 도 하 라 그 에 게 무 슨 할 말 이 있 다' 하 니

19

후 에 내 가 예 루 살 렘 으 로 돌 아 와 서 성 전 에 서 기 도 할 때 에 비 몽 사 몽 간 에

20

바 울 이 한 백 부 장 을 청 하 여 가 로 되 ` 이 청 년 을 천 부 장 에 게 로 인 도 하 라 그 에 게 무 슨 할 말 이 있 다' 하 니

21

보 매 주 께 서 내 게 말 씀 하 시 되 속 히 예 루 살 렘 에 서 나 가 라 저 희 는 네 가 내 게 대 하 여 증 거 하 는 말 을 듣 지 아 니 하 리 라 하 시 거 늘

22

내 가 말 하 기 를 주 여 내 가 주 믿 는 사 람 들 을 가 두 고 또 각 회 당 에 서 때 리 고

23

또 주 의 증 인 스 데 반 의 피 를 흘 릴 적 에 내 가 곁 에 서 서 찬 성 하 고 그 죽 이 는 사 람 들 의 옷 을 지 킨 줄 저 희 도 아 나 이 다

24

나 더 러 또 이 르 시 되 떠 나 가 라 내 가 너 를 멀 리 이 방 인 에 게 로 보 내 리 라 하 셨 느 니 라

25

이 말 하 는 것 까 지 저 희 가 듣 다 가 소 리 질 러 가 로 되 이 러 한 놈 은 세 상 에 서 없 이 하 자 살 려 둘 자 가 아 니 라 하 여

26

떠 들 며 옷 을 벗 어 던 지 고 티 끌 을 공 중 에 날 리 니

27

천 부 장 이 바 울 을 영 문 안 으 로 데 려 가 라 명 하 고 저 희 가 무 슨 일 로 그 를 대 하 여 떠 드 나 알 고 자 하 여 채 찍 질 하 며 신 문 하 라 한 대

28

가 죽 줄 로 바 울 을 매 니 바 울 이 곁 에 섰 는 백 부 장 더 러 이 르 되 ` 너 희 가 로 마 사 람 된 자 를 죄 도 정 치 아 니 하 고 채 찍 질 할 수 있 느 냐 ? 하 니

29

백 부 장 이 듣 고 가 서 천 부 장 에 게 전 하 여 가 로 되 ` 어 찌 하 려 하 느 뇨 이 는 로 마 사 람 이 라' 하 니

30

천 부 장 이 와 서 바 울 에 게 말 하 되 ` 네 가 로 마 사 람 이 냐 ? 내 게 말 하 라' 가 로 되 ` 그 러 하 다'

31

천 부 장 이 대 답 하 되 ` 나 는 돈 을 많 이 들 여 이 시 민 권 을 얻 었 노 라' 바 울 이 가 로 되 ` 나 는 나 면 서 부 터 로 라' 하 니

32

신 문 하 려 던 사 람 들 이 곧 그 에 게 서 물 러 가 고 천 부 장 도 그 가 로 마 사 람 인 줄 알 고 또 는 그 결 박 한 것 을 인 하 여 두 려 워 하 니 라

33

이 튿 날 천 부 장 이 무 슨 일 로 유 대 인 들 이 그 를 송 사 하 는 지 실 상 을 알 고 자 하 여 그 결 박 을 풀 고 명 하 여 제 사 장 들 과 온 공 회 를 모 으 고 바 울 을 데 리 고 내 려 가 서 저 희 앞 에 세 우 니 라

Acts 23


Acts Chapter 23 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 22

Acts

Return to Index

Chapter 23

1

바 울 이 공 회 를 주 목 하 여 가 로 되 ` 여 러 분 형 제 들 아 오 늘 날 까 지 내 가 범 사 에 양 심 을 따 라 하 나 님 을 섬 겼 노 라' 하 거 늘

2

대 제 사 장 아 나 니 아 가 바 울 곁 에 섰 는 사 람 들 에 게 ` 그 입 을 치 라' 명 하 니

3

바 울 이 가 로 되 ` 회 칠 한 담 이 여 ! 하 나 님 이 너 를 치 시 리 로 다 네 가 나 를 율 법 대 로 판 단 한 다 고 앉 아 서 율 법 을 어 기 고 나 를 치 라 하 느 냐 ?' 하 니

4

곁 에 선 사 람 들 이 말 하 되 ` 하 나 님 의 대 제 사 장 을 네 가 욕 하 느 냐 ?'

5

바 울 이 가 로 되 ` 형 제 들 아 나 는 그 가 대 제 사 장 인 줄 알 지 못 하 였 노 라 기 록 하 였 으 되 너 희 백 성 의 관 원 을 비 방 치 말 라 하 였 느 니 라' 하 더 라

6

바 울 이 그 한 부 분 은 사 두 개 인 이 요 한 부 분 은 바 리 새 인 인 줄 알 고 공 회 에 서 외 쳐 가 로 되 여 러 분 형 제 들 아 나 는 바 리 새 인 이 요 또 바 리 새 인 의 아 들 이 라 죽 은 자 의 소 망 곧 부 활 을 인 하 여 내 가 심 문 을 받 노 라

7

그 말 을 한 즉 바 리 새 인 과 사 두 개 인 사 이 에 다 툼 이 생 겨 무 리 가 나 누 이 니

8

이 는 사 두 개 인 은 부 활 도 없 고 천 사 도 없 고 영 도 없 다 하 고 바 리 새 인 은 다 있 다 함 이 라

9

크 게 훤 화 가 일 어 날 새 바 리 새 인 편 에 서 몇 서 기 관 이 일 어 나 다 투 어 가 로 되 ` 우 리 가 이 사 람 을 보 매 악 한 것 이 없 도 다 혹 영 이 나 혹 천 사 가 저 더 러 말 하 였 으 면 어 찌 하 겠 느 뇨' 하 여

10

큰 분 쟁 이 생 기 니 천 부 장 이 바 울 이 저 희 에 게 찢 겨 질 까 하 여 군 사 를 명 하 여 내 려 가 무 리 가 운 데 서 빼 앗 아 가 지 고 영 문 으 로 들 어 가 라 하 니 라

11

그 날 밤 에 주 께 서 바 울 곁 에 서 서 이 르 시 되 ` 담 대 하 라 네 가 예 루 살 렘 에 서 나 의 일 을 증 거 한 것 같 이 로 마 에 서 도 증 거 하 여 야 하 리 라' 하 시 니 라

12

날 이 새 매 유 대 인 들 이 당 을 지 어 맹 세 하 되 ` 바 울 을 죽 이 기 전 에 는 먹 지 도 아 니 하 고 마 시 지 도 아 니 하 겠 다' 하 고

13

이 같 이 동 맹 한 자 가 사 십 여 명 이 더 라

14

대 제 사 장 들 과 장 로 들 에 게 가 서 말 하 되 ` 우 리 가 바 울 을 죽 이 기 전 에 는 아 무 것 도 먹 지 않 기 로 굳 게 맹 세 하 였 으 니

15

이 제 너 희 는 그 의 사 실 을 더 자 세 히 알 아 볼 양 으 로 공 회 와 함 께 천 부 장 에 게 청 하 여 바 울 을 너 희 에 게 로 데 리 고 내 려 오 게 하 라 우 리 는 그 가 가 까 이 오 기 전 에 죽 이 기 로 준 비 하 였 노 라' 하 더 니

16

바 울 의 생 질 이 그 들 이 매 복 하 여 있 다 함 을 듣 고 와 서 영 문 에 들 어 가 바 울 에 게 고 한 지 라

17

천 부 장 에 게 로 데 리 고 가 서 가 로 되 ` 죄 수 바 울 이 나 를 불 러 이 청 년 이 당 신 께 할 말 이 있 다 하 여 데 리 고 가 기 를 청 하 더 이 다' 하 매

18

천 부 장 이 그 손 을 잡 고 물 러 가 서 종 용 히 묻 되 ` 내 게 할 말 이 무 엇 이 냐 ?'

19

대 답 하 되 ` 유 대 인 들 이 공 모 하 기 를 저 희 들 이 바 울 에 대 하 여 더 자 세 한 것 을 묻 기 위 함 이 라 하 고 내 일 그 를 데 리 고 공 회 로 내 려 오 기 를 당 신 께 청 하 자 하 였 으 니

20

당 신 은 저 희 청 함 을 좇 지 마 옵 소 서 저 희 중 에 서 바 울 을 죽 이 기 전 에 는 먹 지 도 않 고 마 시 지 도 않 기 로 맹 세 한 자 사 십 여 명 이 그 를 죽 이 려 고 숨 어 서 지 금 다 준 비 하 고 당 신 의 허 락 만 기 다 리 나 이 다' 하 매

21

이 에 천 부 장 이 청 년 을 보 내 며 경 계 하 되 ` 이 일 을 내 게 고 하 였 다 고 아 무 에 게 도 이 르 지 말 라' 하 고

22

백 부 장 둘 을 불 러 이 르 되 ` 밤 제 삼 시 에 가 이 사 랴 까 지 갈 보 병 이 백 명 과 마 병 칠 십 명 과 창 군 이 백 명 을 준 비 하 라' 하 고

23

또 바 울 을 태 워 총 독 벨 릭 스 에 게 로 무 사 히 보 내 기 위 하 여 짐 승 을 준 비 하 라 명 하 며

24

또 이 아 래 와 같 이 편 지 하 니 일 렀 으 되

25

글 라 우 디 오 루 시 아 는 총 독 벨 릭 스 각 하 에 게 문 안 하 노 이 다

26

이 사 람 이 유 대 인 들 에 게 잡 혀 죽 게 된 것 을 내 가 로 마 사 람 인 줄 들 어 알 고 군 사 를 거 느 리 고 가 서 구 원 하 여 다 가

27

유 대 인 들 이 무 슨 일 로 그 를 송 사 하 는 지 알 고 자 하 여 저 희 공 회 로 데 리 고 내 려 갔 더 니

28

송 사 하 는 것 이 저 희 율 법 문 제 에 관 한 것 뿐 이 요 한 가 지 도 죽 이 거 나 결 박 할 사 건 이 없 음 을 발 견 하 였 나 이 다

29

그 러 나 이 사 람 을 해 하 려 는 간 계 가 있 다 고 누 가 내 게 알 게 하 기 로 곧 당 신 께 로 보 내 며 또 송 사 하 는 사 람 들 도 당 신 앞 에 서 그 를 대 하 여 말 하 라 하 였 나 이 다 하 였 더 라

30

보 병 이 명 을 받 은 대 로 밤 에 바 울 을 데 리 고 안 디 바 드 리 에 이 르 러

31

이 튿 날 마 병 으 로 바 울 을 호 송 하 게 하 고 영 문 으 로 돌 아 가 니 라

32

저 희 가 가 이 사 랴 에 들 어 가 서 편 지 를 총 독 에 게 드 리 고 바 울 을 그 앞 에 세 우 니

33

총 독 이 읽 고 바 울 더 러 ` 어 느 영 지 사 람 이 냐 ?' 물 어 갈 리 기 아 사 람 인 줄 알 고

34

가 로 되 ` 너 를 송 사 하 는 사 람 들 이 오 거 든 네 말 을 들 으 리 라' 하 고 헤 롯 궁 에 그 를 지 키 라 명 하 니 라

Acts 24


Acts Chapter 24 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 23

Acts

Return to Index

Chapter 24

1

닷 새 후 에 대 제 사 장 아 나 니 아 가 어 떤 장 로 들 과 한 변 사 더 둘 로 와 함 께 내 려 와 서 총 독 앞 에 서 바 울 을 고 소 하 니 라

2

바 울 을 부 르 매 더 둘 로 가 송 사 하 여 가 로 되

3

` 벨 릭 스 각 하 여 우 리 가 당 신 을 힘 입 어 태 평 을 누 리 고 또 이 민 족 이 당 신 의 선 견 을 인 하 여 여 러 가 지 로 개 량 된 것 을 우 리 가 어 느 모 양 으 로 나 어 느 곳 에 서 나 감 사 무 지 하 옵 나 이 다

4

당 신 을 더 괴 롭 게 아 니 하 려 하 여 우 리 가 대 강 여 짜 옵 나 니 관 용 하 여 들 으 시 기 를 원 하 나 이 다

5

우 리 가 보 니 이 사 람 은 염 병 이 라 천 하 에 퍼 진 유 대 인 을 다 소 요 케 하 는 자 요 나 사 렛 이 단 의 괴 수 라

6

저 가 또 성 전 을 더 럽 게 하 려 하 므 로 우 리 가 잡 았 사 오 니

7

당 신 이 친 히 그 를 심 문 하 시 면

8

우 리 의 송 사 하 는 이 모 든 일 을 아 실 수 있 나 이 다' 하 니

9

유 대 인 들 도 이 에 참 가 하 여 이 말 이 옳 다 주 장 하 니 라

10

총 독 이 바 울 에 게 머 리 로 표 시 하 여 말 하 라 하 니 그 가 대 답 하 되 ` 당 신 이 여 러 해 전 부 터 이 민 족 의 재 판 장 된 것 을 내 가 알 고 내 사 건 에 대 하 여 기 쁘 게 변 명 하 나 이 다

11

당 신 이 아 실 수 있 는 바 와 같 이 내 가 예 루 살 렘 에 예 배 하 러 올 라 간 지 열 이 틀 밖 에 못 되 었 고

12

저 희 는 내 가 성 전 에 서 아 무 와 변 론 하 는 것 이 나 회 당 과 또 는 성 중 에 서 무 리 를 소 동 케 하 는 것 을 보 지 못 하 였 으 니

13

이 제 나 를 송 사 하 는 모 든 일 에 대 하 여 저 희 가 능 히 당 신 앞 에 내 세 울 것 이 없 나 이 다

14

그 러 나 이 것 을 당 신 께 고 백 하 리 이 다 나 는 저 희 가 이 단 이 라 하 는 도 를 좇 아 조 상 의 하 나 님 을 섬 기 고 율 법 과 및 선 지 자 들 의 글 에 기 록 된 것 을 다 믿 으 며

15

저 희 의 기 다 리 는 바 하 나 님 께 향 한 소 망 을 나 도 가 졌 으 니 곧 의 인 과 악 인 의 부 활 이 있 으 리 라 함 이 라

16

이 것 을 인 하 여 나 도 하 나 님 과 사 람 을 대 하 여 항 상 양 심 에 거 리 낌 이 없 기 를 힘 쓰 노 라

17

여 러 해 만 에 내 가 내 민 족 을 구 제 할 것 과 제 물 을 가 지 고 와 서

18

드 리 는 중 에 내 가 결 례 를 행 하 였 고 모 임 도 없 고 소 동 도 없 이 성 전 에 있 는 것 을 저 희 가 보 았 나 이 다 그 러 나 아 시 아 로 부 터 온 어 떤 유 대 인 들 이 있 었 으 니

19

저 희 가 만 일 나 를 반 대 할 사 건 이 있 으 면 마 땅 히 당 신 앞 에 와 서 송 사 하 였 을 것 이 요

20

그 렇 지 않 으 면 이 사 람 들 이 내 가 공 회 앞 에 섰 을 때 에 무 슨 옳 지 않 은 것 을 보 았 는 가 말 하 라 하 소 서

21

오 직 내 가 저 희 가 운 데 서 서 외 치 기 를 내 가 죽 은 자 의 부 활 에 대 하 여 오 늘 너 희 앞 에 심 문 을 받 는 다 고 한 이 한 소 리 가 있 을 따 름 이 니 이 다' 하 니

22

벨 릭 스 가 이 도 에 관 한 것 을 더 자 세 히 아 는 고 로 연 기 하 여 가 로 되 천 부 장 루 시 아 가 내 려 오 거 든 너 희 일 을 처 결 하 리 라 하 고

23

백 부 장 을 명 하 여 ` 바 울 을 지 키 되 자 유 를 주 며 친 구 중 아 무 나 수 종 하 는 것 을 금 치 말 라' 하 니 라

24

수 일 후 에 벨 릭 스 가 그 아 내 유 대 여 자 드 루 실 라 와 함 께 와 서 바 울 을 불 러 그 리 스 도 예 수 믿 는 도 를 듣 거 늘

25

바 울 이 의 와 절 제 와 장 차 오 는 심 판 을 강 론 하 니 벨 릭 스 가 두 려 워 하 여 대 답 하 되 ` 시 방 은 가 라 내 가 틈 이 있 으 면 너 를 부 르 리 라' 하 고

26

동 시 에 또 바 울 에 게 서 돈 을 받 을 까 바 라 는 고 로 더 자 주 불 러 같 이 이 야 기 하 더 라

27

이 태 를 지 내 서 보 르 기 오 베 스 도 가 벨 릭 스 의 소 임 을 대 신 하 니 벨 릭 스 가 유 대 인 의 마 음 을 얻 고 자 하 여 바 울 을 구 류 하 여 두 니 라

Acts 25


Acts Chapter 25 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 24

Acts

Return to Index

Chapter 25

1

베 스 도 가 도 임 한 지 삼 일 후 에 가 이 사 랴 에 서 예 루 살 렘 으 로 올 라 가 니

2

대 제 사 장 들 과 유 대 인 중 높 은 사 람 들 이 바 울 을 고 소 할 새

3

베 스 도 의 호 의 로 바 울 을 예 루 살 렘 으 로 옮 겨 보 내 기 를 청 하 니 이 는 길 에 매 복 하 였 다 가 그 를 죽 이 고 자 함 이 러 라

4

베 스 도 가 대 답 하 여 바 울 이 가 이 사 랴 에 구 류 된 것 과 자 기 도 미 구 에 떠 나 갈 것 을 말 하 고

5

또 가 로 되 ` 너 희 중 유 력 한 자 들 은 나 아 함 께 내 려 가 서 그 사 람 에 게 만 일 옳 지 아 니 한 일 이 있 거 든 송 사 하 라' 하 니 라

6

베 스 도 가 그 들 가 운 데 서 팔 일 혹 십 일 을 지 낸 후 가 이 사 랴 로 내 려 가 서 이 튿 날 재 판 자 리 에 앉 고 바 울 을 데 려 오 라 명 하 니

7

그 가 나 오 매 예 루 살 렘 에 서 내 려 온 유 대 인 들 이 둘 러 서 서 여 러 가 지 중 대 한 사 건 으 로 송 사 하 되 능 히 증 명 하 지 못 한 지 라

8

바 울 이 변 명 하 여 가 로 되 ` 유 대 인 의 율 법 이 나 성 전 이 나 가 이 사 에 게 나 내 가 도 무 지 죄 를 범 하 지 아 니 하 였 노 라' 하 니

9

베 스 도 가 유 대 인 의 마 음 을 얻 고 자 하 여 바 울 더 러 묻 되 ` 네 가 예 루 살 렘 에 올 라 가 서 이 사 건 에 대 하 여 내 앞 에 서 심 문 을 받 으 려 느 냐 ?'

10

바 울 이 가 로 되 ` 내 가 가 이 사 의 재 판 자 리 앞 에 섰 으 니 마 땅 히 거 기 서 심 문 을 받 을 것 이 라 당 신 도 잘 아 시 는 바 에 내 가 유 대 인 들 에 게 불 의 를 행 한 일 이 없 나 이 다

11

만 일 내 가 불 의 를 행 하 여 무 슨 사 죄 를 범 하 였 으 면 죽 기 를 사 양 치 아 니 할 것 이 나 만 일 이 사 람 들 의 나 를 송 사 하 는 것 이 다 사 실 이 아 니 면 누 구 든 지 나 를 그 들 에 게 내 어 줄 수 없 삽 나 이 다 내 가 가 이 사 께 호 소 하 노 라' 한 대

12

베 스 도 가 배 석 자 들 과 상 의 하 고 가 로 되 ` 네 가 가 이 사 에 게 호 소 하 였 으 니 가 이 사 에 게 갈 것 이 라' 하 니 라

13

수 일 후 에 아 그 립 바 왕 과 버 니 게 가 베 스 도 에 게 문 안 하 러 가 이 사 랴 에 와 서

14

여 러 날 을 있 더 니 베 스 도 가 바 울 의 일 로 왕 에 게 고 하 여 가 로 되 벨 릭 스 가 한 사 람 을 구 류 하 여 두 었 는 데

15

내 가 예 루 살 렘 에 있 을 때 에 유 대 인 의 대 제 사 장 들 과 장 로 들 이 그 를 고 소 하 여 정 죄 하 기 를 청 하 기 에

16

내 가 대 답 하 되 무 릇 피 고 가 원 고 들 앞 에 서 고 소 사 건 에 대 하 여 변 명 할 기 회 가 있 기 전 에 내 어 주 는 것 이 로 마 사 람 의 법 이 아 니 라 하 였 노 라

17

그 러 므 로 저 희 가 나 와 함 께 여 기 오 매 내 가 지 체 하 지 아 니 하 고 이 튿 날 재 판 자 리 에 앉 아 명 하 여 그 사 람 을 데 려 왔 으 나

18

원 고 들 이 서 서 나 의 짐 작 하 던 것 같 은 악 행 의 사 건 은 하 나 도 제 출 치 아 니 하 고

19

오 직 자 기 들 의 종 교 와 또 는 예 수 라 하 는 이 의 죽 은 것 을 살 았 다 고 바 울 이 주 장 하 는 그 일 에 관 한 문 제 로 송 사 하 는 것 뿐 이 라

20

내 가 이 일 을 어 떻 게 사 실 할 는 지 의 심 이 있 어 서 바 울 에 게 묻 되 예 루 살 렘 에 올 라 가 서 이 일 에 심 문 을 받 으 려 느 냐 한 즉

21

바 울 은 황 제 의 판 결 을 받 도 록 자 기 를 지 켜 주 기 를 호 소 하 므 로 내 가 그 를 가 이 사 에 게 보 내 기 까 지 지 켜 두 라 명 하 였 노 라' 하 니

22

아 그 립 바 가 베 스 도 더 러 이 르 되 ` 나 도 이 사 람 의 말 을 듣 고 자 하 노 라' 베 스 도 가 가 로 되 ` 내 일 들 으 시 리 이 다' 하 더 라

23

이 튿 날 아 그 립 바 와 버 니 게 가 크 게 위 의 를 베 풀 고 와 서 천 부 장 들 과 성 중 의 높 은 사 람 들 과 함 께 신 문 소 에 들 어 오 고 베 스 도 의 명 으 로 바 울 을 데 려 오 니

24

베 스 도 가 말 하 되 ` 아 그 립 바 왕 과 여 기 같 이 있 는 여 러 분 이 여 당 신 들 의 보 는 이 사 람 은 유 대 의 모 든 무 리 가 크 게 외 치 되 살 려 두 지 못 할 사 람 이 라 고 하 여 예 루 살 렘 에 서 와 여 기 서 도 내 게 청 원 하 였 으 나

25

나 는 살 피 건 대 죽 일 죄 를 범 한 일 이 없 더 이 다 그 러 나 저 가 황 제 에 게 호 소 한 고 로 보 내 기 를 작 정 하 였 나 이 다

26

그 에 게 대 하 여 황 제 께 확 실 한 사 실 을 아 뢸 것 이 없 으 므 로 심 문 한 후 상 소 할 재 료 가 있 을 까 하 여 당 신 들 앞 특 히 아 그 립 바 왕 당 신 앞 에 그 를 내 어 세 웠 나 이 다

27

그 죄 목 을 베 풀 지 아 니 하 고 죄 수 를 보 내 는 것 이 무 리 한 일 인 줄 아 나 이 다' 하 였 더 라

Acts 26


Acts Chapter 26 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 25

Acts

Return to Index

Chapter 26

1

아 그 립 바 가 바 울 더 러 이 르 되 ` 너 를 위 하 여 말 하 기 를 네 게 허 락 하 노 라' 하 니 이 에 바 울 이 손 을 들 어 변 명 하 되

2

아 그 립 바 왕 이 여 유 대 인 이 모 든 송 사 하 는 일 을 오 늘 당 신 앞 에 서 변 명 하 게 된 것 을 다 행 히 여 기 옵 나 이 다

3

특 히 당 신 이 유 대 인 의 모 든 풍 속 과 및 문 제 를 아 심 이 니 이 다 그 러 므 로 내 말 을 너 그 러 이 들 으 시 기 를 바 라 옵 나 이 다

4

내 가 처 음 부 터 내 민 족 중 에 와 예 루 살 렘 에 서 젊 었 을 때 생 활 한 상 태 를 유 대 인 이 다 아 는 바 라

5

일 찍 부 터 나 를 알 았 으 니 저 희 가 증 거 하 려 하 면 내 가 우 리 종 교 의 가 장 엄 한 파 를 좇 아 바 리 새 인 의 생 활 을 하 였 다 고 할 것 이 라

6

이 제 도 여 기 서 서 심 문 받 는 것 은 하 나 님 이 우 리 조 상 에 게 약 속 하 신 것 을 바 라 는 까 닭 이 니

7

이 약 속 은 우 리 열 두 지 파 가 밤 낮 으 로 간 절 히 하 나 님 을 받 들 어 섬 김 으 로 얻 기 를 바 라 는 바 인 데 아 그 립 바 왕 이 여 이 소 망 을 인 하 여 내 가 유 대 인 들 에 게 송 사 를 받 는 것 이 니 이 다

8

당 신 들 은 하 나 님 이 죽 은 사 람 다 시 살 리 심 을 어 찌 하 여 못 믿 을 것 으 로 여 기 나 이 까

9

나 도 나 사 렛 예 수 의 이 름 을 대 적 하 여 범 사 를 행 하 여 야 될 줄 스 스 로 생 각 하 고

10

예 루 살 렘 에 서 이 런 일 을 행 하 여 대 제 사 장 들 에 게 서 권 세 를 얻 어 가 지 고 많 은 성 도 를 옥 에 가 두 며 또 죽 일 때 에 내 가 가 편 투 표 를 하 였 고

11

또 모 든 회 당 에 서 여 러 번 형 벌 하 여 강 제 로 모 독 하 는 말 을 하 게 하 고 저 희 를 대 하 여 심 히 격 분 하 여 외 국 성 까 지 도 가 서 핍 박 하 였 고

12

그 일 로 대 제 사 장 들 의 권 세 와 위 임 을 받 고 다 메 섹 으 로 갔 나 이 다

13

왕 이 여 때 가 정 오 나 되 어 길 에 서 보 니 하 늘 로 서 해 보 다 더 밝 은 빛 이 나 아 내 동 행 들 을 둘 러 비 추 는 지 라

14

우 리 가 다 땅 에 엎 드 러 지 매 내 가 소 리 를 들 으 니 히 브 리 방 언 으 로 이 르 되 사 울 아 사 울 아 네 가 어 찌 하 여 나 를 핍 박 하 느 냐 가 시 채 를 뒷 발 질 하 기 가 네 게 고 생 이 니 라

15

내 가 대 답 하 되 주 여 뉘 시 니 이 까 주 께 서 가 라 사 대 나 는 네 가 핍 박 하 는 예 수 라

16

일 어 나 네 발 로 서 라 내 가 네 게 나 타 난 것 은 곧 네 가 나 를 본 일 과 장 차 내 가 네 게 나 타 날 일 에 너 로 사 환 과 증 인 을 삼 으 려 함 이 니

17

이 스 라 엘 과 이 방 인 들 에 게 서 내 가 너 를 구 원 하 여 저 희 에 게 보 내 어

18

그 눈 을 뜨 게 하 여 어 두 움 에 서 빛 으 로 사 단 의 권 세 에 서 하 나 님 께 로 돌 아 가 게 하 고 죄 사 함 과 나 를 믿 어 거 룩 케 된 무 리 가 운 데 서 기 업 을 얻 게 하 리 라 하 더 이 다

19

아 그 립 바 왕 이 여 그 러 므 로 하 늘 에 서 보 이 신 것 을 내 가 거 스 리 지 아 니 하 고

20

먼 저 다 메 섹 에 와 또 예 루 살 렘 에 있 는 사 람 과 유 대 온 땅 과 이 방 인 에 게 까 지 회 개 하 고 하 나 님 께 로 돌 아 가 서 회 개 에 합 당 한 일 을 행 하 라 선 전 하 므 로

21

유 대 인 들 이 성 전 에 서 나 를 잡 아 죽 이 고 자 하 였 으 나

22

하 나 님 의 도 우 심 을 받 아 내 가 오 늘 까 지 서 서 높 고 낮 은 사 람 앞 에 서 증 거 하 는 것 은 선 지 자 들 과 모 세 가 반 드 시 되 리 라 고 말 한 것 밖 에 없 으 니

23

곧 그 리 스 도 가 고 난 을 받 으 실 것 과 죽 은 자 가 운 데 서 먼 저 다 시 살 아 나 사 이 스 라 엘 과 이 방 인 들 에 게 빛 을 선 전 하 시 리 라 함 이 니 이 다 하 니 라

24

바 울 이 이 같 이 변 명 하 매 베 스 도 가 크 게 소 리 하 여 가 로 되 ` 바 울 아 네 가 미 쳤 도 다 네 많 은 학 문 이 너 를 미 치 게 한 다' 하 니

25

바 울 이 가 로 되 ` 베 스 도 각 하 여 내 가 미 친 것 이 아 니 요 참 되 고 정 신 차 린 말 을 하 나 이 다

26

왕 께 서 는 이 일 을 아 시 기 로 내 가 왕 께 담 대 히 말 하 노 니 이 일 에 하 나 라 도 아 시 지 못 함 이 없 는 줄 믿 나 이 다 이 일 은 한 편 구 석 에 서 행 한 것 이 아 니 로 소 이 다

27

아 그 립 바 왕 이 여 선 지 자 를 믿 으 시 나 이 까 ? 믿 으 시 는 줄 아 나 이 다'

28

아 그 립 바 가 바 울 더 러 이 르 되 ` 네 가 적 은 말 로 나 를 권 하 여 그 리 스 도 인 이 되 게 하 려 하 는 도 다'

29

바 울 이 가 로 되 ` 말 이 적 으 나 많 으 나 당 신 뿐 아 니 라 오 늘 네 말 을 듣 는 모 든 사 람 도 다 이 렇 게 결 박 한 것 외 에 는 나 와 같 이 되 기 를 하 나 님 께 원 하 노 이 다' 하 니 라

30

왕 과 총 독 과 버 니 게 와 그 함 께 앉 은 사 람 들 이 다 일 어 나 서

31

물 러 가 서 로 말 하 되 ` 이 사 람 은 사 형 이 나 결 박 을 당 할 만 한 행 사 가 없 다' 하 더 라

32

이 에 아 그 립 바 가 베 스 도 더 러 일 러 가 로 되 ` 이 사 람 이 만 일 가 이 사 에 게 호 소 하 지 아 니 하 였 더 면 놓 을 수 있 을 뻔 하 였 다' 하 니 라

Acts 27


Acts Chapter 27 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 26

Acts

Return to Index

Chapter 27

1

우 리 의 배 타 고 이 달 리 야 로 갈 일 이 작 정 되 매 바 울 과 다 른 죄 수 몇 사 람 을 아 구 사 도 대 의 백 부 장 율 리 오 란 사 람 에 게 맡 기 니

2

아 시 아 해 변 각 처 로 가 려 하 는 아 드 라 뭇 데 노 배 에 우 리 가 올 라 행 선 할 새 마 게 도 냐 의 데 살 로 니 가 사 람 아 리 스 다 고 도 함 께 하 니 라

3

이 튿 날 시 돈 에 대 니 율 리 오 가 바 울 을 친 절 히 하 여 친 구 들 에 게 가 서 대 접 받 음 을 허 락 하 더 니

4

또 거 기 서 우 리 가 떠 나 가 다 가 바 람 의 거 스 림 을 피 하 여 구 브 로 해 안 을 의 지 하 고 행 선 하 여

5

길 리 기 아 와 밤 빌 리 아 바 다 를 건 너 루 기 아 의 무 라 성 에 이 르 러

6

거 기 서 백 부 장 이 이 달 리 야 로 가 려 하 는 알 렉 산 드 리 아 배 를 만 나 우 리 를 오 르 게 하 니

7

배 가 더 디 가 여 러 날 만 에 간 신 히 니 도 맞 은 편 에 이 르 러 풍 세 가 더 허 락 지 아 니 하 므 로 살 모 네 앞 을 지 나 그 레 데 해 안 을 의 지 하 고 행 선 하 여

8

간 신 히 그 연 안 을 지 나 미 항 이 라 는 곳 에 이 르 니 라 새 아 성 에 서 가 깝 더 라

9

여 러 날 이 걸 려 금 식 하 는 절 기 가 이 미 지 났 으 므 로 행 선 하 기 가 위 태 한 지 라 바 울 이 저 희 를 권 하 여

10

말 하 되 ` 여 러 분 이 여, 내 가 보 니 이 번 행 선 이 하 물 과 배 만 아 니 라 우 리 생 명 에 도 타 격 과 많 은 손 해 가 있 으 리 라' 하 되

11

백 부 장 이 선 장 과 선 주 의 말 을 바 울 의 말 보 다 더 믿 더 라

12

그 항 구 가 과 동 하 기 에 불 편 하 므 로 거 기 서 떠 나 아 무 쪼 록 뵈 닉 스 에 가 서 과 동 하 자 하 는 자 가 더 많 으 니 뵈 닉 스 는 그 레 데 항 구 라 한 편 은 동 북 을, 한 편 은 동 남 을 향 하 였 더 라

13

남 풍 이 순 하 게 불 매 저 희 가 득 의 한 줄 알 고 닻 을 감 아 그 레 데 해 변 을 가 까 이 하 고 행 선 하 더 니

14

얼 마 못 되 어 섬 가 운 데 로 서 유 라 굴 로 라 는 광 풍 이 대 작 하 니

15

배 가 밀 려 바 람 을 맞 추 어 갈 수 없 어 가 는 대 로 두 고 쫓 겨 가 다 가

16

가 우 다 라 는 작 은 섬 아 래 로 지 나 간 신 히 거 루 를 잡 아

17

끌 어 올 리 고 줄 을 가 지 고 선 체 를 둘 러 감 고 스 르 디 스 에 걸 릴 까 두 려 워 연 장 을 내 리 고 그 냥 쫓 겨 가 더 니

18

우 리 가 풍 랑 으 로 심 히 애 쓰 다 가 이 튿 날 사 공 들 이 짐 을 바 다 에 풀 어 버 리 고

19

사 흘 째 되 는 날 에 배 의 기 구 를 저 희 손 으 로 내 어 버 리 니 라

20

여 러 날 동 안 해 와 별 이 보 이 지 아 니 하 고 큰 풍 랑 이 그 대 로 있 으 매 구 원 의 여 망 이 다 없 어 졌 더 라

21

여 러 사 람 이 오 래 먹 지 못 하 였 으 매 바 울 이 가 운 데 서 서 말 하 되 여 러 분 이 여 내 말 을 듣 고 그 레 데 에 서 떠 나 지 아 니 하 여 이 타 격 과 손 상 을 면 하 였 더 면 좋 을 뻔 하 였 느 니 라

22

내 가 너 희 를 권 하 노 니 이 제 는 안 심 하 라 너 희 중 생 명 에 는 아 무 손 상 이 없 겠 고 오 직 배 뿐 이 리 라

23

나 의 속 한 바 곧 나 의 섬 기 는 하 나 님 의 사 자 가 어 제 밤 에 내 곁 에 서 서 말 하 되

24

바 울 아 두 려 워 말 라 네 가 가 이 사 앞 에 서 야 하 겠 고 또 하 나 님 께 서 너 와 함 께 행 선 하 는 자 를 다 네 게 주 셨 다 하 였 으 니

25

그 러 므 로 여 러 분 이 여 안 심 하 라 나 는 내 게 말 씀 하 신 그 대 로 되 리 라 ! 고 하 나 님 을 믿 노 라

26

그 러 나 우 리 가 한 섬 에 걸 리 리 라 하 더 라

27

열 나 흘 째 되 는 날 밤 에 우 리 가 아 드 리 아 바 다 에 이 리 저 리 쫓 겨 가 더 니 밤 중 쯤 되 어 사 공 들 이 어 느 육 지 에 가 까 와 지 는 줄 을 짐 작 하 고

28

물 을 재 어 보 니 이 십 길 이 되 고 조 금 가 다 가 다 시 재 니 열 다 섯 길 이 라

29

암 초 에 걸 릴 까 하 여 고 물 로 닻 넷 을 주 고 날 이 새 기 를 고 대 하 더 니

30

사 공 들 이 도 망 하 고 자 하 여 이 물 에 서 닻 을 주 려 는 체 하 고 거 루 를 바 다 에 내 려 놓 거 늘

31

바 울 이 백 부 장 과 군 사 들 에 게 이 르 되 ` 이 사 람 들 이 배 에 있 지 아 니 하 면 너 희 가 구 원 을 얻 지 못 하 리 라' 하 니

32

이 에 군 사 들 이 거 룻 줄 을 끊 어 떼 어 버 리 니 라

33

날 이 새 어 가 매 바 울 이 여 러 사 람 을 음 식 먹 으 라 권 하 여 가 로 되 너 희 가 기 다 리 고 기 다 리 며 먹 지 못 하 고 주 린 지 가 오 늘 까 지 열 나 흘 인 즉

34

음 식 먹 으 라 권 하 노 니 이 것 이 너 희 구 원 을 위 하 는 것 이 요 너 희 중 머 리 터 럭 하 나 라 도 잃 을 자 가 없 느 니 라 하 고

35

떡 을 가 져 다 가 모 든 사 람 앞 에 서 하 나 님 께 축 사 하 고 떼 어 먹 기 를 시 작 하 매

36

저 희 도 다 안 심 하 고 받 아 먹 으 니

37

배 에 있 는 우 리 의 수 는 전 부 이 백 칠 십 륙 인 이 러 라

38

배 부 르 게 먹 고 밀 을 바 다 에 버 려 배 를 가 볍 게 하 였 더 니

39

날 이 새 매 어 느 땅 인 지 알 지 못 하 나 경 사 진 해 안 으 로 된 항 만 이 눈 에 띄 거 늘 배 를 거 기 에 들 여 다 댈 수 있 는 가 의 논 한 후

40

닻 을 끊 어 바 다 에 버 리 는 동 시 에 킷 줄 을 늦 추 고 돛 을 달 고 바 람 을 맞 추 어 해 안 을 향 하 여 들 어 가 다 가

41

두 물 이 합 하 여 흐 르 는 곳 을 당 하 여 배 를 걸 매 이 물 은 부 딪 혀 움 직 일 수 없 이 붙 고 고 물 은 큰 물 결 에 깨 어 져 가 니

42

군 사 들 은 죄 수 가 헤 엄 쳐 서 도 망 할 까 하 여 저 희 를 죽 이 는 것 이 좋 다 하 였 으 나

43

백 부 장 이 바 울 을 구 원 하 려 하 여 저 희 의 뜻 을 막 고 헤 엄 칠 줄 아 는 사 람 들 을 명 하 여 물 에 뛰 어 내 려 먼 저 육 지 에 나 가 게 하 고

44

그 남 은 사 람 들 은 널 조 각 혹 은 배 물 건 에 의 지 하 여 나 가 게 하 니 마 침 내 사 람 들 이 다 상 륙 하 여 구 원 을 얻 으 니 라

Acts 28


Acts Chapter 28 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 27

Acts

Return to Index

Chapter 28

1

우 리 가 구 원 을 얻 은 후 에 안 즉 그 섬 은 멜 리 데 라 하 더 라

2

토 인 들 이 우 리 에 게 특 별 한 동 정 을 하 여 비 가 오 고 날 이 차 매 불 을 피 워 우 리 를 다 영 접 하 더 라

3

바 울 이 한 뭇 나 무 를 거 두 어 불 에 넣 으 니 뜨 거 움 을 인 하 여 독 사 가 나 와 그 손 을 물 고 있 는 지 라

4

토 인 들 이 이 짐 승 이 그 손 에 달 림 을 보 고 서 로 말 하 되 ` 진 실 로 이 사 람 은 살 인 한 자 로 다 바 다 에 서 는 구 원 을 얻 었 으 나 공 의 가 살 지 못 하 게 하 심 이 로 다' 하 더 니

5

바 울 이 그 짐 승 을 불 에 떨 어 버 리 매 조 금 도 상 함 이 없 더 라

6

그 가 붓 든 지 혹 갑 자 기 엎 드 러 져 죽 을 줄 로 저 희 가 기 다 렸 더 니 오 래 기 다 려 도 그 에 게 아 무 이 상 이 없 음 을 보 고 돌 려 생 각 하 여 말 하 되 신 이 라 하 더 라

7

이 섬 에 제 일 높 은 사 람 보 블 리 오 라 하 는 이 가 그 근 처 에 토 지 가 있 는 지 라 그 가 우 리 를 영 접 하 여 사 흘 이 나 친 절 히 유 숙 하 게 하 더 니

8

보 블 리 오 의 부 친 이 열 병 과 이 질 에 걸 려 누 웠 거 늘 바 울 이 들 어 가 서 기 도 하 고 그 에 게 안 수 하 여 낫 게 하 매

9

이 러 므 로 섬 가 운 데 다 른 병 든 사 람 들 이 와 서 고 침 을 받 고

10

후 한 예 로 우 리 를 대 접 하 고 떠 날 때 에 우 리 쓸 것 을 배 에 올 리 더 라

11

석 달 후 에 그 섬 에 서 과 동 한 알 렉 산 드 리 아 배 를 우 리 가 타 고 떠 나 니 그 배 기 호 는 디 오 스 구 로 라

12

수 라 구 사 에 대 고 사 흘 을 있 다 가

13

거 기 서 둘 러 가 서 레 기 온 에 이 르 러 하 루 를 지 난 후 남 풍 이 일 어 나 므 로 이 튿 날 보 디 올 에 이 르 러

14

거 기 서 형 제 를 만 나 저 희 의 청 함 을 받 아 이 레 를 함 께 유 하 다 가 로 마 로 가 니 라

15

거 기 형 제 들 이 우 리 소 식 을 듣 고 압 비 오 저 자 와 삼 관 까 지 맞 으 러 오 니 바 울 이 저 희 를 보 고 하 나 님 께 사 례 하 고 담 대 한 마 음 을 얻 으 니 라

16

우 리 가 로 마 에 들 어 가 니 바 울 은 자 기 를 지 키 는 한 군 사 와 함 께 따 로 있 게 허 락 하 더 라

17

사 흘 후 에 바 울 이 유 대 인 중 높 은 사 람 들 을 청 하 여 모 인 후 에 이 르 되 여 러 분 형 제 들 아 내 가 이 스 라 엘 백 성 이 나 우 리 조 상 의 규 모 를 배 척 한 일 이 없 는 데 예 루 살 렘 에 서 로 마 인 의 손 에 죄 수 로 내 어 준 바 되 었 으 니

18

로 마 인 은 나 를 심 문 하 여 죽 일 죄 목 이 없 으 므 로 놓 으 려 하 였 으 나

19

유 대 인 들 이 반 대 하 기 로 내 가 마 지 못 하 여 가 이 사 에 게 호 소 함 이 요 내 민 족 을 송 사 하 려 는 것 이 아 니 로 라

20

이 러 하 므 로 너 희 를 보 고 함 께 이 야 기 하 려 고 청 하 였 노 니 이 스 라 엘 의 소 망 을 인 하 여 내 가 이 쇠 사 슬 에 매 인 바 되 었 노 라

21

저 희 가 가 로 되 우 리 가 유 대 에 서 네 게 대 한 편 지 도 받 은 일 이 없 고 또 형 제 중 누 가 와 서 네 게 대 하 여 좋 지 못 한 것 을 고 하 든 지 이 야 기 한 일 도 없 느 니 라

22

이 에 우 리 가 너 의 사 상 이 어 떠 한 가 듣 고 자 하 노 니 이 파 에 대 하 여 는 어 디 서 든 지 반 대 를 받 는 줄 우 리 가 앎 이 라 하 더 라

23

저 희 가 일 자 를 정 하 고 그 의 우 거 하 는 집 에 많 이 오 니 바 울 이 아 침 부 터 저 녁 까 지 강 론 하 여 하 나 님 나 라 를 증 거 하 고 모 세 의 율 법 과 선 지 자 의 말 을 가 지 고 예 수 의 일 로 권 하 더 라

24

그 말 을 믿 는 사 람 도 있 고 믿 지 아 니 하 는 사 람 도 있 어

25

서 로 맞 지 아 니 하 여 흩 어 질 때 에 바 울 이 한 말 로 일 러 가 로 되 성 령 이 선 지 자 이 사 야 로 너 희 조 상 들 에 게 말 씀 하 신 것 이 옳 도 다

26

일 렀 으 되 이 백 성 에 게 가 서 말 하 기 를 너 희 가 듣 기 는 들 어 도 도 무 지 깨 닫 지 못 하 며 보 기 는 보 아 도 도 무 지 알 지 못 하 는 도 다

27

이 백 성 들 의 마 음 이 완 악 하 여 져 서 그 귀 로 는 둔 하 게 듣 고 그 눈 을 감 았 으 니 이 는 눈 으 로 보 고 귀 로 듣 고 마 음 으 로 깨 달 아 돌 아 와 나 의 고 침 을 받 을 까 함 이 라 하 였 으 니

28

그 런 즉 하 나 님 의 이 구 원 을 이 방 인 에 게 로 보 내 신 줄 알 라 저 희 는 또 한 들 으 리 라 하 더 라

29

( 없 음 )

30

바 울 이 온 이 태 를 자 기 셋 집 에 유 하 며 자 기 에 게 오 는 사 람 을 다 영 접 하 고

31

담 대 히 하 나 님 나 라 를 전 파 하 며 주 예 수 그 리 스 도 께 관 한 것 을 가 르 치 되 금 하 는 사 람 이 없 었 더 라

Romans 1


Romans Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Acts 28

Romans

Return to Index

Chapter 1

1

예 수 그 리 스 도 의 종 바 울 은 사 도 로 부 르 심 을 받 아 하 나 님 의 복 음 을 위 하 여 택 정 함 을 입 었 으 니

2

이 복 음 은 하 나 님 이 선 지 자 들 로 말 미 암 아 그 의 아 들 에 관 하 여 성 경 에 미 리 약 속 하 신 것 이 라

3

이 아 들 로 말 하 면 육 신 으 로 는 다 윗 의 혈 통 에 서 나 셨 고

4

성 결 의 영 으 로 는 죽 은 가 운 데 서 부 활 하 여 능 력 으 로 하 나 님 의 아 들 로 인 정 되 셨 으 니 곧 우 리 주 예 수 그 리 스 도 시 니 라

5

그 로 말 미 암 아 우 리 가 은 혜 와 사 도 의 직 분 을 받 아 그 이 름 을 위 하 여 모 든 이 방 인 중 에 서 믿 어 순 종 케 하 나 니

6

너 희 도 그 들 중 에 있 어 예 수 그 리 스 도 의 것 으 로 부 르 심 을 입 은 자 니 라

7

로 마 에 있 어 하 나 님 의 사 랑 하 심 을 입 고 성 도 로 부 르 심 을 입 은 모 든 자 에 게 하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 있 기 를 원 하 노 라

8

첫 째 는 내 가 예 수 그 리 스 도 로 말 미 암 아 너 희 모 든 사 람 을 인 하 여 내 하 나 님 께 감 사 함 은 너 희 믿 음 이 온 세 상 에 전 파 됨 이 로 다

9

내 가 그 의 아 들 의 복 음 안 에 서 내 심 령 으 로 섬 기 는 하 나 님 이 나 의 증 인 이 되 시 거 니 와 항 상 내 기 도 에 쉬 지 않 고 너 희 를 말 하 며

10

어 떠 하 든 지 이 제 하 나 님 의 뜻 안 에 서 너 희 에 게 로 나 아 갈 좋 은 길 얻 기 를 구 하 노 라

11

내 가 너 희 보 기 를 심 히 원 하 는 것 은 무 슨 신 령 한 은 사 를 너 희 에 게 나 눠 주 어 너 희 를 견 고 케 하 려 함 이 니

12

이 는 곧 내 가 너 희 가 운 데 서 너 희 와 나 의 믿 음 을 인 하 여 피 차 안 위 함 을 얻 으 려 함 이 라

13

형 제 들 아 내 가 여 러 번 너 희 에 게 가 고 자 한 것 을 너 희 가 모 르 기 를 원 치 아 니 하 노 니 이 는 너 희 중 에 서 도 다 른 이 방 인 중 에 서 와 같 이 열 매 를 맺 게 하 려 함 이 로 되 지 금 까 지 길 이 막 혔 도 다

14

헬 라 인 이 나 야 만 이 나 지 혜 있 는 자 나 어 리 석 은 자 에 게 다 내 가 빚 진 자 라

15

그 러 므 로 나 는 할 수 있 는 대 로 로 마 에 있 는 너 희 에 게 도 복 음 전 하 기 를 원 하 노 라

16

내 가 복 음 을 부 끄 러 워 하 지 아 니 하 노 니 이 복 음 은 모 든 믿 는 자 에 게 구 원 을 주 시 는 하 나 님 의 능 력 이 됨 이 라 첫 째 는 유 대 인 에 게 요 또 한 헬 라 인 에 게 로 다

17

복 음 에 는 하 나 님 의 의 가 나 타 나 서 믿 음 으 로 믿 음 에 이 르 게 하 나 니 기 록 된 바 오 직 의 인 은 믿 음 으 로 말 미 암 아 살 리 라 함 과 같 으 니 라

18

하 나 님 의 진 노 가 불 의 로 진 리 를 막 는 사 람 들 의 모 든 경 건 치 않 음 과 불 의 에 대 하 여 하 늘 로 좇 아 나 타 나 나 니

19

이 는 하 나 님 을 알 만 한 것 이 저 희 속 에 보 임 이 라 하 나 님 께 서 이 를 저 희 에 게 보 이 셨 느 니 라

20

창 세 로 부 터 그 의 보 이 지 아 니 하 는 것 들 곧 그 의 영 원 하 신 능 력 과 신 성 이 그 만 드 신 만 물 에 분 명 히 보 여 알 게 되 나 니 그 러 므 로 저 희 가 핑 계 치 못 할 지 니 라

21

하 나 님 을 알 되 하 나 님 으 로 영 화 롭 게 도 아 니 하 며 감 사 치 도 아 니 하 고 오 히 려 그 생 각 이 허 망 하 여 지 며 미 련 한 마 음 이 어 두 워 졌 나 니

22

스 스 로 지 혜 있 다 하 나 우 둔 하 게 되 어

23

썩 어 지 지 아 니 하 는 하 나 님 의 영 광 을 썩 어 질 사 람 과 금 수 와 버 러 지 형 상 의 우 상 으 로 바 꾸 었 느 니 라

24

그 러 므 로 하 나 님 께 서 저 희 를 마 음 의 정 욕 대 로 더 러 움 에 내 어 버 려 두 사 저 희 몸 을 서 로 욕 되 게 하 셨 으 니

25

이 는 저 희 가 하 나 님 의 진 리 를 거 짓 것 으 로 바 꾸 어 피 조 물 을 조 물 주 보 다 더 경 배 하 고 섬 김 이 라 주 는 곧 영 원 히 찬 송 할 이 시 로 다 아 멘

26

이 를 인 하 여 하 나 님 께 서 저 희 를 부 끄 러 운 욕 심 에 내 어 버 려 두 셨 으 니 곧 저 희 여 인 들 도 순 리 대 로 쓸 것 을 바 꾸 어 역 리 로 쓰 며

27

이 와 같 이 남 자 들 도 순 리 대 로 여 인 쓰 기 를 버 리 고 서 로 향 하 여 음 욕 이 불 일 듯 하 매 남 자 가 남 자 로 더 불 어 부 끄 러 운 일 을 행 하 여 저 희 의 그 릇 됨 에 상 당 한 보 응 을 그 자 신 에 받 았 느 니 라

28

또 한 저 희 가 마 음 에 하 나 님 두 기 를 싫 어 하 매 하 나 님 께 서 저 희 를 그 상 실 한 마 음 대 로 내 어 버 려 두 사 합 당 치 못 한 일 을 하 게 하 셨 으 니

29

곧 모 든 불 의, 추 악, 탐 욕, 악 의 가 가 득 한 자 요 시 기, 살 인, 분 쟁, 사 기, 악 독 이 가 득 한 자 요, 수 군 수 군 하 는 자 요

30

비 방 하 는 자 요, 하 나 님 의 미 워 하 시 는 자 요, 능 욕 하 는 자 요, 교 만 한 자 요, 자 랑 하 는 자 요, 악 을 도 모 하 는 자 요, 부 모 를 거 역 하 는 자 요

31

우 매 한 자 요, 배 약 하 는 자 요, 무 정 한 자 요, 무 자 비 한 자 라

32

저 희 가 이 같 은 일 을 행 하 는 자 는 사 형 에 해 당 하 다 고 하 나 님 의 정 하 심 을 알 고 도 자 기 들 만 행 할 뿐 아 니 라 또 한 그 일 을 행 하 는 자 를 옳 다 하 느 니 라

Romans 2


Romans Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 1

Romans

Return to Index

Chapter 2

1

그 러 므 로 남 을 판 단 하 는 사 람 아 ! 무 론 누 구 든 지 네 가 핑 계 치 못 할 것 은 남 을 판 단 하 는 것 으 로 네 가 너 를 정 죄 함 이 니 판 단 하 는 네 가 같 은 일 을 행 함 이 니 라

2

이 런 일 을 행 하 는 자 에 게 하 나 님 의 판 단 이 진 리 대 로 되 는 줄 우 리 가 아 노 라

3

이 런 일 을 행 하 는 자 를 판 단 하 고 도 같 은 일 을 행 하 는 사 람 아 네 가 하 나 님 의 판 단 을 피 할 줄 로 생 각 하 느 냐

4

혹 네 가 하 나 님 의 인 자 하 심 이 너 를 인 도 하 여 회 개 케 하 심 을 알 지 못 하 여 그 의 인 자 하 심 과 용 납 하 심 과 길 이 참 으 심 의 풍 성 함 을 멸 시 하 느 뇨

5

다 만 네 고 집 과 회 개 치 아 니 한 마 음 을 따 라 진 노 의 날 곧 하 나 님 의 의 로 우 신 판 단 이 나 타 나 는 그 날 에 임 할 진 노 를 네 게 쌓 는 도 다

6

하 나 님 께 서 각 사 람 에 게 그 행 한 대 로 보 응 하 시 되

7

참 고 선 을 행 하 여 영 광 과 존 귀 와 썩 지 아 니 함 을 구 하 는 자 에 게 는 영 생 으 로 하 시 고

8

오 직 당 을 지 어 진 리 를 좇 지 아 니 하 고 불 의 를 좇 는 자 에 게 는 노 와 분 으 로 하 시 리 라

9

악 을 행 하 는 각 사 람 의 영 에 게 환 난 과 곤 고 가 있 으 리 니 첫 째 는 유 대 인 에 게 요 또 한 헬 라 인 에 게 며

10

선 을 행 하 는 각 사 람 에 게 는 영 광 과 존 귀 와 평 강 이 있 으 리 니 첫 째 는 유 대 인 에 게 요 또 한 헬 라 인 에 게 라

11

이 는 하 나 님 께 서 외 모 로 사 람 을 취 하 지 아 니 하 심 이 니 라

12

무 릇 율 법 없 이 범 죄 한 자 는 또 한 율 법 없 이 망 하 고 무 릇 율 법 이 있 고 범 죄 한 자 는 율 법 으 로 말 미 암 아 심 판 을 받 으 리 라

13

하 나 님 앞 에 서 는 율 법 을 듣 는 자 가 의 인 이 아 니 요 오 직 율 법 을 행 하 는 자 라 야 의 롭 다 하 심 을 얻 으 리 니

14

( 율 법 없 는 이 방 인 이 본 성 으 로 율 법 의 일 을 행 할 때 는 이 사 람 은 율 법 이 없 어 도 자 기 가 자 기 에 게 율 법 이 되 나 니

15

이 런 이 들 은 그 양 심 이 증 거 가 되 어 그 생 각 들 이 서 로 혹 은 송 사 하 며 혹 은 변 명 하 여 그 마 음 에 새 긴 율 법 의 행 위 를 나 타 내 느 니 라 )

16

곧 내 복 음 에 이 른 바 와 같 이 하 나 님 이 예 수 그 리 스 도 로 말 미 암 아 사 람 들 의 은 밀 한 것 을 심 판 하 시 는 그 날 이 라

17

유 대 인 이 라 칭 하 는 네 가 율 법 을 의 지 하 며 하 나 님 을 자 랑 하 며

18

율 법 의 교 훈 을 받 아 하 나 님 의 뜻 을 알 고 지 극 히 선 한 것 을 좋 게 여 기 며

19

네 가 율 법 에 있 는 지 식 과 진 리 의 규 모 를 가 진 자 로 서 소 경 의 길 을 인 도 하 는 자 요 어 두 움 에 있 는 자 의 빛 이 요

20

어 리 석 은 자 의 훈 도 요 어 린 아 이 의 선 생 이 라 고 스 스 로 믿 으 니

21

그 러 면 다 른 사 람 을 가 르 치 는 네 가 네 자 신 을 가 르 치 지 아 니 하 느 냐 ? 도 적 질 말 라 반 포 하 는 네 가 도 적 질 하 느 냐 ?

22

간 음 하 지 말 라 말 하 는 네 가 간 음 하 느 냐 ? 우 상 을 가 증 히 여 기 는 네 가 신 사 물 건 을 도 적 질 하 느 냐 ?

23

율 법 을 자 랑 하 는 네 가 율 법 을 범 함 으 로 하 나 님 을 욕 되 게 하 느 냐 ?

24

기 록 된 바 와 같 이 하 나 님 의 이 름 이 너 희 로 인 하 여 이 방 인 중 에 서 모 독 을 받 는 도 다

25

네 가 율 법 을 행 한 즉 할 례 가 유 익 하 나 만 일 율 법 을 범 한 즉 네 할 례 가 무 할 례 가 되 었 느 니 라

26

그 런 즉 무 할 례 자 가 율 법 의 제 도 를 지 키 면 그 무 할 례 를 할 례 와 같 이 여 길 것 이 아 니 냐

27

또 한 본 래 무 할 례 자 가 율 법 을 온 전 히 지 키 면 의 문 과 할 례 를 가 지 고 율 법 을 범 하 는 너 를 판 단 치 아 니 하 겠 느 냐 ?

28

대 저 표 면 적 유 대 인 이 유 대 인 이 아 니 요 표 면 적 육 신 의 할 례 가 할 례 가 아 니 라

29

오 직 이 면 적 유 대 인 이 유 대 인 이 며 할 례 는 마 음 에 할 지 니 신 령 에 있 고 의 문 에 있 지 아 니 한 것 이 라 그 칭 찬 이 사 람 에 게 서 가 아 니 요 다 만 하 나 님 에 게 서 니 라

Romans 3


Romans Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 2

Romans

Return to Index

Chapter 3

1

그 런 즉 유 대 인 의 나 음 이 무 엇 이 며 할 례 의 유 익 이 무 엇 이 뇨

2

범 사 에 많 으 니 첫 째 는 저 희 가 하 나 님 의 말 씀 을 맡 았 음 이 니 라

3

어 떤 자 들 이 믿 지 아 니 하 였 으 면 어 찌 하 리 요 그 믿 지 아 니 함 이 하 나 님 의 미 쁘 심 을 폐 하 겠 느 뇨

4

그 럴 수 없 느 니 라 사 람 은 다 거 짓 되 되 오 직 하 나 님 은 참 되 시 다 할 지 어 다 기 록 된 바 주 께 서 주 의 말 씀 에 의 롭 다 함 을 얻 으 시 고 판 단 받 으 실 때 에 이 기 려 하 심 이 라 함 과 같 으 니 라

5

그 러 나 우 리 불 의 가 하 나 님 의 의 를 드 러 나 게 하 면 무 슨 말 하 리 요 내 가 사 람 의 말 하 는 대 로 말 하 노 니 진 노 를 내 리 시 는 하 나 님 이 불 의 하 시 냐

6

결 코 그 렇 지 아 니 하 니 라 만 일 그 러 하 면 하 나 님 께 서 어 찌 세 상 을 심 판 하 시 리 요

7

그 러 나 나 의 거 짓 말 로 하 나 님 의 참 되 심 이 더 풍 성 하 여 그 의 영 광 이 되 었 으 면 어 찌 나 도 죄 인 처 럼 심 판 을 받 으 리 요

8

또 는 그 러 면 선 을 이 루 기 위 하 여 악 을 행 하 자 하 지 않 겠 느 냐 ( 어 떤 이 들 이 이 렇 게 비 방 하 여 우 리 가 이 런 말 을 한 다 고 하 니 ) 저 희 가 정 죄 받 는 것 이 옳 으 니 라

9

그 러 면 어 떠 하 뇨 우 리 는 나 으 뇨 결 코 아 니 라 유 대 인 이 나 헬 라 인 이 나 다 죄 아 래 있 다 고 우 리 가 이 미 선 언 하 였 느 니 라

10

기 록 한 바 의 인 은 없 나 니 하 나 도 없 으 며

11

깨 닫 는 자 도 없 고 하 나 님 을 찾 는 자 도 없 고

12

다 치 우 쳐 한 가 지 로 무 익 하 게 되 고 선 을 행 하 는 자 는 없 나 니 하 나 도 없 도 다

13

저 희 목 구 멍 은 열 린 무 덤 이 요 그 혀 로 는 속 임 을 베 풀 며 그 입 술 에 는 독 사 의 독 이 있 고

14

그 입 에 는 저 주 와 악 독 이 가 득 하 고

15

그 발 은 피 흘 리 는 데 빠 른 지 라

16

파 멸 과 고 생 이 그 길 에 있 어

17

평 강 의 길 을 알 지 못 하 였 고

18

저 희 눈 앞 에 하 나 님 을 두 려 워 함 이 없 느 니 라 함 과 같 으 니 라

19

우 리 가 알 거 니 와 무 릇 율 법 이 말 하 는 바 는 율 법 아 래 있 는 자 들 에 게 말 하 는 것 이 니 이 는 모 든 입 을 막 고 온 세 상 으 로 하 나 님 의 심 판 아 래 있 게 하 려 함 이 니 라

20

그 러 므 로 율 법 의 행 위 로 그 의 앞 에 의 롭 다 하 심 을 얻 을 육 체 가 없 나 니 율 법 으 로 는 죄 를 깨 달 음 이 니 라

21

이 제 는 율 법 외 에 하 나 님 의 한 의 가 나 타 났 으 니 율 법 과 선 지 자 들 에 게 증 거 를 받 은 것 이 라

22

곧 예 수 그 리 스 도 를 믿 음 으 로 말 미 암 아 모 든 믿 는 자 에 게 미 치 는 하 나 님 의 의 니 차 별 이 없 느 니 라

23

모 든 사 람 이 죄 를 범 하 였 으 매 하 나 님 의 영 광 에 이 르 지 못 하 더 니

24

그 리 스 도 예 수 안 에 있 는 구 속 으 로 말 미 암 아 하 나 님 의 은 혜 로 값 없 이 의 롭 다 하 심 을 얻 은 자 되 었 느 니 라

25

이 예 수 를 하 나 님 이 그 의 피 로 인 하 여 믿 음 으 로 말 미 암 는 화 목 제 물 로 세 우 셨 으 니 이 는 하 나 님 께 서 길 이 참 으 시 는 중 에 전 에 지 은 죄 를 간 과 하 심 으 로 자 기 의 의 로 우 심 을 나 타 내 려 하 심 이 니

26

곧 이 때 에 자 기 의 의 로 우 심 을 나 타 내 사 자 기 도 의 로 우 시 며 또 한 예 수 믿 는 자 를 의 롭 다 하 려 하 심 이 니 라

27

그 런 즉 자 랑 할 데 가 어 디 뇨 있 을 수 가 없 느 니 라 무 슨 법 으 로 냐 행 위 로 냐 아 니 라 오 직 믿 음 의 법 으 로 니 라

28

그 러 므 로 사 람 이 의 롭 다 하 심 을 얻 는 것 은 율 법 의 행 위 에 있 지 않 고 믿 음 으 로 되 는 줄 우 리 가 인 정 하 노 라

29

하 나 님 은 홀 로 유 대 인 의 하 나 님 뿐 이 시 뇨 또 이 방 인 의 하 나 님 은 아 니 시 뇨 진 실 로 이 방 인 의 하 나 님 도 되 시 느 니 라

30

할 례 자 도 믿 음 으 로 말 미 암 아 또 는 무 할 례 자 도 믿 음 으 로 말 미 암 아 의 롭 다 하 실 하 나 님 은 한 분 이 시 니 라

31

그 런 즉 우 리 가 믿 음 으 로 말 미 암 아 율 법 을 폐 하 느 뇨 그 럴 수 없 느 니 라 도 리 어 율 법 을 굳 게 세 우 느 니 라

Romans 4


Romans Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 3

Romans

Return to Index

Chapter 4

1

그 런 즉 육 신 으 로 우 리 조 상 된 아 브 라 함 이 무 엇 을 얻 었 다 하 리 요

2

만 일 아 브 라 함 이 행 위 로 써 의 롭 다 하 심 을 얻 었 으 면 자 랑 할 것 이 있 으 려 니 와 하 나 님 앞 에 서 는 없 느 니 라

3

성 경 이 무 엇 을 말 하 느 뇨 아 브 라 함 이 하 나 님 을 믿 으 매 이 것 이 저 에 게 의 로 여 기 신 바 되 었 느 니 라

4

일 하 는 자 에 게 는 그 삯 을 은 혜 로 여 기 지 아 니 하 고 빚 으 로 여 기 거 니 와

5

일 을 아 니 할 지 라 도 경 건 치 아 니 한 자 를 의 롭 다 하 시 는 이 를 믿 는 자 에 게 는 그 의 믿 음 을 의 로 여 기 시 나 니

6

일 한 것 이 없 이 하 나 님 께 의 로 여 기 심 을 받 는 사 람 의 행 복 에 대 하 여 다 윗 의 말 한 바

7

그 불 법 을 사 하 심 을 받 고 그 죄 를 가 리 우 심 을 받 는 자 는 복 이 있 고

8

주 께 서 그 죄 를 인 정 치 아 니 하 실 사 람 은 복 이 있 도 다 함 과 같 으 니 라

9

그 런 즉 이 행 복 이 할 례 자 에 게 뇨 혹 무 할 례 자 에 게 도 뇨 대 저 우 리 가 말 하 기 를 아 브 라 함 에 게 는 그 믿 음 을 의 로 여 기 셨 다 하 노 라

10

그 런 즉 이 를 어 떻 게 여 기 셨 느 뇨 할 례 시 냐 무 할 례 시 냐 할 례 시 가 아 니 라 무 할 례 시 니 라

11

저 가 할 례 의 표 를 받 은 것 은 무 할 례 시 에 믿 음 으 로 된 의 를 인 친 것 이 니 이 는 무 할 례 자 로 서 믿 는 모 든 자 의 조 상 이 되 어 저 희 로 의 로 여 기 심 을 얻 게 하 려 하 심 이 라

12

또 한 할 례 자 의 조 상 이 되 었 나 니 곧 할 례 받 을 자 에 게 뿐 아 니 라 우 리 조 상 아 브 라 함 의 무 할 례 시 에 가 졌 던 믿 음 의 자 취 를 좇 는 자 들 에 게 도 니 라

13

아 브 라 함 이 나 그 후 손 에 게 세 상 의 후 사 가 되 리 라 고 하 신 언 약 은 율 법 으 로 말 미 암 은 것 이 아 니 요 오 직 믿 음 의 의 로 말 미 암 은 것 이 니 라

14

만 일 율 법 에 속 한 자 들 이 후 사 이 면 믿 음 은 헛 것 이 되 고 약 속 은 폐 하 여 졌 느 니 라

15

율 법 은 진 노 를 이 루 게 하 나 니 율 법 이 없 는 곳 에 는 범 함 도 없 느 니 라

16

그 러 므 로 후 사 가 되 는 이 것 이 은 혜 에 속 하 기 위 하 여 믿 음 으 로 되 나 니 이 는 그 약 속 을 그 모 든 후 손 에 게 굳 게 하 려 하 심 이 라 율 법 에 속 한 자 에 게 뿐 아 니 라 아 브 라 함 의 믿 음 에 속 한 자 에 게 도 니 아 브 라 함 은 하 나 님 앞 에 서 우 리 모 든 사 람 의 조 상 이 라

17

기 록 된 바 내 가 너 를 많 은 민 족 의 조 상 으 로 세 웠 다 하 심 과 같 으 니 그 의 믿 은 바 하 나 님 은 죽 은 자 를 살 리 시 며 없 는 것 을 있 는 것 같 이 부 르 시 는 이 시 니 라

18

아 브 라 함 이 바 랄 수 없 는 중 에 바 라 고 믿 었 으 니 이 는 네 후 손 이 이 같 으 리 라 하 신 말 씀 대 로 많 은 민 족 의 조 상 이 되 게 하 려 하 심 을 인 함 이 라

19

그 가 백 세 나 되 어 자 기 몸 의 죽 은 것 같 음 과 사 라 의 태 의 죽 은 것 같 음 을 알 고 도 믿 음 이 약 하 여 지 지 아 니 하 고

20

믿 음 이 없 어 하 나 님 의 약 속 을 의 심 치 않 고 믿 음 에 견 고 하 여 져 서 하 나 님 께 영 광 을 돌 리 며

21

약 속 하 신 그 것 을 또 한 능 히 이 루 실 줄 을 확 신 하 였 으 니

22

그 러 므 로 이 것 을 저 에 게 의 로 여 기 셨 느 니 라

23

저 에 게 의 로 여 기 셨 다 기 록 된 것 은 아 브 라 함 만 위 한 것 이 아 니 요

24

의 로 여 기 심 을 받 을 우 리 도 위 함 이 니 곧 예 수 우 리 주 를 죽 은 자 가 운 데 서 살 리 신 이 를 믿 는 자 니 라

25

예 수 는 우 리 범 죄 함 을 위 하 여 내 어 줌 이 되 고 또 한 우 리 를 의 롭 다 하 심 을 위 하 여 살 아 나 셨 느 니 라

Romans 5


Romans Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 4

Romans

Return to Index

Chapter 5

1

그 러 므 로 우 리 가 믿 음 으 로 의 롭 다 하 심 을 얻 었 은 즉 우 리 주 예 수 그 리 스 도 로 말 미 암 아 하 나 님 으 로 더 불 어 화 평 을 누 리 자

2

또 한 그 로 말 미 암 아 우 리 가 믿 음 으 로 서 있 는 이 은 혜 에 들 어 감 을 얻 었 으 며 하 나 님 의 영 광 을 바 라 고 즐 거 워 하 느 니 라

3

다 만 이 뿐 아 니 라 우 리 가 환 난 중 에 도 즐 거 워 하 나 니 이 는 환 난 은 인 내 를

4

인 내 는 연 단 을 연 단 은 소 망 을 이 루 는 줄 앎 이 로 다

5

소 망 이 부 끄 럽 게 아 니 함 은 우 리 에 게 주 신 성 령 으 로 말 미 암 아 하 나 님 의 사 랑 이 우 리 마 음 에 부 은 바 됨 이 니

6

우 리 가 아 직 연 약 할 때 에 기 약 대 로 그 리 스 도 께 서 경 건 치 않 은 자 를 위 하 여 죽 으 셨 도 다

7

의 인 을 위 하 여 죽 는 자 가 쉽 지 않 고 선 인 을 위 하 여 용 감 히 죽 는 자 가 혹 있 거 니 와

8

우 리 가 아 직 죄 인 되 었 을 때 에 그 리 스 도 께 서 우 리 를 위 하 여 죽 으 심 으 로 하 나 님 께 서 우 리 에 게 대 한 자 기 의 사 랑 을 확 증 하 셨 느 니 라

9

그 러 면 이 제 우 리 가 그 피 를 인 하 여 의 롭 다 하 심 을 얻 었 은 즉 더 욱 그 로 말 미 암 아 진 노 하 심 에 서 구 원 을 얻 을 것 이 니

10

곧 우 리 가 원 수 되 었 을 때 에 그 아 들 의 죽 으 심 으 로 말 미 암 아 하 나 님 으 로 더 불 어 화 목 되 었 은 즉 화 목 된 자 로 서 는 더 욱 그 의 살 으 심 을 인 하 여 구 원 을 얻 을 것 이 니 라

11

이 뿐 아 니 라 이 제 우 리 로 화 목 을 얻 게 하 신 우 리 주 예 수 그 리 스 도 로 말 미 암 아 하 나 님 안 에 서 또 한 즐 거 워 하 느 니 라

12

이 러 므 로 한 사 람 으 로 말 미 암 아 죄 가 세 상 에 들 어 오 고 죄 로 말 미 암 아 사 망 이 왔 나 니 이 와 같 이 모 든 사 람 이 죄 를 지 었 으 므 로 사 망 이 모 든 사 람 에 게 이 르 렀 느 니 라

13

죄 가 율 법 있 기 전 에 도 세 상 에 있 었 으 나 율 법 이 없 을 때 에 는 죄 를 죄 로 여 기 지 아 니 하 느 니 라

14

그 러 나 아 담 으 로 부 터 모 세 까 지 아 담 의 범 죄 와 같 은 죄 를 짓 지 아 니 한 자 들 위 에 도 사 망 이 왕 노 릇 하 였 나 니 아 담 은 오 실 자 의 표 상 이 라

15

그 러 나 이 은 사 는 그 범 죄 와 같 지 아 니 하 니 곧 한 사 람 의 범 죄 를 인 하 여 많 은 사 람 이 죽 었 은 즉 더 욱 하 나 님 의 은 혜 와 또 는 한 사 람 예 수 그 리 스 도 의 은 혜 로 말 미 암 은 선 물 이 많 은 사 람 에 게 넘 쳤 으 리 라

16

또 이 선 물 은 범 죄 한 한 사 람 으 로 말 미 암 은 것 과 같 지 아 니 하 니 심 판 은 한 사 람 을 인 하 여 정 죄 에 이 르 렀 으 나 은 사 는 많 은 범 죄 를 인 하 여 의 롭 다 하 심 에 이 름 이 니 라

17

한 사 람 의 범 죄 를 인 하 여 사 망 이 그 한 사 람 으 로 말 미 암 아 왕 노 릇 하 였 은 즉 더 욱 은 혜 와 의 의 선 물 을 넘 치 게 받 는 자 들 이 한 분 예 수 그 리 스 도 로 말 미 암 아 생 명 안 에 서 왕 노 릇 하 리 로 다

18

그 런 즉 한 범 죄 로 많 은 사 람 이 정 죄 에 이 른 것 같 이 의 의 한 행 동 으 로 말 미 암 아 많 은 사 람 이 의 롭 다 하 심 을 받 아 생 명 에 이 르 렀 느 니 라

19

한 사 람 의 순 종 치 아 니 함 으 로 많 은 사 람 이 죄 인 된 것 같 이 한 사 람 의 순 종 하 심 으 로 많 은 사 람 이 의 인 이 되 리 라

20

율 법 이 가 입 한 것 은 범 죄 를 더 하 게 하 려 함 이 라 그 러 나 죄 가 더 한 곳 에 은 혜 가 넘 쳤 나 니

21

이 는 죄 가 사 망 안 에 서 왕 노 릇 한 것 같 이 은 혜 도 또 한 의 로 말 미 암 아 왕 노 릇 하 여 우 리 주 예 수 그 리 스 도 로 말 미 암 아 영 생 에 이 르 게 하 려 함 이 니 라

Romans 6


Romans Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 5

Romans

Return to Index

Chapter 6

1

그 런 즉 우 리 가 무 슨 말 하 리 요 은 혜 를 더 하 게 하 려 고 죄 에 거 하 겠 느 뇨

2

그 럴 수 없 느 니 라 죄 에 대 하 여 죽 은 우 리 가 어 찌 그 가 운 데 더 살 리 요

3

무 릇 그 리 스 도 예 수 와 합 하 여 세 례 를 받 은 우 리 는 그 의 죽 으 심 과 합 하 여 세 례 받 은 줄 을 알 지 못 하 느 뇨

4

그 러 므 로 우 리 가 그 의 죽 으 심 과 합 하 여 세 례 를 받 음 으 로 그 와 함 께 장 사 되 었 나 니 이 는 아 버 지 의 영 광 으 로 말 미 암 아 그 리 스 도 를 죽 은 자 가 운 데 서 살 리 심 과 같 이 우 리 로 또 한 새 생 명 가 운 데 서 행 하 게 하 려 함 이 니 라

5

만 일 우 리 가 그 의 죽 으 심 을 본 받 아 연 합 한 자 가 되 었 으 면 또 한 그 의 부 활 을 본 받 아 연 합 한 자 가 되 리 라

6

우 리 가 알 거 니 와 우 리 옛 사 람 이 예 수 와 함 께 십 자 가 에 못 박 힌 것 은 죄 의 몸 이 멸 하 여 다 시 는 우 리 가 죄 에 게 종 노 릇 하 지 아 니 하 려 함 이 니

7

이 는 죽 은 자 가 죄 에 서 벗 어 나 의 롭 다 하 심 을 얻 었 음 이 니 라

8

만 일 우 리 가 그 리 스 도 와 함 께 죽 었 으 면 또 한 그 와 함 께 살 줄 을 믿 노 니

9

이 는 그 리 스 도 께 서 죽 은 자 가 운 데 서 사 셨 으 매 다 시 죽 지 아 니 하 시 고 사 망 이 다 시 그 를 주 장 하 지 못 할 줄 을 앎 이 로 라

10

그 의 죽 으 심 은 죄 에 대 하 여 단 번 에 죽 으 심 이 요 그 의 살 으 심 은 하 나 님 께 대 하 여 살 으 심 이 니

11

이 와 같 이 너 희 도 너 희 자 신 을 죄 에 대 하 여 는 죽 은 자 요 그 리 스 도 예 수 안 에 서 하 나 님 을 대 하 여 는 산 자 로 여 길 지 어 다

12

그 러 므 로 너 희 는 죄 로 너 희 죽 을 몸 에 왕 노 릇 하 지 못 하 게 하 여 몸 의 사 욕 을 순 종 치 말 고

13

또 한 너 희 지 체 를 불 의 의 병 기 로 죄 에 게 드 리 지 말 고 오 직 너 희 자 신 을 죽 은 자 가 운 데 서 다 시 산 자 같 이 하 나 님 께 드 리 며 너 의 지 체 를 의 의 병 기 로 하 나 님 께 드 리 라

14

죄 가 너 희 를 주 관 치 못 하 리 니 이 는 너 희 가 법 아 래 있 지 아 니 하 고 은 혜 아 래 있 음 이 니 라

15

그 런 즉 어 찌 하 리 요 우 리 가 법 아 래 있 지 아 니 하 고 은 혜 아 래 있 으 니 죄 를 지 으 리 요 그 럴 수 없 느 니 라

16

너 희 자 신 을 종 으 로 드 려 누 구 에 게 순 종 하 든 지 그 순 종 함 을 받 는 자 의 종 이 되 는 줄 을 너 희 가 알 지 못 하 느 냐 혹 은 죄 의 종 으 로 사 망 에 이 르 고 순 종 의 종 으 로 의 에 이 르 느 니 라

17

하 나 님 께 감 사 하 리 로 다 너 희 가 본 래 죄 의 종 이 더 니 너 희 에 게 전 하 여 준 바 교 훈 의 본 을 마 음 으 로 순 종 하 여

18

죄 에 게 서 해 방 되 어 의 에 게 종 이 되 었 느 니 라

19

너 희 육 신 이 연 약 하 므 로 내 가 사 람 의 예 대 로 말 하 노 니 전 에 너 희 가 너 희 지 체 를 부 정 과 불 법 에 드 려 불 법 에 이 른 것 같 이 이 제 는 너 희 지 체 를 의 에 게 종 으 로 드 려 거 룩 함 에 이 르 라

20

너 희 가 죄 의 종 이 되 었 을 때 에 는 의 에 대 하 여 자 유 하 였 느 니 라

21

너 희 가 그 때 에 무 슨 열 매 를 얻 었 느 뇨 이 제 는 너 희 가 그 일 을 부 끄 러 워 하 나 니 이 는 그 마 지 막 이 사 망 임 이 니 라

22

그 러 나 이 제 는 너 희 가 죄 에 게 서 해 방 되 고 하 나 님 께 종 이 되 어 거 룩 함 에 이 르 는 열 매 를 얻 었 으 니 이 마 지 막 은 영 생 이 라

23

죄 의 삯 은 사 망 이 요 하 나 님 의 은 사 는 그 리 스 도 예 수 우 리 주 안 에 있 는 영 생 이 니 라

Romans 7


Romans Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 6

Romans

Return to Index

Chapter 7

1

형 제 들 아 내 가 법 아 는 자 들 에 게 말 하 노 니 너 희 는 율 법 이 사 람 의 살 동 안 만 그 를 주 관 하 는 줄 알 지 못 하 느 냐

2

남 편 있 는 여 인 이 그 남 편 생 전 에 는 법 으 로 그 에 게 매 인 바 되 나 만 일 그 남 편 이 죽 으 면 남 편 의 법 에 서 벗 어 났 느 니 라

3

그 러 므 로 만 일 그 남 편 생 전 에 다 른 남 자 에 게 가 면 음 부 라 이 르 되 남 편 이 죽 으 면 그 법 에 서 자 유 케 되 나 니 다 른 남 자 에 게 갈 지 라 도 음 부 가 되 지 아 니 하 느 니 라

4

그 러 므 로 내 형 제 들 아 너 희 도 그 리 스 도 의 몸 으 로 말 미 암 아 율 법 에 대 하 여 죽 임 을 당 하 였 으 니 이 는 다 른 이 곧 죽 은 자 가 운 데 서 살 아 나 신 이 에 게 가 서 우 리 로 하 나 님 을 위 하 여 열 매 를 맺 히 게 하 려 함 이 니 라

5

우 리 가 육 신 에 있 을 때 에 는 율 법 으 로 말 미 암 는 죄 의 정 욕 이 우 리 지 체 중 에 역 사 하 여 우 리 로 사 망 을 위 하 여 열 매 를 맺 게 하 였 더 니

6

이 제 는 우 리 가 얽 매 였 던 것 에 대 하 여 죽 었 으 므 로 율 법 에 서 벗 어 났 으 니 이 러 므 로 우 리 가 영 의 새 로 운 것 으 로 섬 길 것 이 요 의 문 의 묵 은 것 으 로 아 니 할 지 니 라

7

그 런 즉 우 리 가 무 슨 말 하 리 요 율 법 이 죄 냐 그 럴 수 없 느 니 라 율 법 으 로 말 미 암 지 않 고 는 내 가 죄 를 알 지 못 하 였 니 곧 율 법 이 탐 내 지 말 라 하 지 아 니 하 였 더 면 내 가 탐 심 을 알 지 못 하 였 으 리 라

8

그 러 나 죄 가 기 회 를 타 서 계 명 으 로 말 미 암 아 내 속 에 서 각 양 탐 심 을 이 루 었 나 니 이 는 법 이 없 으 면 죄 가 죽 은 것 임 이 니 라

9

전 에 법 을 깨 닫 지 못 할 때 에 는 내 가 살 았 더 니 계 명 이 이 르 매 죄 는 살 아 나 고 나 는 죽 었 도 다

10

생 명 에 이 르 게 할 그 계 명 이 내 게 대 하 여 도 리 어 사 망 에 이 르 게 하 는 것 이 되 었 도 다

11

죄 가 기 회 를 타 서 계 명 으 로 말 미 암 아 나 를 속 이 고 그 것 으 로 나 를 죽 였 는 지 라

12

이 로 보 건 대 율 법 도 거 룩 하 며 계 명 도 거 룩 하 며 의 로 우 며 선 하 도 다

13

그 런 즉 선 한 것 이 내 게 사 망 이 되 었 느 뇨 그 럴 수 없 느 니 라 오 직 죄 가 죄 로 드 러 나 기 위 하 여 선 한 그 것 으 로 말 미 암 아 나 를 죽 게 만 들 었 으 니 이 는 계 명 으 로 말 미 암 아 죄 로 심 히 죄 되 게 하 려 함 이 니 라

14

우 리 가 율 법 은 신 령 한 줄 알 거 니 와 나 는 육 신 에 속 하 여 죄 아 래 팔 렸 도 다

15

나 의 행 하 는 것 을 내 가 알 지 못 하 노 니 곧 원 하 는 이 것 은 행 하 지 아 니 하 고 도 리 어 미 워 하 는 그 것 을 함 이 라

16

만 일 내 가 원 치 아 니 하 는 그 것 을 하 면 내 가 이 로 율 법 의 선 한 것 을 시 인 하 노 니

17

이 제 는 이 것 을 행 하 는 자 가 내 가 아 니 요 내 속 에 거 하 는 죄 니 라

18

내 속 곧 내 육 신 에 선 한 것 이 거 하 지 아 니 하 는 줄 을 아 노 니 원 함 은 내 게 있 으 나 선 을 행 하 는 것 은 없 노 라

19

내 가 원 하 는 바 선 은 하 지 아 니 하 고 도 리 어 원 치 아 니 하 는 바 악 은 행 하 는 도 다

20

만 일 내 가 원 치 아 니 하 는 그 것 을 하 면 이 를 행 하 는 자 가 내 가 아 니 요 내 속 에 거 하 는 죄 니 라

21

그 러 므 로 내 가 한 법 을 깨 달 았 노 니 곧 선 을 행 하 기 원 하 는 나 에 게 악 이 함 께 있 는 것 이 로 다

22

내 속 사 람 으 로 는 하 나 님 의 법 을 즐 거 워 하 되

23

내 지 체 속 에 서 한 다 른 법 이 내 마 음 의 법 과 싸 워 내 지 체 속 에 있 는 죄 의 법 아 래 로 나 를 사 로 잡 아 오 는 것 을 보 는 도 다

24

오 호 라 ! 나 는 곤 고 한 사 람 이 로 다 이 사 망 의 몸 에 서 누 가 나 를 건 져 내 랴

25

우 리 주 예 수 그 리 스 도 로 말 미 암 아 하 나 님 께 감 사 하 리 로 다 그 런 즉 내 자 신 이 마 음 으 로 는 하 나 님 의 법 을 육 신 으 로 는 죄 의 법 을 섬 기 노 라

Romans 8


Romans Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 7

Romans

Return to Index

Chapter 8

1

그 러 므 로 이 제 그 리 스 도 예 수 안 에 있 는 자 에 게 는 결 코 정 죄 함 이 없 나 니

2

이 는 그 리 스 도 예 수 안 에 있 는 생 명 의 성 령 의 법 이 죄 와 사 망 의 법 에 서 너 를 해 방 하 였 음 이 라

3

율 법 이 육 신 으 로 말 미 암 아 연 약 하 여 할 수 없 는 그 것 을 하 나 님 은 하 시 나 니 곧 죄 를 인 하 여 자 기 아 들 을 죄 있 는 육 신 의 모 양 으 로 보 내 어 육 신 에 죄 를 정 하 사

4

육 신 을 좇 지 않 고 그 영 을 좇 아 행 하 는 우 리 에 게 율 법 의 요 구 를 이 루 어 지 게 하 려 하 심 이 니 라

5

육 신 을 좇 는 자 는 육 신 의 일 을 영 을 좇 는 자 는 영 의 일 을 생 각 하 나 니

6

육 신 의 생 각 은 사 망 이 요 영 의 생 각 은 생 명 과 평 안 이 니 라

7

육 신 의 생 각 은 하 나 님 과 원 수 가 되 나 니 이 는 하 나 님 의 법 에 굴 복 치 아 니 할 뿐 아 니 라 할 수 도 없 음 이 라

8

육 신 에 있 는 자 들 은 하 나 님 을 기 쁘 시 게 할 수 없 느 니 라

9

만 일 너 희 속 에 하 나 님 의 영 이 거 하 시 면 너 희 가 육 신 에 있 지 아 니 하 고 영 에 있 나 니 누 구 든 지 그 리 스 도 의 영 이 없 으 면 그 리 스 도 의 사 람 이 아 니 라

10

또 그 리 스 도 께 서 너 희 안 에 계 시 면 몸 은 죄 로 인 하 여 죽 은 것 이 나 영 은 의 를 인 하 여 산 것 이 니 라

11

예 수 를 죽 은 자 가 운 데 서 살 리 신 이 의 영 이 너 희 안 에 거 하 시 면 그 리 스 도 예 수 를 죽 은 자 가 운 데 서 살 리 신 이 가 너 희 안 에 거 하 시 는 그 의 영 으 로 말 미 암 아 너 희 죽 을 몸 도 살 리 시 리 라

12

그 러 므 로 형 제 들 아 우 리 가 빚 진 자 로 되 육 신 에 게 져 서 육 신 대 로 살 것 이 아 니 니 라

13

너 희 가 육 신 대 로 살 면 반 드 시 죽 을 것 이 로 되 영 으 로 써 몸 의 행 실 을 죽 이 면 살 리 니

14

무 릇 하 나 님 의 영 으 로 인 도 함 을 받 는 그 들 은 곧 하 나 님 의 아 들 이 라

15

너 희 는 다 시 무 서 워 하 는 종 의 영 을 받 지 아 니 하 였 고 양 자 의 영 을 받 았 으 므 로 아 바 아 버 지 라 부 르 짖 느 니 라

16

성 령 이 친 히 우 리 영 으 로 더 불 어 우 리 가 하 나 님 의 자 녀 인 것 을 증 거 하 시 나 니

17

자 녀 이 면 또 한 후 사 곧 하 나 님 의 후 사 요 그 리 스 도 와 함 께 한 후 사 니 우 리 가 그 와 함 께 영 광 을 받 기 위 하 여 고 난 도 함 께 받 아 야 될 것 이 니 라

18

생 각 건 대 현 재 의 고 난 은 장 차 우 리 에 게 나 타 날 영 광 과 족 히 비 교 할 수 없 도 다

19

피 조 물 의 고 대 하 는 바 는 하 나 님 의 아 들 들 의 나 타 나 는 것 이 니

20

피 조 물 이 허 무 한 데 굴 복 하 는 것 은 자 기 뜻 이 아 니 요 오 직 굴 복 케 하 시 는 이 로 말 미 암 음 이 라

21

그 바 라 는 것 은 피 조 물 도 썩 어 짐 의 종 노 릇 한 데 서 해 방 되 어 하 나 님 의 자 녀 들 의 영 광 의 자 유 에 이 르 는 것 이 니 라

22

피 조 물 이 다 이 제 까 지 함 께 탄 식 하 며 함 께 고 통 하 는 것 을 우 리 가 아 나 니

23

이 뿐 아 니 라 또 한 우 리 곧 성 령 의 처 음 익 은 열 매 를 받 은 우 리 까 지 도 속 으 로 탄 식 하 여 양 자 될 것 곧 우 리 몸 의 구 속 을 기 다 리 느 니 라

24

우 리 가 소 망 으 로 구 원 을 얻 었 으 매 보 이 는 소 망 이 소 망 이 아 니 니 보 는 것 을 누 가 바 라 리 요

25

만 일 우 리 가 보 지 못 하 는 것 을 바 라 면 참 음 으 로 기 다 릴 지 니 라

26

이 와 같 이 성 령 도 우 리 연 약 함 을 도 우 시 나 니 우 리 가 마 땅 히 빌 바 를 알 지 못 하 나 오 직 성 령 이 말 할 수 없 는 탄 식 으 로 우 리 를 위 하 여 친 히 간 구 하 시 느 니 라

27

마 음 을 감 찰 하 시 는 이 가 성 령 의 생 각 을 아 시 나 니 이 는 성 령 이 하 나 님 의 뜻 대 로 성 도 를 위 하 여 간 구 하 심 이 니 라

28

우 리 가 알 거 니 와 하 나 님 을 사 랑 하 는 자 곧 그 뜻 대 로 부 르 심 을 입 은 자 들 에 게 는 모 든 것 이 합 력 하 여 선 을 이 루 느 니 라

29

하 나 님 이 미 리 아 신 자 들 로 또 한 그 아 들 의 형 상 을 본 받 게 하 기 위 하 여 미 리 정 하 셨 으 니 이 는 그 로 많 은 형 제 중 에 서 맏 아 들 이 되 게 하 려 하 심 이 니 라

30

또 미 리 정 하 신 그 들 을 또 한 부 르 시 고 부 르 신 그 들 을 또 한 의 롭 다 하 시 고 의 롭 다 하 신 그 들 을 또 한 영 화 롭 게 하 셨 느 니 라

31

그 런 즉 이 일 에 대 하 여 우 리 가 무 슨 말 하 리 요 만 일 하 나 님 이 우 리 를 위 하 시 면 누 가 우 리 를 대 적 하 리 요

32

자 기 아 들 을 아 끼 지 아 니 하 시 고 우 리 모 든 사 람 을 위 하 여 내 어 주 신 이 가 어 찌 그 아 들 과 함 께 모 든 것 을 우 리 에 게 은 사 로 주 지 아 니 하 시 겠 느 뇨

33

누 가 능 히 하 나 님 의 택 하 신 자 들 을 송 사 하 리 요 의 롭 다 하 신 이 는 하 나 님 이 시 니

34

누 가 정 죄 하 리 요 죽 으 실 뿐 아 니 라 다 시 살 아 나 신 이 는 그 리 스 도 예 수 시 니 그 는 하 나 님 우 편 에 계 신 자 요 우 리 를 위 하 여 간 구 하 시 는 자 시 니 라

35

누 가 우 리 를 그 리 스 도 의 사 랑 에 서 끊 으 리 요 환 난 이 나 곤 고 나 핍 박 이 나 기 근 이 나 적 신 이 나 위 협 이 나 칼 이 랴

36

기 록 된 바 우 리 가 종 일 주 를 위 하 여 죽 임 을 당 케 되 며 도 살 할 양 같 이 여 김 을 받 았 나 이 다 함 과 같 으 니 라

37

그 러 나 이 모 든 일 에 우 리 를 사 랑 하 시 는 이 로 말 미 암 아 우 리 가 넉 넉 히 이 기 느 니 라

38

내 가 확 신 하 노 니 사 망 이 나 생 명 이 나 천 사 들 이 나 권 세 자 들 이 나 현 재 일 이 나 장 래 일 이 나 능 력 이 나

39

높 음 이 나 깊 음 이 나 다 른 아 무 피 조 물 이 라 도 우 리 를 우 리 주 그 리 스 도 예 수 안 에 있 는 하 나 님 의 사 랑 에 서 끊 을 수 없 으 리 라

Romans 9


Romans Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 8

Romans

Return to Index

Chapter 9

1

내 가 그 리 스 도 안 에 서 참 말 을 하 고 거 짓 말 을 아 니 하 노 라 내 게 큰 근 심 이 있 는 것 과 마 음 에 그 치 지 않 는 고 통 이 있 는 것 을 내 양 심 이 성 령 안 에 서 나 로 더 불 어 증 거 하 노 니

2

( 1 절 과 같 음 )

3

나 의 형 제 곧 골 육 의 친 척 을 위 하 여 내 자 신 이 저 주 를 받 아 그 리 스 도 에 게 서 끊 어 질 지 라 도 원 하 는 바 로 라

4

저 희 는 이 스 라 엘 사 람 이 라 저 희 에 게 는 양 자 됨 과 영 광 과 언 약 들 과 율 법 을 세 우 신 것 과 예 배 와 약 속 들 이 있 고

5

조 상 들 도 저 희 것 이 요 육 신 으 로 하 면 그 리 스 도 가 저 희 에 게 서 나 셨 으 니 저 는 만 물 위 에 계 셔 세 세 에 찬 양 을 받 으 실 하 나 님 이 시 니 라 아 멘

6

또 한 하 나 님 의 말 씀 이 폐 하 여 진 것 같 지 않 도 다 이 스 라 엘 에 게 서 난 그 들 이 다 이 스 라 엘 이 아 니 요

7

또 한 아 브 라 함 의 씨 가 다 그 자 녀 가 아 니 라 오 직 이 삭 으 로 부 터 난 자 라 야 네 씨 라 칭 하 리 라 하 셨 으 니

8

곧 육 신 의 자 녀 가 하 나 님 의 자 녀 가 아 니 라 오 직 약 속 의 자 녀 가 씨 로 여 기 심 을 받 느 니 라

9

약 속 의 말 씀 은 이 것 이 라 명 년 이 때 에 내 가 이 르 리 니 사 라 에 게 아 들 이 있 으 리 라 하 시 니 라

10

이 뿐 아 니 라 또 한 리 브 가 가 우 리 조 상 이 삭 한 사 람 으 로 말 미 암 아 잉 태 하 였 는 데

11

그 자 식 들 이 아 직 나 지 도 아 니 하 고 무 슨 선 이 나 악 을 행 하 지 아 니 한 때 에 택 하 심 을 따 라 되 는 하 나 님 의 뜻 이 행 위 로 말 미 암 지 않 고 오 직 부 르 시 는 이 에 게 로 말 미 암 아 서 게 하 려 하 사

12

리 브 가 에 게 이 르 시 되 큰 자 가 어 린 자 를 섬 기 리 라 하 셨 나 니

13

기 록 된 바 내 가 야 곱 은 사 랑 하 고 에 서 는 미 워 하 였 다 하 심 과 같 으 니 라

14

그 런 즉 우 리 가 무 슨 말 하 리 요 하 나 님 께 불 의 가 있 느 뇨 그 럴 수 없 느 니 라

15

모 세 에 게 이 르 시 되 내 가 긍 휼 히 여 길 자 를 긍 휼 히 여 기 고 불 쌍 히 여 길 자 를 불 쌍 히 여 기 리 라 하 셨 으 니

16

그 런 즉 원 하 는 자 로 말 미 암 음 도 아 니 요 달 음 박 질 하 는 자 로 말 미 암 음 도 아 니 요 오 직 긍 휼 히 여 기 시 는 하 나 님 으 로 말 미 암 음 이 니 라

17

성 경 이 바 로 에 게 이 르 시 되 내 가 이 일 을 위 하 여 너 를 세 웠 으 니 곧 너 로 말 미 암 아 내 능 력 을 보 이 고 내 이 름 이 온 땅 에 전 파 되 게 하 려 함 이 로 라 하 셨 으 니

18

그 런 즉 하 나 님 께 서 하 고 자 하 시 는 자 를 긍 휼 히 여 기 시 고 하 고 자 하 시 는 자 를 강 퍅 케 하 시 느 니 라

19

혹 네 가 내 게 말 하 기 를 그 러 면 하 나 님 이 어 찌 하 여 허 물 하 시 느 뇨 누 가 그 뜻 을 대 적 하 느 뇨 하 리 니

20

이 사 람 아 ! 네 가 뉘 기 에 감 히 하 나 님 을 힐 문 하 느 뇨 지 음 을 받 은 물 건 이 지 은 자 에 게 어 찌 나 를 이 같 이 만 들 었 느 냐 말 하 겠 느 뇨

21

토 기 장 이 가 진 흙 한 덩 이 로 하 나 는 귀 히 쓸 그 릇 을 하 나 는 천 히 쓸 그 릇 을 만 드 는 권 이 없 느 냐

22

만 일 하 나 님 이 그 진 노 를 보 이 시 고 그 능 력 을 알 게 하 고 자 하 사 멸 하 기 로 준 비 된 진 노 의 그 릇 을 오 래 참 으 심 으 로 관 용 하 시 고

23

또 한 영 광 받 기 로 예 비 하 신 바 긍 휼 의 그 릇 에 대 하 여 그 영 광 의 부 요 함 을 알 게 하 고 자 하 셨 을 지 라 도 무 슨 말 하 리 요

24

이 그 릇 은 우 리 니 곧 유 대 인 중 에 서 뿐 아 니 라 이 방 인 중 에 서 도 부 르 신 자 니 라

25

호 세 아 글 에 도 이 르 기 를 내 가 내 백 성 아 닌 자 를 내 백 성 이 라 사 랑 치 아 니 한 자 를 사 랑 한 자 라 부 르 리 라

26

너 희 는 내 백 성 이 아 니 라 한 그 곳 에 서 저 희 가 살 아 계 신 하 나 님 의 아 들 이 라 부 름 을 얻 으 리 라 함 과 같 으 니 라

27

또 이 사 야 가 이 스 라 엘 에 관 하 여 외 치 되 이 스 라 엘 뭇 자 손 의 수 가 비 록 바 다 의 모 래 같 을 지 라 도 남 은 자 만 구 원 을 얻 으 리 니

28

주 께 서 땅 위 에 서 그 말 씀 을 이 루 사 필 하 시 고 끝 내 시 리 라 하 셨 느 니 라

29

또 한 이 사 야 가 미 리 말 한 바 만 일 만 군 의 주 께 서 우 리 에 게 씨 를 남 겨 두 시 지 아 니 하 셨 더 면 우 리 가 소 돔 과 같 이 되 고 고 모 라 와 같 았 으 리 로 다 함 과 같 으 니 라

30

그 런 즉 우 리 가 무 슨 말 하 리 요 의 를 좇 지 아 니 한 이 방 인 들 이 의 를 얻 었 으 니 곧 믿 음 에 서 난 의 요

31

의 의 법 을 좇 아 간 이 스 라 엘 은 법 에 이 르 지 못 하 였 으 니

32

어 찌 그 러 하 뇨 이 는 저 희 가 믿 음 에 의 지 하 지 않 고 행 위 에 의 지 함 이 라 부 딪 힐 돌 에 부 딪 혔 느 니 라

33

기 록 된 바 보 라 내 가 부 딪 히 는 돌 과 거 치 는 반 석 을 시 온 에 두 노 니 저 를 믿 는 자 는 부 끄 러 움 을 당 치 아 니 하 리 라 함 과 같 으 니 라

Romans 10


Romans Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 9

Romans

Return to Index

Chapter 10

1

형 제 들 아 내 마 음 에 원 하 는 바 와 하 나 님 께 구 하 는 바 는 이 스 라 엘 을 위 함 이 니 곧 저 희 로 구 원 을 얻 게 함 이 라

2

내 가 증 거 하 노 니 저 희 가 하 나 님 께 열 심 이 있 으 나 지 식 을 좇 은 것 이 아 니 라

3

하 나 님 의 의 를 모 르 고 자 기 의 를 세 우 려 고 힘 써 하 나 님 의 의 를 복 종 치 아 니 하 였 느 니 라

4

그 리 스 도 는 모 든 믿 는 자 에 게 의 를 이 루 기 위 하 여 율 법 의 마 침 이 되 시 니 라

5

모 세 가 기 록 하 되 율 법 으 로 말 미 암 는 의 를 행 하 는 사 람 은 그 의 로 살 리 라 하 였 거 니 와

6

믿 음 으 로 말 미 암 는 의 는 이 같 이 말 하 되 네 마 음 에 누 가 하 늘 에 올 라 가 겠 느 냐 하 지 말 라 하 니 올 라 가 겠 느 냐 함 은 그 리 스 도 를 모 셔 내 리 려 는 것 이 요

7

혹 누 가 음 부 에 내 려 가 겠 느 냐 하 지 말 라 하 니 내 려 가 겠 느 냐 함 은 그 리 스 도 를 죽 은 자 가 운 데 서 모 셔 올 리 려 는 것 이 라

8

그 러 면 무 엇 을 말 하 느 뇨 말 씀 이 네 게 가 까 와 네 입 에 있 으 며 네 마 음 에 있 다 하 였 으 니 곧 우 리 가 전 파 하 는 믿 음 의 말 씀 이 라

9

네 가 만 일 네 입 으 로 예 수 를 주 로 시 인 하 며 또 하 나 님 께 서 그 를 죽 은 자 가 운 데 서 살 리 신 것 을 네 마 음 에 믿 으 면 구 원 을 얻 으 리 니

10

사 람 이 마 음 으 로 믿 어 의 에 이 르 고 입 으 로 시 인 하 여 구 원 에 이 르 느 니 라

11

성 경 에 이 르 되 누 구 든 지 저 를 믿 는 자 는 부 끄 러 움 을 당 하 지 아 니 하 리 라 하 니

12

유 대 인 이 나 헬 라 인 이 나 차 별 이 없 음 이 라 한 주 께 서 모 든 사 람 의 주 가 되 사 저 를 부 르 는 모 든 사 람 에 게 부 요 하 시 도 다

13

누 구 든 지 주 의 이 름 을 부 르 는 자 는 구 원 을 얻 으 리 라

14

그 런 즉 저 희 가 믿 지 아 니 하 는 이 를 어 찌 부 르 리 요 듣 지 도 못 한 이 를 어 찌 믿 으 리 요 전 파 하 는 자 가 없 이 어 찌 들 으 리 요

15

보 내 심 을 받 지 아 니 하 였 으 면 어 찌 전 파 하 리 요 기 록 된 바 아 름 답 도 다 좋 은 소 식 을 전 하 는 자 들 의 발 이 여 함 과 같 으 니 라

16

그 러 나 저 희 가 다 복 음 을 순 종 치 아 니 하 였 도 다 이 사 야 가 가 로 되 주 여 우 리 의 전 하 는 바 를 누 가 믿 었 나 이 까 하 였 으 니

17

그 러 므 로 믿 음 은 들 음 에 서 나 며 들 음 은 그 리 스 도 의 말 씀 으 로 말 미 암 았 느 니 라

18

그 러 나 내 가 말 하 노 니 저 희 가 듣 지 아 니 하 였 느 뇨 그 렇 지 아 니 하 다 그 소 리 가 온 땅 에 퍼 졌 고 그 말 씀 이 땅 끝 까 지 이 르 렀 도 다 하 였 느 니 라

19

그 러 나 내 가 말 하 노 니 이 스 라 엘 이 알 지 못 하 였 느 뇨 먼 저 모 세 가 이 르 되 내 가 백 성 아 닌 자 로 써 너 희 를 시 기 나 게 하 며 미 련 한 백 성 으 로 써 너 희 를 노 엽 게 하 리 라 하 였 고

20

또 한 이 사 야 가 매 우 담 대 하 여 이 르 되 내 가 구 하 지 아 니 하 는 자 들 에 게 찾 은 바 되 고 내 게 문 의 하 지 아 니 하 는 자 들 에 게 나 타 났 노 라 하 였 고

21

이 스 라 엘 을 대 하 여 가 라 사 대 순 종 치 아 니 하 고 거 스 려 말 하 는 백 성 에 게 내 가 종 일 내 손 을 벌 렸 노 라 하 셨 느 니 라

Romans 11


Romans Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 10

Romans

Return to Index

Chapter 11

1

그 러 므 로 내 가 말 하 노 니 하 나 님 이 자 기 백 성 을 버 리 셨 느 뇨 그 럴 수 없 느 니 라 나 도 이 스 라 엘 인 이 요 아 브 라 함 의 씨 에 서 난 자 요 베 냐 민 지 파 라

2

하 나 님 이 그 미 리 아 신 자 기 백 성 을 버 리 지 아 니 하 셨 나 니 너 희 가 성 경 이 엘 리 야 를 가 리 켜 말 한 것 을 알 지 못 하 느 냐 저 가 이 스 라 엘 을 하 나 님 께 송 사 하 되

3

주 여 저 희 가 주 의 선 지 자 들 을 죽 였 으 며 주 의 제 단 들 을 헐 어 버 렸 고 나 만 남 았 는 데 내 목 숨 도 찾 나 이 다 하 니

4

저 에 게 하 신 대 답 이 무 엇 이 뇨 내 가 나 를 위 하 여 바 알 에 게 무 릎 을 꿇 지 아 니 한 사 람 칠 천 을 남 겨 두 었 다 하 셨 으 니

5

그 런 즉 이 와 같 이 이 제 도 은 혜 로 택 하 심 을 따 라 남 은 자 가 있 느 니 라

6

만 일 은 혜 로 된 것 이 면 행 위 로 말 미 암 지 않 음 이 니 그 렇 지 않 으 면 은 혜 가 은 혜 되 지 못 하 느 니 라

7

그 런 즉 어 떠 하 뇨 이 스 라 엘 이 구 하 는 그 것 을 얻 지 못 하 고 오 직 택 하 심 을 입 은 자 가 얻 었 고 그 남 은 자 들 은 완 악 하 여 졌 느 니 라

8

기 록 된 바 하 나 님 이 오 늘 날 까 지 저 희 에 게 혼 미 한 심 령 과 보 지 못 할 눈 과 듣 지 못 할 귀 를 주 셨 다 함 과 같 으 니 라

9

또 다 윗 이 가 로 되 저 희 밥 상 이 올 무 와 덫 과 거 치 는 것 과 보 응 이 되 게 하 옵 시 고

10

저 희 눈 은 흐 려 보 지 못 하 고 저 희 등 은 항 상 굽 게 하 옵 소 서 하 였 느 니 라

11

그 러 므 로 내 가 말 하 노 니 저 희 가 넘 어 지 기 까 지 실 족 하 였 느 뇨 그 럴 수 없 느 니 라 저 희 의 넘 어 짐 으 로 구 원 이 이 방 인 에 게 이 르 러 이 스 라 엘 로 시 기 나 게 함 이 니 라

12

저 희 의 넘 어 짐 이 세 상 의 부 요 함 이 되 며 저 희 의 실 패 가 이 방 인 의 부 요 함 이 되 거 든 하 물 며 저 희 의 충 만 함 이 리 요

13

내 가 이 방 인 인 너 희 에 게 말 하 노 라 내 가 이 방 인 의 사 도 인 만 큼 내 직 분 을 영 광 스 럽 게 여 기 노 니

14

이 는 곧 내 골 육 을 아 무 쪼 록 시 기 케 하 여 저 희 중 에 서 얼 마 를 구 원 하 려 함 이 라

15

저 희 를 버 리 는 것 이 세 상 의 화 목 이 되 거 든 그 받 아 들 이 는 것 이 죽 은 자 가 운 데 서 사 는 것 이 아 니 면 무 엇 이 리 요

16

제 사 하 는 처 음 익 은 곡 식 가 루 가 거 룩 한 즉 떡 덩 이 도 그 러 하 고 뿌 리 가 거 룩 한 즉 가 지 도 그 러 하 니 라

17

또 한 가 지 얼 마 가 꺾 여 졌 는 데 돌 감 람 나 무 인 네 가 그 들 중 에 접 붙 임 이 되 어 참 감 람 나 무 뿌 리 의 진 액 을 함 께 받 는 자 되 었 은 즉

18

그 가 지 들 을 향 하 여 자 긍 하 지 말 라 자 긍 할 지 라 도 네 가 뿌 리 를 보 전 하 는 것 이 아 니 요 뿌 리 가 너 를 보 전 하 는 것 이 니 라

19

그 러 면 네 말 이 가 지 들 이 꺾 이 운 것 은 나 로 접 붙 임 을 받 게 하 려 함 이 라 하 리 니

20

옳 도 다 저 희 는 믿 지 아 니 하 므 로 꺾 이 우 고 너 는 믿 으 므 로 섰 느 니 라 높 은 마 음 을 품 지 말 고 도 리 어 두 려 워 하 라

21

하 나 님 이 원 가 지 들 도 아 끼 지 아 니 하 셨 은 즉 너 도 아 끼 지 아 니 하 시 리 라

22

그 러 므 로 하 나 님 의 인 자 와 엄 위 를 보 라 넘 어 지 는 자 들 에 게 는 엄 위 가 있 으 니 너 희 가 만 일 하 나 님 의 인 자 에 거 하 면 그 인 자 가 너 희 에 게 있 으 리 라 그 렇 지 않 으 면 너 도 찍 히 는 바 되 리 라

23

저 희 도 믿 지 아 니 하 는 데 거 하 지 아 니 하 면 접 붙 임 을 얻 으 리 니 이 는 저 희 를 접 붙 이 실 능 력 이 하 나 님 께 있 음 이 라

24

네 가 원 돌 감 람 나 무 에 서 찍 힘 을 받 고 본 성 을 거 스 려 좋 은 감 람 나 무 에 접 붙 임 을 얻 었 은 즉 원 가 지 인 이 사 람 들 이 야 얼 마 나 더 자 기 감 람 나 무 에 접 붙 이 심 을 얻 으 랴

25

형 제 들 아 너 희 가 스 스 로 지 혜 있 다 함 을 면 키 위 하 여 이 비 밀 을 너 희 가 모 르 기 를 내 가 원 치 아 니 하 노 니 이 비 밀 은 이 방 인 의 충 만 한 수 가 들 어 오 기 까 지 이 스 라 엘 의 더 러 는 완 악 하 게 된 것 이 라

26

그 리 하 여 온 이 스 라 엘 이 구 원 을 얻 으 리 라 기 록 된 바 구 원 자 가 시 온 에 서 오 사 야 곱 에 게 서 경 건 치 않 은 것 을 돌 이 키 시 겠 고

27

내 가 저 희 죄 를 없 이 할 때 에 저 희 에 게 이 루 어 질 내 언 약 이 이 것 이 라 함 과 같 으 니 라

28

복 음 으 로 하 면 저 희 가 너 희 를 인 하 여 원 수 된 자 요 택 하 심 으 로 하 면 조 상 들 을 인 하 여 사 랑 을 입 은 자 라

29

하 나 님 의 은 사 와 부 르 심 에 는 후 회 하 심 이 없 느 니 라

30

너 희 가 전 에 하 나 님 께 순 종 치 아 니 하 더 니 이 스 라 엘 의 순 종 치 아 니 함 으 로 이 제 긍 휼 을 입 었 는 지 라

31

이 와 같 이 이 사 람 들 이 순 종 치 아 니 하 니 이 는 너 희 에 게 베 푸 시 는 긍 휼 로 이 제 저 희 도 긍 휼 을 얻 게 하 려 하 심 이 니 라

32

하 나 님 이 모 든 사 람 을 순 종 치 아 니 하 는 가 운 데 가 두 어 두 심 은 모 든 사 람 에 게 긍 휼 을 베 풀 려 하 심 이 로 다

33

깊 도 다 하 나 님 의 지 혜 와 지 식 의 부 요 함 이 여 그 의 판 단 은 측 량 치 못 할 것 이 며 그 의 길 은 찾 지 못 할 것 이 로 다

34

누 가 주 의 마 음 을 알 았 느 뇨 누 가 그 의 모 사 가 되 었 느 뇨

35

누 가 주 께 먼 저 드 려 서 갚 으 심 을 받 겠 느 뇨

36

이 는 만 물 이 주 에 게 서 나 오 고 주 로 말 미 암 고 주 에 게 로 돌 아 감 이 라 영 광 이 그 에 게 세 세 에 있 으 리 로 다 아 멘

Romans 12


Romans Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 11

Romans

Return to Index

Chapter 12

1

그 러 므 로 형 제 들 아 내 가 하 나 님 의 모 든 자 비 하 심 으 로 너 희 를 권 하 노 니 너 희 몸 을 하 나 님 이 기 뻐 하 시 는 거 룩 한 산 제 사 로 드 리 라 이 는 너 희 의 드 릴 영 적 예 배 니 라

2

너 희 는 이 세 대 를 본 받 지 말 고 오 직 마 음 을 새 롭 게 함 으 로 변 화 를 받 아 하 나 님 의 선 하 시 고 기 뻐 하 시 고 온 전 하 신 뜻 이 무 엇 인 지 분 별 하 도 록 하 라

3

내 게 주 신 은 혜 로 말 미 암 아 너 희 중 각 사 람 에 게 말 하 노 니 마 땅 히 생 각 할 그 이 상 의 생 각 을 품 지 말 고 오 직 하 나 님 께 서 각 사 람 에 게 나 눠 주 신 믿 음 의 분 량 대 로 지 혜 롭 게 생 각 하 라

4

우 리 가 한 몸 에 많 은 지 체 를 가 졌 으 나 모 든 지 체 가 같 은 직 분 을 가 진 것 이 아 니 니

5

이 와 같 이 우 리 많 은 사 람 이 그 리 스 도 안 에 서 한 몸 이 되 어 서 로 지 체 가 되 었 느 니 라

6

우 리 에 게 주 신 은 혜 대 로 받 은 은 사 가 각 각 다 르 니 혹 예 언 이 면 믿 음 의 분 수 대 로

7

혹 섬 기 는 일 이 면 섬 기 는 일 로 혹 가 르 치 는 자 면 가 르 치 는 일 로

8

혹 권 위 하 는 자 면 권 위 하 는 일 로 구 제 하 는 자 는 성 실 함 으 로 다 스 리 는 자 는 부 지 런 함 으 로 긍 휼 을 베 푸 는 자 는 즐 거 움 으 로 할 것 이 니 라

9

사 랑 엔 거 짓 이 없 나 니 악 을 미 워 하 고 선 에 속 하 라

10

형 제 를 사 랑 하 여 서 로 우 애 하 고 존 경 하 기 를 서 로 먼 저 하 며

11

부 지 런 하 여 게 으 르 지 말 고 열 심 을 품 고 주 를 섬 기 라

12

소 망 중 에 즐 거 워 하 며 환 난 중 에 참 으 며 기 도 에 항 상 힘 쓰 며

13

성 도 들 의 쓸 것 을 공 급 하 며 손 대 접 하 기 를 힘 쓰 라

14

너 희 를 핍 박 하 는 자 를 축 복 하 라 축 복 하 고 저 주 하 지 말 라

15

즐 거 워 하 는 자 들 로 함 께 즐 거 워 하 고 우 는 자 들 로 함 께 울 라

16

서 로 마 음 을 같 이 하 며 높 은 데 마 음 을 두 지 말 고 도 리 어 낮 은 데 처 하 며 스 스 로 지 혜 있 는 체 말 라

17

아 무 에 게 도 악 으 로 악 을 갚 지 말 고 모 든 사 람 앞 에 서 선 한 일 을 도 모 하 라

18

할 수 있 거 든 너 희 로 서 는 모 든 사 람 으 로 더 불 어 평 화 하 라

19

내 사 랑 하 는 자 들 아 너 희 가 친 히 원 수 를 갚 지 말 고 진 노 하 심 에 맡 기 라 기 록 되 었 으 되 원 수 갚 는 것 이 내 게 있 으 니 내 가 갚 으 리 라 고 주 께 서 말 씀 하 시 니 라

20

네 원 수 가 주 리 거 든 먹 이 고 목 마 르 거 든 마 시 우 라 그 리 함 으 로 네 가 숯 불 을 그 머 리 에 쌓 아 놓 으 리 라

21

악 에 게 지 지 말 고 선 으 로 악 을 이 기 라

Romans 13


Romans Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 12

Romans

Return to Index

Chapter 13

1

각 사 람 은 위 에 있 는 권 세 들 에 게 굴 복 하 라 권 세 는 하 나 님 께 로 나 지 않 음 이 없 나 니 모 든 권 세 는 다 하 나 님 의 정 하 신 바 라

2

그 러 므 로 권 세 를 거 스 리 는 자 는 하 나 님 의 명 을 거 스 림 이 니 거 스 리 는 자 들 은 심 판 을 자 취 하 리 라

3

관 원 들 은 선 한 일 에 대 하 여 두 려 움 이 되 지 않 고 악 한 일 에 대 하 여 되 나 니 네 가 권 세 를 두 려 워 하 지 아 니 하 려 느 냐 선 을 행 하 라 그 리 하 면 그 에 게 칭 찬 을 받 으 리 라

4

그 는 하 나 님 의 사 자 가 되 어 네 게 선 을 이 루 는 자 니 라 그 러 나 네 가 악 을 행 하 거 든 두 려 워 하 라 그 가 공 연 히 칼 을 가 지 지 아 니 하 였 으 니 곧 하 나 님 의 사 자 가 되 어 악 을 행 하 는 자 에 게 진 노 하 심 을 위 하 여 보 응 하 는 자 니 라

5

그 러 므 로 굴 복 하 지 아 니 할 수 없 으 니 노 를 인 하 여 만 할 것 이 아 니 요 또 한 양 심 을 인 하 여 할 것 이 라

6

너 희 가 공 세 를 바 치 는 것 도 이 를 인 함 이 라 저 희 가 하 나 님 의 일 군 이 되 어 바 로 이 일 에 항 상 힘 쓰 느 니 라

7

모 든 자 에 게 줄 것 을 주 되 공 세 를 받 을 자 에 게 공 세 를 바 치 고 국 세 받 을 자 에 게 국 세 를 바 치 고 두 려 워 할 자 를 두 려 워 하 며 존 경 할 자 를 존 경 하 라

8

피 차 사 랑 의 빚 외 에 는 아 무 에 게 든 지 아 무 빚 도 지 지 말 라 남 을 사 랑 하 는 자 는 율 법 을 다 이 루 었 느 니 라

9

간 음 하 지 말 라 살 인 하 지 말 라 도 적 질 하 지 말 라 탐 내 지 말 라 한 것 과 그 외 에 다 른 계 명 이 있 을 지 라 도 네 이 웃 을 네 자 신 과 같 이 사 랑 하 라 하 신 그 말 씀 가 운 데 다 들 었 느 니 라

10

사 랑 은 이 웃 에 게 악 을 행 치 아 니 하 나 니 그 러 므 로 사 랑 은 율 법 의 완 성 이 니 라

11

또 한 너 희 가 이 시 기 를 알 거 니 와 자 다 가 깰 때 가 벌 써 되 었 으 니 이 는 이 제 우 리 의 구 원 이 처 음 믿 을 때 보 다 가 까 왔 음 이 니 라

12

밤 이 깊 고 낮 이 가 까 왔 으 니 그 러 므 로 우 리 가 어 두 움 의 일 을 벗 고 빛 의 갑 옷 을 입 자

13

낮 에 와 같 이 단 정 히 행 하 고 방 탕 과 술 취 하 지 말 며 음 란 과 호 색 하 지 말 며 쟁 투 와 시 기 하 지 말 고

14

오 직 주 예 수 그 리 스 도 로 옷 입 고 정 욕 을 위 하 여 육 신 의 일 을 도 모 하 지 말 라

Romans 14


Romans Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 13

Romans

Return to Index

Chapter 14

1

믿 음 이 연 약 한 자 를 너 희 가 받 되 그 의 의 심 하 는 바 를 비 판 하 지 말 라

2

어 떤 사 람 은 모 든 것 을 먹 을 만 한 믿 음 이 있 고 연 약 한 자 는 채 소 를 먹 느 니 라

3

먹 는 자 는 먹 지 않 는 자 를 업 신 여 기 지 말 고 먹 지 못 하 는 자 는 먹 는 자 를 판 단 하 지 말 라 이 는 하 나 님 이 저 를 받 으 셨 음 이 니 라

4

남 의 하 인 을 판 단 하 는 너 는 누 구 뇨 그 섰 는 것 이 나 넘 어 지 는 것 이 제 주 인 에 게 있 으 매 저 가 세 움 을 받 으 리 니 이 는 저 를 세 우 시 는 권 능 이 주 께 있 음 이 니 라

5

혹 은 이 날 을 저 날 보 다 낫 게 여 기 고 혹 은 모 든 날 을 같 게 여 기 나 니 각 각 자 기 마 음 에 확 정 할 지 니 라

6

날 을 중 히 여 기 는 자 도 주 를 위 하 여 중 히 여 기 고 먹 는 자 도 주 를 위 하 여 먹 으 니 이 는 하 나 님 께 감 사 함 이 요 먹 지 않 는 자 도 주 를 위 하 여 먹 지 아 니 하 며 하 나 님 께 감 사 하 느 니 라

7

우 리 중 에 누 구 든 지 자 기 를 위 하 여 사 는 자 가 없 고 자 기 를 위 하 여 죽 는 자 도 없 도 다

8

우 리 가 살 아 도 주 를 위 하 여 살 고 죽 어 도 주 를 위 하 여 죽 나 니 그 러 므 로 사 나 죽 으 나 우 리 가 주 의 것 이 로 라

9

이 를 위 하 여 그 리 스 도 께 서 죽 었 다 가 다 시 살 으 셨 으 니 곧 죽 은 자 와 산 자 의 주 가 되 려 하 심 이 니 라

10

네 가 어 찌 하 여 네 형 제 를 판 단 하 느 뇨 어 찌 하 여 네 형 제 를 업 신 여 기 느 뇨 우 리 가 다 하 나 님 의 심 판 대 앞 에 서 리 라

11

기 록 되 었 으 되 주 께 서 가 라 사 대 내 가 살 았 노 니 모 든 무 릎 이 내 게 꿇 을 것 이 요 모 든 혀 가 하 나 님 께 자 백 하 리 라 하 였 느 니 라

12

이 러 므 로 우 리 각 인 이 자 기 일 을 하 나 님 께 직 고 하 리 라

13

그 런 즉 우 리 가 다 시 는 서 로 판 단 하 지 말 고 도 리 어 부 딪 힐 것 이 나 거 칠 것 으 로 형 제 앞 에 두 지 아 니 할 것 을 주 의 하 라

14

내 가 주 예 수 안 에 서 알 고 확 신 하 는 것 은 무 엇 이 든 지 스 스 로 속 된 것 이 없 으 되 다 만 속 되 게 여 기 는 그 사 람 에 게 는 속 되 니 라

15

만 일 식 물 을 인 하 여 네 형 제 가 근 심 하 게 되 면 이 는 네 가 사 랑 으 로 행 치 아 니 함 이 라 그 리 스 도 께 서 대 신 하 여 죽 으 신 형 제 를 네 식 물 로 망 케 하 지 말 라

16

그 러 므 로 너 희 의 선 한 것 이 비 방 을 받 지 않 게 하 라

17

하 나 님 의 나 라 는 먹 는 것 과 마 시 는 것 이 아 니 요 오 직 성 령 안 에 서 의 와 평 강 과 희 락 이 라

18

이 로 써 그 리 스 도 를 섬 기 는 자 는 하 나 님 께 기 뻐 하 심 을 받 으 며 사 람 에 게 도 칭 찬 을 받 느 니 라

19

이 러 므 로 우 리 가 화 평 의 일 과 서 로 덕 을 세 우 는 일 을 힘 쓰 나 니

20

식 물 을 인 하 여 하 나 님 의 사 업 을 무 너 지 게 말 라 만 물 이 다 정 하 되 거 리 낌 으 로 먹 는 사 람 에 게 는 악 하 니 라

21

고 기 도 먹 지 아 니 하 고 포 도 주 도 마 시 지 아 니 하 고 무 엇 이 든 지 네 형 제 로 거 리 끼 게 하 는 일 을 아 니 함 이 아 름 다 우 니 라

22

네 게 있 는 믿 음 을 하 나 님 앞 에 서 스 스 로 가 지 고 있 으 라 자 기 의 옳 다 하 는 바 로 자 기 를 책 하 지 아 니 하 는 자 는 복 이 있 도 다

23

의 심 하 고 먹 는 자 는 정 죄 되 었 나 니 이 는 믿 음 으 로 좇 아 하 지 아 니 한 연 고 라 믿 음 으 로 좇 아 하 지 아 니 하 는 모 든 것 이 죄 니 라

Romans 15


Romans Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 14

Romans

Return to Index

Chapter 15

1

우 리 강 한 자 가 마 땅 히 연 약 한 자 의 약 점 을 담 당 하 고 자 기 를 기 쁘 게 하 지 아 니 할 것 이 라

2

우 리 각 사 람 이 이 웃 을 기 쁘 게 하 되 선 을 이 루 고 덕 을 세 우 도 록 할 지 니 라

3

그 리 스 도 께 서 자 기 를 기 쁘 게 하 지 아 니 하 셨 나 니 기 록 된 바 주 를 비 방 하 는 자 들 의 비 방 이 내 게 미 쳤 나 이 다 함 과 같 으 니 라

4

무 엇 이 든 지 전 에 기 록 한 바 는 우 리 의 교 훈 을 위 하 여 기 록 된 것 이 니 우 리 로 하 여 금 인 내 로 또 는 성 경 의 안 위 로 소 망 을 가 지 게 함 이 니 라

5

이 제 인 내 와 안 위 의 하 나 님 이 너 희 로 그 리 스 도 예 수 를 본 받 아 서 로 뜻 이 같 게 하 여 주 사

6

한 마 음 과 한 입 으 로 하 나 님 곧 우 리 주 예 수 그 리 스 도 의 아 버 지 께 영 광 을 돌 리 게 하 려 하 노 라

7

이 러 므 로 그 리 스 도 께 서 우 리 를 받 아 하 나 님 께 영 광 을 돌 리 심 과 같 이 너 희 도 서 로 받 으 라

8

내 가 말 하 노 니 그 리 스 도 께 서 하 나 님 의 진 실 하 심 을 위 하 여 할 례 의 수 종 자 가 되 셨 으 니 이 는 조 상 들 에 게 주 신 약 속 들 을 견 고 케 하 시 고

9

이 방 인 으 로 그 긍 휼 하 심 을 인 하 여 하 나 님 께 영 광 을 돌 리 게 하 려 하 심 이 라 기 록 된 바 이 러 므 로 내 가 열 방 중 에 서 주 께 감 사 하 고 주 의 이 름 을 찬 송 하 리 로 다 함 과 같 으 니 라

10

또 가 로 되 열 방 들 아 주 의 백 성 과 함 께 즐 거 워 하 라 하 였 으 며

11

또 모 든 열 방 들 아 주 를 찬 양 하 며 모 든 백 성 들 아 저 를 찬 송 하 라 하 였 으 며

12

또 이 사 야 가 가 로 되 이 새 의 뿌 리 곧 열 방 을 다 스 리 기 위 하 여 일 어 나 시 는 이 가 있 으 리 니 열 방 이 그 에 게 소 망 을 두 리 라 하 였 느 니 라

13

소 망 의 하 나 님 이 모 든 기 쁨 과 평 강 을 믿 음 안 에 서 너 희 에 게 충 만 케 하 사 성 령 의 능 력 으 로 소 망 이 넘 치 게 하 시 기 를 원 하 노 라

14

내 형 제 들 아 너 희 가 스 스 로 선 함 이 가 득 하 고 모 든 지 식 이 차 서 능 히 서 로 권 하 는 자 임 을 나 도 확 신 하 노 라

15

그 러 나 내 가 너 희 로 다 시 생 각 나 게 하 려 고 하 나 님 께 서 내 게 주 신 은 혜 로 인 하 여 더 욱 담 대 히 대 강 너 희 에 게 썼 노 니

16

이 은 혜 는 곧 나 로 이 방 인 을 위 하 여 그 리 스 도 예 수 의 일 군 이 되 어 하 나 님 의 복 음 의 제 사 장 직 무 를 하 게 하 사 이 방 인 을 제 물 로 드 리 는 그 것 이 성 령 안 에 서 거 룩 하 게 되 어 받 으 심 직 하 게 하 려 하 심 이 라

17

그 러 므 로 내 가 그 리 스 도 예 수 안 에 서 하 나 님 의 일 에 대 하 여 자 랑 하 는 것 이 있 거 니 와

18

그 리 스 도 께 서 이 방 인 들 을 순 종 케 하 기 위 하 여 나 로 말 미 암 아 말 과 일 이 며 표 적 과 기 사 의 능 력 이 며 성 령 의 능 력 으 로 역 사 하 신 것 외 에 는 내 가 감 히 말 하 지 아 니 하 노 라

19

이 일 로 인 하 여 내 가 예 루 살 렘 으 로 부 터 두 루 행 하 여 일 루 리 곤 까 지 그 리 스 도 의 복 음 을 편 만 하 게 전 하 였 노 라

20

또 내 가 그 리 스 도 의 이 름 을 부 르 는 곳 에 는 복 음 을 전 하 지 않 기 로 힘 썼 노 니 이 는 남 의 터 위 에 건 축 하 지 아 니 하 려 함 이 라

21

기 록 된 바 주 의 소 식 을 받 지 못 한 자 들 이 볼 것 이 요 듣 지 못 한 자 들 이 깨 달 으 리 라 함 과 같 으 니 라

22

그 러 므 로 또 한 내 가 너 희 에 게 가 려 하 던 것 이 여 러 번 막 혔 더 니

23

이 제 는 이 지 방 에 일 할 곳 이 없 고 여 러 해 전 부 터 언 제 든 지 서 바 나 로 갈 때 에 너 희 에 게 가 려 는 원 이 있 었 으 니

24

이 는 지 나 가 는 길 에 너 희 를 보 고 먼 저 너 희 와 교 제 하 여 약 간 만 족 을 받 은 후 에 너 희 의 그 리 로 보 내 줌 을 바 람 이 라

25

그 러 나 이 제 는 내 가 성 도 를 섬 기 는 일 로 예 루 살 렘 에 가 노 니

26

이 는 마 게 도 냐 와 아 가 야 사 람 들 이 예 루 살 렘 성 도 중 가 난 한 자 들 을 위 하 여 기 쁘 게 얼 마 를 동 정 하 였 음 이 라

27

저 희 가 기 뻐 서 하 였 거 니 와 또 한 저 희 는 그 들 에 게 빚 진 자 니 만 일 이 방 인 들 이 그 들 의 신 령 한 것 을 나 눠 가 졌 으 면 육 신 의 것 으 로 그 들 을 섬 기 는 것 이 마 땅 하 니 라

28

그 러 므 로 내 가 이 일 을 마 치 고 이 열 매 를 저 희 에 게 확 증 한 후 에 너 희 에 게 를 지 나 서 바 나 로 가 리 라

29

내 가 너 희 에 게 나 갈 때 에 그 리 스 도 의 충 만 한 축 복 을 가 지 고 갈 줄 을 아 노 라

30

형 제 들 아 내 가 우 리 주 예 수 그 리 스 도 로 말 미 암 고 성 령 의 사 랑 으 로 말 미 암 아 너 희 를 권 하 노 니 너 희 기 도 에 나 와 힘 을 같 이 하 여 나 를 위 하 여 하 나 님 께 빌 어

31

나 로 유 대 에 순 종 치 아 니 하 는 자 들 에 게 서 구 원 을 받 게 하 고 또 예 루 살 렘 에 대 한 나 의 섬 기 는 일 을 성 도 들 이 받 음 직 하 게 하 고

32

나 로 하 나 님 의 뜻 을 좇 아 기 쁨 으 로 너 희 에 게 나 아 가 너 희 와 함 께 편 히 쉬 게 하 라

33

평 강 의 하 나 님 께 서 너 희 모 든 사 람 과 함 께 계 실 지 어 다 ! 아 멘

Romans 16


Romans Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 15

Romans

Return to Index

Chapter 16

1

내 가 겐 그 레 아 교 회 의 일 군 으 로 있 는 우 리 자 매 뵈 뵈 를 너 희 에 게 천 거 하 노 니

2

너 희 가 주 안 에 서 성 도 들 의 합 당 한 예 절 로 그 를 영 접 하 고 무 엇 이 든 지 그 에 게 소 용 되 는 바 를 도 와 줄 지 니 이 는 그 가 여 러 사 람 과 나 의 보 호 자 가 되 었 음 이 니 라

3

너 희 가 그 리 스 도 예 수 안 에 서 나 의 동 역 자 들 인 브 리 스 가 와 아 굴 라 에 게 문 안 하 라

4

저 희 는 내 목 숨 을 위 하 여 자 기 의 목 이 라 도 내 어 놓 았 나 니 나 뿐 아 니 라 이 방 인 의 모 든 교 회 도 저 희 에 게 감 사 하 느 니 라

5

또 저 의 교 회 에 게 도 문 안 하 러 너 희 사 랑 하 는 에 배 네 도 에 게 문 안 하 라 저 는 아 시 아 에 서 그 리 스 도 께 처 음 익 은 열 매 니 라

6

너 희 를 위 하 여 많 이 수 고 한 마 리 아 에 게 문 안 하 라

7

내 친 척 이 요 나 와 함 께 갇 혔 던 안 드 로 니 고 와 유 니 아 에 게 문 안 하 라 저 희 는 사 도 에 게 유 명 히 여 김 을 받 고 또 한 나 보 다 먼 저 그 리 스 도 안 에 있 는 자 라

8

또 주 안 에 서 내 사 랑 하 는 암 블 리 아 에 게 문 안 하 라

9

그 리 스 도 안 에 서 우 리 의 동 역 자 인 우 르 바 노 와 나 의 사 랑 하 는 스 다 구 에 게 문 안 하 라

10

그 리 스 도 안 에 서 인 정 함 을 받 은 아 벨 레 에 게 문 안 하 라 아 리 스 도 불 로 의 권 속 에 게 문 안 하 라

11

내 친 척 헤 로 디 온 에 게 문 안 하 라 나 깃 수 의 권 속 중 주 안 에 있 는 자 들 에 게 문 안 하 라

12

주 안 에 서 수 고 한 드 루 배 나 와 드 루 보 사 에 게 문 안 하 라 주 안 에 서 많 이 수 고 하 고 사 랑 하 는 버 시 에 게 문 안 하 라

13

주 안 에 서 택 하 심 을 입 은 루 포 와 그 어 머 니 에 게 문 안 하 라 그 어 머 니 는 곧 내 어 머 니 니 라

14

아 순 그 리 도 와 블 레 곤 과 허 메 와 바 드 로 바 와 허 마 와 저 희 와 함 께 있 는 형 제 들 에 게 문 안 하 라

15

빌 롤 로 고 와 율 리 아 와 또 네 레 오 와 그 자 매 와 올 름 바 와 저 희 와 함 께 있 는 모 든 성 도 에 게 문 안 하 라

16

너 희 가 거 룩 하 게 입 맞 춤 으 로 서 로 문 안 하 라 그 리 스 도 의 모 든 교 회 가 다 너 희 에 게 문 안 하 느 니 라

17

형 제 들 아 내 가 너 희 를 권 하 노 니 너 희 교 훈 을 거 스 려 분 쟁 을 일 으 키 고 거 치 게 하 는 자 들 을 살 피 고 저 희 에 게 서 떠 나 라

18

이 같 은 자 들 은 우 리 주 그 리 스 도 를 섬 기 지 아 니 하 고 다 만 자 기 의 배 만 섬 기 나 니 공 교 하 고 아 첨 하 는 말 로 순 진 한 자 들 의 마 음 을 미 혹 하 느 니 라

19

너 희 순 종 함 이 모 든 사 람 에 게 들 리 는 지 라 그 러 므 로 내 가 너 희 를 인 하 여 기 뻐 하 노 니 너 희 가 선 한 데 지 혜 롭 고 악 한 데 미 련 하 기 를 원 하 노 라

20

평 강 의 하 나 님 께 서 속 히 사 단 을 너 희 발 아 래 서 상 하 게 하 시 리 라 우 리 주 예 수 의 은 혜 가 너 희 에 게 있 을 지 어 다

21

나 의 동 역 자 디 모 데 와 나 의 친 척 누 기 오 와 야 손 과 소 시 바 더 가 너 희 에 게 문 안 하 느 니 라

22

이 편 지 를 대 서 하 는 나 더 디 오 도 주 안 에 서 너 희 에 게 문 안 하 노 라

23

나 와 온 교 회 식 주 인 가 이 오 도 너 희 에 게 문 안 하 고 이 성 의 재 무 에 라 스 도 와 형 제 구 아 도 도 너 희 에 게 문 안 하 느 니 라

24

( 없 음 )

25

나 의 복 음 과 예 수 그 리 스 도 를 전 파 함 은 영 세 전 부 터 감 취 었 다 가

26

이 제 는 나 타 내 신 바 되 었 으 며 영 원 하 신 하 나 님 의 명 을 좇 아 선 지 자 들 의 글 로 말 미 암 아 모 든 민 족 으 로 믿 어 순 종 케 하 시 려 고 알 게 하 신 바 그 비 밀 의 계 시 를 좇 아 된 것 이 니 이 복 음 으 로 너 희 를 능 히 견 고 케 하 실

27

지 혜 로 우 신 하 나 님 께 예 수 그 리 스 도 로 말 미 암 아 영 광 이 세 세 무 궁 토 록 있 을 지 어 다 아 멘

1st Corinthians 1


1st Corinthians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

하 나 님 의 뜻 을 따 라 그 리 스 도 예 수 의 사 도 로 부 르 심 을 입 은 바 울 과 및 형 제 소 스 데 네 는

2

고 린 도 에 있 는 하 나 님 의 교 회 곧 그 리 스 도 예 수 안 에 서 거 룩 하 여 지 고 성 도 라 부 르 심 을 입 은 자 들 과 또 각 처 에 서 우 리 의 주 곧 저 희 와 우 리 의 주 되 신 예 수 그 리 스 도 의 이 름 을 부 르 는 모 든 자 들 에 게

3

하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 있 기 를 원 하 노 라

4

그 리 스 도 예 수 안 에 서 너 희 에 게 주 신 하 나 님 의 은 혜 를 인 하 여 내 가 너 희 를 위 하 여 항 상 하 나 님 께 감 사 하 노 니

5

이 는 너 희 가 그 의 안 에 서 모 든 일 곧 모 든 구 변 과 모 든 지 식 에 풍 족 하 므 로

6

그 리 스 도 의 증 거 가 너 희 중 에 견 고 케 되 어

7

너 희 가 모 든 은 사 에 부 족 함 이 없 이 우 리 주 예 수 그 리 스 도 의 나 타 나 심 을 기 다 림 이 라

8

주 께 서 너 희 를 우 리 주 예 수 그 리 스 도 의 날 에 책 망 할 것 이 없 는 자 로 끝 까 지 견 고 케 하 시 리 라

9

너 희 를 불 러 그 의 아 들 예 수 그 리 스 도 우 리 주 로 더 불 어 교 제 케 하 시 는 하 나 님 은 미 쁘 시 도 다

10

형 제 들 아 내 가 우 리 주 예 수 그 리 스 도 의 이 름 으 로 너 희 를 권 하 노 니 다 같 은 말 을 하 고 너 희 가 운 데 분 쟁 이 없 이 같 은 마 음 과 같 은 뜻 으 로 온 전 히 합 하 라

11

내 형 제 들 아 글 로 에 의 집 편 으 로 서 너 희 에 게 대 한 말 이 내 게 들 리 니 곧 너 희 가 운 데 분 쟁 이 있 다 는 것 이 라

12

이 는 다 름 아 니 라 너 희 가 각 각 이 르 되 나 는 바 울 에 게, 나 는 아 볼 로 에 게, 나 는 게 바 에 게, 나 는 그 리 스 도 에 게 속 한 자 라 하 는 것 이 니

13

그 리 스 도 께 서 어 찌 나 뉘 었 느 뇨 바 울 이 너 희 를 위 하 여 십 자 가 에 못 박 혔 으 며 바 울 의 이 름 으 로 너 희 가 세 례 를 받 았 느 뇨

14

그 리 스 보 와 가 이 오 외 에 는 너 희 중 아 무 에 게 도 내 가 세 례 를 주 지 아 니 한 것 을 감 사 하 노 니

15

이 는 아 무 도 나 의 이 름 으 로 세 례 를 받 았 다 말 하 지 못 하 게 하 려 함 이 라

16

내 가 또 한 스 데 바 나 집 사 람 에 게 세 례 를 주 었 고 그 외 에 는 다 른 아 무 에 게 세 례 를 주 었 는 지 알 지 못 하 노 라

17

그 리 스 도 께 서 나 를 보 내 심 은 세 례 를 주 게 하 려 하 심 이 아 니 요 오 직 복 음 을 전 케 하 려 하 심 이 니 말 의 지 혜 로 하 지 아 니 함 은 그 리 스 도 의 십 자 가 가 헛 되 지 않 게 하 려 함 이 라

18

십 자 가 의 도 가 멸 망 하 는 자 들 에 게 는 미 련 한 것 이 요 구 원 을 얻 는 우 리 에 게 는 하 나 님 의 능 력 이 라

19

기 록 된 바 내 가 지 혜 있 는 자 들 의 지 혜 를 멸 하 고 총 명 한 자 들 의 총 명 을 폐 하 리 라 하 였 으 니

20

지 혜 있 는 자 가 어 디 있 느 뇨 선 비 가 어 디 있 느 뇨 이 세 대 에 변 사 가 어 디 있 느 뇨 하 나 님 께 서 이 세 상 의 지 혜 를 미 련 케 하 신 것 이 아 니 뇨

21

하 나 님 의 지 혜 에 있 어 서 는 이 세 상 이 자 기 지 혜 로 하 나 님 을 알 지 못 하 는 고 로 하 나 님 께 서 전 도 의 미 련 한 것 으 로 믿 는 자 들 을 구 원 하 시 기 를 기 뻐 하 셨 도 다

22

유 대 인 은 표 적 을 구 하 고 헬 라 인 은 지 혜 를 찾 으 나

23

우 리 는 십 자 가 에 못 박 힌 그 리 스 도 를 전 하 니 유 대 인 에 게 는 거 리 끼 는 것 이 요 이 방 인 에 게 는 미 련 한 것 이 로 되

24

오 직 부 르 심 을 입 은 자 들 에 게 는 유 대 인 이 나 헬 라 인 이 나 그 리 스 도 는 하 나 님 의 능 력 이 요 하 나 님 의 지 혜 니 라

25

하 나 님 의 미 련 한 것 이 사 람 보 다 지 혜 있 고 하 나 님 의 약 한 것 이 사 람 보 다 강 하 니 라

26

형 제 들 아 너 희 를 부 르 심 을 보 라 육 체 를 따 라 지 혜 있 는 자 가 많 지 아 니 하 며 능 한 자 가 많 지 아 니 하 며 문 벌 좋 은 자 가 많 지 아 니 하 도 다

27

그 러 나 하 나 님 께 서 세 상 의 미 련 한 것 들 을 택 하 사 지 혜 있 는 자 들 을 부 끄 럽 게 하 려 하 시 고 세 상 의 약 한 것 들 을 택 하 사 강 한 것 들 을 부 끄 럽 게 하 려 하 시 며

28

하 나 님 께 서 세 상 의 천 한 것 들 과 멸 시 받 는 것 들 과 없 는 것 들 을 택 하 사 있 는 것 들 을 폐 하 려 하 시 나 니

29

이 는 아 무 육 체 라 도 하 나 님 앞 에 서 자 랑 하 지 못 하 게 하 려 하 심 이 라

30

너 희 는 하 나 님 께 로 부 터 나 서 그 리 스 도 예 수 안 에 있 고 예 수 는 하 나 님 께 로 서 나 와 서 우 리 에 게 지 혜 와 의 로 움 과 거 룩 함 과 구 속 함 이 되 셨 으 니

31

기 록 된 바 자 랑 하 는 자 는 주 안 에 서 자 랑 하 라 함 과 같 게 하 려 함 이 니 라

1st Corinthians 2


1st Corinthians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

형 제 들 아 내 가 너 희 에 게 나 아 가 하 나 님 의 증 거 를 전 할 때 에 말 과 지 혜 의 아 름 다 운 것 으 로 아 니 하 였 나 니

2

내 가 너 희 중 에 서 예 수 그 리 스 도 와 그 의 십 자 가 에 못 박 히 신 것 외 에 는 아 무 것 도 알 지 아 니 하 기 로 작 정 하 였 음 이 라

3

내 가 너 희 가 운 데 거 할 때 에 약 하 며 두 려 워 하 며 심 히 떨 었 노 라

4

내 말 과 내 전 도 함 이 지 혜 의 권 하 는 말 로 하 지 아 니 하 고 다 만 성 령 의 나 타 남 과 능 력 으 로 하 여

5

너 희 믿 음 이 사 람 의 지 혜 에 있 지 아 니 하 고 다 만 하 나 님 의 능 력 에 있 게 하 려 하 였 노 라

6

그 러 나 우 리 가 온 전 한 자 들 중 에 서 지 혜 를 말 하 노 니 이 는 이 세 상 의 지 혜 가 아 니 요 또 이 세 상 의 없 어 질 관 원 의 지 혜 도 아 니 요

7

오 직 비 밀 한 가 운 데 있 는 하 나 님 의 지 혜 를 말 하 는 것 이 니 곧 감 취 었 던 것 인 데 하 나 님 이 우 리 의 영 광 을 위 하 사 만 세 전 에 미 리 정 하 신 것 이 라

8

이 지 혜 는 이 세 대 의 관 원 이 하 나 도 알 지 못 하 였 나 니 만 일 알 았 더 면 영 광 의 주 를 십 자 가 에 못 박 지 아 니 하 였 으 리 라

9

기 록 된 바 하 나 님 이 자 기 를 사 랑 하 는 자 들 을 위 하 여 예 비 하 신 모 든 것 은 눈 으 로 보 지 못 하 고 귀 로 도 듣 지 못 하 고 사 람 의 마 음 으 로 도 생 각 지 못 하 였 다 함 과 같 으 니 라

10

오 직 하 나 님 이 성 령 으 로 이 것 을 우 리 에 게 보 이 셨 으 니 성 령 은 모 든 것 곧 하 나 님 의 깊 은 것 이 라 도 통 달 하 시 느 니 라

11

사 람 의 사 정 을 사 람 의 속 에 있 는 영 외 에 는 누 가 알 리 요 이 와 같 이 하 나 님 의 사 정 도 하 나 님 의 영 외 에 는 아 무 도 알 지 못 하 느 니 라

12

우 리 가 세 상 의 영 을 받 지 아 니 하 고 오 직 하 나 님 께 로 온 영 을 받 았 으 니 이 는 우 리 로 하 여 금 하 나 님 께 서 우 리 에 게 은 혜 로 주 신 것 들 을 알 게 하 려 하 심 이 라

13

우 리 가 이 것 을 말 하 거 니 와 사 람 의 지 혜 의 가 르 친 말 로 아 니 하 고 오 직 성 령 의 가 르 치 신 것 으 로 하 니 신 령 한 일 은 신 령 한 것 으 로 분 별 하 느 니 라

14

육 에 속 한 사 람 은 하 나 님 의 성 령 의 일 을 받 지 아 니 하 나 니 저 희 에 게 는 미 련 하 게 보 임 이 요 또 깨 닫 지 도 못 하 나 니 이 런 일 은 영 적 으 로 라 야 분 변 함 이 니 라

15

신 령 한 자 는 모 든 것 을 판 단 하 나 자 기 는 아 무 에 게 도 판 단 을 받 지 아 니 하 느 니 라

16

누 가 주 의 마 음 을 알 아 서 주 를 가 르 치 겠 느 냐 그 러 나 우 리 가 그 리 스 도 의 마 음 을 가 졌 느 니 라

1st Corinthians 3


1st Corinthians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

형 제 들 아 내 가 신 령 한 자 들 을 대 함 과 같 이 너 희 에 게 말 할 수 없 어 서 육 신 에 속 한 자 곧 그 리 스 도 안 에 서 어 린 아 이 들 을 대 함 과 같 이 하 노 라

2

내 가 너 희 를 젖 으 로 먹 이 고 밥 으 로 아 니 하 였 노 니 이 는 너 희 가 감 당 치 못 하 였 음 이 거 니 와 지 금 도 못 하 리 라

3

너 희 가 아 직 도 육 신 에 속 한 자 로 다 너 희 가 운 데 시 기 와 분 쟁 이 있 으 니 어 찌 육 신 에 속 하 여 사 람 을 따 라 행 함 이 아 니 리 요

4

어 떤 이 는 말 하 되 나 는 바 울 에 게 라 하 고 다 른 이 는 나 는 아 볼 로 에 게 라 하 니 너 희 가 사 람 이 아 니 리 요

5

그 런 즉 아 볼 로 는 무 엇 이 며 바 울 은 무 엇 이 뇨 저 희 는 주 께 서 각 각 주 신 대 로 너 희 로 하 여 금 믿 게 한 사 역 자 들 이 니 라

6

나 는 심 었 고 아 볼 로 는 물 을 주 었 으 되 오 직 하 나 님 은 자 라 나 게 하 셨 나 니

7

그 런 즉 심 는 이 나 물 주 는 이 는 아 무 것 도 아 니 로 되 오 직 자 라 나 게 하 시 는 하 나 님 뿐 이 니 라

8

심 는 이 와 물 주 는 이 가 일 반 이 나 각 각 자 기 의 일 하 는 대 로 자 기 의 상 을 받 으 리 라

9

우 리 는 하 나 님 의 동 역 자 들 이 요 너 희 는 하 나 님 의 밭 이 요 하 나 님 의 집 이 니 라

10

내 게 주 신 하 나 님 의 은 혜 를 따 라 내 가 지 혜 로 운 건 축 자 와 같 이 터 를 닦 아 두 매 다 른 이 가 그 위 에 세 우 나 그 러 나 각 각 어 떻 게 그 위 에 세 우 기 를 조 심 할 지 니 라

11

이 닦 아 둔 것 외 에 능 히 다 른 터 를 닦 아 둘 자 가 없 으 니 이 터 는 곧 예 수 그 리 스 도 라

12

만 일 누 구 든 지 금 이 나 은 이 나 보 석 이 나 나 무 나 풀 이 나 짚 으 로 이 터 위 에 세 우 면

13

각 각 공 력 이 나 타 날 터 인 데 그 날 이 공 력 을 밝 히 리 니 이 는 불 로 나 타 내 고 그 불 이 각 사 람 의 공 력 이 어 떠 한 것 을 시 험 할 것 임 이 니 라

14

만 일 누 구 든 지 그 위 에 세 운 공 력 이 그 대 로 있 으 면 상 을 받 고

15

누 구 든 지 공 력 이 불 타 면 해 를 받 으 리 니 그 러 나 자 기 는 구 원 을 얻 되 불 가 운 데 서 얻 은 것 같 으 리 라

16

너 희 가 하 나 님 의 성 전 인 것 과 하 나 님 의 성 령 이 너 희 안 에 거 하 시 는 것 을 알 지 못 하 느 뇨

17

누 구 든 지 하 나 님 의 성 전 을 더 럽 히 면 하 나 님 이 그 사 람 을 멸 하 시 리 라 하 나 님 의 성 전 은 거 룩 하 니 너 희 도 그 러 하 니 라

18

아 무 도 자 기 를 속 이 지 말 라 너 희 중 에 누 구 든 지 이 세 상 에 서 지 혜 있 는 줄 로 생 각 하 거 든 미 련 한 자 가 되 어 라 그 리 하 여 야 지 혜 로 운 자 가 되 리 라

19

이 세 상 지 혜 는 하 나 님 께 미 련 한 것 이 니 기 록 된 바 지 혜 있 는 자 들 로 하 여 금 자 기 궤 휼 에 빠 지 게 하 시 는 이 라 하 였 고

20

또 주 께 서 지 혜 있 는 자 들 의 생 각 을 헛 것 으 로 아 신 다 하 셨 느 니 라

21

그 런 즉 누 구 든 지 사 람 을 자 랑 하 지 말 라 만 물 이 다 너 희 것 임 이 라

22

바 울 이 나 아 볼 로 나 게 바 나 세 계 나 생 명 이 나 사 망 이 나 지 금 것 이 나 장 래 것 이 나 다 너 희 의 것 이 요

23

너 희 는 그 리 스 도 의 것 이 요 그 리 스 도 는 하 나 님 의 것 이 니 라

1st Corinthians 4


1st Corinthians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

사 람 이 마 땅 히 우 리 를 그 리 스 도 의 일 군 이 요 하 나 님 의 비 밀 을 맡 은 자 로 여 길 지 어 다 !

2

그 리 고 맡 은 자 들 에 게 구 할 것 은 충 성 이 니 라

3

너 희 에 게 나 다 른 사 람 에 게 나 판 단 받 는 것 이 내 게 는 매 우 작 은 일 이 라 나 도 나 를 판 단 치 아 니 하 노 니

4

내 가 자 책 할 아 무 것 도 깨 닫 지 못 하 나 그 러 나 이 를 인 하 여 의 롭 다 함 을 얻 지 못 하 노 라 다 만 나 를 판 단 하 실 이 는 주 시 니 라

5

그 러 므 로 때 가 이 르 기 전 곧 주 께 서 오 시 기 까 지 아 무 것 도 판 단 치 말 라 그 가 어 두 움 에 감 추 인 것 들 을 드 러 내 고 마 음 의 뜻 을 나 타 내 시 리 니 그 때 에 각 사 람 에 게 하 나 님 께 로 부 터 칭 찬 이 있 으 리 라

6

형 제 들 아 내 가 너 희 를 위 하 여 이 일 에 나 와 아 볼 로 를 가 지 고 본 을 보 였 으 니 이 는 너 희 로 하 여 금 기 록 한 말 씀 밖 에 넘 어 가 지 말 라 한 것 을 우 리 에 게 서 배 워 서 로 대 적 하 여 교 만 한 마 음 을 먹 지 말 게 하 려 함 이 라

7

누 가 너 를 구 별 하 였 느 뇨 네 게 있 는 것 중 에 받 지 아 니 한 것 이 무 엇 이 뇨 네 가 받 았 은 즉 어 찌 하 여 받 지 아 니 한 것 같 이 자 랑 하 느 뇨

8

너 희 가 이 미 배 부 르 며 이 미 부 요 하 며 우 리 없 이 왕 노 릇 하 였 도 다 우 리 가 너 희 와 함 께 왕 노 릇 하 기 위 하 여 참 으 로 너 희 의 왕 노 릇 하 기 를 원 하 노 라

9

내 가 생 각 건 대 하 나 님 이 사 도 인 우 리 를 죽 이 기 로 작 정 한 자 같 이 미 말 에 두 셨 으 매 우 리 는 세 계 곧 천 사 와 사 람 에 게 구 경 거 리 가 되 었 노 라

10

우 리 는 그 리 스 도 의 연 고 로 미 련 하 되 너 희 는 그 리 스 도 안 에 서 지 혜 롭 고 우 리 는 약 하 되 너 희 는 강 하 고 너 희 는 존 귀 하 되 우 리 는 비 천 하 여

11

바 로 이 시 간 까 지 우 리 가 주 리 고 목 마 르 며 헐 벗 고 매 맞 으 며 정 처 가 없 고

12

또 수 고 하 여 친 히 손 으 로 일 을 하 며 후 욕 을 당 한 즉 축 복 하 고 핍 박 을 당 한 즉 참 고

13

비 방 을 당 한 즉 권 면 하 니 우 리 가 지 금 까 지 세 상 의 더 러 운 것 과 만 물 의 찌 끼 같 이 되 었 도 다

14

내 가 너 희 를 부 끄 럽 게 하 려 고 이 것 을 쓰 는 것 이 아 니 라 오 직 너 희 를 내 사 랑 하 는 자 녀 같 이 권 하 려 하 는 것 이 라

15

그 리 스 도 안 에 서 일 만 스 승 이 있 으 되 아 비 는 많 지 아 니 하 니 그 리 스 도 예 수 안 에 서 복 음 으 로 써 내 가 너 희 를 낳 았 음 이 라

16

그 러 므 로 내 가 너 희 에 게 권 하 노 니 너 희 는 나 를 본 받 는 자 되 라

17

이 를 인 하 여 내 가 주 안 에 서 내 사 랑 하 고 신 실 한 아 들 디 모 데 를 너 희 에 게 보 내 었 노 니 저 가 너 희 로 하 여 금 그 리 스 도 예 수 안 에 서 나 의 행 사 곧 내 가 각 처 교 회 에 서 가 르 치 는 것 을 생 각 나 게 하 리 라

18

어 떤 이 들 은 내 가 너 희 에 게 나 아 가 지 아 니 할 것 같 이 스 스 로 교 만 하 여 졌 으 나

19

그 러 나 주 께 서 허 락 하 시 면 내 가 너 희 에 게 속 히 나 아 가 서 교 만 한 자 의 말 을 알 아 볼 것 이 아 니 라 오 직 그 능 력 을 알 아 보 겠 노 니

20

하 나 님 의 나 라 는 말 에 있 지 아 니 하 고 오 직 능 력 에 있 음 이 라

21

너 희 가 무 엇 을 원 하 느 냐 내 가 매 를 가 지 고 너 희 에 게 나 아 가 랴 사 랑 과 온 유 한 마 음 으 로 나 아 가 랴

1st Corinthians 5


1st Corinthians Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

너 희 중 에 심 지 어 음 행 이 있 다 함 을 들 으 니 이 런 음 행 은 이 방 인 중 에 라 도 없 는 것 이 라 누 가 그 아 비 의 아 내 를 취 하 였 다 하 는 도 다

2

그 리 하 고 도 너 희 가 오 히 려 교 만 하 여 져 서 어 찌 하 여 통 한 히 여 기 지 아 니 하 고 그 일 행 한 자 를 너 희 중 에 서 물 리 치 지 아 니 하 였 느 냐

3

내 가 실 로 몸 으 로 는 떠 나 있 으 나 영 으 로 는 함 께 있 어 서 거 기 있 는 것 같 이 이 일 행 한 자 를 이 미 판 단 하 였 노 라

4

주 예 수 의 이 름 으 로 너 희 가 내 영 과 함 께 모 여 서 우 리 주 예 수 의 능 력 으 로

5

이 런 자 를 사 단 에 게 내 어 주 었 으 니 이 는 육 신 은 멸 하 고 영 은 주 예 수 의 날 에 구 원 얻 게 하 려 함 이 라

6

너 희 의 자 랑 하 는 것 이 옳 지 아 니 하 도 다 적 은 누 룩 이 온 덩 어 리 에 퍼 지 는 것 을 알 지 못 하 느 냐

7

너 희 는 누 룩 없 는 자 인 데 새 덩 어 리 가 되 기 위 하 여 묵 은 누 룩 을 내 어 버 리 라 우 리 의 유 월 절 양 곧 그 리 스 도 께 서 희 생 이 되 셨 느 니 라

8

이 러 므 로 우 리 가 명 절 을 지 키 되 묵 은 누 룩 도 말 고 괴 악 하 고 악 독 한 누 룩 도 말 고 오 직 순 전 함 과 진 실 함 의 누 룩 없 는 떡 으 로 하 자

9

내 가 너 희 에 게 쓴 것 에 음 행 하 는 자 들 을 사 귀 지 말 라 하 였 거 니 와

10

이 말 은 이 세 상 의 음 행 하 는 자 들 이 나 탐 하 는 자 들 과 토 색 하 는 자 들 이 나 우 상 숭 배 하 는 자 들 을 도 무 지 사 귀 지 말 라 하 는 것 이 아 니 니 만 일 그 리 하 려 면 세 상 밖 으 로 나 가 야 할 것 이 라

11

이 제 내 가 너 희 에 게 쓴 것 은 만 일 어 떤 형 제 라 일 컫 는 자 가 음 행 하 거 나 탐 람 하 거 나 우 상 숭 배 를 하 거 나 후 욕 하 거 나 술 취 하 거 나 토 색 하 거 든 사 귀 지 도 말 고 그 런 자 와 는 함 께 먹 지 도 말 라 함 이 라

12

외 인 들 을 판 단 하 는 데 내 게 무 슨 상 관 이 있 으 리 요 마 는 교 중 사 람 들 이 야 너 희 가 판 단 치 아 니 하 랴

13

외 인 들 은 하 나 님 이 판 단 하 시 려 니 와 이 악 한 사 람 은 너 희 중 에 서 내 어 쫓 으 라

1st Corinthians 6


1st Corinthians Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

너 희 중 에 누 가 다 른 이 로 더 불 어 일 이 있 는 데 구 태 여 불 의 한 자 들 앞 에 서 송 사 하 고 성 도 앞 에 서 하 지 아 니 하 느 냐

2

성 도 가 세 상 을 판 단 할 것 을 너 희 가 알 지 못 하 느 냐 세 상 도 너 희 에 게 판 단 을 받 겠 거 든 지 극 히 작 은 일 판 단 하 기 를 감 당 치 못 하 겠 느 냐

3

우 리 가 천 사 를 판 단 할 것 을 너 희 가 알 지 못 하 느 냐 그 러 하 거 든 하 물 며 세 상 일 이 랴

4

그 런 즉 너 희 가 세 상 사 건 이 있 을 때 에 교 회 에 서 경 히 여 김 을 받 는 자 들 을 세 우 느 냐

5

내 가 너 희 를 부 끄 럽 게 하 려 하 여 이 말 을 하 노 니 너 희 가 운 데 그 형 제 간 일 을 판 단 할 만 한 지 혜 있 는 자 가 이 같 이 하 나 도 없 느 냐

6

형 제 가 형 제 로 더 불 어 송 사 할 뿐 더 러 믿 지 아 니 하 는 자 들 앞 에 서 하 느 냐

7

너 희 가 피 차 송 사 함 으 로 너 희 가 운 데 이 미 완 연 한 허 물 이 있 나 니 차 라 리 불 의 를 당 하 는 것 이 낫 지 아 니 하 며 차 라 리 속 는 것 이 낫 지 아 니 하 냐

8

너 희 는 불 의 를 행 하 고 속 이 는 구 나 저 는 너 희 형 제 로 다

9

불 의 한 자 가 하 나 님 의 나 라 를 유 업 으 로 받 지 못 할 줄 을 알 지 못 하 느 냐 미 혹 을 받 지 말 라 음 란 하 는 자 나 우 상 숭 배 하 는 자 나 간 음 하 는 자 나 탐 색 하 는 자 나 남 색 하 는 자 나

10

도 적 이 나 탐 람 하 는 자 나 술 취 하 는 자 나 후 욕 하 는 자 나 토 색 하 는 자 들 은 하 나 님 의 나 라 를 유 업 으 로 받 지 못 하 리 라

11

너 희 중 에 이 와 같 은 자 들 이 있 더 니 주 예 수 그 리 스 도 의 이 름 과 우 리 하 나 님 의 성 령 안 에 서 씻 음 과 거 룩 함 과 의 롭 다 하 심 을 얻 었 느 니 라

12

모 든 것 이 내 게 가 하 나 다 유 익 한 것 이 아 니 요 모 든 것 이 내 게 가 하 나 내 가 아 무 에 게 든 지 제 재 를 받 지 아 니 하 리 라

13

식 물 은 배 를 위 하 고 배 는 식 물 을 위 하 나 하 나 님 이 이 것 저 것 다 폐 하 시 리 라 몸 은 음 란 을 위 하 지 않 고 오 직 주 를 위 하 며 주 는 몸 을 위 하 시 느 니 라

14

하 나 님 이 주 를 다 시 살 리 셨 고 또 한 그 의 권 능 으 로 우 리 를 다 시 살 리 시 리 라

15

너 희 몸 이 그 리 스 도 의 지 체 인 줄 을 알 지 못 하 느 냐 내 가 그 리 스 도 의 지 체 를 가 지 고 창 기 의 지 체 를 만 들 겠 느 냐 결 코 그 럴 수 없 느 니 라

16

창 기 와 합 하 는 자 는 저 와 한 몸 인 줄 을 알 지 못 하 느 냐 일 렀 으 되 둘 이 한 육 체 가 된 다 하 셨 나 니

17

주 와 합 하 는 자 는 한 영 이 니 라

18

음 행 을 피 하 라 사 람 이 범 하 는 죄 마 다 몸 밖 에 있 거 니 와 음 행 하 는 자 는 자 기 몸 에 게 죄 를 범 하 느 니 라

19

너 희 몸 은 너 희 가 하 나 님 께 로 부 터 받 은 바 너 희 가 운 데 계 신 성 령 의 전 인 줄 을 알 지 못 하 느 냐 너 희 는 너 희 의 것 이 아 니 라

20

값 으 로 산 것 이 되 었 으 니 그 런 즉 너 희 몸 으 로 하 나 님 께 영 광 을 돌 리 라

1st Corinthians 7


1st Corinthians Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

너 희 의 쓴 말 에 대 하 여 는 남 자 가 여 자 를 가 까 이 아 니 함 이 좋 으 나

2

음 행 의 연 고 로 남 자 마 다 자 기 아 내 를 두 고 여 자 마 다 자 기 남 편 을 두 라

3

남 편 은 그 아 내 에 게 대 한 의 무 를 다 하 고 아 내 도 그 남 편 에 게 그 렇 게 할 지 라

4

아 내 가 자 기 몸 을 주 장 하 지 못 하 고 오 직 그 남 편 이 하 며 남 편 도 이 와 같 이 자 기 몸 을 주 장 하 지 못 하 고 오 직 그 아 내 가 하 나 니

5

서 로 분 방 하 지 말 라 다 만 기 도 할 틈 을 얻 기 위 하 여 합 의 상 얼 마 동 안 은 하 되 다 시 합 하 라 이 는 너 희 의 절 제 못 함 을 인 하 여 사 단 으 로 너 희 를 시 험 하 지 못 하 게 하 려 함 이 라

6

그 러 나 내 가 이 말 을 함 은 권 도 요 명 령 은 아 니 라

7

나 는 모 든 사 람 이 나 와 같 기 를 원 하 노 라 그 러 나 각 각 하 나 님 께 받 은 자 기 의 은 사 가 있 으 니 하 나 는 이 러 하 고 하 나 는 저 러 하 니 라

8

내 가 혼 인 하 지 아 니 한 자 들 과 및 과 부 들 에 게 이 르 노 니 나 와 같 이 그 냥 지 내 는 것 이 좋 으 니 라

9

만 일 절 제 할 수 없 거 든 혼 인 하 라 정 욕 이 불 같 이 타 는 것 보 다 혼 인 하 는 것 이 나 으 니 라

10

혼 인 한 자 들 에 게 내 가 명 하 노 니 ( 명 하 는 자 는 내 가 아 니 요 주 시 라 ) 여 자 는 남 편 에 게 서 갈 리 지 말 고

11

( 만 일 갈 릴 지 라 도 그 냥 지 내 든 지 다 시 그 남 편 과 화 합 하 든 지 하 라 ) 남 편 도 아 내 를 버 리 지 말 라

12

그 남 은 사 람 들 에 게 내 가 말 하 노 니 ( 이 는 주 의 명 령 이 아 니 라 ) 만 일 어 떤 형 제 에 게 믿 지 아 니 하 는 아 내 가 있 어 남 편 과 함 께 살 기 를 좋 아 하 거 든 저 를 버 리 지 말 며

13

어 떤 여 자 에 게 믿 지 아 니 하 는 남 편 이 있 어 아 내 와 함 께 살 기 를 좋 아 하 거 든 그 남 편 을 버 리 지 말 라

14

믿 지 아 니 하 는 남 편 이 아 내 로 인 하 여 거 룩 하 게 되 고 믿 지 아 니 하 는 아 내 가 남 편 으 로 인 하 여 거 룩 하 게 되 나 니 그 렇 지 아 니 하 면 너 희 자 녀 도 깨 끗 지 못 하 니 라 그 러 나 이 제 거 룩 하 니 라

15

혹 믿 지 아 니 하 는 자 가 갈 리 거 든 갈 리 게 하 라 형 제 나 자 매 나 이 런 일 에 구 속 받 을 것 이 없 느 니 라 그 러 나 하 나 님 은 화 평 중 에 서 너 희 를 부 르 셨 느 니 라

16

아 내 된 자 여 네 가 남 편 을 구 원 할 는 지 어 찌 알 수 있 으 며 남 편 된 자 여 네 가 네 아 내 를 구 원 할 는 지 어 찌 알 수 있 으 리 요

17

오 직 주 께 서 각 사 람 에 게 나 눠 주 신 대 로 하 나 님 이 각 사 람 을 부 르 신 그 대 로 행 하 라 내 가 모 든 교 회 에 서 이 와 같 이 명 하 노 라

18

할 례 자 로 부 르 심 을 받 은 자 가 있 느 냐 무 할 례 자 가 되 지 말 며 무 할 례 자 로 부 르 심 을 받 은 자 가 있 느 냐 할 례 를 받 지 말 라

19

할 례 받 는 것 도 아 무 것 도 아 니 요 할 례 받 지 아 니 하 는 것 도 아 무 것 도 아 니 로 되 오 직 하 나 님 의 계 명 을 지 킬 따 름 이 니 라

20

각 사 람 이 부 르 심 을 받 은 그 부 르 심 그 대 로 지 내 라

21

네 가 종 으 로 있 을 때 에 부 르 심 을 받 았 느 냐 염 려 하 지 말 라 그 러 나 자 유 할 수 있 거 든 차 라 리 사 용 하 라

22

주 안 에 서 부 르 심 을 받 은 자 는 종 이 라 도 주 께 속 한 자 유 자 요 또 이 와 같 이 자 유 자 로 있 을 때 에 부 르 심 을 받 은 자 는 그 리 스 도 의 종 이 니 라

23

너 희 는 값 으 로 사 신 것 이 니 사 람 들 의 종 이 되 지 말 라

24

형 제 들 아 각 각 부 르 심 을 받 은 그 대 로 하 나 님 과 함 께 거 하 라

25

처 녀 에 대 하 여 는 내 가 주 께 받 은 계 명 이 없 으 되 주 의 자 비 하 심 을 받 아 서 충 성 된 자 가 되 어 의 견 을 고 하 노 니

26

내 생 각 에 는 이 것 이 좋 으 니 곧 임 박 한 환 난 을 인 하 여 사 람 이 그 냥 지 내 는 것 이 좋 으 니 라

27

네 가 아 내 에 게 매 였 느 냐 놓 이 기 를 구 하 지 말 며 아 내 에 게 서 놓 였 느 냐 아 내 를 구 하 지 말 라

28

그 러 나 장 가 가 도 죄 짓 는 것 이 아 니 요 처 녀 가 시 집 가 도 죄 짓 는 것 이 아 니 로 되 이 런 이 들 은 육 신 에 고 난 이 있 으 리 니 나 는 너 희 를 아 끼 노 라

29

형 제 들 아 내 가 이 말 을 하 노 니 때 가 단 축 하 여 진 고 로 이 후 부 터 아 내 있 는 자 들 은 없 는 자 같 이 하 며

30

우 는 자 들 은 울 지 않 는 자 같 이 하 며 기 쁜 자 들 은 기 쁘 지 않 은 자 같 이 하 며 매 매 하 는 자 들 은 없 는 자 같 이 하 며

31

세 상 물 건 을 쓰 는 자 들 은 다 쓰 지 못 하 는 자 같 이 하 라 이 세 상 의 형 적 은 지 나 감 이 니 라

32

너 희 가 염 려 없 기 를 원 하 노 라 장 가 가 지 않 은 자 는 주 의 일 을 염 려 하 여 어 찌 하 여 야 주 를 기 쁘 시 게 할 꼬 하 되

33

장 가 간 자 는 세 상 일 을 염 려 하 여 어 찌 하 여 야 아 내 를 기 쁘 게 할 꼬 하 여 마 음 이 나 누 이 며

34

시 집 가 지 않 은 자 와 처 녀 는 주 의 일 을 염 려 하 여 몸 과 영 을 다 거 룩 하 게 하 려 하 되 시 집 간 자 는 세 상 일 을 염 려 하 여 어 찌 하 여 야 남 편 을 기 쁘 게 할 꼬 하 느 니 라

35

내 가 이 것 을 말 함 은 너 희 의 유 익 을 위 함 이 요 너 희 에 게 올 무 를 놓 으 려 함 이 아 니 니 오 직 너 희 로 하 여 금 이 치 에 합 하 게 하 여 분 요 함 이 없 이 주 를 섬 기 게 하 려 함 이 라

36

누 가 자 기 의 처 녀 딸 에 대 한 일 이 이 치 에 합 당 치 못 한 줄 로 생 각 할 때 에 혼 기 도 지 나 고 그 같 이 할 필 요 가 있 거 든 마 음 대 로 하 라 이 것 은 죄 짓 는 것 이 아 니 니 혼 인 하 게 하 라

37

그 러 나 그 마 음 을 굳 게 하 고 또 부 득 이 한 일 도 없 고 자 기 뜻 대 로 할 권 리 가 있 어 서 그 처 녀 딸 을 머 물 러 두 기 로 마 음 에 작 정 하 여 도 잘 하 는 것 이 니 라

38

그 러 므 로 처 녀 딸 을 시 집 보 내 는 자 도 잘 하 거 니 와 시 집 보 내 지 아 니 하 는 자 가 더 잘 하 는 것 이 니 라

39

아 내 가 그 남 편 이 살 동 안 에 매 여 있 다 가 남 편 이 죽 으 면 자 유 하 여 자 기 뜻 대 로 시 집 갈 것 이 나 주 안 에 서 만 할 것 이 니 라

40

그 러 나 내 뜻 에 는 그 냥 지 내 는 것 이 더 욱 복 이 있 으 리 로 다 나 도 또 한 하 나 님 의 영 을 받 은 줄 로 생 각 하 노 라

1st Corinthians 8


1st Corinthians Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

우 상 의 제 물 에 대 하 여 는 우 리 가 다 지 식 이 있 는 줄 을 아 나 지 식 은 교 만 하 게 하 며 사 랑 은 덕 을 세 우 나 니

2

만 일 누 구 든 지 무 엇 을 아 는 줄 로 생 각 하 면 아 직 도 마 땅 히 알 것 을 알 지 못 하 는 것 이 요

3

또 누 구 든 지 하 나 님 을 사 랑 하 면 이 사 람 은 하 나 님 의 아 시 는 바 되 었 느 니 라

4

그 러 므 로 우 상 의 제 물 먹 는 일 에 대 하 여 는 우 리 가 우 상 은 세 상 에 아 무 것 도 아 니 며 또 한 하 나 님 은 한 분 밖 에 없 는 줄 아 노 라

5

비 록 하 늘 에 나 땅 에 나 신 이 라 칭 하 는 자 가 있 어 많 은 신 과 많 은 주 가 있 으 나

6

그 러 나 우 리 에 게 는 한 하 나 님 곧 아 버 지 가 계 시 니 만 물 이 그 에 게 서 났 고 우 리 도 그 를 위 하 여 또 한 한 주 예 수 그 리 스 도 께 서 계 시 니 만 물 이 그 로 말 미 암 고 우 리 도 그 로 말 미 암 았 느 니 라

7

그 러 나 이 지 식 은 사 람 마 다 가 지 지 못 하 여 어 떤 이 들 은 지 금 까 지 우 상 에 대 한 습 관 이 있 어 우 상 의 제 물 로 알 고 먹 는 고 로 그 들 의 양 심 이 악 하 여 지 고 더 러 워 지 느 니 라

8

식 물 은 우 리 를 하 나 님 앞 에 세 우 지 못 하 나 니 우 리 가 먹 지 아 니 하 여 도 부 족 함 이 없 고 먹 어 도 풍 족 함 이 없 으 리 라

9

그 런 즉 너 희 자 유 함 이 약 한 자 들 에 게 거 치 는 것 이 되 지 않 도 록 조 심 하 라

10

지 식 있 는 네 가 우 상 의 집 에 앉 아 먹 는 것 을 누 구 든 지 보 면 그 약 한 자 들 의 양 심 이 담 력 을 얻 어 어 찌 우 상 의 제 물 을 먹 게 되 지 않 겠 느 냐

11

그 러 면 네 지 식 으 로 그 약 한 자 가 멸 망 하 나 니 그 는 그 리 스 도 께 서 위 하 여 죽 으 신 형 제 라

12

이 같 이 너 희 가 형 제 에 게 죄 를 지 어 그 약 한 양 심 을 상 하 게 하 는 것 이 곧 그 리 스 도 에 게 죄 를 짓 는 것 이 니 라

13

그 러 므 로 만 일 식 물 이 내 형 제 로 실 족 케 하 면 나 는 영 원 히 고 기 를 먹 지 아 니 하 여 내 형 제 를 실 족 치 않 게 하 리 라

1st Corinthians 9


1st Corinthians Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

내 가 자 유 자 가 아 니 냐 사 도 가 아 니 냐 예 수 우 리 주 를 보 지 못 하 였 느 냐 주 안 에 서 행 한 나 의 일 이 너 희 가 아 니 냐

2

다 른 사 람 들 에 게 는 내 가 사 도 가 아 닐 지 라 도 너 희 에 게 는 사 도 니 나 의 사 도 됨 을 주 안 에 서 인 친 것 이 너 희 라

3

나 를 힐 문 하 는 자 들 에 게 발 명 할 것 이 이 것 이 니

4

우 리 가 먹 고 마 시 는 권 이 없 겠 느 냐

5

우 리 가 다 른 사 도 들 과 주 의 형 제 들 과 게 바 와 같 이 자 매 된 아 내 를 데 리 고 다 닐 권 이 없 겠 느 냐

6

어 찌 나 와 바 나 바 만 일 하 지 아 니 할 권 ( 權 ) 이 없 겠 느 냐

7

누 가 자 비 량 하 고 병 정 을 다 니 겠 느 냐 누 가 포 도 를 심 고 그 실 과 를 먹 지 않 겠 느 냐 누 가 양 떼 를 기 르 고 그 양 떼 의 젖 을 먹 지 않 겠 느 냐

8

내 가 사 람 의 예 대 로 이 것 을 말 하 느 냐 율 법 도 이 것 을 말 하 지 아 니 하 느 냐

9

모 세 율 법 에 곡 식 을 밟 아 떠 는 소 에 게 망 을 씌 우 지 말 라 기 록 하 였 으 니 하 나 님 께 서 어 찌 소 들 을 위 하 여 염 려 하 심 이 냐

10

전 혀 우 리 를 위 하 여 말 씀 하 심 이 아 니 냐 과 연 우 리 를 위 하 여 기 록 된 것 이 니 밭 가 는 자 는 소 망 을 가 지 고 갈 며 곡 식 떠 는 자 는 함 께 얻 을 소 망 을 가 지 고 떠 는 것 이 라

11

우 리 가 너 희 에 게 신 령 한 것 을 뿌 렸 은 즉 너 희 육 신 ( 肉 身 ) 의 것 을 거 두 기 로 과 하 다 하 겠 느 냐

12

다 른 이 들 도 너 희 에 게 이 런 권 을 가 졌 거 든 하 물 며 우 리 일 까 보 냐 그 러 나 우 리 가 이 권 을 쓰 지 아 니 하 고 범 사 에 참 는 것 은 그 리 스 도 의 복 음 에 아 무 장 애 가 없 게 하 려 함 이 로 다

13

성 전 의 일 을 하 는 이 들 은 성 전 에 서 나 는 것 을 먹 으 며 제 단 을 모 시 는 이 들 은 제 단 과 함 께 나 누 는 것 을 너 희 가 알 지 못 하 느 냐

14

이 와 같 이 주 께 서 도 복 음 전 하 는 자 들 이 복 음 으 로 말 미 암 아 살 리 라 명 하 셨 느 니 라

15

그 러 나 내 가 이 것 을 하 나 도 쓰 지 아 니 하 였 고 또 이 말 을 쓰 는 것 은 내 게 이 같 이 하 여 달 라 는 것 이 아 니 라 내 가 차 라 리 죽 을 지 언 정 누 구 든 지 내 자 랑 하 는 것 을 헛 된 데 로 돌 리 지 못 하 게 하 리 라

16

내 가 복 음 을 전 할 지 라 도 자 랑 할 것 이 없 음 은 내 가 부 득 불 할 일 임 이 라 만 일 복 음 을 전 하 지 아 니 하 면 내 게 화 가 있 을 것 임 이 로 라

17

내 가 내 임 의 로 이 것 을 행 하 면 상 을 얻 으 려 니 와 임 의 로 아 니 한 다 할 지 라 도 나 는 직 분 을 맡 았 노 라

18

그 런 즉 내 상 이 무 엇 이 냐 내 가 복 음 을 전 할 때 에 값 없 이 전 하 고 복 음 으 로 인 하 여 내 게 있 는 권 을 다 쓰 지 아 니 하 는 이 것 이 로 라

19

내 가 모 든 사 람 에 게 자 유 하 였 으 나 스 스 로 모 든 사 람 에 게 종 이 된 것 은 더 많 은 사 람 을 얻 고 자 함 이 라

20

유 대 인 들 에 게 는 내 가 유 대 인 과 같 이 된 것 은 유 대 인 들 을 얻 고 자 함 이 요 율 법 아 래 있 는 자 들 에 게 는 내 가 율 법 아 래 있 지 아 니 하 나 율 법 아 래 있 는 자 같 이 된 것 은 율 법 아 래 있 는 자 들 을 얻 고 자 함 이 요

21

율 법 없 는 자 에 게 는 내 가 하 나 님 께 는 율 법 없 는 자 가 아 니 요 도 리 어 그 리 스 도 의 율 법 아 래 있 는 자 나 율 법 없 는 자 와 같 이 된 것 은 율 법 없 는 자 들 을 얻 고 자 함 이 라

22

약 한 자 들 에 게 는 내 가 약 한 자 와 같 이 된 것 은 약 한 자 들 을 얻 고 자 함 이 요 여 러 사 람 에 게 내 가 여 러 모 양 이 된 것 은 아 무 쪼 록 몇 몇 사 람 들 을 구 원 코 자 함 이 니

23

내 가 복 음 을 위 하 여 모 든 것 을 행 함 은 복 음 에 참 예 하 고 자 함 이 라

24

운 동 장 에 서 달 음 질 하 는 자 들 이 다 달 아 날 지 라 도 오 직 상 ( 賞 ) 얻 는 자 는 하 나 인 줄 을 너 희 가 알 지 못 하 느 냐 너 희 도 얻 도 록 이 와 같 이 달 음 질 하 라

25

이 기 기 를 다 투 는 자 마 다 모 든 일 에 절 제 ( 節 制 ) 하 나 니 저 희 는 썩 을 면 류 관 을 얻 고 자 하 되 우 리 는 썩 지 아 니 할 것 을 얻 고 자 하 노 라

26

그 러 므 로 내 가 달 음 질 하 기 를 향 방 없 는 것 같 이 아 니 하 고 싸 우 기 를 허 공 을 치 는 것 같 이 아 니 하 여

27

내 가 내 몸 을 쳐 복 종 하 게 함 은 내 가 남 에 게 전 파 한 후 에 자 기 가 도 리 어 버 림 이 될 까 두 려 워 함 이 로 라

1st Corinthians 10


1st Corinthians Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

형 제 들 아 너 희 가 알 지 못 하 기 를 내 가 원 치 아 니 하 노 니 우 리 조 상 들 이 다 구 름 아 래 있 고 바 다 가 운 데 로 지 나 며

2

모 세 에 게 속 하 여 다 구 름 과 바 다 에 서 세 례 를 받 고

3

다 같 은 신 령 한 식 물 을 먹 으 며

4

다 같 은 신 령 한 음 료 를 마 셨 으 니 이 는 저 희 를 따 르 는 신 령 한 반 석 으 로 부 터 마 셨 으 매 그 반 석 은 곧 그 리 스 도 시 라

5

그 러 나 저 희 의 다 수 ( 多 數 ) 를 하 나 님 이 기 뻐 하 지 아 니 하 신 고 로 저 희 가 광 야 에 서 멸 망 을 받 았 느 니 라

6

그 런 일 은 우 리 의 거 울 이 되 어 우 리 로 하 여 금 저 희 가 악 을 즐 겨 한 것 같 이 즐 겨 하 는 자 가 되 지 않 게 하 려 함 이 니

7

저 희 중 에 어 떤 이 들 과 같 이 너 희 는 우 상 숭 배 하 는 자 가 되 지 말 라 기 록 된 바 백 성 이 앉 아 서 먹 고 마 시 며 일 어 나 서 뛰 논 다 함 과 같 으 니 라

8

저 희 중 에 어 떤 이 들 이 간 음 하 다 가 하 루 에 이 만 삼 천 명 이 죽 었 나 니 우 리 는 저 희 와 같 이 간 음 하 지 말 자

9

저 희 중 에 어 떤 이 들 이 주 를 시 험 하 다 가 뱀 에 게 멸 망 하 였 나 니 우 리 는 저 희 와 같 이 시 험 하 지 말 자

10

저 희 중 에 어 떤 이 들 이 원 망 하 다 가 멸 망 시 키 는 자 에 게 멸 망 하 였 나 니 너 희 는 저 희 와 같 이 원 망 하 지 말 라

11

저 희 에 게 당 한 이 런 일 이 거 울 이 되 고 또 한 말 세 ( 末 世 ) 를 만 난 우 리 의 경 계 로 기 록 하 였 느 니 라

12

그 런 즉 선 줄 로 생 각 하 는 자 는 넘 어 질 까 조 심 하 라

13

사 람 이 감 당 할 시 험 밖 에 는 너 희 에 게 당 한 것 이 없 나 니 오 직 하 나 님 은 미 쁘 사 너 희 가 감 당 치 못 할 시 험 당 함 을 허 락 지 아 니 하 시 고 시 험 당 할 즈 음 에 또 한 피 할 길 을 내 사 너 희 로 능 히 감 당 하 게 하 시 느 니 라

14

그 런 즉 내 사 랑 하 는 자 들 아 우 상 숭 배 하 는 일 을 피 하 라

15

나 는 지 혜 있 는 자 들 에 게 말 함 과 같 이 하 노 니 너 희 는 내 이 르 는 말 을 스 스 로 판 단 하 라

16

우 리 가 축 복 하 는 바 축 복 의 잔 은 그 리 스 도 의 피 에 참 예 함 이 아 니 며 우 리 가 떼 는 떡 은 그 리 스 도 의 몸 에 참 예 함 이 아 니 냐

17

떡 이 하 나 요 많 은 우 리 가 한 몸 이 니 이 는 우 리 가 다 한 떡 에 참 예 함 이 라

18

육 신 을 따 라 난 이 스 라 엘 을 보 라 제 물 을 먹 는 자 들 이 제 단 에 참 예 하 는 자 들 이 아 니 냐

19

그 런 즉 내 가 무 엇 을 말 하 느 뇨 우 상 의 제 물 은 무 엇 이 며 우 상 은 무 엇 이 라 하 느 뇨

20

대 저 이 방 인 의 제 사 하 는 것 은 귀 신 에 게 하 는 것 이 요 하 나 님 께 제 사 하 는 것 이 아 니 니 나 는 너 희 가 귀 신 과 교 제 하 는 자 되 기 를 원 치 아 니 하 노 라

21

너 희 가 주 ( 主 ) 의 잔 과 귀 신 ( 鬼 神 ) 의 잔 을 겸 하 여 마 시 지 못 하 고 주 의 상 과 귀 신 의 상 에 겸 하 여 참 예 치 못 하 리 라

22

그 러 면 우 리 가 주 를 노 여 워 하 시 게 하 겠 느 냐 우 리 가 주 보 다 강 한 자 냐

23

모 든 것 이 가 하 나 모 든 것 이 유 익 한 것 이 아 니 요 모 든 것 이 가 하 나 모 든 것 이 덕 을 세 우 는 것 이 아 니 니

24

누 구 든 지 자 기 의 유 익 을 구 치 말 고 남 의 유 익 을 구 하 라

25

무 릇 시 장 에 서 파 는 것 은 양 심 을 위 하 여 묻 지 말 고 먹 으 라

26

이 는 땅 과 거 기 충 만 한 것 이 주 의 것 임 이 니 라

27

불 신 자 중 누 가 너 희 를 청 하 매 너 희 가 가 고 자 하 거 든 너 희 앞 에 무 엇 이 든 지 차 려 놓 은 것 은 양 심 을 위 하 여 묻 지 말 고 먹 으 라

28

누 가 너 희 에 게 이 것 이 제 물 이 라 말 하 거 든 알 게 한 자 와 및 양 심 을 위 하 여 먹 지 말 라

29

내 가 말 한 양 심 은 너 희 의 것 이 아 니 요 남 의 것 이 니 어 찌 하 여 내 자 유 가 남 의 양 심 으 로 말 미 암 아 판 단 을 받 으 리 요

30

만 일 내 가 감 사 함 으 로 참 예 하 면 어 찌 하 여 내 가 감 사 하 다 하 는 것 에 대 하 여 비 방 을 받 으 리 요

31

그 런 즉 너 희 가 먹 든 지 마 시 든 지 무 엇 을 하 든 지 다 하 나 님 의 영 광 을 위 하 여 하 라

32

유 대 인 에 게 나 헬 라 인 에 게 나 하 나 님 의 교 회 에 나 거 치 는 자 가 되 지 말 고

33

나 와 같 이 모 든 일 에 모 든 사 람 을 기 쁘 게 하 여 나 의 유 익 을 구 치 아 니 하 고 많 은 사 람 의 유 익 을 구 하 여 저 희 로 구 원 을 얻 게 하 라

1st Corinthians 11


1st Corinthians Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

내 가 그 리 스 도 를 본 받 는 자 된 것 같 이 너 희 는 나 를 본 받 는 자 되 라

2

너 희 가 모 든 일 에 나 를 기 억 하 고 또 내 가 너 희 에 게 전 하 여 준 대 로 그 유 전 을 너 희 가 지 키 므 로 너 희 를 칭 찬 하 노 라

3

그 러 나 나 는 너 희 가 알 기 를 원 하 노 니 각 남 자 의 머 리 는 그 리 스 도 요, 여 자 의 머 리 는 남 자 요, 그 리 스 도 의 머 리 는 하 나 님 이 시 라

4

무 릇 남 자 로 서 머 리 에 무 엇 을 쓰 고 기 도 나 예 언 을 하 는 자 는 그 머 리 를 욕 되 게 하 는 것 이 요

5

무 릇 여 자 로 서 머 리 에 쓴 것 을 벗 고 기 도 나 예 언 을 하 는 자 는 그 머 리 를 욕 되 게 하 는 것 이 니 이 는 머 리 민 것 과 다 름 이 없 음 이 니 라

6

만 일 여 자 가 머 리 에 쓰 지 않 거 든 깎 을 것 이 요 만 일 깎 거 나 미 는 것 이 여 자 에 게 부 끄 러 움 이 되 거 든 쓸 지 니 라

7

남 자 는 하 나 님 의 형 상 과 영 광 이 니 그 머 리 에 마 땅 히 쓰 지 않 거 니 와 여 자 는 남 자 의 영 광 이 니 라

8

남 자 가 여 자 에 게 서 난 것 이 아 니 요 여 자 가 남 자 에 게 서 났 으 며

9

또 남 자 가 여 자 를 위 하 여 지 음 을 받 지 아 니 하 고 여 자 가 남 자 를 위 하 여 지 음 을 받 은 것 이 니

10

이 러 므 로 여 자 는 천 사 들 을 인 하 여 권 세 아 래 있 는 표 를 그 머 리 위 에 둘 지 니 라

11

그 러 나 주 안 에 는 남 자 없 이 여 자 만 있 지 않 고 여 자 없 이 남 자 만 있 지 아 니 하 니 라

12

여 자 가 남 자 에 게 서 난 것 같 이 남 자 도 여 자 로 말 미 암 아 났 으 나 모 든 것 이 하 나 님 에 게 서 났 느 니 라

13

너 희 는 스 스 로 판 단 하 라 여 자 가 쓰 지 않 고 하 나 님 께 기 도 하 는 것 이 마 땅 하 냐

14

만 일 남 자 가 긴 머 리 가 있 으 면 자 기 에 게 욕 되 는 것 을 본 성 이 너 희 에 게 가 르 치 지 아 니 하 느 냐

15

만 일 여 자 가 긴 머 리 가 있 으 면 자 기 에 게 영 광 이 되 나 니 긴 머 리 는 쓰 는 것 을 대 신 하 여 주 신 연 고 니 라

16

변 론 하 려 는 태 도 를 가 진 자 가 있 을 지 라 도 우 리 에 게 나 하 나 님 의 모 든 교 회 에 는 이 런 규 례 가 없 느 니 라

17

내 가 명 하 는 이 일 에 너 희 를 칭 찬 하 지 아 니 하 나 니 이 는 저 희 의 모 임 이 유 익 이 못 되 고 도 리 어 해 로 움 이 라

18

첫 째 는 너 희 가 교 회 에 모 일 때 에 너 희 중 에 분 쟁 이 있 다 함 을 듣 고 대 강 믿 노 니

19

너 희 중 에 편 당 이 있 어 야 너 희 중 에 옳 다 인 정 함 을 받 은 자 들 이 나 타 나 게 되 리 라

20

그 런 즉 너 희 가 함 께 모 여 서 주 의 만 찬 을 먹 을 수 없 으 니

21

이 는 먹 을 때 에 각 각 자 기 의 만 찬 을 먼 저 갖 다 먹 으 므 로 어 떤 이 는 시 장 하 고 어 떤 이 는 취 함 이 라

22

너 희 가 먹 고 마 실 집 이 없 느 냐 너 희 가 하 나 님 의 교 회 를 업 신 여 기 고 빈 궁 한 자 들 을 부 끄 럽 게 하 느 냐 내 가 너 희 에 게 무 슨 말 을 하 랴 너 희 를 칭 찬 하 랴 이 것 으 로 칭 찬 하 지 않 노 라

23

내 가 너 희 에 게 전 한 것 은 주 께 받 은 것 이 니 곧 주 예 수 께 서 잡 히 시 던 밤 에 떡 을 가 지 사

24

축 사 하 시 고 떼 어 가 라 사 대 이 것 은 너 희 를 위 하 는 내 몸 이 니 이 것 을 행 하 여 나 를 기 념 하 라 하 시 고

25

식 후 에 또 한 이 와 같 이 잔 을 가 지 시 고 가 라 사 대 이 잔 은 내 피 로 세 운 새 언 약 이 니 이 것 을 행 하 여 마 실 때 마 다 나 를 기 념 하 라 하 셨 으 니

26

너 희 가 이 떡 을 먹 으 며 이 잔 을 마 실 때 마 다 주 의 죽 으 심 을 오 실 때 까 지 전 하 는 것 이 니 라

27

그 러 므 로 누 구 든 지 주 의 떡 이 나 잔 을 합 당 치 않 게 먹 고 마 시 는 자 는 주 의 몸 과 피 를 범 하 는 죄 가 있 느 니 라

28

사 람 이 자 기 를 살 피 고 그 후 에 야 이 떡 을 먹 고 이 잔 을 마 실 지 니

29

주 의 몸 을 분 변 치 못 하 고 먹 고 마 시 는 자 는 자 기 의 죄 를 먹 고 마 시 는 것 이 니 라

30

이 러 므 로 너 희 중 에 약 한 자 와 병 든 자 가 많 고 잠 자 는 자 도 적 지 아 니 하 니

31

우 리 가 우 리 를 살 폈 으 면 판 단 을 받 지 아 니 하 려 니 와

32

우 리 가 판 단 을 받 는 것 은 주 께 징 계 를 받 는 것 이 니 이 는 우 리 로 세 상 과 함 께 죄 정 함 을 받 지 않 게 하 려 하 심 이 라

33

그 런 즉 내 형 제 들 아 먹 으 러 모 일 때 에 서 로 기 다 리 라

34

만 일 누 구 든 지 시 장 하 거 든 집 에 서 먹 을 지 니 이 는 너 희 의 판 단 받 는 모 임 이 되 지 않 게 하 려 함 이 라 그 남 은 것 은 내 가 언 제 든 지 갈 때 에 귀 정 ( 歸 正 ) 하 리 라

1st Corinthians 12


1st Corinthians Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

형 제 들 아 ! 신 령 한 것 에 대 하 여 는 내 가 너 희 의 알 지 못 하 기 를 원 치 아 니 하 노 니

2

너 희 도 알 거 니 와 너 희 가 이 방 인 으 로 있 을 때 에 말 못 하 는 우 상 에 게 로 끄 는 그 대 로 끌 려 갔 느 니 라

3

그 러 므 로 내 가 너 희 에 게 알 게 하 노 니 하 나 님 의 영 ( 靈 ) 으 로 말 하 는 자 는 누 구 든 지 예 수 를 저 주 할 자 라 하 지 않 고 또 성 령 으 로 아 니 하 고 는 누 구 든 지 예 수 를 주 ( 主 ) 시 라 할 수 없 느 니 라

4

은 사 는 여 러 가 지 나 성 령 은 같 고

5

직 임 은 여 러 가 지 나 주 ( 主 ) 는 같 으 며

6

또 역 사 는 여 러 가 지 나 모 든 것 을 모 든 사 람 가 운 데 서 역 사 하 시 는 하 나 님 은 같 으 니

7

각 사 람 에 게 성 령 의 나 타 남 을 주 심 은 유 익 하 게 하 려 하 심 이 라

8

어 떤 이 에 게 는 성 령 으 로 말 미 암 아 지 혜 의 말 씀 을, 어 떤 이 에 게 는 같 은 성 령 을 따 라 지 식 의 말 씀 을,

9

다 른 이 에 게 는 같 은 성 령 으 로 믿 음 을, 어 떤 이 에 게 는 한 성 령 으 로 병 고 치 는 은 사 를,

10

어 떤 이 에 게 는 능 력 행 함 을, 어 떤 이 에 게 는 예 언 함 을, 어 떤 이 에 게 는 영 들 분 별 함 을, 다 른 이 에 게 는 각 종 방 언 말 함 을, 어 떤 이 에 게 는 방 언 들 통 역 함 을 주 시 나 니

11

이 모 든 일 은 같 은 한 성 령 이 행 하 사 그 뜻 대 로 각 사 람 에 게 나 눠 주 시 느 니 라

12

몸 은 하 나 인 데 많 은 지 체 가 있 고 몸 의 지 체 가 많 으 나 한 몸 임 과 같 이 그 리 스 도 도 그 러 하 니 라

13

우 리 가 유 대 인 이 나 헬 라 인 이 나 종 이 나 자 유 자 나 다 한 성 령 으 로 세 례 를 받 아 한 몸 이 되 었 고 또 다 한 성 령 을 마 시 게 하 셨 느 니 라

14

몸 은 한 지 체 뿐 아 니 요 여 럿 이 니

15

만 일 발 이 이 르 되 나 는 손 이 아 니 니 몸 에 붙 지 아 니 하 였 다 할 지 라 도 이 로 인 하 여 몸 에 붙 지 아 니 한 것 이 아 니 요

16

또 귀 가 이 르 되 나 는 눈 이 아 니 니 몸 에 붙 지 아 니 하 였 다 할 지 라 도 이 로 인 하 여 몸 에 붙 지 아 니 한 것 이 아 니 니

17

만 일 온 몸 이 눈 이 면 듣 는 곳 은 어 디 며 온 몸 이 듣 는 곳 이 면 냄 새 맡 는 곳 은 어 디 뇨

18

그 러 나 이 제 하 나 님 이 그 원 하 시 는 대 로 지 체 를 각 각 몸 에 두 셨 으 니

19

만 일 다 한 지 체 뿐 이 면 몸 은 어 디 뇨

20

이 제 지 체 는 많 으 나 몸 은 하 나 라

21

눈 이 손 더 러 내 가 너 를 쓸 데 없 다 하 거 나 또 한 머 리 가 발 더 러 내 가 너 를 쓸 데 없 다 하 거 나 하 지 못 하 리 라

22

이 뿐 아 니 라 몸 의 더 약 하 게 보 이 는 지 체 가 도 리 어 요 긴 하 고

23

우 리 가 몸 의 덜 귀 히 여 기 는 그 것 들 을 더 욱 귀 한 것 들 로 입 혀 주 며 우 리 의 아 름 답 지 못 한 지 체 는 더 욱 아 름 다 운 것 을 얻 고

24

우 리 의 아 름 다 운 지 체 는 요 구 할 것 이 없 으 니 오 직 하 나 님 이 몸 을 고 르 게 하 여 부 족 한 지 체 에 게 존 귀 를 더 하 사

25

몸 가 운 데 서 분 쟁 이 없 고 오 직 여 러 지 체 가 서 로 같 이 하 여 돌 아 보 게 하 셨 으 니

26

만 일 한 지 체 가 고 통 을 받 으 면 모 든 지 체 도 함 께 고 통 을 받 고 한 지 체 가 영 광 을 얻 으 면 모 든 지 체 도 함 께 즐 거 워 하 나 니

27

너 희 는 그 리 스 도 의 몸 이 요 지 체 의 각 부 분 이 라

28

하 나 님 이 교 회 중 에 몇 을 세 우 셨 으 니 첫 째 는 사 도 요, 둘 째 는 선 지 자 요, 세 째 는 교 사 요, 그 다 음 은 능 력 이 요, 그 다 음 은 병 고 치 는 은 사 와, 서 로 돕 는 것 과, 다 스 리 는 것 과, 각 종 방 언 을 하 는 것 이 라

29

다 사 도 겠 느 냐 ? 다 선 지 자 겠 느 냐 ? 다 교 사 겠 느 냐 ? 다 능 력 을 행 하 는 자 겠 느 냐 ?

30

다 병 고 치 는 은 사 를 가 진 자 겠 느 냐 ? 다 방 언 을 말 하 는 자 겠 느 냐 ? 다 통 역 하 는 자 겠 느 냐 ?

31

너 희 는 더 욱 큰 은 사 를 사 모 하 라 ! 내 가 또 한 제 일 좋 은 길 을 너 희 에 게 보 이 리 라

1st Corinthians 13


1st Corinthians Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

내 가 사 람 의 방 언 과 천 사 의 말 을 할 지 라 도 사 랑 이 없 으 면 소 리 나 는 구 리 와 울 리 는 꽹 과 리 가 되 고

2

내 가 예 언 하 는 능 이 있 어 모 든 비 밀 과 모 든 지 식 을 알 고 또 산 을 옮 길 만 한 모 든 믿 음 이 있 을 지 라 도 사 랑 이 없 으 면 내 가 아 무 것 도 아 니 요

3

내 가 내 게 있 는 모 든 것 으 로 구 제 하 고 또 내 몸 을 불 사 르 게 내 어 줄 지 라 도 사 랑 이 없 으 면 내 게 아 무 유 익 이 없 느 니 라

4

사 랑 은 오 래 참 고, 사 랑 은 온 유 하 며, 투 기 하 는 자 가 되 지 아 니 하 며, 사 랑 은 자 랑 하 지 아 니 하 며, 교 만 하 지 아 니 하 며

5

무 례 히 행 치 아 니 하 며, 자 기 의 유 익 을 구 치 아 니 하 며, 성 내 지 아 니 하 며, 악 한 것 을 생 각 지 아 니 하 며

6

불 의 를 기 뻐 하 지 아 니 하 며, 진 리 와 함 께 기 뻐 하 고

7

모 든 것 을 참 으 며, 모 든 것 을 믿 으 며, 모 든 것 을 바 라 며, 모 든 것 을 견 디 느 니 라 !

8

사 랑 은 언 제 까 지 든 지 떨 어 지 지 아 니 하 나 예 언 도 폐 하 고 방 언 도 그 치 고 지 식 도 폐 하 리 라

9

우 리 가 부 분 적 으 로 알 고 부 분 적 으 로 예 언 하 니

10

온 전 한 것 이 올 때 에 는 부 분 적 으 로 하 던 것 이 폐 하 리 라

11

내 가 어 렸 을 때 에 는 말 하 는 것 이 어 린 아 이 와 같 고 깨 닫 는 것 이 어 린 아 이 와 같 고 생 각 하 는 것 이 어 린 아 이 와 같 다 가 장 성 한 사 람 이 되 어 서 는 어 린 아 이 의 일 을 버 렸 노 라

12

우 리 가 이 제 는 거 울 로 보 는 것 같 이 희 미 하 나 그 때 에 는 얼 굴 과 얼 굴 을 대 하 여 볼 것 이 요 이 제 는 내 가 부 분 적 으 로 아 나 그 때 에 는 주 께 서 나 를 아 신 것 같 이 내 가 온 전 히 알 리 라

13

그 런 즉 믿 음, 소 망, 사 랑, 이 세 가 지 는 항 상 있 을 것 인 데 그 중 에 제 일 은 사 랑 이 라 !

1st Corinthians 14


1st Corinthians Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

사 랑 을 따 라 구 하 라 신 령 한 것 을 사 모 하 되 특 별 히 예 언 을 하 려 고 하 라

2

방 언 을 말 하 는 자 는 사 람 에 게 하 지 아 니 하 고 하 나 님 께 하 나 니 이 는 알 아 듣 는 자 가 없 고 그 영 으 로 비 밀 을 말 함 이 니 라

3

그 러 나 예 언 하 는 자 는 사 람 에 게 말 하 여 덕 을 세 우 며 권 면 하 며 안 위 하 는 것 이 요

4

방 언 을 말 하 는 자 는 자 기 의 덕 을 세 우 고 예 언 하 는 자 는 교 회 의 덕 을 세 우 나 니

5

나 는 너 희 가 다 방 언 말 하 기 를 원 하 나 특 별 히 예 언 하 기 를 원 하 노 라 방 언 을 말 하 는 자 가 만 일 교 회 의 덕 을 세 우 기 위 하 여 통 역 하 지 아 니 하 면 예 언 하 는 자 만 못 하 니 라

6

그 런 즉 형 제 들 아 내 가 너 희 에 게 나 아 가 서 방 언 을 말 하 고 계 시 나 지 식 이 나 예 언 이 나 가 르 치 는 것 이 나 말 하 지 아 니 하 면 너 희 에 게 무 엇 이 유 익 하 리 요

7

혹 저 나 거 문 고 와 같 이 생 명 없 는 것 이 소 리 를 낼 때 에 그 음 의 분 별 을 내 지 아 니 하 면 저 부 는 것 인 지 거 문 고 타 는 것 인 지 어 찌 알 게 되 리 요

8

만 일 나 팔 이 분 명 치 못 한 소 리 를 내 면 누 가 전 쟁 을 예 비 하 리 요

9

이 와 같 이 너 희 도 혀 로 서 알 아 듣 기 쉬 운 말 을 하 지 아 니 하 면 그 말 하 는 것 을 어 찌 알 리 요 이 는 허 공 에 다 말 하 는 것 이 라

10

세 상 에 소 리 의 종 류 가 이 같 이 많 되 뜻 없 는 소 리 는 없 나 니

11

그 러 므 로 내 가 그 소 리 의 뜻 을 알 지 못 하 면 내 가 말 하 는 자 에 게 야 만 ( 野 蠻 ) 이 되 고 말 하 는 자 도 내 게 야 만 이 되 리 니

12

그 러 면 너 희 도 신 령 한 것 을 사 모 하 는 자 인 즉 교 회 의 덕 세 우 기 를 위 하 여 풍 성 하 기 를 구 하 라

13

그 러 므 로 방 언 을 말 하 는 자 는 통 역 하 기 를 기 도 할 지 니

14

내 가 만 일 방 언 으 로 기 도 하 면 나 의 영 이 기 도 하 거 니 와 나 의 마 음 은 열 매 를 맺 히 지 못 하 리 라

15

그 러 면 어 떻 게 할 꼬 ? 내 가 영 으 로 기 도 하 고 또 마 음 으 로 기 도 하 며 내 가 영 으 로 찬 미 하 고 또 마 음 으 로 찬 미 하 리 라

16

그 렇 지 아 니 하 면 네 가 영 으 로 축 복 할 때 에 무 식 한 처 지 에 있 는 자 가 네 가 무 슨 말 을 하 는 지 알 지 못 하 고 네 감 사 에 어 찌 아 멘 하 리 요

17

너 는 감 사 를 잘 하 였 으 나 그 러 나 다 른 사 람 은 덕 세 움 을 받 지 못 하 리 라

18

내 가 너 희 모 든 사 람 보 다 방 언 을 더 말 하 므 로 하 나 님 께 감 사 하 노 라

19

그 러 나 교 회 에 서 네 가 남 을 가 르 치 기 위 하 여 깨 달 은 마 음 으 로 다 섯 마 디 말 을 하 는 것 이 일 만 마 디 방 언 으 로 말 하 는 것 보 다 나 으 니 라

20

형 제 들 아 지 혜 에 는 아 이 가 되 지 말 고 악 에 는 어 린 아 이 가 되 라 지 혜 에 장 성 한 사 람 이 되 라

21

율 법 에 기 록 된 바 주 께 서 가 라 사 대 내 가 다 른 방 언 하 는 자 와 다 른 입 술 로 이 백 성 에 게 말 할 지 라 도 저 희 가 오 히 려 듣 지 아 니 하 리 라 하 였 으 니

22

그 러 므 로 방 언 은 믿 는 자 들 을 위 하 지 않 고 믿 지 아 니 하 는 자 들 을 위 하 는 표 적 이 나 예 언 은 믿 지 아 니 하 는 자 들 을 위 하 지 않 고 믿 는 자 들 을 위 함 이 니

23

그 러 므 로 온 교 회 가 함 께 모 여 다 방 언 으 로 말 하 면 무 식 한 자 들 이 나 믿 지 아 니 하 는 자 들 이 들 어 와 서 너 희 를 미 쳤 다 하 지 아 니 하 겠 느 냐 ?

24

그 러 나 다 예 언 을 하 면 믿 지 아 니 하 는 자 들 이 나 무 식 한 자 들 이 들 어 와 서 모 든 사 람 에 게 책 망 을 들 으 며 모 든 사 람 에 게 판 단 을 받 고

25

그 마 음 의 숨 은 일 이 드 러 나 게 되 므 로 엎 드 리 어 하 나 님 께 경 배 하 며 하 나 님 이 참 으 로 너 희 가 운 데 계 시 다 전 파 하 리 라

26

그 런 즉 형 제 들 아 어 찌 할 꼬 너 희 가 모 일 때 에 각 각 찬 송 시 도 있 으 며 가 르 치 는 말 씀 도 있 으 며 계 시 도 있 으 며 방 언 도 있 으 며 통 역 함 도 있 나 니 모 든 것 을 덕 을 세 우 기 위 하 여 하 라

27

만 일 누 가 방 언 으 로 말 하 거 든 두 사 람 이 나 다 불 과 세 사 람 이 차 서 를 따 라 하 고 한 사 람 이 통 역 할 것 이 요

28

만 일 통 역 하 는 자 가 없 거 든 교 회 에 서 는 잠 잠 하 고 자 기 와 및 하 나 님 께 말 할 것 이 요

29

예 언 하 는 자 는 둘 이 나 셋 이 나 말 하 고 다 른 이 들 은 분 변 할 것 이 요

30

만 일 곁 에 앉 은 다 른 이 에 게 계 시 가 있 거 든 먼 저 하 던 자 는 잠 잠 할 지 니 라

31

너 희 는 다 모 든 사 람 으 로 배 우 게 하 고 모 든 사 람 으 로 권 면 을 받 게 하 기 위 하 여 하 나 씩 하 나 씩 예 언 할 수 있 느 니 라

32

예 언 하 는 자 들 의 영 이 예 언 하 는 자 들 에 게 제 재 를 받 나 니

33

하 나 님 은 어 지 러 움 의 하 나 님 이 아 니 시 요 오 직 ! 화 평 의 하 나 님 이 시 니 라

34

모 든 성 도 의 교 회 에 서 함 과 같 이 여 자 는 교 회 에 서 잠 잠 하 라 ! 저 희 의 말 하 는 것 을 허 락 함 이 없 나 니 율 법 에 이 른 것 같 이 오 직 복 종 할 것 이 요

35

만 일 무 엇 을 배 우 려 거 든 집 에 서 자 기 남 편 에 게 물 을 지 니 여 자 가 교 회 에 서 말 하 는 것 은 부 끄 러 운 것 임 이 라

36

하 나 님 의 말 씀 이 너 희 에 게 로 부 터 난 것 이 냐 또 는 너 희 에 게 만 임 한 것 이 냐

37

만 일 누 구 든 지 자 기 를 선 지 자 나 혹 신 령 한 자 로 생 각 하 거 든 내 가 너 희 에 게 편 지 한 것 이 주 의 명 령 인 줄 알 라

38

만 일 누 구 든 지 알 지 못 하 면 그 는 알 지 못 한 자 니 라

39

그 런 즉 내 형 제 들 아 예 언 하 기 를 사 모 하 며 방 언 말 하 기 를 금 하 지 말 라

40

모 든 것 을 적 당 하 게 하 고 질 서 대 로 하 라 !

1st Corinthians 15


1st Corinthians Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

형 제 들 아 ! 내 가 너 희 에 게 전 한 복 음 을 너 희 로 알 게 하 노 니 이 는 너 희 가 받 은 것 이 요 또 그 가 운 데 선 것 이 라

2

너 희 가 만 일 나 의 전 한 그 말 을 굳 게 지 키 고 헛 되 이 믿 지 아 니 하 였 으 면 이 로 말 미 암 아 구 원 을 얻 으 리 라

3

내 가 받 은 것 을 먼 저 너 희 에 게 전 하 였 노 니 이 는 성 경 대 로 그 리 스 도 께 서 우 리 죄 를 위 하 여 죽 으 시 고

4

장 사 지 낸 바 되 었 다 가 성 경 대 로 사 흘 만 에 다 시 살 아 나 사

5

게 바 에 게 보 이 시 고 후 에 열 두 제 자 에 게 와

6

그 후 에 오 백 여 형 제 에 게 일 시 에 보 이 셨 나 니 그 중 에 지 금 까 지 태 반 이 나 살 아 있 고 어 떤 이 는 잠 들 었 으 며

7

그 후 에 야 고 보 에 게 보 이 셨 으 며 그 후 에 모 든 사 도 에 게 와

8

맨 나 중 에 만 삭 되 지 못 하 여 난 자 같 은 내 게 도 보 이 셨 느 니 라

9

나 는 사 도 중 에 지 극 히 작 은 자 라 내 가 하 나 님 의 교 회 를 핍 박 하 였 으 므 로 사 도 라 칭 함 을 받 기 에 감 당 치 못 할 자 로 라

10

그 러 나 나 의 나 된 것 은 하 나 님 의 은 혜 로 된 것 이 니 내 게 주 신 그 의 은 혜 가 헛 되 지 아 니 하 여 내 가 모 든 사 도 보 다 더 많 이 수 고 하 였 으 나 내 가 아 니 요 오 직 나 와 함 께 하 신 하 나 님 의 은 혜 로 라

11

그 러 므 로 내 나 저 희 나 이 같 이 전 파 하 매 너 희 도 이 같 이 믿 었 느 니 라

12

그 리 스 도 께 서 죽 은 자 가 운 데 서 다 시 살 아 나 셨 다 전 파 되 었 거 늘 너 희 중 에 서 어 떤 이 들 은 어 찌 하 여 죽 은 자 가 운 데 서 부 활 이 없 다 하 느 냐

13

만 일 죽 은 자 의 부 활 이 없 으 면 그 리 스 도 도 다 시 살 지 못 하 셨 으 리 라

14

그 리 스 도 께 서 만 일 다 시 살 지 못 하 셨 으 면 우 리 의 전 파 하 는 것 도 헛 것 이 요 또 너 희 믿 음 도 헛 것 이 며

15

또 우 리 가 하 나 님 의 거 짓 증 인 으 로 발 견 되 리 니 우 리 가 하 나 님 이 그 리 스 도 를 다 시 살 리 셨 다 고 증 거 하 였 음 이 라 만 일 죽 은 자 가 다 시 사 는 것 이 없 으 면 하 나 님 이 그 리 스 도 를 다 시 살 리 시 지 아 니 하 셨 으 리 라

16

만 일 죽 은 자 가 다 시 사 는 것 이 없 으 면 그 리 스 도 도 다 시 사 신 것 이 없 었 을 터 이 요

17

그 리 스 도 께 서 다 시 사 신 것 이 없 으 면 너 희 의 믿 음 도 헛 되 고 너 희 가 여 전 히 죄 가 운 데 있 을 것 이 요

18

또 한 그 리 스 도 안 에 서 잠 자 는 자 도 망 하 였 으 리 니

19

만 일 그 리 스 도 안 에 서 우 리 의 바 라 는 것 이 다 만 이 생 뿐 이 면 모 든 사 람 가 운 데 우 리 가 더 욱 불 쌍 한 자 리 라

20

그 러 나 이 제 그 리 스 도 께 서 죽 은 자 가 운 데 서 다 시 살 아 잠 자 는 자 들 의 첫 열 매 가 되 셨 도 다

21

사 망 이 사 람 으 로 말 미 암 았 으 니 죽 은 자 의 부 활 도 사 람 으 로 말 미 암 는 도 다

22

아 담 안 에 서 모 든 사 람 이 죽 은 것 같 이 그 리 스 도 안 에 서 모 든 사 람 이 삶 을 얻 으 리 라

23

그 러 나 각 각 자 기 차 례 대 로 되 리 니 먼 저 는 첫 열 매 인 그 리 스 도 요 다 음 에 는 그 리 스 도 강 림 하 실 때 에 그 에 게 붙 은 자 요

24

그 후 에 는 나 중 이 니 저 가 모 든 정 사 와 모 든 권 세 와 능 력 을 멸 하 시 고 나 라 를 아 버 지 하 나 님 께 바 칠 때 라

25

저 가 모 든 원 수 를 그 발 아 래 둘 때 까 지 불 가 불 왕 노 릇 하 시 리 니

26

맨 나 중 에 멸 망 받 을 원 수 는 사 망 이 니 라

27

만 물 을 저 의 발 아 래 두 셨 다 하 셨 으 니 만 물 을 아 래 둔 다 말 씀 하 실 때 에 만 물 을 저 의 아 래 두 신 이 가 그 중 에 들 지 아 니 한 것 이 분 명 하 도 다

28

만 물 을 저 에 게 복 종 하 게 하 신 때 에 는 아 들 자 신 도 그 때 에 만 물 을 자 기 에 게 복 종 케 하 신 이 에 게 복 종 케 되 리 니 이 는 하 나 님 이 만 유 의 주 로 서 만 유 안 에 계 시 려 하 심 이 라

29

만 일 죽 은 자 들 이 도 무 지 다 시 살 지 못 하 면 죽 은 자 들 을 위 하 여 세 례 받 는 자 들 이 무 엇 을 하 겠 느 냐 어 찌 하 여 저 희 를 위 하 여 세 례 를 받 느 뇨

30

또 어 찌 하 여 우 리 가 때 마 다 위 험 을 무 릅 쓰 리 요

31

형 제 들 아 내 가 그 리 스 도 예 수 우 리 주 안 에 서 가 진 바 너 희 에 게 대 한 나 의 자 랑 을 두 고 단 언 하 노 니 나 는 날 마 다 죽 노 라

32

내 가 범 인 처 럼 에 베 소 에 서 맹 수 로 더 불 어 싸 웠 으 면 내 게 무 슨 유 익 이 있 느 뇨 죽 은 자 가 다 시 살 지 못 할 것 이 면 내 일 죽 을 터 이 니 먹 고 마 시 자 하 리 라

33

속 지 말 라 악 한 동 무 들 은 선 한 행 실 을 더 럽 히 나 니

34

깨 어 의 를 행 하 고 죄 를 짓 지 말 라 하 나 님 을 알 지 못 하 는 자 가 있 기 로 내 가 너 희 를 부 끄 럽 게 하 기 위 하 여 말 하 노 라

35

누 가 묻 기 를 죽 은 자 들 이 어 떻 게 다 시 살 며 어 떠 한 몸 으 로 오 느 냐 하 리 니

36

어 리 석 은 자 여 ! 너 의 뿌 리 는 씨 가 죽 지 않 으 면 살 아 나 지 못 하 겠 고

37

또 너 의 뿌 리 는 것 은 장 래 형 체 를 뿌 리 는 것 이 아 니 요 다 만 밀 이 나 다 른 것 의 알 갱 이 뿐 이 로 되

38

하 나 님 이 그 뜻 대 로 저 에 게 형 체 를 주 시 되 각 종 자 에 게 그 형 체 를 주 시 느 니 라

39

육 체 는 다 같 은 육 체 가 아 니 니 하 나 는 사 람 의 육 체 요, 하 나 는 짐 승 의 육 체 요, 하 나 는 새 의 육 체 요, 하 나 는 물 고 기 의 육 체 라

40

하 늘 에 속 한 형 체 도 있 고, 땅 에 속 한 형 체 도 있 으 나, 하 늘 에 속 한 자 의 영 광 이 따 로 있 고, 땅 에 속 한 자 의 영 광 이 따 로 있 으 니

41

해 의 영 광 도 다 르 며, 달 의 영 광 도 다 르 며, 별 의 영 광 도 다 른 데, 별 과 별 의 영 광 이 다 르 도 다

42

죽 은 자 의 부 활 도 이 와 같 으 니 썩 을 것 으 로 심 고 썩 지 아 니 할 것 으 로 다 시 살 며

43

욕 된 것 으 로 심 고 영 광 스 러 운 것 으 로 다 시 살 며 약 한 것 으 로 심 고 강 한 것 으 로 다 시 살 며

44

육 의 몸 으 로 심 고 신 령 한 몸 으 로 다 시 사 나 니 육 의 몸 이 있 은 즉 또 신 령 한 몸 이 있 느 니 라

45

기 록 된 바 첫 사 람 아 담 은 산 영 이 되 었 다 함 과 같 이 마 지 막 아 담 은 살 려 주 는 영 이 되 었 나 니

46

그 러 나 먼 저 는 신 령 한 자 가 아 니 요 육 있 는 자 요 그 다 음 에 신 령 한 자 니 라

47

첫 사 람 은 땅 에 서 났 으 니 흙 에 속 한 자 이 거 니 와 둘 째 사 람 은 하 늘 에 서 나 셨 느 니 라

48

무 릇 흙 에 속 한 자 는 저 흙 에 속 한 자 들 과 같 고 무 릇 하 늘 에 속 한 자 는 저 하 늘 에 속 한 자 들 과 같 으 니

49

우 리 가 흙 에 속 한 자 의 형 상 을 입 은 것 같 이 또 한 하 늘 에 속 한 자 의 형 상 을 입 으 리 라

50

형 제 들 아 내 가 이 것 을 말 하 노 니 혈 과 육 은 하 나 님 나 라 를 유 업 으 로 받 을 수 없 고 또 한 썩 은 것 은 썩 지 아 니 한 것 을 유 업 으 로 받 지 못 하 느 니 라

51

보 라 ! 내 가 너 희 에 게 비 밀 을 말 하 노 니 우 리 가 다 잠 잘 것 이 아 니 요 마 지 막 나 팔 에 순 식 간 에 홀 연 히 다 변 화 하 리 니

52

나 팔 소 리 가 나 매 죽 은 자 들 이 썩 지 아 니 할 것 으 로 다 시 살 고 우 리 도 변 화 하 리 라

53

이 썩 을 것 이 불 가 불 썩 지 아 니 할 것 을 입 겠 고 이 죽 을 것 이 죽 지 아 니 함 을 입 으 리 로 다

54

이 썩 을 것 이 썩 지 아 니 함 을 입 고 이 죽 을 것 이 죽 지 아 니 함 을 입 을 때 에 는 사 망 이 이 김 의 삼 킨 바 되 리 라 고 기 록 된 말 씀 이 응 하 리 라

55

사 망 아 ! 너 의 이 기 는 것 이 어 디 있 느 냐 사 망 아 ! 너 의 쏘 는 것 이 어 디 있 느 냐

56

사 망 의 쏘 는 것 은 죄 요 죄 의 권 능 은 율 법 이 라

57

우 리 주 예 수 그 리 스 도 로 말 미 암 아 우 리 에 게 이 김 을 주 시 는 하 나 님 께 감 사 하 노 니

58

그 러 므 로 내 사 랑 하 는 형 제 들 아 견 고 하 며 흔 들 리 지 말 며 항 상 주 의 일 에 더 욱 힘 쓰 는 자 들 이 되 라 이 는 너 희 수 고 가 주 안 에 서 헛 되 지 않 은 줄 을 앎 이 니 라

1st Corinthians 16


1st Corinthians Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

성 도 를 위 하 는 연 보 에 대 하 여 는 내 가 갈 라 디 아 교 회 들 에 게 명 한 것 같 이 너 희 도 그 렇 게 하 라

2

매 주 일 첫 날 에 너 희 각 사 람 이 이 ( 利 ) 를 얻 은 대 로 저 축 하 여 두 어 서 내 가 갈 때 에 연 보 를 하 지 않 게 하 라

3

내 가 이 를 때 에 너 희 의 인 정 한 사 람 에 게 편 지 를 주 어 너 희 의 은 혜 를 예 루 살 렘 으 로 가 지 고 가 게 하 리 니

4

만 일 나 도 가 는 것 이 합 당 하 면 저 희 가 나 와 함 께 가 리 라

5

내 가 마 게 도 냐 를 지 날 터 이 니 마 게 도 냐 를 지 난 후 에 너 희 에 게 나 아 가 서

6

혹 너 희 와 함 께 머 물 며 과 동 ( 過 冬 ) 할 듯 도 하 니 이 는 너 희 가 나 를 나 의 갈 곳 으 로 보 내 어 주 게 하 려 함 이 라

7

이 제 는 지 나 는 길 에 너 희 보 기 를 원 치 하 니 하 노 니 이 는 주 께 서 만 일 허 락 하 시 면 얼 마 동 안 너 희 와 함 께 유 하 기 를 바 람 이 라

8

내 가 오 순 절 까 지 에 베 소 에 유 하 려 함 은

9

내 게 광 대 하 고 공 효 ( 功 效 ) 를 이 루 는 문 ( 門 ) 이 열 리 고 대 적 하 는 자 가 많 음 이 니 라

10

디 모 데 가 이 르 거 든 너 희 는 조 심 하 여 저 로 두 려 움 이 없 이 너 희 가 운 데 있 게 하 라 이 는 저 도 나 와 같 이 주 의 일 을 힘 쓰 는 자 임 이 니 라

11

그 러 므 로 누 구 든 지 저 를 멸 시 하 지 말 고 평 안 히 보 내 어 내 게 로 오 게 하 라 나 는 저 가 형 제 들 과 함 께 오 기 를 기 다 리 노 라

12

형 제 아 볼 로 에 대 하 여 는 저 더 러 형 제 들 과 함 께 너 희 에 게 가 라 고 내 가 많 이 권 하 되 지 금 은 갈 뜻 이 일 절 없 으 나 기 회 가 있 으 면 가 리 라

13

깨 어 믿 음 에 굳 게 서 서 남 자 답 게 강 건 하 여 라 !

14

너 희 모 든 일 을 사 랑 으 로 행 하 라 !

15

형 제 들 아 스 데 바 나 의 집 은 곧 아 가 야 의 첫 열 매 요 또 성 도 섬 기 기 로 작 정 한 줄 을 너 희 가 아 는 지 라 내 가 너 희 를 권 하 노 니

16

이 같 은 자 들 과 또 함 께 일 하 며 수 고 하 는 모 든 자 에 게 복 종 하 라

17

내 가 스 데 바 나 와, 브 드 나 도 와, 아 가 이 고 의 온 것 을 기 뻐 하 노 니 저 희 가 너 희 의 부 족 한 것 을 보 충 하 였 음 이 니 라

18

저 희 가 나 와 너 희 마 음 을 시 원 케 하 였 으 니 그 러 므 로 너 희 는 이 런 자 들 을 알 아 주 라

19

아 시 아 의 교 회 들 이 너 희 에 게 문 안 하 고 아 굴 라 와, 브 리 스 가 와 및 그 집 에 있 는 교 회 가 주 안 에 서 너 희 에 게 간 절 히 문 안 하 고

20

모 든 형 제 도 너 희 에 게 문 안 하 니 너 희 는 거 룩 하 게 입 맞 춤 으 로 서 로 문 안 하 라

21

나 바 울 은 친 필 로 너 희 에 게 문 안 하 노 니

22

만 일 누 구 든 지 주 를 사 랑 하 지 아 니 하 거 든 저 주 를 받 을 지 어 다 주 께 서 임 하 시 느 니 라

23

주 예 수 그 리 스 도 의 은 혜 가 너 희 와 함 께 하 고

24

나 의 사 랑 이 그 리 스 도 예 수 의 안 에 서 너 희 무 리 와 함 께 할 지 어 다

2nd Corinthians 1


2nd Corinthians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

하 나 님 의 뜻 으 로 말 미 암 아 그 리 스 도 예 수 의 사 도 된 바 울 과 및 형 제 디 모 데 는 고 린 도 에 있 는 하 나 님 의 교 회 와 또 온 아 가 야 에 있 는 모 든 성 도 에 게

2

하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 있 기 를 원 하 노 라 !

3

찬 송 하 리 로 다 ! 그 는 우 리 주 예 수 그 리 스 도 의 하 나 님 이 시 요 자 비 의 아 버 지 시 요 모 든 위 로 의 하 나 님 이 시 며

4

우 리 의 모 든 환 난 중 에 서 우 리 를 위 로 하 사 우 리 로 하 여 금 하 나 님 께 받 는 위 로 로 써 모 든 환 난 중 에 있 는 자 들 을 능 히 위 로 하 게 하 시 는 이 시 로 다

5

그 리 스 도 의 고 난 이 우 리 에 게 넘 친 것 같 이 우 리 의 위 로 도 그 리 스 도 로 말 미 암 아 넘 치 는 도 다

6

우 리 가 환 난 받 는 것 도 너 희 의 위 로 와 구 원 을 위 함 이 요 혹 위 로 받 는 것 도 너 희 의 위 로 를 위 함 이 니 이 위 로 가 너 희 속 에 역 사 하 여 우 리 가 받 는 것 같 은 고 난 을 너 희 도 견 디 게 하 느 니 라

7

너 희 를 위 한 우 리 의 소 망 이 견 고 함 은 너 희 가 고 난 에 참 예 하 는 자 가 된 것 같 이 위 로 에 도 그 러 할 줄 을 앎 이 라

8

형 제 들 아 우 리 가 아 시 아 에 서 당 한 환 난 을 너 희 가 알 지 못 하 기 를 원 치 아 니 하 노 니 힘 에 지 나 도 록 심 한 고 생 을 받 아 살 소 망 까 지 끊 어 지 고

9

우 리 마 음 에 사 형 선 고 를 받 은 줄 알 았 으 니 이 는 우 리 로 자 기 를 의 뢰 하 지 말 고 오 직 죽 은 자 를 다 시 살 리 시 는 하 나 님 만 의 뢰 하 게 하 심 이 라

10

그 가 이 같 이 큰 사 망 에 서 우 리 를 건 지 셨 고 또 건 지 시 리 라 또 한 이 후 에 라 도 건 지 시 기 를 그 를 의 지 하 여 바 라 노 라

11

너 희 도 우 리 를 위 하 여 간 구 함 으 로 도 우 라 이 는 우 리 가 많 은 사 람 의 기 도 로 얻 은 은 사 를 인 하 여 많 은 사 람 도 우 리 를 위 하 여 감 사 하 게 하 려 함 이 라

12

우 리 가 세 상 에 서 특 별 히 너 희 에 게 대 하 여 하 나 님 의 거 룩 함 과 진 실 함 으 로 써 하 되 육 체 의 지 혜 로 하 지 아 니 하 고 하 나 님 의 은 혜 로 행 함 은 우 리 양 심 의 증 거 하 는 바 니 이 것 이 우 리 의 자 랑 이 라

13

오 직 너 희 가 읽 고 아 는 것 외 에 우 리 가 다 른 것 을 쓰 지 아 니 하 노 니 너 희 가 끝 까 지 알 기 를 내 가 바 라 는 것 은

14

너 희 가 대 강 우 리 를 아 는 것 같 이 우 리 주 예 수 의 날 에 너 희 가 우 리 의 자 랑 이 되 고 우 리 가 너 희 의 자 랑 이 되 는 것 이 라

15

내 가 이 확 신 을 가 지 고 너 희 로 두 번 은 혜 를 얻 게 하 기 위 하 여 먼 저 너 희 에 게 이 르 렀 다 가

16

너 희 를 지 나 마 게 도 냐 에 갔 다 가 다 시 마 게 도 냐 에 서 너 희 에 게 가 서 너 희 가 보 내 줌 으 로 유 대 로 가 기 를 경 영 하 였 으 니

17

이 렇 게 경 영 할 때 에 어 찌 경 홀 히 하 였 으 리 요 혹 경 영 하 기 를 육 체 를 좇 아 경 영 하 여 예, 예 하 고 아 니, 아 니 라 하 는 일 이 내 게 있 었 겠 느 냐

18

하 나 님 은 미 쁘 시 니 라 우 리 가 너 희 에 게 한 말 은 예 하 고 아 니 라 함 이 없 노 라

19

우 리 곧 나 와 실 루 아 노 와 디 모 데 로 말 미 암 아 너 희 가 운 데 전 파 된 하 나 님 의 아 들 예 수 그 리 스 도 는 예 하 고 아 니 라 함 이 되 지 아 니 하 였 으 니 저 에 게 는 예 만 되 었 느 니 라

20

하 나 님 의 약 속 은 얼 마 든 지 그 리 스 도 안 에 서 예 가 되 니 그 런 즉 그 로 말 미 암 아 우 리 가 아 멘 하 여 하 나 님 께 영 광 을 돌 리 게 되 느 니 라

21

우 리 를 너 희 와 함 께 그 리 스 도 안 에 서 견 고 케 하 시 고 우 리 에 게 기 름 을 부 으 신 이 는 하 나 님 이 시 니

22

저 가 또 한 우 리 에 게 인 치 시 고 보 증 으 로 성 령 을 우 리 마 음 에 주 셨 느 니 라

23

내 가 내 영 혼 을 두 고 하 나 님 을 불 러 증 거 하 시 게 하 노 니 다 시 고 린 도 에 가 지 아 니 한 것 은 너 희 를 아 끼 려 함 이 라

24

우 리 가 너 희 믿 음 을 주 관 하 려 는 것 이 아 니 요 오 직 너 희 기 쁨 을 돕 는 자 가 되 려 함 이 니 이 는 너 희 가 믿 음 에 섰 음 이 라

2nd Corinthians 2


2nd Corinthians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

내 가 다 시 근 심 으 로 너 희 에 게 나 아 가 지 않 기 로 스 스 로 결 단 하 였 노 니

2

내 가 너 희 를 근 심 하 게 하 면 나 의 근 심 하 게 한 자 밖 에 나 를 기 쁘 게 하 는 자 가 누 구 냐

3

내 가 이 같 이 쓴 것 은 내 가 갈 때 에 마 땅 히 나 를 기 쁘 게 할 자 로 부 터 도 리 어 근 심 을 얻 을 까 염 려 함 이 요 또 너 희 무 리 를 대 하 여 나 의 기 쁨 이 너 희 무 리 의 기 쁨 인 줄 확 신 함 이 로 라

4

내 가 큰 환 난 과 애 통 한 마 음 이 있 어 많 은 눈 물 로 너 희 에 게 썼 노 니 이 는 너 희 로 근 심 하 게 하 려 한 것 이 아 니 요 오 직 내 가 너 희 를 향 하 여 넘 치 는 사 랑 이 있 음 을 너 희 로 알 게 하 려 함 이 라

5

근 심 하 게 한 자 가 있 었 을 지 라 도 나 를 근 심 하 게 한 것 이 아 니 요 어 느 정 도 너 희 무 리 를 근 심 하 게 한 것 이 니 어 느 정 도 라 함 은 내 가 너 무 심 하 게 하 지 아 니 하 려 함 이 라

6

이 러 한 사 람 이 많 은 사 람 에 게 서 벌 받 은 것 이 족 하 도 다

7

그 런 즉 너 희 는 차 라 리 저 를 용 서 하 고 위 로 할 것 이 니 저 가 너 무 많 은 근 심 에 잠 길 까 두 려 워 하 노 라

8

그 러 므 로 너 희 를 권 하 노 니 사 랑 을 저 희 에 게 나 타 내 라

9

너 희 가 범 사 에 순 종 하 는 지 그 증 거 를 알 고 자 하 여 내 가 이 것 을 너 희 에 게 썼 노 라

10

너 희 가 무 슨 일 이 든 지 뉘 게 용 서 하 면 나 도 그 리 하 고 내 가 만 일 용 서 한 일 이 있 으 면 용 서 한 그 것 은 너 희 를 위 하 여 그 리 스 도 앞 에 서 한 것 이 니

11

이 는 우 리 로 사 단 에 게 속 지 않 게 하 려 함 이 라 우 리 가 그 궤 계 를 알 지 못 하 는 바 가 아 니 로 라

12

내 가 그 리 스 도 의 복 음 을 위 하 여 드 로 아 에 이 르 매 주 안 에 서 문 이 내 게 열 렸 으 되

13

내 가 내 형 제 디 도 를 만 나 지 못 하 므 로 내 심 령 이 편 치 못 하 여 저 희 를 작 별 하 고 마 게 도 냐 로 갔 노 라

14

항 상 우 리 를 그 리 스 도 안 에 서 이 기 게 하 시 고 우 리 로 말 미 암 아 각 처 에 서 그 리 스 도 를 아 는 냄 새 를 나 타 내 시 는 하 나 님 께 감 사 하 노 라

15

우 리 는 구 원 얻 는 자 들 에 게 나 망 하 는 자 들 에 게 나 하 나 님 앞 에 서 그 리 스 도 의 향 기 니

16

이 사 람 에 게 는 사 망 으 로 좇 아 사 망 에 이 르 는 냄 새 요 저 사 람 에 게 는 생 명 으 로 좇 아 생 명 에 이 르 는 냄 새 라 누 가 이 것 을 감 당 하 리 요

17

우 리 는 수 다 한 사 람 과 같 이 하 나 님 의 말 씀 을 혼 잡 하 게 하 지 아 니 하 고 곧 순 전 함 으 로 하 나 님 께 받 은 것 같 이 하 나 님 앞 에 서 와 그 리 스 도 안 에 서 말 하 노 라

2nd Corinthians 3


2nd Corinthians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

우 리 가 다 시 자 천 하 기 를 시 작 하 겠 느 냐 우 리 가 어 찌 어 떤 사 람 처 럼 천 거 서 ( 薦 擧 書 ) 를 너 희 에 게 부 치 거 나 혹 너 희 에 게 맡 거 나 할 필 요 가 있 느 냐 ?

2

너 희 가 우 리 의 편 지 라 우 리 마 음 에 썼 고 뭇 사 람 이 알 고 읽 는 바 라

3

너 희 는 우 리 로 말 미 암 아 나 타 난 그 리 스 도 의 편 지 니 이 는 먹 으 로 쓴 것 이 아 니 요 오 직 살 아 계 신 하 나 님 의 영 으 로 한 것 이 며 또 돌 비 에 쓴 것 이 아 니 요 오 직 육 의 심 비 에 한 것 이 라

4

우 리 가 그 리 스 도 로 말 미 암 아 하 나 님 을 향 하 여 이 같 은 확 신 이 있 으 니

5

우 리 가 무 슨 일 이 든 지 우 리 에 게 서 난 것 같 이 생 각 하 여 스 스 로 만 족 할 것 이 아 니 니 우 리 의 만 족 은 오 직 하 나 님 께 로 서 났 느 니 라

6

저 가 또 우 리 로 새 언 약 의 일 군 되 기 에 만 족 케 하 셨 으 니 의 문 으 로 하 지 아 니 하 고 오 직 영 으 로 함 이 니 의 문 은 죽 이 는 것 이 요 영 은 살 리 는 것 임 이 니 라

7

돌 에 써 서 새 긴 죽 게 하 는 의 문 ( 儀 文 ) 의 직 분 도 영 광 이 있 어 이 스 라 엘 자 손 들 이 모 세 의 얼 굴 의 없 어 질 영 광 을 인 하 여 그 얼 굴 을 주 목 하 지 못 하 였 거 든

8

하 물 며 영 의 직 분 이 더 욱 영 광 이 있 지 아 니 하 겠 느 냐

9

정 죄 의 직 분 도 영 광 이 있 은 즉 의 의 직 분 은 영 광 이 더 욱 넘 치 리 라

10

영 광 되 었 던 것 이 더 큰 영 광 을 인 하 여 이 에 영 광 될 것 이 없 으 나

11

없 어 질 것 도 영 광 으 로 말 미 암 았 은 즉 길 이 있 을 것 은 더 욱 영 광 가 운 데 있 느 니 라

12

우 리 가 이 같 은 소 망 이 있 으 므 로 담 대 히 말 하 노 니

13

우 리 는 모 세 가 이 스 라 엘 자 손 들 로 장 차 없 어 질 것 의 결 국 을 주 목 치 못 하 게 하 려 고 수 건 을 그 얼 굴 에 쓴 것 같 이 아 니 하 노 라

14

그 러 나 저 희 마 음 이 완 고 하 여 오 늘 까 지 라 도 구 약 을 읽 을 때 에 그 수 건 이 오 히 려 벗 어 지 지 아 니 하 고 있 으 니 그 수 건 은 그 리 스 도 안 에 서 없 어 질 것 이 라

15

오 늘 까 지 모 세 의 글 을 읽 을 때 에 수 건 이 오 히 려 그 마 음 을 덮 었 도 다

16

그 러 나 언 제 든 지 주 께 로 돌 아 가 면 그 수 건 이 벗 어 지 리 라

17

주 는 영 이 시 니 주 의 영 이 계 신 곳 에 는 자 유 함 이 있 느 니 라 !

18

우 리 가 다 수 건 을 벗 은 얼 굴 로 거 울 을 보 는 것 같 이 주 의 영 광 을 보 매 저 와 같 은 형 상 으 로 화 하 여 영 광 으 로 영 광 에 이 르 니 곧 주 의 영 으 로 말 미 암 음 이 니 라

2nd Corinthians 4


2nd Corinthians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

이 러 하 므 로 우 리 가 이 직 분 을 받 아 긍 휼 하 심 을 입 은 대 로 낙 심 하 지 아 니 하 고

2

이 에 숨 은 부 끄 러 움 의 일 을 버 리 고 궤 휼 가 운 데 행 하 지 아 니 하 며 하 나 님 의 말 씀 을 혼 잡 케 아 니 하 고 오 직 진 리 를 나 타 냄 으 로 하 나 님 앞 에 서 각 사 람 의 양 심 에 대 하 여 스 스 로 천 거 하 노 라

3

만 일 우 리 복 음 이 가 리 웠 으 면 망 하 는 자 들 에 게 가 리 운 것 이 라

4

그 중 에 이 세 상 신 이 믿 지 아 니 하 는 자 들 의 마 음 을 혼 미 케 하 여 그 리 스 도 의 영 광 의 복 음 의 광 채 를 비 취 지 못 하 게 함 이 니 그 리 스 도 는 하 나 님 의 형 상 이 니 라

5

우 리 가 우 리 를 전 파 하 는 것 이 아 니 라 오 직 그 리 스 도 예 수 의 주 되 신 것 과 또 예 수 를 위 하 여 우 리 가 너 희 의 종 된 것 을 전 파 함 이 라

6

어 두 운 데 서 빛 이 비 취 리 라 하 시 던 그 하 나 님 께 서 예 수 그 리 스 도 의 얼 굴 에 있 는 하 나 님 의 영 광 을 아 는 빛 을 우 리 마 음 에 비 취 셨 느 니 라

7

우 리 가 이 보 배 를 질 그 릇 에 가 졌 으 니 이 는 능 력 의 심 히 큰 것 이 하 나 님 께 있 고 우 리 에 게 있 지 아 니 함 을 알 게 하 려 함 이 라

8

우 리 가 사 방 으 로 우 겨 쌈 을 당 하 여 도 싸 이 지 아 니 하 며 답 답 한 일 을 당 하 여 도 낙 심 하 지 아 니 하 며

9

핍 박 을 받 아 도 버 린 바 되 지 아 니 하 며 거 꾸 러 뜨 림 을 당 하 여 도 망 하 지 아 니 하 고

10

우 리 가 항 상 예 수 죽 인 것 을 몸 에 짊 어 짐 은 예 수 의 생 명 도 우 리 몸 에 나 타 나 게 하 려 함 이 라

11

우 리 산 자 가 항 상 예 수 를 위 하 여 죽 음 에 넘 기 움 은 예 수 의 생 명 이 또 한 우 리 죽 을 육 체 에 나 타 나 게 하 려 함 이 니 라

12

그 런 즉 사 망 은 우 리 안 에 서 역 사 하 고 생 명 은 너 희 안 에 서 하 느 니 라

13

기 록 한 바 내 가 믿 는 고 로 말 하 였 다 한 것 같 이 우 리 가 같 은 믿 음 의 마 음 을 가 졌 으 니 우 리 도 믿 는 고 로 또 한 말 하 노 라

14

주 예 수 를 다 시 살 리 신 이 가 예 수 와 함 께 우 리 도 다 시 살 리 사 너 희 와 함 께 그 앞 에 서 게 하 실 줄 을 아 노 니

15

모 든 것 을 너 희 를 위 하 여 하 는 것 은 은 혜 가 많 은 사 람 의 감 사 함 으 로 말 미 암 아 더 하 여 넘 쳐 서 하 나 님 께 영 광 을 돌 리 게 하 려 함 이 라

16

그 러 므 로 우 리 가 낙 심 하 지 아 니 하 노 니 겉 사 람 은 후 패 하 나 우 리 의 속 은 날 로 새 롭 도 다

17

우 리 의 잠 시 받 는 환 난 의 경 ( 輕 ) 한 것 이 지 극 히 크 고 영 원 한 영 광 의 중 ( 重 ) 한 것 을 우 리 에 게 이 루 게 함 이 니

18

우 리 의 돌 아 보 는 것 은 보 이 는 것 이 아 니 요, 보 이 지 않 는 것 이 니 보 이 는 것 은 잠 간 이 요, 보 이 지 않 는 것 은 영 원 함 이 니 라

2nd Corinthians 5


2nd Corinthians Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

만 일 땅 에 있 는 우 리 의 장 막 집 이 무 너 지 면 하 나 님 께 서 지 으 신 집 곧 손 으 로 지 은 것 이 아 니 요, 하 늘 에 있 는 영 원 한 집 이 우 리 에 게 있 는 줄 아 나 니

2

과 연 우 리 가 여 기 있 어 탄 식 하 며 하 늘 로 부 터 오 는 우 리 처 소 로 덧 입 기 를 간 절 히 사 모 하 노 니

3

이 렇 게 입 음 은 벗 은 자 들 로 발 견 되 지 않 으 려 함 이 라

4

이 장 막 에 있 는 우 리 가 짐 진 것 같 이 탄 식 하 는 것 은 벗 고 자 함 이 아 니 요, 오 직 덧 입 고 자 함 이 니 죽 을 것 이 생 명 에 게 삼 킨 바 되 게 하 려 함 이 라

5

곧 이 것 을 우 리 에 게 이 루 게 하 시 고 보 증 으 로 성 령 을 우 리 에 게 주 신 이 는 하 나 님 이 시 니 라

6

이 러 므 로 우 리 가 항 상 담 대 하 여 몸 에 거 할 때 에 는 주 와 따 로 거 하 는 줄 을 아 노 니

7

이 는 우 리 가 믿 음 으 로 행 하 고 보 는 것 으 로 하 지 아 니 함 이 로 라

8

우 리 가 담 대 하 여 원 하 는 바 는 차 라 리 몸 을 떠 나 주 와 함 께 거 하 는 그 것 이 라

9

그 런 즉 우 리 는 거 하 든 지, 떠 나 든 지 주 를 기 쁘 시 게 하 는 자 되 기 를 힘 쓰 노 라

10

이 는 우 리 가 다 반 드 시 그 리 스 도 의 심 판 대 앞 에 드 러 나 각 각 선 악 간 에 그 몸 으 로 행 한 것 을 따 라 받 으 려 함 이 라

11

우 리 가 주 의 두 려 우 심 을 알 므 로 사 람 을 권 하 노 니 우 리 가 하 나 님 앞 에 알 리 워 졌 고 또 너 희 의 양 심 에 도 알 리 워 졌 기 를 바 라 노 라

12

우 리 가 다 시 너 희 에 게 자 천 하 는 것 이 아 니 요, 오 직 우 리 를 인 하 여 자 랑 할 기 회 를 너 희 에 게 주 어 마 음 으 로 하 지 않 고 외 모 로 자 랑 하 는 자 들 을 대 하 게 하 려 하 는 것 이 라

13

우 리 가 만 일 미 쳤 어 도 하 나 님 을 위 한 것 이 요, 만 일 정 신 이 온 전 하 여 도 너 희 를 위 한 것 이 니

14

그 리 스 도 의 사 랑 이 우 리 를 강 권 하 시 는 도 다 우 리 가 생 각 건 대 한 사 람 이 모 든 사 람 을 대 신 하 여 죽 었 은 즉 모 든 사 람 이 죽 은 것 이 라

15

저 가 모 든 사 람 을 대 신 하 여 죽 으 심 은 산 자 들 로 하 여 금 다 시 는 저 희 자 신 을 위 하 여 살 지 않 고 오 직 저 희 를 대 신 하 여 죽 었 다 가 다 시 사 신 자 를 위 하 여 살 게 하 려 함 이 니 라

16

그 러 므 로 우 리 가 이 제 부 터 는 아 무 사 람 도 육 체 대 로 알 지 아 니 하 노 라 비 록 우 리 가 그 리 스 도 도 육 체 대 로 알 지 아 니 하 노 라 비 록 우 리 가 그 리 스 도 도 육 체 대 로 알 았 으 나 이 제 부 터 는 이 같 이 알 지 아 니 하 노 라

17

그 런 즉 누 구 든 지 그 리 스 도 안 에 있 으 면 새 로 운 피 조 물 이 라 이 전 것 은 지 나 갔 으 니 보 라 ! 새 것 이 되 었 도 다

18

모 든 것 이 하 나 님 께 로 났 나 니 저 가 그 리 스 도 로 말 미 암 아 우 리 를 자 기 와 화 목 하 게 하 시 고 또 우 리 에 게 화 목 하 게 하 는 직 책 을 주 셨 으 니

19

이 는 하 나 님 께 서 그 리 스 도 안 에 계 시 사 세 상 을 자 기 와 화 목 하 게 하 시 며 저 희 의 죄 를 저 희 에 게 돌 리 지 아 니 하 시 고 화 목 하 게 하 는 말 씀 을 우 리 에 게 부 탁 하 셨 느 니 라

20

이 러 므 로 우 리 가 그 리 스 도 를 대 신 하 여 사 신 이 되 어 하 나 님 이 우 리 로 너 희 를 권 면 하 시 는 것 같 이 그 리 스 도 를 대 신 하 여 간 구 하 노 니 너 희 는 하 나 님 과 화 목 하 라 !

21

하 나 님 이 죄 를 알 지 도 못 하 신 자 로 우 리 를 대 신 하 여 죄 를 삼 으 신 것 은 우 리 로 하 여 금 저 의 안 에 서 하 나 님 의 의 가 되 게 하 려 하 심 이 니 라

2nd Corinthians 6


2nd Corinthians Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

우 리 가 하 나 님 과 함 께 일 하 는 일 하 는 자 로 서 너 희 를 권 하 노 니 하 나 님 의 은 혜 를 헛 되 이 받 지 말 라

2

가 라 사 대 내 가 은 혜 를 베 풀 때 에 너 를 듣 고 구 원 의 날 에 너 를 도 왔 다 하 셨 으 니 보 라 ! 지 금 은 은 혜 받 을 만 한 때 요, 보 라 ! 지 금 은 구 원 의 날 이 로 다

3

우 리 가 이 직 책 이 훼 방 을 받 지 않 게 하 려 고 무 엇 에 든 지 아 무 에 게 도 거 리 끼 지 않 게 하 고

4

오 직 모 든 일 에 하 나 님 의 일 군 으 로 자 천 하 여 많 이 견 디 는 것 과, 환 난 과, 궁 핍 과, 곤 난 과

5

매 맞 음 과, 갇 힘 과, 요 란 한 것 과, 수 고 로 움 과, 자 지 못 함 과, 먹 지 못 함 과,

6

깨 끗 함 과, 지 식 과, 오 래 참 음 과, 자 비 함 과, 성 령 의 감 화 와, 거 짓 이 없 는 사 랑 과 ,

7

진 리 의 말 씀 과, 하 나 님 의 능 력 안 에 있 어 의 의 병 기 로 좌 우 하 고

8

영 광 과 욕 됨 으 로 말 미 암 으 며 악 한 이 름 과 아 름 다 운 이 름 으 로 말 미 암 으 며 속 이 는 자 같 으 나 참 되 고

9

무 명 한 자 같 으 나 유 명 한 자 요 죽 는 자 같 으 나 보 라 ! 우 리 가 살 고 징 계 를 받 는 자 같 으 나 죽 임 을 당 하 지 아 니 하 고

10

근 심 하 는 자 같 으 나 항 상 기 뻐 하 고, 가 난 한 자 같 으 나 많 은 사 람 을 부 요 하 게 하 고, 아 무 것 도 없 는 자 같 으 나 모 든 것 을 가 진 자 로 다

11

고 린 도 인 들 이 여 ! 너 희 를 향 하 여 우 리 의 입 이 열 리 고 우 리 의 마 음 이 넓 었 으 니

12

너 희 가 우 리 안 에 서 좁 아 진 것 이 아 니 라 오 직 너 희 심 정 에 서 좁 아 진 것 이 니 라

13

내 가 자 녀 에 게 말 하 듯 하 노 니 보 답 하 는 양 으 로 너 희 도 마 음 을 넓 히 라

14

너 희 는 믿 지 않 는 자 와 멍 에 를 같 이 하 지 말 라 의 와 불 법 이 어 찌 함 께 하 며 빛 과 어 두 움 이 어 찌 사 귀 며

15

그 리 스 도 와 벨 리 알 이 어 찌 조 화 되 며 믿 는 자 와 믿 지 않 는 자 가 어 찌 상 관 하 며

16

하 나 님 의 성 전 과 우 상 이 어 찌 일 치 가 되 리 요 우 리 는 살 아 계 신 하 나 님 의 성 전 이 라 이 와 같 이 하 나 님 께 서 가 라 사 대 내 가 저 희 가 운 데 거 하 며 두 루 행 하 여 나 는 저 희 하 나 님 이 되 고 저 희 는 나 의 백 성 이 되 리 라 하 셨 느 니 라

17

그 러 므 로 주 께 서 말 씀 하 시 기 를 너 희 는 저 희 중 에 서 나 와 서 따 로 있 고 부 정 한 것 을 만 지 지 말 라 내 가 너 희 를 영 접 하 여

18

너 희 에 게 아 버 지 가 되 고 너 희 는 내 게 자 녀 가 되 리 라 전 능 하 신 주 의 말 씀 이 니 라 하 셨 느 니 라

2nd Corinthians 7


2nd Corinthians Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

그 런 즉 사 랑 하 는 자 들 아 이 약 속 을 가 진 우 리 가 하 나 님 을 두 려 워 하 는 가 운 데 서 거 룩 함 을 온 전 히 이 루 어 육 과 영 의 온 갖 더 러 운 것 에 서 자 신 을 깨 끗 케 하 자

2

마 음 으 로 우 리 를 영 접 하 라 우 리 가 아 무 에 게 도 불 의 를 하 지 않 고 아 무 에 게 도 해 롭 게 하 지 않 고 아 무 에 게 도 속 여 빼 앗 은 일 이 없 노 라

3

내 가 정 죄 하 려 고 이 말 을 하 는 것 이 아 니 라 이 전 에 말 하 였 거 니 와 너 희 로 우 리 마 음 에 있 어 함 께 죽 고 함 께 살 게 하 고 자 함 이 라

4

내 가 너 희 를 향 하 여 하 는 말 이 담 대 한 것 도 많 고 너 희 를 위 하 여 자 랑 하 는 것 도 많 으 니 내 가 우 리 의 모 든 환 난 가 운 데 서 도 위 로 가 가 득 하 고 기 쁨 이 넘 치 는 도 다

5

우 리 가 마 게 도 냐 에 이 르 렀 을 때 에 도 우 리 육 체 가 편 치 못 하 고 사 방 으 로 환 난 을 당 하 여 밖 으 로 는 다 툼 이 요 안 으 로 는 두 려 움 이 라

6

그 러 나 비 천 한 자 들 을 위 로 하 시 는 하 나 님 이 디 도 의 옴 으 로 우 리 를 위 로 하 셨 으 니

7

저 의 온 것 뿐 아 니 요 오 직 저 가 너 희 에 게 받 은 그 위 로 로 위 로 하 고 너 희 의 사 모 함 과 애 통 함 과 나 를 위 하 여 열 심 있 는 것 을 우 리 에 게 고 함 으 로 나 로 더 욱 기 쁘 게 하 였 느 니 라

8

그 러 므 로 내 가 편 지 로 너 희 를 근 심 하 게 한 것 을 후 회 하 였 으 나 지 금 은 후 회 하 지 아 니 함 은 그 편 지 가 너 희 로 잠 시 만 근 심 하 게 한 줄 을 앎 이 라

9

내 가 지 금 기 뻐 함 은 너 희 로 근 심 하 게 한 까 닭 이 아 니 요 도 리 어 너 희 가 근 심 함 으 로 회 개 함 에 이 른 까 닭 이 라 너 희 가 하 나 님 의 뜻 대 로 근 심 하 게 된 것 은 우 리 에 게 서 아 무 해 ( 害 ) 도 받 지 않 게 하 려 함 이 라

10

하 나 님 의 뜻 대 로 하 는 근 심 은 후 회 할 것 이 없 는 구 원 에 이 르 게 하 는 회 개 를 이 루 는 것 이 요 세 상 근 심 은 사 망 을 이 루 는 것 이 니 라

11

보 라 ! 하 나 님 의 뜻 대 로 하 게 한 이 근 심 이 너 희 로 얼 마 나 간 절 하 게 하 며, 얼 마 나 변 명 하 게 하 며, 얼 마 나 분 하 게 하 며, 얼 마 나 두 렵 게 하 며, 얼 마 나 사 모 하 게 하 며, 얼 마 나 열 심 있 게 하 며, 얼 마 나 벌 하 게 하 였 는 가 너 희 가 저 일 에 대 하 여 일 절 너 희 자 신 의 깨 끗 함 을 나 타 내 었 느 니 라

12

그 런 즉 내 가 너 희 에 게 쓴 것 은 그 불 의 행 한 자 를 위 한 것 도 아 니 요 그 불 의 당 한 자 를 위 한 것 도 아 니 요 오 직 우 리 를 위 한 너 희 의 간 절 함 이 하 나 님 앞 에 서 너 희 에 게 나 타 나 게 하 려 함 이 로 라

13

이 로 인 하 여 우 리 가 위 로 를 받 았 고 우 리 의 받 은 위 로 위 에 디 도 의 기 쁨 으 로 우 리 가 더 욱 많 이 기 뻐 함 은 그 의 마 음 이 너 희 무 리 를 인 하 여 안 심 함 을 얻 었 음 이 니 라

14

내 가 그 에 게 너 희 를 위 하 여 자 랑 한 것 이 있 더 라 도 부 끄 럽 지 아 니 하 니 우 리 가 너 희 에 게 이 른 말 이 다 참 된 것 같 이 디 도 앞 에 서 우 리 의 자 랑 한 것 도 참 되 게 되 었 도 다

15

저 가 너 희 모 든 사 람 들 이 두 려 워 하 고 떪 으 로 자 기 를 영 접 하 여 순 종 한 것 을 생 각 하 고 너 희 를 향 하 여 그 의 심 정 이 더 욱 깊 었 으 니

16

내 가 너 희 를 인 하 여 범 사 에 담 대 한 고 로 기 뻐 하 노 라

2nd Corinthians 8


2nd Corinthians Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

형 제 들 아 ! 하 나 님 께 서 마 게 도 냐 교 회 들 에 게 주 신 은 혜 를 우 리 가 너 희 에 게 알 게 하 노 니

2

환 난 의 많 은 시 련 가 운 데 서 저 희 넘 치 는 기 쁨 과 극 한 가 난 이 저 희 로 풍 성 한 연 보 를 넘 치 도 록 하 게 하 였 느 니 라

3

내 가 증 거 하 노 니 저 희 가 힘 대 로 할 뿐 아 니 라 힘 에 지 나 도 록 자 원 하 여

4

이 은 혜 와 성 도 섬 기 는 일 에 참 여 함 에 대 하 여 우 리 에 게 간 절 히 구 하 니

5

우 리 의 바 라 던 것 뿐 아 니 라 저 희 가 먼 저 자 신 을 주 께 드 리 고 또 하 나 님 뜻 을 좇 아 우 리 에 게 주 었 도 다

6

이 러 므 로 우 리 가 디 도 를 권 하 여 너 희 가 운 데 서 시 작 하 였 은 즉 이 은 혜 를 그 대 로 성 취 케 하 라 하 였 노 라

7

오 직 너 희 는 믿 음 과 말 과 지 식 과 모 든 간 절 함 과 우 리 를 사 랑 하 는 이 모 든 일 에 풍 성 한 것 같 이 이 은 혜 에 도 풍 성 하 게 할 지 니 라

8

내 가 명 령 으 로 하 는 말 이 아 니 요 오 직 다 른 이 들 의 간 절 함 을 가 지 고 너 희 의 사 랑 의 진 실 함 을 증 명 코 자 함 이 로 라

9

우 리 주 예 수 그 리 스 도 의 은 혜 를 너 희 가 알 거 니 와 부 요 하 신 자 로 서 너 희 를 위 하 여 가 난 하 게 되 심 은 그 의 가 난 함 을 인 하 여 너 희 로 부 요 케 하 려 하 심 이 니 라

10

이 일 에 내 가 뜻 만 보 이 노 니 이 것 은 너 희 에 게 유 익 함 이 라 너 희 가 일 년 전 에 행 하 기 를 먼 저 시 작 할 뿐 아 니 라 원 하 기 도 하 였 은 즉

11

이 제 는 행 하 기 를 성 취 할 지 니 마 음 에 원 하 던 것 과 같 이 성 취 하 되 있 는 대 로 하 라

12

할 마 음 만 있 으 면 있 는 대 로 받 으 실 터 이 요 없 는 것 을 받 지 아 니 하 시 리 라

13

이 는 다 른 사 람 들 은 평 안 하 게 하 고 너 희 는 곤 고 하 게 하 려 는 것 이 아 니 요 평 균 케 하 려 함 이 니

14

이 제 너 희 의 유 여 한 것 으 로 저 희 부 족 한 것 을 보 충 함 은 후 에 저 희 유 여 ( 有 餘 ) 한 것 으 로 너 희 부 족 한 것 을 보 충 하 여 평 균 하 게 하 려 함 이 라

15

기 록 한 것 같 이 많 이 거 둔 자 도 남 지 아 니 하 였 고 적 게 거 둔 자 도 모 자 라 지 아 니 하 였 느 니 라

16

너 희 를 위 하 여 같 은 간 절 함 을 디 도 의 마 음 에 도 주 시 는 하 나 님 께 감 사 하 노 니

17

저 가 권 함 을 받 고 더 욱 간 절 함 으 로 자 원 하 여 너 희 에 게 나 아 갔 고

18

또 저 와 함 께 한 형 제 를 보 내 었 으 니 이 사 람 은 복 음 으 로 서 모 든 교 회 에 서 칭 찬 을 받 는 자 요

19

이 뿐 아 니 라 저 는 동 일 한 주 의 영 광 과 우 리 의 원 ( 願 ) 을 나 타 내 기 위 하 여 여 러 교 회 의 택 함 을 입 어 우 리 의 맡 은 은 혜 의 일 로 우 리 와 동 행 하 는 자 라

20

이 것 을 조 심 함 은 우 리 가 맡 은 이 거 액 의 연 보 로 인 하 여 아 무 도 우 리 를 훼 방 하 지 못 하 게 하 려 함 이 니

21

이 는 우 리 가 주 앞 에 서 만 아 니 라 사 람 앞 에 서 도 선 한 일 에 조 심 하 려 함 이 라

22

또 저 희 와 함 께 우 리 의 한 형 제 를 보 내 었 노 니 우 리 가 여 러 가 지 일 에 그 간 절 한 것 을 여 러 번 시 험 하 였 거 니 와 이 제 저 가 너 희 를 크 게 믿 은 고 로 더 욱 간 절 하 니 라

23

디 도 로 말 하 면 나 의 동 무 요 너 희 를 위 한 나 의 동 역 자 요 우 리 형 제 들 로 말 하 면 여 러 교 회 의 사 자 들 이 요 그 리 스 도 의 영 광 이 니 라

24

그 러 므 로 너 희 는 여 러 교 회 앞 에 서 너 희 의 사 랑 과 너 희 를 대 한 우 리 자 랑 의 증 거 를 저 희 에 게 보 이 라

2nd Corinthians 9


2nd Corinthians Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

성 도 를 섬 기 는 일 에 대 하 여 내 가 너 희 에 게 쓸 필 요 가 없 나 니

2

이 는 내 가 너 희 의 원 함 을 앎 이 라 내 가 너 희 를 위 하 여 마 게 도 냐 인 들 에 게 아 가 야 에 서 는 일 년 전 부 터 예 비 하 였 다 자 랑 하 였 는 데 과 연 너 희 열 심 이 퍽 많 은 사 람 들 을 격 동 시 켰 느 니 라

3

그 런 데 이 형 제 들 을 보 낸 것 은 이 일 에 너 희 를 위 한 우 리 의 자 랑 이 헛 되 지 않 고 내 말 한 것 같 이 준 비 하 게 하 려 함 이 라

4

혹 마 게 도 냐 인 들 이 나 와 함 께 가 서 너 희 의 준 비 치 아 니 한 것 을 보 면 너 희 는 고 사 하 고 우 리 가 이 믿 던 것 에 부 끄 러 움 을 당 할 까 두 려 워 하 노 라

5

이 러 므 로 내 가 이 형 제 들 로 먼 저 너 희 에 게 가 서 너 희 의 전 에 약 속 한 연 보 를 미 리 준 비 케 하 도 록 권 면 하 는 것 이 필 요 한 줄 생 각 하 였 노 니 이 렇 게 준 비 하 여 야 참 연 보 답 고 억 지 가 아 니 니 라

6

이 것 이 곧 적 게 심 는 자 는 적 게 거 두 고 많 이 심 는 자 는 많 이 거 둔 다 하 는 말 이 로 다

7

각 각 그 마 음 에 정 한 대 로 할 것 이 요 인 색 함 으 로 나 억 지 로 하 지 말 지 니 하 나 님 은 즐 겨 내 는 자 를 사 랑 하 시 느 니 라 !

8

하 나 님 이 능 히 모 든 은 혜 를 너 희 에 게 넘 치 게 하 시 나 니 이 는 너 희 로 모 든 일 에 항 상 모 든 것 이 넉 넉 하 여 모 든 착 한 일 을 넘 치 게 하 게 하 려 하 심 이 라

9

기 록 한 바 저 가 흩 어 가 난 한 자 들 에 게 주 었 으 니 그 의 의 가 영 원 토 록 있 느 니 라 함 과 같 으 니 라

10

심 는 자 에 게 씨 와 먹 을 양 식 을 주 시 는 이 가 너 희 심 을 것 을 주 사 풍 성 하 게 하 시 고 너 희 의 ( 義 ) 의 열 매 를 더 하 게 하 시 리 니

11

너 희 가 모 든 일 에 부 요 하 여 너 그 럽 게 연 보 를 함 은 저 희 로 우 리 로 말 미 암 아 하 나 님 께 감 사 하 게 하 는 것 이 라

12

이 봉 사 의 직 무 가 성 도 들 의 부 족 한 것 만 보 충 할 뿐 아 니 라 사 람 들 의 하 나 님 께 드 리 는 많 은 감 사 를 인 하 여 넘 쳤 느 니 라

13

이 직 무 로 증 거 를 삼 아 너 희 의 그 리 스 도 의 복 음 을 진 실 히 믿 고 복 종 하 는 것 과 저 희 와 모 든 사 람 을 섬 기 는 너 희 의 후 한 연 보 를 인 하 여 하 나 님 께 영 광 을 돌 리 고

14

또 저 희 가 너 희 를 위 하 여 간 구 하 며 하 나 님 의 너 희 에 게 주 신 지 극 한 은 혜 를 인 하 여 너 희 를 사 모 하 느 니 라

15

말 할 수 없 는 그 의 은 사 를 인 하 여 하 나 님 께 감 사 하 노 라

2nd Corinthians 10


2nd Corinthians Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

너 희 를 대 하 여 대 면 하 면 겸 비 하 고 떠 나 있 으 면 담 대 한 나 바 울 은 이 제 그 리 스 도 의 온 유 와 관 용 으 로 친 히 너 희 를 권 하 고

2

또 한 우 리 를 육 체 대 로 행 하 는 자 로 여 기 는 자 들 을 대 하 여 내 가 담 대 히 대 하 려 는 것 같 이 너 희 와 함 께 있 을 때 에 나 로 하 여 금 이 담 대 한 태 도 로 대 하 지 않 게 하 기 를 구 하 노 라

3

우 리 가 육 체 에 있 어 행 하 나 육 체 대 로 싸 우 지 아 니 하 노 니

4

우 리 의 싸 우 는 병 기 는 육 체 에 속 한 것 이 아 니 요 오 직 하 나 님 앞 에 서 견 고 한 진 을 파 하 는 강 력 이 라

5

모 든 이 론 을 파 하 며 하 나 님 아 는 것 을 대 적 하 여 높 아 진 것 을 다 파 하 고 모 든 생 각 을 사 로 잡 아 그 리 스 도 에 게 복 종 케 하 니

6

너 희 의 복 종 이 온 전 히 될 때 에 모 든 복 종 치 않 는 것 을 벌 하 려 고 예 비 하 는 중 에 있 노 라

7

너 희 는 외 모 만 보 는 도 다 만 일 사 람 이 자 기 가 그 리 스 도 에 게 속 한 줄 을 믿 을 진 대 자 기 가 그 리 스 도 에 게 속 한 것 같 이 우 리 도 그 러 한 줄 을 자 기 속 으 로 다 시 생 각 할 것 이 라

8

주 께 서 주 신 권 세 는 너 희 를 파 하 려 고 하 신 것 이 아 니 요 세 우 려 고 하 신 것 이 니 내 가 이 에 대 하 여 지 나 치 게 자 랑 하 여 도 부 끄 럽 지 아 니 하 리 라

9

이 는 내 가 편 지 들 로 너 희 를 놀 라 게 하 려 는 것 같 이 생 각 지 않 게 함 이 니

10

저 희 말 이 그 편 지 들 은 중 하 고 힘 이 있 으 나 그 몸 으 로 대 할 때 는 약 하 고 말 이 시 원 치 않 다 하 니

11

이 런 사 람 은 우 리 가 떠 나 있 을 때 에 편 지 들 로 말 하 는 자 가 어 떠 한 자 이 면 함 께 있 을 때 에 행 하 는 자 도 그 와 같 은 자 인 줄 알 라

12

우 리 가 어 떤 자 기 를 칭 찬 하 는 자 로 더 불 어 감 히 짝 하 며 비 교 할 수 없 노 라 그 러 나 저 희 가 자 기 로 서 자 기 를 헤 아 리 고 자 기 로 서 자 기 를 비 교 하 니 지 혜 가 없 도 다

13

그 러 나 우 리 는 분 량 밖 의 자 랑 을 하 지 않 고 오 직 하 나 님 이 우 리 에 게 분 량 으 로 나 눠 주 신 그 분 량 의 한 계 를 따 라 하 노 니 곧 너 희 에 게 까 지 이 른 것 이 라

14

우 리 가 너 희 에 게 미 치 지 못 할 자 로 서 스 스 로 지 나 쳐 나 아 간 것 이 아 니 요 그 리 스 도 의 복 음 으 로 너 희 에 게 까 지 이 른 것 이 라

15

우 리 는 남 의 수 고 를 가 지 고 분 량 밖 의 자 랑 하 는 것 이 아 니 라 오 직 너 희 믿 음 이 더 할 수 록 우 리 의 한 계 를 따 라 너 희 가 운 데 서 더 욱 위 대 하 여 지 기 를 바 라 노 라

16

이 는 남 의 한 계 안 에 예 비 한 것 으 로 자 랑 하 지 아 니 하 고 너 희 지 경 을 넘 어 복 음 을 전 하 려 함 이 라

17

자 랑 하 는 자 는 주 안 에 서 자 랑 할 지 니 라 !

18

옳 다 인 정 함 을 받 는 자 는 자 기 를 칭 찬 하 는 자 가 아 니 요 오 직 주 께 서 칭 찬 하 시 는 자 니 라

2nd Corinthians 11


2nd Corinthians Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

원 컨 대 너 희 는 나 의 좀 어 리 석 은 것 을 용 납 하 라 청 컨 대 나 를 용 납 하 라

2

내 가 하 나 님 의 열 심 으 로 너 희 를 위 하 여 열 심 내 노 니 내 가 너 희 를 정 결 한 처 녀 로 한 남 편 인 그 리 스 도 께 드 리 려 고 중 매 함 이 로 다

3

뱀 이 그 간 계 로 이 와 를 미 혹 케 한 것 같 이 너 희 마 음 이 그 리 스 도 를 향 하 는 진 실 함 과 깨 끗 함 에 서 떠 나 부 패 할 까 두 려 워 하 노 라

4

만 일 누 가 가 서 우 리 의 전 파 하 지 아 니 한 다 른 예 수 를 전 파 하 거 나 혹 너 희 의 받 지 아 니 한 다 른 영 을 받 게 하 거 나 혹 너 희 의 받 지 아 니 한 다 른 복 음 을 받 게 할 때 에 는 너 희 가 잘 용 납 하 는 구 나

5

내 가 지 극 히 큰 사 도 들 보 다 부 족 한 것 이 조 금 도 없 는 줄 생 각 하 노 라

6

내 가 비 록 말 에 는 졸 ( 拙 ) 하 나 지 식 에 는 그 렇 지 아 니 하 니 이 것 을 우 리 가 모 든 사 람 가 운 데 서 모 든 일 로 너 희 에 게 나 타 내 었 노 라

7

내 가 너 희 를 높 이 려 고 나 를 낮 추 어 하 나 님 의 복 음 을 값 없 이 너 희 에 게 전 함 으 로 죄 를 지 었 느 냐

8

내 가 너 희 를 섬 기 기 위 하 여 다 른 여 러 교 회 에 서 요 ( 料 ) 를 받 은 것 이 탈 취 한 것 이 라

9

또 내 가 너 희 에 게 있 어 용 도 가 부 족 하 되 아 무 에 게 도 누 를 끼 치 지 아 니 함 은 마 게 도 냐 에 서 온 형 제 들 이 나 의 부 족 한 것 을 보 충 하 였 음 이 라 내 가 모 든 일 에 너 희 에 게 폐 를 끼 치 지 않 기 위 하 여 스 스 로 조 심 하 였 거 니 와 또 조 심 하 리 라

10

그 리 스 도 의 진 리 가 내 속 에 있 으 니 아 가 야 지 방 에 서 나 의 이 자 랑 이 막 히 지 아 니 하 리 라

11

어 떠 한 연 고 뇨 내 가 너 희 를 사 랑 하 지 아 니 함 이 냐 하 나 님 이 아 시 느 니 라

12

내 가 하 는 것 을 또 하 리 니 기 회 를 찾 는 자 들 의 그 기 회 를 끊 어 저 희 로 하 여 금 그 자 랑 하 는 일 에 대 하 여 우 리 와 같 이 되 게 하 려 함 이 로 라

13

저 런 사 람 들 은 거 짓 사 도 요 궤 휼 의 역 군 ( 役 軍 ) 이 니 자 기 를 그 리 스 도 의 사 도 로 가 장 하 는 자 들 이 니 라

14

이 것 이 이 상 한 일 이 아 니 라 사 단 도 자 기 를 광 명 의 천 사 로 가 장 하 나 니

15

그 러 므 로 사 단 의 일 군 들 도 자 기 를 의 의 일 군 으 로 가 장 하 는 것 이 또 한 큰 일 이 아 니 라 저 희 의 결 국 은 그 행 위 대 로 되 리 라

16

내 가 다 시 말 하 노 니 누 구 든 지 나 를 어 리 석 은 자 로 여 기 지 말 라 만 일 그 러 하 더 라 도 나 로 조 금 자 랑 하 게 어 리 석 은 자 로 받 으 라

17

내 가 말 하 는 것 은 주 를 따 라 하 는 말 이 아 니 요 오 직 어 리 석 은 자 와 같 이 기 탄 없 이 자 랑 하 노 라

18

여 러 사 람 이 육 체 를 따 라 자 랑 하 니 나 도 자 랑 하 겠 노 라

19

너 희 는 지 혜 로 운 자 로 서 어 리 석 은 자 들 을 기 쁘 게 용 납 하 는 구 나

20

누 가 너 희 로 종 을 삼 거 나 잡 아 먹 거 나 사 로 잡 거 나 자 고 하 다 하 거 나 뺨 을 칠 지 라 도 너 희 가 용 납 하 는 도 다

21

우 리 가 약 한 것 같 이 내 가 욕 되 게 말 하 노 라 그 러 나 누 가 무 슨 일 에 담 대 하 면 어 리 석 은 말 이 나 마 나 도 담 대 하 리 라

22

저 희 가 히 브 리 인 이 냐 나 도 그 러 하 며 저 희 가 이 스 라 엘 인 이 냐 ? 나 도 그 러 하 며 저 희 가 아 브 라 함 의 씨 냐 ? 나 도 그 러 하 며

23

저 희 가 그 리 스 도 의 일 군 이 냐 정 신 없 는 말 을 하 거 니 와 나 도 더 욱 그 러 하 도 다 내 가 수 고 를 넘 치 도 록 하 고 옥 에 갇 히 기 도 더 많 이 하 고, 매 도 수 없 이 맞 고, 여 러 번 죽 을 뻔 하 였 으 니

24

유 대 인 들 에 게 사 십 에 하 나 감 한 매 를 다 섯 번 맞 았 으 며

25

세 번 태 장 으 로 맞 고 한 번 돌 로 맞 고 세 번 파 선 하 는 데 일 주 야 를 깊 음 에 서 지 냈 으 며

26

여 러 번 여 행 에 강 의 위 험 과, 강 도 의 위 험 과, 동 족 의 위 험 과, 이 방 인 의 위 험 과, 시 내 의 위 험 과, 광 야 의 위 험 과, 바 다 의 위 험 과, 거 짓 형 제 중 의 위 험 을 당 하 고

27

또 수 고 하 며 애 쓰 고 여 러 번 자 지 못 하 고 주 리 며 목 마 르 고 여 러 번 굶 고 춥 고 헐 벗 었 노 라

28

이 외 의 일 은 고 사 하 고 오 히 려 날 마 다 내 속 에 눌 리 는 일 이 있 으 니 곧 모 든 교 회 를 위 하 여 염 려 하 는 것 이 라

29

누 가 약 하 면 내 가 약 하 지 아 니 하 며 누 가 실 족 하 게 되 면 내 가 애 타 하 지 않 더 냐

30

내 가 부 득 불 자 랑 할 진 대 나 의 약 한 것 을 자 랑 하 리 라 !

31

주 예 수 의 아 버 지 영 원 히 찬 송 할 하 나 님 이 나 의 거 짓 말 아 니 하 는 줄 을 아 시 느 니 라

32

다 메 섹 에 서 아 레 다 왕 의 방 백 이 나 를 잡 으 려 고 다 메 섹 성 을 지 킬 새

33

내 가 광 주 리 를 타 고 들 창 문 으 로 성 벽 을 내 려 가 그 손 에 서 벗 어 났 노 라

2nd Corinthians 12


2nd Corinthians Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

무 익 하 나 마 내 가 부 득 불 자 랑 하 노 니 주 의 환 상 과 계 시 를 말 하 리 라

2

내 가 그 리 스 도 안 에 있 는 한 사 람 을 아 노 니 십 사 년 전 에 그 가 세 째 하 늘 에 이 끌 려 간 자 라 ( 그 가 몸 안 에 있 었 는 지 몸 밖 에 있 었 는 지 나 는 모 르 거 니 와 하 나 님 은 아 시 느 니 라 )

3

내 가 이 런 사 람 을 아 노 니 ( 그 가 몸 안 에 있 었 는 지 몸 밖 에 있 었 는 지 나 는 모 르 거 니 와 하 나 님 은 아 시 느 니 라 )

4

그 가 낙 원 으 로 이 끌 려 가 서 말 할 수 없 는 말 을 들 었 으 니 사 람 이 가 히 이 르 지 못 할 말 이 로 다

5

내 가 이 런 사 람 을 위 하 여 자 랑 하 겠 으 나 나 를 위 하 여 는 약 한 것 들 외 에 자 랑 치 아 니 하 리 라

6

내 가 만 일 자 랑 하 고 자 하 여 도 어 리 석 은 자 가 되 지 아 니 할 것 은 내 가 참 말 을 함 이 라 그 러 나 누 가 나 를 보 는 바 와 내 게 듣 는 바 에 지 나 치 게 생 각 할 까 두 려 워 하 여 그 만 두 노 라

7

여 러 계 시 를 받 은 것 이 지 극 히 크 므 로 너 무 자 고 ( 自 高 ) 하 지 않 게 하 시 려 고 내 육 체 에 가 시 곧 사 단 의 사 자 를 주 셨 으 니 이 는 나 를 쳐 서 너 무 자 고 하 지 않 게 하 려 하 심 이 니 라

8

이 것 이 내 게 서 떠 나 기 위 하 여 내 가 세 번 주 께 간 구 하 였 더 니

9

내 게 이 르 시 기 를 내 은 혜 가 네 게 족 하 도 다 ! 이 는 내 능 력 이 약 한 데 서 온 전 하 여 짐 이 라 하 신 지 라 이 러 므 로 도 리 어 크 게 기 뻐 함 으 로 나 의 여 러 약 한 것 들 에 대 하 여 자 랑 하 리 니 이 는 그 리 스 도 의 능 력 으 로 내 게 머 물 게 하 려 함 이 라

10

그 러 므 로 내 가 그 리 스 도 를 위 하 여 약 한 것 들 과, 능 욕 과, 궁 핍 과, 핍 박 과, 곤 란 을 기 뻐 하 노 니 이 는 내 가 약 할 그 때 에 곧 강 함 이 니 라

11

내 가 어 리 석 은 자 가 되 었 으 나 너 희 에 게 억 지 로 시 킨 것 이 니 내 가 너 희 에 게 칭 찬 을 받 아 야 마 땅 하 도 다 내 가 아 무 것 도 아 니 나 지 극 히 큰 사 도 들 보 다 조 금 도 부 족 하 지 아 니 하 니 라

12

사 도 의 표 ( 標 ) 된 것 은 내 가 너 희 가 운 데 서 모 든 참 음 과, 표 적 과, 기 사 와, 능 력 을 행 한 것 이 라

13

내 자 신 이 너 희 에 게 폐 를 끼 치 지 아 니 한 일 밖 에 다 른 교 회 보 다 부 족 하 게 한 것 이 무 엇 이 있 느 냐 ? 너 희 는 나 의 이 공 평 치 못 한 것 을 용 서 하 라

14

보 라 이 제 세 번 째 너 희 에 게 가 기 를 예 비 하 였 으 나 너 희 에 게 폐 를 끼 치 지 아 니 하 리 라 나 의 구 하 는 것 은 너 희 재 물 이 아 니 요 오 직 너 희 니 라 어 린 아 이 가 부 모 를 위 하 여 재 물 을 저 축 하 는 것 이 아 니 요 이 에 부 모 가 어 린 아 이 를 위 하 여 하 느 니 라

15

내 가 너 희 영 혼 을 위 하 여 크 게 기 뻐 함 으 로 재 물 을 허 비 하 고 또 내 자 신 까 지 허 비 하 리 니 너 희 를 더 욱 사 랑 할 수 록 나 는 덜 사 랑 을 받 겠 느 냐

16

하 여 간 어 떤 이 의 말 이 내 가 너 희 에 게 짐 을 지 우 지 는 아 니 하 였 을 지 라 도 공 교 한 자 가 되 어 궤 계 로 너 희 를 취 하 였 다 하 니

17

내 가 너 희 에 게 보 낸 자 중 에 누 구 로 너 희 의 이 ( 利 ) 를 취 하 더 냐 ?

18

내 가 디 도 를 권 하 고 함 께 한 형 제 를 보 내 었 으 니 디 도 가 너 희 의 이 ( 利 ) 를 취 하 더 냐 우 리 가 동 일 한 성 령 으 로 행 하 지 아 니 하 더 냐 동 일 한 보 조 로 하 지 아 니 하 더 냐 ?

19

이 때 까 지 우 리 가 우 리 를 너 희 에 게 변 명 하 는 줄 로 생 각 하 는 구 나 우 리 가 그 리 스 도 안 에 서 하 나 님 앞 에 말 하 노 라 사 랑 하 는 자 들 아 ! 이 모 든 것 은 너 희 의 덕 을 세 우 기 위 함 이 니 라

20

내 가 갈 때 에 너 희 를 나 의 원 하 는 것 과 같 이 보 지 못 하 고 또 내 가 너 희 에 게 너 희 의 원 치 않 는 것 과 같 이 보 일 까 두 려 워 하 며 또 다 툼 과, 시 기 와, 분 냄 과, 당 짓 는 것 과, 중 상 함 과, 수 군 수 군 하 는 것 과, 거 만 함 과, 어 지 러 운 것 이 있 을 까 두 려 워 하 고

21

또 내 가 다 시 갈 때 에 내 하 나 님 이 나 를 너 희 앞 에 서 낮 추 실 까 두 려 워 하 고 또 내 가 전 에 죄 를 지 은 여 러 사 람 의 그 행 한 바 더 러 움 과, 음 란 함 과, 호 색 함 을 회 개 치 아 니 함 을 인 하 여 근 심 할 까 두 려 워 하 노 라

2nd Corinthians 13


2nd Corinthians Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

내 가 이 제 세 번 째 너 희 에 게 갈 터 이 니 두 세 증 인 의 입 으 로 말 마 다 확 정 하 리 라

2

내 가 이 미 말 하 였 거 니 와 지 금 떠 나 있 으 나 두 번 째 대 면 하 였 을 때 와 같 이 전 에 죄 지 은 자 들 과 그 남 은 모 든 사 람 에 게 미 리 말 하 노 니 내 가 다 시 가 면 용 서 하 지 아 니 하 리 라

3

이 는 그 리 스 도 께 서 내 안 에 서 말 씀 하 시 는 증 거 를 너 희 가 구 함 이 니 저 가 너 희 를 향 하 여 약 하 지 않 고 도 리 어 너 희 안 에 서 강 하 시 니 라

4

그 리 스 도 께 서 약 하 심 으 로 십 자 가 에 못 박 히 셨 으 나 오 직 하 나 님 의 능 력 으 로 살 으 셨 으 니 우 리 도 저 의 안 에 서 약 하 나 너 희 를 향 하 여 하 나 님 의 능 력 으 로 저 와 함 께 살 리 라

5

너 희 가 믿 음 에 있 는 가 너 희 자 신 을 시 험 하 고 너 희 자 신 을 확 증 하 라 예 수 그 리 스 도 께 서 너 희 안 에 계 신 줄 을 너 희 가 스 스 로 알 지 못 하 느 냐 ? 그 렇 지 않 으 면 너 희 가 버 리 운 자 니 라

6

우 리 가 버 리 운 자 되 지 아 니 한 것 을 너 희 가 알 기 를 내 가 바 라 고

7

우 리 가 하 나 님 께 서 너 희 로 악 을 조 금 도 행 하 지 않 게 하 시 기 를 구 하 노 니 이 는 우 리 가 옳 은 자 임 을 나 타 내 고 자 함 이 아 니 라 오 직 우 리 는 버 리 운 자 같 을 지 라 도 너 희 로 선 을 행 하 게 하 고 자 함 이 라

8

우 리 는 진 리 를 거 스 려 아 무 것 도 할 수 없 고 오 직 진 리 를 위 할 뿐 이 니

9

우 리 가 약 할 때 에 너 희 의 강 한 것 을 기 뻐 하 고 또 이 것 을 위 하 여 구 하 니 곧 너 희 의 온 전 하 게 되 는 것 이 라

10

이 를 인 하 여 내 가 떠 나 있 을 때 에 이 렇 게 쓰 는 것 은 대 면 할 때 에 주 께 서 너 희 를 파 하 려 하 지 않 고 세 우 려 하 여 내 게 주 신 그 권 세 를 따 라 엄 하 지 않 게 하 려 함 이 니 라

11

마 지 막 으 로 말 하 노 니 형 제 들 아 기 뻐 하 라 ! 온 전 케 되 며 위 로 를 받 으 며 마 음 을 같 이 하 며 평 안 할 지 어 다 ! 또 사 랑 과 평 강 의 하 나 님 이 너 희 와 함 께 계 시 리 라 거 룩 하 게 입 맞 춤 으 로 서 로 문 안 하 라

12

모 든 성 도 가 너 희 에 게 문 안 하 느 니 라

13

주 예 수 그 리 스 도 의 은 혜 와 하 나 님 의 사 랑 과 성 령 의 교 통 하 심 이 너 희 무 리 와 함 께 있 을 지 어 다 !

Galatians 1


Galatians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

사 람 들 에 게 서 난 것 도 아 니 요 사 람 으 로 말 미 암 은 것 도 아 니 요 오 직 예 수 그 리 스 도 와 및 죽 은 자 가 운 데 서 그 리 스 도 를 살 리 신 하 나 님 아 버 지 로 말 미 암 아 사 도 된 바 울 은

2

함 께 있 는 모 든 형 제 로 더 불 어 갈 라 디 아 여 러 교 회 들 에 게

3

우 리 하 나 님 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 있 기 를 원 하 노 라

4

그 리 스 도 께 서 하 나 님 곧 우 리 아 버 지 의 뜻 을 따 라 이 악 한 세 대 에 서 우 리 를 건 지 시 려 고 우 리 죄 를 위 하 여 자 기 몸 을 드 리 셨 으 니

5

영 광 이 저 에 게 세 세 토 록 있 을 지 어 다 ! 아 멘

6

그 리 스 도 의 은 혜 로 너 희 를 부 르 신 이 를 이 같 이 속 히 떠 나 다 른 복 음 좇 는 것 을 내 가 이 상 히 여 기 노 라

7

다 른 복 음 은 없 나 니 다 만 어 떤 사 람 들 이 너 희 를 요 란 케 하 여 그 리 스 도 의 복 음 을 변 하 려 함 이 라

8

그 러 나 우 리 나 혹 하 늘 로 부 터 온 천 사 라 도 우 리 가 너 희 에 게 전 한 복 음 외 에 다 른 복 음 을 전 하 면 저 주 를 받 을 지 어 다 !

9

우 리 가 전 에 말 하 였 거 니 와 내 가 지 금 다 시 말 하 노 니 만 일 누 구 든 지 너 희 의 받 은 것 외 에 다 른 복 음 을 전 하 면 저 주 를 받 을 지 어 다 !

10

이 제 내 가 사 람 들 에 게 좋 게 하 랴 하 나 님 께 좋 게 하 랴 사 람 들 에 게 기 쁨 을 구 하 랴 내 가 지 금 까 지 사 람 의 기 쁨 을 구 하 는 것 이 었 더 면 그 리 스 도 의 종 이 아 니 니 라

11

형 제 들 아 내 가 너 희 에 게 알 게 하 노 니 내 가 전 한 복 음 이 사 람 의 뜻 을 따 라 된 것 이 아 니 라

12

이 는 내 가 사 람 에 게 서 받 은 것 도 아 니 요 배 운 것 도 아 니 요 오 직 예 수 그 리 스 도 의 계 시 로 말 미 암 은 것 이 라

13

내 가 이 전 에 유 대 교 에 있 을 때 에 행 한 일 을 너 희 가 들 었 거 니 와 하 나 님 의 교 회 를 심 히 핍 박 하 여 잔 해 하 고

14

내 가 내 동 족 중 여 러 연 갑 자 ( 年 甲 者 ) 보 다 유 대 교 를 지 나 치 게 믿 어 내 조 상 의 유 전 에 대 하 여 더 욱 열 심 이 있 었 으 나

15

그 러 나 내 어 머 니 의 태 로 부 터 나 를 택 정 ( 擇 定 ) 하 시 고 은 혜 로 나 를 부 르 신 이 가

16

그 아 들 을 이 방 에 전 하 기 위 하 여 그 를 내 속 에 나 타 내 시 기 를 기 뻐 하 실 때 에 내 가 곧 혈 육 과 의 논 하 지 아 니 하 고

17

또 나 보 다 먼 저 사 도 된 자 들 을 만 나 려 고 예 루 살 렘 으 로 가 지 아 니 하 고 오 직 아 라 비 아 로 갔 다 가 다 시 다 메 섹 으 로 돌 아 갔 노 라

18

그 후 삼 년 만 에 내 가 게 바 를 심 방 하 려 고 예 루 살 렘 에 올 라 가 서 저 와 함 께 십 오 일 을 유 할 쌔

19

주 의 형 제 야 고 보 외 에 다 른 사 도 들 을 보 지 못 하 였 노 라

20

보 라 내 가 너 희 에 게 쓰 는 것 은 하 나 님 앞 에 서 거 짓 말 이 아 니 로 라

21

그 후 에 내 가 수 리 아 와 길 리 기 아 지 방 에 이 르 렀 으 나

22

유 대 에 그 리 스 도 안 에 있 는 교 회 들 이 나 를 얼 굴 로 알 지 못 하 고

23

다 만 우 리 를 핍 박 하 던 자 가 전 에 잔 해 하 던 그 믿 음 을 지 금 전 한 다 함 을 듣 고

24

나 로 말 미 암 아 영 광 을 하 나 님 께 돌 리 니 라

Galatians 2


Galatians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 1

Galatians

Return to Index

Chapter 2

1

십 사 년 후 에 내 가 바 나 바 와 함 께 디 도 를 데 리 고 다 시 예 루 살 렘 에 올 라 갔 노 니

2

계 시 를 인 하 여 올 라 가 내 가 이 방 가 운 데 서 전 파 하 는 복 음 을 저 희 에 게 제 출 하 되 유 명 한 자 들 에 게 사 사 로 이 한 것 은 내 가 달 음 질 하 는 것 이 나 달 음 질 한 것 이 헛 되 지 않 게 하 려 함 이 라

3

그 러 나 나 와 함 께 있 는 헬 라 인 디 도 라 도 억 지 로 할 례 를 받 게 아 니 하 였 으 니

4

이 는 가 만 히 들 어 온 거 짓 형 제 까 닭 이 라 저 희 가 가 만 히 들 어 온 것 은 그 리 스 도 예 수 안 에 서 우 리 의 가 진 자 유 를 엿 보 고 우 리 를 종 으 로 삼 고 자 함 이 로 되

5

우 리 가 일 시 라 도 복 종 치 아 니 하 였 으 니 이 는 복 음 의 진 리 로 너 희 가 운 데 항 상 있 게 하 려 함 이 라

6

유 명 하 다 는 이 들 중 에 ( 본 래 어 떤 이 들 이 든 지 내 게 상 관 이 없 으 며 하 나 님 은 사 람 의 외 모 를 취 하 지 아 니 하 시 나 니 ) 저 유 명 한 이 들 은 내 게 더 하 여 준 것 이 없 고

7

도 리 어 내 가 무 할 례 자 에 게 복 음 전 함 을 맡 기 를 베 드 로 가 할 례 자 에 게 맡 음 과 같 이 한 것 을 보 고

8

베 드 로 에 게 역 사 하 사 그 를 할 례 자 의 사 도 로 삼 으 신 이 가 또 한 내 게 역 사 하 사 나 를 이 방 인 에 게 사 도 로 삼 으 셨 느 니 라

9

또 내 게 주 신 은 혜 를 알 므 로 기 둥 같 이 여 기 는 야 고 보 와 게 바 와 요 한 도 나 와 바 나 바 에 게 교 제 의 악 수 를 하 였 으 니 이 는 우 리 는 이 방 인 에 게 로, 저 희 는 할 례 자 에 게 로 가 게 하 려 함 이 라

10

다 만 우 리 에 게 가 난 한 자 들 생 각 하 는 것 을 부 탁 하 였 으 니 이 것 을 나 도 본 래 힘 써 행 하 노 라

11

게 바 가 안 디 옥 에 이 르 렀 을 때 에 책 망 할 일 이 있 기 로 내 가 저 를 면 책 ( 面 責 ) 하 였 노 라

12

야 고 보 에 게 서 온 어 떤 이 들 이 이 르 기 전 에 게 바 가 이 방 인 과 함 께 먹 다 가 저 희 가 오 매 그 가 할 례 자 들 을 두 려 워 하 여 떠 나 물 러 가 매

13

남 은 유 대 인 들 도 저 와 같 이 외 식 하 므 로 바 나 바 도 저 희 의 외 식 에 유 혹 되 었 느 니 라

14

그 러 므 로 나 는 저 희 가 복 음 의 진 리 를 따 라 바 로 행 하 지 아 니 함 을 보 고 모 든 자 앞 에 서 게 바 에 게 이 르 되 네 가 유 대 인 으 로 서 이 방 을 좇 고 유 대 인 답 게 살 지 아 니 하 면 서 어 찌 하 여 억 지 로 이 방 인 을 유 대 인 답 게 살 게 하 려 느 냐 하 였 노 라

15

우 리 는 본 래 유 대 인 이 요 이 방 죄 인 이 아 니 로 되

16

사 람 이 의 롭 게 되 는 것 은 율 법 의 행 위 에 서 난 것 이 아 니 요 오 직 예 수 그 리 스 도 를 믿 음 으 로 말 미 암 는 줄 아 는 고 로 우 리 도 그 리 스 도 예 수 를 믿 나 니 이 는 우 리 가 율 법 의 행 위 에 서 아 니 고 그 리 스 도 를 믿 음 으 로 서 의 롭 다 함 을 얻 으 려 함 이 라 율 법 의 행 위 로 서 는 의 롭 다 함 을 얻 을 육 체 가 없 느 니 라

17

만 일 우 리 가 그 리 스 도 안 에 서 의 롭 게 되 려 하 다 가 죄 인 으 로 나 타 나 면 그 리 스 도 께 서 죄 를 짓 게 하 는 자 냐 결 코 그 럴 수 없 느 니 라

18

만 일 내 가 헐 었 던 것 을 다 시 세 우 면 내 가 나 를 범 법 한 자 로 만 드 는 것 이 라

19

내 가 율 법 으 로 말 미 암 아 율 법 을 향 하 여 죽 었 나 니 이 는 하 나 님 을 향 하 여 살 려 함 이 니 라

20

내 가 그 리 스 도 와 함 께 십 자 가 에 못 박 혔 나 니 그 런 즉 이 제 는 내 가 산 것 이 아 니 요 오 직 내 안 에 그 리 스 도 께 서 사 신 것 이 라 이 제 내 가 육 체 가 운 데 사 는 것 은 나 를 사 랑 하 사 나 를 위 하 여 자 기 몸 을 버 리 신 하 나 님 의 아 들 을 믿 는 믿 음 안 에 서 사 는 것 이 라

21

내 가 하 나 님 의 은 혜 를 폐 하 지 아 니 하 노 니 만 일 의 롭 게 되 는 것 이 율 법 으 로 말 미 암 으 면 그 리 스 도 께 서 헛 되 이 죽 으 셨 느 니 라

Galatians 3


Galatians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 2

Galatians

Return to Index

Chapter 3

1

어 리 석 도 다 갈 라 디 아 사 람 들 아 ! 예 수 그 리 스 도 께 서 십 자 가 에 못 박 히 신 것 이 너 희 눈 앞 에 밝 히 보 이 거 늘 누 가 너 희 를 꾀 더 냐

2

내 가 너 희 에 게 다 만 이 것 을 알 려 하 노 니 너 희 가 성 령 을 받 은 것 은 율 법 의 행 위 로 냐 ? 듣 고 믿 음 으 로 냐 ?

3

너 희 가 이 같 이 어 리 석 으 냐 ? 성 령 으 로 시 작 하 였 다 가 이 제 는 육 체 로 마 치 겠 느 냐 ?

4

너 희 가 이 같 이 많 은 괴 로 움 을 헛 되 이 받 았 느 냐 ? 과 연 헛 되 냐 ?

5

너 희 에 게 성 령 을 주 시 고 너 희 가 운 데 서 능 력 을 행 하 시 는 이 의 일 이 율 법 의 행 위 에 서 냐 ? 듣 고 믿 음 에 서 냐 ?

6

아 브 라 함 이 하 나 님 을 믿 으 매 이 것 을 그 에 게 의 로 정 하 셨 다 함 과 같 으 니 라

7

그 런 즉 믿 음 으 로 말 미 암 은 자 들 은 아 브 라 함 의 아 들 인 줄 알 지 어 다 !

8

또 하 나 님 이 이 방 을 믿 음 으 로 말 미 암 아 의 로 정 하 실 것 을 성 경 이 미 리 알 고 먼 저 아 브 라 함 에 게 복 음 을 전 하 되 모 든 이 방 이 너 를 인 하 여 복 을 받 으 리 라 하 였 으 니

9

그 러 므 로 믿 음 으 로 말 미 암 은 자 는 믿 음 이 있 는 아 브 라 함 과 함 께 복 을 받 느 니 라

10

무 릇 율 법 행 위 에 속 한 자 들 은 저 주 아 래 있 나 니 기 록 된 바 누 구 든 지 율 법 책 에 기 록 된 대 로 온 갖 일 을 항 상 행 하 지 아 니 하 는 자 는 저 주 아 래 있 는 자 라 하 였 음 이 라

11

또 하 나 님 앞 에 서 아 무 나 율 법 으 로 말 미 암 아 의 롭 게 되 지 못 할 것 이 분 명 하 니 이 는 의 인 이 믿 음 으 로 살 리 라 하 였 음 이 니 라

12

율 법 은 믿 음 에 서 난 것 이 아 니 라 이 를 행 하 는 자 는 그 가 운 데 서 살 리 라 하 였 느 니 라

13

그 리 스 도 께 서 우 리 를 위 하 여 저 주 를 받 은 바 되 사 율 법 의 저 주 에 서 우 리 를 속 량 하 셨 으 니 기 록 된 바 나 무 에 달 린 자 마 다 저 주 아 래 있 는 자 라 하 였 음 이 라

14

이 는 그 리 스 도 예 수 안 에 서 아 브 라 함 의 복 이 이 방 인 에 게 미 치 게 하 고 또 우 리 로 하 여 금 믿 음 으 로 말 미 암 아 성 령 의 약 속 을 받 게 하 려 함 이 니 라

15

형 제 들 아 ! 사 람 의 예 대 로 말 하 노 니 사 람 의 언 약 이 라 도 정 한 후 에 는 아 무 나 폐 하 거 나 더 하 거 나 하 지 못 하 느 니 라

16

이 약 속 들 은 아 브 라 함 과 그 자 손 에 게 말 씀 하 신 것 인 데 여 럿 을 가 리 켜 그 자 손 들 이 라 하 지 아 니 하 시 고 오 직 하 나 를 가 리 켜 네 자 손 이 라 하 셨 으 니 곧 그 리 스 도 라

17

내 가 이 것 을 말 하 노 니 하 나 님 의 미 리 정 하 신 언 약 을 사 백 삼 십 년 후 에 생 긴 율 법 이 없 이 하 지 못 하 여 그 약 속 을 헛 되 게 하 지 못 하 리 라

18

만 일 그 유 업 이 율 법 에 서 난 것 이 면 약 속 에 서 난 것 이 아 니 리 라 그 러 나 하 나 님 이 약 속 으 로 말 미 암 아 아 브 라 함 에 게 은 혜 로 주 신 것 이 라

19

그 런 즉 율 법 은 무 엇 이 냐 ? 범 법 함 을 인 하 여 더 한 것 이 라 천 사 들 로 말 미 암 아 중 보 의 손 을 빌 어 베 푸 신 것 인 데 약 속 하 신 자 손 이 오 시 기 까 지 있 을 것 이 라

20

중 보 는 한 편 만 위 한 자 가 아 니 나 오 직 하 나 님 은 하 나 이 시 니 라

21

그 러 면 율 법 이 하 나 님 의 약 속 들 을 거 스 리 느 냐 ? 결 코 그 럴 수 없 느 니 라 만 일 능 히 살 게 하 는 율 법 을 주 셨 더 면 의 가 반 드 시 율 법 으 로 말 미 암 았 으 리 라

22

그 러 나 성 경 이 모 든 것 을 죄 아 래 가 두 었 으 니 이 는 예 수 그 리 스 도 를 믿 음 으 로 말 미 암 은 약 속 을 믿 는 자 들 에 게 주 려 함 이 니 라

23

믿 음 이 오 기 전 에 우 리 가 율 법 아 래 매 인 바 되 고 계 시 될 믿 음 의 때 까 지 갇 혔 느 니 라

24

이 같 이 율 법 이 우 리 를 그 리 스 도 에 게 로 인 도 하 는 몽 학 ( 夢 學 ) 선 생 이 되 어 우 리 로 하 여 금 믿 음 으 로 말 미 암 아 의 롭 다 함 을 얻 게 하 려 함 이 니 라

25

믿 음 이 온 후 로 는 우 리 가 몽 학 선 생 아 래 있 지 아 니 하 도 다

26

너 희 가 다 믿 음 으 로 말 미 암 아 그 리 스 도 예 수 안 에 서 하 나 님 의 아 들 이 되 었 으 니

27

누 구 든 지 그 리 스 도 와 합 하 여 세 례 를 받 은 자 는 그 리 스 도 로 옷 입 었 느 니 라

28

너 희 는 유 대 인 이 나, 헬 라 인 이 나, 종 이 나, 자 주 자 나, 남 자 나, 여 자 없 이 다 그 리 스 도 예 수 안 에 서 하 나 이 니 라

29

너 희 가 그 리 스 도 께 속 한 자 면 곧 아 브 라 함 의 자 손 이 요 약 속 대 로 유 업 을 이 을 자 니 라

Galatians 4


Galatians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 3

Galatians

Return to Index

Chapter 4

1

내 가 또 말 하 노 니 유 업 을 이 을 자 가 모 든 것 의 주 인 이 나 어 렸 을 동 안 에 는 종 과 다 름 이 없 어 서

2

그 아 버 지 의 정 한 때 까 지 후 견 인 과 청 지 기 아 래 있 나 니

3

이 와 같 이 우 리 도 어 렸 을 때 에 이 세 상 초 등 학 문 아 래 있 어 서 종 노 릇 하 였 더 니

4

때 가 차 매 하 나 님 이 그 아 들 을 보 내 사 여 자 에 게 서 나 게 하 시 고 율 법 아 래 나 게 하 신 것 은

5

율 법 아 래 있 는 자 들 을 속 량 하 시 고 우 리 로 아 들 의 명 분 을 얻 게 하 려 하 심 이 라

6

너 희 가 아 들 인 고 로 하 나 님 이 그 아 들 의 영 을 우 리 마 음 가 운 데 보 내 사 아 바, 아 버 지 라 부 르 게 하 셨 느 니 라

7

그 러 므 로 네 가 이 후 로 는 종 이 아 니 요 아 들 이 니 아 들 이 면 하 나 님 으 로 말 미 암 아 유 업 을 이 을 자 니 라

8

그 러 나 너 희 가 그 때 에 는 하 나 님 을 알 지 못 하 여 본 질 상 하 나 님 이 아 닌 자 들 에 게 종 노 릇 하 였 더 니

9

이 제 는 너 희 가 하 나 님 을 알 뿐 더 러 하 나 님 의 아 신 바 되 었 거 늘 어 찌 하 여 다 시 약 하 고 천 한 초 등 학 문 으 로 돌 아 가 서 다 시 저 희 에 게 종 노 릇 하 려 하 느 냐

10

너 희 가 날 과 달 과 절 기 와 해 를 삼 가 지 키 니

11

내 가 너 희 를 위 하 여 수 고 한 것 이 헛 될 까 두 려 워 하 노 라

12

형 제 들 아 내 가 너 희 와 같 이 되 었 은 즉 너 희 도 나 와 같 이 되 기 를 구 하 노 라 너 희 가 내 게 해 롭 게 하 지 아 니 하 였 느 니 라

13

내 가 처 음 에 육 체 의 약 함 을 인 하 여 너 희 에 게 복 음 을 전 한 것 을 너 희 가 아 는 바 라

14

너 희 를 시 험 하 는 것 이 내 육 체 에 있 으 되 이 것 을 너 희 가 업 신 여 기 지 도 아 니 하 며 버 리 지 도 아 니 하 고 오 직 나 를 하 나 님 의 천 사 와 같 이 또 는 그 리 스 도 예 수 와 같 이 영 접 하 였 도 다

15

너 희 의 복 이 지 금 어 디 있 느 냐 ? 내 가 너 희 에 게 증 거 하 노 니 너 희 가 할 수 만 있 었 더 면 너 희 의 눈 이 라 도 빼 어 나 를 주 었 으 리 라

16

그 런 즉 내 가 너 희 에 게 참 된 말 을 하 므 로 원 수 가 되 었 느 냐 ?

17

저 희 가 너 희 를 대 하 여 열 심 내 는 것 이 좋 은 뜻 이 아 니 요 오 직 너 희 를 이 간 붙 여 너 희 로 저 희 를 대 하 여 열 심 내 게 하 려 함 이 라

18

좋 은 일 에 대 하 여 열 심 으 로 사 모 함 을 받 음 은 내 가 너 희 를 대 하 였 을 때 뿐 아 니 라 언 제 든 지 좋 으 니 라

19

나 의 자 녀 들 아 너 희 속 에 그 리 스 도 의 형 상 이 이 루 기 까 지 다 시 너 를 위 하 여 해 산 하 는 수 고 를 하 노 니

20

내 가 이 제 라 도 너 희 와 함 께 있 어 내 음 성 을 변 하 려 함 은 너 희 를 대 하 여 의 심 이 있 음 이 라

21

내 게 말 하 라 율 법 아 래 있 고 자 하 는 자 들 아 율 법 을 듣 지 못 하 였 느 냐 ?

22

기 록 된 바 아 브 라 함 이 두 아 들 이 있 으 니 하 나 는 계 집 종 에 게 서 하 나 는 자 유 하 는 여 자 에 게 서 났 다 하 였 으 나

23

계 집 종 에 게 서 는 육 체 를 따 라 났 고 자 유 하 는 여 자 에 게 서 는 약 속 으 로 말 미 암 았 느 니 라

24

이 것 은 비 유 니 이 여 자 들 은 두 언 약 이 라 하 나 는 시 내 산 으 로 부 터 종 을 낳 은 자 니 곧 하 가 라

25

이 하 가 는 아 라 비 아 에 있 는 시 내 산 으 로 지 금 있 는 예 루 살 렘 과 같 은 데 니 저 가 그 자 녀 들 로 더 불 어 종 노 릇 하 고

26

오 직 위 에 있 는 예 루 살 렘 은 자 유 자 니 곧 우 리 어 머 니 라

27

기 록 된 바 잉 태 치 못 한 자 여 즐 거 워 하 라 구 로 치 못 한 자 여 소 리 질 러 외 치 라 이 는 홀 로 사 는 자 의 자 녀 가 남 편 있 는 자 의 자 녀 보 다 많 음 이 라 하 였 으 니

28

형 제 들 아 ! 너 희 는 이 삭 과 같 이 약 속 의 자 녀 라

29

그 러 나 그 때 에 육 체 를 따 라 난 자 가 성 령 을 따 라 난 자 를 핍 박 한 것 같 이 이 제 도 그 러 하 도 다

30

그 러 나 성 경 이 무 엇 을 말 하 느 뇨 계 집 종 과 그 아 들 을 내 어 쫓 으 라 계 집 종 의 아 들 이 자 유 하 는 여 자 의 아 들 로 더 불 어 유 업 을 얻 지 못 하 리 라 하 였 느 니 라

31

그 런 즉 형 제 들 아 ! 우 리 는 계 집 종 의 자 녀 가 아 니 요 자 유 하 는 여 자 의 자 녀 니 라

Galatians 5


Galatians Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 4

Galatians

Return to Index

Chapter 5

1

그 리 스 도 께 서 우 리 로 자 유 케 하 려 고 자 유 를 주 셨 으 니 그 러 므 로 굳 세 게 서 서 다 시 는 종 의 멍 에 를 메 지 말 라 !

2

보 라 나 바 울 은 너 희 에 게 말 하 노 니 너 희 가 만 일 할 례 를 받 으 면 그 리 스 도 께 서 너 희 에 게 아 무 유 익 이 없 으 리 라

3

내 가 할 례 를 받 는 각 사 람 에 게 다 시 증 거 하 노 니 그 는 율 법 전 체 를 행 할 의 무 를 가 진 자 라

4

율 법 안 에 서 의 롭 다 함 을 얻 으 려 하 는 너 희 는 그 리 스 도 에 게 서 끊 어 지 고 은 혜 에 서 떨 어 진 자 로 다

5

우 리 가 성 령 으 로 믿 음 을 좇 아 의 의 소 망 을 기 다 리 노 니

6

그 리 스 도 예 수 안 에 서 는 할 례 나 무 할 례 가 효 력 이 없 되 사 랑 으 로 써 역 사 하 는 믿 음 뿐 이 니 라 !

7

너 희 가 달 음 질 을 잘 하 더 니 누 가 너 희 를 막 아 진 리 를 순 종 치 않 게 하 더 냐 ?

8

그 권 면 이 너 희 를 부 르 신 이 에 게 서 난 것 이 아 니 라

9

적 은 누 룩 이 온 덩 이 에 퍼 지 느 니 라

10

나 는 너 희 가 아 무 다 른 마 음 도 품 지 아 니 할 줄 을 주 안 에 서 확 신 하 노 라 그 러 나 너 희 를 요 동 케 하 는 자 는 누 구 든 지 심 판 을 받 으 리 라

11

형 제 들 아 ! 내 가 지 금 까 지 할 례 를 전 하 면 어 찌 하 여 지 금 까 지 핍 박 을 받 으 리 요 그 리 하 였 으 면 십 자 가 의 거 치 는 것 이 그 쳤 으 리 니

12

너 희 를 어 지 럽 게 하 는 자 들 이 스 스 로 베 어 버 리 기 를 원 하 노 라

13

형 제 들 아 ! 너 희 가 자 유 를 위 하 여 부 르 심 을 입 었 으 나 그 러 나 그 자 유 로 육 체 의 기 회 를 삼 지 말 고 오 직 사 랑 으 로 서 로 종 노 릇 하 라 !

14

온 율 법 은 네 이 웃 사 랑 하 기 를 네 몸 같 이 하 라 하 신 한 말 씀 에 이 루 었 나 니

15

만 일 서 로 물 고 먹 으 면 피 차 멸 망 할 까 조 심 하 라

16

내 가 이 르 노 니 너 희 는 성 령 을 좇 아 행 하 라 그 리 하 면 육 체 의 욕 심 을 이 루 지 아 니 하 리 라

17

육 체 의 소 욕 은 성 령 을 거 스 리 고 성 령 의 소 욕 은 육 체 를 거 스 리 나 니 이 둘 이 서 로 대 적 함 으 로 너 희 의 원 하 는 것 을 하 지 못 하 게 하 려 함 이 니 라

18

너 희 가 만 일 성 령 의 인 도 하 시 는 바 가 되 면 율 법 아 래 있 지 아 니 하 리 라

19

육 체 의 일 은 현 저 하 니 곧 음 행 과, 더 러 운 것 과, 호 색 과,

20

우 상 숭 배 와, 술 수 와, 원 수 를 맺 는 것 과, 분 쟁 과, 시 기 와, 분 냄 과, 당 짓 는 것 과, 분 리 함 과, 이 단 과,

21

투 기 와, 술 취 함 과, 방 탕 함 과, 또 그 와 같 은 것 들 이 라 전 에 너 희 에 게 경 계 한 것 같 이 경 계 하 노 니 이 런 일 을 하 는 자 들 은 하 나 님 의 나 라 를 유 업 으 로 받 지 못 할 것 이 요

22

오 직 성 령 의 열 매 는 사 랑 과, 희 락 과, 화 평 과, 오 래 참 음 과, 자 비 와, 양 선 과, 충 성 과,

23

온 유 와, 절 제 니 이 같 은 것 을 금 지 할 법 이 없 느 니 라

24

그 리 스 도 예 수 의 사 람 들 은 육 체 와 함 께 그 정 과 욕 심 을 십 자 가 에 못 박 았 느 니 라

25

만 일 우 리 가 성 령 으 로 살 면 또 한 성 령 으 로 행 할 지 니

26

헛 된 영 광 을 구 하 여 서 로 격 동 하 고 서 로 투 기 하 지 말 지 니 라

Galatians 6


Galatians Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 5

Galatians

Return to Index

Chapter 6

1

형 제 들 아 ! 사 람 이 만 일 무 슨 범 죄 한 일 이 드 러 나 거 든 신 령 한 너 희 는 온 유 한 심 령 으 로 그 러 한 자 를 바 로 잡 고 네 자 신 을 돌 아 보 아 너 도 시 험 을 받 을 까 두 려 워 하 라

2

너 희 가 짐 을 서 로 지 라 ! 그 리 하 여 그 리 스 도 의 법 을 성 취 하 라

3

만 일 누 가 아 무 것 도 되 지 못 하 고 된 줄 로 생 각 하 면 스 스 로 속 임 이 니 라

4

각 각 자 기 의 일 을 살 피 라 그 리 하 면 자 랑 할 것 이 자 기 에 게 만 있 고 남 에 게 는 있 지 아 니 하 리 니

5

각 각 자 기 의 짐 을 질 것 임 이 니 라

6

가 르 침 을 받 는 자 는 말 씀 을 가 르 치 는 자 와 모 든 좋 은 것 을 함 께 하 라 !

7

스 스 로 속 이 지 말 라 ! 하 나 님 은 만 홀 히 여 김 을 받 지 아 니 하 시 나 니 사 람 이 무 엇 으 로 심 든 지 그 대 로 거 두 리 라 !

8

자 기 의 육 체 를 위 하 여 심 는 자 는 육 체 로 부 터 썩 어 진 것 을 거 두 고 성 령 을 위 하 여 심 는 자 는 성 령 으 로 부 터 영 생 을 거 두 리 라

9

우 리 가 선 을 행 하 되 낙 심 하 지 말 지 니 피 곤 하 지 아 니 하 면 때 가 이 르 매 거 두 리 라

10

그 러 므 로 우 리 는 기 회 있 는 대 로 모 든 이 에 게 착 한 일 을 하 되 더 욱 믿 음 의 가 정 들 에 게 할 지 니 라

11

내 손 으 로 너 희 에 게 이 렇 게 큰 글 자 로 쓴 것 을 보 라

12

무 릇 육 체 의 모 양 을 내 려 하 는 자 들 이 억 지 로 너 희 로 할 례 받 게 함 은 저 희 가 그 리 스 도 의 십 자 가 를 인 하 여 핍 박 을 면 하 려 함 뿐 이 라

13

할 례 받 은 저 희 라 도 스 스 로 율 법 은 지 키 지 아 니 하 고 너 희 로 할 례 받 게 하 려 하 는 것 은 너 희 의 육 체 로 자 랑 하 려 함 이 니 라

14

그 러 나 내 게 는 우 리 주 예 수 그 리 스 도 의 십 자 가 외 에 결 코 자 랑 할 것 이 없 으 니 그 리 스 도 로 말 미 암 아 세 상 이 나 를 대 하 여 십 자 가 에 못 박 히 고 내 가 또 한 세 상 을 대 하 여 그 러 하 니 라

15

할 례 나 무 할 례 가 아 무 것 도 아 니 로 되 오 직 새 로 지 으 심 을 받 은 자 뿐 이 니 라

16

무 릇 이 규 례 를 행 하 는 자 에 게 와 하 나 님 의 이 스 라 엘 에 게 평 강 과 긍 휼 이 있 을 지 어 다 !

17

이 후 로 는 누 구 든 지 나 를 괴 롭 게 말 라 내 가 내 몸 에 예 수 의 흔 적 을 가 졌 노 라

18

형 제 들 아 ! 우 리 주 예 수 그 리 스 도 의 은 혜 가 너 희 심 령 에 있 을 지 어 다 ! 아 멘

Ephesians 1


Ephesians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Galatians 6

Ephesians

Return to Index

Chapter 1

1

하 나 님 의 뜻 으 로 말 미 암 아 그 리 스 도 예 수 의 사 도 된 바 울 은 에 베 소 에 있 는 성 도 들 과 그 리 스 도 예 수 안 에 신 실 한 자 들 에 게 편 지 하 노 니

2

하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다 !

3

찬 송 하 리 로 다 ! 하 나 님 곧 우 리 주 예 수 그 리 스 도 의 아 버 지 께 서 그 리 스 도 안 에 서 하 늘 에 속 한 모 든 신 령 한 복 으 로 우 리 에 게 복 주 시 되

4

곧 창 세 전 에 그 리 스 도 안 에 서 우 리 를 택 하 사 우 리 로 사 랑 안 에 서 그 앞 에 거 룩 하 고 흠 이 없 게 하 시 려 고

5

그 기 쁘 신 뜻 대 로 우 리 를 예 정 하 사 예 수 그 리 스 도 로 말 미 암 아 자 기 의 아 들 들 이 되 게 하 셨 으 니

6

이 는 그 의 사 랑 하 시 는 자 안 에 서 우 리 에 게 거 저 주 시 는 바 그 의 은 혜 의 영 광 을 찬 미 하 게 하 려 는 것 이 라

7

우 리 가 그 리 스 도 안 에 서 그 의 은 혜 의 풍 성 함 을 따 라 그 의 피 로 말 미 암 아 구 속 곧 죄 사 함 을 받 았 으 니

8

이 는 그 가 모 든 지 혜 와 총 명 으 로 우 리 에 게 넘 치 게 하 사

9

그 뜻 의 비 밀 을 우 리 에 게 알 리 셨 으 니 곧 그 기 쁘 심 을 따 라 그 리 스 도 안 에 서 때 가 찬 경 륜 ( 經 綸 ) 을 위 하 여 예 정 하 신 것 이 니

10

하 늘 에 있 는 것 이 나 땅 에 있 는 것 이 다 그 리 스 도 안 에 서 통 일 되 게 하 려 하 심 이 라

11

모 든 일 을 그 마 음 의 원 대 로 역 사 하 시 는 자 의 뜻 을 따 라 우 리 가 예 정 을 입 어 그 안 에 서 기 업 이 되 었 으 니

12

이 는 그 리 스 도 안 에 서 전 부 터 바 라 던 우 리 로 그 의 영 광 의 찬 송 이 되 게 하 려 하 심 이 라

13

그 안 에 서 너 희 도 진 리 의 말 씀 곧 너 희 의 구 원 의 복 음 을 듣 고 그 안 에 서 또 한 믿 어 약 속 의 성 령 으 로 인 치 심 을 받 았 으 니

14

이 는 우 리 의 기 업 에 보 증 이 되 사 그 얻 으 신 것 을 구 속 하 시 고 그 의 영 광 을 찬 미 하 게 하 려 하 심 이 라

15

이 를 인 하 여 주 예 수 안 에 서 너 희 믿 음 과 모 든 성 도 를 향 한 사 랑 을 나 도 듣 고

16

너 희 를 인 하 여 감 사 하 기 를 마 지 아 니 하 고 내 가 기 도 할 때 에 너 희 를 말 하 노 라

17

우 리 주 예 수 그 리 스 도 의 하 나 님, 영 광 의 아 버 지 께 서 지 혜 와 계 시 의 정 신 을 너 희 에 게 주 사 하 나 님 을 알 게 하 시 고

18

너 희 마 음 눈 을 밝 히 사 그 의 부 르 심 의 소 망 이 무 엇 이 며 성 도 안 에 서 그 기 업 의 영 광 의 풍 성 이 무 엇 이 며

19

그 의 힘 의 강 력 으 로 역 사 하 심 을 따 라 믿 는 우 리 에 게 베 푸 신 능 력 의 지 극 히 크 심 이 어 떤 것 을 너 희 로 알 게 하 시 기 를 구 하 노 라

20

그 능 력 이 그 리 스 도 안 에 서 역 사 하 사 죽 은 자 들 가 운 데 서 다 시 살 리 시 고 하 늘 에 서 자 기 의 오 른 편 에 앉 히 사

21

모 든 정 사 ( 政 事 ) 와 권 세 와 능 력 과 주 관 하 는 자 와 이 세 상 뿐 아 니 라 오 는 세 상 에 일 컫 는 모 든 이 름 위 에 뛰 어 나 게 하 시 고

22

또 만 물 을 그 발 아 래 복 종 하 게 하 시 고 그 를 만 물 위 에 교 회 의 머 리 로 주 셨 느 니 라

23

교 회 는 그 의 몸 이 니 만 물 안 에 서 만 물 을 충 만 케 하 시 는 자 의 충 만 이 니 라

Ephesians 2


Ephesians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

너 희 의 허 물 과 죄 로 죽 었 던 너 희 를 살 리 셨 도 다

2

그 때 에 너 희 가 그 가 운 데 서 행 하 여 이 세 상 풍 속 을 좇 고 공 중 의 권 세 잡 은 자 를 따 랐 으 니 곧 지 금 불 순 종 의 아 들 들 가 운 데 서 역 사 하 는 영 ( 靈 ) 이 라

3

전 에 는 우 리 도 다 그 가 운 데 서 우 리 육 체 의 욕 심 을 따 라 지 내 며 육 체 와 마 음 의 원 하 는 것 을 하 여 다 른 이 들 과 같 이 본 질 상 진 노 의 자 녀 이 었 더 니

4

긍 휼 에 풍 성 하 신 하 나 님 이 우 리 를 사 랑 하 신 그 큰 사 랑 을 인 하 여

5

허 물 로 죽 은 우 리 를 그 리 스 도 예 수 안 에 서 살 리 셨 고 ( 너 희 가 은 혜 로 구 원 을 얻 은 것 이 라 )

6

또 함 께 일 으 키 사 그 리 스 도 예 수 안 에 서 함 께 하 늘 에 앉 히 시 니

7

이 는 그 리 스 도 예 수 안 에 서 우 리 에 게 자 비 하 심 으 로 써 그 은 혜 의 지 극 히 풍 성 함 을 오 는 여 러 세 대 에 나 타 내 려 하 심 이 니 라

8

너 희 가 그 은 혜 를 인 하 여 믿 음 으 로 말 미 암 아 구 원 을 얻 었 나 니 이 것 이 너 희 에 게 서 난 것 이 아 니 요 하 나 님 의 선 물 이 라

9

행 위 에 서 난 것 이 아 니 니 이 는 누 구 든 지 자 랑 치 못 하 게 함 이 니 라

10

우 리 는 그 의 만 드 신 바 라 그 리 스 도 예 수 안 에 서 선 한 일 을 위 하 여 지 으 심 을 받 은 자 니 이 일 은 하 나 님 이 전 에 예 비 하 사 우 리 로 그 가 운 데 서 행 하 게 하 려 하 심 이 니 라

11

그 러 므 로 생 각 하 라 ! 너 희 는 그 때 에 육 체 로 이 방 인 이 요 손 으 로 육 체 에 행 한 할 례 당 이 라 칭 하 는 자 들 에 게 무 할 례 당 이 라 칭 함 을 받 는 자 들 이 라

12

그 때 에 너 희 는 그 리 스 도 밖 에 있 었 고 이 스 라 엘 나 라 밖 의 사 람 이 라 약 속 의 언 약 들 에 대 하 여 외 인 ( 外 人 ) 이 요 세 상 에 서 소 망 이 없 고 하 나 님 도 없 는 자 이 더 니

13

이 제 는 전 에 멀 리 있 던 너 희 가 그 리 스 도 예 수 안 에 서 그 리 스 도 의 피 로 가 까 와 졌 느 니 라

14

그 는 우 리 의 화 평 이 신 지 라 둘 로 하 나 를 만 드 사 중 간 에 막 힌 담 을 허 시 고

15

원 수 된 것 곧 의 문 에 속 한 계 명 의 율 법 을 자 기 육 체 로 폐 하 셨 으 니 이 는 이 둘 로 자 기 의 안 에 서 한 새 사 람 을 지 어 화 평 하 게 하 시 고

16

또 십 자 가 로 이 둘 을 한 몸 으 로 하 나 님 과 화 목 하 게 하 려 하 심 이 라 원 수 된 것 을 십 자 가 로 소 멸 하 시 고

17

또 오 셔 서 먼 데 있 는 너 희 에 게 평 안 을 전 하 고 가 까 운 데 있 는 자 들 에 게 평 안 을 전 하 셨 으 니

18

이 는 저 로 말 미 암 아 우 리 둘 이 한 성 령 안 에 서 아 버 지 께 나 아 감 을 얻 게 하 려 하 심 이 라

19

그 러 므 로 이 제 부 터 너 희 가 외 인 도 아 니 요 손 도 아 니 요 오 직 성 도 들 과 동 일 한 시 민 이 요 하 나 님 의 권 속 ( 眷 屬 ) 이 라

20

너 희 는 사 도 들 과 선 지 자 들 의 터 위 에 세 우 심 을 입 은 자 라 그 리 스 도 예 수 께 서 친 히 모 퉁 이 돌 이 되 셨 느 니 라

21

그 의 안 에 서 건 물 마 다 서 로 연 결 하 여 주 안 에 서 성 전 이 되 어 가 고

22

너 희 도 성 령 안 에 서 하 나 님 의 거 하 실 처 소 가 되 기 위 하 여 예 수 안 에 서 함 께 지 어 져 가 느 니 라

Ephesians 3


Ephesians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

이 러 므 로 그 리 스 도 예 수 의 일 로 너 희 이 방 을 위 하 여 갇 힌 자 된 나 바 울 은

2

너 희 를 위 하 여 내 게 주 신 하 나 님 의 그 은 혜 의 경 륜 을 너 희 가 들 었 을 터 이 라

3

곧 계 시 로 내 게 비 밀 을 알 게 하 신 것 은 내 가 이 미 대 강 기 록 함 과 같 으 니

4

이 것 을 읽 으 면 그 리 스 도 의 비 밀 을 내 가 깨 달 은 것 을 너 희 가 알 수 있 으 리 라

5

이 제 그 의 거 룩 한 사 도 들 과 선 지 자 들 에 게 성 령 으 로 나 타 내 신 것 같 이 다 른 세 대 에 서 는 사 람 의 아 들 들 에 게 알 게 하 지 아 니 하 셨 으 니

6

이 는 이 방 인 들 이 복 음 으 로 말 미 암 아 그 리 스 도 예 수 안 에 서 함 께 후 사 가 되 고 함 께 지 체 가 되 고 함 께 약 속 에 참 예 하 는 자 가 됨 이 라

7

이 복 음 을 위 하 여 그 의 능 력 이 역 사 하 시 는 대 로 내 게 주 신 하 나 님 의 은 혜 의 선 물 을 따 라 내 가 일 군 이 되 었 노 라

8

모 든 성 도 중 에 지 극 히 작 은 자 보 다 더 작 은 나 에 게 이 은 혜 를 주 신 것 은 측 량 할 수 없 는 그 리 스 도 의 풍 성 을 이 방 인 에 게 전 하 게 하 시 고

9

영 원 부 터 만 물 을 창 조 하 신 하 나 님 속 에 감 취 었 던 비 밀 의 경 륜 이 어 떠 한 것 을 드 러 내 게 하 려 하 심 이 라

10

이 는 이 제 교 회 로 말 미 암 아 하 늘 에 서 정 사 와 권 세 들 에 게 하 나 님 의 각 종 지 혜 를 알 게 하 려 하 심 이 니

11

곧 영 원 부 터 우 리 주 그 리 스 도 예 수 안 에 서 예 정 하 신 뜻 대 로 하 신 것 이 라

12

우 리 가 그 안 에 서 그 를 믿 음 으 로 말 미 암 아 담 대 함 과 하 나 님 께 당 당 히 나 아 감 을 얻 느 니 라

13

그 러 므 로 너 희 에 게 구 하 노 니 너 희 를 위 한 나 의 여 러 환 난 에 대 하 여 낙 심 치 말 라 이 는 너 희 의 영 광 이 니 라

14

이 러 하 므 로 내 가 하 늘 과 땅 에 있 는 각 족 속 에 게

15

이 름 을 주 신 아 버 지 앞 에 무 릎 을 꿇 고 비 노 니

16

그 영 광 의 풍 성 을 따 라 그 의 성 령 으 로 말 미 암 아 너 희 속 사 람 을 능 력 으 로 강 건 하 게 하 옵 시 며

17

믿 음 으 로 말 미 암 아 그 리 스 도 께 서 너 희 마 음 에 계 시 게 하 옵 시 고 너 희 가 사 랑 가 운 데 서 뿌 리 가 박 히 고 터 가 굳 어 져 서

18

능 히 모 든 성 도 와 함 께 지 식 에 넘 치 는 그 리 스 도 의 사 랑 을 알 아

19

그 넓 이 와 길 이 와 높 이 와 깊 이 가 어 떠 함 을 깨 달 아 하 나 님 의 모 든 충 만 하 신 것 으 로 너 희 에 게 충 만 하 게 하 시 기 를 구 하 노 라

20

우 리 가 운 데 서 역 사 하 시 는 능 력 대 로 우 리 의 온 갖 구 하 는 것 이 나 생 각 하 는 것 에 더 넘 치 도 록 능 히 하 실 이 에 게

21

교 회 안 에 서 와 그 리 스 도 예 수 안 에 서 영 광 이 대 대 로 영 원 무 궁 하 기 를 원 하 노 라 아 멘

Ephesians 4


Ephesians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

그 러 므 로 주 안 에 서 갇 힌 내 가 너 희 를 권 하 노 니 너 희 가 부 르 심 을 입 은 부 름 에 합 당 하 게 행 하 여

2

모 든 겸 손 과 온 유 로 하 고 오 래 참 음 으 로 사 랑 가 운 데 서 서 로 용 납 하 고

3

평 안 의 매 는 줄 로 성 령 의 하 나 되 게 하 신 것 을 힘 써 지 키 라

4

몸 이 하 나 이 요, 성 령 이 하 나 이 니 이 와 같 이 너 희 가 부 르 심 의 한 소 망 안 에 서 부 르 심 을 입 었 느 니 라

5

주 도 하 나 이 요, 믿 음 도 하 나 이 요, 세 례 도 하 나 이 요,

6

하 나 님 도 하 나 이 시 니 곧 만 유 의 아 버 지 시 라 만 유 위 에 계 시 고 만 유 를 통 일 하 시 고 만 유 가 운 데 계 시 도 다

7

우 리 각 사 람 에 게 그 리 스 도 의 선 물 의 분 량 대 로 은 혜 를 주 셨 나 니

8

그 러 므 로 이 르 기 를 그 가 위 로 올 라 가 실 때 에 사 로 잡 힌 자 를 사 로 잡 고 사 람 들 에 게 선 물 을 주 셨 다 하 였 도 다

9

올 라 가 셨 다 하 였 은 즉 땅 아 랫 곳 으 로 내 리 셨 던 것 이 아 니 면 무 엇 이 냐

10

내 리 셨 던 그 가 곧 모 든 하 늘 위 에 오 르 신 자 니 이 는 만 물 을 충 만 케 하 려 하 심 이 니 라

11

그 가 혹 은 사 도 로, 혹 은 선 지 자 로, 혹 은 복 음 전 하 는 자 로, 혹 은 목 사 와 교 사 로 주 셨 으 니

12

이 는 성 도 를 온 전 케 하 며 봉 사 의 일 을 하 게 하 며 그 리 스 도 의 몸 을 세 우 려 하 심 이 라

13

우 리 가 다 하 나 님 의 아 들 을 믿 는 것 과 아 는 일 에 하 나 가 되 어 온 전 한 사 람 을 이 루 어 그 리 스 도 의 장 성 한 분 량 이 충 만 한 데 까 지 이 르 리 니

14

이 는 우 리 가 이 제 부 터 어 린 아 이 가 되 지 아 니 하 여 사 람 의 궤 술 과 간 사 한 유 혹 에 빠 져 모 든 교 훈 의 풍 조 에 밀 려 요 동 치 않 게 하 려 함 이 라

15

오 직 사 랑 안 에 서 참 된 것 을 하 여 범 사 에 그 에 게 까 지 자 랄 지 라 그 는 머 리 니 곧 그 리 스 도 라

16

그 에 게 서 온 몸 이 각 마 디 를 통 하 여 도 움 을 입 음 으 로 연 락 하 고 상 합 하 여 각 지 체 의 분 량 대 로 역 사 하 여 그 몸 을 자 라 게 하 며 사 랑 안 에 서 스 스 로 세 우 느 니 라

17

그 러 므 로 내 가 이 것 을 말 하 며 주 안 에 서 증 거 하 노 니 이 제 부 터 는 이 방 인 이 그 마 음 의 허 망 한 것 으 로 행 함 같 이 너 희 는 행 하 지 말 라

18

저 희 총 명 이 어 두 워 지 고 저 희 가 운 데 있 는 무 지 함 과 저 희 마 음 이 굳 어 짐 으 로 말 미 암 아 하 나 님 의 생 명 에 서 떠 나 있 도 다

19

저 희 가 감 각 없 는 자 되 어 자 신 을 방 탕 에 방 임 하 여 모 든 더 러 운 것 을 욕 심 으 로 행 하 되

20

오 직 너 희 는 그 리 스 도 를 이 같 이 배 우 지 아 니 하 였 느 니 라

21

진 리 가 예 수 안 에 있 는 것 같 이 너 희 가 과 연 그 에 게 서 듣 고 또 한 그 안 에 서 가 르 침 을 받 았 을 진 대

22

너 희 는 유 혹 의 욕 심 을 따 라 썩 어 져 가 는 구 습 을 좇 는 옛 사 람 을 벗 어 버 리 고

23

오 직 심 령 으 로 새 롭 게 되 어

24

하 나 님 을 따 라 의 와 진 리 의 거 룩 함 으 로 지 으 심 을 받 은 새 사 람 을 입 으 라

25

그 런 즉 거 짓 을 버 리 고 각 각 그 이 웃 으 로 더 불 어 참 된 것 을 말 하 라 이 는 우 리 가 서 로 지 체 가 됨 이 니 라

26

분 을 내 어 도 죄 를 짓 지 말 며 해 가 지 도 록 분 을 품 지 말 고

27

마 귀 로 틈 을 타 지 못 하 게 하 라 !

28

도 적 질 하 는 자 는 다 시 도 적 질 하 지 말 고 돌 이 켜 빈 궁 한 자 에 게 구 제 할 것 이 있 기 위 하 여 제 손 으 로 수 고 하 여 선 한 일 을 하 라

29

무 릇 더 러 운 말 은 너 희 입 밖 에 도 내 지 말 고 오 직 덕 을 세 우 는 데 소 용 되 는 대 로 선 한 말 을 하 여 듣 는 자 들 에 게 은 혜 를 끼 치 게 하 라

30

하 나 님 의 성 령 을 근 심 하 게 하 지 말 라 그 안 에 서 너 희 가 구 속 의 날 까 지 인 치 심 을 받 았 느 니 라

31

너 희 는 모 든 악 독 과, 노 함 과, 분 냄 과, 떠 드 는 것 과, 훼 방 하 는 것 을 모 든 악 의 와 함 께 버 리 고

32

서 로 인 자 하 게 하 며 불 쌍 히 여 기 며 서 로 용 서 하 기 를 하 나 님 이 그 리 스 도 안 에 서 너 희 를 용 서 하 심 과 같 이 하 라

Ephesians 5


Ephesians Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

그 러 므 로 사 랑 을 입 은 자 녀 같 이 너 희 는 하 나 님 을 본 받 는 자 가 되 고

2

그 리 스 도 께 서 너 희 를 사 랑 하 신 것 같 이 너 희 도 사 랑 가 운 데 서 행 하 라 그 는 우 리 를 위 하 여 자 신 을 버 리 사 향 기 로 운 제 물 과 생 축 으 로 하 나 님 께 드 리 셨 느 니 라

3

음 행 과 온 갖 더 러 운 것 과 탐 욕 은 너 희 중 에 서 그 이 름 이 라 도 부 르 지 말 라 이 는 성 도 의 마 땅 한 바 니 라

4

누 추 함 과 어 리 석 은 말 이 나 희 롱 의 말 이 마 땅 치 아 니 하 니 돌 이 켜 감 사 하 는 말 을 하 라

5

너 희 도 이 것 을 정 녕 히 알 거 니 와 음 행 하 는 자 나 더 러 운 자 나 탐 하 는 자 곧 우 상 숭 배 자 는 다 그 리 스 도 와 하 나 님 나 라 에 서 기 업 을 얻 지 못 하 리 니

6

누 구 든 지 헛 된 말 로 너 희 를 속 이 지 못 하 게 하 라 이 를 인 하 여 하 나 님 의 진 노 가 불 순 종 의 아 들 들 에 게 임 하 나 니

7

그 러 므 로 저 희 와 함 께 참 예 하 는 자 되 지 말 라

8

너 희 가 전 에 는 어 두 움 이 더 니 이 제 는 주 안 에 서 빛 이 라 빛 의 자 녀 들 처 럼 행 하 라

9

빛 의 열 매 는 모 든 착 함 과, 의 로 움 과, 진 실 함 에 있 느 니 라

10

주 께 기 쁘 시 게 할 것 이 무 엇 인 가 시 험 하 여 보 라

11

너 희 는 열 매 없 는 어 두 움 의 일 에 참 예 하 지 말 고 도 리 어 책 망 하 라

12

저 희 의 은 밀 히 행 하 는 것 들 은 말 하 기 도 부 끄 러 움 이 라

13

그 러 나 책 망 을 받 는 모 든 것 이 빛 으 로 나 타 나 나 니 나 타 나 지 는 것 마 다 빛 이 니 라

14

그 러 므 로 이 르 시 기 를 잠 자 는 자 여 ! 깨 어 서 죽 은 자 들 가 운 데 서 일 어 나 라 그 리 스 도 께 서 네 게 비 취 시 리 라 하 셨 느 니 라

15

그 런 즉 너 희 가 어 떻 게 행 할 것 을 자 세 히 주 의 하 여 지 혜 없 는 자 같 이 말 고 오 직 지 혜 있 는 자 같 이 하 여

16

세 월 을 아 끼 라 ! 때 가 악 하 니 라 !

17

그 러 므 로 어 리 석 은 자 가 되 지 말 고 오 직 주 의 뜻 이 무 엇 인 가 이 해 하 라

18

술 취 하 지 말 라 이 는 방 탕 한 것 이 니 오 직 성 령 의 충 만 을 받 으 라 !

19

시 와 찬 미 와 신 령 한 노 래 들 로 서 로 화 답 하 며 너 희 의 마 음 으 로 주 께 노 래 하 며 찬 송 하 며

20

범 사 에 우 리 주 예 수 그 리 스 도 의 이 름 으 로 항 상 아 버 지 하 나 님 께 감 사 하 며

21

그 리 스 도 를 경 외 함 으 로 피 차 복 종 하 라

22

아 내 들 이 여 ! 자 기 남 편 에 게 복 종 하 기 를 주 께 하 듯 하 라

23

이 는 남 편 이 아 내 의 머 리 됨 이 그 리 스 도 께 서 교 회 의 머 리 됨 과 같 음 이 니 그 가 친 히 몸 의 구 주 시 니 라

24

그 러 나 교 회 가 그 리 스 도 에 게 하 듯 아 내 들 도 범 사 에 그 남 편 에 게 복 종 할 지 니 라

25

남 편 들 아 ! 아 내 사 랑 하 기 를 그 리 스 도 께 서 교 회 를 사 랑 하 시 고 위 하 여 자 신 을 주 심 같 이 하 라

26

이 는 곧 물 로 씻 어 말 씀 으 로 깨 끗 하 게 하 사 거 룩 하 게 하 시 고

27

자 기 앞 에 영 광 스 러 운 교 회 로 세 우 사 티 나 주 름 잡 힌 것 이 나 이 런 것 들 이 없 이 거 룩 하 고 흠 이 없 게 하 려 하 심 이 니 라

28

이 와 같 이 남 편 들 도 자 기 아 내 사 랑 하 기 를 제 몸 같 이 할 지 니 자 기 아 내 를 사 랑 하 는 자 는 자 기 를 사 랑 하 는 것 이 라

29

누 구 든 지 언 제 든 지 제 육 체 를 미 워 하 지 않 고 오 직 양 육 하 여 보 호 하 기 를 그 리 스 도 께 서 교 회 를 보 양 ( 保 養 ) 함 과 같 이 하 나 니

30

우 리 는 그 몸 의 지 체 임 이 니 라

31

이 러 므 로 사 람 이 부 모 를 떠 나 그 아 내 와 합 하 여 그 둘 이 한 육 체 가 될 지 니

32

이 비 밀 이 크 도 다 ! 내 가 그 리 스 도 와 교 회 에 대 하 여 말 하 노 라

33

그 러 나 너 희 도 각 각 자 기 의 아 내 사 랑 하 기 를 자 기 같 이 하 고 아 내 도 그 남 편 을 경 외 하 라

Ephesians 6


Ephesians Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

자 녀 들 아 ! 너 희 부 모 를 주 안 에 서 순 종 하 라 이 것 이 옳 으 니 라

2

네 아 버 지 와 어 머 니 를 공 경 하 라 이 것 이 약 속 있 는 첫 계 명 이 니

3

이 는 네 가 잘 되 고 땅 에 서 장 수 하 리 라

4

또 아 비 들 아 ! 너 희 자 녀 를 노 엽 게 하 지 말 고 오 직 주 의 교 양 과 훈 계 로 양 육 하 라

5

종 들 아 ! 두 려 워 하 고 떨 며 성 실 한 마 음 으 로 육 체 의 상 전 에 게 순 종 하 기 를 그 리 스 도 께 하 듯 하 여

6

눈 가 림 만 하 여 사 람 을 기 쁘 게 하 는 자 처 럼 하 지 말 고 그 리 스 도 의 종 들 처 럼 마 음 으 로 하 나 님 의 뜻 을 행 하 여

7

단 마 음 으 로 섬 기 기 를 주 께 하 듯 하 고 사 람 들 에 게 하 듯 하 지 말 라

8

이 는 각 사 람 이 무 슨 선 을 행 하 든 지 종 이 나 자 유 하 는 자 나 주 에 게 그 대 로 받 을 줄 을 앎 이 니 라

9

상 전 들 아 너 희 도 저 희 에 게 이 와 같 이 하 고 공 갈 을 그 치 라 이 는 저 희 와 너 희 의 상 전 이 하 늘 에 계 시 고 그 에 게 는 외 모 로 사 람 을 취 하 는 일 이 없 는 줄 너 희 가 앎 이 니 라

10

종 말 로 너 희 가 주 안 에 서 와 그 힘 의 능 력 으 로 강 건 하 여 지 고

11

마 귀 의 궤 계 를 능 히 대 적 하 기 위 하 여 하 나 님 의 전 신 갑 주 를 입 으 라

12

우 리 의 씨 름 은 혈 과 육 에 대 한 것 이 아 니 요 정 사 와 권 세 와 이 어 두 움 의 세 상 주 관 자 들 과 하 늘 에 있 는 악 의 영 들 에 게 대 함 이 라

13

그 러 므 로 하 나 님 의 전 신 갑 주 를 취 하 라 ! 이 는 악 한 날 에 너 희 가 능 히 대 적 하 고 모 든 일 을 행 한 후 에 서 기 위 함 이 라

14

그 런 즉 서 서 진 리 로 너 희 허 리 띠 를 띠 고 의 의 흉 배 를 붙 이 고

15

평 안 의 복 음 의 예 비 한 것 으 로 신 을 신 고

16

모 든 것 위 에 믿 음 의 방 패 를 가 지 고 이 로 써 능 히 악 한 자 의 모 든 화 전 을 소 멸 하 고

17

구 원 의 투 구 와 성 령 의 검 곧 하 나 님 의 말 씀 을 가 지 라 !

18

모 든 기 도 와 간 구 로 하 되 무 시 로 성 령 안 에 서 기 도 하 고 이 를 위 하 여 깨 어 구 하 기 를 항 상 힘 쓰 며 여 러 성 도 를 위 하 여 구 하 고

19

또 나 를 위 하 여 구 할 것 은 내 게 말 씀 을 주 사 나 로 입 을 벌 려 복 음 의 비 밀 을 담 대 히 알 리 게 하 옵 소 서 할 것 이 니

20

이 일 을 위 하 여 내 가 쇠 사 슬 에 매 인 사 신 이 된 것 은 나 로 이 일 에 당 연 히 할 말 을 담 대 히 하 게 하 려 하 심 이 니 라

21

나 의 사 정 곧 내 가 무 엇 을 하 는 지 너 희 에 게 도 알 게 하 려 하 노 니 사 랑 을 받 은 형 제 요 주 안 에 서 진 실 한 일 군 인 두 기 고 가 모 든 일 을 너 희 에 게 알 게 하 리 라

22

우 리 사 정 을 알 게 하 고 또 너 희 마 음 을 위 로 하 게 하 기 위 하 여 내 가 특 별 히 저 를 너 희 에 게 보 내 었 노 라

23

아 버 지 하 나 님 과 주 예 수 그 리 스 도 에 게 로 부 터 평 안 과 믿 음 을 겸 한 사 랑 이 형 제 들 에 게 있 을 지 어 다 !

24

우 리 주 예 수 그 리 스 도 를 변 함 없 이 사 랑 하 는 모 든 자 에 게 은 혜 가 있 을 지 어 다 !

Philippians 1


Philippians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Ephesians 6

Philippians

Return to Index

Chapter 1

1

그 리 스 도 예 수 의 종 바 울 과 디 모 데 는 그 리 스 도 예 수 안 에 서 빌 립 보 에 사 는 모 든 성 도 와 또 는 감 독 들 과 집 사 들 에 게 편 지 하 노 니

2

하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 에 게 로 서 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다

3

내 가 너 희 를 생 각 할 때 마 다 나 의 하 나 님 께 감 사 하 며

4

간 구 할 때 마 다 너 희 무 리 를 위 하 여 기 쁨 으 로 항 상 간 구 함 은

5

첫 날 부 터 이 제 까 지 복 음 에 서 너 희 가 교 제 함 을 인 함 이 라

6

너 희 속 에 착 한 일 을 시 작 하 신 이 가 그 리 스 도 예 수 의 날 까 지 이 루 실 줄 을 우 리 가 확 신 하 노 라

7

내 가 너 희 무 리 를 위 하 여 이 와 같 이 생 각 하 는 것 이 마 땅 하 니 이 는 너 희 가 내 마 음 에 있 음 이 며 나 의 매 임 과 복 음 을 변 명 함 과 확 정 함 에 너 희 가 다 나 와 함 께 은 혜 에 참 예 한 자 가 됨 이 라

8

내 가 예 수 그 리 스 도 의 심 장 으 로 너 희 무 리 를 어 떻 게 사 모 하 는 지 하 나 님 이 내 증 인 이 시 니 라

9

내 가 기 도 하 노 라 너 희 사 랑 을 지 식 과 모 든 총 명 으 로 점 점 더 풍 성 하 게 하 사

10

너 희 로 지 극 히 선 한 것 을 분 별 하 며 또 진 실 하 여 허 물 없 이 그 리 스 도 의 날 까 지 이 르 고

11

예 수 그 리 스 도 로 말 미 암 아 의 의 열 매 가 가 득 하 여 하 나 님 의 영 광 과 찬 송 이 되 게 하 시 기 를 구 하 노 라

12

형 제 들 아 나 의 당 한 일 이 도 리 어 복 음 의 진 보 가 된 줄 을 너 희 가 알 기 를 원 하 노 라

13

이 러 므 로 나 의 매 임 이 그 리 스 도 안 에 서 온 시 위 대 안 과 기 타 모 든 사 람 에 게 나 타 났 으 니

14

형 제 중 다 수 가 나 의 매 임 을 인 하 여 주 안 에 서 신 뢰 하 므 로 겁 없 이 하 나 님 의 말 씀 을 더 욱 담 대 히 말 하 게 되 었 느 니 라

15

어 떤 이 들 은 투 기 와 분 쟁 으 로 어 떤 이 들 은 착 한 뜻 으 로 그 리 스 도 를 전 파 하 나 니

16

이 들 은 내 가 복 음 을 변 명 하 기 위 하 여 세 우 심 을 받 은 줄 알 고 사 랑 으 로 하 나

17

저 들 은 나 의 매 임 에 괴 로 움 을 더 하 게 할 줄 로 생 각 하 여 순 전 치 못 하 게 다 툼 으 로 그 리 스 도 를 전 파 하 느 니 라

18

그 러 면 무 엇 이 뇨 ? 외 모 로 하 나 참 으 로 하 나 무 슨 방 도 로 하 든 지 전 파 되 는 것 은 그 리 스 도 니 이 로 써 내 가 기 뻐 하 고 또 한 기 뻐 하 리 라

19

이 것 이 너 희 간 구 와 예 수 그 리 스 도 의 성 령 의 도 우 심 으 로 내 구 원 에 이 르 게 할 줄 아 는 고 로

20

나 의 간 절 한 기 대 와 소 망 을 따 라 아 무 일 에 든 지 부 끄 럽 지 아 니 하 고 오 직 전 과 같 이 이 제 도 온 전 히 담 대 하 여 살 든 지 죽 든 지 내 몸 에 서 그 리 스 도 가 존 귀 히 되 게 하 려 하 나 니

21

이 는 내 게 사 는 것 이 그 리 스 도 니 죽 는 것 도 유 익 함 이 니 라

22

그 러 나 만 일 육 신 으 로 사 는 이 것 이 내 일 의 열 매 일 진 대 무 엇 을 가 릴 는 지 나 는 알 지 못 하 노 라

23

내 가 그 두 사 이 에 끼 였 으 니 떠 나 서 그 리 스 도 와 함 께 있 을 욕 망 을 가 진 이 것 이 더 욱 좋 으 나

24

그 러 나 내 가 육 신 에 거 하 는 것 이 너 희 를 위 하 여 더 유 익 하 리 라

25

내 가 살 것 과 너 희 믿 음 의 진 보 와 기 쁨 을 위 하 여 너 희 무 리 와 함 께 거 할 이 것 을 확 실 히 아 노 니

26

내 가 다 시 너 희 와 같 이 있 음 으 로 그 리 스 도 예 수 안 에 서 너 희 자 랑 이 나 를 인 하 여 풍 성 하 게 하 려 함 이 라

27

오 직 너 희 는 그 리 스 도 복 음 에 합 당 하 게 생 활 하 라 이 는 내 가 너 희 를 가 보 나 떠 나 있 으 나 너 희 가 일 심 으 로 서 서 한 뜻 으 로 복 음 의 신 앙 을 위 하 여 협 력 하 는 것 과

28

아 무 일 에 든 지 대 적 하 는 자 를 인 하 여 두 려 워 하 지 아 니 하 는 이 일 을 듣 고 자 함 이 라 이 것 이 저 희 에 게 는 멸 망 의 빙 거 요 너 희 에 게 는 구 원 의 빙 거 니 이 는 하 나 님 께 로 부 터 난 것 이 니 라

29

그 리 스 도 를 위 하 여 너 희 에 게 은 혜 를 주 신 것 은 다 만 그 를 믿 을 뿐 아 니 라 또 한 그 를 위 하 여 고 난 도 받 게 하 심 이 라

30

너 희 에 게 도 같 은 싸 움 이 있 으 니 너 희 가 내 안 에 서 본 바 요 이 제 도 내 안 에 서 듣 는 바 니 라

Philippians 2


Philippians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Philippians 1

Philippians

Return to Index

Chapter 2

1

그 러 므 로 그 리 스 도 안 에 무 슨 권 면 이 나 사 랑 에 무 슨 위 로 나 성 령 의 무 슨 교 제 나 긍 휼 이 나 자 비 가 있 거 든

2

마 음 을 같 이 하 여 같 은 사 랑 을 가 지 고 뜻 을 합 하 며 한 마 음 을 품 어

3

아 무 일 에 든 지 다 툼 이 나 허 영 으 로 하 지 말 고 오 직 겸 손 한 마 음 으 로 각 각 자 기 보 다 남 을 낫 게 여 기 고

4

각 각 자 기 일 을 돌 아 볼 뿐 더 러 또 한 각 각 다 른 사 람 들 의 일 을 돌 아 보 아 나 의 기 쁨 을 충 만 케 하 라

5

너 희 안 에 이 마 음 을 품 으 라 ! 곧 그 리 스 도 예 수 의 마 음 이 니

6

그 는 근 본 하 나 님 의 본 체 시 나 하 나 님 과 동 등 됨 을 취 할 것 으 로 여 기 지 아 니 하 시 고

7

오 히 려 자 기 를 비 어 종 의 형 체 를 가 져 사 람 들 과 같 이 되 었 고

8

사 람 의 모 양 으 로 나 타 나 셨 으 매 자 기 를 낮 추 시 고 죽 기 까 지 복 종 하 셨 으 니 곧 십 자 가 에 죽 으 심 이 라

9

이 러 므 로 하 나 님 이 그 를 지 극 히 높 여 모 든 이 름 위 에 뛰 어 난 이 름 을 주 사

10

하 늘 에 있 는 자 들 과 땅 에 있 는 자 들 과 땅 아 래 있 는 자 들 로 모 든 무 릎 을 예 수 의 이 름 에 꿇 게 하 시 고

11

모 든 입 으 로 예 수 그 리 스 도 를 주 라 시 인 하 여 하 나 님 아 버 지 께 영 광 을 돌 리 게 하 셨 느 니 라

12

그 러 므 로 나 의 사 랑 하 는 자 들 아 너 희 가 나 있 을 때 뿐 아 니 라 더 욱 지 금 나 없 을 때 에 도 항 상 복 종 하 여 두 렵 고 떨 림 으 로 너 희 구 원 을 이 루 라

13

너 희 안 에 서 행 하 시 는 이 는 하 나 님 이 시 니 자 기 의 기 쁘 신 뜻 을 위 하 여 너 희 로 소 원 을 두 고 행 하 게 하 시 나 니

14

모 든 일 을 원 망 과 시 비 가 없 이 하 라

15

이 는 너 희 가 흠 이 없 고 순 전 하 여 어 그 러 지 고 거 스 리 는 세 대 가 운 데 서 하 나 님 의 흠 없 는 자 녀 로 세 상 에 서 그 들 가 운 데 빛 들 로 나 타 내 며

16

생 명 의 말 씀 을 밝 혀 나 의 달 음 질 도 헛 되 지 아 니 하 고 수 고 도 헛 되 지 아 니 함 으 로 그 리 스 도 의 날 에 나 로 자 랑 할 것 이 있 게 하 려 함 이 라

17

만 일 너 희 믿 음 의 제 물 과 봉 사 위 에 내 가 나 를 관 제 로 드 릴 지 라 도 나 는 기 뻐 하 고 너 희 무 리 와 함 께 기 뻐 하 리 니

18

이 와 같 이 너 희 도 기 뻐 하 고 나 와 함 께 기 뻐 하 라

19

내 가 디 모 데 를 속 히 너 희 에 게 보 내 기 를 주 안 에 서 바 람 은 너 희 사 정 을 앎 으 로 안 위 를 받 으 려 함 이 니

20

이 는 뜻 을 같 이 하 여 너 희 사 정 을 진 실 히 생 각 할 자 가 이 밖 에 내 게 없 음 이 라

21

저 희 가 다 자 기 일 을 구 하 고 그 리 스 도 예 수 의 일 을 구 하 지 아 니 하 되

22

디 모 데 의 연 단 을 너 희 가 아 나 니 자 식 이 아 비 에 게 함 같 이 나 와 함 께 복 음 을 위 하 여 수 고 하 였 느 니 라

23

그 러 므 로 내 가 내 일 이 어 떻 게 될 것 을 보 아 서 곧 이 사 람 을 보 내 기 를 바 라 고

24

나 도 속 히 가 기 를 주 안 에 서 확 신 하 노 라

25

그 러 나 에 바 브 로 디 도 를 너 희 에 게 보 내 는 것 이 필 요 한 줄 로 생 각 하 노 니 그 는 나 의 형 제 요 함 께 수 고 하 고 함 께 군 사 된 자 요 너 희 사 자 로 나 의 쓸 것 을 돕 는 자 라

26

그 가 너 희 무 리 를 간 절 히 사 모 하 고 자 기 병 든 것 을 너 희 가 들 은 줄 을 알 고 심 히 근 심 한 지 라

27

저 가 병 들 어 죽 게 되 었 으 나 하 나 님 이 저 를 긍 휼 히 여 기 셨 고 저 뿐 아 니 라 또 나 를 긍 휼 히 여 기 사 내 근 심 위 에 근 심 을 면 하 게 하 셨 느 니 라

28

그 러 므 로 내 가 더 욱 급 히 저 를 보 낸 것 은 너 희 로 저 를 다 시 보 고 기 뻐 하 게 하 며 내 근 심 도 덜 려 함 이 니

29

이 러 므 로 너 희 가 주 안 에 서 모 든 기 쁨 으 로 저 를 영 접 하 고 또 이 와 같 은 자 들 을 존 귀 히 여 기 라

30

저 가 그 리 스 도 의 일 을 위 하 여 죽 기 에 이 르 러 도 자 기 목 숨 을 돌 아 보 지 아 니 한 것 은 나 를 섬 기 는 너 희 의 일 에 부 족 함 을 채 우 려 함 이 니 라

Philippians 3


Philippians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Philippians 2

Philippians

Return to Index

Chapter 3

1

종 말 로 나 의 형 제 들 아 주 안 에 서 기 뻐 하 라 ! 너 희 에 게 같 은 말 을 쓰 는 것 이 내 게 는 수 고 로 움 이 없 고 너 희 에 게 는 안 전 하 니 라

2

개 들 을 삼 가 고 행 악 하 는 자 들 을 삼 가 고 손 할 례 당 을 삼 가 라

3

하 나 님 의 성 령 으 로 봉 사 하 며 그 리 스 도 예 수 로 자 랑 하 고 육 체 를 신 뢰 하 지 아 니 하 는 우 리 가 곧 할 례 당 이 라

4

그 러 나 나 도 육 체 를 신 뢰 할 만 하 니 만 일 누 구 든 지 다 른 이 가 육 체 를 신 뢰 할 것 이 있 는 줄 로 생 각 하 면 나 는 더 욱 그 러 하 리 니

5

내 가 팔 일 만 에 할 례 를 받 고 이 스 라 엘 의 족 속 이 요 베 냐 민 의 지 파 요 히 브 리 인 중 의 히 브 리 인 이 요 율 법 으 로 는 바 리 새 인 이 요

6

열 심 으 로 는 교 회 를 핍 박 하 고 율 법 의 의 로 는 흠 이 없 는 자 로 라

7

그 러 나 무 엇 이 든 지 내 게 유 익 하 던 것 을 내 가 그 리 스 도 를 위 하 여 다 해 로 여 길 뿐 더 러

8

또 한 모 든 것 을 해 로 여 김 은 내 주 그 리 스 도 예 수 를 아 는 지 식 이 가 장 고 상 함 을 인 함 이 라 내 가 그 를 위 하 여 모 든 것 을 잃 어 버 리 고 배 설 물 로 여 김 은 그 리 스 도 를 얻 고

9

그 안 에 서 발 견 되 려 함 이 니 내 가 가 진 의 는 율 법 에 서 난 것 이 아 니 요 오 직 그 리 스 도 를 믿 음 으 로 말 미 암 은 것 이 니 곧 믿 음 으 로 하 나 님 께 로 서 난 의 라

10

내 가 그 리 스 도 와 그 부 활 의 권 능 과 그 고 난 에 참 예 함 을 알 려 하 여 그 의 죽 으 심 을 본 받 아

11

어 찌 하 든 지 죽 은 자 가 운 데 서 부 활 에 이 르 려 하 노 니

12

내 가 이 미 얻 었 다 함 도 아 니 요 온 전 히 이 루 었 다 함 도 아 니 라 오 직 내 가 그 리 스 도 예 수 께 잡 힌 바 된 그 것 을 잡 으 려 고 좇 아 가 노 라

13

형 제 들 아 나 는 아 직 내 가 잡 은 줄 로 여 기 지 아 니 하 고 오 직 한 일, 즉 뒤 에 있 는 것 은 잊 어 버 리 고 앞 에 있 는 것 을 잡 으 려 고

14

푯 대 를 향 하 여 그 리 스 도 예 수 안 에 서 하 나 님 이 위 에 서 부 르 신 부 름 의 상 을 위 하 여 좇 아 가 노 라

15

그 러 므 로 누 구 든 지 우 리 온 전 히 이 룬 자 들 은 이 렇 게 생 각 할 지 니 만 일 무 슨 일 에 너 희 가 달 리 생 각 하 면 하 나 님 이 이 것 도 너 희 에 게 나 타 내 시 리 라

16

오 직 우 리 가 어 디 까 지 이 르 렀 든 지 그 대 로 행 할 것 이 라

17

형 제 들 아 너 희 는 함 께 나 를 본 받 으 라 또 우 리 로 본 을 삼 은 것 같 이 그 대 로 행 하 는 자 들 을 보 이 라

18

내 가 여 러 번 너 희 에 게 말 하 였 거 니 와 이 제 도 눈 물 을 흘 리 며 말 하 노 니 여 러 사 람 들 이 그 리 스 도 십 자 가 의 원 수 로 행 하 느 니 라

19

저 희 의 마 침 은 멸 망 이 요 저 희 의 신 은 배 요 그 영 광 은 저 희 의 부 끄 러 움 에 있 고 땅 의 일 을 생 각 하 는 자 라

20

오 직 우 리 의 시 민 권 은 하 늘 에 있 는 지 라 거 기 로 서 구 원 하 는 자 곧 주 예 수 그 리 스 도 를 기 다 리 노 니

21

그 가 만 물 을 자 기 에 게 복 종 케 하 실 수 있 는 자 의 역 사 로 우 리 의 낮 은 몸 을 자 기 영 광 의 몸 의 형 체 와 같 이 변 케 하 시 리 라

Philippians 4


Philippians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Philippians 3

Philippians

Return to Index

Chapter 4

1

그 러 므 로 나 의 사 랑 하 고 사 모 하 는 형 제 들, 나 의 기 쁨 이 요 면 류 관 인 사 랑 하 는 자 들 아 이 와 같 이 주 안 에 서 라

2

내 가 유 오 디 아 를 권 하 고 순 두 게 를 권 하 노 니 주 안 에 서 같 은 마 음 을 품 으 라

3

또 참 으 로 나 와 멍 에 를 같 이 한 자 네 게 구 하 노 니 복 음 에 나 와 함 께 힘 쓰 던 저 부 녀 들 을 돕 고 또 한 글 레 멘 드 와 그 위 에 나 의 동 역 자 들 을 도 우 라 그 이 름 들 이 생 명 책 에 있 느 니 라

4

주 안 에 서 항 상 기 뻐 하 라 ! 내 가 다 시 말 하 노 니 기 뻐 하 라 !

5

너 희 관 용 을 모 든 사 람 에 게 알 게 하 라 주 께 서 가 까 우 시 니 라

6

아 무 것 도 염 려 하 지 말 고 오 직 모 든 일 에 기 도 와 간 구 로 너 희 구 할 것 을 감 사 함 으 로 하 나 님 께 아 뢰 라

7

그 리 하 면 모 든 지 각 에 뛰 어 난 하 나 님 의 평 강 이 그 리 스 도 예 수 안 에 서 너 희 마 음 과 생 각 을 지 키 시 리 라

8

종 말 로 형 제 들 아 무 엇 에 든 지 참 되 며, 무 엇 에 든 지 경 건 하 며, 무 엇 에 든 지 옳 으 며, 무 엇 에 든 지 정 결 하 며, 무 엇 에 든 지 사 랑 할 만 하 며, 무 엇 에 든 지 칭 찬 할 만 하 며, 무 슨 덕 이 있 든 지, 무 슨 기 림 이 있 든 지, 이 것 들 을 생 각 하 라 !

9

너 희 는 내 게 배 우 고 받 고 듣 고 본 바 를 행 하 라 그 리 하 면 평 강 의 하 나 님 이 너 희 와 함 께 계 시 리 라

10

내 가 주 안 에 서 크 게 기 뻐 함 은 너 희 가 나 를 생 각 하 던 것 이 이 제 다 시 싹 이 남 이 니 너 희 가 또 한 이 를 위 하 여 생 각 은 하 였 으 나 기 회 가 없 었 느 니 라

11

내 가 궁 핍 하 므 로 말 하 는 것 이 아 니 라 어 떠 한 형 편 에 든 지 내 가 자 족 하 기 를 배 웠 노 니

12

내 가 비 천 에 처 할 줄 도 알 고 풍 부 에 처 할 줄 도 알 아 모 든 일 에 배 부 르 며 배 고 픔 과 풍 부 와 궁 핍 에 도 일 체 의 비 결 을 배 웠 노 라

13

내 게 능 력 주 시 는 자 안 에 서 내 가 모 든 것 을 할 수 있 느 니 라 !

14

그 러 나 너 희 가 내 괴 로 움 에 함 께 참 예 하 였 으 니 잘 하 였 도 다

15

빌 립 보 사 람 들 아 ! 너 희 도 알 거 니 와 복 음 의 시 초 에 내 가 마 게 도 냐 를 떠 날 때 에 주 고 받 는 내 일 에 참 예 한 교 회 가 너 희 외 에 아 무 도 없 었 느 니 라

16

데 살 로 니 가 에 있 을 때 에 도 너 희 가 한 번 두 번 나 의 쓸 것 을 보 내 었 도 다

17

내 가 선 물 을 구 함 이 아 니 요 오 직 너 희 에 게 유 익 하 도 록 과 실 이 번 성 하 기 를 구 함 이 라

18

내 게 는 모 든 것 이 있 고 또 풍 부 한 지 라 에 바 브 로 디 도 편 에 너 희 의 준 것 을 받 으 므 로 내 가 풍 족 하 니 이 는 받 으 실 만 한 향 기 로 운 제 물 이 요 하 나 님 을 기 쁘 시 게 한 것 이 라

19

나 의 하 나 님 이 그 리 스 도 예 수 안 에 서 영 광 가 운 데 그 풍 성 한 대 로 너 희 모 든 쓸 것 을 채 우 시 리 라

20

하 나 님 곧 우 리 아 버 지 께 세 세 무 궁 토 록 영 광 을 돌 릴 지 어 다 아 멘

21

그 리 스 도 예 수 안 에 있 는 성 도 에 게 각 각 문 안 하 라 나 와 함 께 있 는 형 제 들 이 너 희 에 게 문 안 하 고

22

모 든 성 도 들 이 너 희 에 게 문 안 하 되 특 별 히 가 이 사 집 사 람 중 몇 이 니 라

23

주 예 수 그 리 스 도 의 은 혜 가 너 희 심 령 에 있 을 지 어 다

Colossians 1


Colossians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Philippians 4

Colossians

Return to Index

Chapter 1

1

하 나 님 의 뜻 으 로 말 미 암 아 그 리 스 도 예 수 의 사 도 된 바 울 과 형 제 디 모 데 는

2

골 로 새 에 있 는 성 도 들 곧 그 리 스 도 안 에 서 신 실 한 형 제 들 에 게 편 지 하 노 니 우 리 아 버 지 하 나 님 으 로 부 터 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다

3

우 리 가 너 희 를 위 하 여 기 도 할 때 마 다 하 나 님 곧 우 리 주 예 수 그 리 스 도 의 아 버 지 께 감 사 하 노 라

4

이 는 그 리 스 도 예 수 안 에 너 희 의 믿 음 과 모 든 성 도 에 대 한 사 랑 을 들 음 이 요

5

너 희 를 위 하 여 하 늘 에 쌓 아 둔 소 망 을 인 함 이 니 곧 너 희 가 전 에 복 음 진 리 의 말 씀 을 들 은 것 이 라

6

이 복 음 이 이 미 너 희 에 게 이 르 매 너 희 가 듣 고 참 으 로 하 나 님 의 은 혜 를 깨 달 은 날 부 터 너 희 중 에 서 와 같 이 또 한 온 천 하 에 서 도 열 매 를 맺 어 자 라 는 도 다

7

이 와 같 이 우 리 와 함 께 종 된 사 랑 하 는 에 바 브 라 에 게 너 희 가 배 웠 나 니 그 는 너 희 를 위 하 여 그 리 스 도 의 신 실 한 일 군 이 요

8

성 령 안 에 서 너 희 사 랑 을 우 리 에 게 고 한 자 니 라

9

이 로 써 우 리 도 듣 던 날 부 터 너 희 를 위 하 여 기 도 하 기 를 그 치 지 아 니 하 고 구 하 노 니 너 희 로 하 여 금 모 든 신 령 한 지 혜 와 총 명 에 하 나 님 의 뜻 을 아 는 것 으 로 채 우 게 하 시 고

10

주 께 합 당 히 행 하 여 범 사 에 기 쁘 시 게 하 고 모 든 선 한 일 에 열 매 를 맺 게 하 시 며 하 나 님 을 아 는 것 에 자 라 게 하 시 고

11

그 영 광 의 힘 을 좇 아 모 든 능 력 으 로 능 하 게 하 시 며 기 쁨 으 로 모 든 견 딤 과 오 래 참 음 에 이 르 게 하 시 고

12

우 리 로 하 여 금 빛 가 운 데 서 성 도 의 기 업 의 부 분 을 얻 기 에 합 당 하 게 하 신 아 버 지 께 감 사 하 게 하 시 기 를 원 하 노 라

13

그 가 우 리 를 흑 암 의 권 세 에 서 건 져 내 사 그 의 사 랑 의 아 들 의 나 라 로 옮 기 셨 으 니

14

그 아 들 안 에 서 우 리 가 구 속 곧 죄 사 함 을 얻 었 도 다

15

그 는 보 이 지 아 니 하 시 는 하 나 님 의 형 상 이 요 모 든 창 조 물 보 다 먼 저 나 신 자 니

16

만 물 이 그 에 게 창 조 되 되 하 늘 과 땅 에 서 보 이 는 것 들 과 보 이 지 않 는 것 들 과 혹 은 보 좌 들 이 나 주 관 들 이 나 정 사 들 이 나 권 세 들 이 나 만 물 이 다 그 로 말 미 암 고 그 를 위 하 여 창 조 되 었 고

17

또 한 그 가 만 물 보 다 먼 저 계 시 고 만 물 이 그 안 에 함 께 섰 느 니 라

18

그 는 몸 인 교 회 의 머 리 라 그 가 근 본 이 요 죽 은 자 들 가 운 데 서 먼 저 나 신 자 니 이 는 친 히 만 물 의 으 뜸 이 되 려 하 심 이 요

19

아 버 지 께 서 는 모 든 충 만 으 로 예 수 안 에 거 하 게 하 시 고

20

그 의 십 자 가 의 피 로 화 평 을 이 루 사 만 물 곧 땅 에 있 는 것 들 이 나 하 늘 에 있 는 것 들 을 그 로 말 미 암 아 자 기 와 화 목 케 되 기 를 기 뻐 하 심 이 라

21

전 에 악 한 행 실 로 멀 리 떠 나 마 음 으 로 원 수 가 되 었 던 너 희 를

22

이 제 는 그 의 육 체 의 죽 음 으 로 말 미 암 아 화 목 케 하 사 너 희 를 거 룩 하 고 흠 없 고 책 망 할 것 이 없 는 자 로 그 앞 에 세 우 고 자 하 셨 으 니

23

만 일 너 희 가 믿 음 에 거 하 고 터 위 에 굳 게 서 서 너 희 들 은 바 복 음 의 소 망 에 서 흔 들 리 지 아 니 하 면 그 리 하 리 라 이 복 음 은 천 하 만 민 에 게 전 파 된 바 요 나 바 울 은 이 복 음 의 일 군 이 되 었 노 라

24

내 가 이 제 너 희 를 위 하 여 받 는 괴 로 움 을 기 뻐 하 고 그 리 스 도 의 남 은 고 난 을 그 의 몸 된 교 회 를 위 하 여 내 육 체 에 채 우 노 라

25

내 가 교 회 일 군 된 것 은 하 나 님 이 너 희 를 위 하 여 내 게 주 신 경 륜 을 따 라 하 나 님 의 말 씀 을 이 루 려 함 이 니 라

26

이 비 밀 은 만 세 와 만 대 로 부 터 옴 으 로 감 취 었 던 것 인 데 이 제 는 그 의 성 도 들 에 게 나 타 났 고

27

하 나 님 이 그 들 로 하 여 금 이 비 밀 의 영 광 이 이 방 인 가 운 데 어 떻 게 풍 성 한 것 을 알 게 하 려 하 심 이 라 이 비 밀 은 너 희 안 에 계 신 그 리 스 도 시 니 곧 영 광 의 소 망 이 니 라

28

우 리 가 그 를 전 파 하 여 각 사 람 을 권 하 고 모 든 지 혜 로 각 사 람 을 가 르 침 은 각 사 람 을 그 리 스 도 안 에 서 완 전 한 자 로 세 우 려 함 이 니

29

이 를 위 하 여 나 도 내 속 에 서 능 력 으 로 역 사 하 시 는 이 의 역 사 를 따 라 힘 을 다 하 여 수 고 하 노 라

Colossians 2


Colossians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Colossians 1

Colossians

Return to Index

Chapter 2

1

내 가 너 희 와 라 오 디 게 아 에 있 는 자 들 과 무 릇 내 육 신 의 얼 굴 을 보 지 못 한 자 들 을 위 하 여 어 떻 게 힘 쓰 는 것 을 너 희 가 알 기 를 원 하 노 니

2

이 는 저 희 로 마 음 에 위 안 을 받 고 사 랑 안 에 서 연 합 하 여 원 만 한 이 해 의 모 든 부 요 에 이 르 러 하 나 님 의 비 밀 인 그 리 스 도 를 깨 닫 게 하 려 함 이 라

3

그 안 에 는 지 혜 와 지 식 의 모 든 보 화 가 감 취 어 있 느 니 라

4

내 가 이 것 을 말 함 은 아 무 도 공 교 한 말 로 너 희 를 속 이 지 못 하 게 하 려 함 이 니

5

이 는 내 가 육 신 으 로 는 떠 나 있 으 나 심 령 으 로 는 너 희 와 함 께 있 어 너 희 의 규 모 와 그 리 스 도 를 믿 는 너 희 믿 음 의 굳 은 것 을 기 쁘 게 봄 이 라

6

그 러 므 로 너 희 가 그 리 스 도 예 수 를 주 로 받 았 으 니 그 안 에 서 행 하 되

7

그 안 에 뿌 리 를 박 으 며 세 움 을 입 어 교 훈 을 받 은 대 로 믿 음 에 굳 게 서 서 감 사 함 을 넘 치 게 하 라

8

누 가 철 학 과 헛 된 속 임 수 로 너 희 를 노 략 할 까 주 의 하 라 이 것 이 사 람 의 유 전 과 세 상 의 초 등 학 문 을 좇 음 이 요 그 리 스 도 를 좇 음 이 아 니 니 라

9

그 안 에 는 신 성 의 모 든 충 만 이 육 체 로 거 하 시 고

10

너 희 도 그 안 에 서 충 만 하 여 졌 으 니 그 는 모 든 정 사 와 권 세 의 머 리 시 라

11

또 그 안 에 서 너 희 가 손 으 로 하 지 아 니 한 할 례 를 받 았 으 니 곧 육 적 몸 을 벗 는 것 이 요 그 리 스 도 의 할 례 니 라

12

너 희 가 세 례 로 그 리 스 도 와 함 께 장 사 한 바 되 고 또 죽 은 자 들 가 운 데 서 그 를 일 으 키 신 하 나 님 의 역 사 를 믿 음 으 로 말 미 암 아 그 안 에 서 함 께 일 으 키 심 을 받 았 느 니 라

13

또 너 희 의 범 죄 와 육 체 의 무 할 례 로 죽 었 던 너 희 를 하 나 님 이 그 와 함 께 살 리 시 고 우 리 에 게 모 든 죄 를 사 하 시 고

14

우 리 를 거 스 리 고 우 리 를 대 적 하 는 의 문 에 쓴 증 서 를 도 말 하 시 고 제 하 여 버 리 사 십 자 가 에 못 박 으 시 고

15

정 사 와 권 세 를 벗 어 버 려 밝 히 드 러 내 시 고 십 자 가 로 승 리 하 셨 느 니 라

16

그 러 므 로 먹 고 마 시 는 것 과 절 기 나 월 삭 이 나 안 식 일 을 인 하 여 누 구 든 지 너 희 를 평 론 하 지 못 하 게 하 라

17

이 것 들 은 장 래 일 의 그 림 자 이 나 몸 은 그 리 스 도 의 것 이 니 라

18

누 구 든 지 일 부 러 겸 손 함 과 천 사 숭 배 함 을 인 하 여 너 희 상 을 빼 앗 지 못 하 게 하 라 저 가 그 본 것 을 의 지 하 여 그 육 체 의 마 음 을 좇 아 헛 되 이 과 장 하 고

19

머 리 를 붙 들 지 아 니 하 는 지 라 온 몸 이 머 리 로 말 미 암 아 마 디 와 힘 줄 로 공 급 함 을 얻 고 연 합 하 여 하 나 님 이 자 라 게 하 심 으 로 자 라 느 니 라

20

너 희 가 세 상 의 초 등 학 문 에 서 그 리 스 도 와 함 께 죽 었 거 든 어 찌 하 여 세 상 에 사 는 것 과 같 이 의 문 에 순 종 하 느 냐 ?

21

곧 붙 잡 지 도 말 고 맛 보 지 도 말 고 만 지 지 도 말 라 하 는 것 이 니

22

( 이 모 든 것 은 쓰 는 대 로 부 패 에 돌 아 가 리 라 ) 사 람 의 명 과 가 르 침 을 좇 느 냐

23

이 런 것 들 은 자 의 적 숭 배 와 겸 손 과 몸 을 괴 롭 게 하 는 데 지 혜 있 는 모 양 이 나 오 직 육 체 좇 는 것 을 금 하 는 데 는 유 익 이 조 금 도 없 느 니 라

Colossians 3


Colossians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Colossians 2

Colossians

Return to Index

Chapter 3

1

그 러 므 로 너 희 가 그 리 스 도 와 함 께 다 시 살 리 심 을 받 았 으 면 위 엣 것 을 찾 으 라 ! 거 기 는 그 리 스 도 께 서 하 나 님 우 편 에 앉 아 계 시 느 니 라

2

위 엣 것 을 생 각 하 고, 땅 엣 것 을 생 각 지 말 라 !

3

이 는 너 희 가 죽 었 고 너 희 생 명 이 그 리 스 도 와 함 께 하 나 님 안 에 감 취 었 음 이 니 라

4

우 리 생 명 이 신 그 리 스 도 께 서 나 타 나 실 그 때 에 너 희 도 그 와 함 께 영 광 중 에 나 타 나 리 라

5

그 러 므 로 땅 에 있 는 지 체 를 죽 이 라 곧 음 란 과 부 정 과 사 욕 과 악 한 정 욕 과 탐 심 이 니 탐 심 은 우 상 숭 배 니 라

6

이 것 들 을 인 하 여 하 나 님 의 진 노 가 임 하 느 니 라

7

너 희 도 전 에 그 가 운 데 살 때 에 는 그 가 운 데 서 행 하 였 으 나

8

이 제 는 너 희 가 이 모 든 것 을 벗 어 버 리 라 곧 분 과 악 의 와 훼 방 과 너 희 입 의 부 끄 러 운 말 이 라

9

너 희 가 서 로 거 짓 말 을 말 라 옛 사 람 과 그 행 위 를 벗 어 버 리 고

10

새 사 람 을 입 었 으 니 이 는 자 기 를 창 조 하 신 자 의 형 상 을 좇 아 지 식 에 까 지 새 롭 게 하 심 을 받 는 자 니 라

11

거 기 는 헬 라 인 과 유 대 인 이 나 할 례 당 과 무 할 례 당 이 나 야 인 이 나 스 구 디 아 인 이 나 종 이 나 자 유 인 이 분 별 이 있 을 수 없 나 니 오 직 그 리 스 도 는 만 유 시 요 만 유 안 에 계 시 니 라

12

그 러 므 로 너 희 는 하 나 님 의 택 하 신 거 룩 하 고 사 랑 하 신 자 처 럼 긍 휼 과 자 비 와 겸 손 과 온 유 와 오 래 참 음 을 옷 입 고

13

누 가 뉘 게 혐 의 가 있 거 든 서 로 용 납 하 여 피 차 용 서 하 되 주 께 서 너 희 를 용 서 하 신 것 과 같 이 너 희 도 그 리 하 고

14

이 모 든 것 위 에 사 랑 을 더 하 라 이 는 온 전 하 게 매 는 띠 니 라

15

그 리 스 도 의 평 강 이 너 희 마 음 을 주 장 하 게 하 라 평 강 을 위 하 여 너 희 가 한 몸 으 로 부 르 심 을 받 았 나 니 또 한 너 희 는 감 사 하 는 자 가 되 라

16

그 리 스 도 의 말 씀 이 너 희 속 에 풍 성 히 거 하 여 모 든 지 혜 로 피 차 가 르 치 며 권 면 하 고 시 와 찬 미 와 신 령 한 노 래 를 부 르 며 마 음 에 감 사 함 으 로 하 나 님 을 찬 양 하 고

17

또 무 엇 을 하 든 지 말 에 나 일 에 나 다 주 예 수 의 이 름 으 로 하 고 그 를 힘 입 어 하 나 님 아 버 지 께 감 사 하 라

18

아 내 들 아 ! 남 편 에 게 복 종 하 라 이 는 주 안 에 서 마 땅 하 니 라

19

남 편 들 아 ! 아 내 를 사 랑 하 며 괴 롭 게 하 지 말 라

20

자 녀 들 아 ! 모 든 일 에 부 모 에 게 순 종 하 라 이 는 주 안 에 서 기 쁘 게 하 는 것 이 니 라

21

아 비 들 아 ! 너 희 자 녀 를 격 노 케 말 지 니 낙 심 할 까 함 이 라

22

종 들 아 모 든 일 에 육 신 의 상 전 들 에 게 순 종 하 되 사 람 을 기 쁘 게 하 는 자 와 같 이 눈 가 림 만 하 지 말 고 오 직 주 를 두 려 워 하 여 성 실 한 마 음 으 로 하 라

23

무 슨 일 을 하 든 지 마 음 을 다 하 여 주 께 하 듯 하 고 사 람 에 게 하 듯 하 지 말 라

24

이 는 유 업 의 상 을 주 께 받 을 줄 앎 이 니 너 희 는 주 그 리 스 도 를 섬 기 느 니 라

25

불 의 를 행 하 는 자 는 불 의 의 보 응 을 받 으 리 니 주 는 외 모 로 사 람 을 취 하 심 이 없 느 니 라

Colossians 4


Colossians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Colossians 3

Colossians

Return to Index

Chapter 4

1

상 전 들 아 의 와 공 평 을 종 들 에 게 베 풀 지 니 너 희 에 게 도 하 늘 에 상 전 이 계 심 을 알 지 어 다

2

기 도 를 항 상 힘 쓰 고 기 도 에 감 사 함 으 로 깨 어 있 으 라

3

또 한 우 리 를 위 하 여 기 도 하 되 하 나 님 이 전 도 할 문 을 우 리 에 게 열 어 주 사 그 리 스 도 의 비 밀 을 말 하 게 하 시 기 를 구 하 라 내 가 이 것 을 인 하 여 매 임 을 당 하 였 노 라

4

그 리 하 면 내 가 마 땅 히 할 말 로 써 이 비 밀 을 나 타 내 리 라

5

외 인 을 향 하 여 서 는 지 혜 로 행 하 여 세 월 을 아 끼 라 !

6

너 희 말 을 항 상 은 혜 가 운 데 서 소 금 으 로 고 루 게 함 같 이 하 라 그 리 하 면 각 사 람 에 게 마 땅 히 대 답 할 것 을 알 리 라

7

두 기 고 가 내 사 정 을 다 너 희 에 게 알 게 하 리 니 그 는 사 랑 을 받 는 형 제 요 신 실 한 일 군 이 요 주 안 에 서 함 께 된 종 이 라

8

내 가 저 를 특 별 히 너 희 에 게 보 낸 것 은 너 희 로 우 리 사 정 을 알 게 하 고 너 희 마 음 을 위 로 하 게 하 려 함 이 라

9

신 실 하 고 사 랑 을 받 는 형 제 오 네 시 모 를 함 께 보 내 노 니 그 는 너 희 에 게 서 온 사 람 이 라 저 희 가 여 기 일 을 다 너 희 에 게 알 게 하 리 라

1st Thessalonians 1


1st Thessalonians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

바 울 과 실 루 아 노 와 디 모 데 는 하 나 님 아 버 지 와 주 예 수 그 리 스 도 안 에 있 는 데 살 로 니 가 인 의 교 회 에 편 지 하 노 니 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다

2

우 리 가 너 희 무 리 를 인 하 여 항 상 하 나 님 께 감 사 하 고 기 도 할 때 에 너 희 를 말 함 은

3

너 희 의 믿 음 의 역 사 와 사 랑 의 수 고 와 우 리 주 예 수 그 리 스 도 에 대 한 소 망 의 인 내 를 우 리 하 나 님 아 버 지 앞 에 서 쉬 지 않 고 기 억 함 이 니

4

하 나 님 의 사 랑 하 심 을 받 은 형 제 들 아 너 희 를 택 하 심 을 아 노 라

5

이 는 우 리 복 음 이 말 로 만 너 희 에 게 이 른 것 이 아 니 라 오 직 능 력 과 성 령 과 큰 확 신 으 로 된 것 이 니 우 리 가 너 희 가 운 데 서 너 희 를 위 하 여 어 떠 한 사 람 이 된 것 은 너 희 아 는 바 와 같 으 니 라

6

또 너 희 는 많 은 환 난 가 운 데 서 성 령 의 기 쁨 으 로 도 를 받 아 우 리 와 주 를 본 받 은 자 가 되 었 으 니

7

그 러 므 로 너 희 가 마 게 도 냐 와 아 가 야 모 든 믿 는 자 의 본 이 되 었 는 지 라

8

주 의 말 씀 이 너 희 에 게 로 부 터 마 게 도 냐 와 아 가 야 에 만 들 릴 뿐 아 니 라 하 나 님 을 향 하 는 너 희 믿 음 의 소 문 이 각 처 에 퍼 지 므 로 우 리 는 아 무 말 도 할 것 이 없 노 라

9

저 희 가 우 리 에 대 하 여 스 스 로 고 하 기 를 우 리 가 어 떻 게 너 희 가 운 데 들 어 간 것 과 너 희 가 어 떻 게 우 상 을 버 리 고 하 나 님 께 로 돌 아 와 서 사 시 고 참 되 신 하 나 님 을 섬 기 며

10

또 죽 은 자 들 가 운 데 서 다 시 살 리 신 그 의 아 들 이 하 늘 로 부 터 강 림 하 심 을 기 다 린 다 고 말 하 니 이 는 장 래 노 하 심 에 서 우 리 를 건 지 시 는 예 수 시 니 라

1st Thessalonians 2


1st Thessalonians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

형 제 들 아 우 리 가 너 희 가 운 데 들 어 감 이 헛 되 지 않 은 줄 을 너 희 가 친 히 아 나 니

2

너 희 아 는 바 와 같 이 우 리 가 먼 저 빌 립 보 에 서 고 난 과 능 욕 을 당 하 였 으 나 우 리 하 나 님 을 힘 입 어 많 은 싸 움 중 에 하 나 님 의 복 음 을 너 희 에 게 말 하 였 노 라

3

우 리 의 권 면 은 간 사 에 서 나 부 정 에 서 난 것 도 아 니 요 궤 계 에 있 는 것 도 아 니 라

4

오 직 하 나 님 의 옳 게 여 기 심 을 입 어 복 음 전 할 부 탁 을 받 았 으 니 우 리 가 이 와 같 이 말 함 은 사 람 을 기 쁘 게 하 려 함 이 아 니 요 오 직 우 리 마 음 을 감 찰 하 시 는 하 나 님 을 기 쁘 시 게 하 려 함 이 라

5

너 희 도 알 거 니 와 우 리 가 아 무 때 에 도 아 첨 의 말 이 나 탐 심 의 탈 을 쓰 지 아 니 한 것 을 하 나 님 이 증 거 하 시 느 니 라

6

우 리 가 그 리 스 도 의 사 도 로 능 히 존 중 할 터 이 나 그 러 나 너 희 에 게 든 지 다 른 이 에 게 든 지 사 람 에 게 는 영 광 을 구 치 아 니 하 고

7

오 직 우 리 가 너 희 가 운 데 서 유 순 한 자 되 어 유 모 가 자 기 자 녀 를 기 름 과 같 이 하 였 으 니

8

우 리 가 이 같 이 너 희 를 사 모 하 여 하 나 님 의 복 음 으 로 만 아 니 라 우 리 목 숨 까 지 너 희 에 게 주 기 를 즐 겨 함 은 너 희 가 우 리 의 사 랑 하 는 자 됨 이 니 라

9

형 제 들 아 우 리 의 수 고 와 애 쓴 것 을 너 희 가 기 억 하 리 니 너 희 아 무 에 게 도 누 를 끼 치 지 아 니 하 려 고 밤 과 낮 으 로 일 하 면 서 너 희 에 게 하 나 님 의 복 음 을 전 파 하 였 노 라

10

우 리 가 너 희 믿 는 자 들 을 향 하 여 어 떻 게 거 룩 하 고 옳 고 흠 없 이 행 한 것 에 대 하 여 너 희 가 증 인 이 요 하 나 님 도 그 러 하 시 도 다

11

너 희 도 아 는 바 와 같 이 우 리 가 너 희 각 사 람 에 게 아 비 가 자 기 자 녀 에 게 하 듯 권 면 하 고 위 로 하 고 경 계 하 노 니

12

이 는 너 희 를 부 르 사 자 기 나 라 와 영 광 에 이 르 게 하 시 는 하 나 님 께 합 당 히 행 하 게 하 려 함 이 니 라

13

이 러 므 로 우 리 가 하 나 님 께 쉬 지 않 고 감 사 함 은 너 희 가 우 리 에 게 들 은 바 하 나 님 의 말 씀 을 받 을 때 에 사 람 의 말 로 아 니 하 고 하 나 님 의 말 씀 으 로 받 음 이 니 진 실 로 그 러 하 다 이 말 씀 이 또 한 너 희 믿 는 자 속 에 서 역 사 하 느 니 라 !

14

형 제 들 아 너 희 가 그 리 스 도 예 수 안 에 서 유 대 에 있 는 하 나 님 의 교 회 들 을 본 받 은 자 되 었 으 니 저 희 가 유 대 인 들 에 게 고 난 을 받 음 과 같 이 너 희 도 너 희 나 라 사 람 들 에 게 동 일 한 것 을 받 았 느 니 라

15

유 대 인 은 주 예 수 와 선 지 자 들 을 죽 이 고 우 리 를 쫓 아 내 고 하 나 님 을 기 쁘 시 게 아 니 하 고 모 든 사 람 에 게 대 적 이 되 어

16

우 리 가 이 방 인 에 게 말 하 여 구 원 얻 게 함 을 저 희 가 금 하 여 자 기 죄 를 항 상 채 우 매 노 하 심 이 끝 까 지 저 희 에 게 임 하 였 느 니 라

17

형 제 들 아 우 리 가 잠 시 너 희 를 떠 난 것 은 얼 굴 이 요 마 음 은 아 니 니 너 희 얼 굴 보 기 를 열 정 으 로 더 욱 힘 썼 노 라

18

그 러 므 로 나 바 울 은 한 번 두 번 너 희 에 게 가 고 자 하 였 으 나 사 단 이 우 리 를 막 았 도 다

19

우 리 의 소 망 이 나 기 쁨 이 나 자 랑 의 면 류 관 이 무 엇 이 냐 ? 그 의 강 림 하 실 때 우 리 주 예 수 앞 에 너 희 가 아 니 냐

20

너 희 는 우 리 의 영 광 이 요 기 쁨 이 니 라

1st Thessalonians 3


1st Thessalonians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

이 러 므 로 우 리 가 참 다 못 하 여 우 리 만 아 덴 에 머 물 기 를 좋 게 여 겨

2

우 리 형 제 곧 그 리 스 도 복 음 의 하 나 님 의 일 군 인 디 모 데 를 보 내 노 니 이 는 너 희 를 굳 게 하 고 너 희 믿 음 에 대 하 여 위 로 함 으 로

3

누 구 든 지 이 여 러 환 난 중 에 요 동 치 않 게 하 려 함 이 라 우 리 로 이 것 을 당 하 게 세 우 신 줄 을 너 희 가 친 히 알 리 라

4

우 리 가 너 희 와 함 께 있 을 때 에 장 차 받 을 환 난 을 너 희 에 게 미 리 말 하 였 더 니 과 연 그 렇 게 된 것 을 너 희 가 아 느 니 라

5

이 러 므 로 나 도 참 다 못 하 여 너 희 믿 음 을 알 기 위 하 여 보 내 었 노 니 이 는 혹 시 험 하 는 자 가 너 희 를 시 험 하 여 우 리 수 고 를 헛 되 게 할 까 함 일 러 니

6

지 금 은 디 모 데 가 너 희 에 게 로 부 터 와 서 너 희 믿 음 과 사 랑 의 기 쁜 소 식 을 우 리 에 게 전 하 고 또 너 희 가 항 상 우 리 를 잘 생 각 하 여 우 리 가 너 희 를 간 절 히 보 고 자 함 과 같 이 너 희 도 우 리 를 간 절 히 보 고 자 한 다 하 니

7

이 러 므 로 형 제 들 아 ! 우 리 가 모 든 궁 핍 과 환 난 가 운 데 서 너 희 믿 음 으 로 말 미 암 아 너 희 에 게 위 로 를 받 았 노 라

8

그 러 므 로 너 희 가 주 안 에 굳 게 선 즉 우 리 가 이 제 는 살 리 라

9

우 리 가 우 리 하 나 님 앞 에 서 너 희 를 인 하 여 모 든 기 쁨 으 로 기 뻐 하 니 너 희 를 위 하 여 능 히 어 떠 한 감 사 함 으 로 하 나 님 께 보 답 할 꼬

10

주 야 로 심 히 간 구 함 은 너 희 얼 굴 을 보 고 너 희 믿 음 의 부 족 함 을 온 전 케 하 려 함 이 라

11

하 나 님 우 리 아 버 지 와 우 리 주 예 수 는 우 리 길 을 너 희 에 게 로 직 행 하 게 하 옵 시 며

12

또 주 께 서 우 리 가 너 희 를 사 랑 함 과 같 이 너 희 도 피 차 간 과 모 든 사 람 에 대 한 사 랑 이 더 욱 많 아 넘 치 게 하 사

13

너 희 마 음 을 굳 게 하 시 고 우 리 주 예 수 께 서 그 의 모 든 성 도 와 함 께 강 림 하 실 때 에 하 나 님 우 리 아 버 지 앞 에 서 거 룩 함 에 흠 이 없 게 하 시 기 를 원 하 노 라

1st Thessalonians 4


1st Thessalonians Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

종 말 로 형 제 들 아 우 리 가 주 예 수 안 에 서 너 희 에 게 구 하 고 권 면 하 노 니 너 희 가 마 땅 히 어 떻 게 행 하 며 하 나 님 께 기 쁘 시 게 할 것 을 우 리 에 게 받 았 으 니 곧 너 희 행 하 는 바 라 더 욱 많 이 힘 쓰 라

2

우 리 가 주 예 수 로 말 미 암 아 너 희 에 게 무 슨 명 령 으 로 준 것 을 너 희 가 아 느 니 라

3

하 나 님 의 뜻 은 이 것 이 니 너 희 의 거 룩 함 이 라 곧 음 란 을 버 리 고

4

각 각 거 룩 함 과 존 귀 함 으 로 자 기 의 아 내 취 할 줄 을 알 고

5

하 나 님 을 모 르 는 이 방 인 과 같 이 색 욕 을 좇 지 말 고

6

이 일 에 분 수 를 넘 어 서 형 제 를 해 하 지 말 라 이 는 우 리 가 너 희 에 게 미 리 말 하 고 증 거 한 것 과 같 이 이 모 든 일 에 주 께 서 신 원 하 여 주 심 이 니 라

7

하 나 님 이 우 리 를 부 르 심 은 부 정 케 하 심 이 아 니 요 거 룩 케 하 심 이 니

8

그 러 므 로 저 버 리 는 자 는 사 람 을 저 버 림 이 아 니 요 너 희 에 게 그 의 성 령 을 주 신 하 나 님 을 저 버 림 이 니 라

9

형 제 사 랑 에 관 하 여 는 너 희 에 게 쓸 것 이 없 음 은 너 희 가 친 히 하 나 님 의 가 르 치 심 을 받 아 서 로 사 랑 함 이 라

10

너 희 가 온 마 게 도 냐 모 든 형 제 를 대 하 여 과 연 이 것 을 행 하 도 다 형 제 들 아 권 하 노 니 더 많 이 하 고

11

또 너 희 에 게 명 한 것 같 이 종 용 하 여 자 기 일 을 하 고 너 희 손 으 로 일 하 기 를 힘 쓰 라

12

이 는 외 인 을 대 하 여 단 정 히 행 하 고 또 한 아 무 궁 핍 함 이 없 게 하 려 함 이 라

13

형 제 들 아 자 는 자 들 에 관 하 여 는 너 희 가 알 지 못 함 을 우 리 가 원 치 아 니 하 노 니 이 는 소 망 없 는 다 른 이 와 같 이 슬 퍼 하 지 않 게 하 려 함 이 라

14

우 리 가 예 수 의 죽 었 다 가 다 시 사 심 을 믿 을 진 대 이 와 같 이 예 수 안 에 서 자 는 자 들 도 하 나 님 이 저 와 함 께 데 리 고 오 시 리 라

15

우 리 가 주 의 말 씀 으 로 너 희 에 게 이 것 을 말 하 노 니 주 강 림 하 실 때 까 지 우 리 살 아 남 아 있 는 자 도 자 는 자 보 다 결 단 코 앞 서 지 못 하 리 라

16

주 께 서 호 령 과 천 사 장 의 소 리 와 하 나 님 의 나 팔 로 친 히 하 늘 로 좇 아 강 림 하 시 리 니 그 리 스 도 안 에 서 죽 은 자 들 이 먼 저 일 어 나 고

17

그 후 에 우 리 살 아 남 은 자 도 저 희 와 함 께 구 름 속 으 로 끌 어 올 려 공 중 에 서 주 를 영 접 하 게 하 시 리 니 그 리 하 여 우 리 가 항 상 주 와 함 께 있 으 리 라

18

그 러 므 로 이 여 러 말 로 서 로 위 로 하 라

1st Thessalonians 5


1st Thessalonians Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

형 제 들 아 때 와 시 기 에 관 하 여 는 너 희 에 게 쓸 것 이 없 음 은

2

주 의 날 이 밤 에 도 적 같 이 이 를 줄 을 너 희 자 신 이 자 세 히 앎 이 라

3

저 희 가 평 안 하 다, 안 전 하 다 할 그 때 에 잉 태 된 여 자 에 게 해 산 고 통 이 이 름 과 같 이 멸 망 이 홀 연 히 저 희 에 게 이 르 리 니 결 단 코 피 하 지 못 하 리 라

4

형 제 들 아 너 희 는 어 두 움 에 있 지 아 니 하 매 그 날 이 도 적 같 이 너 희 에 게 임 하 지 못 하 리 니

5

너 희 는 다 빛 의 아 들 이 요 낮 의 아 들 이 라 우 리 가 밤 이 나 어 두 움 에 속 하 지 아 니 하 나 니

6

그 러 므 로 우 리 는 다 른 이 들 과 같 이 자 지 말 고 오 직 깨 어 근 신 할 지 라

7

자 는 자 들 은 밤 에 자 고 취 하 는 자 들 은 밤 에 취 하 되

8

우 리 는 낮 에 속 하 였 으 니 근 신 하 여 믿 음 과 사 랑 의 흉 배 를 붙 이 고 구 원 의 소 망 의 투 구 를 쓰 자

9

하 나 님 이 우 리 를 세 우 심 은 노 하 심 에 이 르 게 하 심 이 아 니 요 오 직 우 리 주 예 수 그 리 스 도 로 말 미 암 아 구 원 을 얻 게 하 신 것 이 라

10

예 수 께 서 우 리 를 위 하 여 죽 으 사 우 리 로 하 여 금 깨 든 지 자 든 지 자 기 와 함 께 살 게 하 려 하 셨 느 니 라

11

그 러 므 로 피 차 권 면 하 고 피 차 덕 을 세 우 기 를 너 희 가 하 는 것 같 이 하 라

12

형 제 들 아 우 리 가 너 희 에 게 구 하 노 니 너 희 가 운 데 서 수 고 하 고 주 안 에 서 너 희 를 다 스 리 며 권 하 는 자 들 을 너 희 가 알 고

13

저 의 역 사 로 말 미 암 아 사 랑 안 에 서 가 장 귀 히 여 기 며 너 희 끼 리 화 목 하 라

14

또 형 제 들 아 너 희 를 권 면 하 노 니 규 모 없 는 자 들 을 권 계 하 며 마 음 이 약 한 자 들 을 안 위 하 고 힘 이 없 는 자 들 을 붙 들 어 주 며 모 든 사 람 을 대 하 여 오 래 참 으 라

15

삼 가 누 가 누 구 에 게 든 지 악 으 로 악 을 갚 지 말 게 하 고 오 직 피 차 대 하 든 지 모 든 사 람 을 대 하 든 지 항 상 선 을 좇 으 라

16

항 상 기 뻐 하 라 !

17

쉬 지 말 고 기 도 하 라 !

18

범 사 에 감 사 하 라 ! 이 는 그 리 스 도 예 수 안 에 서 너 희 를 향 하 신 하 나 님 의 뜻 이 니 라

19

성 령 을 소 멸 치 말 며

20

예 언 을 멸 시 치 말 고

21

범 사 에 헤 아 려 좋 은 것 을 취 하 고

22

악 은 모 든 모 양 이 라 도 버 리 라 !

23

평 강 의 하 나 님 이 친 히 너 희 로 온 전 히 거 룩 하 게 하 시 고 또 너 희 온 영 과 혼 과 몸 이 우 리 주 예 수 그 리 스 도 강 림 하 실 때 에 흠 없 게 보 전 되 기 를 원 하 노 라

24

너 희 를 부 르 시 는 이 는 미 쁘 시 니 그 가 또 한 이 루 시 리 라

25

형 제 들 아 우 리 를 위 하 여 기 도 하 라

26

거 룩 하 게 입 맞 춤 으 로 모 든 형 제 에 게 문 안 하 라

27

내 가 주 를 힘 입 어 너 희 를 명 하 노 니 모 든 형 제 에 게 이 편 지 를 읽 어 들 리 라

28

우 리 주 예 수 그 리 스 도 의 은 혜 가 너 희 에 게 있 을 지 어 다 !

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

바 울 과 실 루 아 노 와 디 모 데 는 하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 안 에 있 는 데 살 로 니 가 인 의 교 회 에 편 지 하 노 니

2

하 나 님 아 버 지 와 주 예 수 그 리 스 도 로 부 터 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다

3

형 제 들 아 우 리 가 너 희 를 위 하 여 항 상 하 나 님 께 감 사 할 지 니 이 것 이 당 연 함 은 너 희 믿 음 이 더 욱 자 라 고 너 희 가 다 각 기 서 로 사 랑 함 이 풍 성 함 이 며

4

그 리 고 너 희 의 참 는 모 든 핍 박 과 환 난 중 에 서 너 희 인 내 와 믿 음 을 인 하 여 하 나 님 의 여 러 교 회 에 서 우 리 가 친 히 자 랑 함 이 라

5

이 는 하 나 님 의 공 의 로 운 심 판 의 표 요 너 희 로 하 여 금 하 나 님 의 나 라 에 합 당 한 자 로 여 기 심 을 얻 게 하 려 함 이 니 그 나 라 를 위 하 여 너 희 가 또 한 고 난 을 받 으 리 니

6

너 희 로 환 난 받 게 하 는 자 들 에 게 는 환 난 으 로 갚 으 시 고

7

환 난 받 는 너 희 에 게 는 우 리 와 함 께 안 식 으 로 갚 으 시 는 것 이 하 나 님 의 공 의 시 니 주 예 수 께 서 저 의 능 력 의 천 사 들 과 함 께 하 늘 로 부 터 불 꽃 중 에 나 타 나 실 때 에

8

하 나 님 을 모 르 는 자 들 과 우 리 주 예 수 의 복 음 을 복 종 치 않 는 자 들 에 게 형 벌 을 주 시 리 니

9

이 런 자 들 이 주 의 얼 굴 과 그 의 힘 의 영 광 을 떠 나 영 원 한 멸 망 의 형 벌 을 받 으 리 로 다

10

그 날 에 강 림 하 사 그 의 성 도 들 에 게 서 영 광 을 얻 으 시 고 모 든 믿 는 자 에 게 서 기 이 히 여 김 을 얻 으 시 리 라 ( 우 리 의 증 거 가 너 희 에 게 믿 어 졌 음 이 라 )

11

이 러 므 로 우 리 도 항 상 너 희 를 위 하 여 기 도 함 은 우 리 하 나 님 이 너 희 를 그 부 르 심 에 합 당 한 자 로 여 기 시 고 모 든 선 을 기 뻐 함 과 믿 음 의 역 사 를 능 력 으 로 이 루 게 하 시 고

12

우 리 하 나 님 과 주 예 수 그 리 스 도 의 은 혜 대 로 우 리 주 예 수 의 이 름 이 너 희 가 운 데 서 영 광 을 얻 으 시 고 너 희 도 그 안 에 서 영 광 을 얻 게 하 려 함 이 니 라

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

형 제 들 아 ! 우 리 가 너 희 에 게 구 하 는 것 은 우 리 주 예 수 그 리 스 도 의 강 림 하 심 과 우 리 가 그 앞 에 모 임 에 관 하 여

2

혹 영 으 로 나, 혹 말 로 나, 혹 우 리 에 게 서 받 았 다 하 는 편 지 로 나 주 의 날 이 이 르 렀 다 고 쉬 동 심 하 거 나 두 려 워 하 거 나 하 지 아 니 할 그 것 이 라

3

누 가 아 무 렇 게 하 여 도 너 희 가 미 혹 하 지 말 라 먼 저 배 도 하 는 일 이 있 고 저 불 법 의 사 람 곧 멸 망 의 아 들 이 나 타 나 기 전 에 는 이 르 지 아 니 하 리 니

4

저 는 대 적 하 는 자 라 범 사 에 일 컫 는 하 나 님 이 나 숭 배 함 을 받 는 자 위 에 뛰 어 나 자 존 하 여 하 나 님 성 전 에 앉 아 자 기 를 보 여 하 나 님 이 라 하 느 니 라

5

내 가 너 희 와 함 께 있 을 때 에 이 일 을 너 희 에 게 말 한 것 을 기 억 하 지 못 하 느 냐 ?

6

저 로 하 여 금 저 의 때 에 나 타 나 게 하 려 하 여 막 는 것 을 지 금 도 너 희 가 아 나 니

7

불 법 의 비 밀 이 이 미 활 동 하 였 으 나 지 금 막 는 자 가 있 어 그 중 에 서 옮 길 때 까 지 하 리 라

8

그 때 에 불 법 한 자 가 나 타 나 리 니 주 예 수 께 서 그 입 의 기 운 으 로 저 를 죽 이 시 고 강 림 하 여 나 타 나 심 으 로 폐 하 시 리 라

9

악 한 자 의 임 함 은 사 단 의 역 사 를 따 라 모 든 능 력 과 표 적 과 거 짓 기 적 과

10

불 의 의 모 든 속 임 으 로 멸 망 하 는 자 들 에 게 임 하 리 니 이 는 저 희 가 진 리 의 사 랑 을 받 지 아 니 하 여 구 원 함 을 얻 지 못 함 이 니 라

11

이 러 므 로 하 나 님 이 유 혹 을 저 의 가 운 데 역 사 하 게 하 사 거 짓 것 을 믿 게 하 심 은

12

진 리 를 믿 지 않 고 불 의 를 좋 아 하 는 모 든 자 로 심 판 을 받 게 하 려 하 심 이 니 라

13

주 의 사 랑 하 시 는 형 제 들 아 ! 우 리 가 항 상 너 희 를 위 하 여 마 땅 히 하 나 님 께 감 사 할 것 은 하 나 님 이 처 음 부 터 너 희 를 택 하 사 성 령 의 거 룩 하 게 하 심 과 진 리 를 믿 음 으 로 구 원 을 얻 게 하 심 이 니

14

이 를 위 하 여 우 리 복 음 으 로 너 희 를 부 르 사 우 리 주 예 수 그 리 스 도 의 영 광 을 얻 게 하 려 하 심 이 니 라

15

이 러 므 로 형 제 들 아 ! 굳 게 서 서 말 로 나 우 리 편 지 로 가 르 침 을 받 은 유 전 을 지 키 라

16

우 리 주 예 수 그 리 스 도 와 우 리 를 사 랑 하 시 고 영 원 한 위 로 와 좋 은 소 망 을 은 혜 로 주 신 하 나 님 우 리 아 버 지 께

17

너 희 마 음 을 위 로 하 시 고 모 든 선 한 일 과 말 에 굳 게 하 시 기 를 원 하 노 라

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

종 말 로 형 제 들 아 너 희 는 우 리 를 위 하 여 기 도 하 기 를 주 의 말 씀 이 너 희 가 운 데 서 와 같 이 달 음 질 하 여 영 광 스 럽 게 되 고

2

또 한 우 리 를 무 리 하 고 악 한 사 람 들 에 게 서 건 지 옵 소 서 하 라 믿 음 은 모 든 사 람 의 것 이 아 님 이 라

3

주 는 미 쁘 사 너 희 를 굳 게 하 시 고 악 한 자 에 게 서 지 키 시 리 라

4

너 희 에 게 대 하 여 는 우 리 의 명 한 것 을 너 희 가 행 하 고 또 행 할 줄 을 우 리 가 주 안 에 서 확 신 하 노 니

5

주 께 서 너 희 마 음 을 인 도 하 여 하 나 님 의 사 랑 과 그 리 스 도 의 인 내 에 들 어 가 게 하 시 기 를 원 하 노 라

6

형 제 들 아 ! 우 리 주 예 수 그 리 스 도 의 이 름 으 로 너 희 를 명 하 노 니 규 모 없 이 행 하 고 우 리 에 게 받 은 유 전 대 로 행 하 지 아 니 하 는 모 든 형 제 에 게 서 떠 나 라

7

어 떻 게 우 리 를 본 받 아 야 할 것 을 너 희 가 스 스 로 아 나 니 우 리 가 너 희 가 운 데 서 규 모 없 이 행 하 지 아 니 하 며

8

누 구 에 게 서 든 지 양 식 을 값 없 이 먹 지 않 고 오 직 수 고 하 고 애 써 주 야 로 일 함 은 너 희 아 무 에 게 도 누 를 끼 치 지 아 니 하 려 함 이 니

9

우 리 에 게 권 리 가 없 는 것 이 아 니 요 오 직 스 스 로 너 희 에 게 본 을 주 어 우 리 를 본 받 게 하 려 함 이 니 라

10

우 리 가 너 희 와 함 께 있 을 때 에 도 너 희 에 게 명 하 기 를 누 구 든 지 일 하 기 싫 어 하 거 든 먹 지 도 말 게 하 라 하 였 더 니

11

우 리 가 들 은 즉 너 희 가 운 데 규 모 없 이 행 하 여 도 무 지 일 하 지 아 니 하 고 일 만 만 드 는 자 들 이 있 다 하 니

12

이 런 자 들 에 게 우 리 가 명 하 고 주 예 수 그 리 스 도 안 에 서 권 하 기 를 종 용 히 일 하 여 자 기 양 식 을 먹 으 라 하 노 라

13

형 제 들 아 ! 너 희 는 선 을 행 하 다 가 낙 심 치 말 라

14

누 가 이 편 지 에 한 우 리 말 을 순 종 치 아 니 하 거 든 그 사 람 을 지 목 하 여 사 귀 지 말 고 저 로 하 여 금 부 끄 럽 게 하 라

15

그 러 나 원 수 와 같 이 생 각 지 말 고 형 제 같 이 권 하 라

16

평 강 의 주 께 서 친 히 때 마 다 일 마 다 너 희 에 게 평 강 을 주 시 기 를 원 하 노 라 주 는 너 희 모 든 사 람 과 함 께 하 실 지 어 다

17

나 바 울 은 친 필 로 문 안 하 노 니 이 는 편 지 마 다 표 적 이 기 로 이 렇 게 쓰 노 라

18

우 리 주 예 수 그 리 스 도 의 은 혜 가 너 희 무 리 에 게 있 을 지 어 다 !

1st Timothy 1


1st Timothy Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

우 리 구 주 하 나 님 과 우 리 소 망 이 신 그 리 스 도 예 수 의 명 령 을 따 라 그 리 스 도 예 수 의 사 도 된 바 울 은

2

믿 음 안 에 서 참 아 들 된 디 모 데 에 게 편 지 하 노 니 하 나 님 아 버 지 와 그 리 스 도 예 수 우 리 주 께 로 부 터 은 혜 와 긍 휼 과 평 강 이 네 게 있 을 지 어 다 !

3

내 가 마 게 도 냐 로 갈 때 에 너 를 권 하 여 에 베 소 에 머 물 라 한 것 은 어 떤 사 람 들 을 명 하 여 다 른 교 훈 을 가 르 치 지 말 며

4

신 화 와 끝 없 는 족 보 에 착 념 치 말 게 하 려 함 이 라 이 런 것 은 믿 음 안 에 있 는 하 나 님 의 경 륜 을 이 룸 보 다 도 리 어 변 론 을 내 는 것 이 라

5

경 계 의 목 적 은 청 결 한 마 음 과 선 한 양 심 과 거 짓 이 없 는 믿 음 으 로 나 는 사 랑 이 거 늘

6

사 람 들 이 이 에 서 벗 어 나 헛 된 말 에 빠 져

7

율 법 의 선 생 이 되 려 하 나 자 기 의 말 하 는 것 이 나 자 기 의 확 증 하 는 것 도 깨 닫 지 못 하 는 도 다

8

그 러 나 사 람 이 율 법 을 법 있 게 쓰 면 율 법 은 선 한 것 인 줄 우 리 는 아 노 라

9

알 것 은 이 것 이 니 법 은 옳 은 사 람 을 위 하 여 세 운 것 이 아 니 요 오 직 불 법 한 자 와, 복 종 치 아 니 하 는 자 며, 경 건 치 아 니 한 자 와, 죄 인 이 며, 거 룩 하 지 아 니 한 자 와, 망 령 된 자 며, 아 비 를 치 는 자 와, 어 미 를 치 는 자 며, 살 인 하 는 자 며,

10

음 행 하 는 자 며, 남 색 하 는 자 며, 사 람 을 탈 취 하 는 자 며, 거 짓 말 하 는 자 며, 거 짓 맹 세 하 는 자 와, 기 타 바 른 교 훈 을 거 스 리 는 자 를 위 함 이 니

11

이 교 훈 은 내 게 맡 기 신 바 복 되 신 하 나 님 의 영 광 의 복 음 을 좇 음 이 니 라

12

나 를 능 하 게 하 신 그 리 스 도 예 수 우 리 주 께 내 가 감 사 함 은 나 를 충 성 되 이 여 겨 내 게 직 분 을 맡 기 심 이 니

13

내 가 전 에 는 훼 방 자 요 핍 박 자 요 포 행 자 이 었 으 나 도 리 어 긍 휼 을 입 은 것 은 내 가 믿 지 아 니 할 때 에 알 지 못 하 고 행 하 였 음 이 라

14

우 리 주 의 은 혜 가 그 리 스 도 예 수 안 에 있 는 믿 음 과 사 랑 과 함 께 넘 치 도 록 풍 성 하 였 도 다

15

미 쁘 다 모 든 사 람 이 받 을 만 한 이 말 이 여 그 리 스 도 예 수 께 서 죄 인 을 구 원 하 시 려 고 세 상 에 임 하 셨 다 하 였 도 다 죄 인 중 에 내 가 괴 수 니 라 !

16

그 러 나 내 가 긍 휼 을 입 은 까 닭 은 예 수 그 리 스 도 께 서 내 게 먼 저 일 절 오 래 참 으 심 을 보 이 사 후 에 주 를 믿 어 영 생 얻 는 자 들 에 게 본 이 되 게 하 려 하 심 이 니 라

17

만 세 의 왕 곧 썩 지 아 니 하 고 보 이 지 아 니 하 고 홀 로 하 나 이 신 하 나 님 께 존 귀 와 영 광 이 세 세 토 록 있 어 지 이 다 ! 아 멘

18

아 들 디 모 데 야 내 가 네 게 이 경 계 로 써 명 하 노 니 전 에 너 를 지 도 한 예 언 을 따 라 그 것 으 로 선 한 싸 움 을 싸 우 며

19

믿 음 과 착 한 양 심 을 가 지 라 어 떤 이 들 이 이 양 심 을 버 렸 고 그 믿 음 에 관 하 여 는 파 선 하 였 느 니 라

20

그 가 운 데 후 메 내 오 와 알 렉 산 더 가 있 으 니 내 가 사 단 에 게 내 어 준 것 은 저 희 로 징 계 를 받 아 훼 방 하 지 말 게 함 이 니 라

1st Timothy 2


1st Timothy Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

그 러 므 로 내 가 첫 째 로 권 하 노 니 모 든 사 람 을 위 하 여 간 구 와 기 도 와 도 고 와 감 사 를 하 되

2

임 금 들 과 높 은 지 위 에 있 는 모 든 사 람 을 위 하 여 하 라 이 는 우 리 가 모 든 경 건 과 단 정 한 중 에 고 요 하 고 평 안 한 생 활 을 하 려 함 이 니 라

3

이 것 이 우 리 구 주 하 나 님 앞 에 선 하 고 받 을 실 만 한 것 이 니

4

하 나 님 은 모 든 사 람 이 구 원 을 받 으 며 진 리 를 아 는 데 이 르 기 를 원 하 시 느 니 라

5

하 나 님 은 한 분 이 시 요 또 하 나 님 과 사 람 사 이 에 중 보 도 한 분 이 시 니 곧 사 람 이 신 그 리 스 도 예 수 라

6

그 가 모 든 사 람 을 위 하 여 자 기 를 속 전 으 로 주 셨 으 니 기 약 이 이 르 면 증 거 할 것 이 라

7

이 를 위 하 여 내 가 전 파 하 는 자 와 사 도 로 세 움 을 입 은 것 은 참 말 이 요 거 짓 말 이 아 니 니 믿 음 과 진 리 안 에 서 내 가 이 방 인 의 스 승 이 되 었 노 라

8

그 러 므 로 각 처 에 서 남 자 들 이 분 노 와 다 툼 이 없 이 거 룩 한 손 을 들 어 기 도 하 기 를 원 하 노 라

9

또 이 와 같 이 여 자 들 도 아 담 한 옷 을 입 으 며 염 치 와 정 절 로 자 기 를 단 장 하 고 땋 은 머 리 와 금 이 나 진 주 나 값 진 옷 으 로 하 지 말 고

10

오 직 선 행 으 로 하 기 를 원 하 라 이 것 이 하 나 님 을 공 경 한 다 하 는 자 들 에 게 마 땅 한 것 이 니 라

11

여 자 는 일 절 순 종 함 으 로 종 용 히 배 우 라

12

여 자 의 가 르 치 는 것 과 남 자 를 주 관 하 는 것 을 허 락 지 아 니 하 노 니 오 직 종 용 할 지 니 라

13

이 는 아 담 이 먼 저 지 음 을 받 고 이 와 가 그 후 며

14

아 담 이 꾀 임 을 보 지 아 니 하 고 여 자 가 꾀 임 을 보 아 죄 에 빠 졌 음 이 니 라

15

그 러 나 여 자 들 이 만 일 정 절 로 써 믿 음 과 사 랑 과 거 룩 함 에 거 하 면 그 해 산 함 으 로 구 원 을 얻 으 리 라

1st Timothy 3


1st Timothy Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

미 쁘 다 이 말 이 여 사 람 이 감 독 의 직 분 을 얻 으 려 하 면 선 한 일 을 사 모 한 다 함 이 로 다

2

그 러 므 로 감 독 은 책 망 할 것 이 없 으 며 한 아 내 의 남 편 이 되 며, 절 제 하 며, 근 신 하 며, 아 담 하 며, 나 그 네 를 대 접 하 며, 가 르 치 기 를 잘 하 며,

3

술 을 즐 기 지 아 니 하 며, 구 타 하 지 아 니 하 며, 오 직 관 용 하 며, 다 투 지 아 니 하 며, 돈 을 사 랑 치 아 니 하 며

4

자 기 집 을 잘 다 스 려 자 녀 들 로 모 든 단 정 함 으 로 복 종 케 하 는 자 라 야 할 지 며

5

( 사 람 이 자 기 집 을 다 스 릴 줄 알 지 못 하 면 어 찌 하 나 님 의 교 회 를 돌 아 보 리 요 )

6

새 로 입 교 한 자 도 말 지 니 교 만 하 여 져 서 마 귀 를 정 죄 하 는 그 정 죄 에 빠 질 까 함 이 요

7

또 한 외 인 에 게 서 도 선 한 증 거 를 얻 은 자 라 야 할 지 니 비 방 과 마 귀 의 올 무 에 빠 질 까 염 려 하 라

8

이 와 같 이 집 사 들 도 단 정 하 고 일 구 이 언 을 하 지 아 니 하 고 술 에 인 박 이 지 아 니 하 고 더 러 운 이 를 탐 하 지 아 니 하 고

9

깨 끗 한 양 심 에 믿 음 의 비 밀 을 가 진 자 라 야 할 지 니

10

이 에 이 사 람 들 을 먼 저 시 험 하 여 보 고 그 후 에 책 망 할 것 이 없 으 면 집 사 의 직 분 을 하 게 할 것 이 요

11

여 자 들 도 이 와 같 이 단 정 하 고 참 소 하 지 말 며 절 제 하 며 모 든 일 에 충 성 된 자 라 야 할 지 니 라

12

집 사 들 은 한 아 내 의 남 편 이 되 어 자 녀 와 자 기 집 을 잘 다 스 리 는 자 일 지 니

13

집 사 의 직 분 을 잘 한 자 들 은 아 름 다 운 지 위 와 그 리 스 도 예 수 안 에 있 는 믿 음 에 큰 담 력 을 얻 느 니 라

14

내 가 속 히 네 게 가 기 를 바 라 나 이 것 을 네 게 쓰 는 것 은

15

만 일 내 가 지 체 하 면 너 로 하 나 님 의 집 에 서 어 떻 게 행 하 여 야 할 것 을 알 게 하 려 함 이 니 이 집 은 살 아 계 신 하 나 님 의 교 회 요 진 리 의 기 둥 과 터 이 니 라

16

크 도 다 경 건 의 비 밀 이 여 그 렇 지 않 다 하 는 이 없 도 다 그 는 육 신 으 로 나 타 난 바 되 시 고 영 으 로 의 롭 다 하 심 을 입 으 시 고 천 사 들 에 게 보 이 시 고 만 국 에 서 전 파 되 시 고 세 상 에 서 믿 은 바 되 시 고 영 광 가 운 데 서 올 리 우 셨 음 이 니 라

1st Timothy 4


1st Timothy Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

그 러 나 성 령 이 밝 히 말 씀 하 시 기 를 후 일 에 어 떤 사 람 들 이 믿 음 에 서 떠 나 미 혹 케 하 는 영 과 귀 신 의 가 르 침 을 좇 으 리 라 하 셨 으 니

2

자 기 양 심 이 화 인 맞 아 서 외 식 함 으 로 거 짓 말 하 는 자 들 이 라

3

혼 인 을 금 하 고 식 물 을 폐 하 라 할 터 이 나 식 물 은 하 나 님 이 지 으 신 바 니 믿 는 자 들 과 진 리 를 아 는 자 들 이 감 사 함 으 로 받 을 것 이 니 라

4

하 나 님 의 지 으 신 모 든 것 이 선 하 매 감 사 함 으 로 받 으 면 버 릴 것 이 없 나 니

5

하 나 님 의 말 씀 과 기 도 로 거 룩 하 여 짐 이 니 라

6

네 가 이 것 으 로 형 제 를 깨 우 치 면 그 리 스 도 예 수 의 선 한 일 군 이 되 어 믿 음 의 말 씀 과 네 가 좇 는 선 한 교 훈 으 로 양 육 을 받 으 리 라

7

망 령 되 고 허 탄 한 신 화 를 버 리 고 오 직 경 건 에 이 르 기 를 연 습 하 라

8

육 체 의 연 습 은 약 간 의 유 익 이 있 으 나 경 건 은 범 사 에 유 익 하 니 금 생 과 내 생 에 약 속 이 있 느 니 라

9

미 쁘 다 이 말 이 여 모 든 사 람 들 이 받 을 만 하 도 다

10

이 를 위 하 여 우 리 가 수 고 하 고 진 력 하 는 것 은 우 리 소 망 을 살 아 계 신 하 나 님 께 둠 이 니 곧 모 든 사 람 특 히 믿 는 자 들 의 구 주 시 라

11

네 가 이 것 들 을 명 하 고 가 르 치 라

12

누 구 든 지 네 연 소 함 을 업 신 여 기 지 못 하 게 하 고 오 직 말 과 행 실 과 사 랑 과 믿 음 과 정 절 에 대 하 여 믿 는 자 에 게 본 이 되 어

13

내 가 이 를 때 까 지 읽 는 것 과 권 하 는 것 과 가 르 치 는 것 에 착 념 하 라

14

네 속 에 있 는 은 사 곧 장 로 의 회 에 서 안 수 받 을 때 에 예 언 으 로 말 미 암 아 받 은 것 을 조 심 없 이 말 며

15

이 모 든 일 에 전 심 전 력 하 여 너 의 진 보 를 모 든 사 람 에 게 나 타 나 게 하 라

16

네 가 네 자 신 과 가 르 침 을 삼 가 이 일 을 계 속 하 라 이 것 을 행 함 으 로 네 자 신 과 네 게 듣 는 자 를 구 원 하 리 라

1st Timothy 5


1st Timothy Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

늙 은 이 를 꾸 짖 지 말 고 권 하 되 아 비 에 게 하 듯 하 며 젊 은 이 를 형 제 에 게 하 듯 하 고

2

늙 은 여 자 를 어 미 에 게 하 듯 하 며 젊 은 여 자 를 일 절 깨 끗 함 으 로 자 매 에 게 하 듯 하 라

3

참 과 부 인 과 부 를 경 대 하 라

4

만 일 어 떤 과 부 에 게 자 녀 나 손 자 들 이 있 거 든 저 희 로 먼 저 자 기 집 에 서 효 를 행 하 여 부 모 에 게 보 답 하 기 를 배 우 게 하 라 이 것 이 하 나 님 앞 에 받 으 실 만 한 것 이 니 라

5

참 과 부 로 서 외 로 운 자 는 하 나 님 께 소 망 을 두 어 주 야 로 항 상 간 구 와 기 도 를 하 거 니 와

6

일 락 을 좋 아 하 는 이 는 살 았 으 나 죽 었 느 니 라

7

네 가 또 한 이 것 을 명 하 여 그 들 로 책 망 받 을 것 이 없 게 하 라

8

누 구 든 지 자 기 친 족 특 히 자 기 가 족 을 돌 아 보 지 아 니 하 면 믿 음 을 배 반 한 자 요 불 신 자 보 다 더 악 한 자 니 라

9

과 부 로 명 부 에 올 릴 자 는 나 이 육 십 이 덜 되 지 아 니 하 고 한 남 편 의 아 내 이 었 던 자 로 서

10

선 한 행 실 의 증 거 가 있 어 혹 은 자 녀 를 양 육 하 며 혹 은 나 그 네 를 대 접 하 며 혹 은 성 도 들 의 발 을 씻 기 며 혹 은 환 난 당 한 자 들 을 구 제 하 며 혹 은 모 든 선 한 일 을 좇 은 자 라 야 할 것 이 요

11

젊 은 과 부 는 거 절 하 라 이 는 정 욕 으 로 그 리 스 도 를 배 반 할 때 에 시 집 가 고 자 함 이 니

12

처 음 믿 음 을 저 버 렸 으 므 로 심 판 을 받 느 니 라

13

또 저 희 가 게 으 름 을 익 혀 집 집 에 돌 아 다 니 고 게 으 를 뿐 아 니 라 망 령 된 폄 론 을 하 며 일 을 만 들 며 마 땅 히 아 니 할 말 을 하 나 니

14

그 러 므 로 젊 은 이 는 시 집 가 서 아 이 를 낳 고 집 을 다 스 리 고 대 적 에 게 훼 방 할 기 회 를 조 금 도 주 지 말 기 를 원 하 노 라

15

이 미 사 단 에 게 돌 아 간 자 들 도 있 도 다

16

만 일 믿 는 여 자 에 게 과 부 친 척 이 있 거 든 자 기 가 도 와 주 고 교 회 로 짐 지 지 말 게 하 라 이 는 참 과 부 를 도 와 주 게 하 려 함 이 니 라

17

잘 다 스 리 는 장 로 들 을 배 나 존 경 할 자 로 알 되 말 씀 과 가 르 침 에 수 고 하 는 이 들 을 더 할 것 이 니 라

18

성 경 에 일 렀 으 되 곡 식 을 밟 아 떠 는 소 의 입 에 망 을 씌 우 지 말 라 하 였 고 또 일 군 이 그 삯 을 받 는 것 이 마 땅 하 다 하 였 느 니 라

19

장 로 에 대 한 송 사 는 두 세 증 인 이 없 으 면 받 지 말 것 이 요

20

범 죄 한 자 들 을 모 든 사 람 앞 에 꾸 짖 어 나 머 지 사 람 으 로 두 려 워 하 게 하 라

21

하 나 님 과 그 리 스 도 예 수 와 택 하 심 을 받 은 천 사 들 앞 에 서 내 가 엄 히 명 하 노 니 너 는 편 견 이 없 이 이 것 들 을 지 켜 아 무 일 도 편 벽 되 이 하 지 말 며

22

아 무 에 게 나 경 솔 히 안 수 하 지 말 고 다 른 사 람 의 죄 에 간 섭 지 말 고 네 자 신 을 지 켜 정 결 케 하 라

23

이 제 부 터 는 물 만 마 시 지 말 고 네 비 위 와 자 주 나 는 병 을 인 하 여 포 도 주 를 조 금 씩 쓰 라

24

어 떤 사 람 들 의 죄 는 밝 히 드 러 나 먼 저 심 판 에 나 아 가 고 어 떤 사 람 들 의 죄 는 그 뒤 를 좇 나 니

25

이 와 같 이 선 행 도 밝 히 드 러 나 고 그 렇 지 아 니 한 것 도 숨 길 수 없 느 니 라

1st Timothy 6


1st Timothy Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

무 릇 멍 에 아 래 있 는 종 들 은 자 기 상 전 들 을 범 사 에 마 땅 히 공 경 할 자 로 알 지 니 이 는 하 나 님 의 이 름 과 교 훈 으 로 훼 방 을 받 지 않 게 하 려 함 이 라

2

믿 는 상 전 이 있 는 자 들 은 그 상 전 을 형 제 라 고 경 히 여 기 지 말 고 더 잘 섬 기 게 하 라 이 는 유 익 을 받 는 자 들 이 믿 는 자 요 사 랑 을 받 는 자 임 이 니 라 너 는 이 것 들 을 가 르 치 고 권 하 라

3

누 구 든 지 다 른 교 훈 을 하 며 바 른 말 곧 우 리 주 예 수 그 리 스 도 의 말 씀 과 경 건 에 관 한 교 훈 에 착 념 치 아 니 하 면

4

저 는 교 만 하 여 아 무 것 도 알 지 못 하 고 변 론 과 언 쟁 을 좋 아 하 는 자 니 이 로 써 투 기 와 분 쟁 과 훼 방 과 악 한 생 각 이 나 며

5

마 음 이 부 패 하 여 지 고 진 리 를 잃 어 버 려 경 건 을 이 익 의 재 료 로 생 각 하 는 자 들 의 다 툼 이 일 어 나 느 니 라

6

그 러 나 지 족 하 는 마 음 이 있 으 면 경 건 이 큰 이 익 이 되 느 니 라

7

우 리 가 세 상 에 아 무 것 도 가 지 고 온 것 이 없 으 매 또 한 아 무 것 도 가 지 고 가 지 못 하 리 니

8

우 리 가 먹 을 것 과 입 을 것 이 있 은 즉 족 한 줄 로 알 것 이 니 라

9

부 하 려 하 는 자 들 은 시 험 과 올 무 와 여 러 가 지 어 리 석 고 해 로 운 정 욕 에 떨 어 지 나 니 곧 사 람 으 로 침 륜 과 멸 망 에 빠 지 게 하 는 것 이 라

10

돈 을 사 랑 함 이 일 만 악 의 뿌 리 가 되 나 니 이 것 을 사 모 하 는 자 들 이 미 혹 을 받 아 믿 음 에 서 떠 나 많 은 근 심 으 로 써 자 기 를 찔 렀 도 다

11

오 직 너 하 나 님 의 사 람 아 ! 이 것 들 을 피 하 고 의 와 경 건 과 믿 음 과 사 랑 과 인 내 와 온 유 를 좇 으 며

12

믿 음 의 선 한 싸 움 을 싸 우 라 영 생 을 취 하 라 이 를 위 하 여 네 가 부 르 심 을 입 었 고 많 은 증 인 앞 에 서 선 한 증 거 를 증 거 하 였 도 다

13

만 물 을 살 게 하 신 하 나 님 앞 과 본 디 오 빌 라 도 를 향 하 여 선 한 증 거 로 증 거 하 신 그 리 스 도 예 수 앞 에 서 내 가 너 를 명 하 노 니

14

우 리 주 예 수 그 리 스 도 나 타 나 실 때 까 지 점 도 없 고 책 망 받 을 것 도 없 이 이 명 령 을 지 키 라

15

기 약 이 이 르 면 하 나 님 이 그 의 나 타 나 심 을 보 이 시 리 니 하 나 님 은 복 되 시 고 홀 로 한 분 이 신 능 하 신 자 이 며 만 왕 의 왕 이 시 며 만 주 의 주 시 요

16

오 직 그 에 게 만 죽 지 아 니 함 이 있 고 가 까 이 가 지 못 할 빛 에 거 하 시 고 아 무 사 람 도 보 지 못 하 였 고 또 볼 수 없 는 자 시 니 그 에 게 존 귀 와 영 원 한 능 력 을 돌 릴 지 어 다 아 멘

17

네 가 이 세 대 에 부 한 자 들 을 명 하 여 마 음 을 높 이 지 말 고 정 함 이 없 는 재 물 에 소 망 을 두 지 말 고 오 직 우 리 에 게 모 든 것 을 후 히 주 사 누 리 게 하 시 는 하 나 님 께 두 며

18

선 한 일 을 행 하 고 선 한 사 업 에 부 하 고 나 눠 주 기 를 좋 아 하 며 동 정 하 는 자 가 되 게 하 라

19

이 것 이 장 래 에 자 기 를 위 하 여 좋 은 터 를 쌓 아 참 된 생 명 을 취 하 는 것 이 니 라

20

디 모 데 야 ! 네 게 부 탁 한 것 을 지 키 고 거 짓 되 이 일 컫 는 지 식 의 망 령 되 고 허 한 말 과 변 론 을 피 하 라

21

이 것 을 좇 는 사 람 들 이 있 어 믿 음 에 서 벗 어 났 느 니 라 은 혜 가 너 희 와 함 께 있 을 지 어 다 !

2nd Timothy 1


2nd Timothy Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

하 나 님 의 뜻 으 로 말 미 암 아 그 리 스 도 예 수 안 에 있 는 생 명 의 약 속 대 로 그 리 스 도 예 수 의 사 도 된 바 울 은

2

사 랑 하 는 아 들 디 모 데 에 게 편 지 하 노 니 하 나 님 아 버 지 와 그 리 스 도 예 수 우 리 주 께 로 부 터 은 혜 와 긍 휼 과 평 강 이 네 게 있 을 지 어 다

3

나 의 밤 낮 간 구 하 는 가 운 데 쉬 지 않 고 너 를 생 각 하 여 청 결 한 양 심 으 로 조 상 적 부 터 섬 겨 오 는 하 나 님 께 감 사 하 고

4

네 눈 물 을 생 각 하 여 너 보 기 를 원 함 은 내 기 쁨 이 가 득 하 게 하 려 함 이 니

5

이 는 네 속 에 거 짓 이 없 는 믿 음 을 생 각 함 이 라 이 믿 음 은 먼 저 네 외 조 모 로 이 스 와 네 어 머 니 유 니 게 속 에 있 더 니 네 속 에 도 있 는 줄 을 확 신 하 노 라

6

그 러 므 로 내 가 나 의 안 수 함 으 로 네 속 에 있 는 하 나 님 의 은 사 를 다 시 불 일 듯 하 게 하 기 위 하 여 너 로 생 각 하 게 하 노 니

7

하 나 님 이 우 리 에 게 주 신 것 은 두 려 워 하 는 마 음 이 아 니 요 오 직 능 력 과 사 랑 과 근 신 하 는 마 음 이 니

8

그 러 므 로 네 가 우 리 주 의 증 거 와 또 는 주 를 위 하 여 갇 힌 자 된 나 를 부 끄 러 워 말 고 오 직 하 나 님 의 능 력 을 좇 아 복 음 과 함 께 고 난 을 받 으 라 !

9

하 나 님 이 우 리 를 구 원 하 사 거 룩 하 신 부 르 심 으 로 부 르 심 은 우 리 의 행 위 대 로 하 심 이 아 니 요 오 직 자 기 뜻 과 영 원 한 때 전 부 터 그 리 스 도 예 수 안 에 서 우 리 에 게 주 신 은 혜 대 로 하 심 이 라

10

이 제 는 우 리 구 주 그 리 스 도 예 수 의 나 타 나 심 으 로 말 미 암 아 나 타 났 으 니 저 는 사 망 을 폐 하 시 고 복 음 으 로 써 생 명 과 썩 지 아 니 할 것 을 드 러 내 신 지 라

11

내 가 이 복 음 을 위 하 여 반 포 자 와 사 도 와 교 사 로 세 우 심 을 입 었 노 라

12

이 를 인 하 여 내 가 또 이 고 난 을 받 되 부 끄 러 워 하 지 아 니 함 은 나 의 의 뢰 한 자 를 내 가 알 고 또 한 나 의 의 탁 한 것 을 그 날 까 지 저 가 능 히 지 키 실 줄 을 확 신 함 이 라

13

너 는 그 리 스 도 예 수 안 에 있 는 믿 음 과 사 랑 으 로 써 내 게 들 은 바 바 른 말 을 본 받 아 지 키 고

14

우 리 안 에 거 하 시 는 성 령 으 로 말 미 암 아 네 게 부 탁 한 아 름 다 운 것 을 지 키 라

15

아 시 아 에 있 는 모 든 사 람 이 나 를 버 린 이 일 을 네 가 아 나 니 그 중 에 부 겔 로 와 허 모 게 네 가 있 느 니 라

16

원 컨 대 주 께 서 오 네 시 보 로 의 집 에 긍 휼 을 베 푸 시 옵 소 서 ! 저 가 나 를 자 주 유 쾌 케 하 고 나 의 사 슬 에 매 인 것 을 부 끄 러 워 아 니 하 여

17

로 마 에 있 을 때 에 나 를 부 지 런 히 찾 아 만 났 느 니 라

18

( 원 컨 대 주 께 서 저 로 하 여 금 그 날 에 주 의 긍 휼 을 얻 게 하 여 주 옵 소 서 ) 또 저 가 에 베 소 에 서 얼 만 큼 나 를 섬 긴 것 을 네 가 잘 아 느 니 라

2nd Timothy 2


2nd Timothy Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

내 아 들 아 그 러 므 로 네 가 그 리 스 도 예 수 안 에 있 는 은 혜 속 에 서 강 하 고

2

또 네 가 많 은 증 인 앞 에 서 내 게 들 은 바 를 충 성 된 사 람 들 에 게 부 탁 하 라 저 희 가 또 다 른 사 람 들 을 가 르 칠 수 있 으 리 라

3

네 가 그 리 스 도 예 수 의 좋 은 군 사 로 나 와 함 께 고 난 을 받 을 지 니

4

군 사 로 다 니 는 자 는 자 기 생 활 에 얽 매 이 는 자 가 하 나 도 없 나 니 이 는 군 사 로 모 집 한 자 를 기 쁘 게 하 려 함 이 라

5

경 기 하 는 자 가 법 대 로 경 기 하 지 아 니 하 면 면 류 관 을 얻 지 못 할 것 이 며

6

수 고 하 는 농 부 가 곡 식 을 먼 저 받 는 것 이 마 땅 하 니 라

7

내 말 하 는 것 을 생 각 하 라 주 께 서 범 사 에 네 게 총 명 을 주 시 리 라

8

나 의 복 음 과 같 이 다 윗 의 씨 로 죽 은 자 가 운 데 서 다 시 살 으 신 예 수 그 리 스 도 를 기 억 하 라

9

복 음 을 인 하 여 내 가 죄 인 과 같 이 매 이 는 데 까 지 고 난 을 받 았 으 나 하 나 님 의 말 씀 은 매 이 지 아 니 하 니 라

10

그 러 므 로 내 가 택 하 신 자 를 위 하 여 모 든 것 을 참 음 은 저 희 로 도 그 리 스 도 예 수 안 에 있 는 구 원 을 영 원 한 영 광 과 함 께 얻 게 하 여 함 이 로 다

11

미 쁘 다 이 말 이 여 우 리 가 주 와 함 께 죽 었 으 면 또 한 함 께 살 것 이 요

12

참 으 면 또 한 함 께 왕 노 릇 할 것 이 요 우 리 가 주 를 부 인 하 면 주 도 우 리 를 부 인 하 실 것 이 라

13

우 리 는 미 쁨 이 없 을 지 라 도 주 는 일 향 미 쁘 시 니 자 기 를 부 인 하 실 수 없 으 시 리 라

14

너 는 저 희 로 이 일 을 기 억 하 게 하 여 말 다 툼 을 하 지 말 라 고 하 나 님 앞 에 서 엄 히 명 하 라 이 는 유 익 이 하 나 도 없 고 도 리 어 듣 는 자 들 을 망 하 게 함 이 니 라

15

네 가 진 리 의 말 씀 을 옳 게 분 변 하 여 부 끄 러 울 것 이 없 는 일 군 으 로 인 정 된 자 로 자 신 을 하 나 님 앞 에 드 리 기 를 힘 쓰 라

16

망 령 되 고 헛 된 말 을 버 리 라 저 희 는 경 건 치 아 니 함 에 점 점 나 아 가 나 니

17

저 희 말 은 독 한 창 질 의 썩 어 져 감 과 같 은 데 그 중 에 후 메 내 오 와 빌 레 도 가 있 느 니 라

18

진 리 에 관 하 여 는 저 희 가 그 릇 되 었 도 다 부 활 이 이 미 지 나 갔 다 하 므 로 어 떤 사 람 들 의 믿 음 을 무 너 뜨 리 느 니 라

19

그 러 나 하 나 님 의 견 고 한 터 는 섰 으 니 인 침 이 있 어 일 렀 으 되 주 께 서 자 기 백 성 을 아 신 다 하 며 또 주 의 이 름 을 부 르 는 자 마 다 불 의 서 떠 날 지 어 다 하 였 느 니 라

20

큰 집 에 는 금 과 은 의 그 릇 이 있 을 뿐 아 니 요 나 무 와 질 그 릇 도 있 어 귀 히 쓰 는 것 도 있 고 천 히 쓰 는 것 도 있 나 니

21

그 러 므 로 누 구 든 지 이 런 것 에 서 자 기 를 깨 끗 하 게 하 면 귀 히 쓰 는 그 릇 이 되 어 거 룩 하 고 주 인 의 쓰 심 에 합 당 하 며 모 든 선 한 일 에 예 비 함 이 되 리 라

22

또 한 네 가 청 년 의 정 욕 을 피 하 고 주 를 깨 끗 한 마 음 으 로 부 르 는 자 들 과 함 께 믿 음 과 사 랑 과 화 평 을 좇 으 라

23

어 리 석 고 무 식 한 변 론 을 버 리 라 이 에 서 다 툼 이 나 는 줄 앎 이 라

24

마 땅 히 주 의 종 은 다 투 지 아 니 하 고 모 든 사 람 을 대 하 여 온 유 하 라 가 르 치 기 를 잘 하 며 참 으 며

25

거 역 하 는 자 를 온 유 함 으 로 징 계 할 지 니 혹 하 나 님 이 저 희 에 게 회 개 함 을 주 사 진 리 를 알 게 하 실 까 하 며

26

저 희 로 깨 어 마 귀 의 올 무 에 서 벗 어 나 하 나 님 께 사 로 잡 힌 바 되 어 그 뜻 을 좇 게 하 실 까 함 이 라

2nd Timothy 3


2nd Timothy Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

네 가 이 것 을 알 라 말 세 에 고 통 하 는 때 가 이 르 리 니

2

사 람 들 은 자 기 를 사 랑 하 며, 돈 을 사 랑 하 며, 자 긍 하 며, 교 만 하 며, 훼 방 하 며, 부 모 를 거 역 하 며, 감 사 치 아 니 하 며, 거 룩 하 지 아 니 하 며,

3

무 정 하 며, 원 통 함 을 풀 지 아 니 하 며, 참 소 하 며, 절 제 하 지 못 하 며, 사 나 우 며, 선 한 것 을 좋 아 아 니 하 며,

4

배 반 하 여 팔 며, 조 급 하 며, 자 고 하 며, 쾌 락 을 사 랑 하 기 를 하 나 님 사 랑 하 는 것 보 다 더 하 며,

5

경 건 의 모 양 은 있 으 나 경 건 의 능 력 은 부 인 하 는 자 니, 이 같 은 자 들 에 게 서 네 가 돌 아 서 라

6

저 희 중 에 남 의 집 에 가 만 히 들 어 가 어 리 석 은 여 자 를 유 인 하 는 자 들 이 있 으 니 그 여 자 는 죄 를 중 히 지 고 여 러 가 지 욕 심 에 끌 린 바 되 어

7

항 상 배 우 나 마 침 내 진 리 의 지 식 에 이 를 수 없 느 니 라

8

얀 네 와 얌 브 레 가 모 세 를 대 적 한 것 같 이 저 희 도 진 리 를 대 적 하 니 이 사 람 들 은 그 마 음 이 부 패 한 자 요 믿 음 에 관 하 여 는 버 리 운 자 들 이 라

9

그 러 나 저 희 가 더 나 가 지 못 할 것 은 저 두 사 람 의 된 것 과 같 이 저 희 어 리 석 음 이 드 러 날 것 임 이 니 라

10

나 의 교 훈 과 행 실 과 의 향 과 믿 음 과 오 래 참 음 과 사 랑 과 인 내 와

11

핍 박 과 고 난 과 또 한 안 디 옥 과 이 고 니 온 과 루 스 드 라 에 서 당 한 일 과 어 떠 한 핍 박 받 은 것 을 네 가 과 연 보 고 알 았 거 니 와 주 께 서 이 모 든 것 가 운 데 서 나 를 건 지 셨 느 니 라

12

무 릇 그 리 스 도 예 수 안 에 서 경 건 하 게 살 고 자 하 는 자 는 핍 박 을 받 으 리 라

13

악 한 사 람 들 과 속 이 는 자 들 은 더 욱 악 하 여 져 서 속 이 기 도 하 고 속 기 도 하 나 니

14

그 러 나 너 는 배 우 고 확 신 한 일 에 거 하 라 네 가 뉘 게 서 배 운 것 을 알 며

15

또 네 가 어 려 서 부 터 성 경 을 알 았 나 니 성 경 은 능 히 너 로 하 여 금 그 리 스 도 예 수 안 에 있 는 믿 음 으 로 말 미 암 아 구 원 에 이 르 는 지 혜 가 있 게 하 느 니 라

16

모 든 성 경 은 하 나 님 의 감 동 으 로 된 것 으 로 교 훈 과 책 망 과 바 르 게 함 과 의 로 교 육 하 기 에 유 익 하 니

17

이 는 하 나 님 의 사 람 으 로 온 전 케 하 며 모 든 선 한 일 을 행 하 기 에 온 전 케 하 려 함 이 니 라

2nd Timothy 4


2nd Timothy Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

하 나 님 앞 과 산 자 와 죽 은 자 를 심 판 하 실 그 리 스 도 예 수 앞 에 서 그 의 나 타 나 실 것 과 그 의 나 라 를 두 고 엄 히 명 하 노 니

2

너 는 말 씀 을 전 파 하 라 ! 때 를 얻 든 지 못 얻 든 지 항 상 힘 쓰 라 ! 범 사 에 오 래 참 음 과 가 르 침 으 로 경 책 하 며 경 계 하 며 권 하 라

3

때 가 이 르 리 니 사 람 이 바 른 교 훈 을 받 지 아 니 하 며 귀 가 가 려 워 서 자 기 의 사 욕 을 좇 을 스 승 을 많 이 두 고

4

또 그 귀 를 진 리 에 서 돌 이 켜 허 탄 한 이 야 기 를 좇 으 리 라

5

그 러 나 너 는 모 든 일 에 근 신 하 여 고 난 을 받 으 며 전 도 인 의 일 을 하 며 네 직 무 를 다 하 라

6

관 제 와 같 이 벌 써 내 가 부 음 이 되 고 나 의 떠 날 기 약 이 가 까 왔 도 다

7

내 가 선 한 싸 움 을 싸 우 고 나 의 달 려 갈 길 을 마 치 고 믿 음 을 지 켰 으 니

8

이 제 후 로 는 나 를 위 하 여 의 의 면 류 관 이 예 비 되 었 으 므 로 주 곧 의 로 우 신 재 판 장 이 그 날 에 내 게 주 실 것 이 니 내 게 만 아 니 라 주 의 나 타 나 심 을 사 모 하 는 모 든 자 에 게 니 라

9

너 는 어 서 속 히 내 게 로 오 라

10

데 마 는 이 세 상 을 사 랑 하 여 나 를 버 리 고 데 살 로 니 가 로 갔 고 그 레 스 게 는 갈 라 디 아 로, 디 도 는 달 마 디 아 로 갔 고

11

누 가 만 나 와 함 께 있 느 니 라 네 가 올 때 에 마 가 를 데 리 고 오 라 저 가 나 의 일 에 유 익 하 니 라

12

네 가 올 때 에 내 가 드 로 아 가 보 의 집 에 둔 겉 옷 을 가 지 고 오 고 또 책 은 특 별 히 가 죽 종 이 에 쓴 것 을 가 져 오 라

13

구 리 장 색 알 렉 산 더 가 내 게 해 를 많 이 보 였 으 매 주 께 서 그 행 한 대 로 저 에 게 갚 으 시 리 니

14

너 도 저 를 주 의 하 라 저 가 우 리 말 을 심 히 대 적 하 였 느 니 라

15

내 가 처 음 변 명 할 때 에 나 와 함 께 한 자 가 하 나 도 없 고 다 나 를 버 렸 으 나 저 희 에 게 허 물 을 돌 리 지 않 기 를 원 하 노 라

16

주 께 서 내 곁 에 서 서 나 를 강 건 케 하 심 은 나 로 말 미 암 아 전 도 의 말 씀 이 온 전 히 전 파 되 어 이 방 인 으 로 듣 게 하 려 하 심 이 니 내 가 사 자 의 입 에 서 건 지 웠 느 니 라

17

주 께 서 나 를 모 든 악 한 일 에 서 건 져 내 시 고 또 그 의 천 국 에 들 어 가 도 록 구 원 하 시 리 니 그 에 게 영 광 이 세 세 무 궁 토 록 있 을 지 어 다 아 멘

18

브 리 스 가 와 아 굴 라 와 및 오 네 시 보 로 의 집 에 문 안 하 라

19

에 라 스 도 는 고 린 도 에 머 물 렀 고 드 로 비 모 는 병 듦 으 로 밀 레 도 에 두 었 노 니

20

겨 울 전 에 너 는 어 서 오 라 으 불 로 와 부 데 와 리 노 와 글 라 우 디 아 와 모 든 형 제 가 다 네 게 문 안 하 느 니 라

21

나 는 주 께 서 네 심 령 에 함 께 계 시 기 를 바 라 노 니 은 혜 가 너 희 와 함 께 있 을 지 어 다 !

Titus 1


Titus Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

하 나 님 의 종 이 요 예 수 그 리 스 도 의 사 도 인 바 울 곧 나 의 사 도 된 것 은 하 나 님 의 택 하 신 자 들 의 믿 음 과 경 건 함 에 속 한 진 리 의 지 식 과

2

영 생 의 소 망 을 인 함 이 라 이 영 생 은 거 짓 이 없 으 신 하 나 님 이 영 원 한 때 전 부 터 약 속 하 신 것 인 데

3

자 기 때 에 자 기 의 말 씀 을 전 도 로 나 타 나 셨 으 니 이 전 도 는 우 리 구 주 하 나 님 의 명 대 로 내 게 맡 기 신 것 이 라

4

같 은 믿 음 을 따 라 된 나 의 참 아 들 디 도 에 게 편 지 하 노 니 하 나 님 아 버 지 와 그 리 스 도 예 수 우 리 구 주 로 좇 아 은 혜 와 평 강 이 네 게 있 을 지 어 다 !

5

내 가 너 를 그 레 데 에 떨 어 뜨 려 둔 이 유 는 부 족 한 일 을 바 로 잡 고 나 의 명 한 대 로 각 성 에 장 로 들 을 세 우 게 하 려 함 이 니

6

책 망 할 것 이 없 고 한 아 내 의 남 편 이 며 방 탕 하 다 하 는 비 방 이 나 불 순 종 하 는 일 이 없 는 믿 는 자 녀 를 둔 자 라 야 할 지 라

7

감 독 은 하 나 님 의 청 지 기 로 서 책 망 할 것 이 없 고 제 고 집 대 로 하 지 아 니 하 며 급 히 분 내 지 아 니 하 며 술 을 즐 기 지 아 니 하 며 구 타 하 지 아 니 하 며 더 러 운 이 를 탐 하 지 아 니 하 며

8

오 직 나 그 네 를 대 접 하 며 선 을 좋 아 하 며 근 신 하 며 의 로 우 며 거 룩 하 며 절 제 하 며

9

미 쁜 말 씀 의 가 르 침 을 그 대 로 지 켜 야 하 리 니 이 는 능 히 바 른 교 훈 으 로 권 면 하 고 거 스 려 말 하 는 자 들 을 책 망 하 게 하 려 함 이 라

10

복 종 치 아 니 하 고 헛 된 말 을 하 며 속 이 는 자 가 많 은 중 특 별 히 할 례 당 가 운 데 심 하 니

11

저 희 의 입 을 막 을 것 이 라 이 런 자 들 이 더 러 운 이 를 취 하 려 고 마 땅 치 아 니 한 것 을 가 르 쳐 집 들 을 온 통 엎 드 러 치 는 도 다

12

그 레 데 인 중 에 어 떤 선 지 자 가 말 하 되 그 레 데 인 들 은 항 상 거 짓 말 장 이 며 악 한 짐 승 이 며 배 만 위 하 는 게 으 름 장 이 라 하 니

13

이 증 거 가 참 되 도 다 그 러 므 로 네 가 저 희 를 엄 히 꾸 짖 으 라 이 는 저 희 로 하 여 금 믿 음 을 온 전 케 하 고

14

유 대 인 의 허 탄 한 이 야 기 와 진 리 를 배 반 하 는 사 람 들 의 명 령 을 좇 지 않 게 하 려 함 이 라

15

깨 끗 한 자 들 에 게 는 모 든 것 이 깨 끗 하 나 더 럽 고 믿 지 아 니 하 는 자 들 에 게 는 아 무 것 도 깨 끗 한 것 이 없 고 오 직 저 희 마 음 과 양 심 이 더 러 운 지 라

16

저 희 가 하 나 님 을 시 인 하 나 행 위 로 는 부 인 하 니 가 증 한 자 요 복 종 치 아 니 하 는 자 요 모 든 선 한 일 을 버 리 는 자 니 라

Titus 2


Titus Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Titus 1

Titus

Return to Index

Chapter 2

1

오 직 너 는 바 른 교 훈 에 합 한 것 을 말 하 여

2

늙 은 남 자 로 는 절 제 하 며 경 건 하 며 근 신 하 며 믿 음 과 사 랑 과 인 내 함 에 온 전 케 하 고

3

늙 은 여 자 로 는 이 와 같 이 행 실 이 거 룩 하 며 참 소 치 말 며 많 은 술 의 종 이 되 지 말 며 선 한 것 을 가 르 치 는 자 들 이 되 고

4

저 들 로 젊 은 여 자 들 을 교 훈 하 되 그 남 편 과 자 녀 를 사 랑 하 며

5

근 신 하 며 순 전 하 며 집 안 일 을 하 며 선 하 며 자 기 남 편 에 게 복 종 하 게 하 라 이 는 하 나 님 의 말 씀 이 훼 방 을 받 지 않 게 하 려 함 이 니 라

6

너 는 이 와 같 이 젊 은 남 자 들 을 권 면 하 여 근 신 하 게 하 되

7

범 사 에 네 자 신 으 로 선 한 일 의 본 을 보 여 교 훈 의 부 패 치 아 니 함 과 경 건 함 과

8

책 망 할 것 이 없 는 바 른 말 을 하 게 하 라 이 는 대 적 하 는 자 로 하 여 금 부 끄 러 워 우 리 를 악 하 다 할 것 이 없 게 하 려 함 이 라

9

종 들 로 는 자 기 상 전 들 에 게 범 사 에 순 종 하 여 기 쁘 게 하 고 거 스 려 말 하 지 말 며

10

떼 어 먹 지 말 고 오 직 선 한 충 성 을 다 하 게 하 라 이 는 범 사 에 우 리 구 주 하 나 님 의 교 훈 을 빛 나 게 하 려 함 이 라

11

모 든 사 람 에 게 구 원 을 주 시 는 하 나 님 의 은 혜 가 나 타 나

12

우 리 를 양 육 하 시 되 경 건 치 않 은 것 과 이 세 상 정 욕 을 다 버 리 고 근 신 함 과 의 로 움 과 경 건 함 으 로 이 세 상 에 살 고

13

복 스 러 운 소 망 과 우 리 의 크 신 하 나 님 구 주 예 수 그 리 스 도 의 영 광 이 나 타 나 심 을 기 다 리 게 하 셨 으 니

14

그 가 우 리 를 대 신 하 여 자 신 을 주 심 은 모 든 불 법 에 서 우 리 를 구 속 하 시 고 우 리 를 깨 끗 하 게 하 사 선 한 일 에 열 심 하 는 친 백 성 이 되 게 하 려 하 심 이 니 라

15

너 는 이 것 을 말 하 고 권 면 하 며 모 든 권 위 로 책 망 하 여 누 구 에 게 든 지 업 신 여 김 을 받 지 말 라

Titus 3


Titus Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Titus 2

Titus

Return to Index

Chapter 3

1

너 는 저 희 로 하 여 금 정 사 와 권 세 잡 은 자 들 에 게 복 종 하 며 순 종 하 며 모 든 선 한 일 행 하 기 를 예 비 하 게 하 며

2

아 무 도 훼 방 하 지 말 며 다 투 지 말 며 관 용 하 며 범 사 에 온 유 함 을 모 든 사 람 에 게 나 타 낼 것 을 기 억 하 게 하 라

3

우 리 도 전 에 는 어 리 석 은 자 요 순 종 치 아 니 한 자 요 속 은 자 요 각 색 정 욕 과 행 락 에 종 노 릇 한 자 요 악 독 과 투 기 로 지 낸 자 요 가 증 스 러 운 자 요 피 차 미 워 한 자 이 었 으 나

4

우 리 구 주 하 나 님 의 자 비 와 사 람 사 랑 하 심 을 나 타 내 실 때 에

5

우 리 를 구 원 하 시 되 우 리 의 행 한 바 의 로 운 행 위 로 말 미 암 지 아 니 하 고 오 직 그 의 긍 휼 하 심 을 좇 아 중 생 의 씻 음 과 성 령 의 새 롭 게 하 심 으 로 하 셨 나 니

6

성 령 을 우 리 구 주 예 수 그 리 스 도 로 말 미 암 아 우 리 에 게 풍 성 히 부 어 주 사

7

우 리 로 저 의 은 혜 를 힘 입 어 의 롭 다 하 심 을 얻 어 영 생 의 소 망 을 따 라 후 사 가 되 게 하 려 하 심 이 라

8

이 말 이 미 쁘 도 다 원 컨 대 네 가 이 여 러 것 에 대 하 여 굳 세 게 말 하 라 이 는 하 나 님 을 믿 는 자 들 로 하 여 금 조 심 하 여 선 한 일 을 힘 쓰 게 하 려 함 이 라 이 것 은 아 름 다 우 며 사 람 들 에 게 유 익 하 니 라

9

그 러 나 어 리 석 은 변 론 과 족 보 이 야 기 와 분 쟁 과 율 법 에 대 한 다 툼 을 피 하 라 이 것 은 무 익 한 것 이 요 헛 된 것 이 니 라

10

이 단 에 속 한 사 람 을 한 두 번 훈 계 한 후 에 멀 리 하 라

11

이 러 한 사 람 은 네 가 아 는 바 와 같 이 부 패 하 여 서 스 스 로 정 죄 한 자 로 서 죄 를 짓 느 니 라

12

내 가 아 데 마 나 두 기 고 를 네 게 보 내 리 니 그 때 에 네 가 급 히 니 고 볼 리 로 내 게 오 라 내 가 거 기 서 과 동 하 기 로 작 정 하 였 노 라

13

교 법 사 세 나 와 및 아 볼 로 를 급 히 먼 저 보 내 어 저 희 로 궁 핍 함 이 없 게 하 고

14

또 우 리 사 람 들 도 열 매 없 는 자 가 되 지 않 게 하 기 위 하 여 필 요 한 것 을 예 비 하 는 좋 은 일 에 힘 쓰 기 를 배 우 게 하 라

15

나 와 함 께 있 는 자 가 다 네 게 문 안 하 니 믿 음 안 에 서 우 리 를 사 랑 하 는 자 들 에 게 너 도 문 안 하 라 은 혜 가 너 희 무 리 에 게 있 을 지 어 다 !

Philemon 1


Philemon Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Titus 3

Philemon

Return to Index

Chapter 1

1

그 리 스 도 예 수 를 위 하 여 갇 힌 자 된 바 울 과 및 형 제 디 모 데 는 우 리 의 사 랑 을 받 는 자 요 동 역 자 인 빌 레 몬 과

2

및 자 매 압 비 아 와 및 우 리 와 함 께 군 사 된 아 킵 보 와 네 집 에 있 는 교 회 에 게 편 지 하 노 니

3

하 나 님 우 리 아 버 지 와 주 예 수 그 리 스 도 로 좇 아 은 혜 와 평 강 이 너 희 에 게 있 을 지 어 다 !

4

내 가 항 상 내 하 나 님 께 감 사 하 고 기 도 할 때 에 너 를 말 함 은

5

주 예 수 와 및 모 든 성 도 에 대 한 네 사 랑 과 믿 음 이 있 음 을 들 음 이 니

6

이 로 써 네 믿 음 의 교 제 가 우 리 가 운 데 있 는 선 을 알 게 하 고 그 리 스 도 께 미 치 도 록 역 사 하 느 니 라

7

형 제 여 성 도 들 의 마 음 이 너 로 말 미 암 아 평 안 함 을 얻 었 으 니 내 가 너 의 사 랑 으 로 많 은 기 쁨 과 위 로 를 얻 었 노 라

8

이 러 므 로 내 가 그 리 스 도 안 에 서 많 은 담 력 을 가 지 고 네 게 마 땅 한 일 로 명 할 수 있 으 나

9

사 랑 을 인 하 여 도 리 어 간 구 하 노 니 나 이 많 은 나 바 울 은 지 금 또 예 수 그 리 스 도 를 위 하 여 갇 힌 자 되 어

10

갇 힌 중 에 서 낳 은 아 들 오 네 시 모 를 위 하 여 네 게 간 구 하 노 라

11

저 가 전 에 는 네 게 무 익 하 였 으 나 이 제 는 나 와 네 게 유 익 하 므 로

12

네 게 저 를 돌 려 보 내 노 니 저 는 내 심 복 이 라

13

저 를 내 게 머 물 러 두 어 내 복 음 을 위 하 여 갇 힌 중 에 서 네 대 신 나 를 섬 게 게 하 고 자 하 나

14

다 만 네 승 낙 이 없 이 는 내 가 아 무 것 도 하 기 를 원 치 아 니 하 노 니 이 는 너 의 선 한 일 이 억 지 같 이 되 지 아 니 하 고 자 의 로 되 게 하 려 함 이 로 라

15

저 가 잠 시 떠 나 게 된 것 은 이 를 인 하 여 저 를 영 원 히 두 게 함 이 니

16

이 후 로 는 종 과 같 이 아 니 하 고 종 에 서 뛰 어 나 곧 사 랑 받 는 형 제 로 둘 자 라 내 게 특 별 히 그 러 하 거 든 하 물 며 육 신 과 주 안 에 서 상 관 된 네 게 랴

17

그 러 므 로 네 가 나 를 동 무 로 알 진 대 저 를 영 접 하 기 를 내 게 하 듯 하 고

18

저 가 만 일 네 게 불 의 를 하 였 거 나 네 게 진 것 이 있 거 든 이 것 을 내 게 로 회 계 하 라

19

나 바 울 이 친 필 로 쓰 노 니 내 가 갚 으 려 니 와 너 는 이 외 에 네 자 신 으 로 내 게 빚 진 것 을 내 가 말 하 지 아 니 하 노 라

20

오, 형 제 여 ! 나 로 주 안 에 서 너 를 인 하 여 기 쁨 을 얻 게 하 고 내 마 음 이 그 리 스 도 안 에 서 평 안 하 게 하 라

21

나 는 네 가 순 종 함 을 확 신 하 므 로 네 게 썼 노 니 네 가 나 의 말 보 다 더 행 할 줄 을 아 노 라

22

오 직 너 는 나 를 위 하 여 처 소 를 예 비 하 라 너 희 기 도 로 내 가 너 희 에 게 나 아 가 게 하 여 주 시 기 를 바 라 노 라

23

그 리 스 도 예 수 안 에 서 나 와 함 께 갇 힌 자 에 바 브 라 와

24

또 한 나 의 동 역 자 마 가, 아 리 스 다 고, 데 마, 누 가 가 문 안 하 느 니 라

25

우 리 주 예 수 그 리 스 도 의 은 혜 가 너 희 심 령 과 함 께 할 지 어 다 !

Hebrews 1


Hebrews Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Philemon 1

Hebrews

Return to Index

Chapter 1

1

옛 적 에 선 지 자 들 로 여 러 부 분 과 여 러 모 양 으 로 우 리 조 상 들 에 게 말 씀 하 신 하 나 님 이

2

이 모 든 날 마 지 막 에 아 들 로 우 리 에 게 말 씀 하 셨 으 니 이 아 들 을 만 유 의 후 사 로 세 우 시 고 또 저 로 말 미 암 아 모 든 세 계 를 지 으 셨 느 니 라

3

이 는 하 나 님 의 영 광 의 광 채 시 요 그 본 체 의 형 상 이 시 라 그 의 능 력 의 말 씀 으 로 만 물 을 붙 드 시 며 죄 를 정 결 케 하 는 일 을 하 시 고 높 은 곳 에 계 신 위 엄 의 우 편 에 앉 으 셨 느 니 라

4

저 가 천 사 보 다 얼 마 큼 뛰 어 남 은 저 희 보 다 더 욱 아 름 다 운 이 름 을 기 업 으 로 얻 으 심 이 니

5

하 나 님 께 서 어 느 때 에 천 사 중 누 구 에 게 네 가 내 아 들 이 라 오 늘 날 내 가 너 를 낳 았 다 하 셨 으 며 또 다 시 나 는 그 에 게 아 버 지 가 되 고 그 는 내 게 아 들 이 되 리 라 하 셨 느 뇨

6

또 맏 아 들 을 이 끌 어 세 상 에 다 시 들 어 오 게 하 실 때 에 하 나 님 의 모 든 천 사 가 저 에 게 경 배 할 지 어 다 말 씀 하 시 며

7

또 천 사 들 에 관 하 여 는 그 는 그 의 천 사 들 을 바 람 으 로, 그 의 사 역 자 들 을 불 꽃 으 로 삼 으 시 느 니 라 하 셨 으 되

8

아 들 에 관 하 여 는 하 나 님 이 여 ! 주 의 보 좌 가 영 영 하 며 주 의 나 라 의 홀 은 공 평 한 홀 이 니 이 다

9

네 가 의 를 사 랑 하 고 불 법 을 미 워 하 였 으 니 그 러 므 로 하 나 님 곧 너 의 하 나 님 이 즐 거 움 의 기 름 을 네 게 주 어 네 동 류 들 보 다 승 하 게 하 셨 도 다 하 였 고

10

또 주 여 ! 태 초 에 주 께 서 땅 의 기 초 를 두 셨 으 며 하 늘 도 주 의 손 으 로 지 으 신 바 라

11

그 것 들 은 멸 망 할 것 이 나 오 직 주 는 영 존 할 것 이 요 그 것 들 은 다 옷 과 같 이 낡 아 지 리 니

12

의 복 처 럼 갈 아 입 을 것 이 요 그 것 들 이 옷 과 같 이 변 할 것 이 나 주 는 여 전 하 여 연 대 가 다 함 이 없 으 리 라 하 였 으 나

13

어 느 때 에 천 사 중 누 구 에 게 내 가 네 원 수 로 네 발 등 상 되 게 하 기 까 지 너 는 내 우 편 에 앉 았 으 라 하 셨 느 뇨

14

모 든 천 사 들 은 부 리 는 영 으 로 서 구 원 얻 을 후 사 들 을 위 하 여 섬 기 라 고 보 내 심 이 아 니 뇨

Hebrews 2


Hebrews Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

그 러 므 로 모 든 들 은 것 을 우 리 가 더 욱 간 절 히 삼 갈 지 니 혹 흘 러 떠 내 려 갈 까 염 려 하 노 라

2

천 사 들 로 하 신 말 씀 이 견 고 하 게 되 어 모 든 범 죄 함 과 순 종 치 아 니 함 이 공 변 된 보 응 을 받 았 거 든

3

우 리 가 이 같 이 큰 구 원 을 등 한 히 여 기 면 어 찌 피 하 리 요 이 구 원 은 처 음 에 주 로 말 씀 하 신 바 요 들 은 자 들 이 우 리 에 게 확 증 한 바 니

4

하 나 님 도 표 적 들 과 기 사 들 과 여 러 가 지 능 력 과 및 자 기 뜻 을 따 라 성 령 의 나 눠 주 신 것 으 로 써 저 희 와 함 께 증 거 하 셨 느 니 라

5

하 나 님 이 우 리 의 말 한 바 장 차 오 는 세 상 을 천 사 들 에 게 는 복 종 케 하 심 이 아 니 라

6

오 직 누 가 어 디 증 거 하 여 가 로 되 사 람 이 무 엇 이 관 대 주 께 서 저 를 생 각 하 시 며 인 자 가 무 엇 이 관 대 주 께 서 저 를 권 고 하 시 나 이 까

7

저 를 잠 간 동 안 천 사 보 다 못 하 게 하 시 며 영 광 과 존 귀 로 관 씌 우 시 며

8

만 물 을 그 발 아 래 복 종 케 하 셨 느 니 라 하 였 으 니 만 물 로 저 에 게 복 종 케 하 셨 은 즉 복 종 치 않 은 것 이 하 나 도 없 으 나 지 금 우 리 가 만 물 이 아 직 저 에 게 복 종 한 것 을 보 지 못 하 고

9

오 직 우 리 가 천 사 들 보 다 잠 간 동 안 못 하 게 하 심 을 입 은 자 곧 죽 음 의 고 난 받 으 심 을 인 하 여 영 광 과 존 귀 로 관 쓰 신 예 수 를 보 니 이 를 행 하 심 은 하 나 님 의 은 혜 로 말 미 암 아 모 든 사 람 을 위 하 여 죽 음 을 맛 보 려 하 심 이 라

10

만 물 이 인 하 고 만 물 이 말 미 암 은 자 에 게 는 많 은 아 들 을 이 끌 어 영 광 에 들 어 가 게 하 시 는 일 에 저 희 구 원 의 주 를 고 난 으 로 말 미 암 아 온 전 케 하 심 이 합 당 하 도 다

11

거 룩 하 게 하 시 는 자 와 거 룩 하 게 함 을 입 은 자 들 이 다 하 나 에 서 난 지 라 그 러 므 로 형 제 라 부 르 시 기 를 부 끄 러 워 아 니 하 시 고

12

이 르 시 되 내 가 주 의 이 름 을 내 형 제 들 에 게 선 포 하 고 내 가 주 를 교 회 중 에 서 찬 송 하 리 라 하 셨 으 며

13

또 다 시 내 가 그 를 의 지 하 리 라 하 시 고 또 다 시 볼 지 어 다 나 와 및 하 나 님 께 서 내 게 주 신 자 녀 라 하 셨 으 니

14

자 녀 들 은 혈 육 에 함 께 속 하 였 으 매 그 도 또 한 한 모 양 으 로 혈 육 에 함 께 속 하 심 은 사 망 으 로 말 미 암 아 사 망 의 세 력 을 잡 은 자 곧 마 귀 를 없 이 하 시 며

15

또 죽 기 를 무 서 워 하 므 로 일 생 에 매 여 종 노 릇 하 는 모 든 자 들 을 놓 아 주 려 하 심 이 니

16

이 는 실 로 천 사 들 을 붙 들 어 주 려 하 심 이 아 니 요 오 직 아 브 라 함 의 자 손 을 붙 들 어 주 려 하 심 이 라

17

그 러 므 로 저 가 범 사 에 형 제 들 과 같 이 되 심 이 마 땅 하 도 다 이 는 하 나 님 의 일 에 자 비 하 고 충 성 된 대 제 사 장 이 되 어 백 성 의 죄 를 구 속 하 려 하 심 이 라

18

자 기 가 시 험 을 받 아 고 난 을 당 하 셨 은 즉 시 험 받 는 자 들 을 능 히 도 우 시 느 니 라

Hebrews 3


Hebrews Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

그 러 므 로 함 께 하 늘 의 부 르 심 을 입 은 거 룩 한 형 제 들 아 ! 우 리 의 믿 는 도 리 의 사 도 시 며 대 제 사 장 이 신 예 수 를 깊 이 생 각 하 라 !

2

저 가 자 기 를 세 우 신 이 에 게 충 성 하 시 기 를 모 세 가 하 나 님 의 온 집 에 서 한 것 과 같 으 니

3

저 는 모 세 보 다 더 욱 영 광 을 받 을 만 한 것 이 마 치 집 지 은 자 가 그 집 보 다 더 욱 존 귀 함 같 으 니 라

4

집 마 다 지 은 이 가 있 으 니 만 물 을 지 으 신 이 는 하 나 님 이 시 라

5

또 한 모 세 는 장 래 의 말 할 것 을 증 거 하 기 위 하 여 하 나 님 의 온 집 에 서 사 환 으 로 충 성 하 였 고

6

그 리 스 도 는 그 의 집 맡 은 아 들 로 충 성 하 였 으 니 우 리 가 소 망 의 담 대 함 과 자 랑 을 끝 까 지 견 고 히 잡 으 면 그 의 집 이 라

7

그 러 므 로 성 령 이 이 르 신 바 와 같 이 오 늘 날 너 희 가 그 의 음 성 을 듣 거 든

8

노 하 심 을 격 동 하 여 광 야 에 서 시 험 하 던 때 와 같 이 너 희 마 음 을 강 퍅 케 하 지 말 라

9

거 기 서 너 희 열 조 가 나 를 시 험 하 여 증 험 하 고 사 십 년 동 안 에 나 의 행 사 를 보 았 느 니 라

10

그 러 므 로 내 가 이 세 대 를 노 하 여 가 로 되 저 희 가 항 상 마 음 이 미 혹 되 어 내 길 을 알 지 못 하 는 도 다 하 였 고

11

내 가 노 하 여 맹 세 한 바 와 같 이 저 희 는 내 안 식 에 들 어 오 지 못 하 리 라 하 셨 다 하 였 으 니

12

형 제 들 아 너 희 가 삼 가 혹 너 희 중 에 누 가 믿 지 아 니 하 는 악 심 을 품 고 살 아 계 신 하 나 님 에 게 서 떨 어 질 까 염 려 할 것 이 요

13

오 직 오 늘 이 라 일 컫 는 동 안 에 매 일 피 차 권 면 하 여 너 희 중 에 누 구 든 지 죄 의 유 혹 으 로 강 퍅 케 됨 을 면 하 라

14

우 리 가 시 작 할 때 에 확 실 한 것 을 끝 까 지 견 고 히 잡 으 면 그 리 스 도 와 함 께 참 예 한 자 가 되 리 라

15

성 경 에 일 렀 으 되 오 늘 날 너 희 가 그 의 음 성 을 듣 거 든 노 하 심 을 격 동 할 때 와 같 이 너 희 마 음 을 강 퍅 케 하 지 말 라 하 였 으 니

16

듣 고 격 노 케 하 던 자 가 누 구 뇨 모 세 를 좇 아 애 굽 에 서 나 온 모 든 이 가 아 니 냐

17

또 하 나 님 이 사 십 년 동 안 에 누 구 에 게 노 하 셨 느 뇨 ? 범 죄 하 여 그 시 체 가 광 야 에 엎 드 러 진 자 에 게 가 아 니 냐 ?

18

또 하 나 님 이 누 구 에 게 맹 세 하 사 그 의 안 식 에 들 어 오 지 못 하 리 라 하 셨 느 뇨 ? 곧 순 종 치 아 니 하 던 자 에 게 가 아 니 냐 ?

19

이 로 보 건 대 저 희 가 믿 지 아 니 하 므 로 능 히 들 어 가 지 못 한 것 이 라

Hebrews 4


Hebrews Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

그 러 므 로 우 리 는 두 려 워 할 지 니 그 의 안 식 에 들 어 갈 약 속 이 남 아 있 을 지 라 도 너 희 중 에 혹 미 치 지 못 할 자 가 있 을 까 함 이 라

2

저 희 와 같 이 우 리 도 복 음 전 함 을 받 은 자 이 나 그 러 나 그 들 은 바 말 씀 이 저 희 에 게 유 익 되 지 못 한 것 은 듣 는 자 가 믿 음 을 화 합 지 아 니 함 이 라

3

이 미 믿 는 우 리 들 은 저 안 식 에 들 어 가 는 도 다 그 말 씀 하 신 바 와 같 으 니 내 가 노 하 여 맹 세 한 바 와 같 이 저 희 가 내 안 식 에 들 어 오 지 못 하 리 라 하 셨 다 하 였 으 나 세 상 을 창 조 할 때 부 터 그 일 이 이 루 었 느 니 라

4

제 칠 일 에 관 하 여 는 어 디 이 렇 게 일 렀 으 되 하 나 님 은 제 칠 일 에 그 의 모 든 일 을 쉬 셨 다 하 였 으 며

5

또 다 시 거 기 저 희 가 내 안 식 에 들 어 오 지 못 하 리 라 하 였 으 니

6

그 러 면 거 기 들 어 갈 자 들 이 남 아 있 거 니 와 복 음 전 함 을 먼 저 받 은 자 들 은 순 종 치 아 니 함 을 인 하 여 들 어 가 지 못 하 였 으 므 로

7

오 랜 후 에 다 윗 의 글 에 다 시 어 느 날 을 정 하 여 오 늘 날 이 라 고 미 리 이 같 이 일 렀 으 되 오 늘 날 너 희 가 그 의 음 성 을 듣 거 든 너 희 마 음 을 강 퍅 케 말 라 하 였 나 니

8

만 일 여 호 수 아 가 저 희 에 게 안 식 을 주 었 더 면 그 후 에 다 른 날 을 말 씀 하 지 아 니 하 셨 으 리 라

9

그 런 즉 안 식 할 때 가 하 나 님 의 백 성 에 게 남 아 있 도 다

10

이 미 그 의 안 식 에 들 어 간 자 는 하 나 님 이 자 기 일 을 쉬 심 과 같 이 자 기 일 을 쉬 느 니 라

11

그 러 므 로 우 리 가 저 안 식 에 들 어 가 기 를 힘 쓸 지 니 이 는 누 구 든 지 저 순 종 치 아 니 하 는 본 에 빠 지 지 않 게 하 려 함 이 라

12

하 나 님 의 말 씀 은 살 았 고 운 동 력 이 있 어 좌 우 에 날 선 어 떤 검 보 다 도 예 리 하 여 혼 과 영 과 및 관 절 과 골 수 를 찔 러 쪼 개 기 까 지 하 며 또 마 음 의 생 각 과 뜻 을 감 찰 하 나 니

13

지 으 신 것 이 하 나 라 도 그 앞 에 나 타 나 지 않 음 이 없 고 오 직 만 물 이 우 리 를 상 관 하 시 는 자 의 눈 앞 에 벌 거 벗 은 것 같 이 드 러 나 느 니 라

14

그 러 므 로 우 리 에 게 큰 대 제 사 장 이 있 으 니 승 천 하 신 자 곧 하 나 님 아 들 예 수 시 라 우 리 가 믿 는 도 리 를 굳 게 잡 을 지 어 다 !

15

우 리 에 게 있 는 대 제 사 장 은 우 리 연 약 함 을 체 휼 하 지 아 니 하 는 자 가 아 니 요 모 든 일 에 우 리 와 한 결 같 이 시 험 을 받 은 자 로 되 죄 는 없 으 시 니 라 !

16

그 러 므 로 우 리 가 긍 휼 하 심 을 받 고 때 를 따 라 돕 는 은 혜 를 얻 기 위 하 여 은 혜 의 보 좌 앞 에 담 대 히 나 아 갈 것 이 니 라

Hebrews 5


Hebrews Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

대 제 사 장 마 다 사 람 가 운 데 서 취 한 자 이 므 로 하 나 님 께 속 한 일 에 사 람 을 위 하 여 예 물 과 속 죄 하 는 제 사 를 드 리 게 하 나 니

2

저 가 무 식 하 고 미 혹 한 자 를 능 히 용 납 할 수 있 는 것 은 자 기 도 연 약 에 싸 여 있 음 이 니 라

3

이 러 므 로 백 성 을 위 하 여 속 죄 제 를 드 림 과 같 이 또 한 자 기 를 위 하 여 드 리 는 것 이 마 땅 하 니 라

4

이 존 귀 는 아 무 나 스 스 로 취 하 지 못 하 고 오 직 아 론 과 같 이 하 나 님 의 부 르 심 을 입 은 자 라 야 할 것 이 니 라

5

또 한 이 와 같 이 그 리 스 도 께 서 대 제 사 장 되 심 도 스 스 로 영 광 을 취 하 심 이 아 니 요 오 직 말 씀 하 신 이 가 저 더 러 이 르 시 되 너 는 내 아 들 이 니 오 늘 날 내 가 너 를 낳 았 다 하 셨 고

6

또 한 이 와 같 이 다 른 데 말 씀 하 시 되 네 가 영 원 히 멜 기 세 덱 의 반 차 를 좇 는 제 사 장 이 라 하 셨 으 니

7

그 는 육 체 에 계 실 때 에 자 기 를 죽 음 에 서 능 히 구 원 하 실 이 에 게 심 한 통 곡 과 눈 물 로 간 구 와 소 원 을 올 렸 고 그 의 경 외 하 심 을 인 하 여 들 으 심 을 얻 었 느 니 라

8

그 가 아 들 이 시 라 도 받 으 신 고 난 으 로 순 종 함 을 배 워 서

9

온 전 하 게 되 었 은 즉 자 기 를 순 종 하 는 모 든 자 에 게 영 원 한 구 원 의 근 원 이 되 시 고

10

하 나 님 께 멜 기 세 덱 의 반 차 를 좇 은 대 제 사 장 이 라 칭 하 심 을 받 았 느 니 라

11

멜 기 세 덱 에 관 하 여 는 우 리 가 할 말 이 많 으 나 너 희 의 듣 는 것 이 둔 하 므 로 해 석 하 기 어 려 우 니 라

12

때 가 오 래 므 로 너 희 가 마 땅 히 선 생 이 될 터 인 데 너 희 가 다 시 하 나 님 의 말 씀 의 초 보 가 무 엇 인 지 누 구 에 게 가 르 침 을 받 아 야 할 것 이 니 젖 이 나 먹 고 단 단 한 식 물 을 못 먹 을 자 가 되 었 도 다

13

대 저 젖 을 먹 는 자 마 다 어 린 아 이 니 의 의 말 씀 을 경 험 하 지 못 한 자 요

14

단 단 한 식 물 은 장 성 한 자 의 것 이 니 저 희 는 지 각 을 사 용 하 므 로 연 단 을 받 아 선 악 을 분 변 하 는 자 들 이 니 라

Hebrews 6


Hebrews Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

그 러 므 로 우 리 가 그 리 스 도 도 의 초 보 를 버 리 고 죽 은 행 실 을 회 개 함 과 하 나 님 께 대 한 신 앙 과

2

세 례 들 과 안 수 와 죽 은 자 의 부 활 과 영 원 한 심 판 에 관 한 교 훈 의 터 를 다 시 닦 지 말 고 완 전 한 데 나 아 갈 지 니 라

3

하 나 님 께 서 허 락 하 시 면 우 리 가 이 것 을 하 리 라

4

한 번 비 췸 을 얻 고 하 늘 의 은 사 를 맛 보 고 성 령 에 참 예 한 바 되 고

5

하 나 님 의 선 한 말 씀 과 내 세 의 능 력 을 맛 보 고

6

타 락 한 자 들 은 다 시 새 롭 게 하 여 회 개 케 할 수 없 나 니 이 는 자 기 가 하 나 님 의 아 들 을 다 시 십 자 가 에 못 박 아 현 저 히 욕 을 보 임 이 라

7

땅 이 그 위 에 자 주 내 리 는 비 를 흡 수 하 여 밭 가 는 자 들 의 쓰 기 에 합 당 한 채 소 를 내 면 하 나 님 께 복 을 받 고

8

만 일 가 시 와 엉 겅 퀴 를 내 면 버 림 을 당 하 고 저 주 함 에 가 까 와 그 마 지 막 은 불 사 름 이 되 리 라

9

사 랑 하 는 자 들 아 우 리 가 이 같 이 말 하 나 너 희 에 게 는 이 보 다 나 은 것 과 구 원 에 가 까 운 것 을 확 신 하 노 라

10

하 나 님 이 불 의 치 아 니 하 사 너 희 행 위 와 그 의 이 름 을 위 하 여 나 타 낸 사 랑 으 로 이 미 성 도 를 넘 긴 것 과 이 제 도 섬 기 는 것 을 잊 어 버 리 지 아 니 하 시 느 니 라

11

우 리 가 간 절 히 원 하 는 것 은 너 희 각 사 람 이 동 일 한 부 지 런 을 나 타 내 어 끝 까 지 소 망 의 풍 성 함 에 이 르 러

12

게 으 르 지 아 니 하 고 믿 음 과 오 래 참 음 으 로 말 미 암 아 약 속 들 을 기 업 으 로 받 는 자 들 을 본 받 는 자 되 게 하 려 는 것 이 니 라

13

하 나 님 이 아 브 라 함 에 게 약 속 하 실 때 에 가 리 켜 맹 세 할 자 가 자 기 보 다 더 큰 이 가 없 으 므 로 자 기 를 가 리 켜 맹 세 하 여

14

가 라 사 대 내 가 반 드 시 너 를 복 주 고 복 주 며 너 를 번 성 케 하 고 번 성 케 하 리 라 하 셨 더 니

15

저 가 이 같 이 오 래 참 아 약 속 을 받 았 느 니 라

16

사 람 들 은 자 기 보 다 더 큰 자 를 가 리 켜 맹 세 하 나 니 맹 세 는 저 희 모 든 다 투 는 일 에 최 후 확 정 이 니 라

17

하 나 님 은 약 속 을 기 업 으 로 받 는 자 들 에 게 그 뜻 이 변 치 아 니 함 을 충 분 히 나 타 내 시 려 고 그 일 에 맹 세 로 보 증 하 셨 나 니

18

이 는 하 나 님 이 거 짓 말 을 하 실 수 없 는 이 두 가 지 변 치 못 할 사 실 을 인 하 여 앞 에 있 는 소 망 을 얻 으 려 고 피 하 여 가 는 우 리 로 큰 안 위 를 받 게 하 려 하 심 이 라

19

우 리 가 이 소 망 이 있 는 것 은 영 혼 의 닻 같 아 서 튼 튼 하 고 견 고 하 여 휘 장 안 에 들 어 가 나 니

20

그 리 로 앞 서 가 신 예 수 께 서 멜 기 세 덱 의 반 차 를 좇 아 영 원 히 대 제 사 장 이 되 어 우 리 를 위 하 여 들 어 가 셨 느 니 라

Hebrews 7


Hebrews Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

이 멜 기 세 덱 은 살 렘 왕 이 요 지 극 히 높 으 신 하 나 님 의 제 사 장 이 라 여 러 임 금 을 쳐 서 죽 이 고 돌 아 오 는 아 브 라 함 을 만 나 복 을 빈 자 라

2

아 브 라 함 이 일 체 십 분 의 일 을 그 에 게 나 눠 주 니 라 그 이 름 을 번 역 한 즉 첫 째 의 의 왕 이 요 또 살 렘 왕 이 니 곧 평 강 의 왕 이 요

3

아 비 도 없 고 어 미 도 없 고 족 보 도 없 고 시 작 한 날 도 없 고 생 명 의 끝 도 없 어 하 나 님 아 들 과 방 불 하 여 항 상 제 사 장 으 로 있 느 니 라

4

이 사 람 의 어 떻 게 높 은 것 을 생 각 하 라 조 상 아 브 라 함 이 노 략 물 중 좋 은 것 으 로 십 분 의 일 을 저 에 게 주 었 느 니 라

5

레 위 의 아 들 들 가 운 데 제 사 장 의 직 분 을 받 는 자 들 이 율 법 을 좇 아 아 브 라 함 의 허 리 에 서 난 자 라 도 자 기 형 제 인 백 성 에 게 서 십 분 의 일 을 취 하 라 는 명 령 을 가 졌 으 나

6

레 위 족 보 에 들 지 아 니 한 멜 기 세 덱 은 아 브 라 함 에 게 서 십 분 의 일 을 취 하 고 그 얻 은 자 를 위 하 여 복 을 빌 었 나 니

7

폐 일 언 하 고 낮 은 자 가 높 은 자 에 게 복 빎 을 받 느 니 라

8

또 여 기 는 죽 을 자 들 이 십 분 의 일 을 받 으 나 저 기 는 산 다 고 증 거 를 얻 은 자 가 받 았 느 니 라

9

또 한 십 분 의 일 을 받 는 레 위 도 아 브 라 함 으 로 말 미 암 아 십 분 의 일 을 바 쳤 다 할 수 있 나 니

10

이 는 멜 기 세 덱 이 아 브 라 함 을 만 날 때 에 레 위 는 아 직 자 기 조 상 의 허 리 에 있 었 음 이 니 라

11

레 위 계 통 의 제 사 직 분 으 로 말 미 암 아 온 전 함 을 얻 을 수 있 었 으 면 백 성 이 그 아 래 서 율 법 을 받 았 으 니 어 찌 하 여 아 론 의 반 차 를 좇 지 않 고 멜 기 세 덱 의 반 차 를 좇 는 별 다 른 한 제 사 장 을 세 울 필 요 가 있 느 뇨

12

제 사 직 분 이 변 역 한 즉 율 법 도 반 드 시 변 역 하 리 니

13

이 것 은 한 사 람 도 제 단 일 을 받 들 지 않 는 지 파 에 속 한 자 를 가 리 켜 말 한 것 이 라

14

우 리 주 께 서 유 다 로 좇 아 나 신 것 이 분 명 하 도 다 이 지 파 에 는 모 세 가 제 사 장 들 에 관 하 여 말 한 것 이 하 나 도 없 고

15

멜 기 세 덱 과 같 은 별 다 른 한 제 사 장 이 일 어 난 것 을 보 니 더 욱 분 명 하 도 다

16

그 는 육 체 에 상 관 된 계 명 의 법 을 좇 지 아 니 하 고 오 직 무 궁 한 생 명 의 능 력 을 좇 아 된 것 이 니

17

증 거 하 기 를 네 가 영 원 히 멜 기 세 덱 의 반 차 를 좇 는 제 사 장 이 라 하 였 도 다

18

전 엣 계 명 이 연 약 하 며 무 익 하 므 로 폐 하 고

19

( 율 법 은 아 무 것 도 온 전 케 못 할 지 라 ) 이 에 더 좋 은 소 망 이 생 기 니 이 것 으 로 우 리 가 하 나 님 께 가 까 이 가 느 니 라

20

또 예 수 께 서 제 사 장 된 것 은 맹 세 없 이 된 것 이 아 니 니

21

( 저 희 는 맹 세 없 이 제 사 장 이 되 었 으 되 오 직 예 수 는 자 기 에 게 말 씀 하 신 자 로 말 미 암 아 맹 세 로 되 신 것 이 라 주 께 서 맹 세 하 시 고 뉘 우 치 지 아 니 하 시 리 니 네 가 영 원 히 제 사 장 이 라 하 셨 도 다 )

22

이 와 같 이 예 수 는 더 좋 은 언 약 의 보 증 이 되 셨 느 니 라

23

저 희 제 사 장 된 자 의 수 효 가 많 은 것 은 죽 음 을 인 하 여 항 상 있 지 못 함 이 로 되

24

예 수 는 영 원 히 계 시 므 로 그 제 사 직 분 도 갈 리 지 아 니 하 나 니

25

그 러 므 로 자 기 를 힘 입 어 하 나 님 께 나 아 가 는 자 들 을 온 전 히 구 원 하 실 수 있 으 니 이 는 그 가 항 상 살 아 서 저 희 를 위 하 여 간 구 하 심 이 니 라

26

이 러 한 대 제 사 장 은 우 리 에 게 합 당 하 니 거 룩 하 고 악 이 없 고 더 러 움 이 없 고 죄 인 에 게 서 떠 나 계 시 고 하 늘 보 다 높 이 되 신 자 라

27

저 가 저 대 제 사 장 들 이 먼 저 자 기 죄 를 위 하 고 다 음 에 백 성 의 죄 를 위 하 여 날 마 다 제 사 드 리 는 것 과 같 이 할 필 요 가 없 으 니 이 는 저 가 단 번 에 자 기 를 드 려 이 루 셨 음 이 니 라

28

율 법 은 약 점 을 가 진 사 람 들 을 제 사 장 으 로 세 웠 거 니 와 율 법 후 에 하 신 맹 세 의 말 씀 은 영 원 히 온 전 케 되 신 아 들 을 세 우 셨 느 니 라

Hebrews 8


Hebrews Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

이 제 하 는 말 의 중 요 한 것 은 이 러 한 대 제 사 장 이 우 리 에 게 있 는 것 이 라 그 가 하 늘 에 서 위 엄 의 보 좌 우 편 에 앉 으 셨 으 니

2

성 소 와 참 장 막 에 부 리 는 자 라 이 장 막 은 주 께 서 베 푸 신 것 이 요 사 람 이 한 것 이 아 니 니 라

3

대 제 사 장 마 다 예 물 과 제 사 드 림 을 위 하 여 세 운 자 니 이 러 므 로 저 도 무 슨 드 릴 것 이 있 어 야 할 지 니 라

4

예 수 께 서 만 일 땅 에 계 셨 더 면 제 사 장 이 되 지 아 니 하 셨 을 것 이 니 이 는 율 법 을 좇 아 예 물 을 드 리 는 제 사 장 이 있 음 이 라

5

저 희 가 섬 기 는 것 은 하 늘 에 있 는 것 의 모 형 과 그 림 자 라 모 세 가 장 막 을 지 으 려 할 때 에 지 시 하 심 을 얻 음 과 같 으 니 가 라 사 대 삼 가 모 든 것 을 산 에 서 네 게 보 이 던 본 을 좇 아 지 으 라 하 셨 느 니 라

6

그 러 나 이 제 그 가 더 아 름 다 운 직 분 을 얻 으 셨 으 니 이 는 더 좋 은 약 속 으 로 세 우 신 더 좋 은 언 약 의 중 보 시 라

7

저 첫 언 약 이 무 흠 하 였 더 면 둘 째 것 을 요 구 할 일 이 없 었 으 려 니 와

8

저 희 를 허 물 하 여 일 렀 으 되 주 께 서 가 라 사 대 볼 지 어 다 날 이 이 르 리 니 내 가 이 스 라 엘 집 과 유 다 집 으 로 새 언 약 을 세 우 리 라

9

또 주 께 서 가 라 사 대 내 가 저 희 열 조 들 의 손 을 잡 고 애 굽 땅 에 서 인 도 하 여 내 던 날 에 저 희 와 세 운 언 약 과 같 지 아 니 하 도 다 저 희 는 내 언 약 안 에 머 물 러 있 지 아 니 하 므 로 내 가 저 희 를 돌 아 보 지 아 니 하 였 노 라

10

또 주 께 서 가 라 사 대 그 날 후 에 내 가 이 스 라 엘 집 으 로 세 울 언 약 이 이 것 이 니 내 법 을 저 희 생 각 에 두 고 저 희 마 음 에 이 것 을 기 록 하 리 라 나 는 저 희 에 게 하 나 님 이 되 고 저 희 는 내 게 백 성 이 되 리 라

11

또 각 각 자 기 나 라 사 람 과 각 각 자 기 형 제 를 가 르 쳐 이 르 기 를 주 를 알 라 하 지 아 니 할 것 은 저 희 가 작 은 자 로 부 터 큰 자 까 지 다 나 를 앎 이 니 라

12

내 가 저 희 불 의 를 긍 휼 히 여 기 고 저 희 죄 를 다 시 기 억 하 지 아 니 하 리 라 하 셨 느 니 라

13

새 언 약 이 라 말 씀 하 셨 으 매 첫 것 은 낡 아 지 게 하 신 것 이 니 낡 아 지 고 쇠 하 는 것 은 없 어 져 가 는 것 이 니 라

Hebrews 9


Hebrews Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

첫 언 약 에 도 섬 기 는 예 법 과 세 상 에 속 한 성 소 가 있 더 라

2

예 비 한 첫 장 막 이 있 고 그 안 에 등 대 와 상 과 진 설 병 이 있 으 니 이 는 성 소 라 일 컫 고

3

또 둘 째 휘 장 뒤 에 있 는 장 막 을 지 성 소 라 일 컫 나 니

4

금 향 로 와 사 면 을 금 으 로 싼 언 약 궤 가 있 고 그 안 에 만 나 를 담 은 금 항 아 리 와 아 론 의 싹 난 지 팡 이 와 언 약 의 비 석 들 이 있 고

5

그 위 에 속 죄 소 를 덮 는 영 광 의 그 룹 들 이 있 으 니 이 것 들 에 관 하 여 는 이 제 낱 낱 이 말 할 수 없 노 라

6

이 모 든 것 을 이 같 이 예 비 하 였 으 니 제 사 장 들 이 항 상 첫 장 막 에 들 어 가 섬 기 는 예 를 행 하 고

7

오 직 둘 째 장 막 은 대 제 사 장 이 홀 로 일 년 일 차 씩 들 어 가 로 되 피 없 이 는 아 니 하 나 니 이 피 는 자 기 와 백 성 의 허 물 을 위 하 여 드 리 는 것 이 라

8

성 령 이 이 로 써 보 이 신 것 은 첫 장 막 이 서 있 을 동 안 에 성 소 에 들 어 가 는 길 이 아 직 나 타 나 지 아 니 한 것 이 라

9

이 장 막 은 현 재 까 지 의 비 유 니 이 에 의 지 하 여 드 리 는 예 물 과 제 사 가 섬 기 는 자 로 그 양 심 상 으 로 온 전 케 할 수 없 나 니

10

이 런 것 은 먹 고 마 시 는 것 과 여 러 가 지 씻 는 것 과 함 께 육 체 의 예 법 만 되 어 개 혁 할 때 까 지 맡 겨 둔 것 이 니 라

11

그 리 스 도 께 서 장 래 좋 은 일 의 대 제 사 장 으 로 오 사 손 으 로 짓 지 아 니 한 곧 이 창 조 에 속 하 지 아 니 한 더 크 고 온 전 한 장 막 으 로 말 미 암 아

12

염 소 와 송 아 지 의 피 로 아 니 하 고 오 직 자 기 피 로 영 원 한 속 죄 를 이 루 사 단 번 에 성 소 에 들 어 가 셨 느 니 라

13

염 소 와 황 소 의 피 와 및 암 송 아 지 의 재 로 부 정 한 자 에 게 뿌 려 그 육 체 를 정 결 케 하 여 거 룩 케 하 거 든

14

하 물 며 영 원 하 신 성 령 으 로 말 미 암 아 흠 없 는 자 기 를 하 나 님 께 드 린 그 리 스 도 의 피 가 어 찌 너 희 양 심 으 로 죽 은 행 실 에 서 깨 끗 하 게 하 고 살 아 계 신 하 나 님 을 섬 기 게 못 하 겠 느 뇨

15

이 를 인 하 여 그 는 새 언 약 의 중 보 니 이 는 첫 언 약 때 에 범 한 죄 를 속 하 려 고 죽 으 사 부 르 심 을 입 은 자 로 하 여 금 영 원 한 기 업 의 약 속 을 얻 게 하 려 하 심 이 니 라

16

유 언 은 유 언 한 자 가 죽 어 야 되 나 니

17

유 언 은 그 사 람 이 죽 은 후 에 야 견 고 한 즉 유 언 한 자 가 살 았 을 때 에 는 언 제 든 지 효 력 이 없 느 니 라

18

이 러 므 로 첫 언 약 도 피 없 이 세 운 것 이 아 니 니

19

모 세 가 율 법 대 로 모 든 계 명 을 온 백 성 에 게 말 한 후 에 송 아 지 와 염 소 의 피 와 및 물 과 붉 은 양 털 과 우 슬 초 를 취 하 여 그 책 과 온 백 성 에 게 뿌 려

20

이 르 되 이 는 하 나 님 이 너 희 에 게 명 하 신 언 약 의 피 라 하 고

21

또 한 이 와 같 이 피 로 써 장 막 과 섬 기 는 일 에 쓰 는 모 든 그 릇 에 뿌 렸 느 니 라

22

율 법 을 좇 아 거 의 모 든 물 건 이 피 로 써 정 결 케 되 나 니 피 흘 림 이 없 은 즉 사 함 이 없 느 니 라

23

그 러 므 로 하 늘 에 있 는 것 들 의 모 형 은 이 런 것 들 로 써 정 결 케 할 필 요 가 있 었 으 나 하 늘 에 있 는 그 것 들 은 이 런 것 들 보 다 더 좋 은 제 물 로 할 지 니 라

24

그 리 스 도 께 서 는 참 것 의 그 림 자 인 손 으 로 만 든 성 소 에 들 어 가 지 아 니 하 시 고 오 직 참 하 늘 에 들 어 가 사 이 제 우 리 를 위 하 여 하 나 님 앞 에 나 타 나 시 고

25

대 제 사 장 이 해 마 다 다 른 것 의 피 로 써 성 소 에 들 어 가 는 것 같 이 자 주 자 기 를 드 리 려 고 아 니 하 실 지 니

26

그 리 하 면 그 가 세 상 을 창 조 할 때 부 터 자 주 고 난 을 받 았 어 야 할 것 이 로 되 이 제 자 기 를 단 번 에 제 사 로 드 려 죄 를 없 게 하 시 려 고 세 상 끝 에 나 타 나 셨 느 니 라

27

한 번 죽 는 것 은 사 람 에 게 정 하 신 것 이 요 그 후 에 는 심 판 이 있 으 리 니

28

이 와 같 이 그 리 스 도 도 많 은 사 람 의 죄 를 담 당 하 시 려 고 단 번 에 드 리 신 바 되 셨 고 구 원 에 이 르 게 하 기 위 하 여 죄 와 상 관 없 이 자 기 를 바 라 는 자 들 에 게 두 번 째 나 타 나 시 리 라

Hebrews 10


Hebrews Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

율 법 은 장 차 오 는 좋 은 일 의 그 림 자 요 참 형 상 이 아 니 므 로 해 마 다 늘 드 리 는 바 같 은 제 사 로 는 나 아 오 는 자 들 을 언 제 든 지 온 전 케 할 수 없 느 니 라

2

그 렇 지 아 니 하 면 섬 기 는 자 들 이 단 번 에 정 결 케 되 어 다 시 죄 를 깨 닫 는 일 이 없 으 리 니 어 찌 드 리 는 일 을 그 치 지 아 니 하 였 으 리 요

3

그 러 나 이 제 사 들 은 해 마 다 죄 를 생 각 하 게 하 는 것 이 있 나 니

4

이 는 황 소 와 염 소 의 피 가 능 히 죄 를 없 이 하 지 못 함 이 라

5

그 러 므 로 세 상 에 임 하 실 때 에 가 라 사 대 하 나 님 이 제 사 와 예 물 을 원 치 아 니 하 시 고 오 직 나 를 위 하 여 한 몸 을 예 비 하 셨 도 다

6

전 체 로 번 제 함 과 속 죄 제 는 기 뻐 하 지 아 니 하 시 나 니

7

이 에 내 가 말 하 기 를 하 나 님 이 여 ! 보 시 옵 소 서 두 루 마 리 책 에 나 를 가 리 켜 기 록 한 것 과 같 이 하 나 님 의 뜻 을 행 하 러 왔 나 이 다 하 시 니 라

8

위 에 말 씀 하 시 기 를 제 사 와 예 물 과 전 체 로 번 제 함 과 속 죄 제 는 원 치 도 아 니 하 고 기 뻐 하 지 도 아 니 하 신 다 하 셨 고 ( 이 는 다 율 법 을 따 라 드 리 는 것 이 라 )

9

그 후 에 말 씀 하 시 기 를 보 시 옵 소 서 내 가 하 나 님 의 뜻 을 행 하 러 왔 나 이 다 하 셨 으 니 그 첫 것 을 폐 하 심 은 둘 째 것 을 세 우 려 하 심 이 니 라

10

이 뜻 을 좇 아 예 수 그 리 스 도 의 몸 을 단 번 에 드 리 심 으 로 말 미 암 아 우 리 가 거 룩 함 을 얻 었 노 라

11

제 사 장 마 다 매 일 서 서 섬 기 며 자 주 같 은 제 사 를 드 리 되 이 제 사 는 언 제 든 지 죄 를 없 게 하 지 못 하 거 니 와

12

오 직 그 리 스 도 는 죄 를 위 하 여 한 영 원 한 제 사 를 드 리 시 고 하 나 님 우 편 에 앉 으 사

13

그 후 에 자 기 원 수 들 로 자 기 발 등 상 이 되 게 하 실 때 까 지 기 다 리 시 나 니

14

저 가 한 제 물 로 거 룩 하 게 된 자 들 을 영 원 히 온 전 케 하 셨 느 니 라

15

또 한 성 령 이 우 리 에 게 증 거 하 시 되

16

주 께 서 가 라 사 대 그 날 후 로 는 저 희 와 세 울 언 약 이 이 것 이 라 하 시 고 내 법 을 저 희 마 음 에 두 고 저 희 생 각 에 기 록 하 리 라 하 신 후 에

17

또 저 희 죄 와 저 희 불 법 을 내 가 다 시 기 억 지 아 니 하 리 라 하 셨 으 니

18

이 것 을 사 하 셨 은 즉 다 시 죄 를 위 하 여 제 사 드 릴 것 이 없 느 니 라

19

그 러 므 로 형 제 들 아 우 리 가 예 수 의 피 를 힘 입 어 성 소 에 들 어 갈 담 력 을 얻 었 나 니

20

그 길 은 우 리 를 위 하 여 휘 장 가 운 데 로 열 어 놓 으 신 새 롭 고 산 길 이 요 휘 장 은 곧 저 의 육 체 니 라

21

또 하 나 님 의 집 다 스 리 는 큰 제 사 장 이 계 시 매

22

우 리 가 마 음 에 뿌 림 을 받 아 양 심 의 악 을 깨 닫 고 몸 을 맑 은 물 로 씻 었 으 니 참 마 음 과 온 전 한 믿 음 으 로 하 나 님 께 나 아 가 자

23

또 약 속 하 신 이 는 미 쁘 시 니 우 리 가 믿 는 도 리 의 소 망 을 움 직 이 지 않 고 굳 게 잡 아

24

서 로 돌 아 보 아 사 랑 과 선 행 을 격 려 하 며

25

모 이 기 를 폐 하 는 어 떤 사 람 들 의 습 관 과 같 이 하 지 말 고 오 직 권 하 여 그 날 이 가 까 움 을 볼 수 록 더 욱 그 리 하 자

26

우 리 가 진 리 를 아 는 지 식 을 받 은 후 짐 짓 죄 를 범 한 즉 다 시 속 죄 하 는 제 사 가 없 고

27

오 직 무 서 운 마 음 으 로 심 판 을 기 다 리 는 것 과 대 적 하 는 자 를 소 멸 할 맹 렬 한 불 만 있 으 리 라

28

모 세 의 법 을 폐 한 자 도 두 세 증 인 을 인 하 여 불 쌍 히 여 김 을 받 지 못 하 고 죽 었 거 든

29

하 물 며 하 나 님 아 들 을 밟 고 자 기 를 거 룩 하 게 한 언 약 의 피 를 부 정 한 것 으 로 여 기 고 은 혜 의 성 령 을 욕 되 게 하 는 자 의 당 연 히 받 을 형 벌 이 얼 마 나 더 중 하 겠 느 냐 너 희 는 생 각 하 라

30

원 수 갚 는 것 이 내 게 있 으 니 내 가 갚 으 리 라 하 시 고 또 다 시 주 께 서 그 의 백 성 을 심 판 하 리 라 말 씀 하 신 것 을 우 리 가 아 노 니

31

살 아 계 신 하 나 님 의 손 에 빠 져 들 어 가 는 것 이 무 서 울 진 저

32

전 날 에 너 희 가 빛 을 받 은 후 에 고 난 의 큰 싸 움 에 참 은 것 을 생 각 하 라

33

혹 비 방 과 환 난 으 로 써 사 람 에 게 구 경 거 리 가 되 고 혹 이 런 형 편 에 있 는 자 들 로 사 귀 는 자 되 었 으 니

34

너 희 가 갇 힌 자 를 동 정 하 고 너 희 산 업 을 빼 앗 기 는 것 도 기 쁘 게 당 한 것 은 더 낫 고 영 구 한 산 업 이 있 는 줄 앎 이 라

35

그 러 므 로 너 희 담 대 함 을 버 리 지 말 라 이 것 이 큰 상 을 얻 느 니 라

36

너 희 에 게 인 내 가 필 요 함 은 너 희 가 하 나 님 의 뜻 을 행 한 후 에 약 속 을 받 기 위 함 이 라

37

잠 시 잠 간 후 면 오 실 이 가 오 시 리 니 지 체 하 지 아 니 하 시 리 라

38

오 직 나 의 의 인 은 믿 음 으 로 말 미 암 아 살 리 라 또 한 뒤 로 물 러 가 면 내 마 음 이 저 를 기 뻐 하 지 아 니 하 리 라 하 셨 느 니 라

39

우 리 는 뒤 로 물 러 가 침 륜 에 빠 질 자 가 아 니 요 오 직 영 혼 을 구 원 함 에 이 르 는 믿 음 을 가 진 자 니 라

Hebrews 11


Hebrews Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

믿 음 은 바 라 는 것 들 의 실 상 이 요 보 지 못 하 는 것 들 의 증 거 니

2

선 진 들 이 이 로 써 증 거 를 얻 었 으 니 라

3

믿 음 으 로 모 든 세 계 가 하 나 님 의 말 씀 으 로 지 어 진 줄 을 우 리 가 아 나 니 보 이 는 것 은 나 타 난 것 으 로 말 미 암 아 된 것 이 아 니 니 라

4

믿 음 으 로 아 벨 은 가 인 보 다 더 나 은 제 사 를 하 나 님 께 드 림 으 로 의 로 운 자 라 하 시 는 증 거 를 얻 었 으 니 하 나 님 이 그 예 물 에 대 하 여 증 거 하 심 이 라 저 가 죽 었 으 나 그 믿 음 으 로 써 오 히 려 말 하 느 니 라

5

믿 음 으 로 에 녹 은 죽 음 을 보 지 않 고 옮 기 웠 으 니 하 나 님 이 저 를 옮 기 심 으 로 다 시 보 이 지 아 니 하 니 라 저 는 옮 기 우 기 전 에 하 나 님 을 기 쁘 시 게 하 는 자 라 하 는 증 거 를 받 았 느 니 라

6

믿 음 이 없 이 는 기 쁘 시 게 못 하 나 니 하 나 님 께 나 아 가 는 자 는 반 드 시 그 가 계 신 것 과 또 한 그 가 자 기 를 찾 는 자 들 에 게 상 주 시 는 이 심 을 믿 어 야 할 지 니 라

7

믿 음 으 로 노 아 는 아 직 보 지 못 하 는 일 에 경 고 하 심 을 받 아 경 외 함 으 로 방 주 를 예 비 하 여 그 집 을 구 원 하 였 으 니 이 로 말 미 암 아 세 상 을 정 죄 하 고 믿 음 을 좇 는 의 의 후 사 가 되 었 느 니 라

8

믿 음 으 로 아 브 라 함 은 부 르 심 을 받 았 을 때 에 순 종 하 여 장 래 기 업 으 로 받 을 땅 에 나 갈 새 갈 바 를 알 지 못 하 고 나 갔 으 며

9

믿 음 으 로 저 가 외 방 에 있 는 것 같 이 약 속 하 신 땅 에 우 거 하 여 동 일 한 약 속 을 유 업 으 로 함 께 받 은 이 삭 과 야 곱 으 로 더 불 어 장 막 에 거 하 였 으 니

10

이 는 하 나 님 의 경 영 하 시 고 지 으 실 터 가 있 는 성 을 바 랐 음 이 니 라

11

믿 음 으 로 사 라 자 신 도 나 이 늙 어 단 산 하 였 으 나 잉 태 하 는 힘 을 얻 었 으 니 이 는 약 속 하 신 이 를 미 쁘 신 줄 앎 이 라

12

이 러 므 로 죽 은 자 와 방 불 한 한 사 람 으 로 말 미 암 아 하 늘 에 허 다 한 별 과 또 해 변 의 무 수 한 모 래 와 같 이 많 이 생 육 하 였 느 니 라

13

이 사 람 들 은 다 믿 음 을 따 라 죽 었 으 며 약 속 을 받 지 못 하 였 으 되 그 것 들 을 멀 리 서 보 고 환 영 하 며 또 땅 에 서 는 외 국 인 과 나 그 네 로 라 증 거 하 였 으 니

14

이 같 이 말 하 는 자 들 은 본 향 찾 는 것 을 나 타 냄 이 라

15

저 희 가 나 온 바 본 향 을 생 각 하 였 더 면 돌 아 갈 기 회 가 있 었 으 려 니 와

16

저 희 가 이 제 는 더 나 은 본 향 을 사 모 하 니 곧 하 늘 에 있 는 것 이 라 그 러 므 로 하 나 님 이 저 희 하 나 님 이 라 일 컬 음 받 으 심 을 부 끄 러 워 아 니 하 시 고 저 희 를 위 하 여 한 성 을 예 비 하 셨 느 니 라

17

아 브 라 함 은 시 험 을 받 을 때 에 믿 음 으 로 이 삭 을 드 렸 으 니 저 는 약 속 을 받 은 자 로 되 그 독 생 자 를 드 렸 느 니 라

18

저 에 게 이 미 말 씀 하 시 기 를 네 자 손 이 라 칭 할 자 는 이 삭 으 로 말 미 암 으 리 라 하 셨 으 니

19

저 가 하 나 님 이 능 히 죽 은 자 가 운 데 서 다 시 살 리 실 줄 로 생 각 한 지 라 비 유 컨 대 죽 은 자 가 운 데 서 도 로 받 은 것 이 니 라

20

믿 음 으 로 이 삭 은 장 차 오 는 일 에 대 하 여 야 곱 과 에 서 에 게 축 복 하 였 으 며

21

믿 음 으 로 야 곱 은 죽 을 때 에 요 셉 의 각 아 들 에 게 축 복 하 고 그 지 팡 이 머 리 에 의 지 하 여 경 배 하 였 으 며

22

믿 음 으 로 요 셉 은 임 종 시 에 이 스 라 엘 자 손 들 의 떠 날 것 을 말 하 고 또 자 기 해 골 을 위 하 여 명 하 였 으 며

23

믿 음 으 로 모 세 가 났 을 때 에 그 부 모 가 아 름 다 운 아 이 임 을 보 고 석 달 동 안 숨 겨 임 금 의 명 령 을 무 서 워 아 니 하 였 으 며

24

믿 음 으 로 모 세 는 장 성 하 여 바 로 의 공 주 의 아 들 이 라 칭 함 을 거 절 하 고

25

도 리 어 하 나 님 의 백 성 과 함 께 고 난 받 기 를 잠 시 죄 악 의 낙 을 누 리 는 것 보 다 더 좋 아 하 고

26

그 리 스 도 를 위 하 여 받 는 능 욕 을 애 굽 의 모 든 보 화 보 다 더 큰 재 물 로 여 겼 으 니 이 는 상 주 심 을 바 라 봄 이 라

27

믿 음 으 로 애 굽 을 떠 나 임 금 의 노 함 을 무 서 워 아 니 하 고 곧 보 이 지 아 니 하 는 자 를 보 는 것 같 이 하 여 참 았 으 며

28

믿 음 으 로 유 월 절 과 피 뿌 리 는 예 를 정 하 였 으 니 이 는 장 자 를 멸 하 는 자 로 저 희 를 건 드 리 지 않 게 하 려 한 것 이 며

29

믿 음 으 로 저 희 가 홍 해 를 육 지 같 이 건 넜 으 나 애 굽 사 람 들 은 이 것 을 시 험 하 다 가 빠 져 죽 었 으 며

30

믿 음 으 로 칠 일 동 안 여 리 고 를 두 루 다 니 매 성 이 무 너 졌 으 며

31

믿 음 으 로 기 생 라 합 은 정 탐 군 을 평 안 히 영 접 하 였 으 므 로 순 종 치 아 니 한 자 와 함 께 멸 망 치 아 니 하 였 도 다

32

내 가 무 슨 말 을 더 하 리 요 기 드 온, 바 락, 삼 손, 입 다 와 다 윗 과 사 무 엘 과 및 선 지 자 들 의 일 을 말 하 려 면 내 게 시 간 이 부 족 하 리 로 다

33

저 희 가 믿 음 으 로 나 라 들 을 이 기 기 도 하 며 의 를 행 하 기 도 하 며 약 속 을 받 기 도 하 며 사 자 들 의 입 을 막 기 도 하 며

34

불 의 세 력 을 멸 하 기 도 하 며 칼 날 을 피 하 기 도 하 며 연 약 한 가 운 데 서 강 하 게 되 기 도 하 며 전 쟁 에 용 맹 되 어 이 방 사 람 들 의 진 을 물 리 치 기 도 하 며

35

여 자 들 은 자 기 의 죽 은 자 를 부 활 로 받 기 도 하 며 또 어 떤 이 들 은 더 좋 은 부 활 을 얻 고 자 하 여 악 형 을 받 되 구 차 히 면 하 지 아 니 하 였 으 며

36

또 어 떤 이 들 은 희 롱 과 채 찍 질 뿐 아 니 라 결 박 과 옥 에 갇 히 는 시 험 도 받 았 으 며

37

돌 로 치 는 것 과 톱 으 로 켜 는 것 과 시 험 과 칼 에 죽 는 것 을 당 하 고 양 과 염 소 의 가 죽 을 입 고 유 리 하 여 궁 핍 과 환 난 과 학 대 를 받 았 으 니

38

( 이 런 사 람 은 세 상 이 감 당 치 못 하 도 다 ) 저 희 가 광 야 와 산 중 과 암 혈 과 토 굴 에 유 리 하 였 느 니 라

39

이 사 람 들 이 다 믿 음 으 로 말 미 암 아 증 거 를 받 았 으 나 약 속 을 받 지 못 하 였 으 니

40

이 는 하 나 님 이 우 리 를 위 하 여 더 좋 은 것 을 예 비 하 셨 은 즉 우 리 가 아 니 면 저 희 로 온 전 함 을 이 루 지 못 하 게 하 려 하 심 이 니 라

Hebrews 12


Hebrews Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

이 러 므 로 우 리 에 게 구 름 같 이 둘 러 싼 허 다 한 증 인 들 이 있 으 니 모 든 무 거 운 것 과 얽 매 이 기 쉬 운 죄 를 벗 어 버 리 고 인 내 로 써 우 리 앞 에 당 한 경 주 를 경 주 하 며

2

믿 음 의 주 요 또 온 전 케 하 시 는 이 인 예 수 를 바 라 보 자 저 는 그 앞 에 있 는 즐 거 움 을 위 하 여 십 자 가 를 참 으 사 부 끄 러 움 을 개 의 치 아 니 하 시 더 니 하 나 님 보 좌 우 편 에 앉 으 셨 느 니 라

3

너 희 가 피 곤 하 여 낙 심 치 않 기 위 하 여 죄 인 들 의 이 같 이 자 기 에 게 거 역 한 일 을 참 으 신 자 를 생 각 하 라

4

너 희 가 죄 와 싸 우 되 아 직 피 흘 리 기 까 지 는 대 항 치 아 니 하 고

5

또 아 들 들 에 게 권 하 는 것 같 이 너 희 에 게 권 면 하 신 말 씀 을 잊 었 도 다 일 렀 으 되 내 아 들 아 ! 주 의 징 계 하 심 을 경 히 여 기 지 말 며 그 에 게 꾸 지 람 을 받 을 때 에 낙 심 하 지 말 라

6

주 께 서 그 사 랑 하 시 는 자 를 징 계 하 시 고 그 의 받 으 시 는 이 들 마 다 채 찍 질 하 심 이 니 라 하 였 으 니

7

너 희 가 참 음 은 징 계 를 받 기 위 함 이 라 하 나 님 이 아 들 과 같 이 너 희 를 대 우 하 시 나 니 어 찌 아 비 가 징 계 하 지 않 는 아 들 이 있 으 리 요

8

징 계 는 다 받 는 것 이 거 늘 너 희 에 게 없 으 면 사 생 자 요 참 아 들 이 아 니 니 라

9

또 우 리 육 체 의 아 버 지 가 우 리 를 징 계 하 여 도 공 경 하 였 거 늘 하 물 며 모 든 영 의 아 버 지 께 더 욱 복 종 하 여 살 려 하 지 않 겠 느 냐

10

저 희 는 잠 시 자 기 의 뜻 대 로 우 리 를 징 계 하 였 거 니 와 오 직 하 나 님 은 우 리 의 유 익 을 위 하 여 그 의 거 룩 하 심 에 참 예 케 하 시 느 니 라

11

무 릇 징 계 가 당 시 에 는 즐 거 워 보 이 지 않 고 슬 퍼 보 이 나 후 에 그 로 말 미 암 아 연 달 한 자 에 게 는 의 의 평 강 한 열 매 를 맺 나 니

12

그 러 므 로 피 곤 한 손 과 연 약 한 무 릎 을 일 으 켜 세 우 고

13

너 희 발 을 위 하 여 곧 은 길 을 만 들 어 저 는 다 리 로 하 여 금 어 그 러 지 지 않 고 고 침 을 받 게 하 라

14

모 든 사 람 으 로 더 불 어 화 평 함 과 거 룩 함 을 좆 으 라 이 것 이 없 이 는 아 무 도 주 를 보 지 못 하 리 라

15

너 희 는 돌 아 보 아 하 나 님 은 혜 에 이 르 지 못 하 는 자 가 있 는 가 두 려 워 하 고 또 쓴 뿌 리 가 나 서 괴 롭 게 하 고 많 은 사 람 이 이 로 말 미 암 아 더 러 움 을 입 을 까 두 려 워 하 고

16

음 행 하 는 자 와 혹 한 그 릇 식 물 을 위 하 여 장 자 의 명 분 을 판 에 서 와 같 이 망 령 된 자 가 있 을 까 두 려 워 하 라

17

너 희 의 아 는 바 와 같 이 저 가 그 후 에 축 복 을 기 업 으 로 받 으 려 고 눈 물 을 흘 리 며 구 하 되 버 린 바 가 되 어 회 개 할 기 회 를 얻 지 못 하 였 느 니 라

18

너 희 의 이 른 곳 은 만 질 만 한 불 붙 는 산 과 흑 운 과 흑 암 과 폭 풍 과

19

나 팔 소 리 와 말 하 는 소 리 가 아 니 라 그 소 리 를 듣 는 자 들 은 더 말 씀 하 지 아 니 하 시 기 를 구 하 였 으 니

20

이 는 짐 승 이 라 도 산 에 이 르 거 든 돌 로 침 을 당 하 리 라 하 신 명 을 저 희 가 견 디 지 못 함 이 라

21

그 보 이 는 바 가 이 렇 듯 이 무 섭 기 로 모 세 도 이 르 되 내 가 심 히 두 렵 고 떨 린 다 하 였 으 나

22

그 러 나 너 희 가 이 른 곳 은 시 온 산 과 살 아 계 신 하 나 님 의 도 성 인 하 늘 의 예 루 살 렘 과 천 만 천 사 와

23

하 늘 에 기 록 한 장 자 들 의 총 회 와 교 회 와 만 민 의 심 판 자 이 신 하 나 님 과 및 온 전 케 된 의 인 의 영 들 과

24

새 언 약 의 중 보 이 신 예 수 와 및 아 벨 의 피 보 다 더 낫 게 말 하 는 뿌 린 피 니 라

25

너 희 는 삼 가 말 하 신 자 를 거 역 하 지 말 라 땅 에 서 경 고 하 신 자 를 거 역 한 저 희 가 피 하 지 못 하 였 거 든 하 물 며 하 늘 로 좇 아 경 고 하 신 자 를 배 반 하 는 우 리 일 까 보 냐

26

그 때 에 는 그 소 리 가 땅 을 진 동 하 였 거 니 와 이 제 는 약 속 하 여 가 라 사 대 내 가 또 한 번 땅 만 아 니 라 하 늘 도 진 동 하 리 라 하 셨 느 니 라

27

이 또 한 번 이 라 하 심 은 진 동 치 아 니 하 는 것 을 영 존 케 하 기 위 하 여 진 동 할 것 들 곧 만 든 것 들 의 변 동 될 것 을 나 타 내 심 이 니 라

28

그 러 므 로 우 리 가 진 동 치 못 할 나 라 를 받 았 은 즉 은 혜 를 받 자 이 로 말 미 암 아 경 건 함 과 두 려 움 으 로 하 나 님 을 기 쁘 시 게 섬 길 지 니

29

우 리 하 나 님 은 소 멸 하 는 불 이 심 이 니 라

Hebrews 13


Hebrews Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

형 제 사 랑 하 기 를 계 속 하 고

2

손 님 대 접 하 기 를 잊 지 말 라 이 로 써 부 지 중 에 천 사 들 을 대 접 한 이 들 이 있 었 느 니 라

3

자 기 도 함 께 갇 힌 것 같 이 갇 힌 자 를 생 각 하 고 자 기 도 몸 을 가 졌 은 즉 학 대 받 는 자 를 생 각 하 라

4

모 든 사 람 은 혼 인 을 귀 히 여 기 고 침 소 를 더 럽 히 지 않 게 하 라 음 행 하 는 자 들 과 간 음 하 는 자 들 을 하 나 님 이 심 판 하 시 리 라

5

돈 을 사 랑 치 말 고 있 는 바 를 족 한 줄 로 알 라 그 가 친 히 말 씀 하 시 기 를 내 가 과 연 너 희 를 버 리 지 아 니 하 고 과 연 너 희 를 떠 나 지 아 니 하 리 라 하 셨 느 니 라

6

그 러 므 로 우 리 가 담 대 히 가 로 되 주 는 나 를 돕 는 자 시 니 내 가 무 서 워 아 니 하 겠 노 라 사 람 이 내 게 어 찌 하 리 요 하 노 라

7

하 나 님 의 말 씀 을 너 희 에 게 이 르 고 너 희 를 인 도 하 던 자 들 을 생 각 하 며 저 희 행 실 의 종 말 을 주 의 하 여 보 고 저 희 믿 음 을 본 받 으 라

8

예 수 그 리 스 도 는 어 제 나 오 늘 이 나 영 원 토 록 동 일 하 시 니 라

9

여 러 가 지 다 른 교 훈 에 끌 리 지 말 라 마 음 은 은 혜 로 써 굳 게 함 이 아 름 답 고 식 물 로 써 할 것 이 아 니 니 식 물 로 말 미 암 아 행 한 자 는 유 익 을 얻 지 못 하 였 느 니 라

10

우 리 에 게 제 단 이 있 는 데 그 위 에 있 는 제 물 은 장 막 에 서 섬 기 는 자 들 이 이 제 단 에 서 먹 을 권 이 없 나 니

11

이 는 죄 를 위 한 짐 승 의 피 는 대 제 사 장 이 가 지 고 성 소 에 들 어 가 고 그 육 체 는 영 문 밖 에 서 불 사 름 이 니 라

12

그 러 므 로 예 수 도 자 기 피 로 써 백 성 을 거 룩 케 하 려 고 성 문 밖 에 서 고 난 을 받 느 니 라

13

그 런 즉 우 리 는 그 능 욕 을 지 고 영 문 밖 으 로 그 에 게 나 아 가 자

14

우 리 가 여 기 는 영 구 한 도 성 이 없 고 오 직 장 차 올 것 을 찾 나 니

15

이 러 므 로 우 리 가 예 수 로 말 미 암 아 항 상 찬 미 의 제 사 를 하 나 님 께 드 리 자 이 는 그 이 름 을 증 거 하 는 입 술 의 열 매 니 라

16

오 직 선 을 행 함 과 서 로 나 눠 주 기 를 잊 지 말 라 이 같 은 제 사 는 하 나 님 이 기 뻐 하 시 느 니 라

17

너 희 를 인 도 하 는 자 들 에 게 순 종 하 고 복 종 하 라 저 희 는 너 희 영 혼 을 위 하 여 경 성 하 기 를 자 기 가 회 계 할 자 인 것 같 이 하 느 니 라 저 희 로 하 여 금 즐 거 움 으 로 이 것 을 하 게 하 고 근 심 으 로 하 게 말 라 그 렇 지 않 으 면 너 희 에 게 유 익 이 없 느 니 라

18

우 리 를 위 하 여 기 도 하 라 우 리 가 모 든 일 에 선 하 게 행 하 려 하 므 로 우 리 에 게 선 한 양 심 이 있 는 줄 을 확 신 하 노 니

19

내 가 더 속 히 너 희 에 게 돌 아 가 기 를 위 하 여 너 희 기 도 함 을 더 욱 원 하 노 라

20

양 의 큰 목 자 이 신 우 리 주 예 수 를 영 원 한 언 약 의 피 로 죽 은 자 가 운 데 서 이 끌 어 내 신 평 강 의 하 나 님 이

21

모 든 선 한 일 에 너 희 를 온 전 케 하 사 자 기 뜻 을 행 하 게 하 시 고 그 앞 에 즐 거 운 것 을 예 수 그 리 스 도 로 말 미 암 아 우 리 속 에 이 루 시 기 를 원 하 노 라 영 광 이 그 에 게 세 세 무 궁 토 록 있 을 지 어 다 ! 아 멘

22

형 제 들 아 내 가 너 희 를 권 하 노 니 권 면 의 말 을 용 납 하 라 내 가 간 단 히 너 희 에 게 썼 느 니 라

23

우 리 형 제 디 모 데 가 놓 인 것 을 너 희 가 알 라 그 가 속 히 오 면 내 가 저 와 함 께 가 서 너 희 를 보 리 라

24

너 희 를 인 도 하 는 자 와 및 모 든 성 도 에 게 문 안 하 라 이 달 리 야 에 서 온 자 들 도 너 희 에 게 문 안 하 느 니 라

25

은 혜 가 너 희 모 든 사 람 에 게 있 을 지 어 다 !

James 1


James Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Hebrews 13

James

Return to Index

Chapter 1

1

하 나 님 과 주 예 수 그 리 스 도 의 종 야 고 보 는 흩 어 져 있 는 열 두 지 파 에 게 문 안 하 노 라

2

내 형 제 들 아 ! 너 희 가 여 러 가 지 시 험 을 만 나 거 든 온 전 히 기 쁘 게 여 기 라

3

이 는 너 희 믿 음 의 시 련 이 인 내 를 만 들 어 내 는 줄 너 희 가 앎 이 라

4

인 내 를 온 전 히 이 루 라 이 는 너 희 로 온 전 하 고 구 비 하 여 조 금 도 부 족 함 이 없 게 하 려 함 이 라

5

너 희 중 에 누 구 든 지 지 혜 가 부 족 하 거 든 모 든 사 람 에 게 후 히 주 시 고 꾸 짖 지 아 니 하 시 는 하 나 님 께 구 하 라 그 리 하 면 주 시 리 라

6

오 직 믿 음 으 로 구 하 고 조 금 도 의 심 하 지 말 라 의 심 하 는 자 는 마 치 바 람 에 밀 려 요 동 하 는 바 다 물 결 같 으 니

7

이 런 사 람 은 무 엇 이 든 지 주 께 얻 기 를 생 각 하 지 말 라

8

두 마 음 을 품 어 모 든 일 에 정 함 이 없 는 자 로 다

9

낮 은 형 제 는 자 기 의 높 음 을 자 랑 하 고

10

부 한 형 제 는 자 기 의 낮 아 짐 을 자 랑 할 지 니 이 는 풀 의 꽃 과 같 이 지 나 감 이 라

11

해 가 돋 고 뜨 거 운 바 람 이 불 어 풀 을 말 리 우 면 꽃 이 떨 어 져 그 모 양 의 아 름 다 움 이 없 어 지 나 니 부 한 자 도 그 행 하 는 일 에 이 와 같 이 쇠 잔 하 리 라

12

시 험 을 참 는 자 는 복 이 있 도 다 이 것 이 옳 다 인 정 하 심 을 받 은 후 에 주 께 서 자 기 를 사 랑 하 는 자 들 에 게 약 속 하 신 생 명 의 면 류 관 을 얻 을 것 임 이 니 라

13

사 람 이 시 험 을 받 을 때 에 내 가 하 나 님 께 시 험 을 받 는 다 하 지 말 지 니 하 나 님 은 악 에 게 시 험 을 받 지 도 아 니 하 시 고 친 히 아 무 도 시 험 하 지 아 니 하 시 느 니 라

14

오 직 각 사 람 이 시 험 을 받 는 것 은 자 기 욕 심 에 끌 려 미 혹 됨 이 니

15

욕 심 이 잉 태 한 즉 죄 를 낳 고 죄 가 장 성 한 즉 사 망 을 낳 느 니 라

16

내 사 랑 하 는 형 제 들 아 속 지 말 라

17

각 양 좋 은 은 사 와 온 전 한 선 물 이 다 위 로 부 터 빛 들 의 아 버 지 께 로 서 내 려 오 나 니 그 는 변 함 도 없 으 시 고 회 전 하 는 그 림 자 도 없 으 시 니 라

18

그 가 그 조 물 중 에 우 리 로 한 첫 열 매 가 되 게 하 시 려 고 자 기 의 뜻 을 좇 아 진 리 의 말 씀 으 로 우 리 를 낳 으 셨 느 니 라

19

내 사 랑 하 는 형 제 들 아 너 희 가 알 거 니 와 사 람 마 다 듣 기 는 속 히 하 고 말 하 기 는 더 디 하 며 성 내 기 도 더 디 하 라

20

사 람 의 성 내 는 것 이 하 나 님 의 의 를 이 루 지 못 함 이 니 라

21

그 러 므 로 모 든 더 러 운 것 과 넘 치 는 악 을 내 어 버 리 고 능 히 너 희 영 혼 을 구 원 할 바 마 음 에 심 긴 도 를 온 유 함 으 로 받 으 라

22

너 희 는 도 를 행 하 는 자 가 되 고 듣 기 만 하 여 자 신 을 속 이 는 자 가 되 지 말 라

23

누 구 든 지 도 를 행 하 지 아 니 하 면 그 는 거 울 로 자 기 의 얼 굴 을 보 는 사 람 과 같 으 니

24

제 자 신 을 보 고 가 서 그 모 양 이 어 떠 한 것 을 곧 잊 어 버 리 거 니 와

25

자 유 하 게 하 는 온 전 한 율 법 을 들 여 다 보 고 있 는 자 는 듣 고 잊 어 버 리 는 자 가 아 니 요 실 행 하 는 자 니 이 사 람 이 그 행 하 는 일 에 복 을 받 으 리 라

26

누 구 든 지 스 스 로 경 건 하 다 생 각 하 며 자 기 혀 를 재 갈 먹 이 지 아 니 하 고 자 기 마 음 을 속 이 면 이 사 람 의 경 건 은 헛 것 이 라

27

하 나 님 아 버 지 앞 에 서 정 결 하 고 더 러 움 이 없 는 경 건 은 곧 고 아 와 과 부 를 그 환 난 중 에 돌 아 보 고 또 자 기 를 지 켜 세 속 에 물 들 지 아 니 하 는 이 것 이 니 라

James 2


James Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

James 1

James

Return to Index

Chapter 2

1

내 형 제 들 아 영 광 의 주 곧 우 리 주 예 수 그 리 스 도 를 믿 는 믿 음 을 너 희 가 받 았 으 니 사 람 을 외 모 로 취 하 지 말 라

2

만 일 너 희 회 당 에 금 가 락 지 를 끼 고 아 름 다 운 옷 을 입 은 사 람 이 들 어 오 고 또 더 러 운 옷 을 입 은 가 난 한 사 람 이 들 어 올 때 에

3

너 희 가 아 름 다 운 옷 을 입 은 자 를 돌 아 보 아 가 로 되 여 기 좋 은 자 리 에 앉 으 소 서 하 고 또 가 난 한 자 에 게 이 르 되 너 는 거 기 섰 든 지 내 발 등 상 아 래 에 앉 으 라 하 면

4

너 희 끼 리 서 로 구 별 하 며 악 한 생 각 으 로 판 단 하 는 자 가 되 는 것 이 아 니 냐

5

내 사 랑 하 는 형 제 들 아 들 을 지 어 다 하 나 님 이 세 상 에 대 하 여 는 가 난 한 자 를 택 하 사 믿 음 에 부 요 하 게 하 시 고 또 자 기 를 사 랑 하 는 자 들 에 게 약 속 하 신 나 라 를 유 업 으 로 받 게 아 니 하 셨 느 냐

6

너 희 는 도 리 어 가 난 한 자 를 괄 시 하 였 도 다 부 자 는 너 희 를 압 제 하 며 법 정 으 로 끌 고 가 지 아 니 하 느 냐 ?

7

저 희 는 너 희 에 게 대 하 여 일 컫 는 바 그 아 름 다 운 이 름 을 훼 방 하 지 아 니 하 느 냐 ?

8

너 희 가 만 일 경 에 기 록 한 대 로 네 이 웃 사 랑 하 기 를 네 몸 과 같 이 하 라 하 신 최 고 한 법 을 지 키 면 잘 하 는 것 이 거 니 와

9

만 일 너 희 가 외 모 로 사 람 을 취 하 면 죄 를 짓 는 것 이 니 율 법 이 너 희 를 범 죄 자 로 정 하 리 라

10

누 구 든 지 온 율 법 을 지 키 다 가 그 하 나 에 거 치 면 모 두 범 한 자 가 되 나 니

11

간 음 하 지 말 라 하 신 이 가 또 한 살 인 하 지 말 라 하 셨 은 즉 네 가 비 록 간 음 하 지 아 니 하 여 도 살 인 하 면 율 법 을 범 한 자 가 되 느 니 라

12

너 희 는 자 유 의 율 법 대 로 심 판 받 을 자 처 럼 말 도 하 고 행 하 기 도 하 라

13

긍 휼 을 행 하 지 아 니 하 는 자 에 게 는 긍 휼 없 는 심 판 이 있 으 리 라 긍 휼 은 심 판 을 이 기 고 자 랑 하 느 니 라

14

내 형 제 들 아 ! 만 일 사 람 이 믿 음 이 있 노 라 하 고 행 함 이 없 으 면 무 슨 이 익 이 있 으 리 요 그 믿 음 이 능 히 자 기 를 구 원 하 겠 느 냐

15

만 일 형 제 나 자 매 가 헐 벗 고 일 용 할 양 식 이 없 는 데

16

너 희 중 에 누 구 든 지 그 에 게 이 르 되 평 안 히 가 라, 더 웁 게 하 라, 배 부 르 게 하 라 하 며 그 몸 에 쓸 것 을 주 지 아 니 하 면 무 슨 이 익 이 있 으 리 요

17

이 와 같 이 행 함 이 없 는 믿 음 은 그 자 체 가 죽 은 것 이 라

18

혹 이 가 로 되 너 는 믿 음 이 있 고 나 는 행 함 이 있 으 니 행 함 이 없 는 네 믿 음 을 내 게 보 이 라 나 는 행 함 으 로 내 믿 음 을 네 게 보 이 리 라

19

네 가 하 나 님 은 한 분 이 신 줄 을 믿 느 냐 ? 잘 하 는 도 다 귀 신 들 도 믿 고 떠 느 니 라

20

아 아, 허 탄 한 사 람 아 ! 행 함 이 없 는 믿 음 이 헛 것 인 줄 알 고 자 하 느 냐 ?

21

우 리 조 상 아 브 라 함 이 그 아 들 이 삭 을 제 단 에 드 릴 때 에 행 함 으 로 의 롭 다 하 심 을 받 은 것 이 아 니 냐 ?

22

네 가 보 거 니 와 믿 음 이 그 의 행 함 과 함 께 일 하 고 행 함 으 로 믿 음 이 온 전 케 되 었 느 니 라

23

이 에 경 에 이 른 바 아 브 라 함 이 하 나 님 을 믿 으 니 이 것 을 의 로 여 기 셨 다 는 말 씀 이 응 하 였 고 그 는 하 나 님 의 벗 이 라 칭 함 을 받 았 나 니

24

이 로 보 건 대 사 람 이 행 함 으 로 의 롭 다 하 심 을 받 고 믿 음 으 로 만 아 니 니 라

25

또 이 와 같 이 기 생 라 합 이 사 자 를 접 대 하 여 다 른 길 로 나 가 게 할 때 에 행 함 으 로 의 롭 다 하 심 을 받 은 것 이 아 니 냐 ?

26

영 혼 없 는 몸 이 죽 은 것 같 이 행 함 이 없 는 믿 음 은 죽 은 것 이 니 라

James 3


James Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

James 2

James

Return to Index

Chapter 3

1

내 형 제 들 아 ! 너 희 는 선 생 된 우 리 가 더 큰 심 판 을 받 을 줄 을 알 고 선 생 이 되 지 말 라

2

우 리 가 다 실 수 가 많 으 니 만 일 말 에 실 수 가 없 는 자 면 곧 온 전 한 사 람 이 라 능 히 온 몸 에 굴 레 씌 우 리 라

3

우 리 가 말 을 순 종 케 하 려 고 그 입 에 재 갈 먹 여 온 몸 을 어 거 하 며

4

또 배 를 보 라 그 렇 게 크 고 광 풍 에 밀 려 가 는 것 들 을 지 극 히 작 은 키 로 사 공 의 뜻 대 로 운 전 하 나 니

5

이 와 같 이 혀 도 작 은 지 체 로 되 큰 것 을 자 랑 하 도 다 보 라 어 떻 게 작 은 불 이 어 떻 게 많 은 나 무 를 태 우 는 가

6

혀 는 곧 불 이 요 불 의 의 세 계 라 혀 는 우 리 지 체 중 에 서 온 몸 을 더 럽 히 고 생 의 바 퀴 를 불 사 르 나 니 그 사 르 는 것 이 지 옥 불 에 서 나 느 니 라

7

여 러 종 류 의 짐 승 과 새 며 벌 레 와 해 물 은 다 길 들 므 로 사 람 에 게 길 들 었 거 니 와

8

혀 는 능 히 길 들 일 사 람 이 없 나 니 쉬 지 아 니 하 는 악 이 요 죽 이 는 독 이 가 득 한 것 이 라

9

이 것 으 로 우 리 가 주 아 버 지 를 찬 송 하 고 또 이 것 으 로 하 나 님 의 형 상 대 로 지 음 을 받 은 사 람 을 저 주 하 나 니

10

한 입 으 로 찬 송 과 저 주 가 나 는 도 다 내 형 제 들 아 ! 이 것 이 마 땅 치 아 니 하 니 라

11

샘 이 한 구 멍 으 로 어 찌 단 물 과 쓴 물 을 내 겠 느 뇨

12

내 형 제 들 아 어 찌 무 화 과 나 무 가 감 람 열 매 를, 포 도 나 무 가 무 화 과 를 맺 겠 느 뇨 이 와 같 이 짠 물 이 단 물 을 내 지 못 하 느 니 라

13

너 희 중 에 지 혜 와 총 명 이 있 는 자 가 누 구 뇨 그 는 선 행 으 로 말 미 암 아 지 혜 의 온 유 함 으 로 그 행 함 을 보 일 지 니 라

14

그 러 나 너 희 마 음 속 에 독 한 시 기 와 다 툼 이 있 으 면 자 랑 하 지 말 라 진 리 를 거 스 려 거 짓 하 지 말 라

15

이 러 한 지 혜 는 위 로 부 터 내 려 온 것 이 아 니 요 세 상 적 이 요 정 욕 적 이 요 마 귀 적 이 니

16

시 기 와 다 툼 이 있 는 곳 에 는 요 란 과 모 든 악 한 일 이 있 음 이 니 라

17

오 직 위 로 부 터 난 지 혜 는 첫 째 성 결 하 고 다 음 에 화 평 하 고 관 용 하 고 양 순 하 며 긍 휼 과 선 한 열 매 가 가 득 하 고 편 벽 과 거 짓 이 없 나 니

18

화 평 케 하 는 자 들 은 화 평 으 로 심 어 의 의 열 매 를 거 두 느 니 라

James 4


James Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

James 3

James

Return to Index

Chapter 4

1

너 희 중 에 싸 움 이 어 디 로, 다 툼 이 어 디 로 좇 아 나 느 뇨 너 희 지 체 중 에 서 싸 우 는 정 욕 으 로 좇 아 난 것 이 아 니 냐

2

너 희 가 욕 심 을 내 어 도 얻 지 못 하 고 살 인 하 고 시 기 하 여 도 능 히 취 하 지 못 하 나 니 너 희 가 다 투 고 싸 우 는 도 다 너 희 가 얻 지 못 함 은 구 하 지 아 니 함 이 요

3

구 하 여 도 받 지 못 함 은 정 욕 으 로 쓰 려 고 잘 못 구 함 이 니 라

4

간 음 하 는 여 자 들 이 여 ! 세 상 에 벗 된 것 이 하 나 님 의 원 수 임 을 알 지 못 하 느 뇨 그 런 즉 누 구 든 지 세 상 과 벗 이 되 고 자 하 는 자 는 스 스 로 하 나 님 과 원 수 되 게 하 는 것 이 니 라

5

너 희 가 하 나 님 이 우 리 속 에 거 하 게 하 신 성 령 이 시 기 하 기 까 지 사 모 한 다 하 신 말 씀 을 헛 된 줄 로 생 각 하 느 뇨

6

그 러 나 더 욱 큰 은 혜 를 주 시 나 니 그 러 므 로 일 렀 으 되 하 나 님 이 교 만 한 자 를 물 리 치 시 고 겸 손 한 자 에 게 은 혜 를 주 신 다 하 였 느 니 라

7

그 런 즉 너 희 는 하 나 님 께 순 복 할 지 어 다 마 귀 를 대 적 하 라 그 리 하 면 너 희 를 피 하 리 라

8

하 나 님 을 가 까 이 하 라 ! 그 리 하 면 너 희 를 가 까 이 하 시 리 라 죄 인 들 아 손 을 깨 끗 이 하 라 두 마 음 을 품 은 자 들 아 ! 마 음 을 성 결 케 하 라

9

슬 퍼 하 며 애 통 하 며 울 지 어 다 너 희 웃 음 을 애 통 으 로, 너 희 즐 거 움 을 근 심 으 로 바 꿀 지 어 다

10

주 앞 에 서 낮 추 라 그 리 하 면 주 께 서 너 희 를 높 이 시 리 라

11

형 제 들 아 ! 피 차 에 비 방 하 지 말 라 형 제 를 비 방 하 는 자 나 형 제 를 판 단 하 는 자 는 곧 율 법 을 비 방 하 고 율 법 을 판 단 하 는 것 이 라 네 가 만 일 율 법 을 판 단 하 면 율 법 의 준 행 자 가 아 니 요 재 판 자 로 다

12

입 법 자 와 재 판 자 는 오 직 하 나 이 시 니 능 히 구 원 하 기 도 하 시 며 멸 하 기 도 하 시 느 니 라 너 는 누 구 관 대 이 웃 을 판 단 하 느 냐

13

들 으 라 너 희 중 에 말 하 기 를 오 늘 이 나 내 일 이 나 우 리 가 아 무 도 시 에 가 서 거 기 서 일 년 을 유 하 며 장 사 하 여 보 리 라 하 는 자 들 아

14

내 일 일 을 너 희 가 알 지 못 하 는 도 다 너 희 생 명 이 무 엇 이 뇨 너 희 는 잠 간 보 이 다 가 없 어 지 는 안 개 니 라

15

너 희 가 도 리 어 말 하 기 를 주 의 뜻 이 면 우 리 가 살 기 도 하 고 이 것 을 하 리 라 할 것 이 거 늘

16

이 제 너 희 가 허 탄 한 자 랑 을 자 랑 하 니 이 러 한 자 랑 은 다 악 한 것 이 라

17

이 러 므 로 사 람 이 선 을 행 할 줄 알 고 도 행 치 아 니 하 면 죄 니 라

James 5


James Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

James 4

James

Return to Index

Chapter 5

1

들 으 라 부 한 자 들 아 너 희 에 게 임 할 고 생 을 인 하 여 울 고 통 곡 하 라

2

너 희 재 물 은 썩 었 고 너 희 옷 은 좀 먹 었 으 며

3

너 희 금 과 은 은 녹 이 슬 었 으 니 이 녹 이 너 희 에 게 증 거 가 되 며 불 같 이 너 희 살 을 먹 으 리 라 너 희 가 말 세 에 재 물 을 쌓 았 도 다

4

보 라 너 희 밭 에 추 수 한 품 군 에 게 주 지 아 니 한 삯 이 소 리 지 르 며 추 수 한 자 의 우 는 소 리 가 만 군 의 주 의 귀 에 들 렸 느 니 라

5

너 희 가 땅 에 서 사 치 하 고 연 락 하 여 도 살 의 날 에 너 희 마 음 을 살 지 게 하 였 도 다

6

너 희 가 옳 은 자 를 정 죄 하 였 도 다 또 죽 였 도 다 그 는 너 희 에 게 대 항 하 지 아 니 하 였 느 니 라

7

그 러 므 로 형 제 들 아 주 의 강 림 하 시 기 까 지 길 이 참 으 라 보 라 농 부 가 땅 에 서 나 는 귀 한 열 매 를 바 라 고 길 이 참 아 이 른 비 와 늦 은 비 를 기 다 리 나 니

8

너 희 도 길 이 참 고 마 음 을 굳 게 하 라 주 의 강 림 이 가 까 우 니 라

9

형 제 들 아 ! 서 로 원 망 하 지 말 라 그 리 하 여 야 심 판 을 면 하 리 라 보 라 심 판 자 가 문 밖 에 서 계 시 니 라

10

형 제 들 아 ! 주 의 이 름 으 로 말 한 선 지 자 들 로 고 난 과 오 래 참 음 의 본 을 삼 으 라

11

보 라, 인 내 하 는 자 를 우 리 가 복 되 다 하 나 니 너 희 가 욥 의 인 내 를 들 었 고 주 께 서 주 신 결 말 을 보 았 거 니 와 주 는 가 장 자 비 하 시 고 긍 휼 히 여 기 는 자 시 니 라

12

내 형 제 들 아 ! 무 엇 보 다 도 맹 세 하 지 말 지 니 하 늘 로 나 땅 으 로 나 아 무 다 른 것 으 로 도 맹 세 하 지 말 고 오 직 너 희 의 그 렇 다 하 는 것 은 그 렇 다 하 고 아 니 라 하 는 것 은 아 니 라 하 여 죄 정 함 을 면 하 라

13

너 희 중 에 고 난 당 하 는 자 가 있 느 냐 ? 저 는 기 도 할 것 이 요 즐 거 워 하 는 자 가 있 느 냐 ? 저 는 찬 송 할 지 니 라

14

너 희 중 에 병 든 자 가 있 느 냐 ? 저 는 교 회 의 장 로 들 을 청 할 것 이 요 그 들 은 주 의 이 름 으 로 기 름 을 바 르 며 위 하 여 기 도 할 지 니 라

15

믿 음 의 기 도 는 병 든 자 를 구 원 하 리 니 주 께 서 저 를 일 으 키 시 리 라 혹 시 죄 를 범 하 였 을 지 라 도 사 하 심 을 얻 으 리 라

16

이 러 므 로 너 희 죄 를 서 로 고 하 며 병 낫 기 를 위 하 여 서 로 기 도 하 라 의 인 의 간 구 는 역 사 하 는 힘 이 많 으 니 라

17

엘 리 야 는 우 리 와 성 정 이 같 은 사 람 이 로 되 저 가 비 오 지 않 기 를 간 절 히 기 도 한 즉 삼 년 육 개 월 동 안 땅 에 비 가 아 니 오 고

18

디 시 기 도 한 즉 하 늘 이 비 를 주 고 땅 이 열 매 를 내 었 느 니 라

19

내 형 제 들 아 ! 너 희 중 에 미 혹 하 여 진 리 를 떠 난 자 를 누 가 돌 아 서 게 하 면

20

너 희 가 알 것 은 죄 인 을 미 혹 한 길 에 서 돌 아 서 게 하 는 자 가 그 영 혼 을 사 망 에 서 구 원 하 며 허 다 한 죄 를 덮 을 것 이 니 라

1st Peter 1


1st Peter Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

James 5

1 Peter

Return to Index

Chapter 1

1

예 수 그 리 스 도 의 사 도 베 드 로 는 본 도, 갈 라 디 아, 갑 바 도 기 아, 아 시 아 와 비 두 니 아 에 흩 어 진 나 그 네

2

곧 하 나 님 아 버 지 의 미 리 아 심 을 따 라 성 령 의 거 룩 하 게 하 심 으 로 순 종 함 과 예 수 그 리 스 도 의 피 뿌 림 을 얻 기 위 하 여 택 하 심 을 입 은 자 들 에 게 편 지 하 노 니 은 혜 와 평 강 이 너 희 에 게 더 욱 많 을 지 어 다

3

찬 송 하 리 로 다 우 리 주 예 수 그 리 스 도 의 아 버 지 하 나 님 이 그 많 으 신 긍 휼 대 로 예 수 그 리 스 도 의 죽 은 자 가 운 데 서 부 활 하 심 으 로 말 미 암 아 우 리 를 거 듭 나 게 하 사 산 소 망 이 있 게 하 시 며

4

썩 지 않 고 더 럽 지 않 고 쇠 하 지 아 니 하 는 기 업 을 잇 게 하 시 나 니 곧 너 희 를 위 하 여 하 늘 에 간 직 하 신 것 이 라

5

너 희 가 말 세 에 나 타 내 기 로 예 비 하 신 구 원 을 얻 기 위 하 여 믿 음 으 로 말 미 암 아 하 나 님 의 능 력 으 로 보 호 하 심 을 입 었 나 니

6

그 러 므 로 너 희 가 이 제 여 러 가 지 시 험 을 인 하 여 잠 간 근 심 하 게 되 지 않 을 수 없 었 으 나 오 히 려 크 게 기 뻐 하 도 다

7

너 희 믿 음 의 시 련 이 불 로 연 단 하 여 도 없 어 질 금 보 다 더 귀 하 여 예 수 그 리 스 도 의 나 타 나 실 때 에 칭 찬 과 영 광 과 존 귀 를 얻 게 하 려 함 이 라

8

예 수 를 너 희 가 보 지 못 하 였 으 나 사 랑 하 는 도 다 이 제 도 보 지 못 하 나 믿 고 말 할 수 없 는 영 광 스 러 운 즐 거 움 으 로 기 뻐 하 니

9

믿 음 의 결 국 곧 영 혼 의 구 원 을 받 음 이 라

10

이 구 원 에 대 하 여 는 너 희 에 게 임 할 은 혜 를 예 언 하 던 선 지 자 들 이 연 구 하 고 부 지 런 히 살 펴 서

11

자 기 속 에 계 신 그 리 스 도 의 영 이 그 받 으 실 고 난 과 후 에 얻 으 실 영 광 을 미 리 증 거 하 여 어 느 시, 어 떠 한 때 를 지 시 하 시 는 지 상 고 하 니 라

12

이 섬 긴 바 가 자 기 를 위 한 것 이 아 니 요 너 희 를 위 한 것 임 이 계 시 로 알 게 되 었 으 니 이 것 은 하 늘 로 부 터 보 내 신 성 령 을 힘 입 어 복 음 을 전 하 는 자 들 로 이 제 너 희 에 게 고 한 것 이 요 천 사 들 도 살 펴 보 기 를 원 하 는 것 이 니 라

13

그 러 므 로 너 희 마 음 의 허 리 를 동 이 고 근 신 하 여 예 수 그 리 스 도 의 나 타 나 실 때 에 너 희 에 게 가 져 올 은 혜 를 온 전 히 바 랄 지 어 다

14

너 희 가 순 종 하 는 자 식 처 럼 이 전 알 지 못 할 때 에 좇 던 너 희 사 욕 을 본 삼 지 말 고

15

오 직 너 희 를 부 르 신 거 룩 한 자 처 럼 너 희 도 모 든 행 실 에 거 룩 한 자 가 되 라

16

기 록 하 였 으 되 내 가 거 룩 하 니 너 희 도 거 룩 할 지 어 다 하 셨 느 니 라

17

외 모 로 보 시 지 않 고 각 사 람 의 행 위 대 로 판 단 하 시 는 자 를 너 희 가 아 버 지 라 부 른 즉 너 희 의 나 그 네 로 있 을 때 를 두 려 움 으 로 지 내 라

18

너 희 가 알 거 니 와 너 희 조 상 의 유 전 한 망 령 된 행 실 에 서 구 속 된 것 은 은 이 나 금 같 이 없 어 질 것 으 로 한 것 이 아 니 요

19

오 직 흠 없 고 점 없 는 어 린 양 같 은 그 리 스 도 의 보 배 로 운 피 로 한 것 이 니 라

20

그 는 창 세 전 부 터 미 리 알 리 신 바 된 자 나 이 말 세 에 너 희 를 위 하 여 나 타 내 신 바 되 었 으 니

21

너 희 는 저 를 죽 은 자 가 운 데 서 살 리 시 고 영 광 을 주 신 하 나 님 을 그 리 스 도 로 말 미 암 아 믿 는 자 니 너 희 믿 음 과 소 망 이 하 나 님 께 있 게 하 셨 느 니 라

22

너 희 가 진 리 를 순 종 함 으 로 너 희 영 혼 을 깨 끗 하 게 하 여 거 짓 이 없 이 형 제 를 사 랑 하 기 에 이 르 렀 으 니 마 음 으 로 뜨 겁 게 피 차 사 랑 하 라 !

23

너 희 가 거 듭 난 것 이 썩 어 질 씨 로 된 것 이 아 니 요 썩 지 아 니 할 씨 로 된 것 이 니 하 나 님 의 살 아 있 고 항 상 있 는 말 씀 으 로 되 었 느 니 라

24

그 러 므 로 모 든 육 체 는 풀 과 같 고 그 모 든 영 광 이 풀 의 꽃 과 같 으 니 풀 은 마 르 고 꽃 은 떨 어 지 되

25

오 직 주 의 말 씀 은 세 세 토 록 있 도 다 하 였 으 니 너 희 에 게 전 한 복 음 이 곧 이 말 씀 이 니 라

1st Peter 2


1st Peter Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

그 러 므 로 모 든 악 독 과 모 든 궤 휼 과 외 식 과 시 기 와 모 든 비 방 하 는 말 을 버 리 고

2

갓 난 아 이 들 같 이 순 전 하 고 신 령 한 젖 을 사 모 하 라 이 는 이 로 말 미 암 아 너 희 로 구 원 에 이 르 도 록 자 라 게 하 려 함 이 라

3

너 희 가 주 의 인 자 하 심 을 맛 보 았 으 면 그 리 하 라

4

사 람 에 게 는 버 린 바 가 되 었 으 나 하 나 님 께 는 택 하 심 을 입 은 보 배 로 운 산 돌 이 신 예 수 에 게 나 아 와

5

너 희 도 산 돌 같 이 신 령 한 집 으 로 세 워 지 고 예 수 그 리 스 도 로 말 미 암 아 하 나 님 이 기 쁘 게 받 으 실 신 령 한 제 사 를 드 릴 거 룩 한 제 사 장 이 될 지 니 라

6

경 에 기 록 하 였 으 되 보 라 내 가 택 한 보 배 롭 고 요 긴 한 모 퉁 이 돌 을 시 온 에 두 노 니 저 를 믿 는 자 는 부 끄 러 움 을 당 치 아 니 하 리 라 하 였 으 니

7

그 러 므 로 믿 는 너 희 에 게 는 보 배 이 나 믿 지 아 니 하 는 자 에 게 는 건 축 자 들 의 버 린 그 돌 이 모 퉁 이 의 머 릿 돌 이 되 고

8

또 한 부 딪 히 는 돌 과 거 치 는 반 석 이 되 었 다 하 니 라 저 희 가 말 씀 을 순 종 치 아 니 하 므 로 넘 어 지 나 니 이 는 저 희 를 이 렇 게 정 하 신 것 이 라

9

오 직 너 희 는 택 하 신 족 속 이 요 왕 같 은 제 사 장 들 이 요 거 룩 한 나 라 요 그 의 소 유 된 백 성 이 니 이 는 너 희 를 어 두 운 데 서 불 러 내 어 그 의 기 이 한 빛 에 들 어 가 게 하 신 자 의 아 름 다 운 덕 을 선 전 하 게 하 려 하 심 이 라

10

너 희 가 전 에 는 백 성 이 아 니 더 니 이 제 는 하 나 님 의 백 성 이 요 전 에 는 긍 휼 을 얻 지 못 하 였 더 니 이 제 는 긍 휼 을 얻 은 자 니 라

11

사 랑 하 는 자 들 아 나 그 네 와 행 인 같 은 너 희 를 권 하 노 니 영 혼 을 거 스 려 싸 우 는 육 체 의 정 욕 을 제 어 하 라

12

너 희 가 이 방 인 중 에 서 행 실 을 선 하 게 가 져 너 희 를 악 행 한 다 고 비 방 하 는 자 들 로 하 여 금 너 희 선 한 일 을 보 고 권 고 하 시 는 날 에 하 나 님 께 영 광 을 돌 리 게 하 려 함 이 라

13

인 간 에 세 운 모 든 제 도 를 주 를 위 하 여 순 복 하 되 혹 은 위 에 있 는 왕 이 나

14

혹 은 악 행 하 는 자 를 징 벌 하 고 선 행 하 는 자 를 포 장 하 기 위 하 여 그 의 보 낸 방 백 에 게 하 라

15

곧 선 행 으 로 어 리 석 은 사 람 들 의 무 식 한 말 을 막 으 시 는 것 이 라

16

자 유 하 나 그 자 유 로 악 을 가 리 우 데 쓰 지 말 고 오 직 하 나 님 의 종 과 같 이 하 라

17

뭇 사 람 을 공 경 하 며 형 제 를 사 랑 하 며 하 나 님 을 두 려 워 하 며 왕 을 공 경 하 라

18

사 환 들 아 범 사 에 두 려 워 함 으 로 주 인 들 에 게 순 복 하 되 선 하 고 관 용 하 는 자 들 에 게 만 아 니 라 또 한 까 다 로 운 자 들 에 게 도 그 리 하 라

19

애 매 히 고 난 을 받 아 도 하 나 님 을 생 각 함 으 로 슬 픔 을 참 으 면 이 는 아 름 다 우 나

20

죄 가 있 어 매 를 맞 고 참 으 면 무 슨 칭 찬 이 있 으 리 요 오 직 선 을 행 함 으 로 고 난 을 받 고 참 으 면 이 는 하 나 님 앞 에 아 름 다 우 니 라

21

이 를 위 하 여 너 희 가 부 르 심 을 입 었 으 니 그 리 스 도 도 너 희 를 위 하 여 고 난 을 받 으 사 너 희 에 게 본 을 끼 쳐 그 자 취 를 따 라 오 게 하 려 하 셨 느 니 라

22

저 는 죄 를 범 치 아 니 하 시 고 그 입 에 궤 사 도 없 으 시 며

1st Peter 3


1st Peter Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

아 내 된 자 들 아 ! 이 와 같 이 자 기 남 편 에 게 순 복 하 라 이 는 혹 도 를 순 종 치 않 는 자 라 도 말 로 말 미 암 지 않 고 그 아 내 의 행 위 로 말 미 암 아 구 원 을 얻 게 하 려 함 이 니

2

너 희 의 두 려 워 하 며 정 결 한 행 위 를 봄 이 라

3

너 희 단 장 은 머 리 를 꾸 미 고 금 을 차 고 아 름 다 운 옷 을 입 는 외 모 로 하 지 말 고

4

오 직 마 음 에 숨 은 사 람 을 온 유 하 고 안 정 한 심 령 의 썩 지 아 니 할 것 으 로 하 라 이 는 하 나 님 앞 에 값 진 것 이 니 라

5

전 에 하 나 님 께 소 망 을 두 었 던 거 룩 한 부 녀 들 도 이 와 같 이 자 기 남 편 에 게 순 복 함 으 로 자 기 를 단 장 하 였 나 니

6

사 라 가 아 브 라 함 을 주 라 칭 하 여 복 종 한 것 같 이 너 희 가 선 을 행 하 고 아 무 두 려 운 일 에 도 놀 라 지 아 니 함 으 로 그 의 딸 이 되 었 느 니 라

7

남 편 된 자 들 아 ! 이 와 같 이 지 식 을 따 라 너 희 아 내 와 동 거 하 고 저 는 더 연 약 한 그 릇 이 요 또 생 명 의 은 혜 를 유 업 으 로 함 께 받 을 자 로 알 아 귀 히 여 기 라 이 는 너 희 기 도 가 막 히 지 아 니 하 게 하 려 함 이 라

8

마 지 막 으 로 말 하 노 니 너 희 가 다 마 음 을 같 이 하 여 체 휼 하 며 형 제 를 사 랑 하 며 불 쌍 히 여 기 며 겸 손 하 며

9

악 을 악 으 로, 욕 을 욕 으 로 갚 지 말 고 도 리 어 복 을 빌 라 이 를 위 하 여 너 희 가 부 르 심 을 입 었 으 니 이 는 복 을 유 업 으 로 받 게 하 려 하 심 이 라

10

그 러 므 로 생 명 을 사 랑 하 고 좋 은 날 보 기 를 원 하 는 자 는 혀 를 금 하 여 악 한 말 을 그 치 며 그 입 술 로 궤 휼 을 말 하 지 말 고

11

악 에 서 떠 나 선 을 행 하 고 화 평 을 구 하 여 이 를 좇 으 라

12

주 의 눈 은 의 인 을 향 하 시 고 그 의 귀 는 저 의 간 구 에 기 울 이 시 되 주 의 낯 은 악 행 하 는 자 들 을 향 하 시 느 니 라 하 였 느 니 라

13

또 너 희 가 열 심 으 로 선 을 행 하 면 누 가 너 희 를 해 하 리 요

14

그 러 나 의 를 위 하 여 고 난 을 받 으 면 복 있 는 자 니 저 희 의 두 려 워 함 을 두 려 워 말 며 소 동 치 말 고

15

너 희 마 음 에 그 리 스 도 를 주 로 삼 아 거 룩 하 게 하 고 너 희 속 에 있 는 소 망 에 관 한 이 유 를 묻 는 자 에 게 는 대 답 할 것 을 항 상 예 비 하 되 온 유 와 두 려 움 으 로 하 고

16

선 한 양 심 을 가 지 라 이 는 그 리 스 도 안 에 있 는 너 희 의 선 행 을 욕 하 는 자 들 로 그 비 방 하 는 일 에 부 끄 러 움 을 당 하 게 하 려 함 이 라

17

선 을 행 함 으 로 고 난 받 는 것 이 하 나 님 의 뜻 일 진 대 악 을 행 함 으 로 고 난 받 는 것 보 다 나 으 니 라

18

그 리 스 도 께 서 도 한 번 죄 를 위 하 여 죽 으 사 의 인 으 로 서 불 의 한 자 를 대 신 하 셨 으 니 이 는 우 리 를 하 나 님 앞 으 로 인 도 하 려 하 심 이 라 육 체 로 는 죽 임 을 당 하 시 고 영 으 로 는 살 리 심 을 받 으 셨 으 니

19

저 가 또 한 영 으 로 옥 에 있 는 영 들 에 게 전 파 하 시 니 라

1st Peter 4


1st Peter Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

그 리 스 도 께 서 이 미 육 체 에 고 난 을 받 으 셨 으 니 너 희 도 같 은 마 음 으 로 갑 옷 을 삼 으 라 이 는 육 체 의 고 난 을 받 은 자 가 죄 를 그 쳤 음 이 니

2

그 후 로 는 다 시 사 람 의 정 욕 을 좇 지 않 고 오 직 하 나 님 의 뜻 을 좇 아 육 체 의 남 은 때 를 살 게 하 려 함 이 라

3

너 희 가 음 란 과 정 욕 과 술 취 함 과 방 탕 과 연 락 과 무 법 한 우 상 숭 배 를 하 여 이 방 인 의 뜻 을 좇 아 행 한 것 이 지 나 간 때 가 족 하 도 다

4

이 러 므 로 너 희 가 저 희 와 함 께 그 런 극 한 방 탕 에 달 음 질 하 지 아 니 하 는 것 을 저 희 가 이 상 히 여 겨 비 방 하 나

5

저 희 가 산 자 와 죽 은 자 심 판 하 기 를 예 비 하 신 자 에 게 직 고 하 리 라

6

이 를 위 하 여 죽 은 자 들 에 게 도 복 음 이 전 파 되 었 으 니 이 는 육 체 로 는 사 람 처 럼 심 판 을 받 으 나 영 으 로 는 하 나 님 처 럼 살 게 하 려 함 이 니 라

7

만 물 의 마 지 막 이 가 까 왔 으 니 그 러 므 로 너 희 는 정 신 을 차 리 고 근 신 하 여 기 도 하 라

8

무 엇 보 다 도 열 심 으 로 서 로 사 랑 할 지 니 사 랑 은 허 다 한 죄 를 덮 느 니 라

9

서 로 대 접 하 기 를 원 망 없 이 하 고

10

각 각 은 사 를 받 은 대 로 하 나 님 의 각 양 은 혜 를 맡 은 선 한 청 지 기 같 이 서 로 봉 사 하 라

11

만 일 누 가 말 하 려 면 하 나 님 의 말 씀 을 하 는 것 같 이 하 고 누 가 봉 사 하 려 면 하 나 님 의 공 급 하 시 는 힘 으 로 하 는 것 같 이 하 라 이 는 범 사 에 예 수 그 리 스 도 로 말 미 암 아 하 나 님 이 영 광 을 받 으 시 게 하 려 함 이 니 그 에 게 영 광 과 권 능 이 세 세 에 무 궁 토 록 있 느 니 라 아 멘

12

사 랑 하 는 자 들 아 너 희 를 시 련 하 려 고 오 는 불 시 험 을 이 상 한 일 당 하 는 것 같 이 이 상 히 여 기 지 말 고

13

오 직 너 희 가 그 리 스 도 의 고 난 에 참 예 하 는 것 으 로 즐 거 워 하 라 이 는 그 의 영 광 을 나 타 내 실 때 에 너 희 로 즐 거 워 하 고 기 뻐 하 게 하 려 함 이 라

14

너 희 가 그 리 스 도 의 이 름 으 로 욕 을 받 으 면 복 있 는 자 로 다 영 광 의 영 곧 하 나 님 의 영 이 너 희 위 에 계 심 이 라

2nd Peter 1


2nd Peter Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st Peter 4

2 Peter

Return to Index

Chapter 1

1

예 수 그 리 스 도 의 종 과 사 도 인 시 몬 베 드 로 는 우 리 하 나 님 과 구 주 예 수 그 리 스 도 의 의 를 힘 입 어 동 일 하 게 보 배 로 운 믿 음 을 우 리 와 같 이 받 은 자 들 에 게 편 지 하 노 니

2

하 나 님 과 우 리 주 예 수 를 앎 으 로 은 혜 와 평 강 이 너 희 에 게 더 욱 많 을 지 어 다

3

그 의 신 기 한 능 력 으 로 생 명 과 경 건 에 속 한 모 든 것 을 우 리 에 게 주 셨 으 니 이 는 자 기 의 영 광 과 덕 으 로 써 우 리 를 부 르 신 자 를 앎 으 로 말 미 암 음 이 라

4

이 로 써 그 보 배 롭 고 지 극 히 큰 약 속 을 우 리 에 게 주 사 이 약 속 으 로 말 미 암 아 너 희 로 정 욕 을 인 하 여 세 상 에 서 썩 어 질 것 을 피 하 여 신 의 성 품 에 참 예 하 는 자 가 되 게 하 려 하 셨 으 니

5

이 러 므 로 너 희 가 더 욱 힘 써 너 희 믿 음 에 덕 을, 덕 에 지 식 을,

6

지 식 에 절 제 를 절 제 에, 인 내 를, 인 내 에 경 건 을,

7

경 건 에 형 제 우 애 를, 형 제 우 애 에 사 랑 을 공 급 하 라

8

이 런 것 이 너 희 에 게 있 어 흡 족 한 즉 너 희 로 우 리 주 예 수 그 리 스 도 를 알 기 에 게 으 르 지 않 고 열 매 없 는 자 가 되 지 않 게 하 려 니 와

9

이 런 것 이 없 는 자 는 소 경 이 라 원 시 치 못 하 고 그 의 옛 죄 를 깨 끗 케 하 심 을 잊 었 느 니 라

10

그 러 므 로 형 제 들 아 ! 더 욱 힘 써 너 희 부 르 심 과 택 하 심 을 굳 게 하 라 너 희 가 이 것 을 행 한 즉 언 제 든 지 실 족 지 아 니 하 리 라

11

이 같 이 하 면 우 리 주 곧 구 주 예 수 그 리 스 도 의 영 원 한 나 라 에 들 어 감 을 넉 넉 히 너 희 에 게 주 시 리 라

12

이 러 므 로 너 희 가 이 것 을 알 고 이 미 있 는 진 리 에 섰 으 나 내 가 항 상 너 희 로 생 각 하 게 하 려 하 노 라

13

내 가 이 장 막 에 있 을 동 안 에 너 희 를 일 깨 워 생 각 하 게 함 이 옳 은 줄 로 여 기 노 니

14

이 는 우 리 주 예 수 그 리 스 도 께 서 내 게 지 시 하 신 것 같 이 나 도 이 장 막 을 벗 어 날 것 이 임 박 한 줄 을 앎 이 라

15

내 가 힘 써 너 희 로 하 여 금 나 의 떠 난 후 에 라 도 필 요 할 때 는 이 런 것 을 생 각 나 게 하 려 하 노 라

16

우 리 주 예 수 그 리 스 도 의 능 력 과 강 림 하 심 을 너 희 에 게 알 게 한 것 이 공 교 히 만 든 이 야 기 를 좇 은 것 이 아 니 요 우 리 는 그 의 크 신 위 엄 을 친 히 본 자 라

17

지 극 히 큰 영 광 중 에 서 이 러 한 소 리 가 그 에 게 나 기 를 이 는 내 사 랑 하 는 아 들 이 요 내 기 뻐 하 는 자 라 하 실 때 에 저 가 하 나 님 아 버 지 께 존 귀 와 영 광 을 받 으 셨 느 니 라

18

이 소 리 는 우 리 가 저 와 함 께 거 룩 한 산 에 있 을 때 에 하 늘 로 서 나 옴 을 들 은 것 이 라

19

또 우 리 에 게 더 확 실 한 예 언 이 있 어 어 두 운 데 비 취 는 등 불 과 같 으 니 날 이 새 어 샛 별 이 너 희 마 음 에 떠 오 르 기 까 지 너 희 가 이 것 을 주 의 하 는 것 이 가 하 니 라

20

먼 저 알 것 은 경 의 모 든 예 언 은 사 사 로 이 풀 것 이 아 니 니

21

예 언 은 언 제 든 지 사 람 의 뜻 으 로 낸 것 이 아 니 요 오 직 성 령 의 감 동 하 심 을 입 은 사 람 들 이 하 나 님 께 받 아 말 한 것 임 이 니 라

2nd Peter 2


2nd Peter Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

그 러 나 민 간 에 또 한 거 짓 선 지 자 들 이 일 어 났 었 나 니 이 와 같 이 너 희 중 에 도 거 짓 선 생 들 이 있 으 리 라 저 희 는 멸 망 케 할 이 단 을 가 만 히 끌 어 들 여 자 기 들 을 사 신 주 를 부 인 하 고 임 박 한 멸 망 을 스 스 로 취 하 는 자 들 이 라

2

여 럿 이 저 희 호 색 하 는 것 을 좇 으 리 니 이 로 인 하 여 진 리 의 도 가 훼 방 을 받 을 것 이 요

3

저 희 가 탐 심 을 인 하 여 지 은 말 을 가 지 고 너 희 로 이 를 삼 으 니 저 희 심 판 은 옛 적 부 터 지 체 하 지 아 니 하 며 저 희 멸 망 은 자 지 아 니 하 느 니 라

4

하 나 님 이 범 죄 한 천 사 들 을 용 서 치 아 니 하 시 고 지 옥 에 던 져 어 두 운 구 덩 이 에 두 어 심 판 때 까 지 지 키 게 하 셨 으 며

5

옛 세 상 을 용 서 치 아 니 하 시 고 오 직 의 를 전 파 하 는 노 아 와 그 일 곱 식 구 를 보 존 하 시 고 경 건 치 아 니 한 자 들 의 세 상 에 홍 수 를 내 리 셨 으 며

6

소 돔 과 고 모 라 성 을 멸 망 하 기 로 정 하 여 재 가 되 게 하 사 후 세 에 경 건 치 아 니 할 자 들 에 게 본 을 삼 으 셨 으 며

7

무 법 한 자 의 음 란 한 행 실 을 인 하 여 고 통 하 는 의 로 운 롯 을 건 지 셨 으 니

8

( 이 의 인 이 저 희 중 에 거 하 여 날 마 다 저 불 법 한 행 실 을 보 고 들 음 으 로 그 의 로 운 심 령 을 상 하 니 라 )

9

주 께 서 경 건 한 자 는 시 험 에 서 건 지 시 고 불 의 한 자 는 형 벌 아 래 두 어 심 판 날 까 지 지 키 시 며

10

육 체 를 따 라 더 러 운 정 욕 가 운 데 서 행 하 며 주 관 하 는 이 를 멸 시 하 는 자 들 에 게 특 별 히 형 벌 하 실 줄 을 아 시 느 니 라 이 들 은 담 대 하 고 고 집 하 여 떨 지 않 고 영 광 있 는 자 를 훼 방 하 거 니 와

11

더 큰 힘 과 능 력 을 가 진 천 사 들 이 라 도 주 앞 에 서 저 희 를 거 스 려 훼 방 하 는 송 사 를 하 지 아 니 하 느 니 라

12

그 러 나 이 사 람 들 은 본 래 잡 혀 죽 기 위 하 여 난 이 성 없 는 짐 승 같 아 서 그 알 지 못 한 것 을 훼 방 하 고 저 희 멸 망 가 운 데 서 멸 망 을 당 하 며

13

불 의 의 값 으 로 불 의 를 당 하 며 낮 에 연 락 을 기 쁘 게 여 기 는 자 들 이 니 점 과 흠 이 라 너 희 와 함 께 연 회 할 때 에 저 희 간 사 한 가 운 데 연 락 하 며

14

음 심 이 가 득 한 눈 을 가 지 고 범 죄 하 기 를 쉬 지 아 니 하 고 굳 세 지 못 한 영 혼 들 을 유 혹 하 며 탐 욕 에 연 단 된 마 음 을 가 진 자 들 이 니 저 주 의 자 식 이 라

15

저 희 가 바 른 길 을 떠 나 미 혹 하 여 브 올 의 아 들 발 람 의 길 을 좇 는 도 다 그 는 불 의 의 삯 을 사 랑 하 다 가

16

자 기 의 불 법 을 인 하 여 책 망 을 받 되 말 못 하 는 나 귀 가 사 람 의 소 리 로 말 하 여 이 선 지 자 의 미 친 것 을 금 지 하 였 느 니 라

17

이 사 람 들 은 물 없 는 샘 이 요 광 풍 에 밀 려 가 는 안 개 니 저 희 를 위 하 여 캄 캄 한 어 두 움 이 예 비 되 어 있 나 니

18

저 희 가 허 탄 한 자 랑 의 말 을 토 하 여 미 혹 한 데 행 하 는 사 람 들 에 게 서 겨 우 피 한 자 들 을 음 란 으 로 써 육 체 의 정 욕 중 에 서 유 혹 하 여

19

저 희 에 게 자 유 를 준 다 하 여 도 자 기 는 멸 망 의 종 들 이 니 누 구 든 지 진 자 는 이 긴 자 의 종 이 됨 이 니 라

20

만 일 저 희 가 우 리 주 되 신 구 주 예 수 그 리 스 도 를 앎 으 로 세 상 의 더 러 움 을 피 한 후 에 다 시 그 중 에 얽 매 이 고 지 면 그 나 중 형 편 이 처 음 보 다 더 심 하 리 니

21

의 의 도 를 안 후 에 받 은 거 룩 한 명 령 을 저 버 리 는 것 보 다 알 지 못 하 는 것 이 도 리 어 저 희 에 게 나 으 니 라

22

참 속 담 에 이 르 기 를 개 가 그 토 하 였 던 것 에 돌 아 가 고 돼 지 가 씻 었 다 가 더 러 운 구 덩 이 에 도 로 누 웠 다 하 는 말 이 저 희 에 게 응 하 였 도 다

2nd Peter 3


2nd Peter Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

사 랑 하 는 자 들 아 내 가 이 제 이 둘 째 편 지 를 너 희 에 게 쓰 노 니 이 둘 로 너 희 진 실 한 마 음 을 일 깨 워 생 각 하 게 향 하 여

2

곧 거 룩 한 선 지 자 의 예 언 한 말 씀 과 주 되 신 구 주 께 서 너 희 의 사 도 들 로 말 미 암 아 명 하 신 것 을 기 억 하 게 하 려 하 노 라

3

먼 저 이 것 을 알 지 니 말 세 에 기 롱 하 는 자 들 이 와 서 자 기 의 정 욕 을 좇 아 행 하 며 기 롱 하 여

4

가 로 되 주 의 강 림 하 신 다 는 약 속 이 어 디 있 느 뇨 조 상 들 이 잔 후 로 부 터 만 물 이 처 음 창 조 할 때 와 같 이 그 냥 있 다 하 니

5

이 는 하 늘 이 옛 적 부 터 있 는 것 과 땅 이 물 에 서 나 와 물 로 성 립 한 것 도 하 나 님 의 말 씀 으 로 된 것 을 저 희 가 잊 으 려 함 이 로 다

6

이 로 말 미 암 아 그 때 세 상 은 물 의 넘 침 으 로 멸 망 하 였 으 되

7

이 제 하 늘 과 땅 은 그 동 일 한 말 씀 으 로 불 사 르 기 위 하 여 간 수 하 신 바 되 어 경 건 치 아 니 한 사 람 들 의 심 판 과 멸 망 의 날 까 지 보 존 하 여 두 신 것 이 니 라

8

사 랑 하 는 자 들 아 ! 주 께 는 하 루 가 천 년 같 고 천 년 이 하 루 같 은 이 한 가 지 를 잊 지 말 라

9

주 의 약 속 은 어 떤 이 의 더 디 다 고 생 각 하 는 것 같 이 더 딘 것 이 아 니 라 오 직 너 희 를 대 하 여 오 래 참 으 사 아 무 도 멸 망 치 않 고 다 회 개 하 기 에 이 르 기 를 원 하 시 느 니 라

10

그 러 나 주 의 날 이 도 적 같 이 오 리 니 그 날 에 는 하 늘 이 큰 소 리 로 떠 나 가 고 체 질 이 뜨 거 운 불 에 풀 어 지 고 땅 과 그 중 에 있 는 모 든 일 이 드 러 나 리 로 다

11

이 모 든 것 이 이 렇 게 풀 어 지 리 니 너 희 가 어 떠 한 사 람 이 되 어 야 마 땅 하 뇨 거 룩 한 행 실 과 경 건 함 으 로

12

하 나 님 의 날 이 임 하 기 를 바 라 보 고 간 절 히 사 모 하 라 그 날 에 하 늘 이 불 에 타 서 풀 어 지 고 체 질 이 뜨 거 운 불 에 녹 아 지 려 니 와

13

우 리 는 그 의 약 속 대 로 의 의 거 하 는 바 새 하 늘 과 새 땅 을 바 라 보 도 다

14

그 러 므 로 사 랑 하 는 자 들 아 ! 너 희 가 이 것 을 바 라 보 나 니 주 앞 에 서 점 도 없 고 흠 도 없 이 평 강 가 운 데 서 나 타 나 기 를 힘 쓰 라

15

또 우 리 주 의 오 래 참 으 심 이 구 원 이 될 줄 로 여 기 라 우 리 사 랑 하 는 형 제 바 울 도 그 받 은 지 혜 대 로 너 희 에 게 이 같 이 썼 고

16

또 그 모 든 편 지 에 도 이 런 일 에 관 하 여 말 하 였 으 되 그 중 에 알 기 어 려 운 것 이 더 러 있 으 니 무 식 한 자 들 과 굳 세 지 못 한 자 들 이 다 른 성 경 과 같 이 그 것 도 억 지 로 풀 다 가 스 스 로 멸 망 에 이 르 느 니 라

17

그 러 므 로 사 랑 하 는 자 들 아 ! 너 희 가 이 것 을 미 리 알 았 은 즉 무 법 한 자 들 의 미 혹 에 이 끌 려 너 희 굳 센 데 서 떨 어 질 까 삼 가 라

18

오 직 우 리 주 곧 구 주 예 수 그 리 스 도 의 은 혜 와 저 를 아 는 지 식 에 서 자 라 가 라 영 광 이 이 제 와 영 원 한 날 까 지 저 에 게 있 을 지 어 다

1st John 1


1st John Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd Peter 3

1 John

Return to Index

Chapter 1

1

태 초 부 터 있 는 생 명 의 말 씀 에 관 하 여 는 우 리 가 들 은 바 요 눈 으 로 본 바 요 주 목 하 고 우 리 손 으 로 만 진 바 라

2

이 생 명 이 나 타 내 신 바 된 지 라 이 영 원 한 생 명 을 우 리 가 보 았 고 증 거 하 여 너 희 에 게 전 하 노 니 이 는 아 버 지 와 함 께 계 시 다 가 우 리 에 게 나 타 내 신 바 된 자 니 라

3

우 리 가 보 고 들 은 바 를 너 희 에 게 도 전 함 은 너 희 로 우 리 와 사 귐 이 있 게 하 려 함 이 니 우 리 의 사 귐 은 아 버 지 와 그 아 들 예 수 그 리 스 도 와 함 께 함 이 라

4

우 리 가 이 것 을 씀 은 우 리 의 기 쁨 이 충 만 케 하 려 함 이 로 라

5

우 리 가 저 에 게 서 듣 고 너 희 에 게 전 하 는 소 식 이 이 것 이 니 곧 하 나 님 은 빛 이 시 라 그 에 게 는 어 두 움 이 조 금 도 없 으 시 니 라

6

만 일 우 리 가 하 나 님 과 사 귐 이 있 다 하 고 어 두 운 가 운 데 행 하 면 거 짓 말 을 하 고 진 리 를 행 치 아 니 함 이 거 니 와

7

저 가 빛 가 운 데 계 신 것 같 이 우 리 도 빛 가 운 데 행 하 면 우 리 가 서 로 사 귐 이 있 고 그 아 들 예 수 의 피 가 우 리 를 모 든 죄 에 서 깨 끗 하 게 하 실 것 이 요

8

만 일 우 리 가 죄 없 다 하 면 스 스 로 속 이 고 또 진 리 가 우 리 속 에 있 지 아 니 할 것 이 요

9

만 일 우 리 가 우 리 죄 를 자 백 하 면 저 는 미 쁘 시 고 의 로 우 사 우 리 죄 를 사 하 시 며 모 든 불 의 에 서 우 리 를 깨 끗 케 하 실 것 이 요

10

만 일 우 리 가 범 죄 하 지 아 니 하 였 다 하 면 하 나 님 을 거 짓 말 하 는 자 로 만 드 는 것 이 니 또 한 그 의 말 씀 이 우 리 속 에 있 지 아 니 하 니 라

1st John 2


1st John Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st John 1

1 John

Return to Index

Chapter 2

1

나 의 자 녀 들 아 ! 내 가 이 것 을 너 희 에 게 씀 은 너 희 로 죄 를 범 치 않 게 하 려 함 이 라 만 일 누 가 죄 를 범 하 면 아 버 지 앞 에 서 우 리 에 게 대 언 자 가 있 으 니 곧 의 로 우 신 예 수 그 리 스 도 시 라

2

저 는 우 리 죄 를 위 한 화 목 제 물 이 니 우 리 만 위 할 뿐 아 니 요 온 세 상 의 죄 를 위 하 심 이 라

3

우 리 가 그 의 계 명 을 지 키 면 이 로 써 우 리 가 저 를 아 는 줄 로 알 것 이 요

4

저 를 아 노 라 하 고 그 의 계 명 을 지 키 지 아 니 하 는 자 는 거 짓 말 하 는 자 요 진 리 가 그 속 에 있 지 아 니 하 되

5

누 구 든 지 그 의 말 씀 을 지 키 는 자 는 하 나 님 의 사 랑 이 참 으 로 그 속 에 서 온 전 케 되 었 나 니 이 로 써 우 리 가 저 안 에 있 는 줄 을 아 노 라

6

저 안 에 거 한 다 하 는 자 는 그 의 행 하 시 는 대 로 자 기 도 행 할 지 니 라

7

사 랑 하 는 자 들 아 ! 내 가 새 계 명 을 너 희 에 게 쓰 는 것 이 아 니 라 너 희 가 처 음 부 터 가 진 옛 계 명 이 니 이 옛 계 명 은 너 희 의 들 은 바 이 거 니 와

8

다 시 내 가 너 희 에 게 새 계 명 을 쓰 노 니 저 에 게 와 너 희 에 게 도 참 된 것 이 라 이 는 어 두 움 이 지 나 가 고 참 빛 이 벌 써 비 췸 이 니 라

9

빛 가 운 데 있 다 하 며 그 형 제 를 미 워 하 는 자 는 지 금 까 지 어 두 운 가 운 데 있 는 자 요

10

그 의 형 제 를 사 랑 하 는 자 는 빛 가 운 데 거 하 여 자 기 속 에 거 리 낌 이 없 으 나

11

그 의 형 제 를 미 워 하 는 자 는 어 두 운 가 운 데 있 고 또 어 두 운 가 운 데 행 하 며 갈 곳 을 알 지 못 하 나 니 이 는 어 두 움 이 그 의 눈 을 멀 게 하 였 음 이 니 라

12

자 녀 들 아 ! 내 가 너 희 에 게 쓰 는 것 은 너 희 죄 가 그 의 이 름 으 로 말 미 암 아 사 함 을 얻 음 이 요

13

아 비 들 아 ! 내 가 너 희 에 게 쓰 는 것 은 너 희 가 태 초 부 터 계 신 이 를 앎 이 요 청 년 들 아 내 가 너 희 에 게 쓰 는 것 은 너 희 가 악 한 자 를 이 기 었 음 이 니 라

14

아 이 들 아 ! 내 가 너 희 에 게 쓴 것 은 너 희 가 아 버 지 를 알 았 음 이 요 아 비 들 아 내 가 너 희 에 게 쓴 것 은 너 희 가 태 초 부 터 계 신 이 를 알 았 음 이 요 청 년 들 아 내 가 너 희 에 게 쓴 것 은 너 희 가 강 하 고 하 나 님 의 말 씀 이 너 희 속 에 거 하 시 고 너 희 가 흉 악 한 자 를 이 기 었 음 이 라

15

이 세 상 이 나 세 상 에 있 는 것 들 을 사 랑 치 말 라 누 구 든 지 세 상 을 사 랑 하 면 아 버 지 의 사 랑 이 그 속 에 있 지 아 니 하 니

16

이 는 세 상 에 있 는 모 든 것 이 육 신 의 정 욕 과 안 목 의 정 욕 과 이 생 의 자 랑 이 니 다 아 버 지 께 로 좇 아 온 것 이 아 니 요 세 상 으 로 좇 아 온 것 이 라

17

이 세 상 도 그 정 욕 도 지 나 가 되 오 직 하 나 님 의 뜻 을 행 하 는 이 는 영 원 히 거 하 느 니 라

18

아 이 들 아 이 것 이 마 지 막 때 라 적 그 리 스 도 가 이 르 겠 다 함 을 너 희 가 들 은 것 과 같 이 지 금 도 많 은 적 그 리 스 도 가 일 어 났 으 니 이 러 므 로 우 리 가 마 지 막 때 인 줄 아 노 라

19

저 희 가 우 리 에 게 서 나 갔 으 나 우 리 에 게 속 하 지 아 니 하 였 나 니 만 일 우 리 에 게 속 하 였 더 면 우 리 와 함 께 거 하 였 으 려 니 와 저 희 가 나 간 것 은 다 우 리 에 게 속 하 지 아 니 함 을 나 타 내 려 함 이 니 라

20

너 희 는 거 룩 하 신 자 에 게 서 기 름 부 음 을 받 고 모 든 것 을 아 느 니 라

21

내 가 너 희 에 게 쓴 것 은 너 희 가 진 리 를 알 지 못 함 을 인 함 이 아 니 라 너 희 가 앎 을 인 함 이 요 또 모 든 거 짓 은 진 리 에 서 나 지 않 음 을 인 함 이 니 라

22

거 짓 말 하 는 자 가 누 구 뇨 ? 예 수 께 서 그 리 스 도 이 심 을 부 인 하 는 자 가 아 니 뇨 아 버 지 와 아 들 을 부 인 하 는 그 가 적 그 리 스 도 니

23

아 들 을 부 인 하 는 자 에 게 는 또 한 아 버 지 가 없 으 되 아 들 을 시 인 하 는 자 에 게 는 아 버 지 도 있 느 니 라

24

너 희 는 처 음 부 터 들 은 것 을 너 희 안 에 거 하 게 하 라 처 음 부 터 들 은 것 이 너 희 안 에 거 하 면 너 희 가 아 들 의 안 과 아 버 지 의 안 에 거 하 리 라

25

그 가 우 리 에 게 약 속 하 신 약 속 이 이 것 이 니 곧 영 원 한 생 명 이 니 라

26

너 희 를 미 혹 케 하 는 자 들 에 관 하 여 내 가 이 것 을 너 희 에 게 썼 노 라

27

너 희 는 주 께 받 은 바 기 름 부 음 이 너 희 안 에 거 하 나 니 아 무 도 너 희 를 가 르 칠 필 요 가 없 고 오 직 그 의 기 름 부 음 이 모 든 것 을 너 희 에 게 가 르 치 며 또 참 되 고 거 짓 이 없 으 니 너 희 를 가 르 치 신 그 대 로 주 안 에 거 하 라

28

자 녀 들 아 이 제 그 안 에 거 하 라 이 는 주 께 서 나 타 내 신 바 되 면 그 의 강 림 하 실 때 에 우 리 로 담 대 함 을 얻 어 그 앞 에 서 부 끄 럽 지 않 게 하 려 함 이 라

29

너 희 가 그 의 의 로 우 신 줄 을 알 면 의 를 행 하 는 자 마 다 그 에 게 서 난 줄 을 알 리 라

1st John 3


1st John Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st John 2

1 John

Return to Index

Chapter 3

1

보 라, 아 버 지 께 서 어 떠 한 사 랑 을 우 리 에 게 주 사 하 나 님 의 자 녀 라 일 컬 음 을 얻 게 하 셨 는 고 우 리 가 그 러 하 도 다 그 러 므 로 세 상 이 우 리 를 알 지 못 함 은 그 를 알 지 못 함 이 니 라

2

사 랑 하 는 자 들 아 ! 우 리 가 지 금 은 하 나 님 의 자 녀 라 장 래 에 어 떻 게 될 것 은 아 직 나 타 나 지 아 니 하 였 으 나 그 가 나 타 내 심 이 되 면 우 리 가 그 와 같 을 줄 을 아 는 것 은 그 의 계 신 그 대 로 볼 것 을 인 함 이 니

3

주 를 향 하 여 이 소 망 을 가 진 자 마 다 그 의 깨 끗 하 심 과 같 이 자 기 를 깨 끗 하 게 하 느 니 라

4

죄 를 짓 는 자 마 다 불 법 을 행 하 나 니 죄 는 불 법 이 라

5

그 가 우 리 죄 를 없 이 하 려 고 나 타 내 신 바 된 것 을 너 희 가 아 나 니 그 에 게 는 죄 가 없 느 니 라

6

그 안 에 거 하 는 자 마 다 범 죄 하 지 아 니 하 나 니 범 죄 하 는 자 마 다 그 를 보 지 도 못 하 였 고 그 를 알 지 도 못 하 였 느 니 라

7

자 녀 들 아 ! 아 무 도 너 희 를 미 혹 하 지 못 하 게 하 라 의 를 행 하 는 자 는 그 의 의 로 우 심 과 같 이 의 롭 고

8

죄 를 짓 는 자 는 마 귀 에 게 속 하 나 니 마 귀 는 처 음 부 터 범 죄 함 이 니 라 하 나 님 의 아 들 이 나 타 나 신 것 은 마 귀 의 일 을 멸 하 려 하 심 이 니 라

9

하 나 님 께 로 서 난 자 마 다 죄 를 짓 지 아 니 하 나 니 이 는 하 나 님 의 씨 가 그 의 속 에 거 함 이 요 저 도 범 죄 치 못 하 는 것 은 하 나 님 께 로 서 났 음 이 라

10

이 러 므 로 하 나 님 의 자 녀 들 과 마 귀 의 자 녀 들 이 나 타 나 나 니 무 릇 의 를 행 치 아 니 하 는 자 나 또 는 그 형 제 를 사 랑 치 아 니 하 는 자 는 하 나 님 께 속 하 지 아 니 하 니 라

11

우 리 가 서 로 사 랑 할 지 니 이 는 너 희 가 처 음 부 터 들 은 소 식 이 라

12

가 인 같 이 하 지 말 라 저 는 악 한 자 에 게 속 하 여 그 아 우 를 죽 였 으 니 어 찐 연 고 로 죽 였 느 뇨 자 기 의 행 위 는 악 하 고 그 아 우 의 행 위 는 의 로 움 이 니 라

13

형 제 들 아 ! 세 상 이 너 희 를 미 워 하 거 든 이 상 히 여 기 지 말 라

14

우 리 가 형 제 를 사 랑 함 으 로 사 망 에 서 옮 겨 생 명 으 로 들 어 간 줄 을 알 거 니 와 사 랑 치 아 니 하 는 자 는 사 망 에 거 하 느 니 라

15

그 형 제 를 미 워 하 는 자 마 다 살 인 하 는 자 니 살 인 하 는 자 마 다 영 생 이 그 속 에 거 하 지 아 니 하 는 것 을 너 희 가 아 는 바 라

16

그 가 우 리 를 위 하 여 목 숨 을 버 리 셨 으 니 우 리 가 이 로 써 사 랑 을 알 고 우 리 도 형 제 들 을 위 하 여 목 숨 을 버 리 는 것 이 마 땅 하 니 라

17

누 가 이 세 상 재 물 을 가 지 고 형 제 의 궁 핍 함 을 보 고 도 도 와 줄 마 음 을 막 으 면 하 나 님 의 사 랑 이 어 찌 그 속 에 거 할 까 보 냐

18

자 녀 들 아 ! 우 리 가 말 과 혀 로 만 사 랑 하 지 말 고 오 직 행 함 과 진 실 함 으 로 하 자

19

이 로 써 우 리 가 진 리 에 속 한 줄 을 알 고 또 우 리 마 음 을 주 앞 에 서 굳 세 게 하 리 로 다

20

우 리 마 음 이 혹 우 리 를 책 망 할 일 이 있 거 든 하 물 며 우 리 마 음 보 다 크 시 고 모 든 것 을 아 시 는 하 나 님 일 까 보 냐

21

사 랑 하 는 자 들 아 ! 만 일 우 리 마 음 이 우 리 를 책 망 할 것 이 없 으 면 하 나 님 앞 에 서 담 대 함 을 얻 고

22

무 엇 이 든 지 구 하 는 바 를 그 에 게 받 나 니 이 는 우 리 가 그 의 계 명 들 을 지 키 고 그 앞 에 서 기 뻐 하 시 는 것 을 행 함 이 라

23

그 의 계 명 은 이 것 이 니 곧 그 아 들 예 수 그 리 스 도 의 이 름 을 믿 고 그 가 우 리 에 게 주 신 계 명 대 로 서 로 사 랑 할 것 이 니 라

24

그 의 계 명 들 을 지 키 는 자 는 주 안 에 거 하 고 주 는 저 안 에 거 하 시 나 니 우 리 에 게 주 신 성 령 으 로 말 미 암 아 그 가 우 리 안 에 거 하 시 는 줄 을 우 리 가 아 느 니 라

1st John 4


1st John Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st John 3

1 John

Return to Index

Chapter 4

1

사 랑 하 는 자 들 아 ! 영 을 다 믿 지 말 고 오 직 영 들 이 하 나 님 께 속 하 였 나 시 험 하 라 많 은 거 짓 선 지 자 가 세 상 에 나 왔 음 이 니 라

2

하 나 님 의 영 은 이 것 으 로 알 지 니 곧 예 수 그 리 스 도 께 서 육 체 로 오 신 것 을 시 인 하 는 영 마 다 하 나 님 께 속 한 것 이 요

3

예 수 를 시 인 하 지 아 니 하 는 영 마 다 하 나 님 께 속 한 것 이 아 니 니 이 것 이 곧 적 그 리 스 도 의 영 이 니 라 오 리 라 한 말 을 너 희 가 들 었 거 니 와 이 제 벌 써 세 상 에 있 느 니 라

4

자 녀 들 아 너 희 는 하 나 님 께 속 하 였 고 또 저 희 를 이 기 었 나 니 이 는 너 희 안 에 계 신 이 가 세 상 에 있 는 이 보 다 크 심 이 라

5

저 희 는 세 상 에 속 한 고 로 세 상 에 속 한 말 을 하 매 세 상 이 저 희 말 을 듣 느 니 라

6

우 리 는 하 나 님 께 속 하 였 으 니 하 나 님 을 아 는 자 는 우 리 의 말 을 듣 고 하 나 님 께 속 하 지 아 니 한 자 는 우 리 의 말 을 듣 지 아 니 하 나 니 진 리 의 영 과 미 혹 의 영 을 이 로 써 아 느 니 라

7

사 랑 하 는 자 들 아 ! 우 리 가 서 로 사 랑 하 자 사 랑 은 하 나 님 께 속 한 것 이 니 사 랑 하 는 자 마 다 하 나 님 께 로 나 서 하 나 님 을 알 고

8

사 랑 하 지 아 니 하 는 자 는 하 나 님 을 알 지 못 하 나 니 이 는 하 나 님 은 사 랑 이 심 이 라

9

하 나 님 의 사 랑 이 우 리 에 게 이 렇 게 나 타 난 바 되 었 으 니 하 나 님 이 자 기 의 독 생 자 를 세 상 에 보 내 심 은 저 로 말 미 암 아 우 리 를 살 리 려 하 심 이 니 라

10

사 랑 은 여 기 있 으 니 우 리 가 하 나 님 을 사 랑 한 것 이 아 니 요 오 직 하 나 님 이 우 리 를 사 랑 하 사 우 리 죄 를 위 하 여 화 목 제 로 그 아 들 을 보 내 셨 음 이 니 라

11

사 랑 하 는 자 들 아 ! 하 나 님 이 이 같 이 우 리 를 사 랑 하 셨 은 즉 우 리 도 서 로 사 랑 하 는 것 이 마 땅 하 도 다

12

어 느 때 나 하 나 님 을 본 사 람 이 없 으 되 만 일 우 리 가 서 로 사 랑 하 면 하 나 님 이 우 리 안 에 거 하 시 고 그 의 사 랑 이 우 리 안 에 온 전 히 이 루 느 니 라

13

그 의 성 령 을 우 리 에 게 주 시 므 로 우 리 가 그 안 에 거 하 고 그 가 우 리 안 에 거 하 시 는 줄 을 아 느 니 라

14

아 버 지 가 아 들 을 세 상 의 구 주 로 보 내 신 것 을 우 리 가 보 았 고 또 증 거 하 노 니

15

누 구 든 지 예 수 를 하 나 님 의 아 들 이 라 시 인 하 면 하 나 님 이 저 안 에 거 하 시 고 저 도 하 나 님 안 에 거 하 느 니 라

16

하 나 님 이 우 리 를 사 랑 하 시 는 사 랑 을 우 리 가 알 고 믿 었 노 니 하 나 님 은 사 랑 이 시 라 사 랑 안 에 거 하 는 자 는 하 나 님 안 에 거 하 고 하 나 님 도 그 안 에 거 하 시 느 니 라

17

이 로 써 사 랑 이 우 리 에 게 온 전 히 이 룬 것 은 우 리 로 심 판 날 에 담 대 함 을 가 지 게 하 려 함 이 니 주 의 어 떠 하 심 과 같 이 우 리 도 세 상 에 서 그 러 하 니 라

18

사 랑 안 에 두 려 움 이 없 고 온 전 한 사 랑 이 두 려 움 을 내 어 쫓 나 니 두 려 움 에 는 형 벌 이 있 음 이 라 두 려 워 하 는 자 는 사 랑 안 에 서 온 전 히 이 루 지 못 하 였 느 니 라

19

우 리 가 사 랑 함 은 그 가 먼 저 우 리 를 사 랑 하 셨 음 이 라

20

누 구 든 지 하 나 님 을 사 랑 하 노 라 하 고 그 형 제 를 미 워 하 면 이 는 거 짓 말 하 는 자 니 보 는 바 그 형 제 를 사 랑 치 아 니 하 는 자 가 보 지 못 하 는 바 하 나 님 을 사 랑 할 수 없 느 니 라

21

우 리 가 이 계 명 을 주 께 받 았 나 니 하 나 님 을 사 랑 하 는 자 는 또 한 그 형 제 를 사 랑 할 지 니 라

1st John 5


1st John Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st John 4

1 John

Return to Index

Chapter 5

1

예 수 께 서 그 리 스 도 이 심 을 믿 는 자 마 다 하 나 님 께 로 서 난 자 니 또 한 내 신 이 를 사 랑 하 는 자 마 다 그 에 게 난 자 를 사 랑 하 느 니 라

2

우 리 가 하 나 님 을 사 랑 하 고 그 의 계 명 들 을 지 킬 때 에 이 로 써 우 리 가 하 나 님 의 자 녀 사 랑 하 는 줄 을 아 느 니 라

3

하 나 님 을 사 랑 하 는 것 은 이 것 이 니 우 리 가 그 의 계 명 들 을 지 키 는 것 이 라 그 의 계 명 들 은 무 거 운 것 이 아 니 로 다

4

대 저 하 나 님 께 로 서 난 자 마 다 세 상 을 이 기 느 니 라 세 상 을 이 긴 이 김 은 이 것 이 니 우 리 의 믿 음 이 니 라

5

예 수 께 서 하 나 님 의 아 들 이 심 을 믿 는 자 가 아 니 면 세 상 을 이 기 는 자 가 누 구 뇨

6

이 는 물 과 피 로 임 하 신 자 니 곧 예 수 그 리 스 도 시 라 물 로 만 아 니 요 물 과 피 로 임 하 셨 고

7

증 거 하 는 이 는 성 령 이 시 니 성 령 은 진 리 니 라

8

증 거 하 는 이 가 셋 이 니 성 령 과 물 과 피 라 또 한 이 셋 이 합 하 여 하 나 이 니 라

9

만 일 우 리 가 사 람 들 의 증 거 를 받 을 진 대 하 나 님 의 증 거 는 더 욱 크 도 다 하 나 님 의 증 거 는 이 것 이 니 그 아 들 에 관 하 여 증 거 하 신 것 이 니 라

10

하 나 님 의 아 들 을 믿 는 자 는 자 기 안 에 증 거 가 있 고 하 나 님 을 믿 지 아 니 하 는 자 는 하 나 님 을 거 짓 말 하 는 자 로 만 드 나 니 이 는 하 나 님 께 서 그 아 들 에 관 하 여 증 거 하 신 증 거 를 믿 지 아 니 하 였 음 이 라

11

또 증 거 는 이 것 이 니 하 나 님 이 우 리 에 게 영 생 을 주 신 것 과 이 생 명 이 그 의 아 들 안 에 있 는 그 것 이 니 라

12

아 들 이 있 는 자 에 게 는 생 명 이 있 고 하 나 님 의 아 들 이 없 는 자 에 게 는 생 명 이 없 느 니 라

13

내 가 하 나 님 의 아 들 의 이 름 을 믿 는 너 희 에 게 이 것 을 쓴 것 은 너 희 로 하 여 금 너 희 에 게 영 생 이 있 음 을 알 게 하 려 함 이 라

14

그 를 향 하 여 우 리 의 가 진 바 담 대 한 것 이 이 것 이 니 그 의 뜻 대 로 무 엇 을 구 하 면 들 으 심 이 라

15

우 리 가 무 엇 이 든 지 구 하 는 바 를 들 으 시 는 줄 을 안 즉 우 리 가 그 에 게 구 한 그 것 을 얻 은 줄 을 또 한 아 느 니 라

16

누 구 든 지 형 제 가 사 망 에 이 르 지 아 니 한 죄 범 하 는 것 을 보 거 든 구 하 라 그 러 면 사 망 에 이 르 지 아 니 하 는 범 죄 자 들 을 위 하 여 저 에 게 생 명 을 주 시 리 라 사 망 에 이 르 는 죄 가 있 으 니 이 에 대 하 여 나 는 구 하 라 하 지 않 노 라

17

모 든 불 의 가 죄 로 되 사 망 에 이 르 지 아 니 하 는 죄 도 있 도 다

18

하 나 님 께 로 서 난 자 마 다 범 죄 치 아 니 하 는 줄 을 우 리 가 아 노 라 하 나 님 께 로 서 나 신 자 가 저 를 지 키 시 매 악 한 자 가 저 를 만 지 지 도 못 하 느 니 라

19

또 아 는 것 은 우 리 는 하 나 님 께 속 하 고 온 세 상 은 악 한 자 안 에 처 한 것 이 며

20

또 아 는 것 은 하 나 님 의 아 들 이 이 르 러 우 리 에 게 지 각 을 주 사 우 리 로 참 된 자 를 알 게 하 신 것 과 또 한 우 리 가 참 된 자 곧 그 의 아 들 예 수 그 리 스 도 안 에 있 는 것 이 니 그 는 참 하 나 님 이 시 요 영 생 이 시 라

21

자 녀 들 아 ! 너 희 자 신 을 지 켜 우 상 에 서 멀 리 하 라

2nd John 1


2nd John Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

1st John 5

2 John

Return to Index

Chapter 1

1

장 로 는 택 하 심 을 입 은 부 녀 와 그 의 자 녀 에 게 편 지 하 노 니 내 가 참 으 로 사 랑 하 는 자 요 나 뿐 아 니 라 진 리 를 아 는 모 든 자 도 그 리 하 는 것 은

2

우 리 안 에 거 하 여 영 원 히 우 리 와 함 께 할 진 리 를 인 함 이 로 다

3

은 혜 와 긍 휼 과 평 강 이 하 나 님 아 버 지 와 아 버 지 의 아 들 예 수 그 리 스 도 께 로 부 터 진 리 와 사 랑 가 운 데 서 우 리 와 함 께 있 으 리 라

4

너 의 자 녀 중 에 우 리 가 아 버 지 께 받 은 계 명 대 로 진 리 에 행 하 는 자 를 내 가 보 니 심 히 기 쁘 도 다

5

부 녀 여 ! 내 가 이 제 네 게 구 하 노 니 서 로 사 랑 하 자 이 는 새 계 명 같 이 네 게 쓰 는 것 이 아 니 요 오 직 처 음 부 터 우 리 가 가 진 것 이 라

6

또 사 랑 은 이 것 이 니 우 리 가 그 계 명 을 좇 아 행 하 는 것 이 요 계 명 은 이 것 이 니 너 희 가 처 음 부 터 들 은 바 와 같 이 그 가 운 데 서 행 하 라 하 심 이 라

7

미 혹 하 는 자 가 많 이 세 상 에 나 왔 나 니 이 는 예 수 그 리 스 도 께 서 육 체 로 임 하 심 을 부 인 하 는 자 라 이 것 이 미 혹 하 는 자 요 적 그 리 스 도 니

8

너 희 는 너 희 를 삼 가 우 리 의 일 한 것 을 잃 지 말 고 오 직 온 전 한 상 을 얻 으 라

9

지 내 쳐 그 리 스 도 교 훈 안 에 거 하 지 아 니 하 는 자 마 다 하 나 님 을 모 시 지 못 하 되 교 훈 안 에 거 하 는 이 사 람 이 아 버 지 와 아 들 을 모 시 느 니 라

10

누 구 든 지 이 교 훈 을 가 지 지 않 고 너 희 에 게 나 아 가 거 든 그 를 집 에 들 이 지 도 말 고 인 사 도 말 라

11

그 에 게 인 사 하 는 자 는 그 악 한 일 에 참 예 하 는 자 임 이 니 라

12

내 가 너 희 에 게 쓸 것 이 많 으 나 종 이 와 먹 으 로 쓰 기 를 원 치 아 니 하 고 오 히 려 너 희 에 게 가 서 면 대 하 여 말 하 려 하 니 이 는 너 희 기 쁨 을 충 만 케 하 려 함 이 라

13

택 하 심 을 입 은 네 자 매 의 자 녀 가 네 게 문 안 하 느 니 라

3rd John 1


3rd John Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

2nd John 1

3 John

Return to Index

Chapter 1

1

장 로 는 사 랑 하 는 가 이 오 곧 나 의 참 으 로 사 랑 하 는 자 에 게 편 지 하 노 라

2

사 랑 하 는 자 여 ! 네 영 혼 이 잘 됨 같 이 네 가 범 사 에 잘 되 고 강 건 하 기 를 내 가 간 구 하 노 라

3

형 제 들 이 와 서 네 게 있 는 진 리 를 증 거 하 되 네 가 진 리 안 에 서 행 한 다 하 니 내 가 심 히 기 뻐 하 노 라

4

내 가 내 자 녀 들 이 진 리 안 에 서 행 한 다 함 을 듣 는 것 보 다 더 즐 거 움 이 없 도 다

5

사 랑 하 는 자 여 ! 네 가 무 엇 이 든 지 형 제 곧 나 그 네 된 자 들 에 게 행 하 는 것 이 신 실 한 일 이 니

6

저 희 가 회 앞 에 서 너 의 사 랑 을 증 거 하 였 느 니 라 네 가 하 나 님 께 합 당 하 게 저 희 를 전 송 하 면 가 하 리 로 다

7

이 는 저 희 가 주 의 이 름 을 위 하 여 나 가 서 이 방 인 에 게 아 무 것 도 받 지 아 니 함 이 라

8

이 러 므 로 우 리 가 이 같 은 자 들 을 영 접 하 는 것 이 마 땅 하 니 이 는 우 리 로 진 리 를 위 하 여 함 께 수 고 하 는 자 가 되 게 하 려 함 이 니 라

9

내 가 두 어 자 를 교 회 에 게 썼 으 나 저 희 중 에 으 뜸 되 기 를 좋 아 하 는 디 오 드 레 베 가 우 리 를 접 대 하 지 아 니 하 니

10

이 러 므 로 내 가 가 면 그 행 한 일 을 잊 지 아 니 하 리 라 저 가 악 한 말 로 우 리 를 망 령 되 이 폄 론 하 고 도 유 위 부 족 하 여 형 제 들 을 접 대 치 도 아 니 하 고 접 대 하 고 자 하 는 자 를 금 하 여 교 회 에 서 내 어 쫓 는 도 다

11

사 랑 하 는 자 여 ! 악 한 것 을 본 받 지 말 고 선 한 것 을 본 받 으 라 선 을 행 하 는 자 는 하 나 님 께 속 하 고 악 을 행 하 는 자 는 하 나 님 을 뵈 옵 지 못 하 였 느 니 라

12

데 메 드 리 오 는 뭇 사 람 에 게 도, 진 리 에 게 도 증 거 를 받 았 으 매 우 리 도 증 거 하 노 니 너 는 우 리 의 증 거 가 참 된 줄 을 아 느 니 라

13

내 가 네 게 쓸 것 이 많 으 나 먹 과 붓 으 로 쓰 기 를 원 치 아 니 하 고

14

속 히 보 기 를 바 라 노 니 또 한 우 리 가 면 대 하 여 말 하 리 라

Jude 1


Jude Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

3rd John 1

Jude

Return to Index

Chapter 1

1

예 수 그 리 스 도 의 종 이 요 야 고 보 의 형 제 인 유 다 는 부 르 심 을 입 은 자 곧 하 나 님 아 버 지 안 에 서 사 랑 을 얻 고 예 수 그 리 스 도 를 위 하 여 지 키 심 을 입 은 자 들 에 게 편 지 하 노 라

2

긍 휼 과 평 강 과 사 랑 이 너 희 에 게 더 욱 많 을 지 어 다 !

3

사 랑 하 는 자 들 아 내 가 우 리 의 일 반 으 로 얻 은 구 원 을 들 어 너 희 에 게 편 지 하 려 는 뜻 이 간 절 하 던 차 에 성 도 에 게 단 번 에 주 신 믿 음 의 도 를 위 하 여 힘 써 싸 우 라 는 편 지 로 너 희 를 권 하 여 야 할 필 요 를 느 꼈 노 니

4

이 는 가 만 히 들 어 온 사 람 몇 이 있 음 이 라 저 희 는 옛 적 부 터 이 판 결 을 받 기 로 미 리 기 록 된 자 니 경 건 치 아 니 하 여 우 리 하 나 님 의 은 혜 를 도 리 어 색 욕 거 리 로 바 꾸 고 홀 로 하 나 이 신 주 재 곧 우 리 주 예 수 그 리 스 도 를 부 인 하 는 자 니 라

5

너 희 가 본 래 범 사 를 알 았 으 나 내 가 너 희 로 다 시 생 각 나 게 하 고 자 하 노 라 주 께 서 백 성 을 애 굽 에 서 구 원 하 여 내 시 고 후 에 믿 지 아 니 하 는 자 들 을 멸 하 셨 으 며

6

또 자 기 지 위 를 지 키 지 아 니 하 고 자 기 처 소 를 떠 난 천 사 들 을 큰 날 의 심 판 까 지 영 원 한 결 박 으 로 흑 암 에 가 두 셨 으 며

7

소 돔 과 고 모 라 와 그 이 웃 도 시 들 도 저 희 와 같 은 모 양 으 로 간 음 을 행 하 며 다 른 색 을 따 라 가 다 가 영 원 한 불 의 형 벌 을 받 음 으 로 거 울 이 되 었 느 니 라

8

그 러 한 데 꿈 꾸 는 이 사 람 들 도 그 와 같 이 육 체 를 더 럽 히 며 권 위 를 업 신 여 기 며 영 광 을 훼 방 하 는 도 다

9

천 사 장 미 가 엘 이 모 세 의 시 체 에 대 하 여 마 귀 와 다 투 어 변 론 할 때 에 감 히 훼 방 하 는 판 결 을 쓰 지 못 하 고 다 만 말 하 되 주 께 서 너 를 꾸 짖 으 시 기 를 원 하 노 라 하 였 거 늘

10

이 사 람 들 은 무 엇 이 든 지 그 알 지 못 하 는 것 을 훼 방 하 는 도 다 또 저 희 는 이 성 없 는 짐 승 같 이 본 능 으 로 아 는 그 것 으 로 멸 망 하 느 니 라

11

화 있 을 진 저 ! 이 사 람 들 이 여, 가 인 의 길 에 행 하 였 으 며 삯 을 위 하 여 발 람 의 어 그 러 진 길 로 몰 려 갔 으 며 고 라 의 패 역 을 좇 아 멸 망 을 받 았 도 다

12

저 희 는 기 탄 없 이 너 희 와 함 께 먹 으 니 너 희 애 찬 의 암 초 요 자 기 몸 만 기 르 는 목 자 요 바 람 에 불 려 가 는 물 없 는 구 름 이 요 죽 고 또 죽 어 뿌 리 까 지 뽑 힌 열 매 없 는 가 을 나 무 요

13

자 기 의 수 치 의 거 품 을 뿜 는 바 다 의 거 친 물 결 이 요 영 원 히 예 비 된 캄 캄 한 흑 암 에 돌 아 갈 유 리 하 는 별 들 이 라

14

아 담 의 칠 세 손 에 녹 이 사 람 들 에 게 대 하 여 도 예 언 하 여 이 르 되 보 라 주 께 서 그 수 만 의 거 룩 한 자 와 함 께 임 하 셨 나 니

15

이 는 뭇 사 람 을 심 판 하 사 모 든 경 건 치 않 은 자 의 경 건 치 않 게 행 한 모 든 경 건 치 않 은 일 과 또 경 건 치 않 은 죄 인 의 주 께 거 스 려 한 모 든 강 퍅 한 말 을 인 하 여 저 희 를 정 죄 하 려 하 심 이 라 하 였 느 니 라

16

이 사 람 들 은 원 망 하 는 자 며 불 만 을 토 하 는 자 며 그 정 욕 대 로 행 하 는 자 라 그 입 으 로 자 랑 하 는 말 을 내 며 이 를 위 하 여 아 첨 하 느 니 라

17

사 랑 하 는 자 들 아 ! 너 희 는 우 리 주 예 수 그 리 스 도 의 사 도 들 의 미 리 한 말 을 기 억 하 라

18

그 들 이 너 희 에 게 말 하 기 를 마 지 막 때 에 자 기 의 경 건 치 않 은 정 욕 대 로 행 하 며 기 롱 하 는 자 들 이 있 으 리 라 하 였 나 니

19

이 사 람 들 은 당 을 짓 는 자 며 육 에 속 한 자 며 성 령 은 없 는 자 니 라

20

사 랑 하 는 자 들 아 ! 너 희 는 너 희 의 지 극 히 거 룩 한 믿 음 위 에 자 기 를 건 축 하 며 성 령 으 로 기 도 하 며

21

하 나 님 의 사 랑 안 에 서 자 기 를 지 키 며 영 생 에 이 르 도 록 우 리 주 예 수 그 리 스 도 의 긍 휼 을 기 다 리 라

22

어 떤 의 심 하 는 자 들 을 긍 휼 히 여 기 라

23

또 어 떤 자 를 불 에 서 끌 어 내 어 구 원 하 라 또 어 떤 자 를 그 육 체 로 더 럽 힌 옷 이 라 도 싫 어 하 여 두 려 움 으 로 긍 휼 히 여 기 라

24

능 히 너 희 를 보 호 하 사 거 침 이 없 게 하 시 고 너 희 로 그 영 광 앞 에 흠 이 없 이 즐 거 움 으 로 서 게 하 실 자

25

곧 우 리 구 주 홀 로 하 나 이 신 하 나 님 께 우 리 주 예 수 그 리 스 도 로 말 미 암 아 영 광 과 위 엄 과 권 력 과 권 세 가 만 고 전 부 터 이 제 와 세 세 에 있 을 지 어 다 ! 아 멘

Revelation 1


Revelation Chapter 1 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Jude 1

Revelation

Return to Index

Chapter 1

1

예 수 그 리 스 도 의 계 시 라 이 는 하 나 님 이 그 에 게 주 사 반 드 시 속 히 될 일 을 그 종 들 에 게 보 이 시 려 고 그 천 사 를 그 종 요 한 에 게 보 내 어 지 시 하 신 것 이 라

2

요 한 은 하 나 님 의 말 씀 과 예 수 그 리 스 도 의 증 거 곧 자 기 의 본 것 을 다 증 거 하 였 느 니 라

3

이 예 언 의 말 씀 을 읽 는 자 와 듣 는 자 들 과 그 가 운 데 기 록 한 것 을 지 키 는 자 들 이 복 이 있 나 니 때 가 가 까 움 이 라

4

요 한 은 아 시 아 에 있 는 일 곱 교 회 에 편 지 하 노 니 이 제 도 계 시 고 전 에 도 계 시 고 장 차 오 실 이 와 그 보 좌 앞 에 일 곱 영 과

5

또 충 성 된 증 인 으 로 죽 은 자 들 가 운 데 서 먼 저 나 시 고 땅 의 임 금 들 의 머 리 가 되 신 예 수 그 리 스 도 로 말 미 암 아 은 혜 와 평 강 이 너 희 에 게 있 기 를 원 하 노 라 우 리 를 사 랑 하 사 그 의 피 로 우 리 죄 에 서 우 리 를 해 방 하 시 고

6

그 아 버 지 하 나 님 을 위 하 여 우 리 를 나 라 와 제 사 장 으 로 삼 으 신 그 에 게 영 광 과 능 력 이 세 세 토 록 있 기 를 원 하 노 라 아 멘

7

볼 지 어 다, 구 름 을 타 고 오 시 리 라 각 인 의 눈 이 그 를 보 겠 고 그 를 찌 른 자 들 도 볼 터 이 요 땅 에 있 는 모 든 족 속 이 그 를 인 하 여 애 곡 하 리 니 그 러 하 리 라 아 멘

8

주 하 나 님 이 가 라 사 대 나 는 알 파 와 오 메 가 라 이 제 도 있 고 전 에 도 있 었 고 장 차 올 자 요 전 능 한 자 라 하 시 더 라

9

나 요 한 은 너 희 형 제 요 예 수 의 환 난 과 나 라 와 참 음 에 동 참 하 는 자 라 하 나 님 의 말 씀 과 예 수 의 증 거 를 인 하 여 밧 모 라 하 는 섬 에 있 었 더 니

10

주 의 날 에 내 가 성 령 에 감 동 하 여 내 뒤 에 서 나 는 나 팔 소 리 같 은 큰 음 성 을 들 으 니

11

가 로 되 너 보 는 것 을 책 에 써 서 에 베 소, 서 머 나, 버 가 모, 두 아 디 라, 사 데, 빌 라 델 비 아, 라 오 디 게 아 일 곱 교 회 에 보 내 라 하 시 기 로

12

몸 을 돌 이 켜 나 더 러 말 한 음 성 을 알 아 보 려 고 하 여 돌 이 킬 때 에 일 곱 금 촛 대 를 보 았 는 데

13

촛 대 사 이 에 인 자 같 은 이 가 발 에 끌 리 는 옷 을 입 고 가 슴 에 금 띠 를 띠 고

14

그 머 리 와 털 의 희 기 가 흰 양 털 같 고 눈 같 으 며 그 의 눈 은 불 꽃 같 고

15

그 의 발 은 풀 무 에 단 련 한 빛 난 주 석 같 고 그 의 음 성 은 많 은 물 소 리 와 같 으 며

16

그 오 른 손 에 일 곱 별 이 있 고 그 입 에 서 좌 우 에 날 선 검 이 나 오 고 그 얼 굴 은 해 가 힘 있 게 비 취 는 것 같 더 라

17

내 가 볼 때 에 그 발 앞 에 엎 드 러 져 죽 은 자 같 이 되 매 그 가 오 른 손 을 내 게 얹 고 가 라 사 대 두 려 워 말 라 나 는 처 음 이 요 나 중 이 니

18

곧 산 자 라 내 가 전 에 죽 었 었 노 라 볼 지 어 다 이 제 세 세 토 록 살 아 있 어 사 망 과 음 부 의 열 쇠 를 가 졌 노 니

19

그 러 므 로 네 본 것 과 이 제 있 는 일 과 장 차 될 일 을 기 록 하 라

20

네 본 것 은 내 오 른 손 에 일 곱 별 의 비 밀 과 일 곱 금 촛 대 라 일 곱 별 은 일 곱 교 회 의 사 자 요 일 곱 촛 대 는 일 곱 교 회 니 라

Revelation 2


Revelation Chapter 2 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 1

Revelation

Return to Index

Chapter 2

1

에 베 소 교 회 의 사 자 에 게 편 지 하 기 를 오 른 손 에 일 곱 별 을 붙 잡 고 일 곱 금 촛 대 사 이 에 다 니 시 는 이 가 가 라 사 대

2

내 가 네 행 위 와 수 고 와 네 인 내 를 알 고 또 악 한 자 들 을 용 납 지 아 니 한 것 과 자 칭 사 도 라 하 되 아 닌 자 들 을 시 험 하 여 그 거 짓 된 것 을 네 가 드 러 낸 것 과

3

또 네 가 참 고 내 이 름 을 위 하 여 견 디 고 게 으 르 지 아 니 한 것 을 아 노 라

4

그 러 나 너 를 책 망 할 것 이 있 나 니 너 의 처 음 사 랑 을 버 렸 느 니 라

5

그 러 므 로 어 디 서 떨 어 진 것 을 생 각 하 고 회 개 하 여 처 음 행 위 를 가 지 라 만 일 그 리 하 지 아 니 하 고 회 개 치 아 니 하 면 내 가 네 게 임 하 여 네 촛 대 를 그 자 리 에 서 옮 기 리 라

6

오 직 네 게 이 것 이 있 으 니 네 가 니 골 라 당 의 행 위 를 미 워 하 는 도 다 나 도 이 것 을 미 워 하 노 라

7

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다 이 기 는 그 에 게 는 내 가 하 나 님 의 낙 원 에 있 는 생 명 나 무 의 과 실 을 주 어 먹 게 하 리 라

8

서 머 나 교 회 의 사 자 에 게 편 지 하 기 를 처 음 이 요 나 중 이 요 죽 었 다 가 살 아 나 신 이 가 가 라 사 대

9

내 가 네 환 난 과 궁 핍 을 아 노 니 실 상 은 네 가 부 요 한 자 니 라 자 칭 유 대 인 이 라 하 는 자 들 의 훼 방 도 아 노 니 실 상 은 유 대 인 이 아 니 요 사 단 의 회 라

10

네 가 장 차 받 을 고 난 을 두 려 워 말 라 볼 지 어 다 마 귀 가 장 차 너 희 가 운 데 서 몇 사 람 을 옥 에 던 져 시 험 을 받 게 하 리 니 너 희 가 십 일 동 안 환 난 을 받 으 리 라 네 가 죽 도 록 충 성 하 라 ! 그 리 하 면 내 가 생 명 의 면 류 관 을 네 게 주 리 라

11

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다 이 기 는 자 는 둘 째 사 망 의 해 를 받 지 아 니 하 리 라

12

버 가 모 교 회 의 사 자 에 게 편 지 하 기 를 좌 우 에 날 선 검 을 가 진 이 가 가 라 사 대

13

네 가 어 디 사 는 것 을 내 가 아 노 니 거 기 는 사 단 의 위 가 있 는 데 라 네 가 내 이 름 을 굳 게 잡 아 서 내 충 성 된 증 인 안 디 바 가 너 희 가 운 데 곧 사 단 의 거 하 는 곳 에 서 죽 임 을 당 할 때 에 도 나 를 믿 는 믿 음 을 저 버 리 지 아 니 하 였 도 다

14

그 러 나 네 게 두 어 가 지 책 망 할 것 이 있 나 니 거 기 네 게 발 람 의 교 훈 을 지 키 는 자 들 이 있 도 다 발 람 이 발 락 을 가 르 쳐 이 스 라 엘 앞 에 올 무 를 놓 아 우 상 의 제 물 을 먹 게 하 였 고 또 행 음 하 게 하 였 느 니 라

15

이 와 같 이 네 게 도 니 골 라 당 의 교 훈 을 지 키 는 자 들 이 있 도 다

16

그 러 므 로 회 개 하 라 ! 그 리 하 지 아 니 하 면 내 가 네 게 속 히 임 하 여 내 입 의 검 으 로 그 들 과 싸 우 리 라

17

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다 이 기 는 그 에 게 는 내 가 감 추 었 던 만 나 를 주 고 또 흰 돌 을 줄 터 인 데 그 돌 위 에 새 이 름 을 기 록 한 것 이 있 나 니 받 는 자 밖 에 는 그 이 름 을 알 사 람 이 없 느 니 라

18

두 아 디 라 교 회 의 사 자 에 게 편 지 하 기 를 그 눈 이 불 꽃 같 고 그 발 이 빛 난 주 석 과 같 은 하 나 님 의 아 들 이 가 라 사 대

19

내 가 네 게 사 업 과 사 랑 과 믿 음 과 섬 김 과 인 내 를 아 노 니 네 나 중 행 위 가 처 음 것 보 다 많 도 다

20

그 러 나 네 게 책 망 할 일 이 있 노 라 자 칭 선 지 자 라 하 는 여 자 이 세 벨 을 네 가 용 납 함 이 니 그 가 내 종 들 을 가 르 쳐 꾀 어 행 음 하 게 하 고 우 상 의 제 물 을 먹 게 하 는 도 다

21

또 내 가 그 에 게 회 개 할 기 회 를 주 었 으 되 그 음 행 을 회 개 하 고 자 아 니 하 는 도 다

22

볼 지 어 다 내 가 그 를 침 상 에 던 질 터 이 요 또 그 로 더 불 어 간 음 하 는 자 들 도 만 일 그 의 행 위 를 회 개 치 아 니 하 면 큰 환 난 가 운 데 던 지 고

23

또 내 가 사 망 으 로 그 의 자 녀 를 죽 이 리 니 모 든 교 회 가 나 는 사 람 의 뜻 과 마 음 을 살 피 는 자 인 줄 알 지 라 내 가 너 희 각 사 람 의 행 위 대 로 갚 아 주 리 라

24

두 아 디 라 에 남 아 있 어 이 교 훈 을 받 지 아 니 하 고 소 위 사 단 의 깊 은 것 을 알 지 못 하 는 너 희 에 게 말 하 노 니 다 른 짐 으 로 너 희 에 게 지 울 것 이 없 노 라

25

다 만 너 희 에 게 있 는 것 을 내 가 올 때 까 지 굳 게 잡 으 라

26

이 기 는 자 와 끝 까 지 내 일 을 지 키 는 그 에 게 만 국 을 다 스 리 는 권 세 를 주 리 니

27

그 가 철 장 을 가 지 고 저 희 를 다 스 려 질 그 릇 깨 뜨 리 는 것 과 같 이 하 리 라 나 도 내 아 버 지 께 받 은 것 이 그 러 하 니 라

28

내 가 또 그 에 게 새 벽 별 을 주 리 라

29

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다

Revelation 3


Revelation Chapter 3 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 2

Revelation

Return to Index

Chapter 3

1

사 데 교 회 의 사 자 에 게 편 지 하 기 를 하 나 님 의 일 곱 영 과 일 곱 별 을 가 진 이 가 가 라 사 대 내 가 네 행 위 를 아 노 니 네 가 살 았 다 하 는 이 름 은 가 졌 으 나 죽 은 자 로 다

2

너 는 일 깨 워 그 남 은 바 죽 게 된 것 을 굳 게 하 라 내 하 나 님 앞 에 네 행 위 의 온 전 한 것 을 찾 지 못 하 였 노 니

3

그 러 므 로 네 가 어 떻 게 받 았 으 며 어 떻 게 들 었 는 지 생 각 하 고 지 키 어 회 개 하 라 만 일 일 깨 지 아 니 하 면 내 가 도 적 같 이 이 르 리 니 어 느 시 에 네 게 임 할 는 지 네 가 알 지 못 하 리 라

4

그 러 나 사 데 에 그 옷 을 더 럽 히 지 아 니 한 자 몇 명 이 네 게 있 어 흰 옷 을 입 고 나 와 함 께 다 니 리 니 그 들 은 합 당 한 자 인 연 고 라

5

이 기 는 자 는 이 와 같 이 흰 옷 을 입 을 것 이 요 내 가 그 이 름 을 생 명 책 에 서 반 드 시 흐 리 지 아 니 하 고 그 이 름 을 내 아 버 지 앞 과 그 천 사 들 앞 에 서 시 인 하 리 라

6

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다

7

빌 라 델 비 아 교 회 의 사 자 에 게 편 지 하 기 를 거 룩 하 고 진 실 하 사 다 윗 의 열 쇠 를 가 지 신 이 곧 열 면 닫 을 사 람 이 없 고 닫 으 면 열 사 람 이 없 는 그 이 가 가 라 사 대

8

볼 지 어 다 내 가 네 앞 에 열 린 문 을 두 었 으 되 능 히 닫 을 사 람 이 없 으 리 라 내 가 네 행 위 를 아 노 니 네 가 적 은 능 력 을 가 지 고 도 내 말 을 지 키 며 내 이 름 을 배 반 치 아 니 하 였 도 다

9

보 라 사 단 의 회 곧 자 칭 유 대 인 이 라 하 나 그 렇 지 않 고 거 짓 말 하 는 자 들 중 에 서 몇 을 네 게 주 어 저 희 로 와 서 네 발 앞 에 절 하 게 하 고 내 가 너 를 사 랑 하 는 줄 을 알 게 하 리 라

10

네 가 나 의 인 내 의 말 씀 을 지 켰 은 즉 내 가 또 한 너 를 지 키 어 시 험 의 때 를 면 하 게 하 리 니 이 는 장 차 온 세 상 에 임 하 여 땅 에 거 하 는 자 들 을 시 험 할 때 라

11

내 가 속 히 임 하 리 니 네 가 가 진 것 을 굳 게 잡 아 아 무 나 네 면 류 관 을 빼 앗 지 못 하 게 하 라

12

이 기 는 자 는 내 하 나 님 성 전 에 기 둥 이 되 게 하 리 니 그 가 결 코 다 시 나 가 지 아 니 하 리 라 내 가 하 나 님 의 이 름 과 하 나 님 의 성 곧 하 늘 에 서 내 하 나 님 께 로 부 터 내 려 오 는 새 예 루 살 렘 의 이 름 과 나 의 새 이 름 을 그 이 위 에 기 록 하 리 라

13

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다

14

라 오 디 게 아 교 회 의 사 자 에 게 편 지 하 기 를 아 멘 이 시 요 충 성 되 고 참 된 증 인 이 시 요 하 나 님 의 창 조 의 근 본 이 신 이 가 가 라 사 대

15

내 가 네 행 위 를 아 노 니 네 가 차 지 도 아 니 하 고 더 웁 지 도 아 니 하 도 다 네 가 차 든 지 더 웁 든 지 하 기 를 원 하 노 라

16

네 가 이 같 이 미 지 근 하 여 더 웁 지 도 아 니 하 고 차 지 도 아 니 하 니 내 입 에 서 너 를 토 하 여 내 치 리 라

17

네 가 말 하 기 를 나 는 부 자 라 부 요 하 여 부 족 한 것 이 없 다 하 나 네 곤 고 한 것 과 가 련 한 것 과 가 난 한 것 과 눈 먼 것 과 벌 거 벗 은 것 을 알 지 못 하 도 다

18

내 가 너 를 권 하 노 니 내 게 서 불 로 연 단 한 금 을 사 서 부 요 하 게 하 고 흰 옷 을 사 서 입 어 벌 거 벗 은 수 치 를 보 이 지 않 게 하 고 안 약 을 사 서 눈 에 발 라 보 게 하 라

19

무 릇 내 가 사 랑 하 는 자 를 책 망 하 여 징 계 하 노 니 그 러 므 로 네 가 열 심 을 내 라 회 개 하 라

20

볼 지 어 다 내 가 문 밖 에 서 서 두 드 리 노 니 누 구 든 지 내 음 성 을 듣 고 문 을 열 면 내 가 그 에 게 로 들 어 가 그 로 더 불 어 먹 고 그 는 나 로 더 불 어 먹 으 리 라

21

이 기 는 그 에 게 는 내 가 내 보 좌 에 함 께 앉 게 하 여 주 기 를 내 가 이 기 고 아 버 지 보 좌 에 함 께 앉 은 것 과 같 이 하 리 라

22

귀 있 는 자 는 성 령 이 교 회 들 에 게 하 시 는 말 씀 을 들 을 지 어 다

Revelation 4


Revelation Chapter 4 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 3

Revelation

Return to Index

Chapter 4

1

이 일 후 에 내 가 보 니 하 늘 에 열 린 문 이 있 는 데 내 가 들 은 바 처 음 에 내 게 말 하 던 나 팔 소 리 같 은 그 음 성 이 가 로 되 ` 이 리 로 올 라 오 라 이 후 에 마 땅 히 될 일 을 내 가 네 게 보 이 리 라' 하 시 더 라

2

내 가 곧 성 령 에 감 동 하 였 더 니 보 라, 하 늘 에 보 좌 를 베 풀 었 고 그 보 좌 위 에 앉 으 신 이 가 있 는 데

3

앉 으 신 이 의 모 양 이 벽 옥 과 홍 보 석 같 고 또 무 지 개 가 있 어 보 좌 에 둘 렸 는 데 그 모 양 이 녹 보 석 같 더 라

4

또 보 좌 에 둘 려 이 십 사 보 좌 들 이 있 고 그 보 좌 들 위 에 이 십 사 장 로 들 이 흰 옷 을 입 고 머 리 에 금 면 류 관 을 쓰 고 앉 았 더 라

5

보 좌 로 부 터 번 개 와 음 성 과 뇌 성 이 나 고 보 좌 앞 에 일 곱 등 불 켠 것 이 있 으 니 이 는 하 나 님 의 일 곱 영 이 라

6

보 좌 앞 에 수 정 과 같 은 유 리 바 다 가 있 고 보 좌 가 운 데 와 보 좌 주 위 에 네 생 물 이 있 는 데 앞 뒤 에 눈 이 가 득 하 더 라

7

그 첫 째 생 물 은 사 자 같 고 그 둘 째 생 물 은 송 아 지 같 고 그 세 째 생 물 은 얼 굴 이 사 람 같 고 그 네 째 생 물 은 날 아 가 는 독 수 리 같 은 데

8

네 생 물 이 각 각 여 섯 날 개 가 있 고 그 안 과 주 위 에 눈 이 가 득 하 더 라 그 들 이 밤 낮 쉬 지 않 고 이 르 기 를 ` 거 룩 하 다, 거 룩 하 다, 거 룩 하 다, 주 하 나 님 곧 전 능 하 신 이 여 전 에 도 계 셨 고 이 제 도 계 시 고 장 차 오 실 자 라' 하 고

9

그 생 물 들 이 영 광 과 존 귀 와 감 사 를 보 좌 에 앉 으 사 세 세 토 록 사 시 는 이 에 게 돌 릴 때 에

10

이 십 사 장 로 들 이 보 좌 에 앉 으 신 이 앞 에 엎 드 려 세 세 토 록 사 시 는 이 에 게 경 배 하 고 자 기 의 면 류 관 을 보 좌 앞 에 던 지 며 가 로 되

11

` 우 리 주 하 나 님 이 여 영 광 과 존 귀 와 능 력 을 받 으 시 는 것 이 합 당 하 오 니 주 께 서 만 물 을 지 으 신 지 라 만 물 이 주 의 뜻 대 로 있 었 고 또 지 으 심 을 받 았 나 이 다' 하 더 라

Revelation 5


Revelation Chapter 5 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 4

Revelation

Return to Index

Chapter 5

1

내 가 보 매 보 좌 에 앉 으 신 이 의 오 른 손 에 책 이 있 으 니 안 팎 으 로 썼 고 일 곱 인 으 로 봉 하 였 더 라

2

또 보 매 힘 있 는 천 사 가 큰 음 성 으 로 외 치 기 를 ` 누 가 책 을 펴 며 그 인 을 떼 기 에 합 당 하 냐' 하 니

3

하 늘 위 에 나 땅 위 에 나 땅 아 래 에 능 히 책 을 펴 거 나 보 거 나 할 이 가 없 더 라

4

이 책 을 펴 거 나 보 거 나 하 기 에 합 당 한 자 가 보 이 지 않 기 로 내 가 크 게 울 었 더 니

5

장 로 중 에 하 나 가 내 게 말 하 되 ` 울 지 말 라 유 대 지 파 의 사 자 다 윗 의 뿌 리 가 이 기 었 으 니 이 책 과 그 일 곱 인 을 떼 시 리 라' 하 더 라

6

내 가 또 보 니 보 좌 와 네 생 물 과 장 로 들 사 이 에 어 린 양 이 섰 는 데 일 찍 죽 임 을 당 한 것 같 더 라 일 곱 뿔 과 일 곱 눈 이 있 으 니 이 눈 은 온 땅 에 보 내 심 을 입 은 하 나 님 의 일 곱 영 이 더 라

7

어 린 양 이 나 아 와 서 보 좌 에 앉 으 신 이 의 오 른 손 에 서 책 을 취 하 시 니 라

8

책 을 취 하 시 매 네 생 물 과 이 십 사 장 로 들 이 어 린 양 앞 에 엎 드 려 각 각 거 문 고 와 향 이 가 득 한 금 대 접 을 가 졌 으 니 이 향 은 성 도 의 기 도 들 이 라

9

새 노 래 를 노 래 하 여 가 로 되 ` 책 을 가 지 시 고 그 인 봉 을 떼 기 에 합 당 하 시 도 다 일 찍 죽 임 을 당 하 사 각 족 속 과 방 언 과 백 성 과 나 라 가 운 데 서 사 람 들 을 피 로 사 서 하 나 님 께 드 리 시 고

10

저 희 로 우 리 하 나 님 앞 에 서 나 라 와 제 사 장 을 삼 으 셨 으 니 저 희 가 땅 에 서 왕 노 릇 하 리 로 다' 하 더 라

11

내 가 또 보 고 들 으 매 보 좌 와 생 물 들 과 장 로 들 을 둘 러 선 많 은 천 사 의 음 성 이 있 으 니 그 수 가 만 만 이 요 천 천 이 라

12

큰 음 성 으 로 가 로 되 ` 죽 임 을 당 하 신 어 린 양 이 능 력 과 부 와 지 혜 와 힘 과 존 귀 와 영 광 과 찬 송 을 받 으 시 기 에 합 당 하 도 다' 하 더 라

13

내 가 또 들 으 니 하 늘 위 에 와 땅 위 에 와 땅 아 래 와 바 다 위 에 와 또 그 가 운 데 모 든 만 물 이 가 로 되 ` 보 좌 에 앉 으 신 이 와 어 린 양 에 게 찬 송 과 존 귀 와 영 광 과 능 력 을 세 세 토 록 돌 릴 지 어 다' 하 니

14

네 생 물 이 가 로 되 ` 아 멘' 하 고 장 로 들 은 엎 드 려 경 배 하 더 라

Revelation 6


Revelation Chapter 6 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 5

Revelation

Return to Index

Chapter 6

1

내 가 보 매 어 린 양 이 일 곱 인 중 에 하 나 를 떼 시 는 그 때 에 내 가 들 으 니 네 생 물 중 에 하 나 가 우 뢰 소 리 같 이 말 하 되 ` 오 라' 하 기 로

2

내 가 이 에 보 니 흰 말 이 있 는 데 그 탄 자 가 활 을 가 졌 고 면 류 관 을 받 고 나 가 서 이 기 고 또 이 기 려 고 하 더 라

3

둘 째 인 을 떼 실 때 에 내 가 들 으 니 둘 째 생 물 이 말 하 되 ` 오 라' 하 더 니

4

이 에 붉 은 다 른 말 이 나 오 더 라 그 탄 자 가 허 락 을 받 아 땅 에 서 화 평 을 제 하 여 버 리 며 서 로 죽 이 게 하 고 또 큰 칼 을 받 았 더 라

5

세 째 인 을 떼 실 때 에 내 가 들 으 니 세 째 생 물 이 말 하 되 ` 오 라' 하 기 로 내 가 보 니 검 은 말 이 나 오 는 데 그 탄 자 가 손 에 저 울 을 가 졌 더 라

6

내 가 네 생 물 사 이 로 서 나 는 듯 하 는 음 성 을 들 으 니 가 로 되 ` 한 데 나 리 온 에 밀 한 되 요 한 데 나 리 온 에 보 리 석 되 로 다 또 감 람 유 와 포 도 주 는 해 치 말 라' 하 더 라

7

네 째 인 을 떼 실 때 에 내 가 네 째 생 물 의 음 성 을 들 으 니 가 로 되 ` 오 라' 하 기 로

8

내 가 보 매 청 황 색 말 이 나 오 는 데 그 탄 자 의 이 름 은 사 망 이 니 음 부 가 그 뒤 를 따 르 더 라 저 희 가 땅 사 분 일 의 권 세 를 얻 어 검 과 흉 년 과 사 망 과 땅 의 짐 승 으 로 써 죽 이 더 라

9

다 섯 째 인 을 떼 실 때 에 내 가 보 니 하 나 님 의 말 씀 과 저 희 의 가 진 증 거 를 인 하 여 죽 임 을 당 한 영 혼 들 이 제 단 아 래 있 어

10

큰 소 리 로 불 러 가 로 되 ` 거 룩 하 고 참 되 신 대 주 재 여 땅 에 거 하 는 자 들 을 심 판 하 여 우 리 피 를 신 원 하 여 주 지 아 니 하 시 기 를 어 느 때 까 지 하 시 려 나 이 까' 하 니

11

각 각 저 희 에 게 흰 두 루 마 기 를 주 시 며 가 라 사 대 ` 아 직 잠 시 동 안 쉬 되 저 희 동 무 종 들 과 형 제 들 도 자 기 처 럼 죽 임 을 받 아 그 수 가 차 기 까 지 하 라' 하 시 더 라

12

내 가 보 니 여 섯 째 인 을 떼 실 때 에 큰 지 진 이 나 며 해 가 총 담 같 이 검 어 지 고 온 달 이 피 같 이 되 며

13

하 늘 의 별 들 이 무 화 과 나 무 가 대 풍 에 흔 들 려 선 과 실 이 떨 어 지 는 것 같 이 땅 에 떨 어 지 며

14

하 늘 은 종 이 축 이 말 리 는 것 같 이 떠 나 가 고 각 산 과 섬 이 제 자 리 에 서 옮 기 우 매

15

땅 의 임 금 들 과 왕 족 들 과 장 군 들 과 부 자 들 과 강 한 자 들 과 각 종 과 자 주 자 가 굴 과 산 바 위 틈 에 숨 어

16

산 과 바 위 에 게 이 르 되 ` 우 리 위 에 떨 어 져 보 좌 에 앉 으 신 이 의 낯 에 서 와 어 린 양 의 진 노 에 서 우 리 를 가 리 우 라

17

그 들 의 진 노 의 큰 날 이 이 르 렀 으 니 누 가 능 히 서 리 요' 하 더 라

Revelation 7


Revelation Chapter 7 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 6

Revelation

Return to Index

Chapter 7

1

이 일 후 에 내 가 네 천 사 가 땅 네 모 퉁 이 에 선 것 을 보 니 땅 의 사 방 의 바 람 을 붙 잡 아 바 람 으 로 하 여 금 땅 에 나 바 다 에 나 각 종 나 무 에 불 지 못 하 게 하 더 라

2

또 보 매 다 른 천 사 가 살 아 계 신 하 나 님 의 인 을 가 지 고 해 돋 는 데 로 부 터 올 라 와 서 땅 과 바 다 를 해 롭 게 할 권 세 를 얻 은 네 천 사 를 향 하 여 큰 소 리 로 외 쳐

3

가 로 되 ` 우 리 가 우 리 하 나 님 의 종 들 의 이 마 에 인 치 기 까 지 땅 이 나 바 다 나 나 무 나 해 하 지 말 라' 하 더 라

4

내 가 인 맞 은 자 의 수 를 들 으 니 이 스 라 엘 자 손 의 각 지 파 중 에 서 인 맞 은 자 들 이 십 사 만 사 천 이 니

5

유 다 지 파 중 에 인 맞 은 자 가 일 만 이 천 이 요 르 우 벤 지 파 중 에 일 만 이 천 이 요 갓 지 파 중 에 일 만 이 천 이 요

6

아 셀 지 파 중 에 일 만 이 천 이 요 납 달 리 지 파 중 에 일 만 이 천 이 요 므 낫 세 지 파 중 에 일 만 이 천 이 요

7

시 므 온 지 파 중 에 일 만 이 천 이 요 레 위 지 파 중 에 일 만 이 천 이 요 잇 사 갈 지 파 중 에 일 만 이 천 이 요

8

스 블 론 지 파 중 에 일 만 이 천 이 요 요 셉 지 파 중 에 일 만 이 천 이 요 베 냐 민 지 파 중 에 인 맞 은 자 가 일 만 이 천 이 라

9

이 일 후 에 내 가 보 니 각 나 라 와 족 속 과 백 성 과 방 언 에 서 아 무 라 도 능 히 셀 수 없 는 큰 무 리 가 흰 옷 을 입 고 손 에 종 려 가 지 를 들 고 보 좌 앞 과 어 린 양 앞 에 서 서

10

큰 소 리 로 외 쳐 가 로 되 ` 구 원 하 심 이 보 좌 에 앉 으 신 우 리 하 나 님 과 어 린 양 에 게 있 도 다' 하 니

11

모 든 천 사 가 보 좌 와 장 로 들 과 네 생 물 의 주 위 에 섰 다 가 보 좌 앞 에 엎 드 려 얼 굴 을 대 고 하 나 님 께 경 배 하 여

12

가 로 되 ` 아 멘 찬 송 과 영 광 과 지 혜 와 감 사 와 존 귀 와 능 력 과 힘 이 우 리 하 나 님 께 세 세 토 록 있 을 지 로 다 아 멘' 하 더 라

13

장 로 중 에 하 나 가 응 답 하 여 내 게 이 르 되 ` 이 흰 옷 입 은 자 들 이 누 구 며 또 어 디 서 왔 느 뇨'

14

내 가 가 로 되 ` 내 주 여 당 신 이 알 리 이 다' 하 니 그 가 나 더 러 이 르 되 ` 이 는 큰 환 난 에 서 나 오 는 자 들 인 데 어 린 양 의 피 에 그 옷 을 씻 어 희 게 하 였 느 니 라

15

그 러 므 로 그 들 이 하 나 님 의 보 좌 앞 에 있 고 또 그 의 성 전 에 서 밤 낮 하 나 님 을 섬 기 매 보 좌 에 앉 으 신 이 가 그 들 위 에 장 막 을 치 시 리 니

16

저 희 가 다 시 주 리 지 도 아 니 하 며 목 마 르 지 도 아 니 하 고 해 나 아 무 뜨 거 운 기 운 에 상 하 지 아 니 할 지 니

17

이 는 보 좌 가 운 데 계 신 어 린 양 이 저 희 의 목 자 가 되 사 생 명 수 샘 으 로 인 도 하 시 고 하 나 님 께 서 저 희 눈 에 서 모 든 눈 물 을 씻 어 주 실 것 임 이 러 라'

Revelation 8


Revelation Chapter 8 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 7

Revelation

Return to Index

Chapter 8

1

일 곱 째 인 을 떼 실 때 에 하 늘 이 반 시 동 안 쯤 고 요 하 더 니

2

내 가 보 매 하 나 님 앞 에 시 위 한 일 곱 천 사 가 있 어 일 곱 나 팔 을 받 았 더 라

3

또 다 른 천 사 가 와 서 제 단 곁 에 서 서 금 향 로 를 가 지 고 많 은 향 을 받 았 으 니 이 는 모 든 성 도 의 기 도 들 과 합 하 여 보 좌 앞 금 단 에 드 리 고 자 함 이 라

4

향 연 이 성 도 의 기 도 와 함 께 천 사 의 손 으 로 부 터 하 나 님 앞 으 로 올 라 가 는 지 라

5

천 사 가 향 로 를 가 지 고 단 위 의 불 을 담 아 다 가 땅 에 쏟 으 매 뇌 성 과 음 성 과 번 개 와 지 진 이 나 더 라

6

일 곱 나 팔 가 진 일 곱 천 사 가 나 팔 불 기 를 예 비 하 더 라

7

첫 째 천 사 가 나 팔 을 부 니 피 섞 인 우 박 과 불 이 나 서 땅 에 쏟 아 지 매 땅 의 삼 분 의 일 이 타 서 사 위 고 수 목 의 삼 분 의 일 도 타 서 사 위 고 각 종 푸 른 풀 도 타 서 사 위 더 라

8

둘 째 천 사 가 나 팔 을 부 니 불 붙 는 큰 산 과 같 은 것 이 바 다 에 던 지 우 매 바 다 의 삼 분 의 일 이 피 가 되 고

9

바 다 가 운 데 생 명 가 진 피 조 물 들 의 삼 분 의 일 이 죽 고 배 들 의 삼 분 의 일 이 깨 어 지 더 라

10

세 째 천 사 가 나 팔 을 부 니 횃 불 같 이 타 는 큰 별 이 하 늘 에 서 떨 어 져 강 들 의 삼 분 의 일 과 여 러 물 샘 에 떨 어 지 니

11

이 별 이 름 은 쑥 이 라 물 들 의 삼 분 의 일 이 쑥 이 되 매 그 물 들 이 쓰 게 됨 을 인 하 여 많 은 사 람 이 죽 더 라

12

네 째 천 사 가 나 팔 을 부 니 해 삼 분 의 일 과 달 삼 분 의 일 과 별 들 의 삼 분 의 일 이 침 을 받 아 그 삼 분 의 일 이 어 두 워 지 니 낮 삼 분 의 일 은 비 췸 이 없 고 밤 도 그 러 하 더 라

13

내 가 또 보 고 들 으 니 공 중 에 날 아 가 는 독 수 리 가 큰 소 리 로 이 르 되 ` 땅 에 거 하 는 자 들 에 게 화, 화, 화 가 있 으 리 로 다 이 외 에 도 세 천 사 의 불 나 팔 소 리 를 인 함 이 로 다' 하 더 라

Revelation 9


Revelation Chapter 9 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 8

Revelation

Return to Index

Chapter 9

1

다 섯 째 천 사 가 나 팔 을 불 매 내 가 보 니 하 늘 에 서 땅 에 떨 어 진 별 하 나 가 있 는 데 저 가 무 저 갱 의 열 쇠 를 받 았 더 라

2

저 가 무 저 갱 을 여 니 그 구 멍 에 서 큰 풀 무 의 연 기 같 은 연 기 가 올 라 오 매 해 와 공 기 가 그 구 멍 의 연 기 로 인 하 여 어 두 워 지 며

3

또 황 충 이 연 기 가 운 데 로 부 터 땅 위 에 나 오 매 저 희 가 땅 에 있 는 전 갈 의 권 세 와 같 은 권 세 를 받 았 더 라

4

저 희 에 게 이 르 시 되 ` 땅 의 풀 이 나 푸 른 것 이 나 각 종 수 목 은 해 하 지 말 고 오 직 이 마 에 하 나 님 의 인 맞 지 아 니 한 사 람 들 만 해 하 라' 하 시 더 라

5

그 러 나 그 들 을 죽 이 지 는 못 하 게 하 시 고 다 섯 달 동 안 괴 롭 게 만 하 게 하 시 는 데 그 괴 롭 게 함 은 전 갈 이 사 람 을 쏠 때 에 괴 롭 게 함 과 같 더 라

6

그 날 에 는 사 람 들 이 죽 기 를 구 하 여 도 얻 지 못 하 고 죽 고 싶 으 나 죽 음 이 저 희 를 피 하 리 로 다

7

황 충 들 의 모 양 은 전 쟁 을 위 하 여 예 비 한 말 들 같 고 그 머 리 에 금 같 은 면 류 관 비 슷 한 것 을 썼 으 며 그 얼 굴 은 사 람 의 얼 굴 같 고

8

또 여 자 의 머 리 털 같 은 머 리 털 이 있 고 그 이 는 사 자 의 이 같 으 며

9

또 철 흉 갑 같 은 흉 갑 이 있 고 그 날 개 들 의 소 리 는 병 거 와 많 은 말 들 이 전 장 으 로 달 려 들 어 가 는 소 리 같 으 며

10

또 전 갈 과 같 은 꼬 리 와 쏘 는 살 이 있 어 그 꼬 리 에 는 다 섯 달 동 안 사 람 들 을 해 하 는 권 세 가 있 더 라

11

저 희 에 게 임 금 이 있 으 니 무 저 갱 의 사 자 라 히 브 리 음 으 로 이 름 은 아 바 돈 이 요 헬 라 음 으 로 이 름 은 아 볼 루 온 이 더 라

12

첫 째 화 는 지 나 갔 으 나 보 라 아 직 도 이 후 에 화 둘 이 이 르 리 로 다

13

여 섯 째 천 사 가 나 팔 을 불 매 내 가 들 으 니 하 나 님 앞 금 단 네 뿔 에 서 한 음 성 이 나 서

14

나 팔 가 진 여 섯 째 천 사 에 게 말 하 기 를 ` 큰 강 유 브 라 데 에 결 박 한 네 천 사 를 놓 아 주 라' 하 매

15

네 천 사 가 놓 였 으 니 그 들 은 그 년, 월, 일, 시 에 이 르 러 사 람 삼 분 의 일 을 죽 이 기 로 예 비 한 자 들 이 더 라

16

마 병 대 의 수 는 이 만 만 이 니 내 가 그 들 의 수 를 들 었 노 라

17

이 같 이 이 상 한 가 운 데 그 말 들 과 그 탄 자 들 을 보 니 불 빛 과 자 주 빛 과 유 황 빛 흉 갑 이 있 고 또 말 들 의 머 리 는 사 자 머 리 같 고 그 입 에 서 는 불 과 연 기 와 유 황 이 나 오 더 라

18

이 세 재 앙 곧 저 희 입 에 서 나 오 는 불 과 연 기 와 유 황 을 인 하 여 사 람 삼 분 의 일 이 죽 임 을 당 하 니 라

19

이 말 들 의 힘 은 그 입 과 그 꼬 리 에 있 으 니 그 꼬 리 는 뱀 같 고 또 꼬 리 에 머 리 가 있 어 이 것 으 로 해 하 더 라

20

이 재 앙 에 죽 지 않 고 남 은 사 람 들 은 그 손 으 로 행 하 는 일 을 회 개 치 아 니 하 고 오 히 려 여 러 귀 신 과 또 는 보 거 나 듣 거 나 다 니 거 나 하 지 못 하 는 금, 은, 동 과 목 석 의 우 상 에 게 절 하 고

21

또 그 살 인 과 복 술 과 음 행 과 도 적 질 을 회 개 치 아 니 하 더 라

Revelation 10


Revelation Chapter 10 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 9

Revelation

Return to Index

Chapter 10

1

내 가 또 보 니 힘 센 다 른 천 사 가 구 름 을 입 고 하 늘 에 서 내 려 오 는 데 그 머 리 위 에 무 지 개 가 있 고 그 얼 굴 은 해 같 고 그 발 은 불 기 둥 같 으 며

2

그 손 에 펴 놓 인 작 은 책 을 들 고 그 오 른 발 은 바 다 를 밟 고 왼 발 은 땅 을 밟 고

3

사 자 의 부 르 짖 는 것 같 이 큰 소 리 로 외 치 니 외 칠 때 에 일 곱 우 뢰 가 그 소 리 를 발 하 더 라

4

일 곱 우 뢰 가 발 할 때 에 내 가 기 록 하 려 고 하 다 가 곧 들 으 니 하 늘 에 서 소 리 나 서 말 하 기 를 ` 일 곱 우 뢰 가 발 한 것 을 인 봉 하 고 기 록 하 지 말 라' 하 더 라

5

내 가 본 바 바 다 와 땅 을 밟 고 섰 는 천 사 가 하 늘 을 향 하 여 오 른 손 을 들 고

6

세 세 토 록 살 아 계 신 자 곧 하 늘 과 그 가 운 데 있 는 물 건 이 며 땅 과 그 가 운 데 있 는 물 건 이 며 바 다 와 그 가 운 데 있 는 물 건 을 창 조 하 신 이 를 가 리 켜 맹 세 하 여 가 로 되 지 체 하 지 아 니 하 리 니

7

일 곱 째 천 사 가 소 리 내 는 날 그 나 팔 을 불 게 될 때 에 하 나 님 의 비 밀 이 그 종 선 지 자 들 에 게 전 하 신 복 음 과 같 이 이 루 리 라

8

하 늘 에 서 나 서 내 게 들 리 던 음 성 이 또 내 게 말 하 여 가 로 되 ` 네 가 가 서 바 다 와 땅 을 밟 고 섰 는 천 사 의 손 에 펴 놓 인 책 을 가 지 라' 하 기 로

9

내 가 천 사 에 게 나 아 가 작 은 책 을 달 라 한 즉 천 사 가 가 로 되 ` 갖 다 먹 어 버 리 라 네 배 에 는 쓰 나 네 입 에 는 꿀 같 이 달 리 라' 하 거 늘

10

내 가 천 사 의 손 에 서 작 은 책 을 갖 다 먹 어 버 리 니 내 입 에 는 꿀 같 이 다 나 먹 은 후 에 내 배 에 서 는 쓰 게 되 더 라

11

저 가 내 게 말 하 기 를 ` 네 가 많 은 백 성 과 나 라 와 방 언 과 임 금 에 게 다 시 예 언 하 여 야 하 리 라' 하 더 라

Revelation 11


Revelation Chapter 11 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 10

Revelation

Return to Index

Chapter 11

1

또 내 게 지 팡 이 같 은 갈 대 를 주 며 말 하 기 를 일 어 나 서 하 나 님 의 성 전 과 제 단 과 그 안 에 서 경 배 하 는 자 들 을 척 량 하 되

2

성 전 밖 마 당 은 척 량 하 지 말 고 그 냥 두 라 이 것 을 이 방 인 에 게 주 었 은 즉 저 희 가 거 룩 한 성 을 마 흔 두 달 동 안 짓 밟 으 리 라

3

내 가 나 의 두 증 인 에 게 권 세 를 주 리 니 저 희 가 굵 은 베 옷 을 입 고 일 천 이 백 육 십 일 을 예 언 하 리 라

4

이 는 이 땅 의 주 앞 에 섰 는 두 감 람 나 무 와 두 촛 대 니

5

만 일 누 구 든 지 저 희 를 해 하 고 자 한 즉 저 희 입 에 서 불 이 나 서 그 원 수 를 소 멸 할 지 니 누 구 든 지 해 하 려 하 면 반 드 시 이 와 같 이 죽 임 을 당 하 리 라

6

저 희 가 권 세 를 가 지 고 하 늘 을 닫 아 그 예 언 을 하 는 날 동 안 비 오 지 못 하 게 하 고 또 권 세 를 가 지 고 물 을 변 하 여 피 되 게 하 고 아 무 때 든 지 원 하 는 대 로 여 러 가 지 재 앙 으 로 땅 을 치 리 로 다

7

저 희 가 그 증 거 를 마 칠 때 에 무 저 갱 으 로 부 터 올 라 오 는 짐 승 이 저 희 로 더 불 어 전 쟁 을 일 으 켜 저 희 를 이 기 고 저 희 를 죽 일 터 인 즉

8

저 희 시 체 가 큰 성 길 에 있 으 리 니 그 성 은 영 적 으 로 하 면 소 돔 이 라 고 도 하 고 애 굽 이 라 고 도 하 니 곧 저 희 주 께 서 십 자 가 에 못 박 히 신 곳 이 니 라

9

백 성 들 과 족 속 과 방 언 과 나 라 중 에 서 사 람 들 이 그 시 체 를 사 흘 반 동 안 을 목 도 하 며 무 덤 에 장 사 하 지 못 하 게 하 리 로 다

10

이 두 선 지 자 가 땅 에 거 하 는 자 들 을 괴 롭 게 한 고 로 땅 에 거 하 는 자 들 이 저 희 의 죽 음 을 즐 거 워 하 고 기 뻐 하 여 서 로 예 물 을 보 내 리 라 하 더 라

11

삼 일 반 후 에 하 나 님 께 로 부 터 생 기 가 저 희 속 에 들 어 가 매 저 희 발 로 일 어 서 니 구 경 하 는 자 들 이 크 게 두 려 워 하 더 라

12

하 늘 로 부 터 큰 음 성 이 있 어 이 리 로 올 라 오 라 함 을 저 희 가 듣 고 구 름 을 타 고 하 늘 로 올 라 가 니 저 희 원 수 들 도 구 경 하 더 라

13

그 시 에 큰 지 진 이 나 서 성 십 분 의 일 이 무 너 지 고 지 진 에 죽 은 사 람 이 칠 천 이 라 그 남 은 자 들 이 두 려 워 하 여 영 광 을 하 늘 의 하 나 님 께 돌 리 더 라

14

둘 째 화 는 지 나 갔 으 나 보 라 세 째 화 가 속 히 이 르 는 도 다

15

일 곱 째 천 사 가 나 팔 을 불 매 하 늘 에 큰 음 성 들 이 나 서 가 로 되 ` 세 상 나 라 가 우 리 주 와 그 그 리 스 도 의 나 라 가 되 어 그 가 세 세 토 록 왕 노 릇 하 시 리 로 다' 하 니

16

하 나 님 앞 에 자 기 보 좌 에 앉 은 이 십 사 장 로 들 이 엎 드 려 얼 굴 을 대 고 하 나 님 께 경 배 하 여

17

가 로 되 ` 감 사 하 옵 나 니 옛 적 에 도 계 셨 고 시 방 도 계 신 주 하 나 님 곧 전 능 하 신 이 여 친 히 큰 권 능 을 잡 으 시 고 왕 노 릇 하 시 도 다

18

이 방 들 이 분 노 하 매 주 의 진 노 가 임 하 여 죽 은 자 를 심 판 하 시 며 종 선 지 자 들 과 성 도 들 과 또 무 론 대 소 하 고 주 의 이 름 을 경 외 하 는 자 들 에 게 상 주 시 며 또 땅 을 망 하 게 하 는 자 들 을 멸 망 시 키 실 때 로 소 이 다' 하 더 라

19

이 에 하 늘 에 있 는 하 나 님 의 성 전 이 열 리 니 성 전 안 에 하 나 님 의 언 약 궤 가 보 이 며 또 번 개 와 음 성 들 과 뇌 성 과 지 진 과 큰 우 박 이 있 더 라

Revelation 12


Revelation Chapter 12 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 11

Revelation

Return to Index

Chapter 12

1

하 늘 에 큰 이 적 이 보 이 니 해 를 입 은 한 여 자 가 있 는 데 그 발 아 래 는 달 이 있 고 그 머 리 에 는 열 두 별 의 면 류 관 을 썼 더 라

2

이 여 자 가 아 이 를 배 어 해 산 하 게 되 매 아 파 서 애 써 부 르 짖 더 라

3

하 늘 에 또 다 른 이 적 이 보 이 니 보 라, 한 큰 붉 은 용 이 있 어 머 리 가 일 곱 이 요 뿔 이 열 이 라 그 여 러 머 리 에 일 곱 면 류 관 이 있 는 데

4

그 꼬 리 가 하 늘 별 삼 분 의 일 을 끌 어 다 가 땅 에 던 지 더 라 용 이 해 산 하 려 는 여 자 앞 에 서 그 가 해 산 하 면 그 아 이 를 삼 키 고 자 하 더 니

5

여 자 가 아 들 을 낳 으 니 이 는 장 차 철 장 으 로 만 국 을 다 스 릴 남 자 라 그 아 이 를 하 나 님 앞 과 그 보 좌 앞 으 로 올 려 가 더 라

6

그 여 자 가 광 야 로 도 망 하 매 거 기 서 일 천 이 백 육 십 일 동 안 저 를 양 육 하 기 위 하 여 하 나 님 의 예 비 하 신 곳 이 있 더 라

7

하 늘 에 전 쟁 이 있 으 니 미 가 엘 과 그 의 사 자 들 이 용 으 로 더 불 어 싸 울 새 용 과 그 의 사 자 들 도 싸 우 나

8

이 기 지 못 하 여 다 시 하 늘 에 서 저 희 의 있 을 곳 을 얻 지 못 한 지 라

9

큰 용 이 내 어 쫓 기 니 옛 뱀 곧 마 귀 라 고 도 하 고 사 단 이 라 고 도 하 는 온 천 하 를 꾀 는 자 라 땅 으 로 내 어 쫓 기 니 그 의 사 자 들 도 저 와 함 께 내 어 쫓 기 니 라

10

내 가 또 들 으 니 하 늘 에 큰 음 성 이 있 어 가 로 되 ` 이 제 우 리 하 나 님 의 구 원 과 능 력 과 나 라 와 또 그 의 그 리 스 도 의 권 세 가 이 루 었 으 니 우 리 형 제 들 을 참 소 하 던 자 곧 우 리 하 나 님 앞 에 서 밤 낮 참 소 하 던 자 가 쫓 겨 났 고

11

또 여 러 형 제 가 어 린 양 의 피 와 자 기 의 증 거 하 는 말 을 인 하 여 저 를 이 기 었 으 니 그 들 은 죽 기 까 지 자 기 생 명 을 아 끼 지 아 니 하 였 도 다

12

그 러 므 로 하 늘 과 그 가 운 데 거 하 는 자 들 은 즐 거 워 하 라 그 러 나 땅 과 바 다 는 화 있 을 진 저 이 는 마 귀 가 자 기 의 때 가 얼 마 못 된 줄 을 알 므 로 크 게 분 내 어 너 희 에 게 내 려 갔 음 이 라' 하 더 라

13

용 이 자 기 가 땅 으 로 내 어 쫓 긴 것 을 보 고 남 자 를 낳 은 여 자 를 핍 박 하 는 지 라

14

그 여 자 가 큰 독 수 리 의 두 날 개 를 받 아 광 야 자 기 곳 으 로 날 아 가 거 기 서 그 뱀 의 낯 을 피 하 여 한 때 와 두 때 와 반 때 를 양 육 받 으 매

15

여 자 의 뒤 에 서 뱀 이 그 입 으 로 물 을 강 같 이 토 하 여 여 자 를 물 에 떠 내 려 가 게 하 려 하 되

16

땅 이 여 자 를 도 와 그 입 을 벌 려 용 의 입 에 서 토 한 강 물 을 삼 키 니

17

용 이 여 자 에 게 분 노 하 여 돌 아 가 서 그 여 자 의 남 은 자 손 곧 하 나 님 의 계 명 을 지 키 며 예 수 의 증 거 를 가 진 자 들 로 더 불 어 싸 우 려 고 바 다 모 래 위 에 섰 더 라

Revelation 13


Revelation Chapter 13 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 12

Revelation

Return to Index

Chapter 13

1

내 가 보 니 바 다 에 서 한 짐 승 이 나 오 는 데 뿔 이 열 이 요 머 리 가 일 곱 이 라 그 뿔 에 는 열 면 류 관 이 있 고 그 머 리 들 에 는 참 람 한 이 름 들 이 있 더 라

2

내 가 본 짐 승 은 표 범 과 비 슷 하 고 그 발 은 곰 의 발 같 고 그 입 은 사 자 의 입 같 은 데 용 이 자 기 의 능 력 과 보 좌 와 큰 권 세 를 그 에 게 주 었 더 라

3

그 의 머 리 하 나 가 상 하 여 죽 게 된 것 같 더 니 그 죽 게 되 었 던 상 처 가 나 으 매 온 땅 이 이 상 히 여 겨 짐 승 을 따 르 고

4

용 이 짐 승 에 게 권 세 를 주 므 로 용 에 게 경 배 하 며 짐 승 에 게 경 배 하 여 가 로 되 ` 누 가 이 짐 승 과 같 으 뇨 누 가 능 히 이 로 더 불 어 싸 우 리 요' 하 더 라

5

또 짐 승 이 큰 말 과 참 람 된 말 하 는 입 을 받 고 또 마 흔 두 달 일 할 권 세 를 받 으 니 라

6

짐 승 이 입 을 벌 려 하 나 님 을 향 하 여 훼 방 하 되 그 의 이 름 과 그 의 장 막 곧 하 늘 에 거 하 는 자 들 을 훼 방 하 더 라

7

또 권 세 를 받 아 성 도 들 과 싸 워 이 기 게 되 고 각 족 속 과 백 성 과 방 언 과 나 라 를 다 스 리 는 권 세 를 받 으 니

8

죽 임 을 당 한 어 린 양 의 생 명 책 에 창 세 이 후 로 녹 명 되 지 못 하 고 이 땅 에 사 는 자 들 은 다 짐 승 에 게 경 배 하 리 라

9

누 구 든 지 귀 가 있 거 든 들 을 지 어 다

10

사 로 잡 는 자 는 사 로 잡 힐 것 이 요 칼 에 죽 이 는 자 는 자 기 도 마 땅 히 칼 에 죽 으 리 니 성 도 들 의 인 내 와 믿 음 이 여 기 있 느 니 라

11

내 가 보 매 또 다 른 짐 승 이 땅 에 서 올 라 오 니 새 끼 양 같 이 두 뿔 이 있 고 용 처 럼 말 하 더 라

12

저 가 먼 저 나 온 짐 승 의 모 든 권 세 를 그 앞 에 서 행 하 고 땅 과 땅 에 거 하 는 자 들 로 처 음 짐 승 에 게 경 배 하 게 하 니 곧 죽 게 되 었 던 상 처 가 나 은 자 니 라

13

큰 이 적 을 행 하 되 심 지 어 사 람 들 앞 에 서 불 이 하 늘 로 부 터 땅 에 내 려 오 게 하 고

14

짐 승 앞 에 서 받 은 바 이 적 을 행 함 으 로 땅 에 거 하 는 자 들 을 미 혹 하 며 땅 에 거 하 는 자 들 에 게 이 르 기 를 ` 칼 에 상 하 였 다 가 살 아 난 짐 승 을 위 하 여 우 상 을 만 들 라' 하 더 라

15

저 가 권 세 를 받 아 그 짐 승 의 우 상 에 게 생 기 를 주 어 그 짐 승 의 우 상 으 로 말 하 게 하 고 또 짐 승 의 우 상 에 게 경 배 하 지 아 니 하 는 자 는 몇 이 든 지 다 죽 이 게 하 더 라

16

저 가 모 든 자 곧 작 은 자 나 큰 자 나 부 자 나 빈 궁 한 자 나 자 유 한 자 나 종 들 로 그 오 른 손 에 나 이 마 에 표 를 받 게 하 고

17

누 구 든 지 이 표 를 가 진 자 외 에 는 매 매 를 못 하 게 하 니 이 표 는 곧 짐 승 의 이 름 이 나 그 이 름 의 수 라

18

지 혜 가 여 기 있 으 니 총 명 있 는 자 는 그 짐 승 의 수 를 세 어 보 라 그 수 는 사 람 의 수 니 육 백 육 십 육 이 니 라

Revelation 14


Revelation Chapter 14 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 13

Revelation

Return to Index

Chapter 14

1

또 내 가 보 니 어 린 양 이 시 온 산 에 섰 고 그 와 함 께 십 사 만 사 천 이 섰 는 데 그 이 마 에 어 린 양 의 이 름 과 그 아 버 지 의 이 름 을 쓴 것 이 있 도 다

2

내 가 하 늘 에 서 나 는 소 리 를 들 으 니 많 은 물 소 리 도 같 고 큰 뇌 성 도 같 은 데 내 게 들 리 는 소 리 는 거 문 고 타 는 자 들 의 그 거 문 고 타 는 것 같 더 라

3

저 희 가 보 좌 와 네 생 물 과 장 로 들 앞 에 서 새 노 래 를 부 르 니 땅 에 서 구 속 함 을 얻 은 십 사 만 사 천 인 밖 에 는 능 히 이 노 래 를 배 울 자 가 없 더 라

4

이 사 람 들 은 여 자 로 더 불 어 더 럽 히 지 아 니 하 고 정 절 이 있 는 자 라 어 린 양 이 어 디 로 인 도 하 든 지 따 라 가 는 자 며 사 람 가 운 데 서 구 속 을 받 아 처 음 익 은 열 매 로 하 나 님 과 어 린 양 에 게 속 한 자 들 이 니

5

그 입 에 거 짓 말 이 없 고 흠 이 없 는 자 들 이 더 라

6

또 보 니 다 른 천 사 가 공 중 에 날 아 가 는 데 땅 에 거 하 는 자 들 곧 여 러 나 라 와 족 속 과 방 언 과 백 성 에 게 전 할 영 원 한 복 음 을 가 졌 더 라

7

그 가 큰 음 성 으 로 가 로 되 ` 하 나 님 을 두 려 워 하 며 그 에 게 영 광 을 돌 리 라 이 는 그 의 심 판 하 실 시 간 이 이 르 렀 음 이 니 하 늘 과 땅 과 바 다 와 물 들 의 근 원 을 만 드 신 이 를 경 배 하 라' 하 더 라

8

또 다 른 천 사 곧 둘 째 가 그 뒤 를 따 라 말 하 되 ` 무 너 졌 도 다 무 너 졌 도 다 큰 성 바 벨 론 이 여 모 든 나 라 를 그 음 행 으 로 인 하 여 진 노 의 포 도 주 로 먹 이 던 자 로 다' 하 더 라

9

또 다 른 천 사 곧 세 째 가 그 뒤 를 따 라 큰 음 성 으 로 가 로 되 ` 만 일 누 구 든 지 짐 승 과 그 의 우 상 에 게 경 배 하 고 이 마 에 나 손 에 표 를 받 으 면

10

그 도 하 나 님 의 진 노 의 포 도 주 를 마 시 리 니 그 진 노 의 잔 에 섞 인 것 이 없 이 부 은 포 도 주 라 거 룩 한 천 사 들 앞 과 어 린 양 앞 에 서 불 과 유 황 으 로 고 난 을 받 으 리 니

11

그 고 난 의 연 기 가 세 세 토 록 올 라 가 리 로 다 짐 승 과 그 의 우 상 에 게 경 배 하 고 그 이 름 의 표 를 받 는 자 는 누 구 든 지 밤 낮 쉼 을 얻 지 못 하 리 라' 하 더 라

12

성 도 들 의 인 내 가 여 기 있 나 니 저 희 는 하 나 님 의 계 명 과 예 수 믿 음 을 지 키 는 자 니 라

13

또 내 가 들 으 니 하 늘 에 서 음 성 이 나 서 가 로 되 ` 기 록 하 라 자 금 이 후 로 주 안 에 서 죽 는 자 들 은 복 이 있 도 다' 하 시 매 성 령 이 가 라 사 대 ` 그 러 하 다 저 희 수 고 를 그 치 고 쉬 리 니 이 는 저 희 의 행 한 일 이 따 름 이 라' 하 시 더 라

14

또 내 가 보 니 흰 구 름 이 있 고 구 름 위 에 사 람 의 아 들 과 같 은 이 가 앉 았 는 데 그 머 리 에 는 금 면 류 관 이 있 고 그 손 에 는 이 한 낫 을 가 졌 더 라

15

또 다 른 천 사 가 성 전 으 로 부 터 나 와 구 름 위 에 앉 은 이 를 향 하 여 큰 음 성 으 로 외 쳐 가 로 되 ` 네 낫 을 휘 둘 러 거 두 라 거 둘 때 가 이 르 러 땅 에 곡 식 이 다 익 었 음 이 로 다' 하 니

16

구 름 위 에 앉 으 신 이 가 낫 을 땅 에 휘 두 르 매 곡 식 이 거 두 어 지 니 라

17

또 다 른 천 사 가 하 늘 에 있 는 성 전 에 서 나 오 는 데 또 한 이 한 낫 을 가 졌 더 라

18

또 불 을 다 스 리 는 다 른 천 사 가 제 단 으 로 부 터 나 와 이 한 낫 가 진 자 를 향 하 여 큰 음 성 으 로 불 러 가 로 되 ` 네 이 한 낫 을 휘 둘 러 땅 의 포 도 송 이 를 거 두 라 그 포 도 가 익 었 느 니 라' 하 더 라

19

천 사 가 낫 을 땅 에 휘 둘 러 땅 의 포 도 를 거 두 어 하 나 님 의 진 노 의 큰 포 도 주 틀 에 던 지 매

20

성 밖 에 서 그 틀 이 밟 히 니 틀 에 서 피 가 나 서 말 굴 레 까 지 닿 았 고 일 천 육 백 스 다 디 온 에 퍼 졌 더 라

Revelation 15


Revelation Chapter 15 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 14

Revelation

Return to Index

Chapter 15

1

또 하 늘 에 크 고 이 상 한 다 른 이 적 을 보 매 일 곱 천 사 가 일 곱 재 앙 을 가 졌 으 니 곧 마 지 막 재 앙 이 라 하 나 님 의 진 노 가 이 것 으 로 마 치 리 로 다

2

또 내 가 보 니 불 이 섞 인 유 리 바 다 같 은 것 이 있 고 짐 승 과 그 의 우 상 과 그 의 이 름 의 수 를 이 기 고 벗 어 난 자 들 이 유 리 바 닷 가 에 서 서 하 나 님 의 거 문 고 를 가 지 고

3

하 나 님 의 종 모 세 의 노 래 어 린 양 의 노 래 를 불 러 가 로 되 ` 주 하 나 님 곧 전 능 하 신 이 시 여 하 시 는 일 이 크 고 기 이 하 시 도 다 만 국 의 왕 이 시 여 주 의 길 이 의 롭 고 참 되 시 도 다

4

주 여 누 가 주 의 이 름 을 두 려 워 하 지 아 니 하 며 영 화 롭 게 하 지 아 니 하 오 리 이 까 오 직 주 만 거 룩 하 시 니 이 다 주 의 의 로 우 신 일 이 나 타 났 으 매 만 국 이 와 서 주 께 경 배 하 리 이 다' 하 더 라

5

또 이 일 후 에 내 가 보 니 하 늘 에 증 거 장 막 의 성 전 이 열 리 며

6

일 곱 재 앙 을 가 진 일 곱 천 사 가 성 전 으 로 부 터 나 와 맑 고 빛 난 세 마 포 옷 을 입 고 가 슴 에 금 띠 를 띠 고

7

네 생 물 중 에 하 나 가 세 세 에 계 신 하 나 님 의 진 노 를 가 득 히 담 은 금 대 접 일 곱 을 그 일 곱 천 사 에 게 주 니

8

하 나 님 의 영 광 과 능 력 을 인 하 여 성 전 에 연 기 가 차 게 되 매 일 곱 천 사 의 일 곱 재 앙 이 마 치 기 까 지 는 성 전 에 능 히 들 어 갈 자 가 없 더 라

Revelation 16


Revelation Chapter 16 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 15

Revelation

Return to Index

Chapter 16

1

또 내 가 들 으 니 성 전 에 서 큰 음 성 이 나 서 일 곱 천 사 에 게 말 하 되 ` 너 희 는 가 서 하 나 님 의 진 노 의 일 곱 대 접 을 땅 에 쏟 으 라' 하 더 라

2

첫 째 가 가 서 그 대 접 을 땅 에 쏟 으 며 악 하 고 독 한 헌 데 가 짐 승 의 표 를 받 은 사 람 들 과 그 우 상 에 게 경 배 하 는 자 들 에 게 나 더 라

3

둘 째 가 그 대 접 을 바 다 에 쏟 으 매 바 다 가 곧 죽 은 자 의 피 같 이 되 니 바 다 가 운 데 모 든 생 물 이 죽 더 라

4

세 째 가 그 대 접 을 강 과 물 근 원 에 쏟 으 매 피 가 되 더 라

5

내 가 들 으 니 물 을 차 지 한 천 사 가 가 로 되 ` 전 에 도 계 셨 고 시 방 도 계 신 거 룩 하 신 이 여 이 렇 게 심 판 하 시 니 의 로 우 시 도 다

6

저 희 가 성 도 들 과 선 지 자 들 의 피 를 흘 렸 으 므 로 저 희 로 피 를 마 시 게 하 신 것 이 합 당 하 니 이 다' 하 더 라

7

또 내 가 들 으 니 제 단 이 말 하 기 를 ` 그 러 하 다 주 하 나 님 곧 전 능 하 신 이 시 여 심 판 하 시 는 것 이 참 되 시 고 의 로 우 시 도 다' 하 더 라

8

네 째 가 그 대 접 을 해 에 쏟 으 매 해 가 권 세 를 받 아 불 로 사 람 들 을 태 우 니

9

사 람 들 이 크 게 태 움 에 태 워 진 지 라 이 재 앙 들 을 행 하 는 권 세 를 가 지 신 하 나 님 의 이 름 을 훼 방 하 며 또 회 개 하 여 영 광 을 주 께 돌 리 지 아 니 하 더 라

10

또 다 섯 째 가 그 대 접 을 짐 승 의 보 좌 에 쏟 으 니 그 나 라 가 곧 어 두 워 지 며 사 람 들 이 아 파 서 자 기 혀 를 깨 물 고

11

아 픈 것 과 종 기 로 인 하 여 하 늘 의 하 나 님 을 훼 방 하 고 저 희 행 위 를 회 개 치 아 니 하 더 라

12

또 여 섯 째 가 그 대 접 을 큰 강 유 브 라 데 에 쏟 으 매 강 물 이 말 라 서 동 방 에 서 오 는 왕 들 의 길 이 예 비 되 더 라

13

또 내 가 보 매 개 구 리 같 은 세 더 러 운 영 이 용 의 입 과 짐 승 의 입 과 거 짓 선 지 자 의 입 에 서 나 오 니

14

저 희 는 귀 신 의 영 이 라 이 적 을 행 하 여 온 천 하 임 금 들 에 게 가 서 하 나 님 곧 전 능 하 신 이 의 큰 날 에 전 쟁 을 위 하 여 그 들 을 모 으 더 라

15

보 라, 내 가 도 적 같 이 오 리 니 누 구 든 지 깨 어 자 기 옷 을 지 켜 벌 거 벗 고 다 니 지 아 니 하 며 자 기 의 부 끄 러 움 을 보 이 지 아 니 하 는 자 가 복 이 있 도 다

16

세 영 이 히 브 리 음 으 로 아 마 겟 돈 이 라 하 는 곳 으 로 왕 들 을 모 으 더 라

17

일 곱 째 가 그 대 접 을 공 기 가 운 데 쏟 으 매 큰 음 성 이 성 전 에 서 보 좌 로 부 터 나 서 가 로 되 ` 되 었 다' 하 니

18

번 개 와 음 성 들 과 뇌 성 이 있 고 또 지 진 이 있 어 어 찌 큰 지 사 람 이 땅 에 있 어 옴 으 로 이 같 이 큰 지 진 이 없 었 더 라

19

큰 성 이 세 갈 래 로 갈 라 지 고 만 국 의 성 들 도 무 너 지 니 큰 성 바 벨 론 이 하 나 님 앞 에 기 억 하 신 바 되 어 그 의 맹 렬 한 진 노 의 포 도 주 잔 을 받 으 매

20

각 섬 도 없 어 지 고 산 악 도 간 데 없 더 라

21

또 중 수 가 한 달 란 트 나 되 는 큰 우 박 이 하 늘 로 부 터 사 람 들 에 게 내 리 매 사 람 들 이 그 박 재 로 인 하 여 하 나 님 을 훼 방 하 니 그 재 앙 이 심 히 큼 이 러 라

Revelation 17


Revelation Chapter 17 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 16

Revelation

Return to Index

Chapter 17

1

또 일 곱 대 접 을 가 진 일 곱 천 사 중 하 나 가 와 서 내 게 말 하 여 가 로 되 이 리 오 라 많 은 물 위 에 앉 은 큰 음 녀 의 받 을 심 판 을 네 게 보 이 리 라

2

땅 의 임 금 들 도 그 로 더 불 어 음 행 하 였 고 땅 에 거 하 는 자 들 도 그 음 행 의 포 도 주 에 취 하 였 다 하 고

3

곧 성 령 으 로 나 를 데 리 고 광 야 로 가 니 라 내 가 보 니 여 자 가 붉 은 빛 짐 승 을 탔 는 데 그 짐 승 의 몸 에 참 람 된 이 름 들 이 가 득 하 고 일 곱 머 리 와 열 뿔 이 있 으 며

4

그 여 자 는 자 주 빛 과 붉 은 빛 옷 을 입 고 금 과 보 석 과 진 주 로 꾸 미 고 손 에 금 잔 을 가 졌 는 데 가 증 한 물 건 과 그 의 음 행 의 더 러 운 것 들 이 가 득 하 더 라

5

그 이 마 에 이 름 이 기 록 되 었 으 니 비 밀 이 라, 큰 바 벨 론 이 라, 땅 의 음 녀 들 과 가 증 한 것 들 의 어 미 라 하 였 더 라

6

또 내 가 보 매 이 여 자 가 성 도 들 의 피 와 예 수 의 증 인 들 의 피 에 취 한 지 라 내 가 그 여 자 를 보 고 기 이 히 여 기 고 크 게 기 이 히 여 기 니

7

천 사 가 가 로 되 ` 왜 기 이 히 여 기 느 냐 내 가 여 자 와 그 의 탄 바 일 곱 머 리 와 열 뿔 가 진 짐 승 의 비 밀 을 네 게 이 르 리 라

8

네 가 본 짐 승 은 전 에 있 었 다 가 시 방 없 으 나 장 차 무 저 갱 으 로 부 터 올 라 와 멸 망 으 로 들 어 갈 자 니 땅 에 거 하 는 자 들 로 서 창 세 이 후 로 생 명 책 에 녹 명 되 지 못 한 자 들 이 이 전 에 있 었 다 가 시 방 없 으 나 장 차 나 올 짐 승 을 보 고 기 이 히 여 기 리 라

9

지 혜 있 는 뜻 이 여 기 있 으 니 그 일 곱 머 리 는 여 자 가 앉 은 일 곱 산 이 요

10

또 일 곱 왕 이 라 다 섯 은 망 하 였 고 하 나 는 있 고 다 른 이 는 아 직 이 르 지 아 니 하 였 으 나 이 르 면 반 드 시 잠 간 동 안 계 속 하 리 라

11

전 에 있 었 다 가 시 방 없 어 진 짐 승 은 여 덟 째 왕 이 니 일 곱 중 에 속 한 자 라 저 가 멸 망 으 로 들 어 가 리 라

12

네 가 보 던 열 뿔 은 열 왕 이 니 아 직 나 라 를 얻 지 못 하 였 으 나 다 만 짐 승 으 로 더 불 어 임 금 처 럼 권 세 를 일 시 동 안 받 으 리 라

13

저 희 가 한 뜻 을 가 지 고 자 기 의 능 력 과 권 세 를 짐 승 에 게 주 더 라

14

저 희 가 어 린 양 으 로 더 불 어 싸 우 려 니 와 어 린 양 은 만 주 의 주 시 요 만 왕 의 왕 이 시 므 로 저 희 를 이 기 실 터 이 요 또 그 와 함 께 있 는 자 들 곧 부 르 심 을 입 고 빼 내 심 을 얻 고 진 실 한 자 들 은 이 기 리 로 다'

15

또 천 사 가 내 게 말 하 되 네 가 본 바 음 녀 의 앉 은 물 은 백 성 과 무 리 와 열 국 과 방 언 들 이 니 라

16

네 가 본 바 이 열 뿔 과 짐 승 이 음 녀 를 미 워 하 여 망 하 게 하 고 벌 거 벗 게 하 고 그 살 을 먹 고 불 로 아 주 사 르 리 라

17

하 나 님 이 자 기 뜻 대 로 할 마 음 을 저 희 에 게 주 사 한 뜻 을 이 루 게 하 시 고 저 희 나 라 를 그 짐 승 에 게 주 게 하 시 되 하 나 님 말 씀 이 응 하 기 까 지 하 심 이 니 라

18

또 내 가 본 바 여 자 는 땅 의 임 금 들 을 다 스 리 는 큰 성 이 라 하 더 라

Revelation 18


Revelation Chapter 18 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 17

Revelation

Return to Index

Chapter 18

1

이 일 후 에 다 른 천 사 가 하 늘 에 서 내 려 오 는 것 을 보 니 큰 권 세 를 가 졌 는 데 그 의 영 광 으 로 땅 이 환 하 여 지 더 라

2

힘 센 음 성 으 로 외 쳐 가 로 되 ` 무 너 졌 도 다 무 너 졌 도 다 큰 성 바 벨 론 이 여 귀 신 의 처 소 와 각 종 더 러 운 영 의 모 이 는 곳 과 각 종 더 럽 고 가 증 한 새 의 모 이 는 곳 이 되 었 도 다

3

그 음 행 의 진 노 의 포 도 주 를 인 하 여 만 국 이 무 너 졌 으 며 또 땅 의 왕 들 이 그 로 더 불 어 음 행 하 였 으 며 땅 의 상 고 들 도 그 사 치 의 세 력 을 인 하 여 치 부 하 였 도 다' 하 더 라

4

또 내 가 들 으 니 하 늘 로 서 다 른 음 성 이 나 서 가 로 되 ` 내 백 성 아 거 기 서 나 와 그 의 죄 에 참 여 하 지 말 고 그 의 받 을 재 앙 들 을 받 지 말 라

5

그 죄 는 하 늘 에 사 무 쳤 으 며 하 나 님 은 그 의 불 의 한 일 을 기 억 하 신 지 라

6

그 가 준 그 대 로 그 에 게 주 고 그 의 행 위 대 로 갑 절 을 갚 아 주 고 그 의 섞 은 잔 에 도 갑 절 이 나 섞 어 그 에 게 주 라

7

그 가 어 떻 게 자 기 를 영 화 롭 게 하 였 으 며 사 치 하 였 든 지 그 만 큼 고 난 과 애 통 으 로 갚 아 주 라 그 가 마 음 에 말 하 기 를 나 는 여 황 으 로 앉 은 자 요 과 부 가 아 니 라 결 단 코 애 통 을 당 하 지 아 니 하 리 라 하 니

8

그 러 므 로 하 루 동 안 에 그 재 앙 들 이 이 르 리 니 곧 사 망 과 애 통 과 흉 년 이 라 그 가 또 한 불 에 살 라 지 리 니 그 를 심 판 하 신 주 하 나 님 은 강 하 신 자 이 심 이 니 라

9

그 와 함 께 음 행 하 고 사 치 하 던 땅 의 왕 들 이 그 불 붙 는 연 기 를 보 고 위 하 여 울 고 가 슴 을 치 며

10

그 고 난 을 무 서 워 하 여 멀 리 서 서 가 로 되 화 있 도 다, 화 있 도 다 큰 성 견 고 한 성 바 벨 론 이 여 일 시 간 에 네 심 판 이 이 르 렀 다' 하 리 로 다

11

땅 의 상 고 들 이 그 를 위 하 여 울 고 애 통 하 는 것 은 다 시 그 상 품 을 사 는 자 가 없 음 이 라

12

그 상 품 은 금 과 은 과 보 석 과 진 주 와 세 마 포 와 자 주 옷 감 과 비 단 과 붉 은 옷 감 이 요 각 종 향 목 과 각 종 상 아 기 명 이 요 값 진 나 무 와 진 유 와 철 과 옥 석 으 로 만 든 각 종 기 명 이 요

13

계 피 와 향 료 와 향 과 향 유 와 유 향 과 포 도 주 와 감 람 유 와 고 운 밀 가 루 와 밀 과 소 와 양 과 말 과 수 레 와 종 들 과 사 람 의 영 혼 들 이 라

14

바 벨 론 아 네 영 혼 의 탐 하 던 과 실 이 네 게 서 떠 났 으 며 맛 있 는 것 들 과 빛 난 것 들 이 다 없 어 졌 으 니 사 람 들 이 결 코 이 것 들 을 다 시 보 지 못 하 리 로 다

15

바 벨 론 을 인 하 여 치 부 한 이 상 품 의 상 고 들 이 그 고 난 을 무 서 워 하 여 멀 리 서 서 울 고 애 통 하 여

16

가 로 되 ` 화 있 도 다 화 있 도 다 큰 성 이 여 세 마 포 와 자 주 와 붉 은 옷 을 입 고 금 과 보 석 과 진 주 로 꾸 민 것 인 데

17

그 러 한 부 가 일 시 간 에 망 하 였 도 다 각 선 장 과 각 처 를 다 니 는 선 객 들 과 선 인 들 과 바 다 에 서 일 하 는 자 들 이 멀 리 서 서

18

그 불 붙 는 연 기 를 보 고 외 쳐 가 로 되 이 큰 성 과 같 은 성 이 어 디 있 느 뇨' 하 며

19

티 끌 을 자 기 머 리 에 뿌 리 고 울 고 애 통 하 여 외 쳐 가 로 되 ` 화 있 도 다 화 있 도 다 이 큰 성 이 여 바 다 에 서 배 부 리 는 모 든 자 들 이 너 의 보 배 로 운 상 품 을 인 하 여 치 부 하 였 더 니 일 시 간 에 망 하 였 도 다

20

하 늘 과 성 도 들 과 사 도 들 과 선 지 자 들 아 그 를 인 하 여 즐 거 워 하 라 하 나 님 이 너 희 를 신 원 하 시 는 심 판 을 그 에 게 하 셨 음 이 라' 하 더 라

21

이 에 한 힘 센 천 사 가 큰 맷 돌 같 은 돌 을 들 어 바 다 에 던 져 가 로 되 큰 성 바 벨 론 이 이 같 이 몹 시 떨 어 져 결 코 다 시 보 이 지 아 니 하 리 로 다

22

또 거 문 고 타 는 자 와 풍 류 하 는 자 와 퉁 소 부 는 자 와 나 팔 부 는 자 들 의 소 리 가 결 코 다 시 네 가 운 데 서 들 리 지 아 니 하 고 물 론 어 떠 한 세 공 업 자 든 지 결 코 다 시 네 가 운 데 서 보 이 지 아 니 하 고 또 맷 돌 소 리 가 다 시 네 가 운 데 서 들 리 지 아 니 하 고

23

등 불 빛 이 결 코 다 시 네 가 운 데 서 비 취 지 아 니 하 고 신 랑 과 신 부 의 음 성 이 결 코 다 시 네 가 운 데 서 들 리 지 아 니 하 리 로 다 너 의 상 고 들 은 땅 의 왕 족 들 이 라 네 복 술 을 인 하 여 만 국 이 미 혹 되 었 도 다

24

선 지 자 들 과 성 도 들 과 및 땅 위 에 서 죽 임 을 당 한 모 든 자 의 피 가 이 성 중 에 서 보 였 느 니 라 하 더 라

Revelation 19


Revelation Chapter 19 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 18

Revelation

Return to Index

Chapter 19

1

이 일 후 에 내 가 들 으 니 하 늘 에 허 다 한 무 리 의 큰 음 성 같 은 것 이 있 어 가 로 되 ` 할 렐 루 야 구 원 과 영 광 과 능 력 이 우 리 하 나 님 께 있 도 다

2

그 의 심 판 은 참 되 고 의 로 운 지 라 음 행 으 로 땅 을 더 럽 게 한 큰 음 녀 를 심 판 하 사 자 기 종 들 의 피 를 그 의 손 에 갚 으 셨 도 다' 하 고

3

두 번 째 가 로 되 할 렐 루 야 하 더 니 그 연 기 가 세 세 토 록 올 라 가 더 라

4

또 이 십 사 장 로 와 네 생 물 이 엎 드 려 보 좌 에 앉 으 신 하 나 님 께 경 배 하 여 가 로 되 ` 아 멘, 할 렐 루 야' 하 니

5

보 좌 에 서 음 성 이 나 서 가 로 되 ` 하 나 님 의 종 들 곧 그 를 경 외 하 는 너 희 들 아 무 론 대 소 하 고 다 우 리 하 나 님 께 찬 송 하 라'

6

또 내 가 들 으 니 허 다 한 무 리 의 음 성 도 같 고 많 은 물 소 리 도 같 고 큰 뇌 성 도 같 아 서 가 로 되 ` 할 렐 루 야 주 우 리 하 나 님 곧 전 능 하 신 이 가 통 치 하 시 도 다

7

우 리 가 즐 거 워 하 고 크 게 기 뻐 하 여 그 에 게 영 광 을 돌 리 세 어 린 양 의 혼 인 기 약 이 이 르 렀 고 그 아 내 가 예 비 하 였 으 니

8

그 에 게 허 락 하 사 빛 나 고 깨 끗 한 세 마 포 를 입 게 하 셨 은 즉 이 세 마 포 는 성 도 들 의 옳 은 행 실 이 로 다' 하 더 라

9

천 사 가 내 게 말 하 기 를 기 록 하 라 어 린 양 의 혼 인 잔 치 에 청 함 을 입 은 자 들 이 복 이 있 도 다 하 고 또 내 게 말 하 되 ` 이 것 은 하 나 님 의 참 되 신 말 씀 이 라' 하 기 로

10

내 가 그 발 앞 에 엎 드 려 경 배 하 려 하 니 그 가 나 더 러 말 하 기 를 ` 나 는 너 와 및 예 수 의 증 거 를 받 은 네 형 제 들 과 같 이 된 종 이 니 삼 가 그 리 하 지 말 고 오 직 하 나 님 께 경 배 하 라 예 수 의 증 거 는 대 언 의 영 이 라' 하 더 라

11

또 내 가 하 늘 이 열 린 것 을 보 니 보 라 백 마 와 탄 자 가 있 으 니 그 이 름 은 충 신 과 진 실 이 라 그 가 공 의 로 심 판 하 며 싸 우 더 라

12

그 눈 이 불 꽃 같 고 그 머 리 에 많 은 면 류 관 이 있 고 또 이 름 쓴 것 이 하 나 가 있 으 니 자 기 밖 에 아 는 자 가 없 고

13

또 그 가 피 뿌 린 옷 을 입 었 는 데 그 이 름 은 하 나 님 의 말 씀 이 라 칭 하 더 라

14

하 늘 에 있 는 군 대 들 이 희 고 깨 끗 한 세 마 포 를 입 고 백 마 를 타 고 그 를 따 르 더 라

15

그 의 입 에 서 이 한 검 이 나 오 니 그 것 으 로 만 국 을 치 겠 고 친 히 저 희 를 철 장 으 로 다 스 리 며 또 친 히 하 나 님 곧 전 능 하 신 이 의 맹 렬 한 진 노 의 포 도 주 틀 을 밟 겠 고

16

그 옷 과 그 다 리 에 이 름 쓴 것 이 있 으 니 만 왕 의 왕 이 요 만 주 의 주 라 하 였 더 라

17

또 내 가 보 니 한 천 사 가 해 에 서 서 공 중 에 나 는 모 든 새 를 향 하 여 큰 음 성 으 로 외 쳐 가 로 되 ` 와 서 하 나 님 의 큰 잔 치 에 모 여

18

왕 들 의 고 기 와 장 군 들 의 고 기 와 장 사 들 의 고 기 와 말 들 과 그 탄 자 들 의 고 기 와 자 유 한 자 들 이 나 종 들 이 나 무 론 대 소 하 고 모 든 자 의 고 기 를 먹 으 라' 하 더 라

19

또 내 가 보 매 그 짐 승 과 땅 의 임 금 들 과 그 군 대 들 이 모 여 그 말 탄 자 와 그 의 군 대 로 더 불 어 전 쟁 을 일 으 키 다 가

20

짐 승 이 잡 히 고 그 앞 에 서 이 적 을 행 하 던 거 짓 선 지 자 도 함 께 잡 혔 으 니 이 는 짐 승 의 표 를 받 고 그 의 우 상 에 게 경 배 하 던 자 들 을 이 적 으 로 미 혹 하 던 자 라 이 둘 이 산 채 로 유 황 불 붙 는 못 에 던 지 우 고

21

그 나 머 지 는 말 탄 자 의 입 으 로 나 오 는 검 에 죽 으 매 모 든 새 가 그 고 기 로 배 불 리 우 더 라

Revelation 20


Revelation Chapter 20 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 19

Revelation

Return to Index

Chapter 20

1

또 내 가 보 매 천 사 가 무 저 갱 열 쇠 와 큰 쇠 사 슬 을 그 손 에 가 지 고 하 늘 로 서 내 려 와 서

2

용 을 잡 으 니 곧 옛 뱀 이 요 마 귀 요 사 단 이 라 잡 아 일 천 년 동 안 결 박 하 여

3

무 저 갱 에 던 져 잠 그 고 그 위 에 인 봉 하 여 천 년 이 차 도 록 다 시 는 만 국 을 미 혹 하 지 못 하 게 하 였 다 가 그 후 에 는 반 드 시 잠 간 놓 이 리 라

4

또 내 가 보 좌 들 을 보 니 거 기 앉 은 자 들 이 있 어 심 판 하 는 권 세 를 받 았 더 라 또 내 가 보 니 예 수 의 증 거 와 하 나 님 의 말 씀 을 인 하 여 목 베 임 을 받 은 자 의 영 혼 들 과 또 짐 승 과 그 의 우 상 에 게 경 배 하 지 도 아 니 하 고 이 마 와 손 에 그 의 표 를 받 지 도 아 니 한 자 들 이 살 아 서 그 리 스 도 로 더 불 어 천 년 동 안 왕 노 릇 하 니

5

그 나 머 지 죽 은 자 들 은 그 천 년 이 차 기 까 지 살 지 못 하 더 라 ) 이 는 첫 째 부 활 이 라

6

이 첫 째 부 활 에 참 여 하 는 자 들 은 복 이 있 고 거 룩 하 도 다 둘 째 사 망 이 그 들 을 다 스 리 는 권 세 가 없 고 도 리 어 그 들 이 하 나 님 과 그 리 스 도 의 제 사 장 이 되 어 천 년 동 안 그 리 스 도 로 더 불 어 왕 노 릇 하 리 라

7

천 년 이 차 매 사 단 이 그 옥 에 서 놓 여

8

나 와 서 땅 의 사 방 백 성 곧 곡 과 마 곡 을 미 혹 하 고 모 아 싸 움 을 붙 이 리 니 그 수 가 바 다 모 래 같 으 리 라

9

저 희 가 지 면 에 널 리 퍼 져 성 도 들 의 진 과 사 랑 하 시 는 성 을 두 르 매 하 늘 에 서 불 이 내 려 와 저 희 를 소 멸 하 고

10

또 저 희 를 미 혹 하 는 마 귀 가 불 과 유 황 못 에 던 지 우 니 거 기 는 그 짐 승 과 거 짓 선 지 자 들 도 있 어 세 세 토 록 밤 낮 괴 로 움 을 받 으 리 라

11

또 내 가 크 고 흰 보 좌 와 그 위 에 앉 으 신 자 를 보 니 땅 과 하 늘 이 그 앞 에 서 피 하 여 간 데 없 더 라

12

또 내 가 보 니 죽 은 자 들 이 무 론 대 소 하 고 그 보 좌 앞 에 섰 는 데 책 들 이 펴 있 고 또 다 른 책 이 펴 졌 으 니 곧 생 명 책 이 라 죽 은 자 들 이 자 기 행 위 를 따 라 책 들 에 기 록 된 대 로 심 판 을 받 으 니

13

바 다 가 그 가 운 데 서 죽 은 자 들 을 내 어 주 고 또 사 망 과 음 부 도 그 가 운 데 서 죽 은 자 들 을 내 어 주 매 각 사 람 이 자 기 의 행 위 대 로 심 판 을 받 고

14

사 망 과 음 부 도 불 못 에 던 지 우 니 이 것 은 둘 째 사 망 곧 불 못 이 라

15

누 구 든 지 생 명 책 에 기 록 되 지 못 한 자 는 불 못 에 던 지 우 더 라

Revelation 21


Revelation Chapter 21 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 20

Revelation

Return to Index

Chapter 21

1

또 내 가 새 하 늘 과 새 땅 을 보 니 처 음 하 늘 과 처 음 땅 이 없 어 졌 고 바 다 도 다 시 있 지 않 더 라

2

또 내 가 보 매 거 룩 한 성 새 예 루 살 렘 이 하 나 님 께 로 부 터 하 늘 에 서 내 려 오 니 그 예 비 한 것 이 신 부 가 남 편 을 위 하 여 단 장 한 것 같 더 라

3

내 가 들 으 니 보 좌 에 서 큰 음 성 이 나 서 가 로 되 ` 보 라, 하 나 님 의 장 막 이 사 람 들 과 함 께 있 으 매 하 나 님 이 저 희 와 함 께 거 하 시 리 니 저 희 는 하 나 님 의 백 성 이 되 고 하 나 님 은 친 히 저 희 와 함 께 계 셔 서

4

모 든 눈 물 을 그 눈 에 서 씻 기 시 매 다 시 사 망 이 없 고 애 통 하 는 것 이 나 곡 하 는 것 이 나 아 픈 것 이 다 시 있 지 아 니 하 리 니 처 음 것 들 이 다 지 나 갔 음 이 러 라'

5

보 좌 에 앉 으 신 이 가 가 라 사 대 ` 보 라 내 가 만 물 을 새 롭 게 하 노 라' 하 시 고 또 가 라 사 대 ` 이 말 은 신 실 하 고 참 되 니 기 록 하 라' 하 시 고

6

또 내 게 말 씀 하 시 되 ` 이 루 었 도 다 나 는 알 파 와 오 메 가 요 처 음 과 나 중 이 라 내 가 생 명 수 샘 물 로 목 마 른 자 에 게 값 없 이 주 리 니

7

이 기 는 자 는 이 것 들 을 유 업 으 로 얻 으 리 라 나 는 저 의 하 나 님 이 되 고 그 는 내 아 들 이 되 리 라

8

그 러 나 두 려 워 하 는 자 들 과, 믿 지 아 니 하 는 자 들 과, 흉 악 한 자 들 과, 살 인 자 들 과, 행 음 자 들 과, 술 객 들 과, 우 상 숭 배 자 들 과, 모 든 거 짓 말 하 는 자 들 은 불 과 유 황 으 로 타 는 못 에 참 여 하 리 니 이 것 이 둘 째 사 망 이 라

9

일 곱 대 접 을 가 지 고 마 지 막 일 곱 재 앙 을 담 은 일 곱 천 사 중 하 나 가 나 아 와 서 내 게 말 하 여 가 로 되 이 리 오 라 내 가 신 부 곧 어 린 양 의 아 내 를 네 게 보 이 리 라' 하 고

10

성 령 으 로 나 를 데 리 고 크 고 높 은 산 으 로 올 라 가 하 나 님 께 로 부 터 하 늘 에 서 내 려 오 는 거 룩 한 성 예 루 살 렘 을 보 이 니

11

하 나 님 의 영 광 이 있 으 매 그 성 의 빛 이 지 극 히 귀 한 보 석 같 고 벽 옥 과 수 정 같 이 맑 더 라

12

크 고 높 은 성 곽 이 있 고 열 두 문 이 있 는 데 문 에 열 두 천 사 가 있 고 그 문 들 위 에 이 름 을 썼 으 니 이 스 라 엘 자 손 열 두 지 파 의 이 름 들 이 라

13

동 편 에 세 문, 북 편 에 세 문, 남 편 에 세 문, 서 편 에 세 문 이 니

14

그 성 에 성 곽 은 열 두 기 초 석 이 있 고 그 위 에 어 린 양 의 십 이 사 도 의 열 두 이 름 이 있 더 라

15

내 게 말 하 는 자 가 그 성 과 그 문 들 과 성 곽 을 척 량 하 려 고 금 갈 대 를 가 졌 더 라

16

그 성 은 네 모 가 반 듯 하 여 장 광 이 같 은 지 라 그 갈 대 로 그 성 을 척 량 하 니 일 만 이 천 스 다 디 온 이 요 장 과 광 과 고 가 같 더 라

17

그 성 곽 을 척 량 하 매 일 백 사 십 사 규 빗 이 니 사 람 의 척 량 곧 천 사 의 척 량 이 라

18

그 성 곽 은 벽 옥 으 로 쌓 였 고 그 성 은 정 금 인 데 맑 은 유 리 같 더 라

19

그 성 의 성 곽 의 기 초 석 은 각 색 보 석 으 로 꾸 몄 는 데 첫 째 기 초 석 은 벽 옥 이 요, 둘 째 는 남 보 석 이 요, 세 째 는 옥 수 요, 네 째 는 녹 보 석 이 요,

20

다 섯 째 는 홍 마 노 요, 여 섯 째 는 홍 보 석 이 요, 일 곱 째 는 황 옥 이 요, 여 덟 째 는 녹 옥 이 요, 아 홉 째 는 담 황 옥 이 요, 열 째 는 비 취 옥 이 요, 열 한 째 는 청 옥 이 요, 열 두 째 는 자 정 이 라

21

그 열 두 문 은 열 두 진 주 니 문 마 다 한 진 주 요 성 의 길 은 맑 은 유 리 같 은 정 금 이 더 라

22

성 안 에 성 전 을 내 가 보 지 못 하 였 으 니 이 는 주 하 나 님 곧 전 능 하 신 이 와 및 어 린 양 이 그 성 전 이 심 이 라

23

그 성 은 해 나 달 의 비 췸 이 쓸 데 없 으 니 이 는 하 나 님 의 영 광 이 비 취 고 어 린 양 이 그 등 이 되 심 이 라

24

만 국 이 그 빛 가 운 데 로 다 니 고 땅 의 왕 들 이 자 기 영 광 을 가 지 고 그 리 로 들 어 오 리 라

25

성 문 들 을 낮 에 도 무 지 닫 지 아 니 하 리 니 거 기 는 밤 이 없 음 이 라

26

사 람 들 이 만 국 의 영 광 과 존 귀 를 가 지 고 그 리 로 들 어 오 겠 고

27

무 엇 이 든 지 속 된 것 이 나 가 증 한 일 또 는 거 짓 말 하 는 자 는 결 코 그 리 로 들 어 오 지 못 하 되 오 직 어 린 양 의 생 명 책 에 기 록 된 자 들 뿐 이 라

Revelation 22


Revelation Chapter 22 - Korean Bible - SpeedBible by johnhurt.com

Korean Bible

Revelation 21

Revelation

Return to Index

Chapter 22

1

또 저 가 수 정 같 이 맑 은 생 명 수 의 강 을 내 게 보 이 니 하 나 님 과 및 어 린 양 의 보 좌 로 부 터 나 서

2

길 가 운 데 로 흐 르 더 라 강 좌 우 에 생 명 나 무 가 있 어 열 두 가 지 실 과 를 맺 히 되 달 마 다 그 실 과 를 맺 히 고 그 나 무 잎 사 귀 들 은 만 국 을 소 성 하 기 위 하 여 있 더 라

3

다 시 저 주 가 없 으 며 하 나 님 과 그 어 린 양 의 보 좌 가 그 가 운 데 있 으 리 니 그 의 종 들 이 그 를 섬 기 며

4

그 의 얼 굴 을 볼 터 이 요 그 의 이 름 도 저 희 이 마 에 있 으 리 라

5

다 시 밤 이 없 겠 고 등 불 과 햇 빛 이 쓸 데 없 으 니 이 는 주 하 나 님 이 저 희 에 게 비 취 심 이 라 저 희 가 세 세 토 록 왕 노 릇 하 리 로 다

6

또 그 가 내 게 말 하 기 를 이 말 은 신 실 하 고 참 된 자 라 주 곧 선 지 자 들 의 영 의 하 나 님 이 그 의 종 들 에 게 결 코 속 히 될 일 을 보 이 시 려 고 그 의 천 사 를 보 내 셨 도 다

7

보 라, 내 가 속 히 오 리 니 이 책 의 예 언 의 말 씀 을 지 키 는 자 가 복 이 있 으 리 라 하 더 라

8

이 것 들 을 보 고 들 은 자 는 나 요 한 이 니 내 가 듣 고 볼 때 에 이 일 을 내 게 보 이 던 천 사 의 발 앞 에 경 배 하 려 고 엎 드 렸 더 니

9

저 가 내 게 말 하 기 를 나 는 너 와 네 형 제 선 지 자 들 과 또 이 책 의 말 을 지 키 는 자 들 과 함 께 된 종 이 니 그 리 하 지 말 고 오 직 하 나 님 께 경 배 하 라 하 더 라

10

또 내 게 말 하 되 이 책 의 예 언 의 말 씀 을 인 봉 하 지 말 라 때 가 가 까 우 니 라

11

불 의 를 하 는 자 는 그 대 로 불 의 를 하 고 더 러 운 자 는 그 대 로 더 럽 고 의 로 운 자 는 그 대 로 의 를 행 하 고 거 룩 한 자 는 그 대 로 거 룩 되 게 하 라

12

보 라, 내 가 속 히 오 리 니 내 가 줄 상 이 내 게 있 어 각 사 람 에 게 그 의 일 한 대 로 갚 아 주 리 라

13

나 는 알 파 의 오 메 가 요 처 음 과 나 중 이 요 시 작 과 끝 이 라

14

그 두 루 마 기 를 빠 는 자 들 은 복 이 있 으 니 이 는 저 희 가 생 명 나 무 에 나 아 가 며 문 들 을 통 하 여 성 에 들 어 갈 권 세 를 얻 으 려 함 이 로 다

15

개 들 과 술 객 들 과 행 음 자 들 과 살 인 자 들 과 우 상 숭 배 자 들 과 및 거 짓 말 을 좋 아 하 며 지 어 내 는 자 마 다 성 밖 에 있 으 리 라

16

나 예 수 는 교 회 들 을 위 하 여 내 사 자 를 보 내 어 이 것 들 을 너 희 에 게 증 거 하 게 하 였 노 라 나 는 다 윗 의 뿌 리 요 자 손 이 니 곧 광 명 한 새 벽 별 이 라 하 시 더 라

17

성 령 과 신 부 가 말 씀 하 시 기 를 오 라 하 시 는 도 다 듣 는 자 도 오 라 할 것 이 요 목 마 른 자 도 올 것 이 요 또 원 하 는 자 는 값 없 이 생 명 수 를 받 으 라 하 시 더 라

18

내 가 이 책 의 예 언 의 말 씀 을 듣 는 각 인 에 게 증 거 하 노 니 만 일 누 구 든 지 이 것 들 외 에 더 하 면 하 나 님 이 이 책 에 기 록 된 재 앙 들 을 그 에 게 더 하 실 터 이 요

19

만 일 누 구 든 지 이 책 의 예 언 의 말 씀 에 서 제 하 여 버 리 면 하 나 님 이 이 책 에 기 록 된 생 명 나 무 와 및 거 룩 한 성 에 참 여 함 을 제 하 여 버 리 시 리 라

20

이 것 들 을 증 거 하 신 이 가 가 라 사 대 내 가 진 실 로 속 히 오 리 라 ! 하 시 거 늘 아 멘 주 예 수 여 ! 오 시 옵 소 서

21

주 예 수 의 은 혜 가 모 든 자 들 에 게 있 을 지 어 다 ! 아 멘


Korean SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Korean SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Korean SpeedBible - by johnhurt.com

 Return to Index
About the
Korean SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Korean SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


King James SpeedBible License Agreement

 Return to Index

Licensing Agreement
The King James SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the King James SpeedBible.

Licensing Agreement for the King James SpeedBible

By using or distributing any part or whole of the King James SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the King James SpeedBible.

(1) The King James SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the King James SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The King James SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the King James SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the King James SpeedBible.

If you distribute the King James SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the King James SpeedBible, or any alteration, modification or addition to the King James SpeedBible by you or for which you are responsible. This provision applies to every distribution of the King James SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the King James SpeedBible. Among other things, this requires that you do not remove, alter or modify the King James SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the King James SpeedBible.

(3) You will use the King James SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.