La Bibbia - Italian Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

La Bibbia
Italian Speaking Bible

Libro

Capitolo

Genesi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Esodo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Levitico

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numeri

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomio

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Giosuè

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Giudici

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Rut

 1 2 3 4

Samuele 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Samuele 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Re 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Re 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Cronache 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Cronache 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Esdra

 1 2 3 4 5 6 7 8 9 10

Neemia

 1 2 3 4 5 6 7 8 9 10 11 12 13

Ester

 1 2 3 4 5 6 7 8 9 10

Giobbe

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Salmi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiaste

 1 2 3 4 5 6 7 8 9 10 11 12

Cantico dei Cantici

 1 2 3 4 5 6 7 8

Isaia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Geremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentazioni

 1 2 3 4 5

Ezechiele

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniele

 1 2 3 4 5 6 7 8 9 10 11 12

Osea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Gioele

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Abdia

 1

Giona

 1 2 3 4

Michea

 1 2 3 4 5 6 7

Nahum

 1 2 3

Abacuc

 1 2 3

Sofonia

 1 2 3

Aggeo

 1 2

Zaccaria

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachia

 1 2 3 4

Matteo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Marco

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luca

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Giovanni

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Atti degli Apostoli

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romani

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Corinzi 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Corinzi 2

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galati

 1 2 3 4 5 6

Efesini

 1 2 3 4 5 6

Filippesi

 1 2 3 4

Colossesi

 1 2 3 4

Tessalonicesi 1

 1 2 3 4 5

Tessalonicesi 2

 1 2 3

Timoteo 1

 1 2 3 4 5 6

Timoteo 2

 1 2 3 4

Tito

 1 2 3

Filemone

 1

Ebrei

 1 2 3 4 5 6 7 8 9 10 11 12 13

Giacomo

 1 2 3 4 5

Pietro 1

 1 2 3 4 5

Pietro 2

 1 2 3

Giovanni 1

 1 2 3 4 5

Giovanni 2

 1

Giovanni 3

 1

Giuda

 1

Apocalisse

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Baruc

 1 2 3 4 5 6

Siracide

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Giuditta

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Maccabei 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Maccabei 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Tobi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Sapienza

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesi Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Genesi

Ritornare all Indice

Capitolo 1

1

In principio Dio creò il cielo e la terra.

2

Ora la terra era informe e deserta e le tenebre ricoprivano l'abisso e lo spirito di Dio aleggiava sulle acque.

3

Dio disse: «Sia la luce!». E la luce fu.

4

Dio vide che la luce era cosa buona e separò la luce dalle tenebre

5

e chiamò la luce giorno e le tenebre notte. E fu sera e fu mattina: primo giorno.

6

Dio disse: «Sia il firmamento in mezzo alle acque per separare le acque dalle acque».

7

Dio fece il firmamento e separò le acque, che sono sotto il firmamento, dalle acque, che son sopra il firmamento. E così avvenne.

8

Dio chiamò il firmamento cielo. E fu sera e fu mattina: secondo giorno.

9

Dio disse: «Le acque che sono sotto il cielo, si raccolgano in un solo luogo e appaia l'asciutto». E così avvenne.

10

Dio chiamò l'asciutto terra e la massa delle acque mare. E Dio vide che era cosa buona.

11

E Dio disse: «La terra produca germogli, erbe che producono seme e alberi da frutto, che facciano sulla terra frutto con il seme, ciascuno secondo la sua specie». E così avvenne:

12

la terra produsse germogli, erbe che producono seme, ciascuna secondo la propria specie e alberi che fanno ciascuno frutto con il seme, secondo la propria specie. Dio vide che era cosa buona.

13

E fu sera e fu mattina: terzo giorno.

14

Dio disse: «Ci siano luci nel firmamento del cielo, per distinguere il giorno dalla notte; servano da segni per le stagioni, per i giorni e per gli anni

15

e servano da luci nel firmamento del cielo per illuminare la terra». E così avvenne:

16

Dio fece le due luci grandi, la luce maggiore per regolare il giorno e la luce minore per regolare la notte, e le stelle.

17

Dio le pose nel firmamento del cielo per illuminare la terra

18

e per regolare giorno e notte e per separare la luce dalle tenebre. E Dio vide che era cosa buona.

19

E fu sera e fu mattina: quarto giorno.

20

Dio disse: «Le acque brulichino di esseri viventi e uccelli volino sopra la terra, davanti al firmamento del cielo».

21

Dio creò i grandi mostri marini e tutti gli esseri viventi che guizzano e brulicano nelle acque, secondo la loro specie, e tutti gli uccelli alati secondo la loro specie. E Dio vide che era cosa buona.

22

Dio li benedisse: «Siate fecondi e moltiplicatevi e riempite le acque dei mari; gli uccelli si moltiplichino sulla terra».

23

E fu sera e fu mattina: quinto giorno.

24

Dio disse: «La terra produca esseri viventi secondo la loro specie: bestiame, rettili e bestie selvatiche secondo la loro specie». E così avvenne:

25

Dio fece le bestie selvatiche secondo la loro specie e il bestiame secondo la propria specie e tutti i rettili del suolo secondo la loro specie. E Dio vide che era cosa buona.

26

E Dio disse: «Facciamo l'uomo a nostra immagine, a nostra somiglianza, e domini sui pesci del mare e sugli uccelli del cielo, sul bestiame, su tutte le bestie selvatiche e su tutti i rettili che strisciano sulla terra».

27

Dio creò l'uomo a sua immagine; a immagine di Dio lo creò; maschio e femmina li creò.

28

Dio li benedisse e disse loro: «Siate fecondi e moltiplicatevi, riempite la terra; soggiogatela e dominate sui pesci del mare e sugli uccelli del cielo e su ogni essere vivente, che striscia sulla terra».

29

Poi Dio disse: «Ecco, io vi do ogni erba che produce seme e che è su tutta la terra e ogni albero in cui è il frutto, che produce seme: saranno il vostro cibo.

30

A tutte le bestie selvatiche, a tutti gli uccelli del cielo e a tutti gli esseri che strisciano sulla terra e nei quali è alito di vita, io do in cibo ogni erba verde». E così avvenne.

31

Dio vide quanto aveva fatto, ed ecco, era cosa molto buona. E fu sera e fu mattina: sesto giorno.

Genesi 2


Genesi Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Genesi 1

Genesi

Ritornare all Indice

Capitolo 2

1

Così furono portati a compimento il cielo e la terra e tutte le loro schiere.

2

Allora Dio, nel settimo giorno portò a termine il lavoro che aveva fatto e cessò nel settimo giorno da ogni suo lavoro.

3

Dio benedisse il settimo giorno e lo consacrò, perché in esso aveva cessato da ogni lavoro che egli creando aveva fatto. 4aQueste le origini del cielo e della terra, quando vennero creati. 4bQuando il Signore Dio fece la terra e il cielo,

5

nessun cespuglio campestre era sulla terra, nessuna erba campestre era spuntata - perché il Signore Dio non aveva fatto piovere sulla terra e nessuno lavorava il suolo

6

e faceva salire dalla terra l'acqua dei canali per irrigare tutto il suolo -;

7

allora il Signore Dio plasmò l'uomo con polvere del suolo e soffiò nelle sue narici un alito di vita e l'uomo divenne un essere vivente.

8

Poi il Signore Dio piantò un giardino in Eden, a oriente, e vi collocò l'uomo che aveva plasmato.

9

Il Signore Dio fece germogliare dal suolo ogni sorta di alberi graditi alla vista e buoni da mangiare, tra cui l'albero della vita in mezzo al giardino e l'albero della conoscenza del bene e del male.

10

Un fiume usciva da Eden per irrigare il giardino, poi di lì si divideva e formava quattro corsi.

11

Il primo fiume si chiama Pison: esso scorre intorno a tutto il paese di Avìla, dove c'è l'oro

12

e l'oro di quella terra è fine; qui c'è anche la resina odorosa e la pietra d'ònice.

13

Il secondo fiume si chiama Ghicon: esso scorre intorno a tutto il paese d'Etiopia.

14

Il terzo fiume si chiama Tigri: esso scorre ad oriente di Assur. Il quarto fiume è l'Eufrate.

15

Il Signore Dio prese l'uomo e lo pose nel giardino di Eden, perché lo coltivasse e lo custodisse.

16

Il Signore Dio diede questo comando all'uomo: «Tu potrai mangiare di tutti gli alberi del giardino,

17

ma dell'albero della conoscenza del bene e del male non devi mangiare, perché, quando tu ne mangiassi, certamente moriresti».

18

Poi il Signore Dio disse: «Non è bene che l'uomo sia solo: gli voglio fare un aiuto che gli sia simile».

19

Allora il Signore Dio plasmò dal suolo ogni sorta di bestie selvatiche e tutti gli uccelli del cielo e li condusse all'uomo, per vedere come li avrebbe chiamati: in qualunque modo l'uomo avesse chiamato ognuno degli esseri viventi, quello doveva essere il suo nome.

20

Così l'uomo impose nomi a tutto il bestiame, a tutti gli uccelli del cielo e a tutte le bestie selvatiche, ma l'uomo non trovò un aiuto che gli fosse simile.

21

Allora il Signore Dio fece scendere un torpore sull'uomo, che si addormentò; gli tolse una delle costole e rinchiuse la carne al suo posto.

22

Il Signore Dio plasmò con la costola, che aveva tolta all'uomo, una donna e la condusse all'uomo.

23

Allora l'uomo disse: è carne dalla mia carne e osso dalle mie ossa. La si chiamerà donna perché dall'uomo è stata tolta».

24

Per questo l'uomo abbandonerà suo padre e sua madre e si unirà a sua moglie e i due saranno una sola carne.

25

Ora tutti e due erano nudi, l'uomo e sua moglie, ma non ne provavano vergogna.

Genesi 3


Genesi Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Genesi 2

Genesi

Ritornare all Indice

Capitolo 3

1

Il serpente era la più astuta di tutte le bestie selvatiche fatte dal Signore Dio. Egli disse alla donna: «E' vero che Dio ha detto: Non dovete mangiare di nessun albero del giardino?».

2

Rispose la donna al serpente: «Dei frutti degli alberi del giardino noi possiamo mangiare,

3

ma del frutto dell'albero che sta in mezzo al giardino Dio ha detto: Non ne dovete mangiare e non lo dovete toccare, altrimenti morirete».

4

Ma il serpente disse alla donna: «Non morirete affatto!

5

Anzi, Dio sa che quando voi ne mangiaste, si aprirebbero i vostri occhi e diventereste come Dio, conoscendo il bene e il male».

6

Allora la donna vide che l'albero era buono da mangiare, gradito agli occhi e desiderabile per acquistare saggezza; prese del suo frutto e ne mangiò, poi ne diede anche al marito, che era con lei, e anch'egli ne mangiò.

7

Allora si aprirono gli occhi di tutti e due e si accorsero di essere nudi; intrecciarono foglie di fico e se ne fecero cinture.

8

Poi udirono il Signore Dio che passeggiava nel giardino alla brezza del giorno e l'uomo con sua moglie si nascosero dal Signore Dio, in mezzo agli alberi del giardino.

9

Ma il Signore Dio chiamò l'uomo e gli disse: «Dove sei?».

10

Rispose: «Ho udito il tuo passo nel giardino: ho avuto paura, perché sono nudo, e mi sono nascosto».

11

Riprese: «Chi ti ha fatto sapere che eri nudo? Hai forse mangiato dell'albero di cui ti avevo comandato di non mangiare?».

12

Rispose l'uomo: «La donna che tu mi hai posta accanto mi ha dato dell'albero e io ne ho mangiato».

13

Il Signore Dio disse alla donna: «Che hai fatto?». Rispose la donna: «Il serpente mi ha ingannata e io ho mangiato».

14

Allora il Signore Dio disse al serpente: sii tu maledetto più di tutto il bestiame e più di tutte le bestie selvatiche; sul tuo ventre camminerai e polvere mangerai per tutti i giorni della tua vita.

15

Io porrò inimicizia tra te e la donna, tra la tua stirpe e la sua stirpe: questa ti schiaccerà la testa e tu le insidierai il calcagno».

16

Alla donna disse: i tuoi dolori e le tue gravidanze, con dolore partorirai figli. Verso tuo marito sarà il tuo istinto, ma egli ti dominerà».

17

All'uomo disse: «Poiché hai ascoltato la voce di tua moglie e hai mangiato dell'albero, di cui ti avevo comandato: Non ne devi mangiare, maledetto sia il suolo per causa tua! Con dolore ne trarrai il cibo per tutti i giorni della tua vita.

18

Spine e cardi produrrà per te e mangerai l'erba campestre.

19

Con il sudore del tuo volto mangerai il pane; finché tornerai alla terra, perché da essa sei stato tratto: polvere tu sei e in polvere tornerai!».

20

L'uomo chiamò la moglie Eva, perché essa fu la madre di tutti i viventi.

21

Il Signore Dio fece all'uomo e alla donna tuniche di pelli e le vestì.

22

Il Signore Dio disse allora: «Ecco l'uomo è diventato come uno di noi, per la conoscenza del bene e del male. Ora, egli non stenda più la mano e non prenda anche dell'albero della vita, ne mangi e viva sempre!».

23

Il Signore Dio lo scacciò dal giardino di Eden, perché lavorasse il suolo da dove era stato tratto.

24

Scacciò l'uomo e pose ad oriente del giardino di Eden i cherubini e la fiamma della spada folgorante, per custodire la via all'albero della vita.

Genesi 4


Genesi Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Genesi 3

Genesi

Ritornare all Indice

Capitolo 4

1

Adamo si unì a Eva sua moglie, la quale concepì e partorì Caino e disse: «Ho acquistato un uomo dal Signore».

2

Poi partorì ancora suo fratello Abele. Ora Abele era pastore di greggi e Caino lavoratore del suolo.

3

Dopo un certo tempo, Caino offrì frutti del suolo in sacrificio al Signore;

4

anche Abele offrì primogeniti del suo gregge e il loro grasso. Il Signore gradì Abele e la sua offerta,

5

ma non gradì Caino e la sua offerta. Caino ne fu molto irritato e il suo volto era abbattuto.

6

Il Signore disse allora a Caino: «Perché sei irritato e perché è abbattuto il tuo volto?

7

Se agisci bene, non dovrai forse tenerlo alto? Ma se non agisci bene, il peccato è accovacciato alla tua porta; verso di te è il suo istinto, ma tu dòminalo».

8

Caino disse al fratello Abele: «Andiamo in campagna!». Mentre erano in campagna, Caino alzò la mano contro il fratello Abele e lo uccise.

9

Allora il Signore disse a Caino: «Dov'è Abele, tuo fratello?». Egli rispose: «Non lo so. Sono forse il guardiano di mio fratello?».

10

Riprese: «Che hai fatto? La voce del sangue di tuo fratello grida a me dal suolo!

11

Ora sii maledetto lungi da quel suolo che per opera della tua mano ha bevuto il sangue di tuo fratello.

12

Quando lavorerai il suolo, esso non ti darà più i suoi prodotti: ramingo e fuggiasco sarai sulla terra».

13

Disse Caino al Signore: «Troppo grande è la mia colpa per ottenere perdono?

14

Ecco, tu mi scacci oggi da questo suolo e io mi dovrò nascondere lontano da te; io sarò ramingo e fuggiasco sulla terra e chiunque mi incontrerà mi potrà uccidere».

15

Ma il Signore gli disse: «Però chiunque ucciderà Caino subirà la vendetta sette volte!». Il Signore impose a Caino un segno, perché non lo colpisse chiunque l'avesse incontrato.

16

Caino si allontanò dal Signore e abitò nel paese di Nod, ad oriente di Eden.

17

Ora Caino si unì alla moglie che concepì e partorì Enoch; poi divenne costruttore di una città, che chiamò Enoch, dal nome del figlio.

18

A Enoch nacque Irad; Irad generò Mecuiaèl e Mecuiaèl generò Metusaèl e Metusaèl generò Lamech.

19

Lamech si prese due mogli: una chiamata Ada e l'altra chiamata Zilla.

20

Ada partorì Iabal: egli fu il padre di quanti abitano sotto le tende presso il bestiame.

21

Il fratello di questi si chiamava Iubal: egli fu il padre di tutti i suonatori di cetra e di flauto.

22

Zilla a sua volta partorì Tubalkàin, il fabbro, padre di quanti lavorano il rame e il ferro. La sorella di Tubalkàin fu Naama.

23

Lamech disse alle mogli: mogli di Lamech, porgete l'orecchio al mio dire: Ho ucciso un uomo per una mia scalfittura e un ragazzo per un mio livido.

24

Sette volte sarà vendicato Caino ma Lamech settantasette».

25

Adamo si unì di nuovo alla moglie, che partorì un figlio e lo chiamò Set. «Perché - disse - Dio mi ha concesso un'altra discendenza al posto di Abele, poiché Caino l'ha ucciso».

26

Anche a Set nacque un figlio, che egli chiamò Enos. Allora si cominciò ad invocare il nome del Signore.

Genesi 5


Genesi Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Genesi 4

Genesi

Ritornare all Indice

Capitolo 5

1

Questo è il libro della genealogia di Adamo. Quando Dio creò l'uomo, lo fece a somiglianza di Dio;

2

maschio e femmina li creò, li benedisse e li chiamò uomini quando furono creati.

3

Adamo aveva centotrenta anni quando generò a sua immagine, a sua somiglianza, un figlio e lo chiamò Set.

4

Dopo aver generato Set, Adamo visse ancora ottocento anni e generò figli e figlie.

5

L'intera vita di Adamo fu di novecentotrenta anni; poi morì.

6

Set aveva centocinque anni quando generò Enos;

7

dopo aver generato Enos, Set visse ancora ottocentosette anni e generò figli e figlie.

8

L'intera vita di Set fu di novecentododici anni; poi morì.

9

Enos aveva novanta anni quando generò Kenan;

10

Enos, dopo aver generato Kenan, visse ancora ottocentoquindici anni e generò figli e figlie.

11

L'intera vita di Enos fu di novecentocinque anni; poi morì.

12

Kenan aveva settanta anni quando generò Maalaleèl;

13

Kenan dopo aver generato Maalaleèl visse ancora ottocentoquaranta anni e generò figli e figlie.

14

L'intera vita di Kenan fu di novecentodieci anni; poi morì.

15

Maalaleèl aveva sessantacinque anni quando generò Iared;

16

Maalaleèl dopo aver generato Iared, visse ancora ottocentotrenta anni e generò figli e figlie.

17

L'intera vita di Maalaleèl fu di ottocentonovantacinque anni; poi morì.

18

Iared aveva centosessantadue anni quando generò Enoch;

19

Iared, dopo aver generato Enoch, visse ancora ottocento anni e generò figli e figlie.

20

L'intera vita di Iared fu di novecentosessantadue anni; poi morì.

21

Enoch aveva sessantacinque anni quando generò Matusalemme.

22

Enoch camminò con Dio; dopo aver generato Matusalemme, visse ancora per trecento anni e generò figli e figlie.

23

L'intera vita di Enoch fu di trecentosessantacique anni.

24

Poi Enoch cammino con Dio e non fu più perché Dio l'aveva preso.

25

Matusalemme aveva centottantasette anni quando generò Lamech;

26

Matusalemme, dopo aver generato Lamech, visse ancora settecentottantadue anni e generò figli e figlie.

27

L'intera vita di Matusalemme fu di novecentosessantanove anni; poi morì.

28

Lamech aveva centottantadue anni quando generò un figlio

29

e lo chiamò Noè, dicendo: «Costui ci consolerà del nostro lavoro e della fatica delle nostre mani, a causa del suolo che il Signore ha maledetto».

30

Lamech, dopo aver generato Noè, visse ancora cinquecentonovantacinque anni e generò figli e figlie.

31

L'intera vita di Lamech fu di settecentosettantasette anni; poi morì.

32

Noè aveva cinquecento anni quando generò Sem, Cam e Iafet.

Genesi 6


Genesi Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Genesi 5

Genesi

Ritornare all Indice

Capitolo 6

1

Quando gli uomini cominciarono a moltiplicarsi sulla terra e nacquero loro figlie,

2

i figli di Dio videro che le figlie degli uomini erano belle e ne presero per mogli quante ne vollero.

3

Allora il Signore disse: «Il mio spirito non resterà sempre nell'uomo, perché egli è carne e la sua vita sarà di centoventi anni».

4

C'erano sulla terra i giganti a quei tempi - e anche dopo - quando i figli di Dio si univano alle figlie degli uomini e queste partorivano loro dei figli: sono questi gli eroi dell'antichità, uomini famosi.

5

Il Signore vide che la malvagità degli uomini era grande sulla terra e che ogni disegno concepito dal loro cuore non era altro che male.

6

E il Signore si pentì di aver fatto l'uomo sulla terra e se ne addolorò in cuor suo.

7

Il Signore disse: «Sterminerò dalla terra l'uomo che ho creato: con l'uomo anche il bestiame e i rettili e gli uccelli del cielo, perché sono pentito d'averli fatti».

8

Ma Noè trovò grazia agli occhi del Signore.

9

Questa è la storia di Noè. Noè era uomo giusto e integro tra i suoi contemporanei e camminava con Dio.

10

Noè generò tre figli: Sem, Cam, e Iafet.

11

Ma la terra era corrotta davanti a Dio e piena di violenza.

12

Dio guardò la terra ed ecco essa era corrotta, perché ogni uomo aveva pervertito la sua condotta sulla terra.

13

Allora Dio disse a Noè: «E' venuta per me la fine di ogni uomo, perché la terra, per causa loro, è piena di violenza; ecco, io li distruggerò insieme con la terra.

14

Fatti un'arca di legno di cipresso; dividerai l'arca in scompartimenti e la spalmerai di bitume dentro e fuori.

15

Ecco come devi farla: l'arca avrà trecento cubiti di lunghezza, cinquanta di larghezza e trenta di altezza.

16

Farai nell'arca un tetto e a un cubito più sopra la terminerai; da un lato metterai la porta dell'arca. La farai a piani: inferiore, medio e superiore.

17

Ecco io manderò il diluvio, cioè le acque, sulla terra, per distruggere sotto il cielo ogni carne, in cui è alito di vita; quanto è sulla terra perirà.

18

Ma con te io stabilisco la mia alleanza. Entrerai nell'arca tu e con te i tuoi figli, tua moglie e le mogli dei tuoi figli.

19

Di quanto vive, di ogni carne, introdurrai nell'arca due di ogni specie, per conservarli in vita con te: siano maschio e femmina.

20

Degli uccelli secondo la loro specie, del bestiame secondo la propria specie e di tutti i rettili della terra secondo la loro specie, due d'ognuna verranno con te, per essere conservati in vita.

21

Quanto a te, prenditi ogni sorta di cibo da mangiare e raccoglilo presso di te: sarà di nutrimento per te e per loro».

22

Noè eseguì tutto; come Dio gli aveva comandato, così egli fece.

Genesi 7


Genesi Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Genesi 6

Genesi

Ritornare all Indice

Capitolo 7

1

Il Signore disse a Noè: «Entra nell'arca tu con tutta la tua famiglia, perché ti ho visto giusto dinanzi a me in questa generazione.

2

D'ogni animale mondo prendine con te sette paia, il maschio e la sua femmina; degli animali che non sono mondi un paio, il maschio e la sua femmina.

3

Anche degli uccelli mondi del cielo, sette paia, maschio e femmina, per conservarne in vita la razza su tutta la terra.

4

Perché tra sette giorni farò piovere sulla terra per quaranta giorni e quaranta notti; sterminerò dalla terra ogni essere che ho fatto».

5

Noè fece quanto il Signore gli aveva comandato.

6

Noè aveva seicento anni, quando venne il diluvio, cioè le acque sulla terra.

7

Noè entrò nell'arca e con lui i suoi figli, sua moglie e le mogli dei suoi figli, per sottrarsi alle acque del diluvio.

8

Degli animali mondi e di quelli immondi, degli uccelli e di tutti gli esseri che strisciano sul suolo

9

entrarono a due a due con Noè nell'arca, maschio e femmina, come Dio aveva comandato a Noè.

10

Dopo sette giorni, le acque del diluvio furono sopra la terra;

11

nell'anno seicentesimo della vita di Noè, nel secondo mese, il diciassette del mese, proprio in quello stesso giorno, eruppero tutte le sorgenti del grande abisso e le cateratte del cielo si aprirono.

12

Cadde la pioggia sulla terra per quaranta giorni e quaranta notti.

13

In quello stesso giorno entrò nell'arca Noè con i figli Sem, Cam e Iafet, la moglie di Noè, le tre mogli dei suoi tre figli:

14

essi e tutti i viventi secondo la loro specie e tutto il bestiame secondo la sua specie e tutti i rettili che strisciano sulla terra secondo la loro specie, tutti i volatili secondo la loro specie, tutti gli uccelli, tutti gli esseri alati.

15

Vennero dunque a Noè nell'arca, a due a due, di ogni carne in cui è il soffio di vita.

16

Quelli che venivano, maschio e femmina d'ogni carne, entrarono come gli aveva comandato Dio: il Signore chiuse la porta dietro di lui.

17

Il diluvio durò sulla terra quaranta giorni: le acque crebbero e sollevarono l'arca che si innalzò sulla terra.

18

Le acque divennero poderose e crebbero molto sopra la terra e l'arca galleggiava sulle acque.

19

Le acque si innalzarono sempre più sopra la terra e coprirono tutti i monti più alti che sono sotto tutto il cielo.

20

Le acque superarono in altezza di quindici cubiti i monti che avevano ricoperto.

21

Perì ogni essere vivente che si muove sulla terra, uccelli, bestiame e fiere e tutti gli esseri che brulicano sulla terra e tutti gli uomini.

22

Ogni essere che ha un alito di vita nelle narici, cioè quanto era sulla terra asciutta morì.

23

Così fu sterminato ogni essere che era sulla terra: con gli uomini, gli animali domestici, i rettili e gli uccelli del cielo; essi furono sterminati dalla terra e rimase solo Noè e chi stava con lui nell'arca.

24

Le acque restarono alte sopra la terra centocinquanta giorni.

Genesi 8


Genesi Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Genesi 7

Genesi

Ritornare all Indice

Capitolo 8

1

Dio si ricordò di Noè, di tutte le fiere e di tutti gli animali domestici che erano con lui nell'arca. Dio fece passare un vento sulla terra e le acque si abbassarono.

2

Le fonti dell'abisso e le cateratte del cielo furono chiuse e fu trattenuta la pioggia dal cielo;

3

le acque andarono via via ritirandosi dalla terra e calarono dopo centocinquanta giorni.

4

Nel settimo mese, il diciassette del mese, l'arca si posò sui monti dell'Ararat.

5

Le acque andarono via via diminuendo fino al decimo mese. Nel decimo mese, il primo giorno del mese, apparvero le cime dei monti.

6

Trascorsi quaranta giorni, Noè aprì la finestra che aveva fatta nell'arca e fece uscire un corvo per vedere se le acque si fossero ritirate.

7

Esso uscì andando e tornando finché si prosciugarono le acque sulla terra.

8

Noè poi fece uscire una colomba, per vedere se le acque si fossero ritirate dal suolo;

9

ma la colomba, non trovando dove posare la pianta del piede, tornò a lui nell'arca, perché c'era ancora l'acqua su tutta la terra. Egli stese la mano, la prese e la fece rientrare presso di sé nell'arca.

10

Attese altri sette giorni e di nuovo fece uscire la colomba dall'arca

11

e la colomba tornò a lui sul far della sera; ecco, essa aveva nel becco un ramoscello di ulivo. Noè comprese che le acque si erano ritirate dalla terra.

12

Aspettò altri sette giorni, poi lasciò andare la colomba; essa non tornò più da lui.

13

L'anno seicentouno della vita di Noè, il primo mese, il primo giorno del mese, le acque si erano prosciugate sulla terra; Noè tolse la copertura dell'arca ed ecco la superficie del suolo era asciutta.

14

Nel secondo mese, il ventisette del mese, tutta la terra fu asciutta.

15

Dio ordinò a Noè:

16

«Esci dall'arca tu e tua moglie, i tuoi figli e le mogli dei tuoi figli con te.

17

Tutti gli animali d'ogni specie che hai con te, uccelli, bestiame e tutti i rettili che strisciano sulla terra, falli uscire con te, perché possano diffondersi sulla terra, siano fecondi e si moltiplichino su di essa».

18

Noè uscì con i figli, la moglie e le mogli dei figli.

19

Tutti i viventi e tutto il bestiame e tutti gli uccelli e tutti i rettili che strisciano sulla terra, secondo la loro specie, uscirono dall'arca.

20

Allora Noè edificò un altare al Signore; prese ogni sorta di animali mondi e di uccelli mondi e offrì olocausti sull'altare.

21

Il Signore ne odorò la soave fragranza e pensò: «Non maledirò più il suolo a causa dell'uomo, perché l'istinto del cuore umano è incline al male fin dalla adolescenza; né colpirò più ogni essere vivente come ho fatto.

22

Finché durerà la terra, seme e messe, freddo e caldo, estate e inverno, giorno e notte non cesseranno».

Genesi 9


Genesi Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Genesi 8

Genesi

Ritornare all Indice

Capitolo 9

1

Dio benedisse Noè e i suoi figli e disse loro: «Siate fecondi e moltiplicatevi e riempite la terra.

2

Il timore e il terrore di voi sia in tutte le bestie selvatiche e in tutto il bestiame e in tutti gli uccelli del cielo. Quanto striscia sul suolo e tutti i pesci del mare sono messi in vostro potere.

3

Quanto si muove e ha vita vi servirà di cibo: vi do tutto questo, come gia le verdi erbe.

4

Soltanto non mangerete la carne con la sua vita, cioè il suo sangue.

5

Del sangue vostro anzi, ossia della vostra vita, io domanderò conto; ne domanderò conto ad ogni essere vivente e domanderò conto della vita dell'uomo all'uomo, a ognuno di suo fratello.

6

Chi sparge il sangue dell'uomo dall'uomo il suo sangue sarà sparso, perché ad immagine di Dio Egli ha fatto l'uomo.

7

E voi, siate fecondi e moltiplicatevi, siate numerosi sulla terra e dominatela».

8

Dio disse a Noè e ai sui figli con lui:

9

«Quanto a me, ecco io stabilisco la mia alleanza coni vostri discendenti dopo di voi;

10

con ogni essere vivente che è con voi, uccelli, bestiame e bestie selvatiche, con tutti gli animali che sono usciti dall'arca.

11

Io stabilisco la mia alleanza con voi: non sarà più distrutto nessun vivente dalle acque del diluvio, né più il diluvio devasterà la terra».

12

Dio disse: che io pongo tra me e voi e tra ogni essere vivente che è con voi per le generazioni eterne.

13

Il mio arco pongo sulle nubi ed esso sarà il segno dell'alleanza tra me e la terra.

14

Quando radunerò le nubi sulla terra e apparirà l'arco sulle nubi

15

ricorderò la mia alleanza che è tra me e voi e tra ogni essere che vive in ogni carne e noi ci saranno più le acque per il diluvio, per distruggere ogni carne.

16

L'arco sarà sulle nubi e io lo guarderò per ricordare l'alleanza eterna tra Dio e ogni essere che vive in ogni carne che è sulla terra».

17

Disse Dio a Noè: «Questo è il segno dell'alleanza che io ho stabilito tra me e ogni carne che è sulla terra».

18

I figli di Noè che uscirono dall'arca furono Sem, Cam e Iafet; Cam è il padre di Canaan.

19

Questi tre sono i figli di Noè e da questi fu popolata tutta la terra.

20

Ora Noè, coltivatore della terra, cominciò a piantare una vigna.

21

Avendo bevuto il vino, si ubriacò e giacque scoperto all'interno della sua tenda.

22

Cam, padre di Canaan, vide il padre scoperto e raccontò la cosa ai due fratelli che stavano fuori.

23

Allora Sem e Iafet presero il mantello, se lo misero tutti e due sulle spalle e, camminando a ritroso, coprirono il padre scoperto; avendo rivolto la faccia indietro, non videro il padre scoperto.

24

Quando Noè si fu risvegliato dall'ebbrezza, seppe quanto gli aveva fatto il figlio minore;

25

allora disse: «Sia maledetto Canaan! Schiavo degli schiavi sarà per i suoi fratelli!».

26

Disse poi: Canaan sia suo schiavo!

27

Dio dilati Iafet e questi dimori nelle tende di Sem, Canaan sia suo schiavo!».

28

Noè visse, dopo il diluvio, trecentocinquanta anni.

29

L'intera vita di Noè fu di novecentocinquanta anni, poi morì.

Genesi 10


Genesi Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Genesi 9

Genesi

Ritornare all Indice

Capitolo 10

1

Questa è la discendenza dei figli di Noè: Sem, Cam e Iafet, ai quali nacquero figli dopo il diluvio.

2

I figli di Iafet: Gomer, Magog, Madai, Iavan, Tubal, Mesech e Tiras.

3

I figli di Gomer: Askenaz, Rifat e Togarma.

4

I figli di Iavan: Elisa, Tarsis, quelli di Cipro e quelli di Rodi.

5

Da costoro derivarono le nazioni disperse per le isole nei loro territori, ciascuno secondo la propria lingua e secondo le loro famiglie, nelle loro nazioni.

6

I figli di Cam: Etiopia, Egitto, Put e Canaan.

7

I figli di Etiopia: Seba, Avìla, Sabta, Raama e Sàbteca.

8

Ora Etiopia generò Nimrod: costui cominciò a essere potente sulla terra.

9

Egli era valente nella caccia davanti al Signore, perciò si dice: «Come Nimrod, valente cacciatore davanti al Signore».

10

L'inizio del suo regno fu Babele, Uruch, Accad e Calne, nel paese di Sennaar.

11

Da quella terra si portò ad Assur e costruì Ninive, Recobot-Ir e Càlach

12

e Resen tra Ninive e Càlach; quella è la grande città.

13

Egitto generò quelli di Lud, Anam, Laab, Naftuch,

14

Patros, Casluch e Caftor, da dove uscirono i Filistei.

15

Canaan generò Sidone, suo primogenito, e Chet

16

e il Gebuseo, l'Amorreo, il Gergeseo,

17

l'Eveo, l'Archita e il Sineo,

18

l'Arvadita, il Semarita e l'Amatita. In seguito si dispersero le famiglie dei Cananei.

19

Il confine dei Cananei andava da Sidone in direzione di Gerar fino a Gaza, poi in direzione di Sòdoma, Gomorra, Adma e Zeboim, fino a Lesa.

20

Questi furono i figli di Cam secondo le loro famiglie e le loro lingue, nei loro territori e nei loro popoli.

21

Anche a Sem, padre di tutti i figli di Eber, fratello maggiore di Jafet, nacque una discendenza.

22

I figli di Sem: Elam, Assur, Arpacsad, Lud e Aram.

23

I figli di Aram: Uz, Cul, Gheter e Mas.

24

Arpacsad generò Selach e Selach generò Eber.

25

A Eber nacquero due figli: uno si chiamò Peleg, perché ai suoi tempi fu divisa la terra, e il fratello si chiamò Joktan.

26

Joktan generò Almodad, Selef, Ascarmavet, Jerach,

27

Adòcam, Uzal, Dikla,

28

Obal, Abimaèl, Saba,

29

Ofir, Avìla e Ibab. Tutti questi furono i figli di Joktan;

30

la loro sede era sulle montagne dell'oriente, da Mesa in direzione di Sefar.

31

Questi furono i figli di Sem secondo le loro famiglie e le loro lingue, territori, secondo i loro popoli.

32

Queste furono le famiglie dei figli di Noè secondo le loro generazioni, nei loro popoli. Da costoro si dispersero le nazioni sulla terra dopo il diluvio.

Genesi 11


Genesi Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Genesi 10

Genesi

Ritornare all Indice

Capitolo 11

1

Tutta la terra aveva una sola lingua e le stesse parole.

2

Emigrando dall'oriente gli uomini capitarono in una pianura nel paese di Sennaar e vi si stabilirono.

3

Si dissero l'un l'altro: «Venite, facciamoci mattoni e cuociamoli al fuoco». Il mattone servì loro da pietra e il bitume da cemento.

4

Poi dissero: «Venite, costruiamoci una città e una torre, la cui cima tocchi il cielo e facciamoci un nome, per non disperderci su tutta la terra».

5

Ma il Signore scese a vedere la città e la torre che gli uomini stavano costruendo.

6

Il Signore disse: «Ecco, essi sono un solo popolo e hanno tutti una lingua sola; questo è l'inizio della loro opera e ora quanto avranno in progetto di fare non sarà loro impossibile.

7

Scendiamo dunque e confondiamo la loro lingua, perché non comprendano più l'uno la lingua dell'altro».

8

Il Signore li disperse di là su tutta la terra ed essi cessarono di costruire la città.

9

Per questo la si chiamò Babele, perché là il Signore confuse la lingua di tutta la terra e di là il Signore li disperse su tutta la terra.

10

Questa è la discendenza di Sem: Sem aveva cento anni quando generò Arpacsad, due anni dopo il diluvio;

11

Sem, dopo aver generato Arpacsad, visse cinquecento anni e generò figli e figlie.

12

Arpacsad aveva trentacinque anni quando generò Selach;

13

Arpacsad, dopo aver generato Selach, visse quattrocentotrè anni e generò figli e figlie.

14

Selach aveva trent'anni quando generò Eber;

15

Selach, dopo aver generato Eber, visse quattrocentotrè anni e generò figli e figlie.

16

Eber aveva trentaquattro anni quando generò Peleg;

17

Eber, dopo aver generato Peleg, visse quattrocentotrenta anni e generò figli e figlie.

18

Peleg aveva trent'anni quando generò Reu;

19

Peleg, dopo aver generato Reu, visse duecentonove anni e generò figli e figlie.

20

Reu aveva trentadue anni quando generò Serug;

21

Reu, dopo aver generato Serug, visse duecentosette anni e generò figli e figlie.

22

Serug aveva trent'anni quando generò Nacor;

23

Serug, dopo aver generato Nacor, visse duecento anni e generò figli e figlie.

24

Nacor aveva ventinove anni quando generò Terach;

25

Nacor, dopo aver generato Terach, visse centodiciannove anni e generò figli e figlie.

26

Terach aveva settant'anni quando generò Abram, Nacor e Aran.

27

Questa è la posterità di Terach: Terach generò Abram, Nacor e Aran: Aran generò Lot.

28

Aran poi morì alla presenza di suo padre Terach nella sua terra natale, in Ur dei Caldei.

29

Abram e Nacor si presero delle mogli; la moglie di Abram si chiamava Sarai e la moglie di Nacor Milca, ch'era figlia di Aran, padre di Milca e padre di Isca.

30

Sarai era sterile e non aveva figli.

31

Poi Terach prese Abram, suo figlio, e Lot, figlio di Aran, figlio cioè del suo figlio, e Sarai sua nuora, moglie di Abram suo figlio, e uscì con loro da Ur dei Caldei per andare nel paese di Canaan. Arrivarono fino a Carran e vi si stabilirono.

32

L'età della vita di Terach fu di duecentocinque anni; Terach morì in Carran.

Genesi 12


Genesi Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Genesi 11

Genesi

Ritornare all Indice

Capitolo 12

1

Il Signore disse ad Abram: e dalla casa di tuo padre, verso il paese che io ti indicherò.

2

Farò di te un grande popolo e ti benedirò, renderò grande il tuo nome e diventerai una benedizione.

3

Benedirò coloro che ti benediranno e coloro che ti malediranno maledirò e in te si diranno benedette tutte le famiglie della terra».

4

Allora Abram partì, come gli aveva ordinato il Signore, e con lui partì Lot. Abram aveva settantacinque anni quando lasciò Carran.

5

Abram dunque prese la moglie Sarai, e Lot, figlio di suo fratello, e tutti i beni che avevano acquistati in Carran e tutte le persone che lì si erano procurate e si incamminarono verso il paese di Canaan. Arrivarono al paese di Canaan

6

e Abram attraversò il paese fino alla località di Sichem, presso la Quercia di More. Nel paese si trovavano allora i Cananei.

7

Il Signore apparve ad Abram e gli disse: «Alla tua discendenza io darò questo paese». Allora Abram costruì in quel posto un altare al Signore che gli era apparso.

8

Di là passò sulle montagne a oriente di Betel e piantò la tenda, avendo Betel ad occidente e Ai ad oriente. Lì costruì un altare al Signore e invocò il nome del Signore.

9

Poi Abram levò la tenda per accamparsi nel Negheb.

10

Venne una carestia nel paese e Abram scese in Egitto per soggiornarvi, perché la carestia gravava sul paese.

11

Ma, quando fu sul punto di entrare in Egitto, disse alla moglie Sarai: «Vedi, io so che tu sei donna di aspetto avvenente.

12

Quando gli Egiziani ti vedranno, penseranno: Costei è sua moglie, e mi uccideranno, mentre lasceranno te in vita.

13

Dì dunque che tu sei mia sorella, perché io sia trattato bene per causa tua e io viva per riguardo a te».

14

Appunto quando Abram arrivò in Egitto, gli Egiziani videro che la donna era molto avvenente.

15

La osservarono gli ufficiali del faraone e ne fecero le lodi al faraone; così la donna fu presa e condotta nella casa del faraone.

16

Per riguardo a lei, egli trattò bene Abram, che ricevette greggi e armenti e asini, schiavi e schiave, asine e cammelli.

17

Ma il Signore colpì il faraone e la sua casa con grandi piaghe, per il fatto di Sarai, moglie di Abram.

18

Allora il faraone convocò Abram e gli disse: «Che mi hai fatto? Perché non mi hai dichiarato che era tua moglie?

19

Perché hai detto: E' mia sorella, così che io me la sono presa in moglie? E ora eccoti tua moglie: prendila e vàttene!».

20

Poi il faraone lo affidò ad alcuni uomini che lo accompagnarono fuori della frontiera insieme con la moglie e tutti i suoi averi.

Genesi 13


Genesi Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Genesi 12

Genesi

Ritornare all Indice

Capitolo 13

1

Dall'Egitto Abram ritornò nel Negheb con la moglie e tutti i suoi averi; Lot era con lui.

2

Abram era molto ricco in bestiame, argento e oro.

3

Poi di accampamento in accampamento egli dal Negheb si portò fino a Betel, fino al luogo dove era stata gia prima la sua tenda, tra Betel e Ai,

4

al luogo dell'altare, che aveva là costruito prima: lì Abram invocò il nome del Signore.

5

Ma anche Lot, che andava con Abram, aveva greggi e armenti e tende.

6

Il territorio non consentiva che abitassero insieme, perché avevano beni troppo grandi e non potevano abitare insieme.

7

Per questo sorse una lite tra i mandriani di Abram e i mandriani di Lot, mentre i Cananei e i Perizziti abitavano allora nel paese.

8

Abram disse a Lot: «Non vi sia discordia tra me e te, tra i miei mandriani e i tuoi, perché noi siamo fratelli.

9

Non sta forse davanti a te tutto il paese? Sepàrati da me. Se tu vai a sinistra, io andrò a destra; se tu vai a destra, io andrò a sinistra».

10

Allora Lot alzò gli occhi e vide che tutta la valle del Giordano era un luogo irrigato da ogni parte - prima che il Signore distruggesse Sòdoma e Gomorra -; era come il giardino del Signore, come il paese d'Egitto, fino ai pressi di Zoar.

11

Lot scelse per sé tutta la valle del Giordano e trasportò le tende verso oriente. Così si separarono l'uno dall'altro:

12

Abram si stabilì nel paese di Canaan e Lot si stabilì nelle città della valle e piantò le tende vicino a Sòdoma.

13

Ora gli uomini di Sòdoma erano perversi e peccavano molto contro il Signore.

14

Allora il Signore disse ad Abram, dopo che Lot si era separato da lui: «Alza gli occhi e dal luogo dove tu stai spingi lo sguardo verso il settentrione e il mezzogiorno, verso l'oriente e l'occidente.

15

Tutto il paese che tu vedi, io lo darò a te e alla tua discendenza per sempre.

16

Renderò la tua discendenza come la polvere della terra: se uno può contare la polvere della terra, potrà contare anche i tuoi discendenti.

17

Alzati, percorri il paese in lungo e in largo, perché io lo darò a te».

18

Poi Abram si spostò con le sue tende e andò a stabilirsi alle Querce di Mamre, che sono ad Ebron, e vi costruì un altare al Signore.

Genesi 14


Genesi Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Genesi 13

Genesi

Ritornare all Indice

Capitolo 14

1

Al tempo di Amrafel re di Sennaar, di Arioch re di Ellasar, di Chedorlaomer re dell'Elam e di Tideal re di Goim,

2

costoro mossero guerra contro Bera re di Sòdoma, Birsa re di Gomorra, Sinab re di Adma, Semeber re di Zeboim, e contro il re di Bela, cioè Zoar.

3

Tutti questi si concentrarono nella valle di Siddim, cioè il Mar Morto.

4

Per dodici anni essi erano stati sottomessi a Chedorlaomer, ma il tredicesimo anno si erano ribellati.

5

Nell'anno quattordicesimo arrivarono Chedorlaomer e i re che erano con lui e sconfissero i Refaim ad Astarot-Karnaim, gli Zuzim ad Am, gli Emim a Save-Kiriataim

6

e gli Hurriti sulle montagne di Seir fino a El-Paran, che è presso il deserto.

7

Poi mutarono direzione e vennero a En-Mispat, cioè Kades, e devastarono tutto il territorio degli Amaleciti e anche degli Amorrei che abitavano in Azazon-Tamar.

8

Allora il re di Sòdoma, il re di Gomorra, il re di Adma, il re di Zeboim e il re di Bela, cioè Zoar, uscirono e si schierarono a battaglia nella valle di Siddim contro di esso,

9

e cioè contro Chedorlaomer re dell'Elam, Tideal re di Goim, Amrafel re di Sennaar e Arioch re di Ellasar: quattro re contro cinque.

10

Ora la valle di Siddim era piena di pozzi di bitume; mentre il re di Sòdoma e il re di Gomorra si davano alla fuga, alcuni caddero nei pozzi e gli altri fuggirono sulle montagne.

11

Gli invasori presero tutti i beni di Sodoma e Gomorra e tutti i loro viveri e se ne andarono.

12

Andandosene catturarono anche Lot, figlio del fratello di Abram, e i suoi beni: egli risiedeva appunto in Sòdoma.

13

Ma un fuggiasco venne ad avvertire Abram l'Ebreo che si trovava alle Querce di Mamre l'Amorreo, fratello di Escol e fratello di Aner i quali erano alleati di Abram.

14

Quando Abram seppe che il suo parente era stato preso prigioniero, organizzò i suoi uomini esperti nelle armi, schiavi nati nella sua casa, in numero di trecentodiciotto, e si diede all'inseguimento fino a Dan.

15

Piombò sopra di essi di notte, lui con i suoi servi, li sconfisse e proseguì l'inseguimento fino a Coba, a settentrione di Damasco.

16

Ricuperò così tutta la roba e anche Lot suo parente, i suoi beni, con le donne e il popolo.

17

Quando Abram fu di ritorno, dopo la sconfitta di Chedorlaomer e dei re che erano con lui, il re di Sòdoma gli uscì incontro nella Valle di Save, cioè la Valle del re.

18

Intanto Melchisedek, re di Salem, offrì pane e vino: era sacerdote del Dio altissimo

19

e benedisse Abram con queste parole: creatore del cielo e della terra,

20

e benedetto sia il Dio altissimo, che ti ha messo in mano i tuoi nemici».

21

Poi il re di Sòdoma disse ad Abram: «Dammi le persone; i beni prendili per te».

22

Ma Abram disse al re di Sòdoma: «Alzo la mano davanti al Signore, il Dio altissimo, creatore del cielo e della terra:

23

né un filo, né un legaccio di sandalo, niente io prenderò di ciò che è tuo; non potrai dire: io ho arricchito Abram.

24

Per me niente, se non quello che i servi hanno mangiato; quanto a ciò che spetta agli uomini che sono venuti con me, Escol, Aner e Mamre, essi stessi si prendano la loro parte».

Genesi 15


Genesi Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Genesi 14

Genesi

Ritornare all Indice

Capitolo 15

1

Dopo tali fatti, questa parola del Signore fu rivolta ad Abram in visione: «Non temere, Abram. Io sono il tuo scudo; la tua ricompensa sarà molto grande».

2

Rispose Abram: «Mio Signore Dio, che mi darai? Io me ne vado senza figli e l'erede della mia casa è Eliezer di Damasco».

3

Soggiunse Abram: «Ecco a me non hai dato discendenza e un mio domestico sarà mio erede».

4

Ed ecco gli fu rivolta questa parola dal Signore: «Non costui sarà il tuo erede, ma uno nato da te sarà il tuo erede».

5

Poi lo condusse fuori e gli disse: «Guarda in cielo e conta le stelle, se riesci a contarle» e soggiunse: «Tale sarà la tua discendenza».

6

Egli credette al Signore, che glielo accreditò come giustizia.

7

E gli disse: «Io sono il Signore che ti ho fatto uscire da Ur dei Caldei per darti in possesso questo paese».

8

Rispose: «Signore mio Dio, come potrò sapere che ne avrò il possesso?».

9

Gli disse: «Prendimi una giovenca di tre anni, una capra di tre anni, un ariete di tre anni, una tortora e un piccione».

10

Andò a prendere tutti questi animali, li divise in due e collocò ogni metà di fronte all'altra; non divise però gli uccelli.

11

Gli uccelli rapaci calavano su quei cadaveri, ma Abram li scacciava.

12

Mentre il sole stava per tramontare, un torpore cadde su Abram, ed ecco un oscuro terrore lo assalì.

13

Allora il Signore disse ad Abram: «Sappi che i tuoi discendenti saranno forestieri in un paese non loro; saranno fatti schiavi e saranno oppressi per quattrocento anni.

14

Ma la nazione che essi avranno servito, la giudicherò io: dopo, essi usciranno con grandi ricchezze.

15

Quanto a te, andrai in pace presso i tuoi padri; sarai sepolto dopo una vecchiaia felice.

16

Alla quarta generazione torneranno qui, perché l'iniquità degli Amorrei non ha ancora raggiunto il colmo».

17

Quando, tramontato il sole, si era fatto buio fitto, ecco un forno fumante e una fiaccola ardente passarono in mezzo agli animali divisi.

18

In quel giorno il Signore concluse questa alleanza con Abram: il fiume Eufrate;

19

il paese dove abitano i Keniti, i Kenizziti, i Kadmoniti,

20

gli Hittiti, i Perizziti, i Refaim,

21

gli Amorrei, i Cananei, i Gergesei, gli Evei e i Gebusei».

Genesi 16


Genesi Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Genesi 15

Genesi

Ritornare all Indice

Capitolo 16

1

Sarai, moglie di Abram, non gli aveva dato figli. Avendo però una schiava egiziana chiamata Agar,

2

Sarai disse ad Abram: «Ecco, il Signore mi ha impedito di aver prole; unisciti alla mia schiava: forse da lei potrò avere figli». Abram ascoltò la voce di Sarai.

3

Così, al termine di dieci anni da quando Abram abitava nel paese di Canaan, Sarai, moglie di Abram, prese Agar l'egiziana, sua schiava e la diede in moglie ad Abram, suo marito.

4

Egli si unì ad Agar, che restò incinta. Ma, quando essa si accorse di essere incinta, la sua padrona non contò più nulla per lei.

5

Allora Sarai disse ad Abram: «L'offesa a me fatta ricada su di te! Io ti ho dato in braccio la mia schiava, ma da quando si è accorta d'essere incinta, io non conto più niente per lei. Il Signore sia giudice tra me e te!».

6

Abram disse a Sarai: «Ecco, la tua schiava è in tuo potere: falle ciò che ti pare». Sarai allora la maltrattò tanto che quella si allontanò.

7

La trovò l'angelo del Signore presso una sorgente d'acqua nel deserto, la sorgente sulla strada di Sur,

8

e le disse: «Agar, schiava di Sarai, da dove vieni e dove vai?». Rispose: «Vado lontano dalla mia padrona Sarai».

9

Le disse l'angelo del Signore: «Ritorna dalla tua padrona e restale sottomessa».

10

Le disse ancora l'angelo del Signore: «Moltiplicherò la tua discendenza e non si potrà contarla per la sua moltitudine».

11

Soggiunse poi l'angelo del Signore: partorirai un figlio e lo chiamerai Ismaele, perché il Signore ha ascoltato la tua afflizione.

12

Egli sarà come un onagro; la sua mano sarà contro tutti e la mano di tutti contro di lui e abiterà di fronte a tutti i suoi fratelli».

13

Agar chiamò il Signore, che le aveva parlato: «Tu sei il Dio della visione», perché diceva: «Qui dunque sono riuscita ancora a vedere, dopo la mia visione?».

14

Per questo il pozzo si chiamò Pozzo di Lacai-Roi; è appunto quello che si trova tra Kades e Bered.

15

Agar partorì ad Abram un figlio e Abram chiamò Ismaele il figlio che Agar gli aveva partorito.

16

Abram aveva ottantasei anni quando Agar gli partorì Ismaele.

Genesi 17


Genesi Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Genesi 16

Genesi

Ritornare all Indice

Capitolo 17

1

Quando Abram ebbe novantanove anni, il Signore gli apparve e gli disse: cammina davanti a me e sii integro.

2

Porrò la mia alleanza tra me e te e ti renderò numeroso molto, molto».

3

Subito Abram si prostrò con il viso a terra e Dio parlò con lui:

4

«Eccomi: la mia alleanza è con te e sarai padre di una moltitudine di popoli.

5

Non ti chiamerai più Abram ma ti chiamerai Abraham perché padre di una moltitudine di popoli ti renderò.

6

E ti renderò molto, molto fecondo; ti farò diventare nazioni e da te nasceranno dei re.

7

Stabilirò la mia alleanza con te e con la tua discendenza dopo di te di generazione in generazione, come alleanza perenne, per essere il Dio tuo e della tua discendenza dopo di te.

8

Darò a te e alla tua discendenza dopo di te il paese dove sei straniero, tutto il paese di Canaan in possesso perenne; sarò il vostro Dio».

9

Disse Dio ad Abramo: «Da parte tua devi osservare la mia alleanza, tu e la tua discendenza dopo di te di generazione in generazione.

10

Questa è la mia alleanza che dovete osservare, alleanza tra me e voi e la tua discendenza dopo di te: sia circonciso tra di voi ogni maschio.

11

Vi lascerete circoncidere la carne del vostro membro e ciò sarà il segno dell'alleanza tra me e voi.

12

Quando avrà otto giorni, sarà circonciso tra di voi ogni maschio di generazione in generazione, tanto quello nato in casa come quello comperato con denaro da qualunque straniero che non sia della tua stirpe.

13

Deve essere circonciso chi è nato in casa e chi viene comperato con denaro; così la mia alleanza sussisterà nella vostra carne come alleanza perenne.

14

Il maschio non circonciso, di cui cioè non sarà stata circoncisa la carne del membro, sia eliminato dal suo popolo: ha violato la mia alleanza».

15

Dio aggiunse ad Abramo: «Quanto a Sarai tua moglie, non la chiamerai più Sarai, ma Sara.

16

Io la benedirò e anche da lei ti darò un figlio; la benedirò e diventerà nazioni e re di popoli nasceranno da lei».

17

Allora Abramo si prostrò con la faccia a terra e rise e pensò: «Ad uno di cento anni può nascere un figlio? E Sara all'età di novanta anni potrà partorire?».

18

Abramo disse a Dio: «Se almeno Ismaele potesse vivere davanti a te!».

19

E Dio disse: «No, Sara, tua moglie, ti partorirà un figlio e lo chiamerai Isacco. Io stabilirò la mia alleanza con lui come alleanza perenne, per essere il Dio suo e della sua discendenza dopo di lui.

20

Anche riguardo a Ismaele io ti ho esaudito: ecco, io lo benedico e lo renderò fecondo e molto, molto numeroso: dodici principi egli genererà e di lui farò una grande nazione.

21

Ma stabilirò la mia alleanza con Isacco, che Sara ti partorirà a questa data l'anno venturo».

22

Dio terminò così di parlare con lui e, salendo in alto, lasciò Abramo.

23

Allora Abramo prese Ismaele suo figlio e tutti i nati nella sua casa e tutti quelli comperati con il suo denaro, tutti i maschi appartenenti al personale della casa di Abramo, e circoncise la carne del loro membro in quello stesso giorno, come Dio gli aveva detto.

24

Ora Abramo aveva novantanove anni, quando si fece circoncidere la carne del membro.

25

Ismaele suo figlio aveva tredici anni quando gli fu circoncisa la carne del membro.

26

In quello stesso giorno furono circoncisi Abramo e Ismaele suo figlio.

27

E tutti gli uomini della sua casa, i nati in casa e i comperati con denaro dagli stranieri, furono circoncisi con lui.

Genesi 18


Genesi Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Genesi 17

Genesi

Ritornare all Indice

Capitolo 18

1

Poi il Signore apparve a lui alle Querce di Mamre, mentre egli sedeva all'ingresso della tenda nell'ora più calda del giorno.

2

Egli alzò gli occhi e vide che tre uomini stavano in piedi presso di lui. Appena li vide, corse loro incontro dall'ingresso della tenda e si prostrò fino a terra,

3

dicendo: «Mio signore, se ho trovato grazia ai tuoi occhi, non passar oltre senza fermarti dal tuo servo.

4

Si vada a prendere un po' di acqua, lavatevi i piedi e accomodatevi sotto l'albero.

5

Permettete che vada a prendere un boccone di pane e rinfrancatevi il cuore; dopo, potrete proseguire, perché è ben per questo che voi siete passati dal vostro servo». Quelli dissero: «Fà pure come hai detto».

6

Allora Abramo andò in fretta nella tenda, da Sara, e disse: «Presto, tre staia di fior di farina, impastala e fanne focacce».

7

All'armento corse lui stesso, Abramo, prese un vitello tenero e buono e lo diede al servo, che si affrettò a prepararlo.

8

Prese latte acido e latte fresco insieme con il vitello, che aveva preparato, e li porse a loro. Così, mentr'egli stava in piedi presso di loro sotto l'albero, quelli mangiarono.

9

Poi gli dissero: «Dov'è Sara, tua moglie?». Rispose: «E' là nella tenda».

10

Il Signore riprese: «Tornerò da te fra un anno a questa data e allora Sara, tua moglie, avrà un figlio». Intanto Sara stava ad ascoltare all'ingresso della tenda ed era dietro di lui.

11

Abramo e Sara erano vecchi, avanti negli anni; era cessato a Sara ciò che avviene regolarmente alle donne.

12

Allora Sara rise dentro di sé e disse: «Avvizzita come sono dovrei provare il piacere, mentre il mio signore è vecchio!».

13

Ma il Signore disse ad Abramo: «Perché Sara ha riso dicendo: Potrò davvero partorire, mentre sono vecchia?

14

C'è forse qualche cosa impossibile per il Signore? Al tempo fissato tornerò da te alla stessa data e Sara avrà un figlio».

15

Allora Sara negò: «Non ho riso!», perché aveva paura; ma quegli disse: «Sì, hai proprio riso».

16

Quegli uomini si alzarono e andarono a contemplare Sòdoma dall'alto, mentre Abramo li accompagnava per congedarli.

17

Il Signore diceva: «Devo io tener nascosto ad Abramo quello che sto per fare,

18

mentre Abramo dovrà diventare una nazione grande e potente e in lui si diranno benedette tutte le nazioni della terra?

19

Infatti io l'ho scelto, perché egli obblighi i suoi figli e la sua famiglia dopo di lui ad osservare la via del Signore e ad agire con giustizia e diritto, perché il Signore realizzi per Abramo quanto gli ha promesso».

20

Disse allora il Signore: «Il grido contro Sòdoma e Gomorra è troppo grande e il loro peccato è molto grave.

21

Voglio scendere a vedere se proprio hanno fatto tutto il male di cui è giunto il grido fino a me; lo voglio sapere!».

22

Quegli uomini partirono di lì e andarono verso Sòdoma, mentre Abramo stava ancora davanti al Signore.

23

Allora Abramo gli si avvicinò e gli disse: «Davvero sterminerai il giusto con l'empio?

24

Forse vi sono cinquanta giusti nella città: davvero li vuoi sopprimere? E non perdonerai a quel luogo per riguardo ai cinquanta giusti che vi si trovano?

25

Lungi da te il far morire il giusto con l'empio, così che il giusto sia trattato come l'empio; lungi da te! Forse il giudice di tutta la terra non praticherà la giustizia?».

26

Rispose il Signore: «Se a Sòdoma troverò cinquanta giusti nell'ambito della città, per riguardo a loro perdonerò a tutta la città».

27

Abramo riprese e disse: «Vedi come ardisco parlare al mio Signore, io che sono polvere e cenere...

28

Forse ai cinquanta giusti ne mancheranno cinque; per questi cinque distruggerai tutta la città?». Rispose: «Non la distruggerò, se ve ne trovo quarantacinque».

29

Abramo riprese ancora a parlargli e disse: «Forse là se ne troveranno quaranta». Rispose: «Non lo farò, per riguardo a quei quaranta».

30

Riprese: «Non si adiri il mio Signore, se parlo ancora: forse là se ne troveranno trenta». Rispose: «Non lo farò, se ve ne troverò trenta».

31

Riprese: «Vedi come ardisco parlare al mio Signore! Forse là se ne troveranno venti». Rispose: «Non la distruggerò per riguardo a quei venti».

32

Riprese: «Non si adiri il mio Signore, se parlo ancora una volta sola; forse là se ne troveranno dieci». Rispose: «Non la distruggerò per riguardo a quei dieci».

33

Poi il Signore, come ebbe finito di parlare con Abramo, se ne andò e Abramo ritornò alla sua abitazione.

Genesi 19


Genesi Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Genesi 18

Genesi

Ritornare all Indice

Capitolo 19

1

I due angeli arrivarono a Sòdoma sul far della sera, mentre Lot stava seduto alla porta di Sòdoma. Non appena li ebbe visti, Lot si alzò, andò loro incontro e si prostrò con la faccia a terra.

2

E disse: «Miei signori, venite in casa del vostro servo: vi passerete la notte, vi laverete i piedi e poi, domattina, per tempo, ve ne andrete per la vostra strada». Quelli risposero: «No, passeremo la notte sulla piazza».

3

Ma egli insistette tanto che vennero da lui ed entrarono nella sua casa. Egli preparò per loro un banchetto, fece cuocere gli azzimi e così mangiarono.

4

Non si erano ancora coricati, quand'ecco gli uomini della città, cioè gli abitanti di Sòdoma, si affollarono intorno alla casa, giovani e vecchi, tutto il popolo al completo.

5

Chiamarono Lot e gli dissero: «Dove sono quegli uomini che sono entrati da te questa notte? Falli uscire da noi, perché possiamo abusarne!».

6

Lot uscì verso di loro sulla porta e, dopo aver chiuso il battente dietro di sé,

7

disse: «No, fratelli miei, non fate del male!

8

Sentite, io ho due figlie che non hanno ancora conosciuto uomo; lasciate che ve le porti fuori e fate loro quel che vi piace, purché non facciate nulla a questi uomini, perché sono entrati all'ombra del mio tetto».

9

Ma quelli risposero: «Tirati via! Quest'individuo è venuto qui come straniero e vuol fare il giudice! Ora faremo a te peggio che a loro!». E spingendosi violentemente contro quell'uomo, cioè contro Lot, si avvicinarono per sfondare la porta.

10

Allora dall'interno quegli uomini sporsero le mani, si trassero in casa Lot e chiusero il battente;

11

quanto agli uomini che erano alla porta della casa, essi li colpirono con un abbaglio accecante dal più piccolo al più grande, così che non riuscirono a trovare la porta.

12

Quegli uomini dissero allora a Lot: «Chi hai ancora qui? Il genero, i tuoi figli, le tue figlie e quanti hai in città, falli uscire da questo luogo.

13

Perché noi stiamo per distruggere questo luogo: il grido innalzato contro di loro davanti al Signore è grande e il Signore ci ha mandati a distruggerli».

14

Lot uscì a parlare ai suoi generi, che dovevano sposare le sue figlie, e disse: «Alzatevi, uscite da questo luogo, perché il Signore sta per distruggere la città!». Ma parve ai suoi generi che egli volesse scherzare.

15

Quando apparve l'alba, gli angeli fecero premura a Lot, dicendo: «Su, prendi tua moglie e le tue figlie che hai qui ed esci per non essere travolto nel castigo della città».

16

Lot indugiava, ma quegli uomini presero per mano lui, sua moglie e le sue due figlie, per un grande atto di misericordia del Signore verso di lui; lo fecero uscire e lo condussero fuori della città.

17

Dopo averli condotti fuori, uno di loro disse: «Fuggi, per la tua vita. Non guardare indietro e non fermarti dentro la valle: fuggi sulle montagne, per non essere travolto!».

18

Ma Lot gli disse: «No, mio Signore!

19

Vedi, il tuo servo ha trovato grazia ai tuoi occhi e tu hai usato una grande misericordia verso di me salvandomi la vita, ma io non riuscirò a fuggire sul monte, senza che la sciagura mi raggiunga e io muoia.

20

Vedi questa città: è abbastanza vicina perché mi possa rifugiare là ed è piccola cosa! Lascia che io fugga lassù - non è una piccola cosa? - e così la mia vita sarà salva».

21

Gli rispose: «Ecco, ti ho favorito anche in questo, di non distruggere la città di cui hai parlato.

22

Presto, fuggi là perché io non posso far nulla, finché tu non vi sia arrivato». Perciò quella città si chiamò Zoar.

23

Il sole spuntava sulla terra e Lot era arrivato a Zoar,

24

quand'ecco il Signore fece piovere dal cielo sopra Sòdoma e sopra Gomorra zolfo e fuoco proveniente dal Signore.

25

Distrusse queste città e tutta la valle con tutti gli abitanti delle città e la vegetazione del suolo.

26

Ora la moglie di Lot guardò indietro e divenne una statua di sale.

27

Abramo andò di buon mattino al luogo dove si era fermato davanti al Signore;

28

contemplò dall'alto Sòdoma e Gomorra e tutta la distesa della valle e vide che un fumo saliva dalla terra, come il fumo di una fornace.

29

Così, quando Dio distrusse le città della valle, Dio si ricordò di Abramo e fece sfuggire Lot alla catastrofe, mentre distruggeva le città nelle quali Lot aveva abitato.

30

Poi Lot partì da Zoar e andò ad abitare sulla montagna, insieme con le due figlie, perché temeva di restare in Zoar, e si stabilì in una caverna con le sue due figlie.

31

Ora la maggiore disse alla più piccola: «Il nostro padre è vecchio e non c'è nessuno in questo territorio per unirsi a noi, secondo l'uso di tutta la terra.

32

Vieni, facciamo bere del vino a nostro padre e poi corichiamoci con lui, così faremo sussistere una discendenza da nostro padre».

33

Quella notte fecero bere del vino al loro padre e la maggiore andò a coricarsi con il padre; ma egli non se ne accorse, né quando essa si coricò, né quando essa si alzò.

34

All'indomani la maggiore disse alla più piccola: «Ecco, ieri io mi sono coricata con nostro padre: facciamogli bere del vino anche questa notte e và tu a coricarti con lui; così faremo sussistere una discendenza da nostro padre».

35

Anche quella notte fecero bere del vino al loro padre e la più piccola andò a coricarsi con lui; ma egli non se ne accorse, né quando essa si coricò, né quando essa si alzò.

36

Così le due figlie di Lot concepirono dal loro padre.

37

La maggiore partorì un figlio e lo chiamò Moab. Costui è il padre dei Moabiti che esistono fino ad oggi.

38

Anche la più piccola partorì un figlio e lo chiamò «Figlio del mio popolo». Costui è il padre degli Ammoniti che esistono fino ad oggi.

Genesi 20


Genesi Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Genesi 19

Genesi

Ritornare all Indice

Capitolo 20

1

Abramo levò le tende di là, dirigendosi nel Negheb, e si stabilì tra Kades e Sur; poi soggiornò come straniero a Gerar.

2

Siccome Abramo aveva detto della moglie Sara: «E' mia sorella», Abimèlech, re di Gerar, mandò a prendere Sara.

3

Ma Dio venne da Abimèlech di notte, in sogno, e gli disse: «Ecco stai per morire a causa della donna che tu hai presa; essa appartiene a suo marito».

4

Abimèlech, che non si era ancora accostato a lei, disse: «Mio Signore, vuoi far morire anche la gente innocente?

5

Non mi ha forse detto: E' mia sorella? E anche lei ha detto: E' mio fratello. Con retta coscienza e mani innocenti ho fatto questo».

6

Gli rispose Dio nel sogno: «Anch'io so che con retta coscienza hai fatto questo e ti ho anche impedito di peccare contro di me: perciò non ho permesso che tu la toccassi.

7

Ora restituisci la donna di quest'uomo: egli è un profeta: preghi egli per te e tu vivrai. Ma se tu non la restituisci, sappi che sarai degno di morte con tutti i tuoi».

8

Allora Abimèlech si alzò di mattina presto e chiamò tutti i suoi servi, ai quali riferì tutte queste cose, e quegli uomini si impaurirono molto.

9

Poi Abimèlech chiamò Abramo e gli disse: «Che ci hai fatto? E che colpa ho commesso contro di te, perché tu abbia esposto me e il mio regno ad un peccato tanto grande? Tu hai fatto a mio riguardo azioni che non si fanno».

10

Poi Abimèlech disse ad Abramo: «A che miravi agendo in tal modo?».

11

Rispose Abramo: «Io mi sono detto: certo non vi sarà timor di Dio in questo luogo e mi uccideranno a causa di mia moglie.

12

Inoltre essa è veramente mia sorella, figlia di mio padre, ma non figlia di mia madre, ed è divenuta mia moglie.

13

Allora, quando Dio mi ha fatto errare lungi dalla casa di mio padre, io le dissi: Questo è il favore che tu mi farai: in ogni luogo dove noi arriveremo dirai di me: è mio fratello».

14

Allora Abimèlech prese greggi e armenti, schiavi e schiave, li diede ad Abramo e gli restituì la moglie Sara.

15

Inoltre Abimèlech disse: «Ecco davanti a te il mio territorio: và ad abitare dove ti piace!».

16

A Sara disse: «Ecco, ho dato mille pezzi d'argento a tuo fratello: sarà per te come un risarcimento di fronte a quanti sono con te. Così tu sei in tutto riabilitata».

17

Abramo pregò Dio e Dio guarì Abimèlech, sua moglie e le sue serve, sì che poterono ancora partorire.

18

Perché il Signore aveva reso sterili tutte le donne della casa di Abimèlech, per il fatto di Sara, moglie di Abramo.

Genesi 21


Genesi Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Genesi 20

Genesi

Ritornare all Indice

Capitolo 21

1

Il Signore visitò Sara, come aveva detto, e fece a Sara come aveva promesso.

2

Sara concepì e partorì ad Abramo un figlio nella vecchiaia, nel tempo che Dio aveva fissato.

3

Abramo chiamò Isacco il figlio che gli era nato, che Sara gli aveva partorito.

4

Abramo circoncise suo figlio Isacco, quando questi ebbe otto giorni, come Dio gli aveva comandato.

5

Abramo aveva cento anni, quando gli nacque il figlio Isacco.

6

Allora Sara disse: «Motivo di lieto riso mi ha dato Dio: chiunque lo saprà sorriderà di me!».

7

Poi disse: «Chi avrebbe mai detto ad Abramo: Sara deve allattare figli! Eppure gli ho partorito un figlio nella sua vecchiaia!».

8

Il bambino crebbe e fu svezzato e Abramo fece un grande banchetto quando Isacco fu svezzato.

9

Ma Sara vide che il figlio di Agar l'Egiziana, quello che essa aveva partorito ad Abramo, scherzava con il figlio Isacco.

10

Disse allora ad Abramo: «Scaccia questa schiava e suo figlio, perché il figlio di questa schiava non deve essere erede con mio figlio Isacco».

11

La cosa dispiacque molto ad Abramo per riguardo a suo figlio.

12

Ma Dio disse ad Abramo: «Non ti dispiaccia questo, per il fanciullo e la tua schiava: ascolta la parola di Sara in quanto ti dice, ascolta la sua voce, perché attraverso Isacco da te prenderà nome una stirpe.

13

Ma io farò diventare una grande nazione anche il figlio della schiava, perché è tua prole».

14

Abramo si alzò di buon mattino, prese il pane e un otre di acqua e li diede ad Agar, caricandoli sulle sue spalle; le consegnò il fanciullo e la mandò via. Essa se ne andò e si smarrì per il deserto di Bersabea.

15

Tutta l'acqua dell'otre era venuta a mancare. Allora essa depose il fanciullo sotto un cespuglio

16

e andò a sedersi di fronte, alla distanza di un tiro d'arco, perché diceva: «Non voglio veder morire il fanciullo!». Quando gli si fu seduta di fronte, egli alzò la voce e pianse.

17

Ma Dio udì la voce del fanciullo e un angelo di Dio chiamò Agar dal cielo e le disse: «Che hai, Agar? Non temere, perché Dio ha udito la voce del fanciullo là dove si trova.

18

Alzati, prendi il fanciullo e tienilo per mano, perché io ne farò una grande nazione».

19

Dio le aprì gli occhi ed essa vide un pozzo d'acqua. Allora andò a riempire l'otre e fece bere il fanciullo.

20

E Dio fu con il fanciullo, che crebbe e abitò nel deserto e divenne un tiratore d'arco.

21

Egli abitò nel deserto di Paran e sua madre gli prese una moglie del paese d'Egitto.

22

In quel tempo Abimèlech con Picol, capo del suo esercito, disse ad Abramo: «Dio è con te in quanto fai.

23

Ebbene, giurami qui per Dio che tu non ingannerai né me né i miei figli né i miei discendenti: come io ho agito amichevolmente con te, così tu agirai con me e con il paese nel quale sei forestiero».

24

Rispose Abramo: «Io lo giuro».

25

Ma Abramo rimproverò Abimèlech a causa di un pozzo d'acqua, che i servi di Abimèlech avevano usurpato.

26

Abimèlech disse: «Io non so chi abbia fatto questa cosa: né tu me ne hai informato, né io ne ho sentito parlare se non oggi».

27

Allora Abramo prese alcuni capi del gregge e dell'armento, li diede ad Abimèlech: tra loro due conclusero un'alleanza.

28

Poi Abramo mise in disparte sette agnelle del gregge.

29

Abimèlech disse ad Abramo: «Che significano quelle sette agnelle che hai messe in disparte?».

30

Rispose: «Tu accetterai queste sette agnelle dalla mia mano, perché ciò mi valga di testimonianza che io ho scavato questo pozzo».

31

Per questo quel luogo si chiamò Bersabea, perché là fecero giuramento tutti e due.

32

E dopo che ebbero concluso l'alleanza a Bersabea, Abimèlech si alzò con Picol, capo del suo esercito, e ritornarono nel paese dei Filistei.

33

Abramo piantò un tamerice in Bersabea, e lì invocò il nome del Signore, Dio dell'eternità.

34

E fu forestiero nel paese dei Filistei per molto tempo.

Genesi 22


Genesi Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Genesi 21

Genesi

Ritornare all Indice

Capitolo 22

1

Dopo queste cose, Dio mise alla prova Abramo e gli disse: «Abramo, Abramo!». Rispose: «Eccomi!».

2

Riprese: «Prendi tuo figlio, il tuo unico figlio che ami, Isacco, và nel territorio di Moria e offrilo in olocausto su di un monte che io ti indicherò».

3

Abramo si alzò di buon mattino, sellò l'asino, prese con sé due servi e il figlio Isacco, spaccò la legna per l'olocausto e si mise in viaggio verso il luogo che Dio gli aveva indicato.

4

Il terzo giorno Abramo alzò gli occhi e da lontano vide quel luogo.

5

Allora Abramo disse ai suoi servi: «Fermatevi qui con l'asino; io e il ragazzo andremo fin lassù, ci prostreremo e poi ritorneremo da voi».

6

Abramo prese la legna dell'olocausto e la caricò sul figlio Isacco, prese in mano il fuoco e il coltello, poi proseguirono tutt'e due insieme.

7

Isacco si rivolse al padre Abramo e disse: «Padre mio!». Rispose: «Eccomi, figlio mio». Riprese: «Ecco qui il fuoco e la legna, ma dov'è l'agnello per l'olocausto?».

8

Abramo rispose: «Dio stesso provvederà l'agnello per l'olocausto, figlio mio!». Proseguirono tutt'e due insieme;

9

così arrivarono al luogo che Dio gli aveva indicato; qui Abramo costruì l'altare, collocò la legna, legò il figlio Isacco e lo depose sull'altare, sopra la legna.

10

Poi Abramo stese la mano e prese il coltello per immolare suo figlio.

11

Ma l'angelo del Signore lo chiamò dal cielo e gli disse: «Abramo, Abramo!». Rispose: «Eccomi!».

12

L'angelo disse: «Non stendere la mano contro il ragazzo e non fargli alcun male! Ora so che tu temi Dio e non mi hai rifiutato tuo figlio, il tuo unico figlio».

13

Allora Abramo alzò gli occhi e vide un ariete impigliato con le corna in un cespuglio. Abramo andò a prendere l'ariete e lo offrì in olocausto invece del figlio.

14

Abramo chiamò quel luogo: «Il Signore provvede», perciò oggi si dice: «Sul monte il Signore provvede».

15

Poi l'angelo del Signore chiamò dal cielo Abramo per la seconda volta

16

e disse: «Giuro per me stesso, oracolo del Signore: perché tu hai fatto questo e non mi hai rifiutato tuo figlio, il tuo unico figlio,

17

io ti benedirò con ogni benedizione e renderò molto numerosa la tua discendenza, come le stelle del cielo e come la sabbia che è sul lido del mare; la tua discendenza si impadronirà delle città dei nemici.

18

Saranno benedette per la tua discendenza tutte le nazioni della terra, perché tu hai obbedito alla mia voce».

19

Poi Abramo tornò dai suoi servi; insieme si misero in cammino verso Bersabea e Abramo abitò a Bersabea.

20

Dopo queste cose, ad Abramo fu portata questa notizia: «Ecco Milca ha partorito figli a Nacor tuo fratello»:

21

Uz, il primogenito, e suo fratello Buz e Kamuèl il padre di Aram

22

e Chesed, Azo, Pildas, Idlaf e Betuèl;

23

Betuèl generò Rebecca: questi otto figli partorì Milca a Nacor, fratello di Abramo.

24

Anche la sua concubina, chiamata Reuma, partorì figli: Tebach, Gacam, Tacas e Maaca.

Genesi 23


Genesi Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Genesi 22

Genesi

Ritornare all Indice

Capitolo 23

1

Gli anni della vita di Sara furono centoventisette: questi furono gli anni della vita di Sara.

2

Sara morì a Kiriat-Arba, cioè Ebron, nel paese di Canaan, e Abramo venne a fare il lamento per Sara e a piangerla.

3

Poi Abramo si staccò dal cadavere di lei e parlò agli Hittiti:

4

«Io sono forestiero e di passaggio in mezzo a voi. Datemi la proprietà di un sepolcro in mezzo a voi, perché io possa portar via la salma e seppellirla».

5

Allora gli Hittiti risposero:

6

«Ascolta noi, piuttosto, signore: tu sei un principe di Dio in mezzo a noi: seppellisci il tuo morto nel migliore dei nostri sepolcri. Nessuno di noi ti proibirà di seppellire la tua defunta nel suo sepolcro».

7

Abramo si alzò, si prostrò davanti alla gente del paese, davanti agli Hittiti e parlò loro:

8

«Se è secondo il vostro desiderio che io porti via il mio morto e lo seppellisca, ascoltatemi e insistete per me presso Efron, figlio di Zocar,

9

perché mi dia la sua caverna di Macpela, che è all'estremità del suo campo. Me la ceda per il suo prezzo intero come proprietà sepolcrale in mezzo a voi».

10

Ora Efron stava seduto in mezzo agli Hittiti. Efron l'Hittita rispose ad Abramo, mentre lo ascoltavano gli Hittiti, quanti entravano per la porta della sua città, e disse:

11

«Ascolta me, piuttosto, mio signore: ti cedo il campo con la caverna che vi si trova, in presenza dei figli del mio popolo te la cedo: seppellisci il tuo morto».

12

Allora Abramo si prostrò a lui alla presenza della gente del paese.

13

Parlò ad Efron, mentre lo ascoltava la gente del paese, e disse: «Se solo mi volessi ascoltare: io ti do il prezzo del campo. Accettalo da me, così io seppellirò là il mio morto».

14

Efron rispose ad Abramo:

15

«Ascolta me piuttosto, mio signore: un terreno del valore di quattrocento sicli d'argento che cosa è mai tra me e te? Seppellisci dunque il tuo morto».

16

Abramo accettò le richieste di Efron e Abramo pesò ad Efron il prezzo che questi aveva detto, mentre lo ascoltavano gli Hittiti, cioè quattrocento sicli d'argento, nella moneta corrente sul mercato.

17

Così il campo di Efron che si trovava in Macpela, di fronte a Mamre, il campo e la caverna che vi si trovava e tutti gli alberi che erano dentro il campo e intorno al suo limite,

18

passarono in proprietà ad Abramo, alla presenza degli Hittiti, di quanti entravano nella porta della città.

19

Dopo, Abramo seppellì Sara, sua moglie, nella caverna del campo di Macpela di fronte a Mamre, cioè Ebron, nel paese di Canaan.

20

Il campo e la caverna che vi si trovava passarono dagli Hittiti ad Abramo in proprietà sepolcrale.

Genesi 24


Genesi Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Genesi 23

Genesi

Ritornare all Indice

Capitolo 24

1

Abramo era ormai vecchio, avanti negli anni, e il Signore lo aveva benedetto in ogni cosa.

2

Allora Abramo disse al suo servo, il più anziano della sua casa, che aveva potere su tutti i suoi beni: «Metti la mano sotto la mia coscia

3

e ti farò giurare per il Signore, Dio del cielo e Dio della terra, che non prenderai per mio figlio una moglie tra le figlie dei Cananei, in mezzo ai quali abito,

4

ma che andrai al mio paese, nella mia patria, a scegliere una moglie per mio figlio Isacco».

5

Gli disse il servo: «Se la donna non mi vuol seguire in questo paese, dovrò forse ricondurre tuo figlio al paese da cui tu sei uscito?».

6

Gli rispose Abramo: «Guardati dal ricondurre là mio figlio!

7

Il Signore, Dio del cielo e Dio della terra, che mi ha tolto dalla casa di mio padre e dal mio paese natio, che mi ha parlato e mi ha giurato: Alla tua discendenza darò questo paese, egli stesso manderà il suo angelo davanti a te, perché tu possa prendere di là una moglie per il mio figlio.

8

Se la donna non vorrà seguirti, allora sarai libero dal giuramento a me fatto; ma non devi ricondurre là il mio figlio».

9

Allora il servo mise la mano sotto la coscia di Abramo, suo padrone, e gli prestò giuramento riguardo a questa cosa.

10

Il servo prese dieci cammelli del suo padrone e, portando ogni sorta di cose preziose del suo padrone, si mise in viaggio e andò nel Paese dei due fiumi, alla città di Nacor.

11

Fece inginocchiare i cammelli fuori della città, presso il pozzo d'acqua, nell'ora della sera, quando le donne escono ad attingere.

12

E disse: «Signore, Dio del mio padrone Abramo, concedimi un felice incontro quest'oggi e usa benevolenza verso il mio padrone Abramo!

13

Ecco, io sto presso la fonte dell'acqua, mentre le fanciulle della città escono per attingere acqua.

14

Ebbene, la ragazza alla quale dirò: Abbassa l'anfora e lasciami bere, e che risponderà: Bevi, anche ai tuoi cammelli darò da bere, sia quella che tu hai destinata al tuo servo Isacco; da questo riconoscerò che tu hai usato benevolenza al mio padrone».

15

Non aveva ancora finito di parlare, quand'ecco Rebecca, che era nata a Betuèl figlio di Milca, moglie di Nacor, fratello di Abramo, usciva con l'anfora sulla spalla.

16

La giovinetta era molto bella d'aspetto, era vergine, nessun uomo le si era unito. Essa scese alla sorgente, riempì l'anfora e risalì.

17

Il servo allora le corse incontro e disse: «Fammi bere un po' d'acqua dalla tua anfora».

18

Rispose: «Bevi, mio signore». In fretta calò l'anfora sul braccio e lo fece bere.

19

Come ebbe finito di dargli da bere, disse: «Anche per i tuoi cammelli ne attingerò, finché finiranno di bere».

20

In fretta vuotò l'anfora nell'abbeveratoio, corse di nuovo ad attingere al pozzo e attinse per tutti i cammelli di lui.

21

Intanto quell'uomo la contemplava in silenzio, in attesa di sapere se il Signore avesse o no concesso buon esito al suo viaggio.

22

Quando i cammelli ebbero finito di bere, quell'uomo prese un pendente d'oro del peso di mezzo siclo e glielo pose alle narici e le pose sulle braccia due braccialetti del peso di dieci sicli d'oro.

23

E disse: «Di chi sei figlia? Dimmelo. C'è posto per noi in casa di tuo padre, per passarvi la notte?».

24

Gli rispose: «Io sono figlia di Betuèl, il figlio che Milca partorì a Nacor».

25

E soggiunse: «C'è paglia e foraggio in quantità da noi e anche posto per passare la notte».

26

Quell'uomo si inginocchiò e si prostrò al Signore

27

e disse: «Sia benedetto il Signore, Dio del mio padrone Abramo, che non ha cessato di usare benevolenza e fedeltà verso il mio padrone. Quanto a me, il Signore mi ha guidato sulla via fino alla casa dei fratelli del mio padrone».

28

La giovinetta corse ad annunziare alla casa di sua madre tutte queste cose.

29

Ora Rebecca aveva un fratello chiamato Làbano e Làbano corse fuori da quell'uomo al pozzo.

30

Egli infatti, visti il pendente e i braccialetti alle braccia della sorella e udite queste parole di Rebecca, sua sorella: «Così mi ha parlato quell'uomo», venne da costui che ancora stava presso i cammelli vicino al pozzo.

31

Gli disse: «Vieni, benedetto dal Signore! Perché te ne stai fuori, mentre io ho preparato la casa e un posto per i cammelli?».

32

Allora l'uomo entrò in casa e quegli tolse il basto ai cammelli, fornì paglia e foraggio ai cammelli e acqua per lavare i piedi a lui e ai suoi uomini.

33

Quindi gli fu posto davanti da mangiare, ma egli disse; «Non mangerò, finché non avrò detto quello che devo dire». Gli risposero: «Dì pure».

34

E disse: «Io sono un servo di Abramo.

35

Il Signore ha benedetto molto il mio padrone, che è diventato potente: gli ha concesso greggi e armenti, argento e oro, schiavi e schiave, cammelli e asini.

36

Sara, la moglie del mio padrone, gli ha partorito un figlio, quando ormai era vecchio, al quale egli ha dato tutti i suoi beni.

37

E il mio padrone mi ha fatto giurare: Non devi prendere per mio figlio una moglie tra le figlie dei Cananei, in mezzo ai quali abito,

38

ma andrai alla casa di mio padre, alla mia famiglia, a prendere una moglie per mio figlio.

39

Io dissi al mio padrone: Forse la donna non mi seguirà.

40

Mi rispose: Il Signore, alla cui presenza io cammino, manderà con te il suo angelo e darà felice esito al tuo viaggio, così che tu possa prendere una moglie per il mio figlio dalla mia famiglia e dalla casa di mio padre.

41

Solo quando sarai andato alla mia famiglia, sarai esente dalla mia maledizione; se non volessero cedertela, sarai esente dalla mia maledizione.

42

Così oggi sono arrivato alla fonte e ho detto: Signore, Dio del mio padrone Abramo, se stai per dar buon esito al viaggio che sto compiendo,

43

ecco, io sto presso la fonte d'acqua; ebbene, la giovane che uscirà ad attingere, alla quale io dirò: Fammi bere un po' d'acqua dalla tua anfora,

44

e mi risponderà: Bevi tu; anche per i tuoi cammelli attingerò, quella sarà la moglie che il Signore ha destinata al figlio del mio padrone.

45

Io non avevo ancora finito di pensare, quand'ecco Rebecca uscire con l'anfora sulla spalla; scese alla fonte, attinse; io allora le dissi: Fammi bere.

46

Subito essa calò l'anfora e disse: Bevi; anche ai tuoi cammelli darò da bere. Così io bevvi ed essa diede da bere anche ai cammelli.

47

E io la interrogai: Di chi sei figlia? Rispose: Sono figlia di Betuèl, il figlio che Milca ha partorito a Nacor. Allora le posi il pendente alle narici e i braccialetti alle braccia.

48

Poi mi inginocchiai e mi prostrai al Signore e benedissi il Signore, Dio del mio padrone Abramo, il quale mi aveva guidato per la via giusta a prendere per suo figlio la figlia del fratello del mio padrone.

49

Ora, se intendete usare benevolenza e lealtà verso il mio padrone, fatemelo sapere; se no, fatemelo sapere ugualmente, perché io mi rivolga altrove».

50

Allora Làbano e Betuèl risposero: «Dal Signore la cosa procede, non possiamo dirti nulla.

51

Ecco Rebecca davanti a te: prendila e và e sia la moglie del figlio del tuo padrone, come ha parlato il Signore».

52

Quando il servo di Abramo udì le loro parole, si prostrò a terra davanti al Signore.

53

Poi il servo tirò fuori oggetti d'argento e oggetti d'oro e vesti e li diede a Rebecca; doni preziosi diede anche al fratello e alla madre di lei.

54

Poi mangiarono e bevvero lui e i suoi uomini e passarono la notte. Quando si alzarono alla mattina, egli disse: «Lasciatemi andare dal mio padrone».

55

Ma il fratello e la madre di lei dissero: «Rimanga la giovinetta con noi qualche tempo, una decina di giorni; dopo, te ne andrai».

56

Rispose loro: «Non trattenetemi, mentre il Signore ha concesso buon esito al mio viaggio. Lasciatemi partire per andare dal mio padrone!».

57

Dissero allora: «Chiamiamo la giovinetta e domandiamo a lei stessa».

58

Chiamarono dunque Rebecca e le dissero: «Vuoi partire con quest'uomo?». Essa rispose: «Andrò».

59

Allora essi lasciarono partire Rebecca con la nutrice, insieme con il servo di Abramo e i suoi uomini.

60

Benedissero Rebecca e le dissero: diventa migliaia di miriadi e la tua stirpe conquisti la porta dei suoi nemici!».

61

Così Rebecca e le sue ancelle si alzarono, montarono sui cammelli e seguirono quell'uomo. Il servo prese con sé Rebecca e partì.

62

Intanto Isacco rientrava dal pozzo di Lacai-Roi; abitava infatti nel territorio del Negheb.

63

Isacco uscì sul fare della sera per svagarsi in campagna e, alzando gli occhi, vide venire i cammelli.

64

Alzò gli occhi anche Rebecca, vide Isacco e scese subito dal cammello.

65

E disse al servo: «Chi è quell'uomo che viene attraverso la campagna incontro a noi?». Il servo rispose: «E' il mio padrone». Allora essa prese il velo e si coprì.

66

Il servo raccontò ad Isacco tutte le cose che aveva fatte.

67

Isacco introdusse Rebecca nella tenda che era stata di sua madre Sara; si prese in moglie Rebecca e l'amò. Isacco trovò conforto dopo la morte della madre.

Genesi 25


Genesi Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Genesi 24

Genesi

Ritornare all Indice

Capitolo 25

1

Abramo prese un'altra moglie: essa aveva nome Chetura.

2

Essa gli partorì Zimran, Ioksan, Medan, Madian, Isbak e Suach.

3

Ioksan generò Saba e Dedan e i figli di Dedan furono gli Asurim, i Letusim e i Leummim.

4

I figli di Madian furono Efa, Efer, Enoch, Abida ed Eldaa. Tutti questi sono i figli di Chetura.

5

Abramo diede tutti i suoi beni a Isacco.

6

Quanto invece ai figli delle concubine, che Abramo aveva avute, diede loro doni e, mentre era ancora in vita, li licenziò, mandandoli lontano da Isacco suo figlio, verso il levante, nella regione orientale.

7

La durata della vita di Abramo fu di centosettantacinque anni.

8

Poi Abramo spirò e morì in felice canizie, vecchio e sazio di giorni, e si riunì ai suoi antenati.

9

Lo seppellirono i suoi figli, Isacco e Ismaele, nella caverna di Macpela, nel campo di Efron, figlio di Zocar, l'Hittita, di fronte a Mamre.

10

E' appunto il campo che Abramo aveva comperato dagli Hittiti: ivi furono sepolti Abramo e sua moglie Sara.

11

Dopo la morte di Abramo, Dio benedisse il figlio di lui Isacco e Isacco abitò presso il pozzo di Lacai-Roi.

12

Questa è la discendenza di Ismaele, figlio di Abramo, che gli aveva partorito Agar l'Egiziana, schiava di Sara.

13

Questi sono i nomi dei figli d'Ismaele, con il loro elenco in ordine di generazione: il primogenito di Ismaele è Nebaiòt, poi Kedar, Adbeèl, Mibsam,

14

Misma, Duma, Massa,

15

Adad, Tema, Ietur, Nafis e Kedma.

16

Questi sono gli Ismaeliti e questi sono i loro nomi secondo i loro recinti e accampamenti. Sono i dodici principi delle rispettive tribù.

17

La durata della vita di Ismaele fu di centotrentasette anni; poi morì e si riunì ai suoi antenati.

18

Egli abitò da Avìla fino a Sur, che è lungo il confine dell'Egitto in direzione di Assur; egli si era stabilito di fronte a tutti i suoi fratelli.

19

Questa è la discendenza di Isacco, figlio di Abramo. Abramo aveva generato Isacco.

20

Isacco aveva quarant'anni quando si prese in moglie Rebecca, figlia di Betuèl l'Arameo, da Paddan-Aram, e sorella di Làbano l'Arameo.

21

Isacco supplicò il Signore per sua moglie, perché essa era sterile e il Signore lo esaudì, così che sua moglie Rebecca divenne incinta.

22

Ora i figli si urtavano nel suo seno ed essa esclamò: «Se è così, perché questo?». Andò a consultare il Signore.

23

Il Signore le rispose: e due popoli dal tuo grembo si disperderanno; un popolo sarà più forte dell'altro e il maggiore servirà il più piccolo».

24

Quando poi si compì per lei il tempo di partorire, ecco due gemelli erano nel suo grembo.

25

Uscì il primo, rossiccio e tutto come un mantello di pelo, e fu chiamato Esaù.

26

Subito dopo, uscì il fratello e teneva in mano il calcagno di Esaù; fu chiamato Giacobbe. Isacco aveva sessant'anni quando essi nacquero.

27

I fanciulli crebbero ed Esaù divenne abile nella caccia, un uomo della steppa, mentre Giacobbe era un uomo tranquillo, che dimorava sotto le tende.

28

Isacco prediligeva Esaù, perché la cacciagione era di suo gusto, mentre Rebecca prediligeva Giacobbe.

29

Una volta Giacobbe aveva cotto una minestra di lenticchie; Esaù arrivò dalla campagna ed era sfinito.

30

Disse a Giacobbe: «Lasciami mangiare un po' di questa minestra rossa, perché io sono sfinito» - Per questo fu chiamato Edom -.

31

Giacobbe disse: «Vendimi subito la tua primogenitura».

32

Rispose Esaù: «Ecco sto morendo: a che mi serve allora la primogenitura?».

33

Giacobbe allora disse: «Giuramelo subito». Quegli lo giurò e vendette la primogenitura a Giacobbe.

34

Giacobbe diede ad Esaù il pane e la minestra di lenticchie; questi mangiò e bevve, poi si alzò e se ne andò. A tal punto Esaù aveva disprezzato la primogenitura.

Genesi 26


Genesi Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Genesi 25

Genesi

Ritornare all Indice

Capitolo 26

1

Venne una carestia nel paese oltre la prima che era avvenuta ai tempi di Abramo, e Isacco andò a Gerar presso Abimèlech, re dei Filistei.

2

Gli apparve il Signore e gli disse: «Non scendere in Egitto, abita nel paese che io ti indicherò.

3

Rimani in questo paese e io sarò con te e ti benedirò, perché a te e alla tua discendenza io concederò tutti questi territori, e manterrò il giuramento che ho fatto ad Abramo tuo padre.

4

Renderò la tua discendenza numerosa come le stelle del cielo e concederò alla tua discendenza tutti questi territori: tutte le nazioni della terra saranno benedette per la tua discendenza;

5

per il fatto che Abramo ha obbedito alla mia voce e ha osservato ciò che io gli avevo prescritto: i miei comandamenti, le mie istituzioni e le mie leggi».

6

Così Isacco dimorò in Gerar.

7

Gli uomini del luogo lo interrogarono intorno alla moglie ed egli disse: «E' mia sorella» infatti aveva timore di dire: «E' mia moglie», pensando che gli uomini del luogo lo uccidessero per causa di Rebecca, che era di bell'aspetto.

8

Era là da molto tempo, quando Abimèlech, re dei Filistei, si affacciò alla finestra e vide Isacco scherzare con la propria moglie Rebecca.

9

Abimèlech chiamò Isacco e disse: «Sicuramente essa è tua moglie. E perché tu hai detto: E' mia sorella?». Gli rispose Isacco: «Perché mi son detto: io non muoia per causa di lei!».

10

Riprese Abimèlech: «Che ci hai fatto? Poco ci mancava che qualcuno del popolo si unisse a tua moglie e tu attirassi su di noi una colpa».

11

Abimèlech diede quest'ordine a tutto il popolo: «Chi tocca questo uomo o la sua moglie sarà messo a morte!».

12

Poi Isacco fece una semina in quel paese e raccolse quell'anno il centuplo. Il Signore infatti lo aveva benedetto.

13

E l'uomo divenne ricco e crebbe tanto in ricchezze fino a divenire ricchissimo:

14

possedeva greggi di piccolo e di grosso bestiame e numerosi schiavi e i Filistei cominciarono ad invidiarlo.

15

Tutti i pozzi che avevano scavati i servi di suo padre ai tempi del padre Abramo, i Filistei li avevano turati riempiendoli di terra.

16

Abimèlech disse ad Isacco: «Vàttene via da noi, perché tu sei molto più potente di noi».

17

Isacco andò via di là, si accampò sul torrente di Gerar e vi si stabilì.

18

Isacco tornò a scavare i pozzi d'acqua, che avevano scavati i servi di suo padre, Abramo, e che i Filistei avevano turati dopo la morte di Abramo, e li chiamò come li aveva chiamati suo padre.

19

I servi di Isacco scavarono poi nella valle e vi trovarono un pozzo di acqua viva.

20

Ma i pastori di Gerar litigarono con i pastori di Isacco, dicendo: «L'acqua è nostra!».

21

Scavarono un altro pozzo, ma quelli litigarono anche per questo ed egli lo chiamò Sitna.

22

Allora si mosse di là e scavò un altro pozzo, per il quale non litigarono; allora egli lo chiamò Recobòt e disse: «Ora il Signore ci ha dato spazio libero perché noi prosperiamo nel paese».

23

Di là andò a Bersabea.

24

E in quella notte gli apparve il Signore e disse: non temere perché io sono con te. Ti benedirò e moltiplicherò la tua discendenza per amore di Abramo, mio servo».

25

Allora egli costruì in quel luogo un altare e invocò il nome del Signore; lì piantò la tenda. E i servi di Isacco scavarono un pozzo.

26

Intanto Abimèlech da Gerar era andato da lui, insieme con Acuzzat, suo amico, e Picol, capo del suo esercito.

27

Isacco disse loro: «Perché siete venuti da me, mentre voi mi odiate e mi avete scacciato da voi?».

28

Gli risposero: «Abbiamo visto che il Signore è con te e abbiamo detto: vi sia un giuramento tra di noi, tra noi e te, e concludiamo un'alleanza con te:

29

tu non ci farai alcun male, come noi non ti abbiamo toccato e non ti abbiamo fatto se non il bene e ti abbiamo lasciato andare in pace. Tu sei ora un uomo benedetto dal Signore».

30

Allora imbandì loro un convito e mangiarono e bevvero.

31

Alzatisi di buon mattino, si prestarono giuramento l'un l'altro, poi Isacco li congedò e partirono da lui in pace.

32

Proprio in quel giorno arrivarono i servi di Isacco e lo informarono a proposito del pozzo che avevano scavato e gli dissero: «Abbiamo trovato l'acqua».

33

Allora egli lo chiamò Sibea: per questo la città si chiama Bersabea fino ad oggi.

34

Quando Esaù ebbe quarant'anni, prese in moglie Giudit, figlia di Beeri l'Hittita, e Basemat, figlia di Elon l'Hittita.

35

Esse furono causa d'intima amarezza per Isacco e per Rebecca.

Genesi 27


Genesi Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Genesi 26

Genesi

Ritornare all Indice

Capitolo 27

1

Isacco era vecchio e gli occhi gli si erano così indeboliti che non ci vedeva più. Chiamò il figlio maggiore, Esaù, e gli disse: «Figlio mio». Gli rispose: «Eccomi».

2

Riprese: «Vedi, io sono vecchio e ignoro il giorno della mia morte.

3

Ebbene, prendi le tue armi, la tua farètra e il tuo arco, esci in campagna e prendi per me della selvaggina.

4

Poi preparami un piatto di mio gusto e portami da mangiare, perché io ti benedica prima di morire».

5

Ora Rebecca ascoltava, mentre Isacco parlava al figlio Esaù. Andò dunque Esaù in campagna a caccia di selvaggina da portare a casa.

6

Rebecca disse al figlio Giacobbe: «Ecco, ho sentito tuo padre dire a tuo fratello Esaù:

7

Portami la selvaggina e preparami un piatto, così mangerò e poi ti benedirò davanti al Signore prima della morte.

8

Ora, figlio mio, obbedisci al mio ordine:

9

Và subito al gregge e prendimi di là due bei capretti; io ne farò un piatto per tuo padre, secondo il suo gusto.

10

Così tu lo porterai a tuo padre che ne mangerà, perché ti benedica prima della sua morte».

11

Rispose Giacobbe a Rebecca sua madre: «Sai che mio fratello Esaù è peloso, mentre io ho la pelle liscia.

12

Forse mio padre mi palperà e si accorgerà che mi prendo gioco di lui e attirerò sopra di me una maledizione invece di una benedizione».

13

Ma sua madre gli disse: «Ricada su di me la tua maledizione, figlio mio! Tu obbedisci soltanto e vammi a prendere i capretti».

14

Allora egli andò a prenderli e li portò alla madre, così la madre ne fece un piatto secondo il gusto di suo padre.

15

Rebecca prese i vestiti migliori del suo figlio maggiore, Esaù, che erano in casa presso di lei, e li fece indossare al figlio minore, Giacobbe;

16

con le pelli dei capretti rivestì le sue braccia e la parte liscia del collo.

17

Poi mise in mano al suo figlio Giacobbe il piatto e il pane che aveva preparato.

18

Così egli venne dal padre e disse: «Padre mio». Rispose: «Eccomi; chi sei tu, figlio mio?».

19

Giacobbe rispose al padre: «Io sono Esaù, il tuo primogenito. Ho fatto come tu mi hai ordinato. Alzati dunque, siediti e mangia la mia selvaggina, perché tu mi benedica».

20

Isacco disse al figlio: «Come hai fatto presto a trovarla, figlio mio!». Rispose: «Il Signore me l'ha fatta capitare davanti».

21

Ma Isacco gli disse: «Avvicinati e lascia che ti palpi, figlio mio, per sapere se tu sei proprio il mio figlio Esaù o no».

22

Giacobbe si avvicinò ad Isacco suo padre, il quale lo tastò e disse: «La voce è la voce di Giacobbe, ma le braccia sono le braccia di Esaù».

23

Così non lo riconobbe, perché le sue braccia erano pelose come le braccia di suo fratello Esaù, e perciò lo benedisse.

24

Gli disse ancora: «Tu sei proprio il mio figlio Esaù?». Rispose: «Lo sono».

25

Allora disse: «Porgimi da mangiare della selvaggina del mio figlio, perché io ti benedica». Gliene servì ed egli mangiò, gli portò il vino ed egli bevve.

26

Poi suo padre Isacco gli disse: «Avvicinati e baciami, figlio mio!».

27

Gli si avvicinò e lo baciò. Isacco aspirò l'odore degli abiti di lui e lo benedisse: come l'odore di un campo che il Signore ha benedetto.

28

Dio ti conceda rugiada del cielo e terre grasse e abbondanza di frumento e di mosto.

29

Ti servano i popoli e si prostrino davanti a te le genti. Sii il signore dei tuoi fratelli e si prostrino davanti a te i figli di tua madre. Chi ti maledice sia maledetto e chi ti benedice sia benedetto!».

30

Isacco aveva appena finito di benedire Giacobbe e Giacobbe si era allontanato dal padre Isacco, quando arrivò dalla caccia Esaù suo fratello.

31

Anch'egli aveva preparato un piatto, poi lo aveva portato al padre e gli aveva detto: «Si alzi mio padre e mangi la selvaggina di suo figlio, perché tu mi benedica».

32

Gli disse suo padre Isacco: «Chi sei tu?». Rispose: «Io sono il tuo figlio primogenito Esaù».

33

Allora Isacco fu colto da un fortissimo tremito e disse: «Chi era dunque colui che ha preso la selvaggina e me l'ha portata? Io ho mangiato di tutto prima che tu venissi, poi l'ho benedetto e benedetto resterà».

34

Quando Esaù sentì le parole di suo padre, scoppiò in alte, amarissime grida. Egli disse a suo padre: «Benedici anche me, padre mio!».

35

Rispose: «E' venuto tuo fratello con inganno e ha carpito la tua benedizione».

36

Riprese: «Forse perché si chiama Giacobbe mi ha soppiantato gia due volte? Gia ha carpito la mia primogenitura ed ecco ora ha carpito la mia benedizione!». Poi soggiunse: «Non hai forse riservato qualche benedizione per me?».

37

Isacco rispose e disse a Esaù: «Ecco, io l'ho costituito tuo signore e gli ho dato come servi tutti i suoi fratelli; l'ho provveduto di frumento e di mosto; per te che cosa mai potrò fare, figlio mio?».

38

Esaù disse al padre: «Hai una sola benedizione padre mio? Benedici anche me, padre mio!». Ma Isacco taceva ed Esaù alzò la voce e pianse.

39

Allora suo padre Isacco prese la parola e gli disse: sarà la tua sede e lungi dalla rugiada del cielo dall'alto.

40

Vivrai della tua spada e servirai tuo fratello; ma poi, quando ti riscuoterai, spezzerai il suo giogo dal tuo collo».

41

Esaù perseguitò Giacobbe per la benedizione che suo padre gli aveva dato. Pensò Esaù: «Si avvicinano i giorni del lutto per mio padre; allora ucciderò mio fratello Giacobbe».

42

Ma furono riferite a Rebecca le parole di Esaù, suo figlio maggiore, ed essa mandò a chiamare il figlio minore Giacobbe e gli disse: «Esaù tuo fratello vuol vendicarsi di te uccidendoti.

43

Ebbene, figlio mio, obbedisci alla mia voce: su, fuggi a Carran da mio fratello Làbano.

44

Rimarrai con lui qualche tempo, finché l'ira di tuo fratello si sarà placata;

45

finché si sarà placata contro di te la collera di tuo fratello e si sarà dimenticato di quello che gli hai fatto. Allora io manderò a prenderti di là. Perché dovrei venir privata di voi due in un sol giorno?».

46

Poi Rebecca disse a Isacco: «Ho disgusto della mia vita a causa di queste donne hittite: se Giacobbe prende moglie tra le hittite come queste, tra le figlie del paese, a che mi giova la vita?».

Genesi 28


Genesi Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Genesi 27

Genesi

Ritornare all Indice

Capitolo 28

1

Allora Isacco chiamò Giacobbe, lo benedisse e gli diede questo comando: «Tu non devi prender moglie tra le figlie di Canaan.

2

Su, và in Paddan-Aram, nella casa di Betuèl, padre di tua madre, e prenditi di là la moglie tra le figlie di Làbano, fratello di tua madre.

3

Ti benedica Dio onnipotente, ti renda fecondo e ti moltiplichi, sì che tu divenga una assemblea di popoli.

4

Conceda la benedizione di Abramo a te e alla tua discendenza con te, perché tu possieda il paese dove sei stato forestiero, che Dio ha dato ad Abramo».

5

Così Isacco fece partire Giacobbe, che andò in Paddan-Aram presso Làbano, figlio di Betuèl, l'Arameo, fratello di Rebecca, madre di Giacobbe e di Esaù.

6

Esaù vide che Isacco aveva benedetto Giacobbe e l'aveva mandato in Paddan-Aram per prendersi una moglie di là e che, mentre lo benediceva, gli aveva dato questo comando: «Non devi prender moglie tra le Cananee».

7

Giacobbe aveva obbedito al padre e alla madre ed era partito per Paddan-Aram.

8

Esaù comprese che le figlie di Canaan non erano gradite a suo padre Isacco.

9

Allora si recò da Ismaele e, oltre le mogli che aveva, si prese in moglie Macalat, figlia di Ismaele, figlio di Abramo, sorella di Nebaiòt.

10

Giacobbe partì da Bersabea e si diresse verso Carran.

11

Capitò così in un luogo, dove passò la notte, perché il sole era tramontato; prese una pietra, se la pose come guanciale e si coricò in quel luogo.

12

Fece un sogno: una scala poggiava sulla terra, mentre la sua cima raggiungeva il cielo; ed ecco gli angeli di Dio salivano e scendevano su di essa.

13

Ecco il Signore gli stava davanti e disse: «Io sono il Signore, il Dio di Abramo tuo padre e il Dio di Isacco. La terra sulla quale tu sei coricato la darò a te e alla tua discendenza.

14

La tua discendenza sarà come la polvere della terra e ti estenderai a occidente e ad oriente, a settentrione e a mezzogiorno. E saranno benedette per te e per la tua discendenza tutte le nazioni della terra.

15

Ecco io sono con te e ti proteggerò dovunque tu andrai; poi ti farò ritornare in questo paese, perché non ti abbandonerò senza aver fatto tutto quello che t'ho detto».

16

Allora Giacobbe si svegliò dal sonno e disse: «Certo, il Signore è in questo luogo e io non lo sapevo».

17

Ebbe timore e disse: «Quanto è terribile questo luogo! Questa è proprio la casa di Dio, questa è la porta del cielo».

18

Alla mattina presto Giacobbe si alzò, prese la pietra che si era posta come guanciale, la eresse come una stele e versò olio sulla sua sommità.

19

E chiamò quel luogo Betel, mentre prima di allora la città si chiamava Luz.

20

Giacobbe fece questo voto: «Se Dio sarà con me e mi proteggerà in questo viaggio che sto facendo e mi darà pane da mangiare e vesti per coprirmi,

21

se ritornerò sano e salvo alla casa di mio padre, il Signore sarà il mio Dio.

22

Questa pietra, che io ho eretta come stele, sarà una casa di Dio; di quanto mi darai io ti offrirò la decima».

Genesi 29


Genesi Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Genesi 28

Genesi

Ritornare all Indice

Capitolo 29

1

Poi Giacobbe si mise in cammino e andò nel paese degli orientali.

2

Vide nella campagna un pozzo e tre greggi di piccolo bestiame, accovacciati vicino, perché a quel pozzo si abbeveravano i greggi, ma la pietra sulla bocca del pozzo era grande.

3

Quando tutti i greggi si erano radunati là, i pastori rotolavano la pietra dalla bocca del pozzo e abbeveravano il bestiame; poi rimettevano la pietra al posto sulla bocca del pozzo.

4

Giacobbe disse loro: «Fratelli miei, di dove siete?». Risposero: «Siamo di Carran».

5

Disse loro: «Conoscete Làbano, figlio di Nacor?». Risposero: «Lo conosciamo».

6

Disse loro: «Sta bene?». Risposero: «Sì; ecco la figlia Rachele che viene con il gregge».

7

Riprese: «Eccoci ancora in pieno giorno: non è tempo di radunare il bestiame. Date da bere al bestiame e andate a pascolare!».

8

Risposero: «Non possiamo, finché non siano radunati tutti i greggi e si rotoli la pietra dalla bocca del pozzo; allora faremo bere il gregge».

9

Egli stava ancora parlando con loro, quando arrivò Rachele con il bestiame del padre, perché era una pastorella.

10

Quando Giacobbe vide Rachele, figlia di Làbano, fratello di sua madre, insieme con il bestiame di Làbano, fratello di sua madre, Giacobbe, fattosi avanti, rotolò la pietra dalla bocca del pozzo e fece bere le pecore di Làbano, fratello di sua madre.

11

Poi Giacobbe baciò Rachele e pianse ad alta voce.

12

Giacobbe rivelò a Rachele che egli era parente del padre di lei, perché figlio di Rebecca. Allora essa corse a riferirlo al padre.

13

Quando Làbano seppe che era Giacobbe, il figlio di sua sorella, gli corse incontro, lo abbracciò, lo baciò e lo condusse nella sua casa. Ed egli raccontò a Làbano tutte le sue vicende.

14

Allora Làbano gli disse: «Davvero tu sei mio osso e mia carne!». Così dimorò presso di lui per un mese.

15

Poi Làbano disse a Giacobbe: «Poiché sei mio parente, mi dovrai forse servire gratuitamente? Indicami quale deve essere il tuo salario».

16

Ora Làbano aveva due figlie; la maggiore si chiamava Lia e la più piccola si chiamava Rachele.

17

Lia aveva gli occhi smorti, mentre Rachele era bella di forme e avvenente di aspetto,

18

perciò Giacobbe amava Rachele. Disse dunque: «Io ti servirò sette anni per Rachele, tua figlia minore».

19

Rispose Làbano: «Preferisco darla a te piuttosto che a un estraneo. Rimani con me».

20

Così Giacobbe servì sette anni per Rachele: gli sembrarono pochi giorni tanto era il suo amore per lei.

21

Poi Giacobbe disse a Làbano: «Dammi la mia sposa, perché il mio tempo è compiuto e voglio unirmi a lei».

22

Allora Làbano radunò tutti gli uomini del luogo e diede un banchetto.

23

Ma quando fu sera, egli prese la figlia Lia e la condusse da lui ed egli si unì a lei.

24

Làbano diede la propria schiava Zilpa alla figlia, come schiava.

25

Quando fu mattina... ecco era Lia! Allora Giacobbe disse a Làbano: «Che mi hai fatto? Non è forse per Rachele che sono stato al tuo servizio? Perché mi hai ingannato?».

26

Rispose Làbano: «Non si usa far così nel nostro paese, dare, cioè, la più piccola prima della maggiore.

27

Finisci questa settimana nuziale, poi ti darò anche quest'altra per il servizio che tu presterai presso di me per altri sette anni».

28

Giacobbe fece così: terminò la settimana nuziale e allora Làbano gli diede in moglie la figlia Rachele.

29

Làbano diede alla figlia Rachele la propria schiava Bila, come schiava.

30

Egli si unì anche a Rachele e amò Rachele più di Lia. Fu ancora al servizio di lui per altri sette anni.

31

Ora il Signore, vedendo che Lia veniva trascurata, la rese feconda, mentre Rachele rimaneva sterile.

32

Così Lia concepì e partorì un figlio e lo chiamò Ruben, perché disse: «Il Signore ha visto la mia umiliazione; certo, ora mio marito mi amerà».

33

Poi concepì ancora un figlio e disse: «Il Signore ha udito che io ero trascurata e mi ha dato anche questo». E lo chiamò Simeone.

34

Poi concepì ancora e partorì un figlio e disse: «Questa volta mio marito mi si affezionerà, perché gli ho partorito tre figli». Per questo lo chiamò Levi.

35

Concepì ancora e partorì un figlio e disse: «Questa volta loderò il Signore». Per questo lo chiamò Giuda. Poi cessò di avere figli.

Genesi 30


Genesi Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Genesi 29

Genesi

Ritornare all Indice

Capitolo 30

1

Rachele, vedendo che non le era concesso di procreare figli a Giacobbe, divenne gelosa della sorella e disse a Giacobbe: «Dammi dei figli, se no io muoio!».

2

Giacobbe s'irritò contro Rachele e disse: «Tengo forse io il posto di Dio, il quale ti ha negato il frutto del grembo?».

3

Allora essa rispose: «Ecco la mia serva Bila: unisciti a lei, così che partorisca sulle mie ginocchia e abbia anch'io una mia prole per mezzo di lei».

4

Così essa gli diede in moglie la propria schiava Bila e Giacobbe si unì a lei.

5

Bila concepì e partorì a Giacobbe un figlio.

6

Rachele disse: «Dio mi ha fatto giustizia e ha anche ascoltato la mia voce, dandomi un figlio». Per questo essa lo chiamò Dan.

7

Poi Bila, la schiava di Rachele, concepì ancora e partorì a Giacobbe un secondo figlio.

8

Rachele disse: «Ho sostenuto contro mia sorella lotte difficili e ho vinto!». Perciò lo chiamò Nèftali.

9

Allora Lia, vedendo che aveva cessato di aver figli, prese la propria schiava Zilpa e la diede in moglie e Giacobbe.

10

Zilpa, la schiava di Lia, partorì a Giacobbe un figlio.

11

Lia disse: «Per fortuna!» e lo chiamò Gad.

12

Poi Zilpa, la schiava di Lia, partorì un secondo figlio a Giacobbe.

13

Lia disse: «Per mia felicità! Perché le donne mi diranno felice». Perciò lo chiamò Aser.

14

Al tempo della mietitura del grano, Ruben uscì e trovò mandragore, che portò alla madre Lia. Rachele disse a Lia: «Dammi un po' delle mandragore di tuo figlio».

15

Ma Lia rispose: «E' forse poco che tu mi abbia portato via il marito perché voglia portar via anche le mandragore di mio figlio?». Riprese Rachele: «Ebbene, si corichi pure con te questa notte, in cambio delle mandragore di tuo figlio».

16

Alla sera, quando Giacobbe arrivò dalla campagna, Lia gli uscì incontro e gli disse: «Da me devi venire, perché io ho pagato il diritto di averti con le mandragore di mio figlio». Così egli si coricò con lei quella notte.

17

Il Signore esaudì Lia, la quale concepì e partorì a Giacobbe un quinto figlio.

18

Lia disse: «Dio mi ha dato il mio salario, per avere io dato la mia schiava a mio marito». Perciò lo chiamò Issacar.

19

Poi Lia concepì e partorì ancora un sesto figlio a Giacobbe.

20

Lia disse: «Dio mi ha fatto un bel regalo: questa volta mio marito mi preferirà, perché gli ho partorito sei figli». Perciò lo chiamò Zàbulon.

21

In seguito partorì una figlia e la chiamò Dina.

22

Poi Dio si ricordò anche di Rachele; Dio la esaudì e la rese feconda.

23

Essa concepì e partorì un figlio e disse: «Dio ha tolto il mio disonore».

24

E lo chiamò Giuseppe dicendo: «Il Signore mi aggiunga un altro figlio!».

25

Dopo che Rachele ebbe partorito Giuseppe, Giacobbe disse a Làbano: «Lasciami andare e tornare a casa mia, nel mio paese.

26

Dammi le mogli, per le quali ti ho servito, e i miei bambini perché possa partire: tu conosci il servizio che ti ho prestato».

27

Gli disse Làbano: «Se ho trovato grazia ai tuoi occhi... Per divinazione ho saputo che il Signore mi ha benedetto per causa tua».

28

E aggiunse: «Fissami il tuo salario e te lo darò».

29

Gli rispose: «Tu stesso sai come ti ho servito e quanti sono diventati i tuoi averi per opera mia.

30

Perché il poco che avevi prima della mia venuta è cresciuto oltre misura e il Signore ti ha benedetto sui miei passi. Ma ora, quando lavorerò anch'io per la mia casa?».

31

Riprese Làbano: «Che ti devo dare?». Giacobbe rispose: «Non mi devi nulla; se tu farai per me quanto ti dico, ritornerò a pascolare il tuo gregge e a custodirlo.

32

Oggi passerò fra tutto il tuo bestiame; metti da parte ogni capo di colore scuro tra le pecore e ogni capo chiazzato e punteggiato tra le capre: sarà il mio salario.

33

In futuro la mia stessa onestà risponderà per me; quando verrai a verificare il mio salario, ogni capo che non sarà punteggiato o chiazzato tra le capre e di colore scuro tra le pecore, se si troverà presso di me, sarà come rubato».

34

Làbano disse: «Bene, sia come tu hai detto!».

35

In quel giorno mise da parte i capri striati e chiazzati e tutte le capre punteggiate e chiazzate, ogni capo che aveva del bianco e ogni capo di colore scuro tra le pecore. Li affidò ai suoi figli

36

e stabilì una distanza di tre giorni di cammino tra sé e Giacobbe, mentre Giacobbe pascolava l'altro bestiame di Làbano.

37

Ma Giacobbe prese rami freschi di pioppo, di mandorlo e di platano, ne intagliò la corteccia a strisce bianche, mettendo a nudo il bianco dei rami.

38

Poi egli mise i rami così scortecciati nei truogoli agli abbeveratoi dell'acqua, dove veniva a bere il bestiame, proprio in vista delle bestie, le quali si accoppiavano quando venivano a bere.

39

Così le bestie si accoppiarono di fronte ai rami e le capre figliarono capretti striati, punteggiati e chiazzati.

40

Quanto alle pecore, Giacobbe le separò e fece sì che le bestie avessero davanti a sé gli animali striati e tutti quelli di colore scuro del gregge di Làbano. E i branchi che si era così costituiti per conto suo, non li mise insieme al gregge di Làbano.

41

Ogni qualvolta si accoppiavano bestie robuste, Giacobbe metteva i rami nei truogoli in vista delle bestie, per farle concepire davanti ai rami.

42

Quando invece le bestie erano deboli, non li metteva. Così i capi di bestiame deboli erano per Làbano e quelli robusti per Giacobbe.

43

Egli si arricchì oltre misura e possedette greggi in grande quantità, schiave e schiavi, cammelli e asini.

Genesi 31


Genesi Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Genesi 30

Genesi

Ritornare all Indice

Capitolo 31

1

Ma Giacobbe venne a sapere che i figli di Làbano dicevano: «Giacobbe si è preso quanto era di nostro padre e con quanto era di nostro padre si è fatta tutta questa fortuna».

2

Giacobbe osservò anche la faccia di Làbano e si accorse che non era più verso di lui come prima.

3

Il Signore disse a Giacobbe: «Torna al paese dei tuoi padri, nella tua patria e io sarò con te».

4

Allora Giacobbe mandò a chiamare Rachele e Lia, in campagna presso il suo gregge

5

e disse loro: «Io mi accorgo dal volto di vostro padre che egli verso di me non è più come prima; eppure il Dio di mio padre è stato con me.

6

Voi stesse sapete che io ho servito vostro padre con tutte le forze,

7

mentre vostro padre si è beffato di me e ha cambiato dieci volte il mio salario; ma Dio non gli ha permesso di farmi del male.

8

Se egli diceva: Le bestie punteggiate saranno il tuo salario, tutto il gregge figliava bestie punteggiate; se diceva: Le bestie striate saranno il tuo salario, allora tutto il gregge figliava bestie striate.

9

Così Dio ha sottratto il bestiame a vostro padre e l'ha dato a me.

10

Una volta, quando il piccolo bestiame va in calore, io in sogno alzai gli occhi e vidi che i capri in procinto di montare le bestie erano striati, punteggiati e chiazzati.

11

L'angelo di Dio mi disse in sogno: Giacobbe! Risposi: Eccomi.

12

Riprese: Alza gli occhi e guarda: tutti i capri che montano le bestie sono striati, punteggiati e chiazzati, perché ho visto quanto Làbano ti fa.

13

Io sono il Dio di Betel, dove tu hai unto una stele e dove mi hai fatto un voto. Ora alzati, parti da questo paese e torna nella tua patria!».

14

Rachele e Lia gli risposero: «Abbiamo forse ancora una parte o una eredità nella casa di nostro padre?

15

Non siamo forse tenute in conto di straniere da parte sua, dal momento che ci ha vendute e si è anche mangiato il nostro danaro?

16

Tutta la ricchezza che Dio ha sottratto a nostro padre è nostra e dei nostri figli. Ora fà pure quanto Dio ti ha detto».

17

Allora Giacobbe si alzò, caricò i figli e le mogli sui cammelli

18

e condusse via tutto il bestiame e tutti gli averi che si era acquistati, il bestiame che si era acquistato in Paddan-Aram, per ritornare da Isacco, suo padre, nel paese di Canaan.

19

Làbano era andato a tosare il gregge e Rachele rubò gli idoli che appartenevano al padre.

20

Giacobbe eluse l'attenzione di Làbano l'Arameo, non avvertendolo che stava per fuggire;

21

così poté andarsene con tutti i suoi averi. Si alzò dunque, passò il fiume e si diresse verso le montagne di Gàlaad.

22

Al terzo giorno fu riferito a Làbano che Giacobbe era fuggito.

23

Allora egli prese con sé i suoi parenti, lo inseguì per sette giorni di cammino e lo raggiunse sulle montagne di Gàlaad.

24

Ma Dio venne da Làbano l'Arameo in un sogno notturno e gli disse: «Bada di non dir niente a Giacobbe, proprio nulla!».

25

Làbano andò dunque a raggiungere Giacobbe; ora Giacobbe aveva piantato la tenda sulle montagne e Làbano si era accampato con i parenti sulle montagne di Gàlaad.

26

Disse allora Làbano a Giacobbe: «Che hai fatto? Hai eluso la mia attenzione e hai condotto via le mie figlie come prigioniere di guerra!

27

Perché sei fuggito di nascosto, mi hai ingannato e non mi hai avvertito? Io ti avrei congedato con festa e con canti, a suon di timpani e di cetre!

28

E non mi hai permesso di baciare i miei figli e le mie figlie! Certo hai agito in modo insensato.

29

Sarebbe in mio potere di farti del male, ma il Dio di tuo padre mi ha parlato la notte scorsa: Bada di non dir niente a Giacobbe, né in bene né in male!

30

Certo, sei partito perché soffrivi di nostalgia per la casa di tuo padre; ma perché mi hai rubato i miei dei?».

31

Giacobbe rispose a Làbano e disse: «Perché avevo paura e pensavo che mi avresti tolto con la forza le tue figlie.

32

Ma quanto a colui presso il quale tu troverai i tuoi dei, non resterà in vita! Alla presenza dei nostri parenti riscontra quanto vi può essere di tuo presso di me e prendilo». Giacobbe non sapeva che li aveva rubati Rachele.

33

Allora Làbano entrò nella tenda di Giacobbe e poi nella tenda di Lia e nella tenda delle due schiave, ma non trovò nulla. Poi uscì dalla tenda di Lia ed entrò nella tenda di Rachele.

34

Rachele aveva preso gli idoli e li aveva messi nella sella del cammello, poi vi si era seduta sopra, così Làbano frugò in tutta la tenda, ma non li trovò.

35

Essa parlò al padre: «Non si offenda il mio signore se io non posso alzarmi davanti a te, perché ho quello che avviene di regola alle donne». Làbano cercò dunque il tutta la tenda e non trovò gli idoli.

36

Giacobbe allora si adirò e apostrofò Làbano, al quale disse: «Qual è il mio delitto, qual è il mio peccato, perché ti sia messo a inseguirmi?

37

Ora che hai frugato tra tutti i miei oggetti, che hai trovato di tutte le robe di casa tua? Mettilo qui davanti ai miei e tuoi parenti e siano essi giudici tra noi due.

38

Vent'anni ho passato con te: le tue pecore e le tue capre non hanno abortito e i montoni del tuo gregge non ho mai mangiato.

39

Nessuna bestia sbranata ti ho portato: io ne compensavo il danno e tu reclamavi da me ciò che veniva rubato di giorno e ciò che veniva rubato di notte.

40

Di giorno mi divorava il caldo e di notte il gelo e il sonno fuggiva dai miei occhi.

41

Vent'anni sono stato in casa tua: ho servito quattordici anni per le tue due figlie e sei anni per il tuo gregge e tu hai cambiato il mio salario dieci volte.

42

Se non fosse stato con me il Dio di mio padre, il Dio di Abramo e il Terrore di Isacco, tu ora mi avresti licenziato a mani vuote; ma Dio ha visto la mia afflizione e la fatica delle mie mani e la scorsa notte egli ha fatto da arbitro».

43

Làbano allora rispose e disse a Giacobbe: «Queste figlie sono mie figlie e questi figli sono miei figli; questo bestiame è il mio bestiame e quanto tu vedi è mio. E che potrei fare oggi a queste mie figlie o ai figli che esse hanno messi al mondo?

44

Ebbene, vieni, concludiamo un'alleanza io e te e ci sia un testimonio tra me e te».

45

Giacobbe prese una pietra e la eresse come una stele.

46

Poi disse ai suoi parenti: «Raccogliete pietre», e quelli presero pietre e ne fecero un mucchio. Poi mangiarono là su quel mucchio.

47

Làbano lo chiamò Iegar-Saaduta, mentre Giacobbe lo chiamò Gal-Ed.

48

Làbano disse: «Questo mucchio sia oggi un testimonio tra me e te» per questo lo chiamò Gal-Ed

49

e anche Mizpa, perché disse: «Il Signore starà di vedetta tra me e te, quando noi non ci vedremo più l'un l'altro.

50

Se tu maltratterai le mie figlie e se prenderai altre mogli oltre le mie figlie, non un uomo sarà con noi, ma bada, Dio sarà testimonio tra me e te».

51

Soggiunse Làbano a Giacobbe: «Ecco questo mucchio ed ecco questa stele, che io ho eretta tra me e te.

52

Questo mucchio è testimonio e questa stele è testimonio che io giuro di non oltrepassare questo mucchio dalla tua parte e che tu giuri di non oltrepassare questo mucchio e questa stele dalla mia parte per fare il male.

53

Il Dio di Abramo e il Dio di Nacor siano giudici tra di noi». Giacobbe giurò per il Terrore di suo padre Isacco.

54

Poi offrì un sacrificio sulle montagne e invitò i suoi parenti a prender cibo. Essi mangiarono e passarono la notte sulle montagne.

Genesi 32


Genesi Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Genesi 31

Genesi

Ritornare all Indice

Capitolo 32

1

Alla mattina per tempo Làbano si alzò, baciò i figli e le figlie e li benedisse. Poi partì e ritornò a casa.

2

Mentre Giacobbe continuava il viaggio, gli si fecero incontro gli angeli di Dio.

3

Giacobbe al vederli disse: «Questo è l'accampamento di Dio» e chiamò quel luogo Macanaim.

4

Poi Giacobbe mandò avanti a sé alcuni messaggeri al fratello Esaù, nel paese di Seir, la campagna di Edom.

5

Diede loro questo comando: «Direte al mio signore Esaù: Dice il tuo servo Giacobbe: Sono stato forestiero presso Làbano e vi sono restato fino ad ora.

6

Sono venuto in possesso di buoi, asini e greggi, di schiavi e schiave. Ho mandato ad informarne il mio signore, per trovare grazia ai suoi occhi».

7

I messaggeri tornarono da Giacobbe, dicendo: «Siamo stati da tuo fratello Esaù; ora egli stesso sta venendoti incontro e ha con sé quattrocento uomini».

8

Giacobbe si spaventò molto e si sentì angosciato; allora divise in due accampamenti la gente che era con lui, il gregge, gli armenti e i cammelli.

9

Pensò infatti: «Se Esaù raggiunge un accampamento e lo batte, l'altro accampamento si salverà».

10

Poi Giacobbe disse: «Dio del mio padre Abramo e Dio del mio padre Isacco, Signore, che mi hai detto: Ritorna al tuo paese, nella tua patria e io ti farò del bene,

11

io sono indegno di tutta la benevolenza e di tutta la fedeltà che hai usato verso il tuo servo. Con il mio bastone soltanto avevo passato questo Giordano e ora sono divenuto tale da formare due accampamenti.

12

Salvami dalla mano del mio fratello Esaù, perché io ho paura di lui: egli non arrivi e colpisca me e tutti, madre e bambini!

13

Eppure tu hai detto: Ti farò del bene e renderò la tua discendenza come la sabbia del mare, tanto numerosa che non si può contare».

14

Giacobbe rimase in quel luogo a passare la notte. Poi prese, di ciò che gli capitava tra mano, di che fare un dono al fratello Esaù:

15

duecento capre e venti capri, duecento pecore e venti montoni,

16

trenta cammelle allattanti con i loro piccoli, quaranta giovenche e dieci torelli, venti asine e dieci asinelli.

17

Egli affidò ai suoi servi i singoli branchi separatamente e disse loro: «Passate davanti a me e lasciate un certo spazio tra un branco e l'altro».

18

Diede questo ordine al primo: «Quando ti incontrerà Esaù, mio fratello, e ti domanderà: Di chi sei tu? Dove vai? Di chi sono questi animali che ti camminano davanti?,

19

tu risponderai: Del tuo fratello Giacobbe: è un dono inviato al mio signore Esaù; ecco egli stesso ci segue».

20

Lo stesso ordine diede anche al secondo e anche al terzo e a quanti seguivano i branchi: «Queste parole voi rivolgerete ad Esaù quando lo troverete;

21

gli direte: Anche il tuo servo Giacobbe ci segue». Pensava infatti: «Lo placherò con il dono che mi precede e in seguito mi presenterò a lui; forse mi accoglierà con benevolenza».

22

Così il dono passò prima di lui, mentr'egli trascorse quella notte nell'accampamento.

23

Durante quella notte egli si alzò, prese le due mogli, le due schiave, i suoi undici figli e passò il guado dello Iabbok.

24

Li prese, fece loro passare il torrente e fece passare anche tutti i suoi averi.

25

Giacobbe rimase solo e un uomo lottò con lui fino allo spuntare dell'aurora.

26

Vedendo che non riusciva a vincerlo, lo colpì all'articolazione del femore e l'articolazione del femore di Giacobbe si slogò, mentre continuava a lottare con lui.

27

Quegli disse: «Lasciami andare, perché è spuntata l'aurora». Giacobbe rispose: «Non ti lascerò, se non mi avrai benedetto!».

28

Gli domandò: «Come ti chiami?». Rispose: «Giacobbe».

29

Riprese: «Non ti chiamerai più Giacobbe, ma Israele, perché hai combattuto con Dio e con gli uomini e hai vinto!».

30

Giacobbe allora gli chiese: «Dimmi il tuo nome». Gli rispose: «Perché mi chiedi il nome?». E qui lo benedisse.

31

Allora Giacobbe chiamò quel luogo Penuel «Perché - disse - ho visto Dio faccia a faccia, eppure la mia vita è rimasta salva».

32

Spuntava il sole, quando Giacobbe passò Penuel e zoppicava all'anca.

33

Per questo gli Israeliti, fino ad oggi, non mangiano il nervo sciatico, che è sopra l'articolazione del femore, perché quegli aveva colpito l'articolazione del femore di Giacobbe nel nervo sciatico.

Genesi 33


Genesi Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Genesi 32

Genesi

Ritornare all Indice

Capitolo 33

1

Poi Giacobbe alzò gli occhi e vide arrivare Esaù che aveva con sé quattrocento uomini. Allora distribuì i figli tra Lia, Rachele e le due schiave;

2

mise in testa le schiave con i loro figli, più indietro Lia con i suoi figli e più indietro Rachele e Giuseppe.

3

Egli passò davanti a loro e si prostrò sette volte fino a terra, mentre andava avvicinandosi al fratello.

4

Ma Esaù gli corse incontro, lo abbracciò, gli si gettò al collo, lo baciò e piansero.

5

Poi alzò gli occhi e vide le donne e i fanciulli e disse: «Chi sono questi con te?». Rispose: «Sono i figli di cui Dio ha favorito il tuo servo».

6

Allora si fecero avanti le schiave con i loro figli e si prostrarono.

7

Poi si fecero avanti anche Lia e i suoi figli e si prostrarono e infine si fecero avanti Rachele e Giuseppe e si prostrarono.

8

Domandò ancora: «Che è tutta questa carovana che ho incontrata?». Rispose: «E' per trovar grazia agli occhi del mio signore».

9

Esaù disse: «Ne ho abbastanza del mio, fratello, resti per te quello che è tuo!».

10

Ma Giacobbe disse: «No, se ho trovato grazia ai tuoi occhi, accetta dalla mia mano il mio dono, perché appunto per questo io sono venuto alla tua presenza, come si viene alla presenza di Dio, e tu mi hai gradito.

11

Accetta il mio dono augurale che ti è stato presentato, perché Dio mi ha favorito e sono provvisto di tutto!». Così egli insistette e quegli accettò.

12

Poi Esaù disse: «Leviamo l'accampamento e mettiamoci in viaggio: io camminerò davanti a te».

13

Gli rispose: «Il mio signore sa che i fanciulli sono delicati e che ho a mio carico i greggi e gli armenti che allattano: se si affaticano anche un giorno solo, tutte le bestie moriranno.

14

Il mio signore passi prima del suo servo, mentre io mi sposterò a tutto mio agio, al passo di questo bestiame che mi precede e al passo dei fanciulli, finché arriverò presso il mio signore a Seir».

15

Disse allora Esaù: «Almeno possa lasciare con te una parte della gente che ho con me!». Rispose: «Ma perché? Possa io solo trovare grazia agli occhi del mio signore!».

16

Così in quel giorno stesso Esaù ritornò sul suo cammino verso Seir.

17

Giacobbe invece si trasportò a Succot, dove costruì una casa per sé e fece capanne per il gregge. Per questo chiamò quel luogo Succot.

18

Giacobbe arrivò sano e salvo alla città di Sichem, che è nel paese di Canaan, quando tornò da Paddan-Aram e si accampò di fronte alla città.

19

Poi acquistò dai figli di Camor, padre di Sichem, per cento pezzi d'argento, quella porzione di campagna dove aveva piantato la tenda.

20

Ivi eresse un altare e lo chiamò «El, Dio d'Israele».

Genesi 34


Genesi Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Genesi 33

Genesi

Ritornare all Indice

Capitolo 34

1

Dina, la figlia che Lia aveva partorita a Giacobbe, uscì a vedere le ragazze del paese.

2

Ma la vide Sichem, figlio di Camor l'Eveo, principe di quel paese, e la rapì, si unì a lei e le fece violenza.

3

Egli rimase legato a Dina, figlia di Giacobbe; amò la fanciulla e le rivolse parole di conforto.

4

Poi disse a Camor suo padre: «Prendimi in moglie questa ragazza».

5

Intanto Giacobbe aveva saputo che quegli aveva disonorato Dina, sua figlia, ma i suoi figli erano in campagna con il suo bestiame. Giacobbe tacque fino al loro arrivo.

6

Venne dunque Camor, padre di Sichem, da Giacobbe per parlare con lui.

7

Quando i figli di Giacobbe tornarono dalla campagna, sentito l'accaduto, ne furono addolorati e s'indignarono molto, perché quelli aveva commesso un'infamia in Israele, unendosi alla figlia di Giacobbe: così non si doveva fare!

8

Camor disse loro: «Sichem, mio figlio, è innamorato della vostra figlia; dategliela in moglie!

9

Anzi, alleatevi con noi: voi darete a noi le vostre figlie e vi prenderete per voi le nostre figlie.

10

Abiterete con noi e il paese sarà a vostra disposizione; risiedetevi, percorretelo in lungo e in largo e acquistate proprietà in esso».

11

Poi Sichem disse al padre e ai fratelli di lei: «Possa io trovare grazia agli occhi vostri; vi darò quel che mi direte.

12

Alzate pure molto a mio carico il prezzo nuziale e il valore del dono; vi darò quanto mi chiederete, ma datemi la giovane in moglie!».

13

Allora i figli di Giacobbe risposero a Sichem e a suo padre Camor e parlarono con astuzia, perché quegli aveva disonorato la loro sorella Dina.

14

Dissero loro: «Non possiamo fare questo, dare cioè la nostra sorella ad un uomo non circonciso, perché ciò sarebbe un disonore per noi.

15

Solo a questa condizione acconsentiremo alla vostra richiesta, se cioè voi diventerete come noi, circoncidendo ogni vostro maschio.

16

Allora noi vi daremo le nostre figlie e ci prenderemo le vostre, abiteremo con voi e diventeremo un solo popolo.

17

Ma se voi non ci ascoltate a proposito della nostra circoncisione, allora prenderemo la nostra figlia e ce ne andremo».

18

Le loro parole piacquero a Camor e a Sichem, figlio di Camor.

19

Il giovane non indugiò ad eseguire la cosa, perché amava la figlia di Giacobbe; d'altra parte era il più onorato di tutto il casato di suo padre.

20

Vennero dunque Camor e il figlio Sichem alla porta della loro città e parlarono agli uomini della città:

21

«Questi uomini sono gente pacifica: abitino pure con noi nel paese e lo percorrano in lungo e in largo; esso è molto ampio per loro in ogni direzione. Noi potremo prendere per mogli le loro figlie e potremo dare a loro le nostre.

22

Ma solo ad una condizione questi uomini acconsentiranno ad abitare con noi, a diventare un sol popolo: se cioè noi circoncidiamo ogni nostro maschio come loro stessi sono circoncisi.

23

I loro armenti, la loro ricchezza e tutto il loro bestiame non saranno forse nostri? Accontentiamoli dunque e possano abitare con noi!».

24

Allora quanti avevano accesso alla porta della sua città ascoltarono Camor e il figlio Sichem: tutti i maschi, quanti avevano accesso alla porta della città, si fecero circoncidere.

25

Ma il terzo giorno, quand'essi erano sofferenti, i due figli di Giacobbe, Simeone e Levi, i fratelli di Dina, presero ciascuno una spada, entrarono nella città con sicurezza e uccisero tutti i maschi.

26

Passarono così a fil di spada Camor e suo figlio Sichem, portarono via Dina dalla casa di Sichem e si allontanarono.

27

I figli di Giacobbe si buttarono sui cadaveri e saccheggiarono la città, perché quelli avevano disonorato la loro sorella.

28

Presero così i loro greggi e i loro armenti, i loro asini e quanto era nella città e nella campagna.

29

Portarono via come bottino tutte le loro ricchezze, tutti i loro bambini e le loro donne e saccheggiarono quanto era nelle case.

30

Allora Giacobbe disse a Simeone e a Levi: «Voi mi avete messo in difficoltà, rendendomi odioso agli abitanti del paese, ai Cananei e ai Perizziti, mentre io ho pochi uomini; essi si raduneranno contro di me, mi vinceranno e io sarò annientato con la mia casa».

31

Risposero: «Si tratta forse la nostra sorella come una prostituta?».

Genesi 35


Genesi Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Genesi 34

Genesi

Ritornare all Indice

Capitolo 35

1

Dio disse a Giacobbe: «Alzati, và a Betel e abita là; costruisci in quel luogo un altare al Dio che ti è apparso quando fuggivi Esaù, tuo fratello».

2

Allora Giacobbe disse alla sua famiglia e a quanti erano con lui: «Eliminate gli dei stranieri che avete con voi, purificatevi e cambiate gli abiti.

3

Poi alziamoci e andiamo a Betel, dove io costruirò un altare al Dio che mi ha esaudito al tempo della mia angoscia e che è stato con me nel cammino che ho percorso».

4

Essi consegnarono a Giacobbe tutti gli dei stranieri che possedevano e i pendenti che avevano agli orecchi; Giacobbe li sotterrò sotto la quercia presso Sichem.

5

Poi levarono l'accampamento e un terrore molto forte assalì i popoli che stavano attorno a loro, così che non inseguirono i figli di Giacobbe.

6

Giacobbe e tutta la gente ch'era con lui arrivarono a Luz, cioè Betel, che è nel paese di Canaan.

7

Qui egli costruì un altare e chiamò quel luogo «El-Betel», perché là Dio gli si era rivelato, quando sfuggiva al fratello.

8

Allora morì Dèbora, la nutrice di Rebecca, e fu sepolta al disotto di Betel, ai piedi della quercia, che perciò si chiamò Quercia del Pianto.

9

Dio apparve un'altra volta a Giacobbe, quando tornava da Paddan-Aram, e lo benedisse.

10

Dio gli disse: Non ti chiamerai più Giacobbe, ma Israele sarà il tuo nome». Così lo si chiamò Israele.

11

Dio gli disse: Sii fecondo e diventa numeroso, popolo e assemblea di popoli verranno da te, re usciranno dai tuoi fianchi.

12

Il paese che ho concesso ad Abramo e a Isacco darò a te e alla tua stirpe dopo di te darò il paese».

13

Dio scomparve da lui, nel luogo dove gli aveva parlato.

14

Allora Giacobbe eresse una stele, dove gli aveva parlato, una stele di pietra, e su di essa fece una libazione e versò olio.

15

Giacobbe chiamò Betel il luogo dove Dio gli aveva parlato.

16

Poi levarono l'accampamento da Betel. Mancava ancora un tratto di cammino per arrivare ad Efrata, quando Rachele partorì ed ebbe un parto difficile.

17

Mentre penava a partorire, la levatrice le disse: «Non temere: anche questo è un figlio!».

18

Mentre esalava l'ultimo respiro, perché stava morendo, essa lo chiamò Ben-Oni, ma suo padre lo chiamò Beniamino.

19

Così Rachele morì e fu sepolta lungo la strada verso Efrata, cioè Betlemme.

20

Giacobbe eresse sulla sua tomba una stele. Questa stele della tomba di Rachele esiste fino ad oggi.

21

Poi Israele levò l'accampamento e piantò la tenda al di là di Migdal-Eder.

22

Mentre Israele abitava in quel paese, Ruben andò a unirsi con Bila, concubina del padre, e Israele lo venne a sapere. I figli di Giacobbe furono dodici.

23

I figli di Lia: il primogenito di Giacobbe, Ruben, poi Simeone, Levi, Giuda, Issacar e Zàbulon.

24

I figli di Rachele: Giuseppe e Beniamino.

25

I figli di Bila, schiava di Rachele: Dan e Nèftali.

26

I figli di Zilpa, schiava di Lia: Gad e Aser. Questi sono i figli di Giacobbe che gli nacquero in Paddan-Aram.

27

Poi Giacobbe venne da suo padre Isacco a Mamre, a Kiriat-Arba, cioè Ebron, dove Abramo e Isacco avevano soggiornato come forestieri.

28

Isacco raggiunse l'età di centottant'anni.

29

Poi Isacco spirò, morì e si riunì al suo parentado, vecchio e sazio di giorni. Lo seppellirono i suoi figli Esaù e Giacobbe.

Genesi 36


Genesi Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Genesi 35

Genesi

Ritornare all Indice

Capitolo 36

1

Questa è la discendenza di Esaù, cioè Edom.

2

Esaù prese le mogli tra le figlie dei Cananei: Ada, figlia di Elon, l'Hittita; Oolibama, figlia di Ana, figlio di Zibeon, l'Hurrita;

3

Basemat, figlia di Ismaele, sorella di Nebaiòt.

4

Ada partorì ad Esaù Elifaz, Basemat partorì Reuel,

5

Oolibama partorì Ieus, Iaalam e Core. Questi sono i figli di Esaù, che gli nacquero nel paese di Canaan.

6

Poi Esaù prese le mogli e i figli e le figlie e tutte le persone della sua casa, il suo gregge e tutto il suo bestiame e tutti i suoi beni che aveva acquistati nel paese di Canaan e andò nel paese di Seir, lontano dal fratello Giacobbe.

7

Infatti i loro possedimenti erano troppo grandi perché essi potessero abitare insieme e il territorio, dove essi soggiornavano, non poteva sostenerli per causa del loro bestiame.

8

Così Esaù si stabilì sulle montagne di Seir. Ora Esaù è Edom.

9

Questa è la discendenza di Esaù, padre degli Idumei, nelle montagne di Seir.

10

Questi sono i nomi dei figli di Esaù: Elifaz, figlio di Ada, moglie di Esaù; Reuel, figlio di Basemat, moglie di Esaù.

11

I figli di Elifaz furono: Teman, Omar, Zefo, Gatam, Kenaz.

12

Elifaz, figlio di Esaù, aveva per concubina Timna, la quale ad Elifaz partorì Amalek. Questi sono i figli di Ada, moglie di Esaù.

13

Questi sono i figli di Reuel: Naat e Zerach, Samma e Mizza. Questi furono i figli di Basemat, moglie di Esaù.

14

Questi furono i figli di Oolibama, moglie di Esaù, figlia di Ana, figlio di Zibeon; essa partorì a Esaù Ieus, Iaalam e Core.

15

Questi sono i capi dei figli di Esaù: i figli di Elifaz primogenito di Esaù: il capo di Teman, il capo di Omar, il capo di Zefo, il capo di Kenaz,

16

il capo di Core, il capo di Gatam, il capo di Amalek. Questi sono i capi di Elifaz nel paese di Edom: questi sono i figli di Ada.

17

Questi i figli di Reuel, figlio di Esaù: il capo di Naat, il capo di Zerach, il capo di Samma, il capo di Mizza. Questi sono i capi di Reuel nel paese di Edom; questi sono i figli di Basemat, moglie di Esaù.

18

Questi sono i figli di Oolibama, moglie di Esaù: il capo di Ieus, il capo di Iaalam, il capo di Core. Questi sono i capi di Oolibama, figlia di Ana, moglie di Esaù.

19

Questi sono i figli di Esaù e questi i loro capi. Egli è Edom.

20

Questi sono i figli di Seir l'Hurrita, che abitano il paese: Lotan, Sobal, Zibeon, Ana,

21

Dison, Eser e Disan. Questi sono i capi degli Hurriti, figli di Seir, nel paese di Edom.

22

I figli di Lotan furono Ori e Emam e la sorella di Lotan era Timna.

23

I figli di Sobal sono Alvan, Manacat, Ebal, Sefo e Onam.

24

I figli di Zibeon sono Aia e Ana; questo è l'Ana che trovò le sorgenti calde nel deserto, mentre pascolava gli asini del padre Zibeon.

25

I figli di Ana sono Dison e Oolibama, figlia di Ana.

26

I figli di Dison sono Emdam, Esban, Itran e Cheran.

27

I figli di Eser sono Bilan, Zaavan e Akan.

28

I figli di Disan sono Uz e Aran.

29

Questi sono i capi degli Hurriti: il capo di Lotan, il capo di Sobal, il capo di Zibeon, il capo di Ana,

30

il capo di Dison, il capo di Eser, il capo di Disan. Questi sono i capi degli Hurriti, secondo le loro tribù nel paese di Seir.

31

Questi sono i re che regnarono nel paese di Edom, prima che regnasse un re degli Israeliti.

32

Regnò dunque in Edom Bela, figlio di Beor, e la sua città si chiama Dinaba.

33

Poi morì Bela e regnò al suo posto Iobab, figlio di Zerach, da Bosra.

34

Poi morì Iobab e regnò al suo posto Usam, del territorio dei Temaniti.

35

Poi morì Usam e regnò al suo posto Adad, figlio di Bedad, colui che vinse i Madianiti nelle steppe di Moab; la sua città si chiama Avit.

36

Poi morì Adad e regnò al suo posto Samla da Masreka.

37

Poi morì Samla e regnò al suo posto Saul da Recobot-Naar.

38

Poi morì Saul e regnò al suo posto Baal-Canan, figlio di Acbor.

39

Poi morì Baal-Canan, figlio di Acbor, e regnò al suo posto Adar: la sua città si chiama Pau e la moglie si chiamava Meetabel, figlia di Matred, da Me-Zaab.

40

Questi sono i nomi dei capi di Esaù, secondo le loro famiglie, le loro località, con i loro nomi: il capo di Timna, il capo di Alva, il capo di Ietet,

41

il capo di Oolibama, il capo di Ela, il capo di Pinon,

42

il capo di Kenan, il capo di Teman, il capo di Mibsar,

43

il capo di Magdiel, il capo di Iram. Questi sono i capi di Edom secondo le loro sedi nel territorio di loro proprietà. E' appunto questo Esaù il padre degli Idumei.

Genesi 37


Genesi Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Genesi 36

Genesi

Ritornare all Indice

Capitolo 37

1

Giacobbe si stabilì nel paese dove suo padre era stato forestiero, nel paese di Canaan.

2

Questa è la storia della discendenza di Giacobbe. Egli era giovane e stava con i figli di Bila e i figli di Zilpa, mogli di suo padre. Ora Giuseppe riferì al loro padre i pettegolezzi sul loro conto.

3

Israele amava Giuseppe più di tutti i suoi figli, perché era il figlio avuto in vecchiaia, e gli aveva fatto una tunica dalle lunghe maniche.

4

I suoi fratelli, vedendo che il loro padre amava lui più di tutti i suoi figli, lo odiavano e non potevano parlargli amichevolmente.

5

Ora Giuseppe fece un sogno e lo raccontò ai fratelli, che lo odiarono ancor di più.

6

Disse dunque loro: «Ascoltate questo sogno che ho fatto.

7

Noi stavamo legando covoni in mezzo alla campagna, quand'ecco il mio covone si alzò e restò diritto e i vostri covoni vennero intorno e si prostrarono davanti al mio».

8

Gli dissero i suoi fratelli: «Vorrai forse regnare su di noi o ci vorrai dominare?». Lo odiarono ancora di più a causa dei suoi sogni e delle sue parole.

9

Egli fece ancora un altro sogno e lo narrò al padre e ai fratelli e disse: «Ho fatto ancora un sogno, sentite: il sole, la luna e undici stelle si prostravano davanti a me».

10

Lo narrò dunque al padre e ai fratelli e il padre lo rimproverò e gli disse: «Che sogno è questo che hai fatto! Dovremo forse venire io e tua madre e i tuoi fratelli a prostrarci fino a terra davanti a te?».

11

I suoi fratelli perciò erano invidiosi di lui, ma suo padre tenne in mente la cosa.

12

I suoi fratelli andarono a pascolare il gregge del loro padre a Sichem.

13

Israele disse a Giuseppe: «Sai che i tuoi fratelli sono al pascolo a Sichem? Vieni, ti voglio mandare da loro». Gli rispose: «Eccomi!».

14

Gli disse: «Và a vedere come stanno i tuoi fratelli e come sta il bestiame, poi torna a riferirmi». Lo fece dunque partire dalla valle di Ebron ed egli arrivò a Sichem.

15

Mentr'egli andava errando per la campagna, lo trovò un uomo, che gli domandò: «Che cerchi?».

16

Rispose: «Cerco i miei fratelli. Indicami dove si trovano a pascolare».

17

Quell'uomo disse: «Hanno tolto le tende di qui, infatti li ho sentiti dire: Andiamo a Dotan». Allora Giuseppe andò in cerca dei suoi fratelli e li trovò a Dotan.

18

Essi lo videro da lontano e, prima che giungesse vicino a loro, complottarono di farlo morire.

19

Si dissero l'un l'altro: «Ecco, il sognatore arriva!

20

Orsù, uccidiamolo e gettiamolo in qualche cisterna! Poi diremo: Una bestia feroce l'ha divorato! Così vedremo che ne sarà dei suoi sogni!».

21

Ma Ruben sentì e volle salvarlo dalle loro mani, dicendo: «Non togliamogli la vita».

22

Poi disse loro: «Non versate il sangue, gettatelo in questa cisterna che è nel deserto, ma non colpitelo con la vostra mano» egli intendeva salvarlo dalle loro mani e ricondurlo a suo padre.

23

Quando Giuseppe fu arrivato presso i suoi fratelli, essi lo spogliarono della sua tunica, quella tunica dalle lunghe maniche ch'egli indossava,

24

poi lo afferrarono e lo gettarono nella cisterna: era una cisterna vuota, senz'acqua.

25

Poi sedettero per prendere cibo. Quando ecco, alzando gli occhi, videro arrivare una carovana di Ismaeliti provenienti da Galaad, con i cammelli carichi di resina, di balsamo e di laudano, che andavano a portare in Egitto.

26

Allora Giuda disse ai fratelli: «Che guadagno c'è ad uccidere il nostro fratello e a nasconderne il sangue?

27

Su, vendiamolo agli Ismaeliti e la nostra mano non sia contro di lui, perché è nostro fratello e nostra carne». I suoi fratelli lo ascoltarono.

28

Passarono alcuni mercanti madianiti; essi tirarono su ed estrassero Giuseppe dalla cisterna e per venti sicli d'argento vendettero Giuseppe agli Ismaeliti. Così Giuseppe fu condotto in Egitto.

29

Quando Ruben ritornò alla cisterna, ecco Giuseppe non c'era più. Allora si stracciò le vesti,

30

tornò dai suoi fratelli e disse: «Il ragazzo non c'è più, dove andrò io?».

31

Presero allora la tunica di Giuseppe, scannarono un capro e intinsero la tunica nel sangue.

32

Poi mandarono al padre la tunica dalle lunghe maniche e gliela fecero pervenire con queste parole: «L'abbiamo trovata; riscontra se è o no la tunica di tuo figlio».

33

Egli la riconobbe e disse: «E' la tunica di mio figlio! Una bestia feroce l'ha divorato. Giuseppe è stato sbranato».

34

Giacobbe si stracciò le vesti, si pose un cilicio attorno ai fianchi e fece lutto sul figlio per molti giorni.

35

Tutti i suoi figli e le sue figlie vennero a consolarlo, ma egli non volle essere consolato dicendo: «No, io voglio scendere in lutto dal figlio mio nella tomba». E il padre suo lo pianse.

36

Intanto i Madianiti lo vendettero in Egitto a Potifar, consigliere del faraone e comandante delle guardie.

Genesi 38


Genesi Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Genesi 37

Genesi

Ritornare all Indice

Capitolo 38

1

In quel tempo Giuda si separò dai suoi fratelli e si stabilì presso un uomo di Adullam, di nome Chira.

2

Qui Giuda vide la figlia di un Cananeo chiamato Sua, la prese in moglie e si unì a lei.

3

Essa concepì e partorì un figlio e lo chiamò Er.

4

Poi concepì ancora e partorì un figlio e lo chiamò Onan.

5

Ancora un'altra volta partorì un figlio e lo chiamò Sela. Essa si trovava in Chezib, quando lo partorì.

6

Giuda prese una moglie per il suo primogenito Er, la quale si chiamava Tamar.

7

Ma Er, primogenito di Giuda, si rese odioso al Signore e il Signore lo fece morire.

8

Allora Giuda disse a Onan: «Unisciti alla moglie del fratello, compi verso di lei il dovere di cognato e assicura così una posterità per il fratello».

9

Ma Onan sapeva che la prole non sarebbe stata considerata come sua; ogni volta che si univa alla moglie del fratello, disperdeva per terra, per non dare una posterità al fratello.

10

Ciò che egli faceva non fu gradito al Signore, il quale fece morire anche lui.

11

Allora Giuda disse alla nuora Tamar: «Ritorna a casa da tuo padre come vedova fin quando il mio figlio Sela sarà cresciuto». Perché pensava: «Che non muoia anche questo come i suoi fratelli!». Così Tamar se ne andò e ritornò alla casa del padre.

12

Passarono molti giorni e morì la figlia di Sua, moglie di Giuda. Quando Giuda ebbe finito il lutto, andò a Timna da quelli che tosavano il suo gregge e con lui vi era Chira, il suo amico di Adullam.

13

Fu portata a Tamar questa notizia: «Ecco, tuo suocero va a Timna per la tosatura del suo gregge».

14

Allora Tamar si tolse gli abiti vedovili, si coprì con il velo e se lo avvolse intorno, poi si pose a sedere all'ingresso di Enaim, che è sulla strada verso Timna. Aveva visto infatti che Sela era ormai cresciuto, ma che lei non gli era stata data in moglie.

15

Giuda la vide e la credette una prostituta, perché essa si era coperta la faccia.

16

Egli si diresse su quella strada verso di lei e disse: «Lascia che io venga con te!». Non sapeva infatti che quella fosse la sua nuora. Essa disse: «Che mi darai per venire con me?».

17

Rispose: «Io ti manderò un capretto del gregge». Essa riprese: «Mi dai un pegno fin quando me lo avrai mandato?».

18

Egli disse: «Qual è il pegno che ti devo dare?». Rispose: «Il tuo sigillo, il tuo cordone e il bastone che hai in mano». Allora glieli diede e le si unì. Essa concepì da lui.

19

Poi si alzò e se ne andò; si tolse il velo e rivestì gli abiti vedovili.

20

Giuda mandò il capretto per mezzo del suo amico di Adullam, per riprendere il pegno dalle mani di quella donna, ma quegli non la trovò.

21

Domandò agli uomini di quel luogo: «Dov'è quella prostituta che stava in Enaim sulla strada?». Ma risposero: «Non c'è stata qui nessuna prostituta».

22

Così tornò da Giuda e disse: «Non l'ho trovata; anche gli uomini di quel luogo dicevano: Non c'è stata qui nessuna prostituta».

23

Allora Giuda disse: «Se li tenga! Altrimenti ci esponiamo agli scherni. Vedi che le ho mandato questo capretto, ma tu non l'hai trovata».

24

Circa tre mesi dopo, fu portata a Giuda questa notizia: «Tamar, la tua nuora, si è prostituita e anzi è incinta a causa della prostituzione». Giuda disse: «Conducetela fuori e sia bruciata!».

25

Essa veniva gia condotta fuori, quando mandò a dire al suocero: «Dell'uomo a cui appartengono questi oggetti io sono incinta». E aggiunse: «Riscontra, dunque, di chi siano questo sigillo, questi cordoni e questo bastone».

26

Giuda li riconobbe e disse: «Essa è più giusta di me, perché io non l'ho data a mio figlio Sela». E non ebbe più rapporti con lei.

27

Quand'essa fu giunta al momento di partorire, ecco aveva nel grembo due gemelli.

28

Durante il parto, uno di essi mise fuori una mano e la levatrice prese un filo scarlatto e lo legò attorno a quella mano, dicendo: «Questi è uscito per primo».

29

Ma, quando questi ritirò la mano, ecco uscì suo fratello. Allora essa disse: «Come ti sei aperta una breccia?» e lo si chiamò Perez.

30

Poi uscì suo fratello, che aveva il filo scarlatto alla mano, e lo si chiamò Zerach.

Genesi 39


Genesi Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Genesi 38

Genesi

Ritornare all Indice

Capitolo 39

1

Giuseppe era stato condotto in Egitto e Potifar, consigliere del faraone e comandante delle guardie, un Egiziano, lo acquistò da quegli Ismaeliti che l'avevano condotto laggiù.

2

Allora il Signore fu con Giuseppe: a lui tutto riusciva bene e rimase nella casa dell'Egiziano, suo padrone.

3

Il suo padrone si accorse che il Signore era con lui e che quanto egli intraprendeva il Signore faceva riuscire nelle sue mani.

4

Così Giuseppe trovò grazia agli occhi di lui e divenne suo servitore personale; anzi quegli lo nominò suo maggiordomo e gli diede in mano tutti i suoi averi.

5

Da quando egli lo aveva fatto suo maggiordomo e incaricato di tutti i suoi averi, il Signore benedisse la casa dell'Egiziano per causa di Giuseppe e la benedizione del Signore fu su quanto aveva, in casa e nella campagna.

6

Così egli lasciò tutti i suoi averi nelle mani di Giuseppe e non gli domandava conto di nulla, se non del cibo che mangiava. Ora Giuseppe era bello di forma e avvenente di aspetto.

7

Dopo questi fatti, la moglie del padrone gettò gli occhi su Giuseppe e gli disse: «Unisciti a me!».

8

Ma egli rifiutò e disse alla moglie del suo padrone: «Vedi, il mio signore non mi domanda conto di quanto è nella sua casa e mi ha dato in mano tutti i suoi averi.

9

Lui stesso non conta più di me in questa casa; non mi ha proibito nulla, se non te, perché sei sua moglie. E come potrei fare questo grande male e peccare contro Dio?».

10

E, benché ogni giorno essa ne parlasse a Giuseppe, egli non acconsentì di unirsi, di darsi a lei.

11

Ora un giorno egli entrò in casa per fare il suo lavoro, mentre non c'era nessuno dei domestici.

12

Essa lo afferrò per la veste, dicendo: «Unisciti a me!». Ma egli le lasciò tra le mani la veste, fuggì e uscì.

13

Allora essa, vedendo ch'egli le aveva lasciato tra le mani la veste ed era fuggito fuori,

14

chiamò i suoi domestici e disse loro: «Guardate, ci ha condotto in casa un Ebreo per scherzare con noi! Mi si è accostato per unirsi a me, ma io ho gridato a gran voce.

15

Egli, appena ha sentito che alzavo la voce e chiamavo, ha lasciato la veste accanto a me, è fuggito ed è uscito».

16

Ed essa pose accanto a sé la veste di lui finché il padrone venne a casa.

17

Allora gli disse le stesse cose: «Quel servo ebreo, che tu ci hai condotto in casa, mi si è accostato per scherzare con me.

18

Ma appena io ho gridato e ho chiamato, ha abbandonato la veste presso di me ed è fuggito fuori».

19

Quando il padrone udì le parole di sua moglie che gli parlava: «Proprio così mi ha fatto il tuo servo!», si accese d'ira.

20

Il padrone di Giuseppe lo prese e lo mise nella prigione, dove erano detenuti i carcerati del re. Così egli rimase là in prigione.

21

Ma il Signore fu con Giuseppe, gli conciliò benevolenza e gli fece trovare grazia agli occhi del comandante della prigione.

22

Così il comandante della prigione affidò a Giuseppe tutti i carcerati che erano nella prigione e quanto c'era da fare là dentro, lo faceva lui.

23

Il comandante della prigione non si prendeva cura più di nulla di quanto gli era affidato, perché il Signore era con lui e quello che egli faceva il Signore faceva riuscire.

Genesi 40


Genesi Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Genesi 39

Genesi

Ritornare all Indice

Capitolo 40

1

Dopo queste cose il coppiere del re d'Egitto e il panettiere offesero il loro padrone, il re d'Egitto.

2

Il faraone si adirò contro i suoi due eunuchi, contro il capo dei coppieri e contro il capo dei panettieri,

3

e li fece mettere in carcere nella casa del comandante delle guardie, nella prigione dove Giuseppe era detenuto.

4

Il comandante delle guardie assegnò loro Giuseppe, perché li servisse. Così essi restarono nel carcere per un certo tempo.

5

Ora, in una medesima notte, il coppiere e il panettiere del re d'Egitto, che erano detenuti nella prigione, ebbero tutti e due un sogno, ciascuno il suo sogno, che aveva un significato particolare.

6

Alla mattina Giuseppe venne da loro e vide che erano afflitti.

7

Allora interrogò gli eunuchi del faraone che erano con lui in carcere nella casa del suo padrone e disse: «Perché quest'oggi avete la faccia così triste?».

8

Gli dissero: «Abbiamo fatto un sogno e non c'è chi lo interpreti». Giuseppe disse loro: «Non è forse Dio che ha in suo potere le interpretazioni? Raccontatemi dunque».

9

Allora il capo dei coppieri raccontò il suo sogno a Giuseppe e gli disse: «Nel mio sogno, ecco mi stava davanti una vite,

10

sulla quale erano tre tralci; non appena essa cominciò a germogliare, apparvero i fiori e i suoi grappoli maturarono gli acini.

11

Io avevo in mano il calice del faraone; presi gli acini, li spremetti nella coppa del faraone e diedi la coppa in mano al faraone».

12

Giuseppe gli disse: «Eccone la spiegazione: i tre tralci sono tre giorni.

13

Fra tre giorni il faraone solleverà la tua testa e ti restituirà nella tua carica e tu porgerai il calice al faraone, secondo la consuetudine di prima, quando eri suo coppiere.

14

Ma se, quando sarai felice, ti vorrai ricordare che io sono stato con te, fammi questo favore: parla di me al faraone e fammi uscire da questa casa.

15

Perché io sono stato portato via ingiustamente dal paese degli Ebrei e anche qui non ho fatto nulla perché mi mettessero in questo sotterraneo».

16

Allora il capo dei panettieri, vedendo che aveva dato un'interpretazione favorevole, disse a Giuseppe: «Quanto a me, nel mio sogno mi stavano sulla testa tre canestri di pane bianco

17

e nel canestro che stava di sopra era ogni sorta di cibi per il faraone, quali si preparano dai panettieri. Ma gli uccelli li mangiavano dal canestro che avevo sulla testa».

18

Giuseppe rispose e disse: «Questa è la spiegazione: i tre canestri sono tre giorni.

19

Fra tre giorni il faraone solleverà la tua testa e ti impiccherà ad un palo e gli uccelli ti mangeranno la carne addosso».

20

Appunto al terzo giorno - era il giorno natalizio del faraone - egli fece un banchetto a tutti i suoi ministri e allora sollevò la testa del capo dei coppieri e la testa del capo dei panettieri in mezzo ai suoi ministri.

21

Restituì il capo dei coppieri al suo ufficio di coppiere, perché porgesse la coppa al faraone,

22

e invece impiccò il capo dei panettieri, secondo l'interpretazione che Giuseppe aveva loro data.

23

Ma il capo dei coppieri non si ricordò di Giuseppe e lo dimenticò.

Genesi 41


Genesi Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Genesi 40

Genesi

Ritornare all Indice

Capitolo 41

1

Al termine di due anni, il faraone sognò di trovarsi presso il Nilo.

2

Ed ecco salirono dal Nilo sette vacche, belle di aspetto e grasse e si misero a pascolare tra i giunchi.

3

Ed ecco, dopo quelle, sette altre vacche salirono dal Nilo, brutte di aspetto e magre, e si fermarono accanto alle prime vacche sulla riva del Nilo.

4

Ma le vacche brutte di aspetto e magre divorarono le sette vacche belle di aspetto e grasse. E il faraone si svegliò.

5

Poi si addormentò e sognò una seconda volta: ecco sette spighe spuntavano da un unico stelo, grosse e belle.

6

Ma ecco sette spighe vuote e arse dal vento d'oriente spuntavano dopo quelle.

7

Le spighe vuote inghiottirono le sette spighe grosse e piene. Poi il faraone si svegliò: era stato un sogno.

8

Alla mattina il suo spirito ne era turbato, perciò convocò tutti gli indovini e tutti i saggi dell'Egitto. Il faraone raccontò loro il sogno, ma nessuno lo sapeva interpretare al faraone.

9

Allora il capo dei coppieri parlò al faraone: «Io devo ricordare oggi le mie colpe.

10

Il faraone si era adirato contro i suoi servi e li aveva messi in carcere nella casa del capo delle guardie, me e il capo dei panettieri.

11

Noi facemmo un sogno nella stessa notte, io e lui; ma avemmo ciascuno un sogno con un significato particolare.

12

Ora era là con noi un giovane ebreo, schiavo del capo delle guardie; noi gli raccontammo i nostri sogni ed egli ce li interpretò, dando a ciascuno spiegazione del suo sogno.

13

Proprio come ci aveva interpretato, così avvenne: io fui restituito alla mia carica e l'altro fu impiccato».

14

Allora il faraone convocò Giuseppe. Lo fecero uscire in fretta dal sotterraneo ed egli si rase, si cambiò gli abiti e si presentò al faraone.

15

Il faraone disse a Giuseppe: «Ho fatto un sogno e nessuno lo sa interpretare; ora io ho sentito dire di te che ti basta ascoltare un sogno per interpretarlo subito».

16

Giuseppe rispose al faraone: «Non io, ma Dio darà la risposta per la salute del faraone!».

17

Allora il faraone disse a Giuseppe: «Nel mio sogno io mi trovavo sulla riva del Nilo.

18

Quand'ecco salirono dal Nilo sette vacche grasse e belle di forma e si misero a pascolare tra i giunchi.

19

Ed ecco sette altre vacche salirono dopo quelle, deboli, brutte di forma e magre: non ne vidi mai di così brutte in tutto il paese d'Egitto.

20

Le vacche magre e brutte divorarono le prime sette vacche, quelle grasse.

21

Queste entrarono nel loro corpo, ma non si capiva che vi fossero entrate, perché il loro aspetto era brutto come prima. E mi svegliai.

22

Poi vidi nel sogno che sette spighe spuntavano da un solo stelo, piene e belle.

23

Ma ecco sette spighe secche, vuote e arse dal vento d'oriente, spuntavano dopo quelle.

24

Le spighe vuote inghiottirono le sette spighe belle. Ora io l'ho detto agli indovini, ma nessuno mi dà la spiegazione».

25

Allora Giuseppe disse al faraone: «Il sogno del faraone è uno solo: quello che Dio sta per fare, lo ha indicato al faraone.

26

Le sette vacche belle sono sette anni e le sette spighe belle sono sette anni: è un solo sogno.

27

E le sette vacche magre e brutte, che salgono dopo quelle, sono sette anni e le sette spighe vuote, arse dal vento d'oriente, sono sette anni: vi saranno sette anni di carestia.

28

E' appunto ciò che ho detto al faraone: quanto Dio sta per fare, l'ha manifestato al faraone.

29

Ecco stanno per venire sette anni, in cui sarà grande abbondanza in tutto il paese d'Egitto.

30

Poi a questi succederanno sette anni di carestia; si dimenticherà tutta quella abbondanza nel paese d'Egitto e la carestia consumerà il paese.

31

Si dimenticherà che vi era stata l'abbondanza nel paese a causa della carestia venuta in seguito, perché sarà molto dura.

32

Quanto al fatto che il sogno del faraone si è ripetuto due volte, significa che la cosa è decisa da Dio e che Dio si affretta ad eseguirla.

33

Ora il faraone pensi a trovare un uomo intelligente e saggio e lo metta a capo del paese d'Egitto.

34

Il faraone inoltre proceda ad istituire funzionari sul paese, per prelevare un quinto sui prodotti del paese d'Egitto durante i sette anni di abbondanza.

35

Essi raccoglieranno tutti i viveri di queste annate buone che stanno per venire, ammasseranno il grano sotto l'autorità del faraone e lo terranno in deposito nelle città.

36

Questi viveri serviranno al paese di riserva per i sette anni di carestia che verranno nel paese d'Egitto; così il paese non sarà distrutto dalla carestia».

37

La cosa piacque al faraone e a tutti i suoi ministri.

38

Il faraone disse ai ministri: «Potremo trovare un uomo come questo, in cui sia lo spirito di Dio?».

39

Poi il faraone disse a Giuseppe: «Dal momento che Dio ti ha manifestato tutto questo, nessuno è intelligente e saggio come te.

40

Tu stesso sarai il mio maggiordomo e ai tuoi ordini si schiererà tutto il mio popolo: solo per il trono io sarò più grande di te».

41

Il faraone disse a Giuseppe: «Ecco, io ti metto a capo di tutto il paese d'Egitto».

42

Il faraone si tolse di mano l'anello e lo pose sulla mano di Giuseppe; lo rivestì di abiti di lino finissimo e gli pose al collo un monile d'oro.

43

Poi lo fece montare sul suo secondo carro e davanti a lui si gridava: «Abrech». E così lo si stabilì su tutto il paese d'Egitto.

44

Poi il faraone disse a Giuseppe: «Sono il faraone, ma senza il tuo permesso nessuno potrà alzare la mano o il piede in tutto il paese d'Egitto».

45

E il faraone chiamò Giuseppe Zafnat-Paneach e gli diede in moglie Asenat, figlia di Potifera, sacerdote di On. Giuseppe uscì per tutto il paese d'Egitto.

46

Giuseppe aveva trent'anni quando si presentò al faraone re d'Egitto.

47

Durante i sette anni di abbondanza la terra produsse a profusione.

48

Egli raccolse tutti i viveri dei sette anni, nei quali vi era stata l'abbondanza nel paese d'Egitto, e ripose i viveri nelle città, cioè in ogni città ripose i viveri della campagna circostante.

49

Giuseppe ammassò il grano come la sabbia del mare, in grandissima quantità, così che non se ne fece più il computo, perché era incalcolabile.

50

Intanto nacquero a Giuseppe due figli, prima che venisse l'anno della carestia; glieli partorì Asenat, figlia di Potifera, sacerdote di On.

51

Giuseppe chiamò il primogenito Manasse, «perché - disse - Dio mi ha fatto dimenticare ogni affanno e tutta la casa di mio padre».

52

E il secondo lo chiamò Efraim, «perché - disse - Dio mi ha reso fecondo nel paese della mia afflizione».

53

Poi finirono i sette anni di abbondanza nel paese d'Egitto

54

e cominciarono i sette anni di carestia, come aveva detto Giuseppe. Ci fu carestia in tutti i paesi, ma in tutto l'Egitto c'era il pane.

55

Poi tutto il paese d'Egitto cominciò a sentire la fame e il popolo gridò al faraone per avere il pane. Allora il faraone disse a tutti gli Egiziani: «Andate da Giuseppe; fate quello che vi dirà».

56

La carestia dominava su tutta la terra. Allora Giuseppe aprì tutti i depositi in cui vi era grano e vendette il grano agli Egiziani, mentre la carestia si aggravava in Egitto.

57

E da tutti i paesi venivano in Egitto per acquistare grano da Giuseppe, perché la carestia infieriva su tutta la terra.

Genesi 42


Genesi Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Genesi 41

Genesi

Ritornare all Indice

Capitolo 42

1

Ora Giacobbe seppe che in Egitto c'era il grano; perciò disse ai figli: «Perché state a guardarvi l'un l'altro?».

2

E continuò: «Ecco, ho sentito dire che vi è il grano in Egitto. Andate laggiù e compratene per noi, perché possiamo conservarci in vita e non morire».

3

Allora i dieci fratelli di Giuseppe scesero per acquistare il frumento in Egitto.

4

Ma quanto a Beniamino, fratello di Giuseppe, Giacobbe non lo mandò con i fratelli perché diceva: «Non gli succeda qualche disgrazia!».

5

Arrivarono dunque i figli d'Israele per acquistare il grano, in mezzo ad altri che pure erano venuti, perché nel paese di Canaan c'era la carestia.

6

Ora Giuseppe aveva autorità sul paese e vendeva il grano a tutto il popolo del paese. Perciò i fratelli di Giuseppe vennero da lui e gli si prostrarono davanti con la faccia a terra.

7

Giuseppe vide i suoi fratelli e li riconobbe, ma fece l'estraneo verso di loro, parlò duramente e disse: «Di dove siete venuti?». Risposero: «Dal paese di Canaan per comperare viveri».

8

Giuseppe riconobbe dunque i fratelli, mentre essi non lo riconobbero.

9

Si ricordò allora Giuseppe dei sogni che aveva avuti a loro riguardo e disse loro: «Voi siete spie! Voi siete venuti a vedere i punti scoperti del paese».

10

Gli risposero: «No, signore mio; i tuoi servi sono venuti per acquistare viveri.

11

Noi siamo tutti figli di un solo uomo. Noi siamo sinceri. I tuoi servi non sono spie!».

12

Ma egli disse loro: «No, voi siete venuti a vedere i punti scoperti del paese!».

13

Allora essi dissero: «Dodici sono i tuoi servi, siamo fratelli, figli di un solo uomo, nel paese di Canaan; ecco il più giovane è ora presso nostro padre e uno non c'è più».

14

Giuseppe disse loro: «Le cose stanno come vi ho detto: voi siete spie.

15

In questo modo sarete messi alla prova: per la vita del faraone, non uscirete di qui se non quando vi avrà raggiunto il vostro fratello più giovane.

16

Mandate uno di voi a prendere il vostro fratello; voi rimarrete prigionieri. Siano così messe alla prova le vostre parole, per sapere se la verità è dalla vostra parte. Se no, per la vita del faraone, voi siete spie!».

17

E li tenne in carcere per tre giorni.

18

Al terzo giorno Giuseppe disse loro: «Fate questo e avrete salva la vita; io temo Dio!

19

Se voi siete sinceri, uno dei vostri fratelli resti prigioniero nel vostro carcere e voi andate a portare il grano per la fame delle vostre case.

20

Poi mi condurrete qui il vostro fratello più giovane. Allora le vostre parole si dimostreranno vere e non morirete». Essi annuirono.

21

Allora si dissero l'un l'altro: «Certo su di noi grava la colpa nei riguardi di nostro fratello, perché abbiamo visto la sua angoscia quando ci supplicava e non lo abbiamo ascoltato. Per questo ci è venuta addosso quest'angoscia».

22

Ruben prese a dir loro: «Non ve lo avevo detto io: Non peccate contro il ragazzo? Ma non mi avete dato ascolto. Ecco ora ci si domanda conto del suo sangue».

23

Non sapevano che Giuseppe li capiva, perché tra lui e loro vi era l'interprete.

24

Allora egli si allontanò da loro e pianse. Poi tornò e parlò con essi. Scelse tra di loro Simeone e lo fece incatenare sotto i loro occhi.

25

Quindi Giuseppe diede ordine che si riempissero di grano i loro sacchi e si rimettesse il denaro di ciascuno nel suo sacco e si dessero loro provviste per il viaggio. E così venne loro fatto.

26

Essi caricarono il grano sugli asini e partirono di là.

27

Ora in un luogo dove passavano la notte uno di essi aprì il sacco per dare il foraggio all'asino e vide il proprio denaro alla bocca del sacco.

28

Disse ai fratelli: «Mi è stato restituito il denaro: eccolo qui nel mio sacco!». Allora si sentirono mancare il cuore e tremarono, dicendosi l'un l'altro: «Che è mai questo che Dio ci ha fatto?».

29

Arrivati da Giacobbe loro padre, nel paese di Canaan, gli riferirono tutte le cose che erano loro capitate:

30

«Quell'uomo che è il signore del paese ci ha parlato duramente e ci ha messi in carcere come spie del paese.

31

Allora gli abbiamo detto: Noi siamo sinceri; non siamo spie!

32

Noi siamo dodici fratelli, figli di nostro padre: uno non c'è più e il più giovane è ora presso nostro padre nel paese di Canaan.

33

Ma l'uomo, signore del paese, ci ha risposto: In questo modo io saprò se voi siete sinceri: lasciate qui con me uno dei vostri fratelli, prendete il grano necessario alle vostre case e andate.

34

Poi conducetemi il vostro fratello più giovane; così saprò che non siete spie, ma che siete sinceri; io vi renderò vostro fratello e voi potrete percorrere il paese in lungo e in largo».

35

Mentre vuotavano i sacchi, ciascuno si accorse di avere la sua borsa di denaro nel proprio sacco. Quando essi e il loro padre videro le borse di denaro, furono presi dal timore.

36

E il padre loro Giacobbe disse: «Voi mi avete privato dei figli! Giuseppe non c'è più, Simeone non c'è più e Beniamino me lo volete prendere. Su di me tutto questo ricade!».

37

Allora Ruben disse al padre: «Farai morire i miei due figli, se non te lo ricondurrò. Affidalo a me e io te lo restituirò».

38

Ma egli rispose: «Il mio figlio non verrà laggiù con voi, perché suo fratello è morto ed egli è rimasto solo. Se gli capitasse una disgrazia durante il viaggio che volete fare, voi fareste scendere con dolore la mia canizie negli inferi».

Genesi 43


Genesi Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

Genesi 42

Genesi

Ritornare all Indice

Capitolo 43

1

La carestia continuava a gravare sul paese.

2

Quando ebbero finito di consumare il grano che avevano portato dall'Egitto, il padre disse loro: «Tornate là e acquistate per noi un po' di viveri».

3

Ma Giuda gli disse: «Quell'uomo ci ha dichiarato severamente: Non verrete alla mia presenza, se non avrete con voi il vostro fratello!

4

Se tu sei disposto a lasciar partire con noi nostro fratello, andremo laggiù e ti compreremo il grano.

5

Ma se tu non lo lasci partire, noi non ci andremo, perché quell'uomo ci ha detto: Non verrete alla mia presenza, se non avrete con voi il vostro fratello!».

6

Israele disse: «Perché mi avete fatto questo male, cioè far sapere a quell'uomo che avevate ancora un fratello?».

7

Risposero: «Quell'uomo ci ha interrogati con insistenza intorno a noi e alla nostra parentela: E' ancora vivo vostro padre? Avete qualche fratello? e noi abbiamo risposto secondo queste domande. Potevamo sapere ch'egli avrebbe detto: Conducete qui vostro fratello?».

8

Giuda disse a Israele suo padre: «Lascia venire il giovane con me; partiremo subito per vivere e non morire, noi, tu e i nostri bambini.

9

Io mi rendo garante di lui: dalle mie mani lo reclamerai. Se non te lo ricondurrò, se non te lo riporterò, io sarò colpevole contro di te per tutta la vita.

10

Se non avessimo indugiato, ora saremmo gia di ritorno per la seconda volta».

11

Israele loro padre rispose: «Se è così, fate pure: mettete nei vostri bagagli i prodotti più scelti del paese e portateli in dono a quell'uomo: un po' di balsamo, un po' di miele, resina e laudano, pistacchi e mandorle.

12

Prendete con voi doppio denaro, il denaro cioè che è stato rimesso nella bocca dei vostri sacchi lo porterete indietro: forse si tratta di un errore.

13

Prendete anche vostro fratello, partite e tornate da quell'uomo.

14

Dio onnipotente vi faccia trovare misericordia presso quell'uomo, così che vi rilasci l'altro fratello e Beniamino. Quanto a me, una volta che non avrò più i miei figli, non li avrò più...!».

15

Presero dunque i nostri uomini questo dono e il doppio del denaro e anche Beniamino, partirono, scesero in Egitto e si presentarono a Giuseppe.

16

Quando Giuseppe ebbe visto Beniamino con loro, disse al suo maggiordomo: «Conduci questi uomini in casa, macella quello che occorre e prepara, perché questi uomini mangeranno con me a mezzogiorno».

17

Il maggiordomo fece come Giuseppe aveva ordinato e introdusse quegli uomini nella casa di Giuseppe.

18

Ma quegli uomini si spaventarono, perché venivano condotti in casa di Giuseppe, e dissero: «A causa del denaro, rimesso nei nostri sacchi l'altra volta, ci si vuol condurre là: per assalirci, piombarci addosso e prenderci come schiavi con i nostri asini».

19

Allora si avvicinarono al maggiordomo della casa di Giuseppe e parlarono con lui all'ingresso della casa;

20

dissero: «Mio signore, noi siamo venuti gia un'altra volta per comperare viveri.

21

Quando fummo arrivati ad un luogo per passarvi la notte, aprimmo i sacchi ed ecco il denaro di ciascuno si trovava alla bocca del suo sacco: proprio il nostro denaro con il suo peso esatto. Allora noi l'abbiamo portato indietro

22

e, per acquistare i viveri, abbiamo portato con noi altro denaro. Non sappiamo chi abbia messo nei sacchi il nostro denaro!».

23

Ma quegli disse: «State in pace, non temete! Il vostro Dio e il Dio dei padri vostri vi ha messo un tesoro nei sacchi; il vostro denaro è pervenuto a me». E portò loro Simeone.

24

Quell'uomo fece entrare gli uomini nella casa di Giuseppe, diede loro acqua, perché si lavassero i piedi e diede il foraggio ai loro asini.

25

Essi prepararono il dono nell'attesa che Giuseppe arrivasse a mezzogiorno, perché avevano saputo che avrebbero preso cibo in quel luogo.

26

Quando Giuseppe arrivò a casa, gli presentarono il dono, che avevano con sé, e si prostrarono davanti a lui con la faccia a terra.

27

Egli domandò loro come stavano e disse: «Sta bene il vostro vecchio padre, di cui mi avete parlato? Vive ancora?».

28

Risposero: «Il tuo servo, nostro padre, sta bene, è ancora vivo» e si inginocchiarono prostrandosi.

29

Egli alzò gli occhi e guardò Beniamino, suo fratello, il figlio di sua madre, e disse: «E' questo il vostro fratello più giovane, di cui mi avete parlato?» e aggiunse: «Dio ti conceda grazia, figlio mio!».

30

Giuseppe uscì in fretta, perché si era commosso nell'intimo alla presenza di suo fratello e sentiva il bisogno di piangere; entrò nella sua camera e pianse.

31

Poi si lavò la faccia, uscì e, facendosi forza, ordinò: «Servite il pasto».

32

Fu servito per lui a parte, per loro a parte e per i commensali egiziani a parte, perché gli Egiziani non possono prender cibo con gli Ebrei: ciò sarebbe per loro un abominio.

33

Presero posto davanti a lui dal primogenito al più giovane, ciascuno in ordine di età ed essi si guardavano con meraviglia l'un l'altro.

34

Egli fece portare loro porzioni prese dalla propria mensa, ma la porzione di Beniamino era cinque volte più abbondante di quella di tutti gli altri. E con lui bevvero fino all'allegria.

Genesi 44


Genesi Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

Genesi 43

Genesi

Ritornare all Indice

Capitolo 44

1

Diede poi questo ordine al maggiordomo della sua casa: «Riempi i sacchi di quegli uomini di tanti viveri quanti ne possono contenere e metti il denaro di ciascuno alla bocca del suo sacco.

2

Insieme metterai la mia coppa, la coppa d'argento, alla bocca del sacco del più giovane, con il denaro del suo grano». Quegli fece secondo l'ordine di Giuseppe.

3

Al mattino, fattosi chiaro, quegli uomini furono fatti partire con i loro asini.

4

Erano appena usciti dalla città e ancora non si erano allontanati, quando Giuseppe disse al maggiordomo della sua casa: «Su, insegui quegli uomini, raggiungili e dì loro: Perché avete reso male per bene?

5

Non è forse questa la coppa in cui beve il mio signore e per mezzo della quale egli suole trarre i presagi? Avete fatto male a fare così».

6

Egli li raggiunse e ripetè loro queste parole.

7

Quelli gli dissero: «Perché il mio signore dice queste cose? Lungi dai tuoi servi il fare una tale cosa!

8

Ecco, il denaro che abbiamo trovato alla bocca dei nostri sacchi te lo abbiamo riportato dal paese di Canaan e come potremmo rubare argento od oro dalla casa del tuo padrone?

9

Quello dei tuoi servi, presso il quale si troverà, sarà messo a morte e anche noi diventeremo schiavi del mio signore».

10

Rispose: «Ebbene, come avete detto, così sarà: colui, presso il quale si troverà, sarà mio schiavo e voi sarete innocenti».

11

Ciascuno si affrettò a scaricare a terra il suo sacco e lo aprì.

12

Quegli li frugò dal maggiore al più piccolo, e la coppa fu trovata nel sacco di Beniamino.

13

Allora essi si stracciarono le vesti, ricaricarono ciascuno il proprio asino e tornarono in città.

14

Giuda e i suoi fratelli vennero nella casa di Giuseppe, che si trovava ancora là, e si gettarono a terra davanti a lui.

15

Giuseppe disse loro: «Che azione avete commessa? Non sapete che un uomo come me è capace di indovinare?».

16

Giuda disse: «Che diremo al mio signore? Come parlare? Come giustificarci? Dio ha scoperto la colpa dei tuoi servi... Eccoci schiavi del mio signore, noi e colui che è stato trovato in possesso della coppa».

17

Ma egli rispose: «Lungi da me il far questo! L'uomo trovato in possesso della coppa, lui sarà mio schiavo: quanto a voi, tornate in pace da vostro padre».

18

Allora Giuda gli si fece innanzi e disse: «Mio signore, sia permesso al tuo servo di far sentire una parola agli orecchi del mio signore; non si accenda la tua ira contro il tuo servo, perché il faraone è come te!

19

Il mio signore aveva interrogato i suoi servi: Avete un padre o un fratello?

20

E noi avevamo risposto al mio signore: Abbiamo un padre vecchio e un figlio ancor giovane natogli in vecchiaia, suo fratello è morto ed egli è rimasto il solo dei figli di sua madre e suo padre lo ama.

21

Tu avevi detto ai tuoi servi: Conducetelo qui da me, perché lo possa vedere con i miei occhi.

22

Noi avevamo risposto al mio signore: Il giovinetto non può abbandonare suo padre: se lascerà suo padre, questi morirà.

23

Ma tu avevi soggiunto ai tuoi servi: Se il vostro fratello minore non verrà qui con voi, non potrete più venire alla mia presenza.

24

Quando dunque eravamo ritornati dal tuo servo, mio padre, gli riferimmo le parole del mio signore.

25

E nostro padre disse: Tornate ad acquistare per noi un po' di viveri.

26

E noi rispondemmo: Non possiamo ritornare laggiù: se c'è con noi il nostro fratello minore, andremo; altrimenti, non possiamo essere ammessi alla presenza di quell'uomo senza avere con noi il nostro fratello minore.

27

Allora il tuo servo, mio padre, ci disse: Voi sapete che due figli mi aveva procreato mia moglie.

28

Uno partì da me e dissi: certo è stato sbranato! Da allora non l'ho più visto.

29

Se ora mi porterete via anche questo e gli capitasse una disgrazia, voi fareste scendere con dolore la mia canizie nella tomba.

30

Ora, quando io arriverò dal tuo servo, mio padre, e il giovinetto non sarà con noi, mentre la vita dell'uno è legata alla vita dell'altro,

31

appena egli avrà visto che il giovinetto non è con noi, morirà e i tuoi servi avranno fatto scendere con dolore negli inferi la canizie del tuo servo, nostro padre.

32

Ma il tuo servo si è reso garante del giovinetto presso mio padre: Se non te lo ricondurrò, sarò colpevole verso mio padre per tutta la vita.

33

Ora, lascia che il tuo servo rimanga invece del giovinetto come schiavo del mio signore e il giovinetto torni lassù con i suoi fratelli!

34

Perché, come potrei tornare da mio padre senz'avere con me il giovinetto? Ch'io non veda il male che colpirebbe mio padre!».

Genesi 45


Genesi Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

Genesi 44

Genesi

Ritornare all Indice

Capitolo 45

1

Allora Giuseppe non potè più contenersi dinanzi ai circostanti e gridò: «Fate uscire tutti dalla mia presenza!». Così non restò nessuno presso di lui, mentre Giuseppe si faceva conoscere ai suoi fratelli.

2

Ma diede in un grido di pianto e tutti gli Egiziani lo sentirono e la cosa fu risaputa nella casa del faraone.

3

Giuseppe disse ai fratelli: «Io sono Giuseppe! Vive ancora mio padre?». Ma i suoi fratelli non potevano rispondergli, perché atterriti dalla sua presenza.

4

Allora Giuseppe disse ai fratelli: «Avvicinatevi a me!». Si avvicinarono e disse loro: «Io sono Giuseppe, il vostro fratello, che voi avete venduto per l'Egitto.

5

Ma ora non vi rattristate e non vi crucciate per avermi venduto quaggiù, perché Dio mi ha mandato qui prima di voi per conservarvi in vita.

6

Perché gia da due anni vi è la carestia nel paese e ancora per cinque anni non vi sarà né aratura né mietitura.

7

Dio mi ha mandato qui prima di voi, per assicurare a voi la sopravvivenza nel paese e per salvare in voi la vita di molta gente.

8

Dunque non siete stati voi a mandarmi qui, ma Dio ed Egli mi ha stabilito padre per il faraone, signore su tutta la sua casa e governatore di tutto il paese d'Egitto.

9

Affrettatevi a salire da mio padre e ditegli: Dice il tuo figlio Giuseppe: Dio mi ha stabilito signore di tutto l'Egitto. Vieni quaggiù presso di me e non tardare.

10

Abiterai nel paese di Gosen e starai vicino a me tu, i tuoi figli e i figli dei tuoi figli, i tuoi greggi e i tuoi armenti e tutti i tuoi averi.

11

Là io ti darò sostentamento, poiché la carestia durerà ancora cinque anni, e non cadrai nell'indigenza tu, la tua famiglia e quanto possiedi.

12

Ed ecco, i vostri occhi lo vedono e lo vedono gli occhi di mio fratello Beniamino: è la mia bocca che vi parla!

13

Riferite a mio padre tutta la gloria che io ho in Egitto e quanto avete visto; affrettatevi a condurre quaggiù mio padre».

14

Allora egli si gettò al collo di Beniamino e pianse. Anche Beniamino piangeva stretto al suo collo.

15

Poi baciò tutti i fratelli e pianse stringendoli a sé. Dopo, i suoi fratelli si misero a conversare con lui.

16

Intanto nella casa del faraone si era diffusa la voce: «Sono venuti i fratelli di Giuseppe!» e questo fece piacere al faraone e ai suoi ministri.

17

Allora il faraone disse a Giuseppe: «Dì ai tuoi fratelli: Fate questo: caricate le cavalcature, partite e andate nel paese di Canaan.

18

Poi prendete vostro padre e le vostre famiglie e venite da me e io vi darò il meglio del paese d'Egitto e mangerete i migliori prodotti della terra.

19

Quanto a te, dà loro questo comando: Fate questo: prendete con voi dal paese d'Egitto carri per i vostri bambini e le vostre donne, prendete vostro padre e venite.

20

Non abbiate rincrescimento per la vostra roba, perché il meglio di tutto il paese sarà vostro».

21

Così fecero i figli di Israele. Giuseppe diede loro carri secondo l'ordine del faraone e diede loro una provvista per il viaggio.

22

Diede a tutti una muta di abiti per ciascuno, ma a Beniamino diede trecento sicli d'argento e cinque mute di abiti.

23

Allo stesso modo mandò al padre dieci asini carichi dei migliori prodotti dell'Egitto e dieci asine cariche di grano, pane e viveri per il viaggio del padre.

24

Poi congedò i fratelli e, mentre partivano, disse loro: «Non litigate durante il viaggio!».

25

Così essi ritornarono dall'Egitto e arrivarono nel paese di Canaan, dal loro padre Giacobbe

26

e subito gli riferirono: «Giuseppe è ancora vivo, anzi governa tutto il paese d'Egitto!». Ma il suo cuore rimase freddo, perché non poteva credere loro.

27

Quando però essi gli riferirono tutte le parole che Giuseppe aveva detto loro ed egli vide i carri che Giuseppe gli aveva mandati per trasportarlo, allora lo spirito del loro padre Giacobbe si rianimò.

28

Israele disse: «Basta! Giuseppe, mio figlio, è vivo. Andrò a vederlo prima di morire!».

Genesi 46


Genesi Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

Genesi 45

Genesi

Ritornare all Indice

Capitolo 46

1

Israele dunque levò le tende con quanto possedeva e arrivò a Bersabea, dove offrì sacrifici al Dio di suo padre Isacco.

2

Dio disse a Israele in una visione notturna: «Giacobbe, Giacobbe!». Rispose: «Eccomi!».

3

Riprese: «Io sono Dio, il Dio di tuo padre. Non temere di scendere in Egitto, perché laggiù io farò di te un grande popolo.

4

Io scenderò con te in Egitto e io certo ti farò tornare. Giuseppe ti chiuderà gli occhi».

5

Giacobbe si alzò da Bersabea e i figli di Israele fecero salire il loro padre Giacobbe, i loro bambini e le loro donne sui carri che il faraone aveva mandati per trasportarlo.

6

Essi presero il loro bestiame e tutti i beni che avevano acquistati nel paese di Canaan e vennero in Egitto; Giacobbe cioè e con lui tutti i suoi discendenti;

7

i suoi figli e i nipoti, le sue figlie e le nipoti, tutti i suoi discendenti egli condusse con sé in Egitto.

8

Questi sono i nomi dei figli d'Israele che entrarono in Egitto: Giacobbe e i suoi figli, il primogenito di Giacobbe, Ruben.

9

I figli di Ruben: Enoch, Pallu, Chezron e Carmi.

10

I figli di Simeone: Iemuel, Iamin, Oad, Iachin, Socar e Saul, figlio della Cananea.

11

I figli di Levi: Gherson, Keat e Merari.

12

I figli di Giuda: Er, Onan, Sela, Perez e Zerach; ma Er e Onan morirono nel paese di Canaan. Furono figli di Perez: Chezron e Amul.

13

I figli di Issacar: Tola, Puva, Giobbe e Simron.

14

I figli di Zàbulon: Sered, Elon e Iacleel.

15

Questi sono i figli che Lia partorì a Giacobbe in Paddan-Aram insieme con la figlia Dina; tutti i suoi figli e le sue figlie erano trentatrè persone.

16

I figli di Gad: Zifion, Agghi, Suni, Esbon, Eri, Arodi e Areli.

17

I figli di Aser: Imma, Isva, Isvi, Beria e la loro sorella Serach. I figli di Beria: Eber e Malchiel.

18

Questi sono i figli di Zilpa, che Làbano aveva dato alla figlia Lia; essa li partorì a Giacobbe: sono sedici persone.

19

I figli di Rachele, moglie di Giacobbe: Giuseppe e Beniamino.

20

A Giuseppe nacquero in Egitto Efraim e Manasse, che gli partorì Asenat, figlia di Potifera, sacerdote di On.

21

I figli di Beniamino: Bela, Becher e Asbel, Ghera, Naaman, Echi, Ros, Muppim, Uppim e Arde.

22

Questi sono i figli che Rachele partorì a Giacobbe; in tutto sono quattordici persone.

23

I figli di Dan: Usim.

24

I figli di Nèftali: Iacseel, Guni, Ieser e Sillem.

25

Questi sono i figli di Bila, che Làbano diede alla figlia Rachele, ed essa li partorì a Giacobbe; in tutto sette persone.

26

Tutte le persone che entrarono con Giacobbe in Egitto, uscite dai suoi fianchi, senza le mogli dei figli di Giacobbe, sono sessantasei.

27

I figli che nacquero a Giuseppe in Egitto sono due persone. Tutte le persone della famiglia di Giacobbe, che entrarono in Egitto, sono settanta.

28

Ora egli aveva mandato Giuda avanti a sé da Giuseppe, perché questi desse istruzioni in Gosen prima del suo arrivo. Poi arrivarono al paese di Gosen.

29

Allora Giuseppe fece attaccare il suo carro e salì in Gosen incontro a Israele, suo padre. Appena se lo vide davanti, gli si gettò al collo e pianse a lungo stretto al suo collo.

30

Israele disse a Giuseppe: «Posso anche morire, questa volta, dopo aver visto la tua faccia, perché sei ancora vivo».

31

Allora Giuseppe disse ai fratelli e alla famiglia del padre: «Vado ad informare il faraone e a dirgli: I miei fratelli e la famiglia di mio padre, che erano nel paese di Canaan, sono venuti da me.

32

Ora questi uomini sono pastori di greggi, si occupano di bestiame, e hanno condotto i loro greggi, i loro armenti e tutti i loro averi.

33

Quando dunque il faraone vi chiamerà e vi domanderà: Qual è il vostro mestiere?,

34

voi risponderete: Gente dedita al bestiame sono stati i tuoi servi, dalla nostra fanciullezza fino ad ora, noi e i nostri padri. Questo perché possiate risiedere nel paese di Gosen». Perché tutti i pastori di greggi sono un abominio per gli Egiziani.

Genesi 47


Genesi Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

Genesi 46

Genesi

Ritornare all Indice

Capitolo 47

1

Giuseppe andò ad informare il faraone dicendogli: «Mio padre e i miei fratelli con i loro greggi e armenti e con tutti i loro averi sono venuti dal paese di Canaan; eccoli nel paese di Gosen».

2

Intanto prese cinque uomini dal gruppo dei suoi fratelli e li presentò al faraone.

3

Il faraone disse ai suoi fratelli: «Qual è il vostro mestiere?». Essi risposero al faraone: «Pastori di greggi sono i tuoi servi, noi e i nostri padri».

4

Poi dissero al faraone: «Siamo venuti per soggiornare come forestieri nel paese perché non c'è più pascolo per il gregge dei tuoi servi; infatti è grave la carestia nel paese di Canaan. E ora lascia che i tuoi servi risiedano nel paese di Gosen!».

5

Allora il faraone disse a Giuseppe: «Tuo padre e i tuoi fratelli sono dunque venuti da te.

6

Ebbene, il paese d'Egitto è a tua disposizione: fà risiedere tuo padre e i tuoi fratelli nella parte migliore del paese. Risiedano pure nel paese di Gosen. Se tu sai che vi sono tra di loro uomini capaci, costituiscili sopra i miei averi in qualità di sovrintendenti al bestiame».

7

Poi Giuseppe introdusse Giacobbe, suo padre, e lo presentò al faraone e Giacobbe benedisse il faraone.

8

Il faraone domandò a Giacobbe: «Quanti anni hai?».

9

Giacobbe rispose al faraone: «Centotrenta di vita errabonda, pochi e tristi sono stati gli anni della mia vita e non hanno raggiunto il numero degli anni dei miei padri, al tempo della loro vita nomade».

10

Poi Giacobbe benedisse il faraone e si allontanò dal faraone.

11

Giuseppe fece risiedere suo padre e i suoi fratelli e diede loro una proprietà nel paese d'Egitto, nella parte migliore del paese, nel territorio di Ramses, come aveva comandato il faraone.

12

Giuseppe diede il sostentamento al padre, ai fratelli e a tutta la famiglia di suo padre, fornendo pane secondo il numero dei bambini.

13

Ora non c'era pane in tutto il paese, perché la carestia era molto grave: il paese d'Egitto e il paese di Canaan languivano per la carestia.

14

Giuseppe raccolse tutto il denaro che si trovava nel paese d'Egitto e nel paese di Canaan in cambio del grano che essi acquistavano; Giuseppe consegnò questo denaro alla casa del faraone.

15

Quando fu esaurito il denaro del paese di Egitto e del paese di Canaan, tutti gli Egiziani vennero da Giuseppe a dire: «Dacci il pane! Perché dovremmo morire sotto i tuoi occhi? Infatti non c'è più denaro».

16

Rispose Giuseppe: «Cedetemi il vostro bestiame e io vi darò pane in cambio del vostro bestiame, se non c'è più denaro».

17

Allora condussero a Giuseppe il loro bestiame e Giuseppe diede loro il pane in cambio dei cavalli e delle pecore, dei buoi e degli asini; così in quell'anno li nutrì di pane in cambio di tutto il loro bestiame.

18

Passato quell'anno, vennero a lui l'anno dopo e gli dissero: «Non nascondiamo al mio signore che si è esaurito il denaro e anche il possesso del bestiame è passato al mio signore, non rimane più a disposizione del mio signore se non il nostro corpo e il nostro terreno.

19

Perché dovremmo perire sotto i tuoi occhi, noi e la nostra terra? Acquista noi e la nostra terra in cambio di pane e diventeremo servi del faraone noi con la nostra terra; ma dacci di che seminare, così che possiamo vivere e non morire e il suolo non diventi un deserto!».

20

Allora Giuseppe acquistò per il faraone tutto il terreno dell'Egitto, perché gli Egiziani vendettero ciascuno il proprio campo, tanto infieriva su di loro la carestia. Così la terra divenne proprietà del faraone.

21

Quanto al popolo, egli lo fece passare nelle città da un capo all'altro della frontiera egiziana.

22

Soltanto il terreno dei sacerdoti egli non acquistò, perché i sacerdoti avevano un'assegnazione fissa da parte del faraone e si nutrivano dell'assegnazione che il faraone passava loro; per questo non vendettero il loro terreno.

23

Poi Giuseppe disse al popolo: «Vedete, io ho acquistato oggi per il faraone voi e il vostro terreno. Eccovi il seme: seminate il terreno.

24

Ma quando vi sarà il raccolto, voi ne darete un quinto al faraone e quattro parti saranno vostre, per la semina dei campi, per il nutrimento vostro e di quelli di casa vostra e per il nutrimento dei vostri bambini».

25

Gli risposero: «Ci hai salvato la vita! Ci sia solo concesso di trovar grazia agli occhi del mio signore e saremo servi del faraone!».

26

Così Giuseppe fece di questo una legge che vige fino ad oggi sui terreni d'Egitto, per la quale si deve dare la quinta parte al faraone. Soltanto i terreni dei sacerdoti non divennero del faraone.

27

Gli Israeliti intanto si stabilirono nel paese d'Egitto, nel territorio di Gosen, ebbero proprietà e furono fecondi e divennero molto numerosi.

28

Giacobbe visse nel paese d'Egitto diciassette anni e gli anni della sua vita furono centoquarantasette.

29

Quando fu vicino il tempo della sua morte, Israele chiamò il figlio Giuseppe e gli disse: «Se ho trovato grazia ai tuoi occhi, metti la mano sotto la mia coscia e usa con me bontà e fedeltà: non seppellirmi in Egitto!

30

Quando io mi sarò coricato con i miei padri, portami via dall'Egitto e seppelliscimi nel loro sepolcro». Rispose: «Io agirò come hai detto».

31

Riprese: «Giuramelo!». E glielo giurò; allora Israele si prostrò sul capezzale del letto.

Genesi 48


Genesi Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

Genesi 47

Genesi

Ritornare all Indice

Capitolo 48

1

Dopo queste cose, fu riferito a Giuseppe: «Ecco, tuo padre è malato!». Allora egli condusse con sé i due figli Manasse ed Efraim.

2

Fu riferita la cosa a Giacobbe: «Ecco, tuo figlio Giuseppe è venuto da te». Allora Israele raccolse le forze e si mise a sedere sul letto.

3

Giacobbe disse a Giuseppe: «Dio onnipotente mi apparve a Luz, nel paese di Canaan, e mi benedisse

4

dicendomi: Ecco, io ti rendo fecondo: ti moltiplicherò e ti farò diventare un insieme di popoli e darò questo paese alla tua discendenza dopo di te in possesso perenne.

5

Ora i due figli che ti sono nati nel paese d'Egitto prima del mio arrivo presso di te in Egitto, sono miei: Efraim e Manasse saranno miei come Ruben e Simeone.

6

Invece i figli che tu avrai generati dopo di essi, saranno tuoi: saranno chiamati con il nome dei loro fratelli nella loro eredità.

7

Quanto a me, mentre giungevo da Paddan, Rachele, tua madre, mi morì nel paese di Canaan durante il viaggio, quando mancava un tratto di cammino per arrivare a Efrata, e l'ho sepolta là lungo la strada di Efrata, cioè Betlemme».

8

Poi Israele vide i figli di Giuseppe e disse: «Chi sono questi?».

9

Giuseppe disse al padre: «Sono i figli che Dio mi ha dati qui». Riprese: «Portameli perché io li benedica!».

10

Ora gli occhi di Israele erano offuscati dalla vecchiaia: non poteva più distinguere. Giuseppe li avvicinò a lui, che li baciò e li abbracciò.

11

Israele disse a Giuseppe: «Io non pensavo più di vedere la tua faccia ed ecco, Dio mi ha concesso di vedere anche la tua prole!».

12

Allora Giuseppe li ritirò dalle sue ginocchia e si prostrò con la faccia a terra.

13

Poi li prese tutti e due, Efraim con la sua destra, alla sinistra di Israele, e Manasse con la sua sinistra, alla destra di Israele, e li avvicinò a lui.

14

Ma Israele stese la mano destra e la pose sul capo di Efraim, che pure era il più giovane, e la sua sinistra sul capo di Manasse, incrociando le braccia, benché Manasse fosse il primogenito.

15

E così benedisse Giuseppe: i miei padri Abramo e Isacco, il Dio che è stato il mio pastore da quando esisto fino ad oggi,

16

l'angelo che mi ha liberato da ogni male, benedica questi giovinetti! Sia ricordato in essi il mio nome e il nome dei miei padri Abramo e Isacco e si moltiplichino in gran numero in mezzo alla terra!».

17

Giuseppe notò che il padre aveva posato la destra sul capo di Efraim e ciò gli spiacque. Prese dunque la mano del padre per toglierla dal capo di Efraim e porla sul capo di Manasse.

18

Disse al padre: «Non così, padre mio: è questo il primogenito, posa la destra sul suo capo!».

19

Ma il padre ricusò e disse: «Lo so, figlio mio, lo so: anch'egli diventerà un popolo, anch'egli sarà grande, ma il suo fratello minore sarà più grande di lui e la sua discendenza diventerà una moltitudine di nazioni».

20

E li benedisse in quel giorno: per benedire, dicendo: Dio ti renda come Efraim e come Manasse!».

21

Poi Israele disse a Giuseppe: «Ecco, io sto per morire, ma Dio sarà con voi e vi farà tornare al paese dei vostri padri.

22

Quanto a me, io do a te, più che ai tuoi fratelli, un dorso di monte, che io ho conquistato dalle mani degli Amorrei con la spada e l'arco».

Genesi 49


Genesi Capitolo 49 - La Bibbia - SpeedBible by johnhurt.com

Genesi 48

Genesi

Ritornare all Indice

Capitolo 49

1

Quindi Giacobbe chiamò i figli e disse: «Radunatevi, perché io vi annunzi quello che vi accadrà nei tempi futuri.

2

Radunatevi e ascoltate, figli di Giacobbe, ascoltate Israele, vostro padre!

3

Ruben, tu sei il mio primogenito, il mio vigore e la primizia della mia virilità, esuberante in fierezza ed esuberante in forza!

4

Bollente come l'acqua, tu non avrai preminenza, perché hai invaso il talamo di tuo padre e hai violato il mio giaciglio su cui eri salito.

5

Simeone e Levi sono fratelli, strumenti di violenza sono i loro coltelli.

6

Nel loro conciliabolo non entri l'anima mia, al loro convegno non si unisca il mio cuore. Perché con ira hanno ucciso gli uomini e con passione hanno storpiato i tori.

7

Maledetta la loro ira, perché violenta, e la loro collera, perché crudele! Io li dividerò in Giacobbe e li disperderò in Israele.

8

Giuda, te loderanno i tuoi fratelli; la tua mano sarà sulla nuca dei tuoi nemici; davanti a te si prostreranno i figli di tuo padre.

9

Un giovane leone è Giuda: dalla preda, figlio mio, sei tornato; si è sdraiato, si è accovacciato come un leone e come una leonessa; chi oserà farlo alzare?

10

Non sarà tolto lo scettro da Giuda nè il bastone del comando tra i suoi piedi, finché verrà colui al quale esso appartiene e a cui è dovuta l'obbedienza dei popoli.

11

Egli lega alla vite il suo asinello e a scelta vite il figlio della sua asina, lava nel vino la veste e nel sangue dell'uva il manto;

12

lucidi ha gli occhi per il vino e bianchi i denti per il latte.

13

Zàbulon abiterà lungo il lido del mare e sarà l'approdo delle navi, con il fianco rivolto a Sidòne.

14

Issacar è un asino robusto, accovacciato tra un doppio recinto.

15

Ha visto che il luogo di riposo era bello, che il paese era ameno; ha piegato il dorso a portar la soma ed è stato ridotto ai lavori forzati.

16

Dan giudicherà il suo popolo come ogni altra tribù d'Israele.

17

Sia Dan un serpente sulla strada, una vipera cornuta sul sentiero, che morde i garretti del cavallo e il cavaliere cade all'indietro.

18

Io spero nella tua salvezza, Signore!

19

Gad, assalito da un'orda, ne attacca la retroguardia.

20

Aser, il suo pane è pingue: egli fornisce delizie da re.

21

Nèftali è una cerva slanciata che dà bei cerbiatti.

22

Germoglio di ceppo fecondo è Giuseppe; germoglio di ceppo fecondo presso una fonte, i cui rami si stendono sul muro.

23

Lo hanno esasperato e colpito, lo hanno perseguitato i tiratori di frecce.

24

Ma è rimasto intatto il suo arco e le sue braccia si muovon veloci per le mani del Potente di Giacobbe, per il nome del Pastore, Pietra d'Israele.

25

Per il Dio di tuo padre - egli ti aiuti! e per il Dio onnipotente - egli ti benedica! Con benedizioni del cielo dall'alto, benedizioni dell'abisso nel profondo, benedizioni delle mammelle e del grembo.

26

Le benedizioni di tuo padre sono superiori alle benedizioni dei monti antichi, alle attrattive dei colli eterni. Vengano sul capo di Giuseppe e sulla testa del principe tra i suoi fratelli!

27

Beniamino è un lupo che sbrana: al mattino divora la preda e alla sera spartisce il bottino.

28

Tutti questi formano le dodici tribù d'Israele, questo è ciò che disse loro il loro padre, quando li ha benedetti; ognuno egli benedisse con una benedizione particolare.

29

Poi diede loro quest'ordine: «Io sto per essere riunito ai miei antenati: seppellitemi presso i miei padri nella caverna che è nel campo di Efron l'Hittita,

30

nella caverna che si trova nel campo di Macpela di fronte a Mamre, nel paese di Canaan, quella che Abramo acquistò con il campo di Efron l'Hittita come proprietà sepolcrale.

31

Là seppellirono Abramo e Sara sua moglie, là seppellirono Isacco e Rebecca sua moglie e là seppellii Lia.

32

La proprietà del campo e della caverna che si trova in esso proveniva dagli Hittiti.

33

Quando Giacobbe ebbe finito di dare questo ordine ai figli, ritrasse i piedi nel letto e spirò e fu riunito ai suoi antenati.

Genesi 50


Genesi Capitolo 50 - La Bibbia - SpeedBible by johnhurt.com

Genesi 49

Genesi

Ritornare all Indice

Capitolo 50

1

Allora Giuseppe si gettò sulla faccia di suo padre, pianse su di lui e lo baciò.

2

Poi Giuseppe ordinò ai suoi medici di imbalsamare suo padre. I medici imbalsamarono Israele

3

e vi impiegarono quaranta giorni, perché tanti ne occorrono per l'imbalsamazione. Gli Egiziani lo piansero settanta giorni.

4

Passati i giorni del lutto, Giuseppe parlò alla casa del faraone: «Se ho trovato grazia ai vostri occhi, vogliate riferire agli orecchi del faraone queste parole:

5

Mio padre mi ha fatto giurare: Ecco, io sto per morire: tu devi seppellirmi nel sepolcro che mi sono scavato nel paese di Canaan. Ora, possa io andare a seppellire mio padre e tornare».

6

Il faraone rispose: «Và e seppellisci tuo padre com'egli ti ha fatto giurare».

7

Allora Giuseppe andò a seppellire suo padre e con lui andarono tutti i ministri del faraone, gli anziani della sua casa, tutti gli anziani del paese d'Egitto,

8

tutta la casa di Giuseppe e i suoi fratelli e la casa di suo padre. Soltanto i loro bambini e i loro greggi e i loro armenti essi lasciarono nel paese di Gosen.

9

Andarono con lui anche i carri da guerra e la cavalleria, così da formare una carovana imponente.

10

Quando arrivarono all'Aia di Atad, che è al di là del Giordano, fecero un lamento molto grande e solenne ed egli celebrò per suo padre un lutto di sette giorni.

11

I Cananei che abitavano il paese videro il lutto alla Aia di Atad e dissero: «E' un lutto grave questo per gli Egiziani». Per questo la si chiamò Abel-Mizraim, che si trova al di là del Giordano.

12

Poi i suoi figli fecero per lui così come aveva loro comandato.

13

I suoi figli lo portarono nel paese di Canaan e lo seppellirono nella caverna del campo di Macpela, quel campo che Abramo aveva acquistato, come proprietà sepolcrale, da Efron l'Hittita, e che si trova di fronte a Mamre.

14

Dopo aver sepolto suo padre, Giuseppe tornò in Egitto insieme con i suoi fratelli e con quanti erano andati con lui a seppellire suo padre.

15

Ma i fratelli di Giuseppe cominciarono ad aver paura, dato che il loro padre era morto, e dissero: «Chissà se Giuseppe non ci tratterà da nemici e non ci renderà tutto il male che noi gli abbiamo fatto?».

16

Allora mandarono a dire a Giuseppe: «Tuo padre prima di morire ha dato quest'ordine:

17

Direte a Giuseppe: Perdona il delitto dei tuoi fratelli e il loro peccato, perché ti hanno fatto del male! Perdona dunque il delitto dei servi del Dio di tuo padre!». Giuseppe pianse quando gli si parlò così.

18

E i suoi fratelli andarono e si gettarono a terra davanti a lui e dissero: «Eccoci tuoi schiavi!».

19

Ma Giuseppe disse loro: «Non temete. Sono io forse al posto di Dio?

20

Se voi avevate pensato del male contro di me, Dio ha pensato di farlo servire a un bene, per compiere quello che oggi si avvera: far vivere un popolo numeroso.

21

Dunque non temete, io provvederò al sostentamento per voi e per i vostri bambini». Così li consolò e fece loro coraggio.

22

Ora Giuseppe con la famiglia di suo padre abitò in Egitto; Giuseppe visse centodieci anni.

23

Così Giuseppe vide i figli di Efraim fino alla terza generazione e anche i figli di Machir, figlio di Manasse, nacquero sulle ginocchia di Giuseppe.

24

Poi Giuseppe disse ai fratelli: «Io sto per morire, ma Dio verrà certo a visitarvi e vi farà uscire da questo paese verso il paese ch'egli ha promesso con giuramento ad Abramo, a Isacco e a Giacobbe».

25

Giuseppe fece giurare ai figli di Israele così: «Dio verrà certo a visitarvi e allora voi porterete via di qui le mie ossa».

26

Poi Giuseppe morì all'età di centodieci anni; lo imbalsamarono e fu posto in un sarcofago in Egitto.

Esodo 1


Esodo Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Genesi 50

Esodo

Ritornare all Indice

Capitolo 1

1

Questi sono i nomi dei figli d'Israele entrati in Egitto con Giacobbe e arrivati ognuno con la sua famiglia:

2

Ruben, Simeone, Levi e Giuda,

3

Issacar, Zàbulon e Beniamino,

4

Dan e Nèftali, Gad e Aser.

5

Tutte le persone nate da Giacobbe erano settanta, Giuseppe si trovava gia in Egitto.

6

Giuseppe poi morì e così tutti i suoi fratelli e tutta quella generazione.

7

I figli d'Israele prolificarono e crebbero, divennero numerosi e molto potenti e il paese ne fu ripieno.

8

Allora sorse sull'Egitto un nuovo re, che non aveva conosciuto Giuseppe.

9

E disse al suo popolo: «Ecco che il popolo dei figli d'Israele è più numeroso e più forte di noi.

10

Prendiamo provvedimenti nei suoi riguardi per impedire che aumenti, altrimenti, in caso di guerra, si unirà ai nostri avversari, combatterà contro di noi e poi partirà dal paese».

11

Allora vennero imposti loro dei sovrintendenti ai lavori forzati per opprimerli con i loro gravami, e così costruirono per il faraone le città-deposito, cioè Pitom e Ramses.

12

Ma quanto più opprimevano il popolo, tanto più si moltiplicava e cresceva oltre misura; si cominciò a sentire come un incubo la presenza dei figli d'Israele.

13

Per questo gli Egiziani fecero lavorare i figli d'Israele trattandoli duramente.

14

Resero loro amara la vita costringendoli a fabbricare mattoni di argilla e con ogni sorta di lavoro nei campi: e a tutti questi lavori li obbligarono con durezza.

15

Poi il re d'Egitto disse alle levatrici degli Ebrei, delle quali una si chiamava Sifra e l'altra Pua:

16

«Quando assistete al parto delle donne ebree, osservate quando il neonato è ancora tra le due sponde del sedile per il parto: se è un maschio, lo farete morire; se è una femmina, potrà vivere».

17

Ma le levatrici temettero Dio: non fecero come aveva loro ordinato il re d'Egitto e lasciarono vivere i bambini.

18

Il re d'Egitto chiamò le levatrici e disse loro: «Perché avete fatto questo e avete lasciato vivere i bambini?».

19

Le levatrici risposero al faraone: «Le donne ebree non sono come le egiziane: sono piene di vitalità: prima che arrivi presso di loro la levatrice, hanno gia partorito!».

20

Dio beneficò le levatrici. Il popolo aumentò e divenne molto forte.

21

E poiché le levatrici avevano temuto Dio, egli diede loro una numerosa famiglia.

22

Allora il faraone diede quest'ordine a tutto il suo popolo: «Ogni figlio maschio che nascerà agli Ebrei, lo getterete nel Nilo, ma lascerete vivere ogni figlia».

Esodo 2


Esodo Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Esodo 1

Esodo

Ritornare all Indice

Capitolo 2

1

Un uomo della famiglia di Levi andò a prendere in moglie una figlia di Levi.

2

La donna concepì e partorì un figlio; vide che era bello e lo tenne nascosto per tre mesi.

3

Ma non potendo tenerlo nascosto più oltre, prese un cestello di papiro, lo spalmò di bitume e di pece, vi mise dentro il bambino e lo depose fra i giunchi sulla riva del Nilo.

4

La sorella del bambino si pose ad osservare da lontano che cosa gli sarebbe accaduto.

5

Ora la figlia del faraone scese al Nilo per fare il bagno, mentre le sue ancelle passeggiavano lungo la sponda del Nilo. Essa vide il cestello fra i giunchi e mandò la sua schiava a prenderlo.

6

L'aprì e vide il bambino: ecco, era un fanciullino che piangeva. Ne ebbe compassione e disse: «E' un bambino degli Ebrei».

7

La sorella del bambino disse allora alla figlia del faraone: «Devo andarti a chiamare una nutrice tra le donne ebree, perché allatti per te il bambino?».

8

«Và», le disse la figlia del faraone. La fanciulla andò a chiamare la madre del bambino.

9

La figlia del faraone le disse: «Porta con te questo bambino e allattalo per me; io ti darò un salario». La donna prese il bambino e lo allattò.

10

Quando il bambino fu cresciuto, lo condusse alla figlia del faraone. Egli divenne un figlio per lei ed ella lo chiamò Mosè, dicendo: «Io l'ho salvato dalle acque!».

11

In quei giorni, Mosè, cresciuto in età, si recò dai suoi fratelli e notò i lavori pesanti da cui erano oppressi. Vide un Egiziano che colpiva un Ebreo, uno dei suoi fratelli.

12

Voltatosi attorno e visto che non c'era nessuno, colpì a morte l'Egiziano e lo seppellì nella sabbia.

13

Il giorno dopo, uscì di nuovo e, vedendo due Ebrei che stavano rissando, disse a quello che aveva torto: «Perché percuoti il tuo fratello?».

14

Quegli rispose: «Chi ti ha costituito capo e giudice su di noi? Pensi forse di uccidermi, come hai ucciso l'Egiziano?». Allora Mosè ebbe paura e pensò: «Certamente la cosa si è risaputa».

15

Poi il faraone sentì parlare di questo fatto e cercò di mettere a morte Mosè. Allora Mosè si allontanò dal faraone e si stabilì nel paese di Madian e sedette presso un pozzo.

16

Ora il sacerdote di Madian aveva sette figlie. Esse vennero ad attingere acqua per riempire gli abbeveratoi e far bere il gregge del padre.

17

Ma arrivarono alcuni pastori e le scacciarono. Allora Mosè si levò a difenderle e fece bere il loro bestiame.

18

Tornate dal loro padre Reuel, questi disse loro: «Perché oggi avete fatto ritorno così in fretta?».

19

Risposero: «Un Egiziano ci ha liberate dalle mani dei pastori; è stato lui che ha attinto per noi e ha dato da bere al gregge».

20

Quegli disse alle figlie: «Dov'è? Perché avete lasciato là quell'uomo? Chiamatelo a mangiare il nostro cibo!».

21

Così Mosè accettò di abitare con quell'uomo, che gli diede in moglie la propria figlia Zippora.

22

Ella gli partorì un figlio ed egli lo chiamò Gherson, perché diceva: «Sono un emigrato in terra straniera!».

23

Nel lungo corso di quegli anni, il re d'Egitto morì. Gli Israeliti gemettero per la loro schiavitù, alzarono grida di lamento e il loro grido dalla schiavitù salì a Dio.

24

Allora Dio ascoltò il loro lamento, si ricordò della sua alleanza con Abramo e Giacobbe.

25

Dio guardò la condizione degli Israeliti e se ne prese pensiero.

Esodo 3


Esodo Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Esodo 2

Esodo

Ritornare all Indice

Capitolo 3

1

Ora Mosè stava pascolando il gregge di Ietro, suo suocero, sacerdote di Madian, e condusse il bestiame oltre il deserto e arrivò al monte di Dio, l'Oreb.

2

L'angelo del Signore gli apparve in una fiamma di fuoco in mezzo a un roveto. Egli guardò ed ecco: il roveto ardeva nel fuoco, ma quel roveto non si consumava.

3

Mosè pensò: «Voglio avvicinarmi a vedere questo grande spettacolo: perché il roveto non brucia?».

4

Il Signore vide che si era avvicinato per vedere e Dio lo chiamò dal roveto e disse: «Mosè, Mosè!». Rispose: «Eccomi!».

5

Riprese: «Non avvicinarti! Togliti i sandali dai piedi, perché il luogo sul quale tu stai è una terra santa!».

6

E disse: «Io sono il Dio di tuo padre, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe». Mosè allora si velò il viso, perché aveva paura di guardare verso Dio.

7

Il Signore disse: «Ho osservato la miseria del mio popolo in Egitto e ho udito il suo grido a causa dei suoi sorveglianti; conosco infatti le sue sofferenze.

8

Sono sceso per liberarlo dalla mano dell'Egitto e per farlo uscire da questo paese verso un paese bello e spazioso, verso un paese dove scorre latte e miele, verso il luogo dove si trovano il Cananeo, l'Hittita, l'Amorreo, il Perizzita, l'Eveo, il Gebuseo.

9

Ora dunque il grido degli Israeliti è arrivato fino a me e io stesso ho visto l'oppressione con cui gli Egiziani li tormentano.

10

Ora và! Io ti mando dal faraone. Fà uscire dall'Egitto il mio popolo, gli Israeliti!».

11

Mosè disse a Dio: «Chi sono io per andare dal faraone e per far uscire dall'Egitto gli Israeliti?».

12

Rispose: «Io sarò con te. Eccoti il segno che io ti ho mandato: quando tu avrai fatto uscire il popolo dall'Egitto, servirete Dio su questo monte».

13

Mosè disse a Dio: «Ecco io arrivo dagli Israeliti e dico loro: Il Dio dei vostri padri mi ha mandato a voi. Ma mi diranno: Come si chiama? E io che cosa risponderò loro?».

14

Dio disse a Mosè: «Io sono colui che sono!». Poi disse: «Dirai agli Israeliti: Io-Sono mi ha mandato a voi».

15

Dio aggiunse a Mosè: «Dirai agli Israeliti: Il Signore, il Dio dei vostri padri, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe mi ha mandato a voi. Questo è il mio nome per sempre; questo è il titolo con cui sarò ricordato di generazione in generazione.

16

Và! Riunisci gli anziani d'Israele e dì loro: Il Signore, Dio dei vostri padri, mi è apparso, il Dio di Abramo, di Isacco, di Giacobbe, dicendo: Sono venuto a vedere voi e ciò che vien fatto a voi in Egitto.

17

E ho detto: Vi farò uscire dalla umiliazione dell'Egitto verso il paese del Cananeo, dell'Hittita, dell'Amorreo, del Perizzita, dell'Eveo e del Gebuseo, verso un paese dove scorre latte e miele.

18

Essi ascolteranno la tua voce e tu e gli anziani d'Israele andrete dal re di Egitto e gli riferirete: Il Signore, Dio degli Ebrei, si è presentato a noi. Ci sia permesso di andare nel deserto a tre giorni di cammino, per fare un sacrificio al Signore, nostro Dio.

19

Io so che il re d'Egitto non vi permetterà di partire, se non con l'intervento di una mano forte.

20

Stenderò dunque la mano e colpirò l'Egitto con tutti i prodigi che opererò in mezzo ad esso, dopo egli vi lascerà andare.

21

Farò sì che questo popolo trovi grazia agli occhi degli Egiziani: quando partirete, non ve ne andrete a mani vuote.

22

Ogni donna domanderà alla sua vicina e all'inquilina della sua casa oggetti di argento e oggetti d'oro e vesti; ne caricherete i vostri figli e le vostre figlie e spoglierete l'Egitto».

Esodo 4


Esodo Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Esodo 3

Esodo

Ritornare all Indice

Capitolo 4

1

Mosè rispose: «Ecco, non mi crederanno, non ascolteranno la mia voce, ma diranno: Non ti è apparso il Signore!».

2

Il Signore gli disse: «Che hai in mano?». Rispose: «Un bastone».

3

Riprese: «Gettalo a terra!». Lo gettò a terra e il bastone diventò un serpente, davanti al quale Mosè si mise a fuggire.

4

Il Signore disse a Mosè: «Stendi la mano e prendilo per la coda!». Stese la mano, lo prese e diventò di nuovo un bastone nella sua mano.

5

«Questo perché credano che ti è apparso il Signore, il Dio dei loro padri, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe».

6

Il Signore gli disse ancora: «Introduci la mano nel seno!». Egli si mise in seno la mano e poi la ritirò: ecco la sua mano era diventata lebbrosa, bianca come la neve.

7

Egli disse: «Rimetti la mano nel seno!». Rimise in seno la mano e la tirò fuori: ecco era tornata come il resto della sua carne.

8

«Dunque se non ti credono e non ascoltano la voce del primo segno, crederanno alla voce del secondo!

9

Se non credono neppure a questi due segni e non ascolteranno la tua voce, allora prenderai acqua del Nilo e la verserai sulla terra asciutta: l'acqua che avrai presa dal Nilo diventerà sangue sulla terra asciutta».

10

Mosè disse al Signore: «Mio Signore, io non sono un buon parlatore; non lo sono mai stato prima e neppure da quando tu hai cominciato a parlare al tuo servo, ma sono impacciato di bocca e di lingua».

11

Il Signore gli disse: «Chi ha dato una bocca all'uomo o chi lo rende muto o sordo, veggente o cieco? Non sono forse io, il Signore?

12

Ora và! Io sarò con la tua bocca e ti insegnerò quello che dovrai dire».

13

Mosè disse: «Perdonami, Signore mio, manda chi vuoi mandare!».

14

Allora la collera del Signore si accese contro Mosè e gli disse: «Non vi è forse il tuo fratello Aronne, il levita? Io so che lui sa parlar bene. Anzi sta venendoti incontro. Ti vedrà e gioirà in cuor suo.

15

Tu gli parlerai e metterai sulla sua bocca le parole da dire e io sarò con te e con lui mentre parlate e vi suggerirò quello che dovrete fare.

16

Parlerà lui al popolo per te: allora egli sarà per te come bocca e tu farai per lui le veci di Dio.

17

Terrai in mano questo bastone, con il quale tu compirai i prodigi».

18

Mosè partì, tornò da Ietro suo suocero e gli disse: «Lascia che io parta e torni dai miei fratelli che sono in Egitto, per vedere se sono ancora vivi!». Ietro disse a Mosè: «Và pure in pace!».

19

Il Signore disse a Mosè in Madian: «Và, torna in Egitto, perché sono morti quanti insidiavano la tua vita!».

20

Mosè prese la moglie e i figli, li fece salire sull'asino e tornò nel paese di Egitto. Mosè prese in mano anche il bastone di Dio.

21

Il Signore disse a Mosè: «Mentre tu parti per tornare in Egitto, sappi che tu compirai alla presenza del faraone tutti i prodigi che ti ho messi in mano; ma io indurirò il suo cuore ed egli non lascerà partire il mio popolo.

22

Allora tu dirai al faraone: Dice il Signore: Israele è il mio figlio primogenito.

23

Io ti avevo detto: lascia partire il mio figlio perché mi serva! Ma tu hai rifiutato di lasciarlo partire. Ecco io faccio morire il tuo figlio primogenito!».

24

Mentre si trovava in viaggio, nel luogo dove pernottava, il Signore gli venne contro e cercò di farlo morire.

25

Allora Zippora prese una selce tagliente, recise il prepuzio del figlio e con quello gli toccò i piedi e disse: «Tu sei per me uno sposo di sangue».

26

Allora si ritirò da lui. Essa aveva detto sposo di sangue a causa della circoncisione.

27

Il Signore disse ad Aronne: «Và incontro a Mosè nel deserto!». Andò e lo incontrò al monte di Dio e lo baciò.

28

Mosè riferì ad Aronne tutte le parole con le quali il Signore lo aveva inviato e tutti i segni con i quali l'aveva accreditato.

29

Mosè e Aronne andarono e adunarono tutti gli anziani degli Israeliti.

30

Aronne parlò al popolo, riferendo tutte le parole che il Signore aveva dette a Mosè, e compì i segni davanti agli occhi del popolo.

31

Allora il popolo credette. Essi intesero che il Signore aveva visitato gli Israeliti e che aveva visto la loro afflizione; si inginocchiarono e si prostrarono.

Esodo 5


Esodo Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Esodo 4

Esodo

Ritornare all Indice

Capitolo 5

1

Dopo, Mosè e Aronne vennero dal Faraone e gli annunziarono: «Dice il Signore, il Dio d'Israele: Lascia partire il mio popolo perché mi celebri una festa nel deserto!».

2

Il faraone rispose: «Chi è il Signore, perché io debba ascoltare la sua voce per lasciar partire Israele? Non conosco il Signore e neppure lascerò partire Israele!».

3

Ripresero: «Il Dio degli Ebrei si è presentato a noi. Ci sia dunque concesso di partire per un viaggio di tre giorni nel deserto e celebrare un sacrificio al Signore, nostro Dio, perché non ci colpisca di peste o di spada!».

4

Il re di Egitto disse loro: «Perché, Mosè e Aronne, distogliete il popolo dai suoi lavori? Tornate ai vostri lavori!».

5

Il faraone aggiunse: «Ecco, ora sono numerosi più del popolo del paese, voi li vorreste far cessare dai lavori forzati!».

6

In quel giorno il faraone diede questi ordini ai sorveglianti del popolo e ai suoi scribi: «

7

Non darete più la paglia al popolo per fabbricare i mattoni come facevate prima. Si procureranno da sé la paglia.

8

Però voi dovete esigere il numero di mattoni che facevano prima, senza ridurlo. Perché sono fannulloni; per questo protestano: Vogliamo partire, dobbiamo sacrificare al nostro Dio!

9

Pesi dunque il lavoro su questi uomini e vi si trovino impegnati; non diano retta a parole false!».

10

I sorveglianti del popolo e gli scribi uscirono e parlarono al popolo: «Ha ordinato il faraone: Io non vi dò più paglia.

11

Voi stessi andate a procurarvela dove ne troverete, ma non diminuisca il vostro lavoro».

12

Il popolo si disperse in tutto il paese d'Egitto a raccattare stoppie da usare come paglia.

13

Ma i sorveglianti li sollecitavano dicendo: «Porterete a termine il vostro lavoro; ogni giorno il quantitativo giornaliero, come quando vi era la paglia».

14

Bastonarono gli scribi degli Israeliti, quelli che i sorveglianti del faraone avevano costituiti loro capi, dicendo: «Perché non avete portato a termine anche ieri e oggi, come prima, il vostro numero di mattoni?».

15

Allora gli scribi degli Israeliti vennero dal faraone a reclamare, dicendo: «Perché tratti così i tuoi servi?

16

Paglia non vien data ai tuoi servi, ma i mattoni - ci si dice - fateli! Ed ecco i tuoi servi sono bastonati e la colpa è del tuo popolo!».

17

Rispose: «Fannulloni siete, fannulloni! Per questo dite: Vogliamo partire, dobbiamo sacrificare al Signore.

18

Ora andate, lavorate! Non vi sarà data paglia, ma voi darete lo stesso numero di mattoni».

19

Gli scribi degli Israeliti si videro ridotti a mal partito, quando fu loro detto: «Non diminuirete affatto il numero giornaliero dei mattoni».

20

Quando, uscendo dalla presenza del faraone, incontrarono Mosè e Aronne che stavano ad aspettarli,

21

dissero loro: «Il Signore proceda contro di voi e giudichi; perché ci avete resi odiosi agli occhi del faraone e agli occhi dei suoi ministri, mettendo loro in mano la spada per ucciderci!».

22

Allora Mosè si rivolse al Signore e disse: «Mio Signore, perché hai maltrattato questo popolo? Perché dunque mi hai inviato?

23

Da quando sono venuto dal faraone per parlargli in tuo nome, egli ha fatto del male a questo popolo e tu non hai per nulla liberato il tuo popolo!».

Esodo 6


Esodo Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Esodo 5

Esodo

Ritornare all Indice

Capitolo 6

1

Il Signore disse a Mosè: «Ora vedrai quello che sto per fare al faraone con mano potente, li lascerà andare, anzi con mano potente li caccerà dal suo paese!».

2

Dio parlò a Mosè e gli disse: «Io sono il Signore!

3

Sono apparso ad Abramo, a Isacco, a Giacobbe come Dio onnipotente, ma con il mio nome di Signore non mi son manifestato a loro.

4

Ho anche stabilito la mia alleanza con loro, per dar loro il paese di Canaan, quel paese dov'essi soggiornarono come forestieri.

5

Sono ancora io che ho udito il lamento degli Israeliti asserviti dagli Egiziani e mi sono ricordato della mia alleanza.

6

Per questo dì agli Israeliti: Io sono il Signore! Vi sottrarrò ai gravami degli Egiziani, vi libererò dalla loro schiavitù e vi libererò con braccio teso e con grandi castighi.

7

Io vi prenderò come mio popolo e diventerò il vostro Dio. Voi saprete che io sono il Signore, il vostro Dio, che vi sottrarrà ai gravami degli Egiziani.

8

Vi farò entrare nel paese che ho giurato a mano alzata di dare ad Abramo, a Isacco e a Giacobbe, e ve lo darò in possesso: io sono il Signore!».

9

Mosè parlò così agli Israeliti, ma essi non ascoltarono Mosè, perché erano all'estremo della sopportazione per la dura schiavitù.

10

Il Signore parlò a Mosè:

11

«Và e parla al faraone re d'Egitto, perché lasci partire dal suo paese gli Israeliti!».

12

Mosè disse alla presenza del Signore: «Ecco gli Israeliti non mi hanno ascoltato: come vorrà ascoltarmi il faraone, mentre io ho la parola impacciata?».

13

Il Signore parlò a Mosè e ad Aronne e diede loro un incarico presso gli Israeliti e presso il faraone re d'Egitto, per far uscire gli Israeliti dal paese d'Egitto.

14

Questi sono i capi delle loro famiglie. Figli di Ruben, primogenito d'Israele: Enoch, Pallu, Chezron e Carmi; queste sono le famiglie di Ruben.

15

Figli di Simeone: Iemuel, Iamin, Oad, Iachin, Socar e Saul, figlio della Cananea; queste sono le famiglie di Simeone.

16

Questi sono i nomi dei figli di Levi secondo le loro generazioni: Gherson, Keat, Merari. Ora gli anni della vita di Levi furono centotrentasette.

17

Figli di Gherson: Libni e Simei secondo le loro famiglie.

18

Figli di Keat: Amran, Isear, Ebron e Uzziel. Ora gli anni della vita di Keat furono centotrentatrè.

19

Figli di Merari: Macli e Musi; queste sono le famiglie di Levi secondo le loro generazioni.

20

Amram prese in moglie Iochebed, sua zia, la quale gli partorì Aronne e Mosè. Ora gli anni della vita di Amram furono centotrentasette.

21

Figli di Isear: Core, Nefeg e Zicri.

22

Figli di Uzziel: Misael, Elsafan, Sitri.

23

Aronne prese in moglie Elisabetta, figlia di Amminadab, sorella di Nacason, dalla quale ebbe i figli Nadab, Abiu, Eleazaro e Itamar.

24

Figli di Core: Assir, Elkana e Abiasaf; queste sono le famiglie dei Coreiti.

25

Eleazaro, figlio di Aronne, prese in moglie una figlia di Putiel, la quale gli partorì Pincas. Questi sono i capi delle casate dei leviti, ordinati con le loro famiglie.

26

Sono questi quell'Aronne e quel Mosè ai quali il Signore disse: «Fate uscire dal paese d'Egitto gli Israeliti, secondo le loro schiere!».

27

Questi dissero al faraone re d'Egitto di lasciar uscire dall'Egitto gli Israeliti: Sono Mosè e Aronne.

28

Questo avvenne quando il Signore parlò a Mosè nel paese di Egitto:

29

il Signore disse a Mosè: «Io sono il Signore! Riferisci al faraone, re d'Egitto, quanto io ti dico».

30

Mosè disse alla presenza del Signore: «Ecco ho la parola impacciata e come il faraone vorrà ascoltarmi?».

Esodo 7


Esodo Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Esodo 6

Esodo

Ritornare all Indice

Capitolo 7

1

Il Signore disse a Mosè: «Vedi, io ti ho posto a far le veci di Dio per il faraone: Aronne, tuo fratello, sarà il tuo profeta.

2

Tu gli dirai quanto io ti ordinerò: Aronne, tuo fratello, parlerà al faraone perché lasci partire gli Israeliti dal suo paese.

3

Ma io indurirò il cuore del faraone e moltiplicherò i miei segni e i miei prodigi nel paese d'Egitto.

4

Il faraone non vi ascolterà e io porrò la mano contro l'Egitto e farò così uscire dal paese d'Egitto le mie schiere, il mio popolo degli Israeliti, con l'intervento di grandi castighi.

5

Allora gli Egiziani sapranno che io sono il Signore, quando stenderò la mano contro l'Egitto e farò uscire di mezzo a loro gli Israeliti!».

6

Mosè e Aronne eseguirono quanto il Signore aveva loro comandato; operarono esattamente così.

7

Mosè aveva ottant'anni e Aronne ottantatrè, quando parlarono al faraone.

8

Il Signore disse a Mosè e ad Aronne:

9

«Quando il faraone vi chiederà: Fate un prodigio a vostro sostegno! tu dirai ad Aronne: Prendi il bastone e gettalo davanti al faraone e diventerà un serpente!».

10

Mosè e Aronne vennero dunque dal faraone ed eseguirono quanto il Signore aveva loro comandato: Aronne gettò il bastone davanti al faraone e davanti ai suoi servi ed esso divenne un serpente.

11

Allora il faraone convocò i sapienti e gli incantatori, e anche i maghi dell'Egitto, con le loro magie, operarono la stessa cosa.

12

Gettarono ciascuno il suo bastone e i bastoni divennero serpenti. Ma il bastone di Aronne inghiottì i loro bastoni.

13

Però il cuore del faraone si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

14

Poi il Signore disse a Mosè: «Il cuore del faraone è irremovibile: si è rifiutato di lasciar partire il popolo.

15

Và dal faraone al mattino quando uscirà verso le acque. Tu starai davanti a lui sulla riva del Nilo, tenendo in mano il bastone che si è cambiato in serpente.

16

Gli riferirai: Il Signore, il Dio degli Ebrei, mi ha inviato a dirti: Lascia partire il mio popolo, perché possa servirmi nel deserto; ma tu finora non hai obbedito.

17

Dice il Signore: Da questo fatto saprai che io sono il Signore; ecco, con il bastone che ho in mano io batto un colpo sulle acque che sono nel Nilo: esse si muteranno in sangue.

18

I pesci che sono nel Nilo moriranno e il Nilo ne diventerà fetido, così che gli Egiziani non potranno più bere le acque del Nilo!».

19

Il Signore disse a Mosè: «Comanda ad Aronne: Prendi il tuo bastone e stendi la mano sulle acque degli Egiziani, sui loro fiumi, canali, stagni, e su tutte le loro raccolte di acqua; diventino sangue, e ci sia sangue in tutto il paese d'Egitto, perfino nei recipienti di legno e di pietra!».

20

Mosè e Aronne eseguirono quanto aveva ordinato il Signore: Aronne alzò il bastone e percosse le acque che erano nel Nilo sotto gli occhi del faraone e dei suoi servi. Tutte le acque che erano nel Nilo si mutarono in sangue.

21

I pesci che erano nel Nilo morirono e il Nilo ne divenne fetido, così che gli Egiziani non poterono più berne le acque. Vi fu sangue in tutto il paese d'Egitto.

22

Ma i maghi dell'Egitto, con le loro magie, operarono la stessa cosa. Il cuore del faraone si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

23

Il faraone voltò le spalle e rientrò nella sua casa e non tenne conto neppure di questo fatto.

24

Tutti gli Egiziani scavarono allora nei dintorni del Nilo per attingervi acqua da bere, perché non potevano bere le acque del Nilo.

25

Sette giorni trascorsero dopo che il Signore aveva colpito il Nilo.

26

Poi il Signore disse a Mosè: «Và a riferire al faraone: Dice il Signore: Lascia andare il mio popolo perché mi possa servire!

27

Se tu rifiuti di lasciarlo andare, ecco, io colpirò tutto il tuo territorio con le rane:

28

il Nilo comincerà a pullulare di rane; esse usciranno, ti entreranno in casa, nella camera dove dormi e sul tuo letto, nella casa dei tuoi ministri e tra il tuo popolo, nei tuoi forni e nelle tue madie.

29

Contro di te e contro tutti i tuoi ministri usciranno le rane».

Esodo 8


Esodo Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Esodo 7

Esodo

Ritornare all Indice

Capitolo 8

1

Il Signore disse a Mosè: «Comanda ad Aronne: Stendi la mano con il tuo bastone sui fiumi, sui canali e sugli stagni e fà uscire le rane sul paese d'Egitto!».

2

Aronne stese la mano sulle acque d'Egitto e le rane uscirono e coprirono il paese d'Egitto.

3

Ma i maghi, con le loro magie, operarono la stessa cosa e fecero uscire le rane sul paese d'Egitto.

4

Il faraone fece chiamare Mosè e Aronne e disse: «Pregate il Signore, perché allontani le rane da me e dal mio popolo; io lascerò andare il popolo, perché possa sacrificare al Signore!».

5

Mosè disse al faraone: «Fammi l'onore di comandarmi per quando io devo pregare in favore tuo e dei tuoi ministri e del tuo popolo, per liberare dalle rane te e le tue case, in modo che ne rimangano soltanto nel Nilo».

6

Rispose: «Per domani». Riprese: «Secondo la tua parola! Perché tu sappia che non esiste nessuno pari al Signore, nostro Dio,

7

le rane si ritireranno da te e dalle tue case, dai tuoi servitori e dal tuo popolo: ne rimarranno soltanto nel Nilo».

8

Mosè e Aronne si allontanarono dal faraone e Mosè supplicò il Signore riguardo alle rane, che aveva mandate contro il faraone.

9

Il Signore operò secondo la parola di Mosè e le rane morirono nelle case, nei cortili e nei campi.

10

Le raccolsero in tanti mucchi e il paese ne fu ammorbato.

11

Ma il faraone vide ch'era intervenuto il sollievo, si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

12

Quindi il Signore disse a Mosè: «Comanda ad Aronne: Stendi il tuo bastone, percuoti la polvere della terra: essa si muterà in zanzare in tutto il paese d'Egitto».

13

Così fecero: Aronne stese la mano con il suo bastone, colpì la polvere della terra e infierirono le zanzare sugli uomini e sulle bestie; tutta la polvere del paese si era mutata in zanzare in tutto l'Egitto.

14

I maghi fecero la stessa cosa con le loro magie, per produrre zanzare, ma non riuscirono e le zanzare infierivano sugli uomini e sulle bestie.

15

Allora i maghi dissero al faraone: «E' il dito di Dio!». Ma il cuore del faraone si ostinò e non diede ascolto, secondo quanto aveva predetto il Signore.

16

Poi il Signore disse a Mosè: «Alzati di buon mattino e presentati al faraone quando andrà alle acque; gli riferirai: Dice il Signore: Lascia partire il mio popolo, perché mi possa servire!

17

Se tu non lasci partire il mio popolo, ecco manderò su di te, sui tuoi ministri, sul tuo popolo e sulle tue case i mosconi: le case degli Egiziani saranno piene di mosconi e anche il suolo sul quale essi si trovano.

18

Ma in quel giorno io eccettuerò il paese di Gosen, dove dimora il mio popolo, in modo che là non vi siano mosconi, perché tu sappia che io, il Signore, sono in mezzo al paese!

19

Così farò distinzione tra il mio popolo e il tuo popolo. Domani avverrà questo segno».

20

Così fece il Signore: una massa imponente di mosconi entrò nella casa del faraone, nella casa dei suoi ministri e in tutto il paese d'Egitto; la regione era devastata a causa dei mosconi.

21

Il faraone fece chiamare Mosè e Aronne e disse: «Andate a sacrificare al vostro Dio nel paese!».

22

Ma rispose Mosè: «Non è opportuno far così perché quello che noi sacrifichiamo al Signore, nostro Dio, è abominio per gli Egiziani. Se noi facciamo un sacrificio abominevole agli Egiziani sotto i loro occhi, forse non ci lapideranno?

23

Andremo nel deserto, a tre giorni di cammino, e sacrificheremo al Signore, nostro Dio, secondo quanto egli ci ordinerà!».

24

Allora il faraone replicò: «Vi lascerò partire e potrete sacrificare al Signore nel deserto. Ma non andate troppo lontano e pregate per me».

25

Rispose Mosè: «Ecco, uscirò dalla tua presenza e pregherò il Signore; domani i mosconi si ritireranno dal faraone, dai suoi ministri e dal suo popolo. Però il faraone cessi di burlarsi di noi, non lasciando partire il popolo, perché possa sacrificare al Signore!».

26

Mosè si allontanò dal faraone e pregò il Signore.

27

Il Signore agì secondo la parola di Mosè e allontanò i mosconi dal faraone, dai suoi ministri e dal suo popolo: non ne restò neppure uno.

28

Ma il faraone si ostinò anche questa volta e non lasciò partire il popolo.

Esodo 9


Esodo Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Esodo 8

Esodo

Ritornare all Indice

Capitolo 9

1

Allora il Signore si rivolse a Mosè: «Và a riferire al faraone: Dice il Signore, il Dio degli Ebrei: Lascia partire il mio popolo, perché mi possa servire!

2

Se tu rifiuti di lasciarlo partire e lo trattieni ancora,

3

ecco la mano del Signore viene sopra il tuo bestiame che è nella campagna, sopra i cavalli, gli asini, i cammelli, sopra gli armenti e le greggi, con una peste assai grave!

4

Ma il Signore farà distinzione tra il bestiame di Israele e quello degli Egiziani, così che niente muoia di quanto appartiene agli Israeliti».

5

Il Signore fissò la data, dicendo: «Domani il Signore compirà questa cosa nel paese!».

6

Appunto il giorno dopo, il Signore compì questa cosa: morì tutto il bestiame degli Egiziani, ma del bestiame degli Israeliti non morì neppure un capo.

7

Il faraone mandò a vedere ed ecco neppur un capo era morto del bestiame d'Israele. Ma il cuore del faraone rimase ostinato e non lasciò partire il popolo.

8

Il Signore disse a Mosè e ad Aronne: «Procuratevi una manciata di fuliggine di fornace: Mosè la getterà in aria sotto gli occhi del faraone.

9

Essa diventerà un pulviscolo diffuso su tutto il paese d'Egitto e produrrà, sugli uomini e sulle bestie, un'ulcera con pustole, in tutto il paese d'Egitto».

10

Presero dunque fuliggine di fornace, si posero alla presenza del faraone, Mosè la gettò in aria ed essa produsse ulcere pustolose, con eruzioni su uomini e bestie.

11

I maghi non poterono stare alla presenza di Mosè a causa delle ulcere che li avevano colpiti come tutti gli Egiziani.

12

Ma il Signore rese ostinato il cuore del faraone, il quale non diede loro ascolto, come il Signore aveva predetto a Mosè.

13

Poi il Signore disse a Mosè: «Alzati di buon mattino, presentati al faraone e annunziagli: Dice il Signore, il Dio degli Ebrei: Lascia partire il mio popolo, perché mi possa servire!

14

Perché questa volta io mando tutti i miei flagelli contro di te, contro i tuoi ministri e contro il tuo popolo, perché tu sappia che nessuno è come me su tutta la terra.

15

Se fin da principio io avessi steso la mano per colpire te e il tuo popolo con la peste, tu saresti ormai cancellato dalla terra;

16

invece ti ho lasciato vivere, per dimostrarti la mia potenza e per manifestare il mio nome in tutta la terra.

17

Ancora ti opponi al mio popolo e non lo lasci partire!

18

Ecco, io faccio cadere domani a questa stessa ora una grandine violentissima come non c'era mai stata in Egitto dal giorno della sua fondazione fino ad oggi.

19

Manda dunque fin d'ora a mettere al riparo il tuo bestiame e quanto hai in campagna. Su tutti gli uomini e su tutti gli animali che si trovano in campagna e che non saranno ricondotti in casa, scenderà la grandine ed essi moriranno».

20

Chi tra i ministri del faraone temeva il Signore fece ricoverare nella casa i suoi schiavi e il suo bestiame;

21

chi invece non diede retta alla parola del Signore lasciò schiavi e bestiame in campagna.

22

Il Signore disse a Mosè: «Stendi la mano verso il cielo: vi sia grandine in tutto il paese di Egitto, sugli uomini, sulle bestie e su tutte le erbe dei campi nel paese di Egitto!».

23

Mosè stese il bastone verso il cielo e il Signore mandò tuoni e grandine; un fuoco guizzò sul paese e il Signore fece piovere grandine su tutto il paese d'Egitto.

24

Ci furono grandine e folgori in mezzo alla grandine: grandinata così violenta non vi era mai stata in tutto il paese d'Egitto, dal tempo in cui era diventato nazione!

25

La grandine colpì, in tutto il paese d'Egitto, quanto era nella campagna: uomini e bestie; la grandine colpì anche tutta l'erba della campagna e schiantò tutti gli alberi della campagna.

26

Soltanto nel paese di Gosen, dove stavano gli Israeliti, non vi fu grandine.

27

Allora il faraone mandò a chiamare Mosè e Aronne e disse loro: «Questa volta ho peccato: il Signore ha ragione; io e il mio popolo siamo colpevoli.

28

Pregate il Signore: basta con i tuoni e la grandine! Vi lascerò partire e non resterete qui più oltre».

29

Mosè gli rispose: «Quando sarò uscito dalla città, stenderò le mani verso il Signore: i tuoni cesseranno e non vi sarà più grandine, perché tu sappia che la terra è del Signore.

30

Ma quanto a te e ai tuoi ministri, io so che ancora non temerete il Signore Dio».

31

Ora il lino e l'orzo erano stati colpiti, perché l'orzo era in spiga e il lino in fiore;

32

ma il grano e la spelta non erano stati colpiti, perché tardivi.

33

Mosè si allontanò dal faraone e dalla città; stese allora le mani verso il Signore: i tuoni e la grandine cessarono e la pioggia non si rovesciò più sulla terra.

34

Il faraone vide che la pioggia era cessata, come anche la grandine e i tuoni, e allora continuò a peccare e si ostinò, insieme con i suoi ministri.

35

Il cuore del faraone si ostinò ed egli non lasciò partire gli Israeliti, come aveva predetto il Signore per mezzo di Mosè.

Esodo 10


Esodo Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Esodo 9

Esodo

Ritornare all Indice

Capitolo 10

1

Allora il Signore disse a Mosè: «Và dal faraone, perché io ho reso irremovibile il suo cuore e il cuore dei suoi ministri, per operare questi miei prodigi in mezzo a loro

2

e perché tu possa raccontare e fissare nella memoria di tuo figlio e di tuo nipote come io ho trattato gli Egiziani e i segni che ho compiuti in mezzo a loro e così saprete che io sono il Signore!».

3

Mosè e Aronne entrarono dal faraone e gli dissero: «Dice il Signore, il Dio degli Ebrei: Fino a quando rifiuterai di piegarti davanti a me? Lascia partire il mio popolo, perché mi possa servire.

4

Se tu rifiuti di lasciar partire il mio popolo, ecco io manderò da domani le cavallette sul tuo territorio.

5

Esse copriranno il paese, così da non potersi più vedere il suolo: divoreranno ciò che è rimasto, che vi è stato lasciato dalla grandine, e divoreranno ogni albero che germoglia nella vostra campagna.

6

Riempiranno le tue case, le case di tutti i tuoi ministri e le case di tutti gli Egiziani, cosa che non videro i tuoi padri, né i padri dei tuoi padri, da quando furono su questo suolo fino ad oggi!». Poi voltarono le spalle e uscirono dalla presenza del faraone.

7

I ministri del faraone gli dissero: «Fino a quando costui resterà tra noi come una trappola? Lascia partire questa gente perché serva il Signore suo Dio! Non sai ancora che l'Egitto va in rovina?».

8

Mosè e Aronne furono richiamati presso il faraone, che disse loro: «Andate, servite il Signore, vostro Dio! Ma chi sono quelli che devono partire?».

9

Mosè disse: «Andremo con i nostri giovani e i nostri vecchi, con i figli e le figlie, con il nostro bestiame e le nostre greggi perché per noi è una festa del Signore».

10

Rispose: «Il Signore sia con voi, come io intendo lasciar partire voi e i vostri bambini! Ma badate che voi avete di mira un progetto malvagio.

11

Così non va! Partite voi uomini e servite il Signore, se davvero voi cercate questo!». Li allontanarono dal faraone.

12

Allora il Signore disse a Mosè: «Stendi la mano sul paese d'Egitto per mandare le cavallette: assalgano il paese d'Egitto e mangino ogni erba di quanto la grandine ha risparmiato!».

13

Mosè stese il bastone sul paese di Egitto e il Signore diresse sul paese un vento d'oriente per tutto quel giorno e tutta la notte. Quando fu mattina, il vento di oriente aveva portato le cavallette.

14

Le cavallette assalirono tutto il paese d'Egitto e vennero a posarsi in tutto il territorio d'Egitto. Fu una cosa molto grave: tante non ve n'erano mai state prima, né vi furono in seguito.

15

Esse coprirono tutto il paese, così che il paese ne fu oscurato; divorarono ogni erba della terra e ogni frutto d'albero che la grandine aveva risparmiato: nulla di verde rimase sugli alberi e delle erbe dei campi in tutto il paese di Egitto.

16

Il faraone allora convocò in fretta Mosè e Aronne e disse: «Ho peccato contro il Signore, vostro Dio, e contro di voi.

17

Ma ora perdonate il mio peccato anche questa volta e pregate il Signore vostro Dio perché almeno allontani da me questa morte!».

18

Egli si allontanò dal faraone e pregò il Signore.

19

Il Signore cambiò la direzione del vento e lo fece soffiare dal mare con grande forza: esso portò via le cavallette e le abbattè nel Mare Rosso; neppure una cavalletta rimase in tutto il territorio di Egitto.

20

Ma il Signore rese ostinato il cuore del faraone, il quale non lasciò partire gli Israeliti.

21

Poi il Signore disse a Mosè: «Stendi la mano verso il cielo: verranno tenebre sul paese di Egitto, tali che si potranno palpare!».

22

Mosè stese la mano verso il cielo: vennero dense tenebre su tutto il paese d'Egitto, per tre giorni.

23

Non si vedevano più l'un l'altro e per tre giorni nessuno si potè muovere dal suo posto. Ma per tutti gli Israeliti vi era luce là dove abitavano.

24

Allora il faraone convocò Mosè e disse: «Partite, servite il Signore! Solo rimanga il vostro bestiame minuto e grosso! Anche i vostri bambini potranno partire con voi».

25

Rispose Mosè: «Anche tu metterai a nostra disposizione sacrifici e olocausti e noi li offriremo al Signore nostro Dio.

26

Anche il nostro bestiame partirà con noi: neppure un'unghia ne resterà qui. Perché da esso noi dobbiamo prelevare le vittime per servire il Signore, nostro Dio, e noi non sapremo come servire il Signore finché non saremo arrivati in quel luogo».

27

Ma il Signore rese ostinato il cuore del faraone, il quale non volle lasciarli partire.

28

Gli rispose dunque il faraone: «Vattene da me! Guardati dal ricomparire davanti a me, perché quando tu rivedrai la mia faccia morirai».

29

Mosè disse: «Hai parlato bene: non vedrò più la tua faccia!».

Esodo 11


Esodo Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Esodo 10

Esodo

Ritornare all Indice

Capitolo 11

1

Il Signore disse a Mosè: «Ancora una piaga manderò contro il faraone e l'Egitto; dopo, egli vi lascerà partire di qui. Vi lascerà partire senza restrizione, anzi vi caccerà via di qui.

2

Dì dunque al popolo, che ciascuno dal suo vicino e ciascuna dalla sua vicina si facciano dare oggetti d'argento e oggetti d'oro».

3

Ora il Signore fece sì che il popolo trovasse favore agli occhi degli Egiziani. Inoltre Mosè era un uomo assai considerato nel paese d'Egitto, agli occhi dei ministri del faraone e del popolo.

4

Mosè riferì: «Dice il Signore: Verso la metà della notte io uscirò attraverso l'Egitto:

5

morirà ogni primogenito nel paese di Egitto, dal primogenito del faraone che siede sul trono fino al primogenito della schiava che sta dietro la mola, e ogni primogenito del bestiame.

6

Un grande grido si alzerà in tutto il paese di Egitto, quale non vi fu mai e quale non si ripeterà mai più.

7

Ma contro tutti gli Israeliti neppure un cane punterà la lingua, né contro uomini, né contro bestie, perché sappiate che il Signore fa distinzione tra l'Egitto e Israele.

8

Tutti questi tuoi servi scenderanno a me e si prostreranno davanti a me, dicendo: Esci tu e tutto il popolo che ti segue! Dopo, io uscirò!». Mosè acceso di collera, si allontanò dal faraone.

9

Il Signore aveva appunto detto a Mosè: «Il faraone non vi ascolterà, perché si moltiplichino i miei prodigi nel paese d'Egitto».

10

Mosè e Aronne avevano fatto tutti questi prodigi davanti al faraone; ma il Signore aveva reso ostinato il cuore del faraone, il quale non lasciò partire gli Israeliti dal suo paese.

Esodo 12


Esodo Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Esodo 11

Esodo

Ritornare all Indice

Capitolo 12

1

Il Signore disse a Mosè e ad Aronne nel paese d'Egitto:

2

«Questo mese sarà per voi l'inizio dei mesi, sarà per voi il primo mese dell'anno.

3

Parlate a tutta la comunità di Israele e dite: Il dieci di questo mese ciascuno si procuri un agnello per famiglia, un agnello per casa.

4

Se la famiglia fosse troppo piccola per consumare un agnello, si assocerà al suo vicino, al più prossimo della casa, secondo il numero delle persone; calcolerete come dovrà essere l'agnello, secondo quanto ciascuno può mangiarne.

5

Il vostro agnello sia senza difetto, maschio, nato nell'anno; potrete sceglierlo tra le pecore o tra le capre

6

e lo serberete fino al quattordici di questo mese: allora tutta l'assemblea della comunità d'Israele lo immolerà al tramonto.

7

Preso un po' del suo sangue, lo porranno sui due stipiti e sull'architrave delle case, in cui lo dovranno mangiare.

8

In quella notte ne mangeranno la carne arrostita al fuoco; la mangeranno con azzimi e con erbe amare.

9

Non lo mangerete crudo, né bollito nell'acqua, ma solo arrostito al fuoco con la testa, le gambe e le viscere.

10

Non ne dovete far avanzare fino al mattino: quello che al mattino sarà avanzato lo brucerete nel fuoco.

11

Ecco in qual modo lo mangerete: con i fianchi cinti, i sandali ai piedi, il bastone in mano; lo mangerete in fretta. E' la pasqua del Signore!

12

In quella notte io passerò per il paese d'Egitto e colpirò ogni primogenito nel paese d'Egitto, uomo o bestia; così farò giustizia di tutti gli dei dell'Egitto. Io sono il Signore!

13

Il sangue sulle vostre case sarà il segno che voi siete dentro: io vedrò il sangue e passerò oltre, non vi sarà per voi flagello di sterminio, quando io colpirò il paese d'Egitto.

14

Questo giorno sarà per voi un memoriale; lo celebrerete come festa del Signore: di generazione in generazione, lo celebrerete come un rito perenne.

15

Per sette giorni voi mangerete azzimi. chiunque mangerà del lievitato dal giorno primo al giorno settimo, quella persona sarà eliminata da Israele.

16

Nel primo giorno avrete una convocazione sacra; nel settimo giorno una convocazione sacra: durante questi giorni non si farà alcun lavoro; potrà esser preparato solo ciò che deve essere mangiato da ogni persona.

17

Osservate gli azzimi, perché in questo stesso giorno io ho fatto uscire le vostre schiere dal paese d'Egitto; osserverete questo giorno di generazione in generazione come rito perenne.

18

Nel primo mese, il giorno quattordici del mese, alla sera, voi mangerete azzimi fino al ventuno del mese, alla sera.

19

Per sette giorni non si troverà lievito nelle vostre case, perché chiunque mangerà del lievito, sarà eliminato dalla comunità di Israele, forestiero o nativo del paese.

20

Non mangerete nulla di lievitato; in tutte le vostre dimore mangerete azzimi».

21

Mosè convocò tutti gli anziani d'Israele e disse loro: «Andate a procurarvi un capo di bestiame minuto per ogni vostra famiglia e immolate la pasqua.

22

Prenderete un fascio di issòpo, lo intingerete nel sangue che sarà nel catino e spruzzerete l'architrave e gli stipiti con il sangue del catino. Nessuno di voi uscirà dalla porta della sua casa fino al mattino.

23

Il Signore passerà per colpire l'Egitto, vedrà il sangue sull'architrave e sugli stipiti: allora il Signore passerà oltre la porta e non permetterà allo sterminatore di entrare nella vostra casa per colpire.

24

Voi osserverete questo comando come un rito fissato per te e per i tuoi figli per sempre.

25

Quando poi sarete entrati nel paese che il Signore vi darà, come ha promesso, osserverete questo rito.

26

Allora i vostri figli vi chiederanno: Che significa questo atto di culto?

27

Voi direte loro: E' il sacrificio della pasqua per il Signore, il quale è passato oltre le case degli Israeliti in Egitto, quando colpì l'Egitto e salvò le nostre case».

28

Poi gli Israeliti se ne andarono ed eseguirono ciò che il Signore aveva ordinato a Mosè e ad Aronne; in tal modo essi fecero.

29

A mezzanotte il Signore percosse ogni primogenito nel paese d'Egitto, dal primogenito del faraone che siede sul trono fino al primogenito del prigioniero nel carcere sotterraneo, e tutti i primogeniti del bestiame.

30

Si alzò il faraone nella notte e con lui i suoi ministri e tutti gli Egiziani; un grande grido scoppiò in Egitto, perché non c'era casa dove non ci fosse un morto!

31

Il faraone convocò Mosè e Aronne nella notte e disse: «Alzatevi e abbandonate il mio popolo, voi e gli Israeliti! Andate a servire il Signore come avete detto.

32

Prendete anche il vostro bestiame e le vostre greggi, come avete detto, e partite! Benedite anche me!».

33

Gli Egiziani fecero pressione sul popolo, affrettandosi a mandarli via dal paese, perché dicevano: «Stiamo per morire tutti!».

34

Il popolo portò con sé la pasta prima che fosse lievitata, recando sulle spalle le madie avvolte nei mantelli.

35

Gli Israeliti eseguirono l'ordine di Mosè e si fecero dare dagli Egiziani oggetti d'argento e d'oro e vesti.

36

Il Signore fece sì che il popolo trovasse favore agli occhi degli Egiziani, i quali annuirono alle loro richieste. Così essi spogliarono gli Egiziani.

37

Gli Israeliti partirono da Ramses alla volta di Succot, in numero di seicentomila uomini capaci di camminare, senza contare i bambini.

38

Inoltre una grande massa di gente promiscua partì con loro e insieme greggi e armenti in gran numero.

39

Fecero cuocere la pasta che avevano portata dall'Egitto in forma di focacce azzime, perché non era lievitata: erano infatti stati scacciati dall'Egitto e non avevano potuto indugiare; neppure si erano procurati provviste per il viaggio.

40

Il tempo durante il quale gli Israeliti abitarono in Egitto fu di quattrocentotrent'anni.

41

Al termine dei quattrocentotrent'anni, proprio in quel giorno, tutte le schiere del Signore uscirono dal paese d'Egitto.

42

Notte di veglia fu questa per il Signore per farli uscire dal paese d'Egitto. Questa sarà una notte di veglia in onore del Signore per tutti gli Israeliti, di generazione in generazione.

43

Il Signore disse a Mosè e ad Aronne: «Questo è il rito della pasqua: nessun straniero ne deve mangiare.

44

Quanto a ogni schiavo acquistato con denaro, lo circonciderai e allora ne potrà mangiare.

45

L'avventizio e il mercenario non ne mangeranno.

46

In una sola casa si mangerà: non ne porterai la carne fuori di casa; non ne spezzerete alcun osso.

47

Tutta la comunità d'Israele la celebrerà.

48

Se un forestiero è domiciliato presso di te e vuol celebrare la pasqua del Signore, sia circonciso ogni suo maschio: allora si accosterà per celebrarla e sarà come un nativo del paese. Ma nessun non circonciso ne deve mangiare.

49

Vi sarà una sola legge per il nativo e per il forestiero, che è domiciliato in mezzo a voi».

50

Tutti gli Israeliti fecero così; come il Signore aveva ordinato a Mosè e ad Aronne, in tal modo operarono.

51

Proprio in quel giorno il Signore fece uscire gli Israeliti dal paese d'Egitto, ordinati secondo le loro schiere.

Esodo 13


Esodo Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Esodo 12

Esodo

Ritornare all Indice

Capitolo 13

1

Il Signore disse a Mosè:

2

«Consacrami ogni primogenito, il primo parto di ogni madre tra gli Israeliti - di uomini o di animali -: esso appartiene a me».

3

Mosè disse al popolo: «Ricordati di questo giorno, nel quale siete usciti dall'Egitto, dalla condizione servile, perché con mano potente il Signore vi ha fatti uscire di là: non si mangi ciò che è lievitato.

4

Oggi voi uscite nel mese di Abib.

5

Quando il Signore ti avrà fatto entrare nel paese del Cananeo, dell'Hittita, dell'Amorreo, dell'Eveo e del Gebuseo, che ha giurato ai tuoi padri di dare a te, terra dove scorre latte e miele, allora tu compirai questo rito in questo mese.

6

Per sette giorni mangerai azzimi.

7

Nei sette giorni si mangeranno azzimi e non ci sarà presso di te ciò che è lievitato; non ci sarà presso di te il lievito, entro tutti i tuoi confini.

8

In quel giorno tu istruirai tuo figlio: E' a causa di quanto ha fatto il Signore per me, quando sono uscito dall'Egitto.

9

Sarà per te segno sulla tua mano e ricordo fra i tuoi occhi, perché la legge del Signore sia sulla tua bocca. Con mano potente infatti il Signore ti ha fatto uscire dall'Egitto.

10

Osserverai questo rito alla sua ricorrenza ogni anno.

11

Quando il Signore ti avrà fatto entrare nel paese del Cananeo, come ha giurato a te e ai tuoi padri, e te lo avrà dato in possesso,

12

tu riserverai per il Signore ogni primogenito del seno materno; ogni primo parto del bestiame, se di sesso maschile, appartiene al Signore.

13

Riscatterai ogni primo parto dell'asino mediante un capo di bestiame minuto; se non lo riscatti, gli spaccherai la nuca. Riscatterai ogni primogenito dell'uomo tra i tuoi figli.

14

Quando tuo figlio domani ti chiederà: Che significa ciò?, tu gli risponderai: Con braccio potente il Signore ci ha fatti uscire dall'Egitto, dalla condizione servile.

15

Poiché il faraone si ostinava a non lasciarci partire, il Signore ha ucciso ogni primogenito nel paese d'Egitto, i primogeniti degli uomini e i primogeniti del bestiame. Per questo io sacrifico al Signore ogni primo frutto del seno materno, se di sesso maschile, e riscatto ogni primogenito dei miei figli.

16

Questo sarà un segno sulla tua mano, sarà un ornamento fra i tuoi occhi, per ricordare che con braccio potente il Signore ci ha fatti uscire dall'Egitto».

17

Quando il faraone lasciò partire il popolo, Dio non lo condusse per la strada del paese dei Filistei, benché fosse più corta, perché Dio pensava: «Altrimenti il popolo, vedendo imminente la guerra, potrebbe pentirsi e tornare in Egitto».

18

Dio guidò il popolo per la strada del deserto verso il Mare Rosso. Gli Israeliti, ben armati uscivano dal paese d'Egitto.

19

Mosè prese con sé le ossa di Giuseppe, perché questi aveva fatto giurare solennemente gli Israeliti: «Dio, certo, verrà a visitarvi; voi allora vi porterete via le mie ossa».

20

Partirono da Succot e si accamparono a Etam, sul limite del deserto.

21

Il Signore marciava alla loro testa di giorno con una colonna di nube, per guidarli sulla via da percorrere, e di notte con una colonna di fuoco per far loro luce, così che potessero viaggiare giorno e notte.

22

Di giorno la colonna di nube non si ritirava mai dalla vista del popolo, né la colonna di fuoco durante la notte.

Esodo 14


Esodo Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Esodo 13

Esodo

Ritornare all Indice

Capitolo 14

1

Il Signore disse a Mosè:

2

«Comanda agli Israeliti che tornino indietro e si accampino davanti a Pi-Achirot, tra Migdol e il mare, davanti a Baal-Zefon; di fronte ad esso vi accamperete presso il mare.

3

Il faraone penserà degli Israeliti: Vanno errando per il paese; il deserto li ha bloccati!

4

Io renderò ostinato il cuore del faraone ed egli li inseguirà; io dimostrerò la mia gloria contro il faraone e tutto il suo esercito, così gli Egiziani sapranno che io sono il Signore!».

5

Quando fu riferito al re d'Egitto che il popolo era fuggito, il cuore del faraone e dei suoi ministri si rivolse contro il popolo. Dissero: «Che abbiamo fatto, lasciando partire Israele, così che più non ci serva!».

6

Attaccò allora il cocchio e prese con sé i suoi soldati.

7

Prese poi seicento carri scelti e tutti i carri di Egitto con i combattenti sopra ciascuno di essi.

8

Il Signore rese ostinato il cuore del faraone, re di Egitto, il quale inseguì gli Israeliti mentre gli Israeliti uscivano a mano alzata.

9

Gli Egiziani li inseguirono e li raggiunsero, mentre essi stavano accampati presso il mare: tutti i cavalli e i carri del faraone, i suoi cavalieri e il suo esercito si trovarono presso Pi-Achirot, davanti a Baal-Zefon.

10

Quando il faraone fu vicino, gli Israeliti alzarono gli occhi: ecco, gli Egiziani muovevano il campo dietro di loro! Allora gli Israeliti ebbero grande paura e gridarono al Signore.

11

Poi dissero a Mosè: «Forse perché non c'erano sepolcri in Egitto ci hai portati a morire nel deserto? Che hai fatto, portandoci fuori dall'Egitto?

12

Non ti dicevamo in Egitto: Lasciaci stare e serviremo gli Egiziani, perché è meglio per noi servire l'Egitto che morire nel deserto?».

13

Mosè rispose: «Non abbiate paura! Siate forti e vedrete la salvezza che il Signore oggi opera per voi; perché gli Egiziani che voi oggi vedete, non li rivedrete mai più!

14

Il Signore combatterà per voi, e voi starete tranquilli».

15

Il Signore disse a Mosè: «Perché gridi verso di me? Ordina agli Israeliti di riprendere il cammino.

16

Tu intanto alza il bastone, stendi la mano sul mare e dividilo, perché gli Israeliti entrino nel mare all'asciutto.

17

Ecco io rendo ostinato il cuore degli Egiziani, così che entrino dietro di loro e io dimostri la mia gloria sul faraone e tutto il suo esercito, sui suoi carri e sui suoi cavalieri.

18

Gli Egiziani sapranno che io sono il Signore, quando dimostrerò la mia gloria contro il faraone, i suoi carri e i suoi cavalieri».

19

L'angelo di Dio, che precedeva l'accampamento d'Israele, cambiò posto e passò indietro. Anche la colonna di nube si mosse e dal davanti passò indietro.

20

Venne così a trovarsi tra l'accampamento degli Egiziani e quello d'Israele. Ora la nube era tenebrosa per gli uni, mentre per gli altri illuminava la notte; così gli uni non poterono avvicinarsi agli altri durante tutta la notte.

21

Allora Mosè stese la mano sul mare. E il Signore durante tutta la notte, risospinse il mare con un forte vento d'oriente, rendendolo asciutto; le acque si divisero.

22

Gli Israeliti entrarono nel mare asciutto, mentre le acque erano per loro una muraglia a destra e a sinistra.

23

Gli Egiziani li inseguirono con tutti i cavalli del faraone, i suoi carri e i suoi cavalieri, entrando dietro di loro in mezzo al mare.

24

Ma alla veglia del mattino il Signore dalla colonna di fuoco e di nube gettò uno sguardo sul campo degli Egiziani e lo mise in rotta.

25

Frenò le ruote dei loro carri, così che a stento riuscivano a spingerle. Allora gli Egiziani dissero: «Fuggiamo di fronte a Israele, perché il Signore combatte per loro contro gli Egiziani!».

26

Il Signore disse a Mosè: «Stendi la mano sul mare: le acque si riversino sugli Egiziani, sui loro carri e i loro cavalieri».

27

Mosè stese la mano sul mare e il mare, sul far del mattino, tornò al suo livello consueto, mentre gli Egiziani, fuggendo, gli si dirigevano contro. Il Signore li travolse così in mezzo al mare.

28

Le acque ritornarono e sommersero i carri e i cavalieri di tutto l'esercito del faraone, che erano entrati nel mare dietro a Israele: non ne scampò neppure uno.

29

Invece gli Israeliti avevano camminato sull'asciutto in mezzo al mare, mentre le acque erano per loro una muraglia a destra e a sinistra.

30

In quel giorno il Signore salvò Israele dalla mano degli Egiziani e Israele vide gli Egiziani morti sulla riva del mare;

31

Israele vide la mano potente con la quale il Signore aveva agito contro l'Egitto e il popolo temette il Signore e credette in lui e nel suo servo Mosè.

Esodo 15


Esodo Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Esodo 14

Esodo

Ritornare all Indice

Capitolo 15

1

Allora Mosè e gli Israeliti cantarono questo canto al Signore e dissero: perché ha mirabilmente trionfato, ha gettato in mare cavallo e cavaliere.

2

Mia forza e mio canto è il Signore, egli mi ha salvato. E' il mio Dio e lo voglio lodare, è il Dio di mio padre e lo voglio esaltare!

3

Il Signore è prode in guerra, si chiama Signore.

4

I carri del faraone e il suo esercito ha gettato nel mare e i suoi combattenti scelti furono sommersi nel Mare Rosso.

5

Gli abissi li ricoprirono, sprofondarono come pietra.

6

La tua destra, Signore, terribile per la potenza, la tua destra, Signore, annienta il nemico;

7

con sublime grandezza abbatti i tuoi avversari, scateni il tuo furore che li divora come paglia.

8

Al soffio della tua ira si accumularono le acque, si alzarono le onde come un argine, si rappresero gli abissi in fondo al mare.

9

Il nemico aveva detto: Inseguirò, raggiungerò, spartirò il bottino, se ne sazierà la mia brama; sfodererò la spada, li conquisterà la mia mano!

10

Soffiasti con il tuo alito: il mare li coprì, sprofondarono come piombo in acque profonde.

11

Chi è come te fra gli dei, Signore? Chi è come te, maestoso in santità, tremendo nelle imprese, operatore di prodigi?

12

Stendesti la destra: la terra li inghiottì.

13

Guidasti con il tuo favore questo popolo che hai riscattato, lo conducesti con forza alla tua santa dimora.

14

Hanno udito i popoli e tremano; dolore incolse gli abitanti della Filistea.

15

Gia si spaventano i capi di Edom, i potenti di Moab li prende il timore; tremano tutti gli abitanti di Canaan.

16

Piombano sopra di loro la paura e il terrore; per la potenza del tuo braccio restano immobili come pietra, finché sia passato il tuo popolo, Signore, finché sia passato questo tuo popolo che ti sei acquistato.

17

Lo fai entrare e lo pianti sul monte della tua eredità, luogo che per tua sede, Signore, hai preparato, santuario che le tue mani, Signore, hanno fondato.

18

Il Signore regna

19

Quando infatti i cavalli del faraone, i suoi carri e i suoi cavalieri furono entrati nel mare, il Signore fece tornare sopra di essi le acque del mare, mentre gli Israeliti avevano camminato sull'asciutto in mezzo al mare.

20

Allora Maria, la profetessa, sorella di Aronne, prese in mano un timpano: dietro a lei uscirono le donne con i timpani, formando cori di danze.

21

Maria fece loro cantare il ritornello: perché ha mirabilmente trionfato: ha gettato in mare cavallo e cavaliere!».

22

Mosè fece levare l'accampamento di Israele dal Mare Rosso ed essi avanzarono verso il deserto di Sur. Camminarono tre giorni nel deserto e non trovarono acqua.

23

Arrivarono a Mara, ma non potevano bere le acque di Mara, perché erano amare. Per questo erano state chiamate Mara.

24

Allora il popolo mormorò contro Mosè: «Che berremo?».

25

Egli invocò il Signore, il quale gli indicò un legno. Lo gettò nell'acqua e l'acqua divenne dolce. In quel luogo il Signore impose al popolo una legge e un diritto; in quel luogo lo mise alla prova.

26

Disse: «Se tu ascolterai la voce del Signore tuo Dio e farai ciò che è retto ai suoi occhi, se tu presterai orecchio ai suoi ordini e osserverai tutte le sue leggi, io non t'infliggerò nessuna delle infermità che ho inflitte agli Egiziani, perché io sono il Signore, colui che ti guarisce!».

27

Poi arrivarono a Elim, dove sono dodici sorgenti di acqua e settanta palme. Qui si accamparono presso l'acqua.

Esodo 16


Esodo Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Esodo 15

Esodo

Ritornare all Indice

Capitolo 16

1

Levarono l'accampamento da Elim e tutta la comunità degli Israeliti arrivò al deserto di Sin, che si trova tra Elim e il Sinai, il quindici del secondo mese dopo la loro uscita dal paese d'Egitto.

2

Nel deserto tutta la comunità degli Israeliti mormorò contro Mosè e contro Aronne.

3

Gli Israeliti dissero loro: «Fossimo morti per mano del Signore nel paese d'Egitto, quando eravamo seduti presso la pentola della carne, mangiando pane a sazietà! Invece ci avete fatti uscire in questo deserto per far morire di fame tutta questa moltitudine».

4

Allora il Signore disse a Mosè: «Ecco, io sto per far piovere pane dal cielo per voi: il popolo uscirà a raccoglierne ogni giorno la razione di un giorno, perché io lo metta alla prova, per vedere se cammina secondo la mia legge o no.

5

Ma il sesto giorno, quando prepareranno quello che dovranno portare a casa, sarà il doppio di ciò che raccoglieranno ogni altro giorno».

6

Mosè e Aronne dissero a tutti gli Israeliti: «Questa sera saprete che il Signore vi ha fatti uscire dal paese d'Egitto;

7

domani mattina vedrete la Gloria del Signore; poiché egli ha inteso le vostre mormorazioni contro di lui. Noi infatti che cosa siamo, perché mormoriate contro di noi?».

8

Mosè disse: «Quando il Signore vi darà alla sera la carne da mangiare e alla mattina il pane a sazietà, sarà perché il Signore ha inteso le mormorazioni, con le quali mormorate contro di lui. Noi infatti che cosa siamo? Non contro di noi vanno le vostre mormorazioni, ma contro il Signore».

9

Mosè disse ad Aronne: «Dà questo comando a tutta la comunità degli Israeliti: Avvicinatevi alla presenza del Signore, perché egli ha inteso le vostre mormorazioni!».

10

Ora mentre Aronne parlava a tutta la comunità degli Israeliti, essi si voltarono verso il deserto: ed ecco la Gloria del Signore apparve nella nube.

11

Il Signore disse a Mosè:

12

«Ho inteso la mormorazione degli Israeliti. Parla loro così: Al tramonto mangerete carne e alla mattina vi sazierete di pane; saprete che io sono il Signore vostro Dio».

13

Ora alla sera le quaglie salirono e coprirono l'accampamento; al mattino vi era uno strato di rugiada intorno all'accampamento.

14

Poi lo strato di rugiada svanì ed ecco sulla superficie del deserto vi era una cosa minuta e granulosa, minuta come è la brina sulla terra.

15

Gli Israeliti la videro e si dissero l'un l'altro: «Man hu: che cos'è?», perché non sapevano che cosa fosse. Mosè disse loro: «E' il pane che il Signore vi ha dato in cibo.

16

Ecco che cosa comanda il Signore: Raccoglietene quanto ciascuno può mangiarne, un omer a testa, secondo il numero delle persone con voi. Ne prenderete ciascuno per quelli della propria tenda».

17

Così fecero gli Israeliti. Ne raccolsero chi molto chi poco.

18

Si misurò con l'omer: colui che ne aveva preso di più, non ne aveva di troppo, colui che ne aveva preso di meno non ne mancava: avevano raccolto secondo quanto ciascuno poteva mangiarne.

19

Poi Mosè disse loro: «Nessuno ne faccia avanzare fino al mattino».

20

Essi non obbedirono a Mosè e alcuni ne conservarono fino al mattino; ma vi si generarono vermi e imputridì. Mosè si irritò contro di loro.

21

Essi dunque ne raccoglievano ogni mattina secondo quanto ciascuno mangiava; quando il sole cominciava a scaldare, si scioglieva.

22

Nel sesto giorno essi raccolsero il doppio di quel pane, due omer a testa. Allora tutti i principi della comunità vennero ad informare Mosè.

23

E disse loro: «E' appunto ciò che ha detto il Signore: Domani è sabato, riposo assoluto consacrato al Signore. Ciò che avete da cuocere, cuocetelo; ciò che avete da bollire, bollitelo; quanto avanza, tenetelo in serbo fino a domani mattina».

24

Essi lo misero in serbo fino al mattino, come aveva ordinato Mosè, e non imputridì, né vi si trovarono vermi.

25

Disse Mosè: «Mangiatelo oggi, perché è sabato in onore del Signore: oggi non lo troverete nella campagna.

26

Sei giorni lo raccoglierete, ma il settimo giorno è sabato: non ve ne sarà».

27

Nel settimo giorno alcuni del popolo uscirono per raccoglierne, ma non ne trovarono.

28

Disse allora il Signore a Mosè: «Fino a quando rifiuterete di osservare i miei ordini e le mie leggi?

29

Vedete che il Signore vi ha dato il sabato! Per questo egli vi dà al sesto giorno il pane per due giorni. Restate ciascuno al proprio posto! Nel settimo giorno nessuno esca dal luogo dove si trova».

30

Il popolo dunque riposò nel settimo giorno.

31

La casa d'Israele la chiamò manna. Era simile al seme del coriandolo e bianca; aveva il sapore di una focaccia con miele.

32

Mosè disse: «Questo ha ordinato il Signore: Riempitene un omer e conservatelo per i vostri discendenti, perché vedano il pane che vi ho dato da mangiare nel deserto, quando vi ho fatti uscire dal paese d'Egitto».

33

Mosè disse quindi ad Aronne: «Prendi un'urna e mettici un omer completo di manna; deponila davanti al Signore e conservala per i vostri discendenti».

34

Secondo quanto il Signore aveva ordinato a Mosè, Aronne la depose per conservarla davanti alla Testimonianza.

35

Gli Israeliti mangiarono la manna per quarant'anni, fino al loro arrivo in una terra abitata, mangiarono cioè la manna finché furono arrivati ai confini del paese di Canaan.

36

L'omer è la decima parte di un efa.

Esodo 17


Esodo Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Esodo 16

Esodo

Ritornare all Indice

Capitolo 17

1

Tutta la comunità degli Israeliti levò l'accampamento dal deserto di Sin, secondo l'ordine che il Signore dava di tappa in tappa, e si accampò a Refidim. Ma non c'era acqua da bere per il popolo.

2

Il popolo protestò contro Mosè: «Dateci acqua da bere!». Mosè disse loro: «Perché protestate con me? Perché mettete alla prova il Signore?».

3

In quel luogo dunque il popolo soffriva la sete per mancanza di acqua; il popolo mormorò contro Mosè e disse: «Perché ci hai fatti uscire dall'Egitto per far morire di sete noi, i nostri figli e il nostro bestiame?».

4

Allora Mosè invocò l'aiuto del Signore, dicendo: «Che farò io per questo popolo? Ancora un poco e mi lapideranno!».

5

Il Signore disse a Mosè: «Passa davanti al popolo e prendi con te alcuni anziani di Israele. Prendi in mano il bastone con cui hai percosso il Nilo, e và!

6

Ecco, io starò davanti a te sulla roccia, sull'Oreb; tu batterai sulla roccia: ne uscirà acqua e il popolo berrà». Mosè così fece sotto gli occhi degli anziani d'Israele.

7

Si chiamò quel luogo Massa e Meriba, a causa della protesta degli Israeliti e perché misero alla prova il Signore, dicendo: «Il Signore è in mezzo a noi sì o no?».

8

Allora Amalek venne a combattere contro Israele a Refidim.

9

Mosè disse a Giosuè: «Scegli per noi alcuni uomini ed esci in battaglia contro Amalek. Domani io starò ritto sulla cima del colle con in mano il bastone di Dio».

10

Giosuè eseguì quanto gli aveva ordinato Mosè per combattere contro Amalek, mentre Mosè, Aronne, e Cur salirono sulla cima del colle.

11

Quando Mosè alzava le mani, Israele era il più forte, ma quando le lasciava cadere, era più forte Amalek.

12

Poiché Mosè sentiva pesare le mani dalla stanchezza, presero una pietra, la collocarono sotto di lui ed egli vi sedette, mentre Aronne e Cur, uno da una parte e l'altro dall'altra, sostenevano le sue mani. Così le sue mani rimasero ferme fino al tramonto del sole.

13

Giosuè sconfisse Amalek e il suo popolo passandoli poi a fil di spada.

14

Allora il Signore disse a Mosè: «Scrivi questo per ricordo nel libro e mettilo negli orecchi di Giosuè: io cancellerò del tutto la memoria di Amalek sotto il cielo!».

15

Allora Mosè costruì un altare, lo chiamò «Il Signore è il mio vessillo»

16

e disse: vi sarà guerra del Signore contro Amalek di generazione in generazione!».

Esodo 18


Esodo Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Esodo 17

Esodo

Ritornare all Indice

Capitolo 18

1

Ietro, sacerdote di Madian, suocero di Mosè, venne a sapere quanto Dio aveva operato per Mosè e per Israele, suo popolo, come il Signore aveva fatto uscire Israele dall'Egitto.

2

Allora Ietro prese con sé Zippora, moglie di Mosè, che prima egli aveva rimandata,

3

e insieme i due figli di lei, uno dei quali si chiamava Gherson, perché egli aveva detto: «Sono un emigrato in terra straniera»,

4

e l'altro si chiamava Eliezer, perché «Il Dio di mio padre è venuto in mio aiuto e mi ha liberato dalla spada del faraone».

5

Ietro dunque, suocero di Mosè, con i figli e la moglie di lui venne da Mosè nel deserto, dove era accampato, presso la montagna di Dio.

6

Egli fece dire a Mosè: «Sono io, Ietro, tuo suocero, che vengo da te con tua moglie e i suoi due figli!».

7

Mosè andò incontro al suocero, si prostrò davanti a lui e lo baciò; poi si informarono l'uno della salute dell'altro ed entrarono sotto la tenda.

8

Mosè raccontò al suocero quanto il Signore aveva fatto al faraone e agli Egiziani per Israele, tutte le difficoltà loro capitate durante il viaggio, dalle quali il Signore li aveva liberati.

9

Ietro gioì di tutti i benefici che il Signore aveva fatti a Israele, quando lo aveva liberato dalla mano degli Egiziani.

10

Disse Ietro: «Benedetto sia il Signore, che vi ha liberati dalla mano degli Egiziani e dalla mano del faraone: egli ha strappato questo popolo dalla mano dell'Egitto!

11

Ora io so che il Signore è più grande di tutti gli dei, poiché egli ha operato contro gli Egiziani con quelle stesse cose di cui essi si vantavano».

12

Poi Ietro, suocero di Mosè, offrì un olocausto e sacrifici a Dio. Vennero Aronne e tutti gli anziani d'Israele e fecero un banchetto con il suocero di Mosè davanti a Dio.

13

Il giorno dopo Mosè sedette a render giustizia al popolo e il popolo si trattenne presso Mosè dalla mattina fino alla sera.

14

Allora Ietro, visto quanto faceva per il popolo, gli disse: «Che cos'è questo che fai per il popolo? Perché siedi tu solo, mentre il popolo sta presso di te dalla mattina alla sera?».

15

Mosè rispose al suocero: «Perché il popolo viene da me per consultare Dio.

16

Quando hanno qualche questione, vengono da me e io giudico le vertenze tra l'uno e l'altro e faccio conoscere i decreti di Dio e le sue leggi».

17

Il suocero di Mosè gli disse: «Non va bene quello che fai!

18

Finirai per soccombere, tu e il popolo che è con te, perché il compito è troppo pesante per te; tu non puoi attendervi da solo.

19

Ora ascoltami: ti voglio dare un consiglio e Dio sia con te! Tu stà davanti a Dio in nome del popolo e presenta le questioni a Dio.

20

A loro spiegherai i decreti e le leggi; indicherai loro la via per la quale devono camminare e le opere che devono compiere.

21

Invece sceglierai tra tutto il popolo uomini integri che temono Dio, uomini retti che odiano la venalità e li costituirai sopra di loro come capi di migliaia, capi di centinaia, capi di cinquantine e capi di decine.

22

Essi dovranno giudicare il popolo in ogni circostanza; quando vi sarà una questione importante, la sottoporranno a te, mentre essi giudicheranno ogni affare minore. Così ti alleggerirai il peso ed essi lo porteranno con te.

23

Se tu fai questa cosa e se Dio te la comanda, potrai resistere e anche questo popolo arriverà in pace alla sua mèta».

24

Mosè ascoltò la voce del suocero e fece quanto gli aveva suggerito.

25

Mosè dunque scelse uomini capaci in tutto Israele e li costituì alla testa del popolo come capi di migliaia, capi di centinaia, capi di cinquantine e capi di decine.

26

Essi giudicavano il popolo in ogni circostanza: quando avevano affari difficili li sottoponevano a Mosè, ma giudicavano essi stessi tutti gli affari minori.

27

Poi Mosè congedò il suocero, il quale tornò al suo paese.

Esodo 19


Esodo Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Esodo 18

Esodo

Ritornare all Indice

Capitolo 19

1

Al terzo mese dall'uscita degli Israeliti dal paese di Egitto, proprio in quel giorno, essi arrivarono al deserto del Sinai.

2

Levato l'accampamento da Refidim, arrivarono al deserto del Sinai, dove si accamparono; Israele si accampò davanti al monte.

3

Mosè salì verso Dio e il Signore lo chiamò dal monte, dicendo: «Questo dirai alla casa di Giacobbe e annuncerai agli Israeliti:

4

Voi stessi avete visto ciò che io ho fatto all'Egitto e come ho sollevato voi su ali di aquile e vi ho fatti venire fino a me.

5

Ora, se vorrete ascoltare la mia voce e custodirete la mia alleanza, voi sarete per me la proprietà tra tutti i popoli, perché mia è tutta la terra!

6

Voi sarete per me un regno di sacerdoti e una nazione santa. Queste parole dirai agli Israeliti».

7

Mosè andò, convocò gli anziani del popolo e riferì loro tutte queste parole, come gli aveva ordinato il Signore.

8

Tutto il popolo rispose insieme e disse: «Quanto il Signore ha detto, noi lo faremo!». Mosè tornò dal Signore e riferì le parole del popolo.

9

Il Signore disse a Mosè: «Ecco, io sto per venire verso di te in una densa nube, perché il popolo senta quando io parlerò con te e credano sempre anche a te».

10

Il Signore disse a Mosè: «Và dal popolo e purificalo oggi e domani: lavino le loro vesti

11

e si tengano pronti per il terzo giorno, perché nel terzo giorno il Signore scenderà sul monte Sinai alla vista di tutto il popolo.

12

Fisserai per il popolo un limite tutto attorno, dicendo: Guardatevi dal salire sul monte e dal toccare le falde. Chiunque toccherà il monte sarà messo a morte.

13

Nessuna mano però dovrà toccare costui: dovrà essere lapidato o colpito con tiro di arco.

14

Mosè scese dal monte verso il popolo; egli fece purificare il popolo ed essi lavarono le loro vesti.

15

Poi disse al popolo: «Siate pronti in questi tre giorni: non unitevi a donna».

16

Appunto al terzo giorno, sul far del mattino, vi furono tuoni, lampi, una nube densa sul monte e un suono fortissimo di tromba: tutto il popolo che era nell'accampamento fu scosso da tremore.

17

Allora Mosè fece uscire il popolo dall'accampamento incontro a Dio. Essi stettero in piedi alle falde del monte.

18

Il monte Sinai era tutto fumante, perché su di esso era sceso il Signore nel fuoco e il suo fumo saliva come il fumo di una fornace: tutto il monte tremava molto.

19

Il suono della tromba diventava sempre più intenso: Mosè parlava e Dio gli rispondeva con voce di tuono.

20

Il Signore scese dunque sul monte Sinai, sulla vetta del monte, e il Signore chiamò Mosè sulla vetta del monte. Mosè salì.

21

Poi il Signore disse a Mosè: «Scendi, scongiura il popolo di non irrompere verso il Signore per vedere, altrimenti ne cadrà una moltitudine!

22

Anche i sacerdoti, che si avvicinano al Signore, si tengano in stato di purità, altrimenti il Signore si avventerà contro di loro!».

23

Mosè disse al Signore: «Il popolo non può salire al monte Sinai, perché tu stesso ci hai avvertiti dicendo: Fissa un limite verso il monte e dichiaralo sacro».

24

Il Signore gli disse: «Và, scendi, poi salirai tu e Aronne con te. Ma i sacerdoti e il popolo non si precipitino per salire verso il Signore, altrimenti egli si avventerà contro di loro!».

25

Mosè scese verso il popolo e parlò.

Esodo 20


Esodo Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Esodo 19

Esodo

Ritornare all Indice

Capitolo 20

1

Dio allora pronunciò tutte queste parole:

2

«Io sono il Signore, tuo Dio, che ti ho fatto uscire dal paese d'Egitto, dalla condizione di schiavitù:

3

non avrai altri dei di fronte a me.

4

Non ti farai idolo né immagine alcuna di ciò che è lassù nel cielo né di ciò che è quaggiù sulla terra, né di ciò che è nelle acque sotto la terra.

5

Non ti prostrerai davanti a loro e non li servirai. Perché io, il Signore, sono il tuo Dio, un Dio geloso, che punisce la colpa dei padri nei figli fino alla terza e alla quarta generazione, per coloro che mi odiano,

6

ma che dimostra il suo favore fino a mille generazioni, per quelli che mi amano e osservano i miei comandi.

7

Non pronuncerai invano il nome del Signore, tuo Dio, perché il Signore non lascerà impunito chi pronuncia il suo nome invano.

8

Ricordati del giorno di sabato per santificarlo:

9

sei giorni faticherai e farai ogni tuo lavoro;

10

ma il settimo giorno è il sabato in onore del Signore, tuo Dio: tu non farai alcun lavoro, né tu, né tuo figlio, né tua figlia, né il tuo schiavo, né la tua schiava, né il tuo bestiame, né il forestiero che dimora presso di te.

11

Perché in sei giorni il Signore ha fatto il cielo e la terra e il mare e quanto è in essi, ma si è riposato il giorno settimo. Perciò il Signore ha benedetto il giorno di sabato e lo ha dichiarato sacro.

12

Onora tuo padre e tua madre, perché si prolunghino i tuoi giorni nel paese che ti dà il Signore, tuo Dio.

13

Non uccidere.

14

Non commettere adulterio.

15

Non rubare.

16

Non pronunciare falsa testimonianza contro il tuo prossimo.

17

Non desiderare la casa del tuo prossimo. schiava, né il suo bue, né il suo asino, né alcuna cosa che appartenga al tuo prossimo».

18

Tutto il popolo percepiva i tuoni e i lampi, il suono del corno e il monte fumante. Il popolo vide, fu preso da tremore e si tenne lontano.

19

Allora dissero a Mosè: «Parla tu a noi e noi ascolteremo, ma non ci parli Dio, altrimenti moriremo!».

20

Mosè disse al popolo: «Non abbiate timore: Dio è venuto per mettervi alla prova e perché il suo timore vi sia sempre presente e non pecchiate».

21

Il popolo si tenne dunque lontano, mentre Mosè avanzò verso la nube oscura, nella quale era Dio.

22

Il Signore disse a Mosè: «Dirai agli Israeliti: Avete visto che vi ho parlato dal cielo!

23

Non fate dei d'argento e dei d'oro accanto a me: non fatene per voi!

24

Farai per me un altare di terra e, sopra, offrirai i tuoi olocausti e i tuoi sacrifici di comunione, le tue pecore e i tuoi buoi; in ogni luogo dove io vorrò ricordare il mio nome, verrò a te e ti benedirò.

25

Se tu mi fai un altare di pietra, non lo costruirai con pietra tagliata, perché alzando la tua lama su di essa, tu la renderesti profana.

26

Non salirai sul mio altare per mezzo di gradini, perché là non si scopra la tua nudità.

Esodo 21


Esodo Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Esodo 20

Esodo

Ritornare all Indice

Capitolo 21

1

Queste sono le norme che tu esporrai loro.

2

Quando tu avrai acquistato uno schiavo ebreo, egli ti servirà per sei anni e nel settimo potrà andarsene libero, senza riscatto.

3

Se è entrato solo, uscirà solo; se era coniugato, sua moglie se ne andrà con lui.

4

Se il suo padrone gli ha dato moglie e questa gli ha partorito figli o figlie, la donna e i suoi figli saranno proprietà del padrone ed egli se ne andrà solo.

5

Ma se lo schiavo dice: Io sono affezionato al mio padrone, a mia moglie, ai miei figli; non voglio andarmene in libertà,

6

allora il suo padrone lo condurrà davanti a Dio, lo farà accostare al battente o allo stipite della porta e gli forerà l'orecchio con la lesina; quegli sarà suo schiavo per sempre.

7

Quando un uomo venderà la figlia come schiava, essa non se ne andrà come se ne vanno gli schiavi.

8

Se essa non piace al padrone, che così non se la prende come concubina, la farà riscattare. Comunque egli non può venderla a gente straniera, agendo con frode verso di lei.

9

Se egli la vuol dare come concubina al proprio figlio, si comporterà nei suoi riguardi secondo il diritto delle figlie.

10

Se egli ne prende un'altra per sé, non diminuirà alla prima il nutrimento, il vestiario, la coabitazione.

11

Se egli non fornisce a lei queste cose, essa potrà andarsene, senza che sia pagato il prezzo del riscatto.

12

Colui che colpisce un uomo causandone la morte, sarà messo a morte.

13

Però per colui che non ha teso insidia, ma che Dio gli ha fatto incontrare, io ti fisserò un luogo dove potrà rifugiarsi.

14

Ma, quando un uomo attenta al suo prossimo per ucciderlo con inganno, allora lo strapperai anche dal mio altare, perché sia messo a morte.

15

Colui che percuote suo padre o sua madre sarà messo a morte.

16

Colui che rapisce un uomo e lo vende, se lo si trova ancora in mano a lui, sarà messo a morte.

17

Colui che maledice suo padre o sua madre sarà messo a morte.

18

Quando alcuni uomini rissano e uno colpisce il suo prossimo con una pietra o con il pugno e questi non è morto, ma debba mettersi a letto,

19

se poi si alza ed esce con il bastone, chi lo ha colpito sarà ritenuto innocente, ma dovrà pagare il riposo forzato e procurargli le cure.

20

Quando un uomo colpisce con il bastone il suo schiavo o la sua schiava e gli muore sotto le sue mani, si deve fare vendetta.

21

Ma se sopravvive un giorno o due, non sarà vendicato, perché è acquisto del suo denaro.

22

Quando alcuni uomini rissano e urtano una donna incinta, così da farla abortire, se non vi è altra disgrazia, si esigerà un'ammenda, secondo quanto imporrà il marito della donna, e il colpevole pagherà attraverso un arbitrato.

23

Ma se segue una disgrazia, allora pagherai vita per vita:

24

occhio per occhio, dente per dente, mano per mano, piede per piede,

25

bruciatura per bruciatura, ferita per ferita, livido per livido.

26

Quando un uomo colpisce l'occhio del suo schiavo o della sua schiava e lo acceca, gli darà la libertà in compenso dell'occhio.

27

Se fa cadere il dente del suo schiavo o della sua schiava, gli darà la libertà in compenso del dente.

28

Quando un bue cozza con le corna contro un uomo o una donna e ne segue la morte, il bue sarà lapidato e non se ne mangerà la carne. Però il proprietario del bue è innocente.

29

Ma se il bue era solito cozzare con le corna gia prima e il padrone era stato avvisato e non lo aveva custodito, se ha causato la morte di un uomo o di una donna, il bue sarà lapidato e anche il suo padrone dev'essere messo a morte.

30

Se invece gli viene imposta una compensazione, egli pagherà il riscatto della propria vita, secondo quanto gli verrà imposto.

31

Se cozza con le corna contro un figlio o se cozza contro una figlia, si procederà nella stessa maniera.

32

Se il bue colpisce con le corna uno schiavo o una schiava, si pagheranno al padrone trenta sicli d'argento e il bue sarà lapidato.

33

Quando un uomo lascia una cisterna aperta oppure quando un uomo scava una cisterna e non la copre, se vi cade un bue o un asino,

34

il proprietario della cisterna deve dare l'indennizzo: verserà il denaro al padrone della bestia e l'animale morto gli apparterrà.

35

Quando il bue di un uomo cozza contro il bue del suo prossimo e ne causa la morte, essi venderanno il bue vivo e se ne divideranno il prezzo; si divideranno anche la bestia morta.

36

Ma se è notorio che il bue cozzava gia prima e il suo padrone non lo ha custodito, egli dovrà dare come indennizzo bue per bue e la bestia morta gli apparterrà.

37

Quando un uomo ruba un bue o un montone e poi lo scanna o lo vende, darà come indennizzo cinque capi di grosso bestiame per il bue e quattro capi di bestiame per il montone.

Esodo 22


Esodo Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Esodo 21

Esodo

Ritornare all Indice

Capitolo 22

1

Se un ladro viene sorpreso mentre sta facendo una breccia in un muro e viene colpito e muore, non vi è vendetta di sangue.

2

Ma se il sole si era gia alzato su di lui, a suo riguardo vi è vendetta di sangue. compenso dell'oggetto rubato.

3

Se si trova ancora in vita e in suo possesso ciò che è stato rubato, si tratti di bue, di asino o di montone, restituirà il doppio.

4

Quando un uomo usa come pascolo un campo o una vigna e lascia che il suo bestiame vada a pascolare nel campo altrui, deve dare l'indennizzo con il meglio del suo campo e con il meglio della sua vigna.

5

Quando un fuoco si propaga e si attacca ai cespugli spinosi, se viene bruciato un mucchio di covoni o il grano in spiga o il grano in erba, colui che ha provocato l'incendio darà l'indennizzo.

6

Quando un uomo dà in custodia al suo prossimo argento od oggetti e poi nella casa di questo uomo viene commesso un furto, se si trova il ladro, restituirà il doppio.

7

Se il ladro non si trova, il padrone della casa si accosterà a Dio per giurare che non ha allungato la mano sulla proprietà del suo prossimo.

8

Qualunque sia l'oggetto di una frode, si tratti di un bue, di un asino, di un montone, di una veste, di qualunque oggetto perduto, di cui uno dice: «E' questo!», la causa delle due parti andrà fino a Dio: colui che Dio dichiarerà colpevole restituirà il doppio al suo prossimo.

9

Quando un uomo dà in custodia al suo prossimo un asino o un bue o un capo di bestiame minuto o qualsiasi bestia, se la bestia è morta o si è prodotta una frattura o è stata rapita senza testimone,

10

tra le due parti interverrà un giuramento per il Signore, per dichiarare che il depositario non ha allungato la mano sulla proprietà del suo prossimo. Il padrone della bestia accetterà e l'altro non dovrà restituire.

11

Ma se la bestia è stata rubata quando si trovava presso di lui, pagherà l'indennizzo al padrone di essa.

12

Se invece è stata sbranata, la porterà in testimonianza e non dovrà dare l'indennizzo per la bestia sbranata.

13

Quando un uomo prende in prestito dal suo prossimo una bestia e questa si è prodotta una frattura o è morta in assenza del padrone, dovrà pagare l'indennizzo.

14

Ma se il padrone si trova presente, non deve restituire; se si tratta di una bestia presa a nolo, la sua perdita è compensata dal prezzo del noleggio.

15

Quando un uomo seduce una vergine non ancora fidanzata e pecca con lei, ne pagherà la dote nuziale ed essa diverrà sua moglie.

16

Se il padre di lei si rifiuta di dargliela, egli dovrà versare una somma di denaro pari alla dote nuziale delle vergini.

17

Non lascerai vivere colei che pratica la magìa.

18

Chiunque si abbrutisce con una bestia sia messo a morte.

19

Colui che offre un sacrificio agli dei, oltre al solo Signore, sarà votato allo sterminio.

20

Non molesterai il forestiero né lo opprimerai, perché voi siete stati forestieri nel paese d'Egitto.

21

Non maltratterai la vedova o l'orfano.

22

Se tu lo maltratti, quando invocherà da me l'aiuto, io ascolterò il suo grido,

23

la mia collera si accenderà e vi farò morire di spada: le vostre mogli saranno vedove e i vostri figli orfani.

24

Se tu presti denaro a qualcuno del mio popolo, all'indigente che sta con te, non ti comporterai con lui da usuraio: voi non dovete imporgli alcun interesse.

25

Se prendi in pegno il mantello del tuo prossimo, glielo renderai al tramonto del sole,

26

perché è la sua sola coperta, è il mantello per la sua pelle; come potrebbe coprirsi dormendo? Altrimenti, quando invocherà da me l'aiuto, io ascolterò il suo grido, perché io sono pietoso.

27

Non bestemmierai Dio e non maledirai il principe del tuo popolo.

28

Non ritarderai l'offerta di ciò che riempie il tuo granaio e di ciò che stilla dal tuo frantoio.

29

Così farai per il tuo bue e per il tuo bestiame minuto: sette giorni resterà con sua madre, l'ottavo giorno me lo darai.

30

Voi sarete per me uomini santi: non mangerete la carne di una bestia sbranata nella campagna, la getterete ai cani.

Esodo 23


Esodo Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Esodo 22

Esodo

Ritornare all Indice

Capitolo 23

1

Non spargerai false dicerie; non presterai mano al colpevole per essere testimone in favore di un'ingiustizia.

2

Non seguirai la maggioranza per agire male e non deporrai in processo per deviare verso la maggioranza, per falsare la giustizia.

3

Non favorirai nemmeno il debole nel suo processo.

4

Quando incontrerai il bue del tuo nemico o il suo asino dispersi, glieli dovrai ricondurre.

5

Quando vedrai l'asino del tuo nemico accasciarsi sotto il carico, non abbandonarlo a se stesso: mettiti con lui ad aiutarlo.

6

Non farai deviare il giudizio del povero, che si rivolge a te nel suo processo.

7

Ti terrai lontano da parola menzognera. Non far morire l'innocente e il giusto, perché io non assolvo il colpevole.

8

Non accetterai doni, perché il dono acceca chi ha gli occhi aperti e perverte anche le parole dei giusti.

9

Non opprimerai il forestiero: anche voi conoscete la vita del forestiero, perché siete stati forestieri nel paese d'Egitto.

10

Per sei anni seminerai la tua terra e ne raccoglierai il prodotto,

11

ma nel settimo anno non la sfrutterai e la lascerai incolta: ne mangeranno gli indigenti del tuo popolo e ciò che lasceranno sarà divorato dalle bestie della campagna. Così farai per la tua vigna e per il tuo oliveto.

12

Per sei giorni farai i tuoi lavori, ma nel settimo giorno farai riposo, perché possano goder quiete il tuo bue e il tuo asino e possano respirare i figli della tua schiava e il forestiero.

13

Farete attenzione a quanto vi ho detto: non pronunciate il nome di altri dei; non si senta sulla tua bocca!

14

Tre volte all'anno farai festa in mio onore:

15

Osserverai la festa degli azzimi: mangerai azzimi durante sette giorni, come ti ho ordinato, nella ricorrenza del mese di Abib, perché in esso sei uscito dall'Egitto.

16

Osserverai la festa della mietitura, delle primizie dei tuoi lavori, di ciò che semini nel campo; la festa del raccolto, al termine dell'anno, quando raccoglierai il frutto dei tuoi lavori nei campi.

17

Tre volte all'anno ogni tuo maschio comparirà alla presenza del Signore Dio.

18

Non offrirai con pane lievitato il sangue del sacrificio in mio onore e il grasso della vittima per la mia festa non starà fino al mattino.

19

Il meglio delle primizie del tuo suolo lo porterai alla casa del Signore, tuo Dio.

20

Ecco, io mando un angelo davanti a te per custodirti sul cammino e per farti entrare nel luogo che ho preparato.

21

Abbi rispetto della sua presenza, ascolta la sua voce e non ribellarti a lui; egli infatti non perdonerebbe la vostra trasgressione, perché il mio nome è in lui.

22

Se tu ascolti la sua voce e fai quanto ti dirò, io sarò il nemico dei tuoi nemici e l'avversario dei tuoi avversari.

23

Quando il mio angelo camminerà alla tua testa e ti farà entrare presso l'Amorreo, l'Hittita, il Perizzita, il Cananeo, l'Eveo e il Gebuseo e io li distruggerò,

24

tu non ti prostrerai davanti ai loro dei e non li servirai; tu non ti comporterai secondo le loro opere, ma dovrai demolire e dovrai frantumare le loro stele.

25

Voi servirete al Signore, vostro Dio. Egli benedirà il tuo pane e la tua acqua. Terrò lontana da te la malattia.

26

Non vi sarà nel tuo paese donna che abortisca o che sia sterile. Ti farò giungere al numero completo dei tuoi giorni.

27

Manderò il mio terrore davanti a te e metterò in rotta ogni popolo in mezzo al quale entrerai; farò voltar le spalle a tutti i tuoi nemici davanti a te.

28

Manderò i calabroni davanti a te ed essi scacceranno dalla tua presenza l'Eveo, il Cananeo e l'Hittita.

29

Non li scaccerò dalla tua presenza in un solo anno, perché il paese non resti deserto e le bestie selvatiche si moltiplichino contro di te.

30

A poco a poco li scaccerò dalla tua presenza, finché avrai tanti figli da occupare il paese.

31

Stabilirò il tuo confine dal Mare Rosso fino al mare dei Filistei e dal deserto fino al fiume, perché ti consegnerò in mano gli abitanti del paese e li scaccerò dalla tua presenza.

32

Ma tu non farai alleanza con loro e con i loro dei;

33

essi non abiteranno più nel tuo paese, altrimenti ti farebbero peccare contro di me, perché tu serviresti i loro dei e ciò diventerebbe una trappola per te».

Esodo 24


Esodo Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Esodo 23

Esodo

Ritornare all Indice

Capitolo 24

1

Aveva detto a Mosè: «Sali verso il Signore tu e Aronne, Nadab e Abiu e insieme settanta anziani d'Israele; voi vi prostrerete da lontano,

2

poi Mosè avanzerà solo verso il Signore, ma gli altri non si avvicineranno e il popolo non salirà con lui».

3

Mosè andò a riferire al popolo tutte le parole del Signore e tutte le norme. Tutto il popolo rispose insieme e disse: «Tutti i comandi che ha dati il Signore, noi li eseguiremo!».

4

Mosè scrisse tutte le parole del Signore, poi si alzò di buon mattino e costruì un altare ai piedi del monte, con dodici stele per le dodici tribù d'Israele.

5

Incaricò alcuni giovani tra gli Israeliti di offrire olocausti e di sacrificare giovenchi come sacrifici di comunione, per il Signore.

6

Mosè prese la metà del sangue e la mise in tanti catini e ne versò l'altra metà sull'altare.

7

Quindi prese il libro dell'alleanza e lo lesse alla presenza del popolo. Dissero: «Quanto il Signore ha ordinato, noi lo faremo e lo eseguiremo!».

8

Allora Mosè prese il sangue e ne asperse il popolo, dicendo: «Ecco il sangue dell'alleanza, che il Signore ha concluso con voi sulla base di tutte queste parole!».

9

Poi Mosè salì con Aronne, Nadab, Abiu e i settanta anziani di Israele.

10

Essi videro il Dio d'Israele: sotto i suoi piedi vi era come un pavimento in lastre di zaffiro, simile in purezza al cielo stesso.

11

Contro i privilegiati degli Israeliti non stese la mano: essi videro Dio e tuttavia mangiarono e bevvero.

12

Il Signore disse a Mosè: «Sali verso di me sul monte e rimani lassù: io ti darò le tavole di pietra, la legge e i comandamenti che io ho scritto per istruirli».

13

Mosè si alzò con Giosuè, suo aiutante, e Mosè salì sul monte di Dio.

14

Agli anziani aveva detto: «Restate qui ad aspettarci, fin quando torneremo da voi; ecco avete con voi Aronne e Cur: chiunque avrà una questione si rivolgerà a loro».

15

Mosè salì dunque sul monte e la nube coprì il monte.

16

La Gloria del Signore venne a dimorare sul monte Sinai e la nube lo coprì per sei giorni. Al settimo giorno il Signore chiamò Mosè dalla nube.

17

La Gloria del Signore appariva agli occhi degli Israeliti come fuoco divorante sulla cima della montagna.

18

Mosè entrò dunque in mezzo alla nube e salì sul monte. Mosè rimase sul monte quaranta giorni e quaranta notti.

Esodo 25


Esodo Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Esodo 24

Esodo

Ritornare all Indice

Capitolo 25

1

Il Signore disse a Mosè:

2

«Ordina agli Israeliti che raccolgano per me un'offerta. La raccoglierete da chiunque sia generoso di cuore.

3

Ed ecco che cosa raccoglierete da loro come contributo: oro, argento e rame,

4

tessuti di porpora viola e rossa, di scarlatto, di bisso e di pelo di capra,

5

pelle di montone tinta di rosso, pelle di tasso e legno di acacia,

6

olio per il candelabro, balsami per unguenti e per l'incenso aromatico,

7

pietre di ònice e pietre da incastonare nell'efod e nel pettorale.

8

Essi mi faranno un santuario e io abiterò in mezzo a loro.

9

Eseguirete ogni cosa secondo quanto ti mostrerò, secondo il modello della Dimora e il modello di tutti i suoi arredi.

10

Faranno dunque un'arca di legno di acacia: avrà due cubiti e mezzo di lunghezza, un cubito e mezzo di larghezza, un cubito e mezzo di altezza.

11

La rivestirai d'oro puro: dentro e fuori la rivestirai e le farai intorno un bordo d'oro.

12

Fonderai per essa quattro anelli d'oro e li fisserai ai suoi quattro piedi: due anelli su di un lato e due anelli sull'altro.

13

Farai stanghe di legno di acacia e le rivestirai d'oro.

14

Introdurrai le stanghe negli anelli sui due lati dell'arca per trasportare l'arca con esse.

15

Le stanghe dovranno rimanere negli anelli dell'arca: non verranno tolte di lì.

16

Nell'arca collocherai la Testimonianza che io ti darò.

17

Farai il coperchio, o propiziatorio, d'oro puro; avrà due cubiti e mezzo di lunghezza e un cubito e mezzo di larghezza.

18

Farai due cherubini d'oro: li farai lavorati a martello sulle due estremità del coperchio.

19

Fà un cherubino ad una estremità e un cherubino all'altra estremità. Farete i cherubini tutti di un pezzo con il coperchio alle sue due estremità.

20

I cherubini avranno le due ali stese di sopra, proteggendo con le ali il coperchio; saranno rivolti l'uno verso l'altro e le facce dei cherubini saranno rivolte verso il coperchio.

21

Porrai il coperchio sulla parte superiore dell'arca e collocherai nell'arca la Testimonianza che io ti darò.

22

Io ti darò convegno appunto in quel luogo: parlerò con te da sopra il propiziatorio, in mezzo ai due cherubini che saranno sull'arca della Testimonianza, ti darò i miei ordini riguardo agli Israeliti.

23

Farai una tavola di legno di acacia: avrà due cubiti di lunghezza, un cubito di larghezza, un cubito e mezzo di altezza.

24

La rivestirai d'oro puro e le farai intorno un bordo d'oro.

25

Le farai attorno una cornice di un palmo e farai un bordo d'oro per la cornice.

26

Le farai quattro anelli d'oro e li fisserai ai quattro angoli che costituiranno i suoi quattro piedi.

27

Gli anelli saranno contigui alla cornice e serviranno a inserire le stanghe destinate a trasportare la tavola.

28

Farai le stanghe di legno di acacia e le rivestirai d'oro; con esse si trasporterà la tavola.

29

Farai anche i suoi accessori, piatti, coppe, anfore e tazze per le libazioni: li farai d'oro puro.

30

Sulla tavola collocherai i pani dell'offerta: saranno sempre alla mia presenza.

31

Farai anche un candelabro d'oro puro. Il candelabro sarà lavorato a martello, il suo fusto e i suoi bracci; i suoi calici, i suoi bulbi e le sue corolle saranno tutti di un pezzo.

32

Sei bracci usciranno dai suoi lati: tre bracci del candelabro da un lato e tre bracci del candelabro dall'altro lato.

33

Vi saranno su di un braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla e così anche sull'altro braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla. Così sarà per i sei bracci che usciranno dal candelabro.

34

Il fusto del candelabro avrà quattro calici in forma di fiore di mandorlo, con i loro bulbi e le loro corolle:

35

un bulbo sotto i due bracci che si dipartano da esso e un bulbo sotto gli altri due bracci e un bulbo sotto i due altri bracci che si dipartano da esso; così per tutti i sei bracci che escono dal candelabro.

36

I bulbi e i relativi bracci saranno tutti di un pezzo: il tutto sarà formato da una sola massa d'oro puro lavorata a martello.

37

Farai le sue sette lampade: vi si collocheranno sopra in modo da illuminare lo spazio davanti ad esso.

38

I suoi smoccolatoi e i suoi portacenere saranno d'oro puro.

39

Lo si farà con un talento di oro puro, esso con tutti i suoi accessori.

40

Guarda ed eseguisci secondo il modello che ti è stato mostrato sul monte.

Esodo 26


Esodo Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Esodo 25

Esodo

Ritornare all Indice

Capitolo 26

1

Quanto alla Dimora, la farai con dieci teli di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto. Vi farai figure di cherubini, lavoro d'artista.

2

Lunghezza di un telo: ventotto cubiti; larghezza: quattro cubiti per un telo; la stessa dimensione per tutti i teli.

3

Cinque teli saranno uniti l'uno all'altro e anche gli altri cinque saranno uniti l'uno all'altro.

4

Farai cordoni di porpora viola sull'orlo del primo telo all'estremità della sutura; così farai sull'orlo del telo estremo nella seconda sutura.

5

Farai cinquanta cordoni al primo telo e farai cinquanta cordoni all'estremità della seconda sutura: i cordoni corrisponderanno l'uno all'altro.

6

Farai cinquanta fibbie d'oro e unirai i teli l'uno all'altro mediante le fibbie, così il tutto formerà una sola Dimora.

7

Farai poi teli di pelo di capra per costituire la tenda al di sopra della Dimora. Ne farai undici teli.

8

Lunghezza di un telo: trenta cubiti; larghezza: quattro cubiti per un telo. La stessa dimensione per gli undici teli.

9

Unirai insieme cinque teli a parte e sei teli a parte. Piegherai indietro il sesto telo raddoppiandolo sulla parte anteriore della tenda.

10

Farai cinquanta cordoni sull'orlo del primo telo, che è all'estremità della sutura, e cinquanta cordoni sull'orlo del telo della seconda sutura.

11

Farai cinquanta fibbie di rame, introdurrai le fibbie nei cordoni e unirai insieme la tenda; così essa formerà un tutto unico.

12

La parte che pende in eccedenza nei teli della tenda, la metà cioè di un telo che sopravanza, penderà sulla parte posteriore della Dimora.

13

Il cubito in eccedenza da una parte, come il cubito in eccedenza dall'altra parte, nel senso della lunghezza dei teli della tenda, ricadranno sui due lati della Dimora per coprirla da una parte e dall'altra.

14

Farai poi per la tenda una copertura di pelli di montone tinte di rosso e al di sopra una copertura di pelli di tasso.

15

Poi farai per la Dimora le assi di legno di acacia, da porsi verticali.

16

Dieci cubiti la lunghezza di un'asse e un cubito e mezzo la larghezza.

17

Ogni asse avrà due sostegni, congiunti l'uno all'altro da un rinforzo. Così farai per tutte le assi della Dimora.

18

Farai dunque le assi per la Dimora: venti assi sul lato verso il mezzogiorno, a sud.

19

Farai anche quaranta basi d'argento sotto le venti assi, due basi sotto un'asse, per i suoi due sostegni e due basi sotto l'altra asse per i suoi sostegni.

20

Per il secondo lato della Dimora, verso il settentrione, venti assi,

21

come anche le loro quaranta basi d'argento, due basi sotto un'asse e due basi sotto l'altra asse.

22

Per la parte posteriore della Dimora, verso occidente, farai sei assi.

23

Farai inoltre due assi per gli angoli della Dimora sulla parte posteriore.

24

Esse saranno formate ciascuna da due pezzi uguali abbinati e perfettamente congiunti dal basso fino alla cima, all'altezza del primo anello. Così sarà per ambedue: esse formeranno i due angoli.

25

Vi saranno dunque otto assi con le loro basi d'argento: sedici basi, due basi sotto un'asse e due basi sotto l'altra asse.

26

Farai inoltre traverse di legno di acacia: cinque per le assi di un lato della Dimora

27

e cinque traverse per le assi dell'altro lato della Dimora e cinque traverse per le assi della parte posteriore, verso occidente.

28

La traversa mediana, a mezza altezza delle assi, le attraverserà da una estremità all'altra.

29

Rivestirai d'oro le assi, farai in oro i loro anelli, che serviranno per inserire le traverse, e rivestirai d'oro anche le traverse.

30

Costruirai la Dimora nel modo che ti è stato mostrato sul monte.

31

Farai il velo di porpora viola, di porpora rossa, di scarlatto e di bisso ritorto. Lo si farà con figure di cherubini, lavoro di disegnatore.

32

Lo appenderai a quattro colonne di acacia, rivestite d'oro, con uncini d'oro e poggiate su quattro basi d'argento.

33

Collocherai il velo sotto le fibbie e là, nell'interno oltre il velo, introdurrai l'arca della Testimonianza. Il velo sarà per voi la separazione tra il Santo e il Santo dei santi.

34

Porrai il coperchio sull'arca della Testimonianza nel Santo dei santi.

35

Collocherai la tavola fuori del velo e il candelabro di fronte alla tavola sul lato meridionale della Dimora; collocherai la tavola sul lato settentrionale.

36

Poi farai una cortina all'ingresso della tenda, di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto, lavoro di ricamatore.

37

Farai per la cortina cinque colonne di acacia e le rivestirai d'oro. I loro uncini saranno d'oro e fonderai per esse cinque basi di rame.

Esodo 27


Esodo Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Esodo 26

Esodo

Ritornare all Indice

Capitolo 27

1

Farai l'altare di legno di acacia: avrà cinque cubiti di lunghezza e cinque cubiti di larghezza. L'altare sarà quadrato e avrà l'altezza di tre cubiti.

2

Farai ai suoi quattro angoli quattro corni e saranno tutti di un pezzo. Lo rivestirai di rame.

3

Farai i suoi recipienti per raccogliere le ceneri, le sue pale, i suoi vasi per la aspersione, le sue forchette e i suoi bracieri. Farai di rame tutti questi accessori.

4

Farai per esso una graticola di rame alle sue quattro estremità.

5

La porrai sotto la cornice dell'altare, in basso: la rete arriverà a metà dell'altezza dell'altare.

6

Farai anche stanghe per l'altare: saranno stanghe di legno di acacia e le rivestirai di rame.

7

Si introdurranno queste stanghe negli anelli e le stanghe saranno sui due lati dell'altare quando lo si trasporta.

8

Lo farai di tavole, vuoto nell'interno: lo si farà come ti fu mostrato sul monte.

9

Farai poi il recinto della Dimora. Sul lato meridionale, verso sud, il recinto avrà tendaggi di bisso ritorto, per la lunghezza di cento cubiti sullo stesso lato.

10

Vi saranno venti colonne con venti basi di rame. Gli uncini delle colonne e le loro aste trasversali saranno d'argento.

11

Allo stesso modo sul lato rivolto a settentrione: tendaggi per cento cubiti di lunghezza, le relative venti colonne con le venti basi di rame, gli uncini delle colonne e le aste trasversali d'argento.

12

La larghezza del recinto verso occidente avrà cinquanta cubiti di tendaggi, con le relative dieci colonne e le dieci basi.

13

La larghezza del recinto sul lato orientale verso levante sarà di cinquanta cubiti:

14

quindici cubiti di tendaggi con le relative tre colonne e le tre basi alla prima ala;

15

all'altra ala quindici cubiti di tendaggi, con le tre colonne e le tre basi.

16

Alla porta del recinto vi sarà una cortina di venti cubiti, lavoro di ricamatore, di porpora viola, porpora rossa, scarlatto e bisso ritorto, con le relative quattro colonne e le quattro basi.

17

Tutte le colonne intorno al recinto saranno fornite di aste trasversali d'argento: i loro uncini saranno d'argento e le loro basi di rame.

18

La lunghezza del recinto sarà di cento cubiti, la larghezza di cinquanta, l'altezza di cinque cubiti; di bisso ritorto, con le basi di rame.

19

Tutti gli arredi della Dimora per tutti i suoi servizi e tutti i picchetti come anche i picchetti del recinto saranno di rame.

20

Tu ordinerai agli Israeliti che ti procurino olio puro di olive schiacciate per il candelabro, per tener sempre accesa una lampada.

21

Nella tenda del convegno, al di fuori del velo che sta davanti alla Testimonianza, Aronne e i suoi figli la prepareranno, perché dalla sera alla mattina essa sia davanti al Signore: rito perenne presso gli Israeliti di generazione in generazione.

Esodo 28


Esodo Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Esodo 27

Esodo

Ritornare all Indice

Capitolo 28

1

Tu fà avvicinare a te tra gli Israeliti, Aronne tuo fratello e i suoi figli con lui, perché siano miei sacerdoti; Aronne e Nadab, Abiu, Eleazaro, Itamar, figli di Aronne.

2

Farai per Aronne, tuo fratello, abiti sacri, che esprimano gloria e maestà.

3

Tu parlerai a tutti gli artigiani più esperti, ai quali io ho dato uno spirito di saggezza, ed essi faranno gli abiti di Aronne per la sua consacrazione e per l'esercizio del sacerdozio in mio onore.

4

Ed ecco gli abiti che faranno: il pettorale e l'efod, il manto, la tunica damascata, il turbante e la cintura. Faranno vesti sacre per Aronne tuo fratello e per i suoi figli, perché esercitino il sacerdozio in mio onore.

5

Essi dovranno usare oro, porpora viola e porpora rossa, scarlatto e bisso.

6

Faranno l'efod con oro, porpora viola e porpora rossa, scarlatto e bisso ritorto, artisticamente lavorati.

7

Avrà due spalline attaccate alle due estremità e in tal modo formerà un pezzo ben unito.

8

La cintura per fissarlo e che sta sopra di esso sarà della stessa fattura e sarà d'un sol pezzo: sarà intessuta d'oro, di porpora viola e porpora rossa, scarlatto e bisso ritorto.

9

Prenderai due pietre di ònice e inciderai su di esse i nomi degli Israeliti:

10

sei dei loro nomi sulla prima pietra e gli altri sei nomi sulla seconda pietra, in ordine di nascita.

11

Inciderai le due pietre con i nomi degli Israeliti, seguendo l'arte dell'intagliatore di pietre per l'incisione di un sigillo; le inserirai in castoni d'oro.

12

Fisserai le due pietre sulle spalline dell'efod, come pietre che ricordino presso di me gli Israeliti; così Aronne porterà i loro nomi sulle sue spalle davanti al Signore, come un memoriale.

13

Farai anche i castoni d'oro

14

e due catene d'oro in forma di cordoni, con un lavoro d'intreccio; poi fisserai le catene a intreccio sui castoni.

15

Farai il pettorale del giudizio, artisticamente lavorato, di fattura uguale a quella dell'efod: con oro, porpora viola, porpora rossa, scarlatto e bisso ritorto.

16

Sarà quadrato, doppio; avrà una spanna di lunghezza e una spanna di larghezza.

17

Lo coprirai con una incastonatura di pietre preziose, disposte in quattro file. Una fila: una cornalina, un topazio e uno smeraldo: così la prima fila.

18

La seconda fila: un turchese, uno zaffìro e un berillo.

19

La terza fila: un giacinto, un'àgata e un'ametista.

20

La quarta fila: un crisòlito, un ònice e un diaspro. Saranno inserite nell'oro mediante i loro castoni.

21

Le pietre corrisponderanno ai nomi degli Israeliti: dodici, secondo i loro nomi, e saranno incise come sigilli, ciascuna con il nome corrispondente, secondo le dodici tribù.

22

Poi farai sul pettorale catene in forma di cordoni, lavoro d'intreccio d'oro puro.

23

Farai sul pettorale due anelli d'oro e metterai i due anelli alle estremità del pettorale.

24

Metterai le due catene d'oro sui due anelli alle estremità del pettorale.

25

Quanto alle due altre estremità delle catene, le fisserai sui due castoni e le farai passare sulle due spalline dell'efod nella parte anteriore.

26

Farai due anelli d'oro e li metterai sulle due estremità del pettorale sul suo bordo che è dalla parte dell'efod, verso l'interno.

27

Farai due altri anelli d'oro e li metterai sulle due spalline dell'efod in basso, sul suo lato anteriore, in vicinanza del punto di attacco, al di sopra della cintura dell'efod.

28

Si legherà il pettorale con i suoi anelli agli anelli dell'efod mediante un cordone di porpora viola, perché stia al di sopra della cintura dell'efod e perché il pettorale non si distacchi dall'efod.

29

Così Aronne porterà i nomi degli Israeliti sul pettorale del giudizio, sopra il suo cuore, quando entrerà nel Santo, come memoriale davanti al Signore per sempre.

30

Unirai al pettorale del giudizio gli urim e i tummim. Saranno così sopra il cuore di Aronne quando entrerà alla presenza del Signore: Aronne porterà il giudizio degli Israeliti sopra il suo cuore alla presenza del Signore per sempre.

31

Farai il manto dell'efod, tutto di porpora viola

32

con in mezzo una scollatura per la testa; il bordo attorno alla scollatura sarà un lavoro di tessitore come la scollatura di una corazza, che non si lacera.

33

Farai sul suo lembo melagrane di porpora viola, di porpora rossa e di scarlatto, intorno al suo lembo, e in mezzo porrai sonagli d'oro:

34

un sonaglio d'oro e una melagrana, un sonaglio d'oro e una melagrana intorno all'orlo del manto.

35

Esso rivestirà Aronne nelle funzioni sacerdotali e se ne sentirà il suono quando egli entrerà nel Santo alla presenza del Signore e quando ne uscirà; così non morirà.

36

Farai una lamina d'oro puro e vi inciderai, come su di un sigillo: «Sacro al Signore».

37

L'attaccherai con un cordone di porpora viola al turbante, sulla parte anteriore.

38

Starà sulla fronte di Aronne; Aronne porterà il carico delle colpe che potranno commettere gli Israeliti, in occasione delle offerte sacre da loro presentate. Aronne la porterà sempre sulla sua fronte, per attirare su di essi il favore del Signore.

39

Tesserai la tunica di bisso. Farai un turbante di bisso e una cintura, lavoro di ricamo.

40

Per i figli di Aronne farai tuniche e cinture. Per essi farai anche berretti a gloria e decoro.

41

Farai indossare queste vesti ad Aronne, tuo fratello, e ai suoi figli. Poi li ungerai, darai loro l'investitura e li consacrerai, perché esercitino il sacerdozio in mio onore.

42

Farai loro inoltre calzoni di lino, per coprire la loro nudità; dovranno arrivare dai fianchi fino alle cosce.

43

Aronne e i suoi figli li indosseranno quando entreranno nella tenda del convegno o quando si avvicineranno all'altare per officiare nel santuario, perché non incorrano in una colpa che li farebbe morire. E' una prescrizione rituale perenne per lui e per i suoi discendenti.

Esodo 29


Esodo Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Esodo 28

Esodo

Ritornare all Indice

Capitolo 29

1

Osserverai questo rito per consacrarli al mio sacerdozio. Prendi un giovenco e due arieti senza difetto;

2

poi pani azzimi, focacce azzime impastate con olio e schiacciate azzime cosparse di olio: di fior di farina di frumento.

3

Le disporrai in un solo canestro e le offrirai nel canestro insieme con il giovenco e i due arieti.

4

Farai avvicinare Aronne e i suoi figli all'ingresso della tenda del convegno e li farai lavare con acqua.

5

Prenderai le vesti e rivestirai Aronne della tunica, del manto dell'efod, dell'efod e del pettorale; lo cingerai con la cintura dell'efod;

6

gli porrai sul capo il turbante e fisserai il diadema sacro sopra il turbante.

7

Poi prenderai l'olio dell'unzione, lo verserai sul suo capo e lo ungerai.

8

Quanto ai suoi figli, li farai avvicinare, li rivestirai di tuniche;

9

li cingerai con la cintura e legherai loro i berretti. Il sacerdozio apparterrà loro per decreto perenne. Così darai l'investitura ad Aronne e ai suoi figli.

10

Farai poi avvicinare il giovenco davanti alla tenda del convegno. Aronne e i suoi figli poseranno le mani sulla sua testa.

11

Immolerai il giovenco davanti al Signore, all'ingresso della tenda del convegno.

12

Prenderai parte del suo sangue e con il dito lo spalmerai sui corni dell'altare. Il resto del sangue lo verserai alla base dell'altare.

13

Prenderai tutto il grasso che avvolge le viscere, il lobo del fegato, i reni con il grasso che vi è sopra, e li farai ardere in sacrificio sull'altare.

14

Ma la carne del giovenco, la sua pelle e i suoi escrementi, li brucerai fuori del campo, perché si tratta di un sacrificio per il peccato.

15

Prenderai poi uno degli arieti; Aronne e i suoi figli poseranno le mani sulla sua testa.

16

Immolerai l'ariete, ne raccoglierai il sangue e lo spargerai intorno all'altare.

17

Poi farai a pezzi l'ariete, ne laverai le viscere e le zampe e le disporrai sui quarti e sulla testa.

18

Allora brucerai in soave odore sull'altare tutto l'ariete. E' un olocausto in onore del Signore, un profumo gradito, una offerta consumata dal fuoco per il Signore.

19

Poi prenderai il secondo ariete; Aronne e i suoi figli poseranno le mani sulla sua testa.

20

Lo immolerai, prenderai parte del suo sangue e ne porrai sul lobo dell'orecchio destro di Aronne, sul lobo dell'orecchio destro dei suoi figli, sul pollice della loro mano destra e sull'alluce del loro piede destro; poi spargerai il sangue intorno all'altare.

21

Prenderai di questo sangue dall'altare e insieme un po' d'olio dell'unzione e ne spruzzerai Aronne e le sue vesti, i figli di Aronne e le loro vesti: così sarà consacrato lui con le sue vesti e insieme con lui i suoi figli con le loro vesti.

22

Poi prenderai il grasso dell'ariete: la coda, il grasso che copre le viscere, il lobo del fegato, i due reni con il grasso che vi è sopra, e la coscia destra, perché è l'ariete dell'investitura.

23

Prenderai anche un pane rotondo, una focaccia all'olio e una schiacciata dal canestro di azzimi deposto davanti al Signore.

24

Metterai il tutto sulle palme di Aronne e sulle palme dei suoi figli e farai compiere il gesto di presentazione proprio dell'offerta agitata davanti al Signore.

25

Poi riprenderai ogni cosa dalle loro mani e la brucerai in odore soave sull'altare, sopra l'olocausto, come profumo gradito davanti al Signore: è un'offerta consumata dal fuoco in onore del Signore.

26

Prenderai il petto dell'ariete dell'investitura di Aronne e compirai il gesto di presentazione dell'offerta, agitandola davanti al Signore: sarà la tua porzione.

27

Consacrerai il petto, presentato con il gesto dell'offerta, e la coscia del contributo, prelevati dall'ariete dell'investitura: queste cose saranno di Aronne e dei suoi figli.

28

Dovranno appartenere ad Aronne e ai suoi figli come porzione loro riservata dagli Israeliti in forza di legge perenne. Perché è un contributo, un prelevamento cioè che gli Israeliti dovranno operare in tutti i loro sacrifici di comunione, un prelevamento dovuto al Signore.

29

Le vesti sacre di Aronne passeranno, dopo di lui, ai suoi figli, che se ne rivestiranno per ricevere l'unzione e l'investitura.

30

Quello dei figli di Aronne, che gli succederà nel sacerdozio ed entrerà nella tenda del convegno per officiare nel santuario, porterà queste vesti per sette giorni.

31

Poi prenderai l'ariete dell'investitura e ne cuocerai le carni in luogo santo.

32

Aronne e i suoi figli mangeranno la carne dell'ariete e il pane contenuto nel canestro all'ingresso della tenda del convegno.

33

Mangeranno così ciò che sarà servito per fare la espiazione, nel corso della loro investitura e consacrazione. Nessun estraneo ne deve mangiare, perché sono cose sante.

34

Nel caso che al mattino ancora restasse carne del sacrificio d'investitura e del pane, brucerai questo avanzo nel fuoco. Non lo si mangerà: è cosa santa.

35

Farai dunque ad Aronne e ai suoi figli secondo quanto ti ho comandato. Per sette giorni ne farai l'investitura.

36

In ciascun giorno offrirai un giovenco in sacrificio per il peccato, in espiazione; toglierai il peccato dall'altare facendo per esso il sacrificio espiatorio e in seguito lo ungerai per consacrarlo.

37

Per sette giorni farai il sacrificio espiatorio per l'altare e lo consacrerai. Diverrà allora una cosa santissima e quanto toccherà l'altare sarà santo.

38

Ecco ciò che tu offrirai sull'altare: due agnelli di un anno ogni giorno, per sempre.

39

Offrirai uno di questi agnelli al mattino, il secondo al tramonto.

40

Con il primo agnello offrirai un decimo di efa di fior di farina impastata con un quarto di hin di olio vergine e una libazione di un quarto di hin di vino.

41

Offrirai il secondo agnello al tramonto con un'oblazione e una libazione come quelle del mattino: profumo soave, offerta consumata dal fuoco in onore del Signore.

42

Questo è l'olocausto perenne per le vostre generazioni, all'ingresso della tenda del convegno, alla presenza del Signore, dove io vi darò convegno per parlare con te.

43

Io darò convegno agli Israeliti in questo luogo, che sarà consacrato dalla mia Gloria.

44

Consacrerò la tenda del convegno e l'altare. Consacrerò anche Aronne e i suoi figli, perché siano miei sacerdoti.

45

Abiterò in mezzo agli Israeliti e sarò il loro Dio.

46

Sapranno che io sono il Signore, il loro Dio, che li ho fatti uscire dal paese d'Egitto, per abitare in mezzo a loro, io il Signore, loro Dio.

Esodo 30


Esodo Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Esodo 29

Esodo

Ritornare all Indice

Capitolo 30

1

Farai poi un altare sul quale bruciare l'incenso: lo farai di legno di acacia.

2

Avrà un cubito di lunghezza e un cubito di larghezza, sarà cioè quadrato; avrà due cubiti di altezza e i suoi corni saranno tutti di un pezzo.

3

Rivestirai d'oro puro il suo piano, i suoi lati, i suoi corni e gli farai intorno un bordo d'oro.

4

Farai anche due anelli d'oro al di sotto del bordo, sui due fianchi, ponendoli cioè sui due lati opposti: serviranno per inserire le stanghe destinate a trasportarlo.

5

Farai le stanghe di legno di acacia e le rivestirai d'oro.

6

Porrai l'altare davanti al velo che nasconde l'arca della Testimonianza, di fronte al coperchio che è sopra la Testimonianza, dove io ti darò convegno.

7

Aronne brucerà su di esso l'incenso aromatico: lo brucerà ogni mattina quando riordinerà le lampade

8

e lo brucerà anche al tramonto, quando Aronne riempirà le lampade: incenso perenne davanti al Signore per le vostre generazioni.

9

Non vi offrirete sopra incenso estraneo, né olocausto, né oblazione; né vi verserete libazione.

10

Una volta all'anno Aronne farà il rito espiatorio sui corni di esso: con il sangue del sacrificio per il peccato vi farà sopra una volta all'anno il rito espiatorio per le vostre generazioni. E' cosa santissima per il Signore».

11

Il Signore parlò a Mosè e gli disse:

12

«Quando per il censimento farai la rassegna degli Israeliti, ciascuno di essi pagherà al Signore il riscatto della sua vita all'atto del censimento, perché non li colpisca un flagello in occasione del loro censimento.

13

Chiunque verrà sottoposto al censimento, pagherà un mezzo siclo, computato secondo il siclo del santuario, il siclo di venti ghera. Questo mezzo siclo sarà un'offerta prelevata in onore del Signore.

14

Ogni persona sottoposta al censimento, dai venti anni in su, paghi l'offerta prelevata per il Signore.

15

Il ricco non darà di più e il povero non darà di meno di mezzo siclo, per soddisfare all'offerta prelevata per il Signore, a riscatto delle vostre vite.

16

Prenderai il denaro di questo riscatto ricevuto dagli Israeliti e lo impiegherai per il servizio della tenda del convegno. Esso sarà per gli Israeliti come un memoriale davanti al Signore per il riscatto delle vostre vite».

17

Il Signore parlò a Mosè:

18

«Farai una conca di rame con il piedestallo di rame, per le abluzioni; la collocherai tra la tenda del convegno e l'altare e vi metterai acqua.

19

Aronne e i suoi figli vi attingeranno per lavarsi le mani e i piedi.

20

Quando entreranno nella tenda del convegno, faranno una abluzione con l'acqua, perché non muoiano; così quando si avvicineranno all'altare per officiare, per bruciare un'offerta da consumare con il fuoco in onore del Signore,

21

si laveranno le mani e i piedi e non moriranno. E' una prescrizione rituale perenne per lui e per i suoi discendenti, in tutte le loro generazioni».

22

Il Signore parlò a Mosè:

23

«Procùrati balsami pregiati: mirra vergine per il peso di cinquecento sicli, cinnamòmo odorifero, la metà, cioè duecentocinquanta sicli, canna odorifera, duecentocinquanta,

24

cassia, cinquecento sicli, secondo il siclo del santuario, e un hin d'olio d'oliva.

25

Ne farai l'olio per l'unzione sacra, un unguento composto secondo l'arte del profumiere: sarà l'olio per l'unzione sacra.

26

Con esso ungerai la tenda del convegno, l'arca della Testimonianza,

27

la tavola e tutti i suoi accessori, il candelabro con i suoi accessori, l'altare del profumo,

28

l'altare degli olocausti e tutti i suoi accessori; la conca e il suo piedestallo.

29

Consacrerai queste cose, le quali diventeranno santissime: quanto le toccherà sarà santo.

30

Ungerai anche Aronne e i suoi figli e li consacrerai perché esercitino il mio sacerdozio.

31

Agli Israeliti dirai: Questo sarà per voi l'olio dell'unzione sacra per le vostre generazioni.

32

Non si dovrà versare sul corpo di nessun uomo e di simile a questo non ne dovrete fare: è una cosa santa e santa la dovrete ritenere.

33

Chi ne farà di simile a questo o ne porrà sopra un uomo estraneo sarà eliminato dal suo popolo».

34

Il Signore disse a Mosè: «Procùrati balsami: storàce, ònice, galbano come balsami e incenso puro: il tutto in parti uguali.

35

Farai con essi un profumo da bruciare, una composizione aromatica secondo l'arte del profumiere, salata, pura e santa.

36

Ne pesterai un poco riducendola in polvere minuta e ne metterai davanti alla Testimonianza, nella tenda del convegno, dove io ti darò convegno. Cosa santissima sarà da voi ritenuta.

37

Non farete per vostro uso alcun profumo di composizione simile a quello che devi fare: lo riterrai una cosa santa in onore del Signore.

38

Chi ne farà di simile per sentirne il profumo sarà eliminato dal suo popolo».

Esodo 31


Esodo Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Esodo 30

Esodo

Ritornare all Indice

Capitolo 31

1

Il Signore parlò a Mosè e gli disse:

2

«Vedi, ho chiamato per nome Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda.

3

L'ho riempito dello spirito di Dio, perché abbia saggezza, intelligenza e scienza in ogni genere di lavoro,

4

per concepire progetti e realizzarli in oro, argento e rame,

5

per intagliare le pietre da incastonare, per scolpire il legno e compiere ogni sorta di lavoro.

6

Ed ecco gli ho dato per compagno Ooliab, figlio di Achisamach, della tribù di Dan. Inoltre nel cuore di ogni artista ho infuso saggezza, perché possano eseguire quanto ti ho comandato:

7

la tenda del convegno, l'arca della Testimonianza, il coperchio sopra di essa e tutti gli accessori della tenda;

8

la tavola con i suoi accessori, il candelabro puro con i suoi accessori, l'altare dei profumi

9

e l'altare degli olocausti con tutti i suoi accessori, la conca con il suo piedestallo,

10

le vesti ornamentali, le vesti sacre del sacerdote Aronne e le vesti dei suoi figli per esercitare il sacerdozio;

11

l'olio dell'unzione e il profumo degli aromi per il santuario. Essi eseguiranno ogni cosa secondo quanto ti ho ordinato».

12

Il Signore disse a Mosè:

13

«Quanto a te, parla agli Israeliti e riferisci loro: In tutto dovrete osservare i miei sabati, perché il sabato è un segno tra me e voi, per le vostre generazioni, perché si sappia che io sono il Signore che vi santifica.

14

Osserverete dunque il sabato, perché lo dovete ritenere santo. Chi lo profanerà sarà messo a morte; chiunque in quel giorno farà qualche lavoro, sarà eliminato dal suo popolo.

15

Durante sei giorni si lavori, ma il settimo giorno vi sarà riposo assoluto, sacro al Signore. Chiunque farà un lavoro di sabato sarà messo a morte.

16

Gli Israeliti osserveranno il sabato, festeggiando il sabato nelle loro generazioni come un'alleanza perenne.

17

Esso è un segno perenne fra me e gli Israeliti, perché il Signore in sei giorni ha fatto il cielo e la terra, ma nel settimo ha cessato e si è riposato».

18

Quando il Signore ebbe finito di parlare con Mosè sul monte Sinai, gli diede le due tavole della Testimonianza, tavole di pietra, scritte dal dito di Dio.

Esodo 32


Esodo Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Esodo 31

Esodo

Ritornare all Indice

Capitolo 32

1

Il popolo, vedendo che Mosè tardava a scendere dalla montagna, si affollò intorno ad Aronne e gli disse: «Facci un dio che cammini alla nostra testa, perché a quel Mosè, l'uomo che ci ha fatti uscire dal paese d'Egitto, non sappiamo che cosa sia accaduto».

2

Aronne rispose loro: «Togliete i pendenti d'oro che hanno agli orecchi le vostre mogli e le vostre figlie e portateli a me».

3

Tutto il popolo tolse i pendenti che ciascuno aveva agli orecchi e li portò ad Aronne.

4

Egli li ricevette dalle loro mani e li fece fondere in una forma e ne ottenne un vitello di metallo fuso. Allora dissero: «Ecco il tuo Dio, o Israele, colui che ti ha fatto uscire dal paese d'Egitto!».

5

Ciò vedendo, Aronne costruì un altare davanti al vitello e proclamò: «Domani sarà festa in onore del Signore».

6

Il giorno dopo si alzarono presto, offrirono olocausti e presentarono sacrifici di comunione. Il popolo sedette per mangiare e bere, poi si alzò per darsi al divertimento.

7

Allora il Signore disse a Mosè: «Và, scendi, perché il tuo popolo, che tu hai fatto uscire dal paese d'Egitto, si è pervertito.

8

Non hanno tardato ad allontanarsi dalla via che io avevo loro indicata! Si son fatti un vitello di metallo fuso, poi gli si sono prostrati dinanzi, gli hanno offerto sacrifici e hanno detto: Ecco il tuo Dio, Israele; colui che ti ha fatto uscire dal paese di Egitto».

9

Il Signore disse inoltre a Mosè: «Ho osservato questo popolo e ho visto che è un popolo dalla dura cervice.

10

Ora lascia che la mia ira si accenda contro di loro e li distrugga. Di te invece farò una grande nazione».

11

Mosè allora supplicò il Signore, suo Dio, e disse: «Perché, Signore, divamperà la tua ira contro il tuo popolo, che tu hai fatto uscire dal paese d'Egitto con grande forza e con mano potente?

12

Perché dovranno dire gli Egiziani: Con malizia li ha fatti uscire, per farli perire tra le montagne e farli sparire dalla terra? Desisti dall'ardore della tua ira e abbandona il proposito di fare del male al tuo popolo.

13

Ricòrdati di Abramo, di Isacco, di Israele, tuoi servi, ai quali hai giurato per te stesso e hai detto: Renderò la vostra posterità numerosa come le stelle del cielo e tutto questo paese, di cui ho parlato, lo darò ai tuoi discendenti, che lo possederanno per sempre».

14

Il Signore abbandonò il proposito di nuocere al suo popolo.

15

Mosè ritornò e scese dalla montagna con in mano le due tavole della Testimonianza, tavole scritte sui due lati, da una parte e dall'altra.

16

Le tavole erano opera di Dio, la scrittura era scrittura di Dio, scolpita sulle tavole.

17

Giosuè sentì il rumore del popolo che urlava e disse a Mosè: «C'è rumore di battaglia nell'accampamento».

18

Ma rispose Mosè: Non è il grido di chi canta: Disfatta! Il grido di chi canta a due cori io sento».

19

Quando si fu avvicinato all'accampamento, vide il vitello e le danze. Allora si accese l'ira di Mosè: egli scagliò dalle mani le tavole e le spezzò ai piedi della montagna.

20

Poi afferrò il vitello che quelli avevano fatto, lo bruciò nel fuoco, lo frantumò fino a ridurlo in polvere, ne sparse la polvere nell'acqua e la fece trangugiare agli Israeliti.

21

Mosè disse ad Aronne: «Che ti ha fatto questo popolo, perché tu l'abbia gravato di un peccato così grande?».

22

Aronne rispose: «Non si accenda l'ira del mio signore; tu stesso sai che questo popolo è inclinato al male.

23

Mi dissero: Facci un dio, che cammini alla nostra testa, perché a quel Mosè, l'uomo che ci ha fatti uscire dal paese d'Egitto, non sappiamo che cosa sia capitato.

24

Allora io dissi: Chi ha dell'oro? Essi se lo sono tolto, me lo hanno dato; io l'ho gettato nel fuoco e ne è uscito questo vitello».

25

Mosè vide che il popolo non aveva più freno, perché Aronne gli aveva tolto ogni freno, così da farne il ludibrio dei loro avversari.

26

Mosè si pose alla porta dell'accampamento e disse: «Chi sta con il Signore, venga da me!». Gli si raccolsero intorno tutti i figli di Levi.

27

Gridò loro: «Dice il Signore, il Dio d'Israele: Ciascuno di voi tenga la spada al fianco. Passate e ripassate nell'accampamento da una porta all'altra: uccida ognuno il proprio fratello, ognuno il proprio amico, ognuno il proprio parente».

28

I figli di Levi agirono secondo il comando di Mosè e in quel giorno perirono circa tremila uomini del popolo.

29

Allora Mosè disse: «Ricevete oggi l'investitura dal Signore; ciascuno di voi è stato contro suo figlio e contro suo fratello, perché oggi Egli vi accordasse una benedizione».

30

Il giorno dopo Mosè disse al popolo: «Voi avete commesso un grande peccato; ora salirò verso il Signore: forse otterrò il perdono della vostra colpa».

31

Mosè ritornò dal Signore e disse: «Questo popolo ha commesso un grande peccato: si sono fatti un dio d'oro.

32

Ma ora, se tu perdonassi il loro peccato... E se no, cancellami dal tuo libro che hai scritto!».

33

Il Signore disse a Mosè: «Io cancellerò dal mio libro colui che ha peccato contro di me.

34

Ora và, conduci il popolo là dove io ti ho detto. Ecco il mio angelo ti precederà; ma nel giorno della mia visita li punirò per il loro peccato».

35

Il Signore percosse il popolo, perché aveva fatto il vitello fabbricato da Aronne.

Esodo 33


Esodo Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Esodo 32

Esodo

Ritornare all Indice

Capitolo 33

1

Il Signore parlò a Mosè: «Su, esci di qui tu e il popolo che hai fatto uscire dal paese d'Egitto, verso la terra che ho promesso con giuramento ad Abramo, a Isacco e a Giacobbe, dicendo: Alla tua discendenza la darò.

2

Manderò davanti a te un angelo e scaccerò il Cananeo, l'Amorreo, l'Hittita, il Perizzita, l'Eveo e il Gebuseo.

3

Và pure verso la terra dove scorre latte e miele... Ma io non verrò in mezzo a te, per non doverti sterminare lungo il cammino, perché tu sei un popolo di dura cervice».

4

Il popolo udì questa triste notizia e tutti fecero lutto: nessuno più indossò i suoi ornamenti.

5

Il Signore disse a Mosè: «Riferisci agli Israeliti: Voi siete un popolo di dura cervice; se per un momento io venissi in mezzo a te, io ti sterminerei. Ora togliti i tuoi ornamenti e poi saprò che cosa dovrò farti».

6

Gli Israeliti si spogliarono dei loro ornamenti dal monte Oreb in poi.

7

Mosè a ogni tappa prendeva la tenda e la piantava fuori dell'accampamento, ad una certa distanza dall'accampamento, e l'aveva chiamata tenda del convegno; appunto a questa tenda del convegno, posta fuori dell'accampamento, si recava chiunque volesse consultare il Signore.

8

Quando Mosè usciva per recarsi alla tenda, tutto il popolo si alzava in piedi, stando ciascuno all'ingresso della sua tenda: guardavano passare Mosè, finché fosse entrato nella tenda.

9

Quando Mosè entrava nella tenda, scendeva la colonna di nube e restava all'ingresso della tenda. Allora il Signore parlava con Mosè.

10

Tutto il popolo vedeva la colonna di nube, che stava all'ingresso della tenda e tutti si alzavano e si prostravano ciascuno all'ingresso della propria tenda.

11

Così il Signore parlava con Mosè faccia a faccia, come un uomo parla con un altro. Poi questi tornava nell'accampamento, mentre il suo inserviente, il giovane Giosuè figlio di Nun, non si allontanava dall'interno della tenda.

12

Mosè disse al Signore: «Vedi, tu mi ordini: Fà salire questo popolo, ma non mi hai indicato chi manderai con me; eppure hai detto: Ti ho conosciuto per nome, anzi hai trovato grazia ai miei occhi.

13

Ora, se davvero ho trovato grazia ai tuoi occhi, indicami la tua via, così che io ti conosca, e trovi grazia ai tuoi occhi; considera che questa gente è il tuo popolo».

14

Rispose: «Io camminerò con voi e ti darò riposo».

15

Riprese: «Se tu non camminerai con noi, non farci salire di qui.

16

Come si saprà dunque che ho trovato grazia ai tuoi occhi, io e il tuo popolo, se non nel fatto che tu cammini con noi? Così saremo distinti, io e il tuo popolo, da tutti i popoli che sono sulla terra».

17

Disse il Signore a Mosè: «Anche quanto hai detto io farò, perché hai trovato grazia ai miei occhi e ti ho conosciuto per nome».

18

Gli disse: «Mostrami la tua Gloria!».

19

Rispose: «Farò passare davanti a te tutto il mio splendore e proclamerò il mio nome: Signore, davanti a te. Farò grazia a chi vorrò far grazia e avrò misericordia di chi vorrò aver misericordia».

20

Soggiunse: «Ma tu non potrai vedere il mio volto, perché nessun uomo può vedermi e restare vivo».

21

Aggiunse il Signore: «Ecco un luogo vicino a me. Tu starai sopra la rupe:

22

quando passerà la mia Gloria, io ti porrò nella cavità della rupe e ti coprirò con la mano finché sarò passato.

23

Poi toglierò la mano e vedrai le mie spalle, ma il mio volto non lo si può vedere».

Esodo 34


Esodo Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Esodo 33

Esodo

Ritornare all Indice

Capitolo 34

1

Poi il Signore disse a Mosè: «Taglia due tavole di pietra come le prime. Io scriverò su queste tavole le parole che erano sulle tavole di prima, che hai spezzate.

2

Tieniti pronto per domani mattina: domani mattina salirai sul monte Sinai e rimarrai lassù per me in cima al monte.

3

Nessuno salga con te, nessuno si trovi sulla cima del monte e lungo tutto il monte; neppure armenti o greggi vengano a pascolare davanti a questo monte».

4

Mosè tagliò due tavole di pietra come le prime; si alzò di buon mattino e salì sul monte Sinai, come il Signore gli aveva comandato, con le due tavole di pietra in mano.

5

Allora il Signore scese nella nube, si fermò là presso di lui e proclamò il nome del Signore.

6

Il Signore passò davanti a lui proclamando: «Il Signore, il Signore, Dio misericordioso e pietoso, lento all'ira e ricco di grazia e di fedeltà,

7

che conserva il suo favore per mille generazioni, che perdona la colpa, la trasgressione e il peccato, ma non lascia senza punizione, che castiga la colpa dei padri nei figli e nei figli dei figli fino alla terza e alla quarta generazione».

8

Mosè si curvò in fretta fino a terra e si prostrò.

9

Disse: «Se ho trovato grazia ai tuoi occhi, mio Signore, che il Signore cammini in mezzo a noi. Sì, è un popolo di dura cervice, ma tu perdona la nostra colpa e il nostro peccato: fà di noi la tua eredità».

10

Il Signore disse: «Ecco io stabilisco un'alleanza: in presenza di tutto il tuo popolo io farò meraviglie, quali non furono mai compiute in nessun paese e in nessuna nazione: tutto il popolo in mezzo al quale ti trovi vedrà l'opera del Signore, perché terribile è quanto io sto per fare con te.

11

Osserva dunque ciò che io oggi ti comando. Ecco io scaccerò davanti a te l'Amorreo, il Cananeo, l'Hittita, il Perizzita, l'Eveo e il Gebuseo.

12

Guardati bene dal far alleanza con gli abitanti del paese nel quale stai per entrare, perché ciò non diventi una trappola in mezzo a te.

13

Anzi distruggerete i loro altari, spezzerete le loro stele e taglierete i loro pali sacri.

14

Tu non devi prostrarti ad altro Dio, perché il Signore si chiama Geloso: egli è un Dio geloso.

15

Non fare alleanza con gli abitanti di quel paese, altrimenti, quando si prostituiranno ai loro dei e faranno sacrifici ai loro dei, inviteranno anche te: tu allora mangeresti le loro vittime sacrificali.

16

Non prendere per mogli dei tuoi figli le loro figlie, altrimenti, quando esse si prostituiranno ai loro dei, indurrebbero anche i tuoi figli a prostituirsi ai loro dei.

17

Non ti farai un dio di metallo fuso.

18

Osserverai la festa degli azzimi. Per sette giorni mangerai pane azzimo, come ti ho comandato, nel tempo stabilito del mese di Abib; perché nel mese di Abib sei uscito dall'Egitto.

19

Ogni essere che nasce per primo dal seno materno è mio: ogni tuo capo di bestiame maschio, primogenito del bestiame grosso e minuto.

20

Il primogenito dell'asino riscatterai con un altro capo di bestiame e, se non lo vorrai riscattare, gli spaccherai la nuca. Ogni primogenito dei tuoi figli lo dovrai riscattare.

21

Per sei giorni lavorerai, ma nel settimo riposerai; dovrai riposare anche nel tempo dell'aratura e della mietitura.

22

Celebrerai anche la festa della settimana, la festa cioè delle primizie della mietitura del frumento e la festa del raccolto al volgere dell'anno.

23

Tre volte all'anno ogni tuo maschio compaia alla presenza del Signore Dio, Dio d'Israele.

24

Perché io scaccerò le nazioni davanti a te e allargherò i tuoi confini; così quando tu, tre volte all'anno, salirai per comparire alla presenza del Signore tuo Dio, nessuno potrà desiderare di invadere il tuo paese.

25

Non sacrificherai con pane lievitato il sangue della mia vittima sacrificale; la vittima sacrificale della festa di pasqua non dovrà rimanere fino alla mattina.

26

Porterai alla casa del Signore, tuo Dio, la primizia dei primi prodotti della tua terra.

27

Il Signore disse a Mosè: «Scrivi queste parole, perché sulla base di queste parole io ho stabilito un'alleanza con te e con Israele».

28

Mosè rimase con il Signore quaranta giorni e quaranta notti senza mangiar pane e senza bere acqua. Il Signore scrisse sulle tavole le parole dell'alleanza, le dieci parole.

29

Quando Mosè scese dal monte Sinai - le due tavole della Testimonianza si trovavano nelle mani di Mosè mentre egli scendeva dal monte - non sapeva che la pelle del suo viso era diventata raggiante, poiché aveva conversato con lui.

30

Ma Aronne e tutti gli Israeliti, vedendo che la pelle del suo viso era raggiante, ebbero timore di avvicinarsi a lui.

31

Mosè allora li chiamò e Aronne, con tutti i capi della comunità, andò da lui. Mosè parlò a loro.

32

Si avvicinarono dopo di loro tutti gli Israeliti ed egli ingiunse loro ciò che il Signore gli aveva ordinato sul monte Sinai.

33

Quando Mosè ebbe finito di parlare a loro, si pose un velo sul viso.

34

Quando entrava davanti al Signore per parlare con lui, Mosè si toglieva il velo, fin quando fosse uscito. Una volta uscito, riferiva agli Israeliti ciò che gli era stato ordinato.

35

Gli Israeliti, guardando in faccia Mosè, vedevano che la pelle del suo viso era raggiante. Poi egli si rimetteva il velo sul viso, fin quando fosse di nuovo entrato a parlare con lui.

Esodo 35


Esodo Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Esodo 34

Esodo

Ritornare all Indice

Capitolo 35

1

Mosè radunò tutta la comunità degli Israeliti e disse loro: «Queste sono le cose che il Signore ha comandato di fare:

2

Per sei giorni si lavorerà, ma il settimo sarà per voi un giorno santo, un giorno di riposo assoluto, sacro al Signore. Chiunque in quel giorno farà qualche lavoro sarà messo a morte.

3

Non accenderete il fuoco in giorno di sabato, in nessuna delle vostre dimore».

4

Mosè disse a tutta la comunità degli Israeliti: «Questo il Signore ha comandato:

5

Prelevate su quanto possedete un contributo per il Signore. Quanti hanno cuore generoso, portino questo contributo volontario per il Signore: oro, argento e rame,

6

tessuti di porpora viola e rossa, di scarlatto, di bisso e di pelo di capra,

7

pelli di montone tinte di rosso, pelli di tasso e legno di acacia,

8

olio per l'illuminazione, balsami per unguenti e per l'incenso aromatico,

9

pietre di ònice e pietre da incastonare nell'efod e nel pettorale.

10

Tutti gli artisti che sono tra di voi vengano ed eseguiscano quanto il Signore ha comandato:

11

la Dimora, la sua tenda, la sua copertura, le sue fibbie, le sue assi, le sue traverse, le sue colonne e le sue basi,

12

l'arca e le sue stanghe, il coperchio e il velo che lo nasconde,

13

la tavola con le sue stanghe e tutti i suoi accessori e i pani dell'offerta,

14

il candelabro per illuminare con i suoi accessori, le sue lampade e l'olio per l'illuminazione,

15

l'altare dei profumi con le sue stanghe, l'olio dell'unzione e il profumo aromatico, la cortina d'ingresso alla porta della Dimora,

16

l'altare degli olocausti con la sua graticola, le sue sbarre e tutti i suoi accessori, la conca con il suo piedestallo,

17

i tendaggi del recinto, le sue colonne e le sue basi e la cortina alla porta del recinto,

18

i picchetti della Dimora, i picchetti del recinto e le loro corde,

19

le vesti liturgiche per officiare nel santuario, le vesti sacre per il sacerdote Aronne e le vesti dei suoi figli per esercitare il sacerdozio».

20

Allora tutta la comunità degli Israeliti si ritirò dalla presenza di Mosè.

21

Poi quanti erano di cuore generoso ed erano mossi dal loro spirito, vennero a portare l'offerta per il Signore, per la costruzione della tenda del convegno, per tutti i suoi oggetti di culto e per le vesti sacre.

22

Vennero uomini e donne, quanti erano di cuore generoso, e portarono fermagli, pendenti, anelli, collane, ogni sorta di gioielli d'oro: quanti volevano presentare un'offerta di oro al Signore la portarono.

23

Quanti si trovavano in possesso di tessuti di porpora viola e rossa, di scarlatto, di bisso, di pelo di capra, di pelli di montone tinte di rosso e di pelli di tasso ne portarono.

24

Quanti potevano offrire un'offerta in argento o rame ne offrirono per il Signore. Così anche quanti si trovavano in possesso di legno di acacia per qualche opera della costruzione, ne portarono.

25

Inoltre tutte le donne esperte filarono con le mani e portarono filati di porpora viola e rossa, di scarlatto e di bisso.

26

Tutte le donne che erano di cuore generoso, secondo la loro abilità, filarono il pelo di capra.

27

I capi portarono le pietre di ònice e le pietre preziose da incastonare nell'efod e nel pettorale,

28

balsami e olio per l'illuminazione, per l'olio dell'unzione e per l'incenso aromatico.

29

Così tutti, uomini e donne, che erano di cuore generoso a portare qualche cosa per la costruzione che il Signore per mezzo di Mosè aveva comandato di fare, la portarono: gli Israeliti portarono la loro offerta volontaria al Signore.

30

Mosè disse agli Israeliti: «Vedete, il Signore ha chiamato per nome Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda.

31

L'ha riempito dello spirito di Dio, perché egli abbia saggezza, intelligenza e scienza in ogni genere di lavoro,

32

per concepire progetti e realizzarli in oro, argento, rame,

33

per intagliare le pietre da incastonare, per scolpire il legno e compiere ogni sorta di lavoro ingegnoso.

34

Gli ha anche messo nel cuore il dono di insegnare e così anche ha fatto con Ooliab, figlio di Achisamach, della tribù di Dan.

35

Li ha riempiti di saggezza per compiere ogni genere di lavoro d'intagliatore, di disegnatore, di ricamatore in porpora viola, in porpora rossa, in scarlatto e in bisso, e di tessitore: capaci di realizzare ogni sorta di lavoro e ideatori di progetti.

Esodo 36


Esodo Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Esodo 35

Esodo

Ritornare all Indice

Capitolo 36

1

Bezaleel, Ooliab e tutti gli artisti che il Signore aveva dotati di saggezza e d'intelligenza, perché fossero in grado di eseguire i lavori della costruzione del santuario, fecero ogni cosa secondo ciò che il Signore aveva ordinato.

2

Mosè chiamò Bezaleel, Ooliab e tutti gli artisti, nel cuore dei quali il Signore aveva messo saggezza, quanti erano portati a prestarsi per l'esecuzione dei lavori.

3

Essi ricevettero da Mosè ogni contributo portato dagli Israeliti per il lavoro della costruzione del santuario. Ma gli Israeliti continuavano a portare ogni mattina offerte volontarie.

4

Allora tutti gli artisti, che eseguivano i lavori per il santuario, lasciarono il lavoro che stavano facendo

5

e vennero a dire a Mosè: «Il popolo porta più di quanto è necessario per il lavoro che il Signore ha ordinato».

6

Mosè allora fece proclamare nel campo: «Nessuno, uomo o donna, offra più alcuna cosa come contributo per il santuario». Così si impedì al popolo di portare altre offerte;

7

perché quanto il popolo aveva gia offerto era sufficiente, anzi sovrabbondante, per l'esecuzione di tutti i lavori.

8

Tutti gli artisti addetti ai lavori fecero la Dimora. Bezaleel la fece con dieci teli di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto. La fece con figure di cherubini artisticamente lavorati.

9

Lunghezza di ciascun telo ventotto cubiti; larghezza quattro cubiti per ciascun telo; la stessa dimensione per tutti i teli.

10

Unì cinque teli l'uno all'altro e anche i cinque altri teli unì l'uno all'altro.

11

Fece cordoni di porpora viola sull'orlo del primo telo all'estremità della sutura e fece la stessa cosa sull'orlo del primo telo all'estremità della sutura e fece la stessa cosa sull'orlo del telo estremo nella seconda sutura.

12

Fece cinquanta cordoni al primo telo e fece anche cinquanta cordoni all'estremità del telo della seconda sutura: i cordoni corrispondevano l'uno all'altro.

13

Fece cinquanta fibbie d'oro e unì i teli l'uno all'altro mediante le fibbie; così il tutto venne a formare una sola Dimora.

14

Fece poi teli di peli di capra per costituire la tenda al di sopra della Dimora. Ne fece undici teli.

15

Lunghezza di un telo trenta cubiti; larghezza quattro cubiti per un telo; la stessa dimensione per gli undici teli.

16

Unì insieme cinque teli a parte e sei teli a parte.

17

Fece cinquanta cordoni sull'orlo del telo della seconda sutura.

18

Fece cinquanta fibbie di rame, per unire insieme la tenda, così da formare un tutto unico.

19

Fece poi per la tenda una copertura di pelli di montone tinte di rosso e al di sopra una copertura di pelli di tasso.

20

Poi fece per la Dimora assi di legno di acacia, verticali.

21

Dieci cubiti la lunghezza di un asse e un cubito e mezzo la larghezza.

22

Ogni asse aveva due sostegni, congiunti l'uno all'altro da un rinforzo. Così fece per tutte le assi della Dimora.

23

Fece dunque le assi per la Dimora: venti assi sul lato verso il mezzogiorno, a sud.

24

Fece anche quaranta basi d'argento sotto le venti assi, due basi sotto un'asse per i suoi due sostegni e due basi sotto l'altra asse per i suoi due sostegni.

25

Per il secondo lato della Dimora, verso il settentrione, venti assi,

26

come le loro quaranta basi d'argento, due basi sotto un'asse e due basi sotto l'altra asse.

27

Per la parte posteriore della Dimora, verso occidente, fece sei assi.

28

Fece inoltre due assi per gli angoli della Dimora nella parte posteriore.

29

Esse erano formate ciascuna da due pezzi uguali, abbinati e perfettamente congiunti dal basso fino alla cima, all'altezza del primo anello. Così fece per ambedue: esse vennero a formare i due angoli.

30

Vi erano dunque otto assi con le loro basi d'argento: sedici basi, due basi sotto un'asse e due basi sotto l'altra asse.

31

Fece inoltre traverse di legno di acacia: cinque per le assi di un lato della Dimora,

32

cinque traverse per le assi dell'altro lato della Dimora e cinque traverse per le assi della parte posteriore, verso occidente.

33

Fece la traversa mediana che, a mezza altezza delle assi, le attraversava da una estremità all'altra.

34

Rivestì d'oro le assi, fece in oro i loro anelli, che servivano per inserire le traverse, e rivestì d'oro anche le traverse.

35

Fece il velo di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto. Lo fece con figure di cherubini, lavoro di disegnatore.

36

Fece per esso quattro colonne di acacia, le rivestì d'oro; anche i loro uncini erano d'oro e fuse per esse quattro basi d'argento.

37

Fecero poi una cortina per l'ingresso della tenda, di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto, lavoro di ricamatore;

38

le sue cinque colonne con i loro uncini. Rivestì d'oro i loro capitelli e le loro aste trasversali e fece le loro cinque basi di rame.

Esodo 37


Esodo Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Esodo 36

Esodo

Ritornare all Indice

Capitolo 37

1

Bezaleel fece l'arca di legno di acacia: aveva due cubiti e mezzo di lunghezza, un cubito e mezzo di larghezza, un cubito e mezzo di altezza.

2

La rivestì d'oro puro, dentro e fuori. Le fece intorno un bordo d'oro.

3

Fuse per essa quattro anelli d'oro e li fissò ai suoi quattro piedi: due anelli su di un lato e due anelli sull'altro.

4

Fece stanghe di legno di acacia e le rivestì d'oro.

5

Introdusse le stanghe negli anelli sui due lati dell'arca per trasportare l'arca.

6

Fece il coperchio d'oro puro: aveva due cubiti e mezzo di lunghezza e un cubito e mezzo di larghezza.

7

Fece due cherubini d'oro: li fece lavorati a martello sulle due estremità del coperchio:

8

un cherubino ad una estremità e un cherubino all'altra estremità. Fece i cherubini tutti di un pezzo con il coperchio, alle sue due estremità.

9

I cherubini avevano le due ali stese di sopra, proteggendo con le ali il coperchio; erano rivolti l'uno verso l'altro e le facce dei cherubini erano rivolte verso il coperchio.

10

Fece la tavola di legno di acacia: aveva due cubiti di lunghezza, un cubito di larghezza, un cubito e mezzo di altezza.

11

La rivestì d'oro puro e le fece intorno un bordo d'oro.

12

Le fece attorno una cornice di un palmo e un bordo d'oro per la cornice.

13

Fuse per essa quattro anelli d'oro e li fissò ai quattro angoli che costituivano i suoi quattro piedi.

14

Gli anelli erano fissati alla cornice e servivano per inserire le stanghe destinate a trasportare la tavola.

15

Fece le stanghe di legno di acacia e le rivestì d'oro.

16

Fece anche gli accessori della tavola: piatti, coppe, anfore e tazze per le libazioni; li fece di oro puro.

17

Fece il candelabro d'oro puro; lo fece lavorato a martello, il suo fusto e i suoi bracci; i suoi calici, i suoi bulbi e le sue corolle facevano corpo con esso.

18

Sei bracci uscivano dai suoi lati: tre bracci del candelabro da un lato e tre bracci del candelabro dall'altro.

19

Vi erano su un braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla; anche sull'altro braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla. Così era per i sei bracci che uscivano dal candelabro.

20

Il fusto del candelabro aveva quattro calici in forma di fiore di mandorlo, con i loro bulbi e le loro corolle:

21

un bulbo sotto due bracci che si dipartivano da esso, e un bulbo sotto i due altri bracci che si dipartivano da esso, e un bulbo sotto i due altri bracci che si dipartivano da esso; così per tutti i sei bracci che uscivano dal candelabro.

22

I bulbi e i relativi bracci facevano corpo con esso: il tutto era formato da una sola massa d'oro puro lavorata a martello.

23

Fece le sue sette lampade, i suoi smoccolatoi e i suoi portacenere d'oro puro.

24

Impiegò un talento d'oro puro per esso e per tutti i suoi accessori.

25

Fece l'altare per bruciare l'incenso, di legno di acacia; aveva un cubito di lunghezza e un cubito di larghezza, era cioè quadrato; aveva due cubiti di altezza e i suoi corni erano di un sol pezzo.

26

Rivestì d'oro puro il suo piano, i suoi lati, i suoi corni e gli fece intorno un orlo d'oro.

27

Fece anche due anelli d'oro sotto l'orlo, sui due fianchi, cioè sui due lati opposti; servivano per inserire le stanghe destinate a trasportarlo.

28

Fece le stanghe di legno di acacia e le rivestì d'oro.

29

Preparò l'olio dell'unzione sacra e il profumo aromatico da bruciare, puro, secondo l'arte del profumiere.

Esodo 38


Esodo Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Esodo 37

Esodo

Ritornare all Indice

Capitolo 38

1

Fece l'altare di legno di acacia: aveva cinque cubiti di lunghezza e cinque cubiti di larghezza, era cioè quadrato, e aveva l'altezza di tre cubiti.

2

Fece i suoi corni ai suoi quattro angoli: i suoi corni erano tutti di un pezzo; lo rivestì di rame.

3

Fece anche tutti gli accessori dell'altare: i recipienti per raccogliere le ceneri, le sue pale, i suoi vasi per aspersione, le sue forchette e i bracieri: fece di rame tutti i suoi accessori.

4

Fece per l'altare una graticola, lavorata a forma di rete, di rame, e la pose sotto la cornice dell'altare in basso: la rete arrivava a metà altezza dell'altare.

5

Fuse quattro anelli e li pose alle quattro estremità della graticola di rame, per inserirvi le stanghe.

6

Fece anche le stanghe di legno di acacia e le rivestì di rame.

7

Introdusse le stanghe negli anelli sui lati dell'altare: servivano a trasportarlo. Fece l'altare di tavole, vuoto all'interno.

8

Fece la conca di rame e il suo piedestallo di rame, impiegandovi gli specchi delle donne, che nei tempi stabiliti venivano a prestar servizio all'ingresso della tenda del convegno.

9

Fece il recinto: sul lato meridionale, verso sud, il recinto aveva tendaggi di bisso ritorto, per la lunghezza di cento cubiti sullo stesso lato.

10

Vi erano le loro venti colonne con le venti basi di rame. Gli uncini delle colonne e le loro aste trasversali erano d'argento.

11

Anche sul lato rivolto a settentrione vi erano tendaggi per cento cubiti di lunghezza, le relative venti colonne con le venti basi di rame, gli uncini delle colonne e le aste trasversali d'argento.

12

Sul lato verso occidente vi erano cinquanta cubiti di tendaggi, con le relative dieci colonne e le dieci basi,

13

i capitelli delle colonne e i loro uncini d'argento. Sul lato orientale, verso levante, vi erano cinquanta cubiti:

14

quindici cubiti di tendaggi, con le relative tre colonne e le tre basi alla prima ala;

15

all'altra ala quindici cubiti di tendaggi, con le tre colonne e le tre basi.

16

Tutti i tendaggi che delimitavano il recinto erano di bisso ritorto.

17

Le basi delle colonne erano di rame, gli uncini delle colonne e le aste trasversali erano d'argento; il rivestimento dei loro capitelli era d'argento e tutte le colonne del recinto avevano aste trasversali d'argento.

18

Alla porta del recinto vi era una cortina, lavoro di ricamatore, di porpora viola, porpora rossa, scarlatto e bisso ritorto: la sua lunghezza era di venti cubiti, la sua altezza, nel senso della larghezza, era di cinque cubiti, come i tendaggi del recinto.

19

Le colonne relative erano quattro, con le quattro basi di rame, i loro uncini d'argento, il rivestimento dei loro capitelli e le loro aste trasversali d'argento.

20

Tutti i picchetti della Dimora e del recinto circostante erano di rame.

21

Questo è il computo dei metalli impiegati per la Dimora, la Dimora della Testimonianza, redatto per ordine di Mosè e per opera dei leviti, sotto la direzione d'Itamar, figlio del sacerdote Aronne.

22

Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda, eseguì quanto il Signore aveva ordinato a Mosè;

23

insieme con lui Ooliab, figlio di Achisamach della tribù di Dan, intagliatore, decoratore e ricamatore di porpora viola, porpora rossa, scarlatto e bisso.

24

Totale dell'oro impiegato per il lavoro, cioè per tutto il lavoro del santuario - era l'oro presentato in offerta -: ventinove talenti e settecentotrenta sicli, in sicli del santuario.

25

L'argento raccolto, in occasione del censimento della comunità, pesava cento talenti e millesettecentosettantacinque sicli, in sicli del santuario,

26

cioè un beka a testa, vale a dire mezzo siclo, secondo il siclo del santuario, per ciascuno di coloro che furono sottoposti al censimento, dai vent'anni in su. Erano seicentotremilacinquecentocinquanta.

27

Cento talenti di argento servirono a fondere le basi del santuario e le basi del velo: cento basi per cento talenti, cioè un talento per ogni base.

28

Con i millesettecentosettantacinque sicli fece gli uncini delle colonne, rivestì i loro capitelli e le riunì con le aste trasversali.

29

Il rame presentato in offerta assommava a settanta talenti e duemilaquattrocento sicli.

30

Con esso fece le basi per l'ingresso della tenda del convegno, l'altare di rame con la sua graticola di rame e tutti gli accessori dell'altare,

31

le basi del recinto, le basi della porta del recinto, tutti i picchetti della Dimora e tutti i picchetti del recinto.

Esodo 39


Esodo Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Esodo 38

Esodo

Ritornare all Indice

Capitolo 39

1

Con porpora viola e porpora rossa, con scarlatto e bisso fece le vesti liturgiche per officiare nel santuario. Fecero le vesti sacre di Aronne, come il Signore aveva ordinato a Mosè.

2

Fecero l'efod con oro, porpora viola e porpora rossa, scarlatto e bisso ritorto.

3

Fecero placche d'oro battuto e le tagliarono in striscie sottili, per intrecciarle con la porpora viola, la porpora rossa, lo scarlatto e il bisso, lavoro d'artista.

4

Fecero all'efod due spalline, che vennero attaccate alle sue due estremità; così ne risultò un pezzo tutto unito.

5

La cintura, che lo teneva legato e che stava sopra di esso, era della stessa fattura ed era di un sol pezzo: era intessuta d'oro, di porpora viola e porpora rossa, di scarlatto e di bisso ritorto, come il Signore aveva ordinato a Mosè.

6

Lavorarono le pietre di ònice, inserite in castoni d'oro, incise con i nomi degli Israeliti, secondo l'arte d'incidere i sigilli.

7

Fissarono le due pietre sulle spalline dell'efod, come pietre a ricordo degli Israeliti, come il Signore aveva ordinato a Mosè.

8

Fecero il pettorale, lavoro d'artista, come l'efod: con oro, porpora viola, porpora rossa, scarlatto e bisso ritorto.

9

Era quadrato e lo fecero doppio; aveva una spanna di lunghezza e una spanna di larghezza.

10

Lo coprirono con una incastonatura di pietre preziose, disposte in quattro file di pietre. Una fila: una cornalina, un topazio e uno smeraldo, così la prima fila.

11

La seconda fila: un turchese, uno zaffìro e un berillo.

12

La terza fila: un giacinto, un'àgata e una ametista.

13

La quarta fila: un crisòlito, un ònice e un diaspro. Erano inserite nell'oro mediante i loro castoni.

14

Le pietre corrispondevano ai nomi degli Israeliti: dodici, secondo i loro nomi ed erano incise come i sigilli, ciascuna con il nome corrispondente, secondo le dodici tribù.

15

Fecero sul pettorale catene in forma di cordoni, lavoro d'intreccio d'oro puro.

16

Fecero due castoni d'oro e due anelli d'oro e misero i due anelli alle due estremità del pettorale.

17

Misero le due catene d'oro sui due anelli alle due estremità del pettorale.

18

Quanto alle due altre estremità delle catene, le fissarono sui due castoni e le fecero passare sulle spalline dell'efod, nella parte anteriore.

19

Fecero due altri anelli d'oro e li collocarono alle due estremità del pettorale sull'orlo che era dalla parte dell'efod, verso l'interno.

20

Fecero due altri anelli d'oro e li posero sulle due spalline dell'efod in basso, sul suo lato anteriore, in vicinanza del punto di attacco, al di sopra della cintura dell'efod.

21

Poi legarono il pettorale con i suoi anelli agli anelli dell'efod mediante un cordone di porpora viola, perché stesse al di sopra della cintura dell'efod e perché il pettorale non si distaccasse dall'efod, come il Signore aveva ordinato a Mosè.

22

Fece il manto dell'efod, lavoro di tessitore, tutto di porpora viola;

23

la scollatura del manto, in mezzo, era come la scollatura di una corazza: intorno aveva un bordo, perché non si lacerasse.

24

Fecero sul lembo del manto melagrane di porpora viola, di porpora rossa, di scarlatto e di bisso ritorto.

25

Fecero sonagli d'oro puro e collocarono i sonagli in mezzo alle melagrane, intorno all'orlo del manto:

26

un sonaglio e una melagrana, un sonaglio e una melagrana lungo tutto il giro del lembo del manto, per l'esercizio del ministero, come il Signore aveva ordinato a Mosè.

27

Fecero le tuniche di bisso, lavoro di tessitore, per Aronne e per i suoi figli;

28

il turbante di bisso, gli ornamenti dei berretti di bisso e i calzoni di lino di bisso ritorto;

29

la cintura di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto, lavoro di ricamatore, come il Signore aveva ordinato a Mosè.

30

Fecero la lamina, il diadema sacro d'oro puro, e vi scrissero sopra a caratteri incisi come un sigillo: «Sacro al Signore».

31

Vi fissarono un cordone di porpora viola per porre il diadema sopra il turbante, come il Signore aveva ordinato a Mosè.

32

Così fu finito tutto il lavoro della Dimora, della tenda del convegno. Gli Israeliti eseguirono ogni cosa come il Signore aveva ordinato a Mosè: così essi fecero.

33

Portarono dunque a Mosè la Dimora, la tenda e tutti i suoi accessori: le sue fibbie, le sue assi, le sue traverse, le sue colonne e le sue basi,

34

la copertura di pelli di montone tinte di rosso, la copertura di pelli di tasso e il velo per far da cortina,

35

l'arca della Testimonianza con le sue stanghe e il coperchio,

36

la tavola con tutti i suoi accessori e i pani dell'offerta,

37

il candelabro d'oro puro con le sue lampade, le lampade cioè che dovevano essere collocate sopra di esso, con tutti i suoi accessori, e l'olio per l'illuminazione,

38

l'altare d'oro, l'olio dell'unzione, il profumo aromatico da bruciare e la cortina per l'ingresso della tenda.

39

L'altare di rame con la sua graticola di rame, le sue stanghe e tutti i suoi accessori, la conca e il suo piedestallo,

40

i tendaggi del recinto, le sue colonne, le sue basi e la cortina per la porta del recinto, le sue corde, i suoi picchetti e tutti gli arredi del servizio della Dimora, per la tenda del convegno,

41

le vesti liturgiche per officiare nel santuario, le vesti sacre del sacerdote Aronne e le vesti dei suoi figli per l'esercizio del sacerdozio.

42

Secondo quanto il Signore aveva ordinato a Mosè, gli Israeliti avevano eseguito ogni lavoro.

43

Mosè vide tutta l'opera e riscontrò che l'avevano eseguita come il Signore aveva ordinato. Allora Mosè li benedisse.

Esodo 40


Esodo Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Esodo 39

Esodo

Ritornare all Indice

Capitolo 40

1

Il Signore parlò a Mosè e gli disse:

2

«Il primo giorno del primo mese erigerai la Dimora, la tenda del convegno.

3

Dentro vi collocherai l'arca della Testimonianza, davanti all'arca tenderai il velo.

4

Vi introdurrai la tavola e disporrai su di essa ciò che vi deve essere disposto; introdurrai anche il candelabro e vi preparerai sopra le sue lampade.

5

Metterai l'altare d'oro per i profumi davanti all'arca della Testimonianza e metterai infine la cortina all'ingresso della tenda.

6

Poi metterai l'altare degli olocausti di fronte all'ingresso della Dimora, della tenda del convegno.

7

Metterai la conca fra la tenda del convegno e l'altare e vi porrai l'acqua.

8

Disporrai il recinto tutt'attorno e metterai la cortina alla porta del recinto.

9

Poi prenderai l'olio dell'unzione e ungerai con esso la Dimora e quanto vi sarà dentro e la consacrerai con tutti i suoi arredi; così diventerà cosa santa.

10

Ungerai anche l'altare degli olocausti e tutti i suoi arredi; consacrerai l'altare e l'altare diventerà cosa santissima.

11

Ungerai anche la conca con il suo piedestallo e la consacrerai.

12

Poi farai avvicinare Aronne e i suoi figli all'ingresso della tenda del convegno e li laverai con acqua.

13

Farai indossare ad Aronne le vesti sacre, lo ungerai, lo consacrerai e così egli eserciterà il mio sacerdozio.

14

Farai avvicinare anche i suoi figli e farai loro indossare le tuniche.

15

Li ungerai, come il loro padre, e così eserciteranno il mio sacerdozio; in tal modo la loro unzione conferirà loro un sacerdozio perenne, per le loro generazioni».

16

Mosè fece in tutto secondo quanto il Signore gli aveva ordinato. Così fece:

17

nel secondo anno, nel primo giorno del primo mese fu eretta la Dimora.

18

Mosè eresse la Dimora: pose le sue basi, dispose le assi, vi fissò le traverse e rizzò le colonne;

19

poi stese la tenda sopra la Dimora e sopra ancora mise la copertura della tenda, come il Signore gli aveva ordinato.

20

Prese la Testimonianza, la pose dentro l'arca; mise le stanghe all'arca e pose il coperchio sull'arca;

21

poi introdusse l'arca nella Dimora, collocò il velo che doveva far da cortina e lo tese davanti all'arca della Testimonianza, come il Signore aveva ordinato a Mosè.

22

Nella tenda del convegno collocò la tavola, sul lato settentrionale della Dimora, al di fuori del velo.

23

Dispose su di essa il pane in focacce sovrapposte alla presenza del Signore, come il Signore aveva ordinato a Mosè.

24

Collocò inoltre il candelabro nella tenda del convegno, di fronte alla tavola sul lato meridionale della Dimora,

25

e vi preparò sopra le lampade davanti al Signore, come il Signore aveva ordinato a Mosè.

26

Collocò poi l'altare d'oro nella tenda del convegno, davanti al velo,

27

e bruciò su di esso il profumo aromatico, come il Signore aveva ordinato a Mosè.

28

Mise infine la cortina all'ingresso della Dimora.

29

Poi collocò l'altare degli olocausti all'ingresso della Dimora, della tenda del convegno, e offrì su di esso l'olocausto e l'offerta, come il Signore aveva ordinato a Mosè.

30

Collocò la conca fra la tenda del convegno e l'altare e vi mise dentro l'acqua per le abluzioni.

31

Mosè, Aronne e i suoi figli si lavavano con essa le mani e i piedi:

32

quando entravano nella tenda del convegno e quando si accostavano all'altare, essi si lavavano, come il Signore aveva ordinato a Mosè.

33

Infine eresse il recinto intorno alla Dimora e all'altare e mise la cortina alla porta del recinto. Così Mosè terminò l'opera.

34

Allora la nube coprì la tenda del convegno e la Gloria del Signore riempì la Dimora.

35

Mosè non potè entrare nella tenda del convegno, perché la nube dimorava su di essa e la Gloria del Signore riempiva la Dimora.

36

Ad ogni tappa, quando la nube s'innalzava e lasciava la Dimora, gli Israeliti levavano l'accampamento.

37

Se la nube non si innalzava, essi non partivano, finché non si fosse innalzata.

38

Perché la nube del Signore durante il giorno rimaneva sulla Dimora e durante la notte vi era in essa un fuoco, visibile a tutta la casa d'Israele, per tutto il tempo del loro viaggio.

Levitico 1


Levitico Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Esodo 40

Levitico

Ritornare all Indice

Capitolo 1

1

Il Signore chiamò Mosè e dalla tenda del convegno gli disse:

2

«Parla agli Israeliti e riferisci loro: Quando uno di voi vorrà fare un'offerta al Signore, offrirete bestiame grosso o minuto.

3

Se l'offerta è un olocausto di grosso bestiame, egli offrirà un maschio senza difetto; l'offrirà all'ingresso della tenda del convegno, per ottenere il favore del Signore.

4

Poserà la mano sulla testa della vittima, che sarà accettata in suo favore per fare il rito espiatorio per lui.

5

Poi immolerà il capo di grosso bestiame davanti al Signore, e i sacerdoti, figli di Aronne, offriranno il sangue e lo spargeranno intorno all'altare, che è all'ingresso della tenda del convegno.

6

Scorticherà la vittima e la taglierà a pezzi.

7

I figli del sacerdote Aronne porranno il fuoco sull'altare e metteranno la legna sul fuoco,

8

poi sulla legna e sul fuoco che è sull'altare disporranno i pezzi, la testa e il grasso.

9

Laverà con acqua le interiora e le zampe; poi il sacerdote brucerà il tutto sull'altare come olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

10

Se la sua offerta è un olocausto di bestiame minuto, pecora o capra, egli offrirà un maschio senza difetto.

11

Lo immolerà dal lato settentrionale dell'altare davanti al Signore e i sacerdoti, figli di Aronne, spargeranno il sangue attorno all'altare.

12

Lo taglierà a pezzi, con la testa e il grasso, e il sacerdote li disporrà sulla legna, collocata sul fuoco dell'altare.

13

Laverà con acqua le interiora e le zampe; poi il sacerdote offrirà il tutto e lo brucerà sull'altare: olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

14

Se la sua offerta al Signore è un olocausto di uccelli, offrirà tortore o colombi.

15

Il sacerdote li offrirà all'altare, ne staccherà la testa, che farà bruciare sull'altare, e il sangue sarà spruzzato sulla parete dell'altare.

16

Poi toglierà il gozzo con le sue immondezze e lo getterà al lato orientale dell'altare, dov'è il luogo delle ceneri.

17

Dividerà l'uccello in due metà prendendolo per le ali, ma senza separarlo, e il sacerdote lo brucerà sull'altare, sulla legna che è sul fuoco, come olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

Levitico 2


Levitico Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Levitico 1

Levitico

Ritornare all Indice

Capitolo 2

1

Se qualcuno presenterà al Signore un'oblazione, la sua offerta sarà di fior di farina, sulla quale verserà olio e porrà incenso.

2

La porterà ai figli di Aronne, i sacerdoti; il sacerdote prenderà da essa una manciata di fior di farina e d'olio, con tutto l'incenso, e lo brucerà sull'altare come memoriale: è un sacrificio consumato dal fuoco, profumo soave per il Signore.

3

Il resto dell'offerta di oblazione sarà per Aronne e per i suoi figli, cosa santissima, proveniente dai sacrifici consumati dal fuoco in onore del Signore.

4

Quando offrirai una oblazione cotta nel forno, essa consisterà in focacce azzime di fior di farina impastata con olio e anche di schiacciate azzime spalmate di olio.

5

Se la tua offerta sarà un'oblazione cotta sulla teglia, sarà di fior di farina, azzima e impastata con olio;

6

la farai a pezzi e sopra vi verserai olio: è un'oblazione.

7

Se la tua offerta sarà una oblazione cotta nella pentola, sarà fatta con fior di farina nell'olio:

8

porterai al Signore l'oblazione così preparata e la presenterai al sacerdote, che la offrirà sull'altare.

9

Il sacerdote preleverà dall'oblazione il memoriale e lo brucerà sull'altare: sacrificio consumato dal fuoco, profumo soave per il Signore.

10

Il resto dell'oblazione sarà per Aronne e per i suoi figli, cosa santissima, proveniente dai sacrifici consumati dal fuoco per il Signore.

11

Nessuna delle oblazioni che offrirete al Signore sarà lievitata: non brucerete né lievito, né miele come sacrificio consumato dal fuoco in onore del Signore;

12

potrete offrire queste cose al Signore come offerta di primizie, ma non saliranno sull'altare a titolo di profumo soave.

13

Dovrai salare ogni tua offerta di oblazione: nella tua oblazione non lascerai mancare il sale dell'alleanza del tuo Dio; sopra ogni tua offerta offrirai del sale.

14

Se offrirai al Signore una oblazione di primizie, offrirai come tua oblazione di primizie spighe di grano fresche abbrustolite sul fuoco e chicchi pestati di grano nuovo.

15

Verserai olio sopra di essa, vi metterai incenso: è una oblazione.

16

Il sacerdote brucerà come memoriale una parte dei chicchi e dell'olio insieme con tutto l'incenso: è un sacrificio consumato dal fuoco per il Signore.

Levitico 3


Levitico Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Levitico 2

Levitico

Ritornare all Indice

Capitolo 3

1

Nel caso che la sua offerta sia un sacrificio di comunione e se offre un capo di bestiame grosso, sarà un maschio o una femmina, senza difetto; l'offrirà davanti al Signore,

2

poserà la mano sulla testa della vittima e la immolerà all'ingresso della tenda del convegno e i figli di Aronne, i sacerdoti, spargeranno il sangue attorno all'altare.

3

Di questo sacrificio di comunione offrirà come sacrificio consumato dal fuoco in onore del Signore il grasso che avvolge le viscere e tutto quello che vi è sopra,

4

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

5

i figli di Aronne lo bruceranno sull'altare, sopra l'olocausto, posto sulla legna che è sul fuoco: è un sacrificio consumato dal fuoco, profumo soave per il Signore.

6

Se la sua offerta di sacrificio di comunione per il Signore è di bestiame minuto sarà un maschio o una femmina, senza difetto.

7

Se presenta una pecora in offerta, la offrirà davanti al Signore;

8

poserà la mano sulla testa della vittima e la immolerà davanti alla tenda del convegno; i figli di Aronne ne spargeranno il sangue attorno all'altare;

9

di questo sacrificio di comunione offrirà quale sacrificio consumato dal fuoco per il Signore il grasso e cioè l'intiera coda presso l'estremità della spina dorsale, il grasso che avvolge le viscere e tutto quello che vi è sopra,

10

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

11

il sacerdote li brucerà sull'altare: è un alimento consumato dal fuoco per il Signore.

12

Se la sua offerta è una capra, la offrirà davanti al Signore;

13

poserà la mano sulla sua testa e la immolerà davanti alla tenda del convegno; i figli di Aronne ne spargeranno il sangue attorno all'altare.

14

Di essa preleverà, come offerta consumata dal fuoco in onore del Signore, il grasso che avvolge le viscere, tutto quello che vi è sopra,

15

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

16

il sacerdote li brucerà sull'altare: è un cibo consumato dal fuoco per il Signore. Ogni parte grassa appartiene al Signore.

17

E' una prescrizione rituale perenne per le vostre generazioni in ogni vostra dimora: non dovrete mangiare né grasso né sangue».

Levitico 4


Levitico Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Levitico 3

Levitico

Ritornare all Indice

Capitolo 4

1

Il Signore disse a Mosè: «Riferisci agli Israeliti:

2

Quando un uomo inavvertitamente trasgredisce un qualsiasi divieto della legge del Signore, facendo una cosa proibita:

3

se chi ha peccato è il sacerdote che ha ricevuto l'unzione e così ha reso colpevole il popolo, offrirà al Signore per il peccato da lui commesso un giovenco senza difetto come sacrificio di espiazione.

4

Condurrà il giovenco davanti al Signore all'ingresso della tenda del convegno; poserà la mano sulla testa del giovenco e l'immolerà davanti al Signore.

5

Il sacerdote che ha ricevuto l'unzione prenderà il sangue del giovenco e lo porterà nell'interno della tenda del convegno;

6

intingerà il dito nel sangue e farà sette aspersioni davanti al Signore di fronte al velo del santuario.

7

Bagnerà con il sangue i corni dell'altare dei profumi che bruciano davanti al Signore nella tenda del convegno; verserà il resto del sangue alla base dell'altare degli olocausti, che si trova all'ingresso della tenda del convegno.

8

Poi dal giovenco del sacrificio toglierà tutto il grasso: il grasso che avvolge le viscere, tutto quello che vi è sopra,

9

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni.

10

Farà come si fa per il giovenco del sacrificio di comunione e brucerà il tutto sull'altare degli olocausti.

11

Ma la pelle del giovenco, la carne con la testa, le viscere, le zampe e gli escrementi,

12

cioè tutto il giovenco, egli lo porterà fuori dell'accampamento in luogo puro, dove si gettano le ceneri, e lo brucerà sulla legna: dovrà essere bruciato sul mucchio delle ceneri.

13

Se tutta la comunità d'Israele ha commesso una inavvertenza, senza che tutta l'assemblea la conosca, violando così un divieto della legge del Signore e rendendosi colpevole,

14

quando il peccato commesso sarà conosciuto, l'assemblea offrirà come sacrificio espiatorio un giovenco, un capo di grosso bestiame senza difetto e lo condurrà davanti alla tenda del convegno.

15

Gli anziani della comunità poseranno le mani sulla testa del giovenco e lo si immolerà davanti al Signore.

16

Il sacerdote che ha ricevuto l'unzione porterà il sangue del giovenco nell'interno della tenda del convegno;

17

intingerà il dito nel sangue, e farà sette aspersioni davanti al Signore di fronte al velo.

18

Bagnerà con il sangue i corni dell'altare che è davanti al Signore nella tenda del convegno e verserà il resto del sangue alla base dell'altare degli olocausti, all'ingresso della tenda del convegno.

19

Toglierà al giovenco tutte le parti grasse, per bruciarle sull'altare.

20

Farà di questo giovenco come di quello offerto in sacrificio di espiazione: tutto allo stesso modo. Il sacerdote farà per loro il rito espiatorio e sarà loro perdonato.

21

Poi porterà il giovenco fuori del campo e lo brucerà come ha bruciato il primo: è il sacrificio di espiazione per l'assemblea.

22

Se è un capo chi ha peccato, violando per inavvertenza un divieto del Signore suo Dio e così si è reso colpevole,

23

quando conosca il peccato commesso, porterà come offerta un capro maschio senza difetto.

24

Poserà la mano sulla testa del capro e lo immolerà nel luogo dove si immolano gli olocausti davanti al Signore: è un sacrificio espiatorio.

25

Il sacerdote prenderà con il dito il sangue del sacrificio espiatorio e bagnerà i corni dell'altare degli olocausti; verserà il resto del sangue alla base dell'altare degli olocausti.

26

Poi brucerà sull'altare ogni parte grassa, come il grasso del sacrificio di comunione. Il sacerdote farà per lui il rito espiatorio per il suo peccato e gli sarà perdonato.

27

Se chi ha peccato è stato qualcuno del popolo, violando per inavvertenza un divieto del Signore, e così si è reso colpevole,

28

quando conosca il peccato commesso, porti come offerta una capra femmina, senza difetto, in espiazione del suo peccato.

29

Poserà la mano sulla testa della vittima di espiazione e la immolerà nel luogo dove si immolano gli olocausti.

30

Il sacerdote prenderà con il dito un po' di sangue di essa e bagnerà i corni dell'altare degli olocausti; poi verserà il resto del sangue alla base dell'altare.

31

Preleverà tutte le parti grasse, come si preleva il grasso del sacrificio di comunione, e il sacerdote le brucerà sull'altare, profumo soave in onore del Signore. Il sacerdote farà per lui il rito espiatorio e gli sarà perdonato.

32

Se porta una pecora come offerta per il peccato, porterà una femmina senza difetto.

33

Poserà la mano sulla testa della vittima espiatoria e la immolerà in espiazione nel luogo dove si immolano gli olocausti.

34

Il sacerdote prenderà con il dito un po' di sangue della vittima espiatoria e bagnerà i corni dell'altare degli olocausti; poi verserà il resto del sangue alla base dell'altare.

35

Preleverà tutte le parti grasse, come si preleva il grasso della pecora del sacrificio di comunione e il sacerdote le brucerà sull'altare sopra le vittime consumate dal fuoco in onore del Signore. Il sacerdote farà per lui il rito espiatorio per il peccato commesso e gli sarà perdonato.

Levitico 5


Levitico Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Levitico 4

Levitico

Ritornare all Indice

Capitolo 5

1

Se una persona pecca perché nulla dichiara, benché abbia udito la formula di scongiuro e sia essa stessa testimone o abbia visto o sappia, sconterà la sua iniquità.

2

Oppure quando qualcuno, senza avvedersene, tocca una cosa immonda, come il cadavere d'una bestia o il cadavere d'un animale domestico o quello d'un rettile, rimarrà egli stesso immondo e colpevole.

3

Oppure quando, senza avvedersene, tocca una immondezza umana - una qualunque delle cose per le quali l'uomo diviene immondo - quando verrà a saperlo, sarà colpevole.

4

Oppure quando uno, senza badarvi, parlando con leggerezza, avrà giurato, con uno di quei giuramenti che gli uomini proferiscono alla leggera, di fare qualche cosa di male o di bene, se lo saprà, ne sarà colpevole.

5

Quando uno dunque si sarà reso colpevole d'una di queste cose, confesserà il peccato commesso;

6

porterà al Signore, come riparazione della sua colpa per il peccato commesso, una femmina del bestiame minuto, pecora o capra, come sacrificio espiatorio; il sacerdote farà per lui il rito espiatorio per il suo peccato.

7

Se non ha mezzi per procurarsi una pecora o una capra, porterà al Signore, come riparazione della sua colpa per il suo peccato, due tortore o due colombi: uno come sacrificio espiatorio, l'altro come olocausto.

8

Li porterà al sacerdote, il quale offrirà prima quello per l'espiazione: gli spaccherà la testa vicino alla nuca, ma senza staccarla;

9

poi spargerà il sangue del sacrificio per il peccato sopra la parete dell'altare e ne spremerà il resto alla base dell'altare. Questo è un sacrificio espiatorio.

10

Dell'altro uccello offrirà un olocausto, secondo le norme stabilite. Così il sacerdote farà per lui il rito espiatorio per il peccato che ha commesso e gli sarà perdonato.

11

Ma se non ha mezzi per procurarsi due tortore o due colombi, porterà, come offerta per il peccato commesso, un decimo di efa di fior di farina, come sacrificio espiatorio; non vi metterà né olio né incenso, perché è un sacrificio per il peccato.

12

Porterà la farina al sacerdote, che ne prenderà una manciata come memoriale, facendola bruciare sull'altare sopra le vittime consumate dal fuoco in onore del Signore. E' un sacrificio espiatorio.

13

Così il sacerdote farà per lui il rito espiatorio per il peccato commesso in uno dei casi suddetti e gli sarà perdonato. Il resto sarà per il sacerdote, come nell'oblazione».

14

Il Signore aggiunse a Mosè:

15

«Se qualcuno commetterà una mancanza e peccherà per errore riguardo a cose consacrate al Signore, porterà al Signore, in sacrificio di riparazione, un ariete senza difetto, preso dal gregge, che valuterai in sicli d'argento in base al siclo del santuario;

16

risarcirà il danno fatto al santuario, aggiungendovi un quinto, e lo darà al sacerdote, il quale farà per lui il rito espiatorio con l'ariete offerto come sacrificio di riparazione e gli sarà perdonato.

17

Quando uno peccherà facendo, senza saperlo, una cosa vietata dal Signore, sarà colpevole e dovrà scontare la mancanza.

18

Presenterà al sacerdote, come sacrificio di riparazione, un ariete senza difetto, preso dal bestiame minuto, secondo la tua stima; il sacerdote farà per lui il rito espiatorio per l'errore commesso per ignoranza e gli sarà perdonato.

19

E' un sacrificio di riparazione; quell'individuo si era certo reso colpevole verso il Signore».

20

Il Signore disse a Mosè:

21

«Quando uno peccherà e commetterà una mancanza verso il Signore, rifiutando al suo prossimo un deposito da lui ricevuto o un pegno consegnatogli o una cosa rubata o estorta con frode

22

o troverà una cosa smarrita, mentendo a questo proposito e giurando il falso circa qualcuna delle cose per cui un uomo può peccare,

23

se avrà così peccato e si sarà reso colpevole, restituirà la cosa rubata o estorta con frode o il deposito che gli era stato affidato o l'oggetto smarrito che aveva trovato

24

o qualunque cosa per cui abbia giurato il falso. Farà la restituzione per intero, aggiungendovi un quinto e renderà ciò al proprietario il giorno stesso in cui offrirà il sacrificio di riparazione.

25

Porterà al sacerdote, come sacrificio di riparazione in onore del Signore, un ariete senza difetto, preso dal bestiame minuto secondo la tua stima.

26

Il sacerdote farà il rito espiatorio per lui davanti al Signore e gli sarà perdonato, qualunque sia la mancanza di cui si è reso colpevole».

Levitico 6


Levitico Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Levitico 5

Levitico

Ritornare all Indice

Capitolo 6

1

Il Signore disse ancora a Mosè:

2

«Dà quest'ordine ad Aronne e ai suoi figli: Questa è la legge per l'olocausto. L'olocausto rimarrà acceso sul braciere sopra l'altare tutta la notte, fino al mattino; il fuoco dell'altare sarà tenuto acceso.

3

Il sacerdote, indossata la tunica di lino e vestiti i calzoni di lino, toglierà la cenere, in cui il fuoco avrà ridotto l'olocausto sull'altare, e la deporrà al fianco dell'altare.

4

Poi, spogliatosi delle vesti e indossatene altre, porterà la cenere fuori del campo, in un luogo mondo.

5

Il fuoco sarà tenuto acceso sull'altare e non si lascerà spegnere; il sacerdote vi brucerà legna ogni mattina, vi disporrà sopra l'olocausto e vi brucerà sopra il grasso dei sacrifici.

6

Il fuoco dev'esser sempre tenuto acceso sull'altare, senza lasciarlo spegnere.

7

Questa è la legge dell'oblazione. I figli di Aronne la offriranno al Signore, dinanzi all'altare.

8

Il sacerdote preleverà una manciata di fior di farina con il suo olio e con tutto l'incenso che è sopra l'offerta e brucerà ogni cosa sull'altare con soave profumo in ricordo del Signore.

9

Aronne e i suoi figli mangeranno quel che rimarrà dell'oblazione; lo si mangerà senza lievito, in luogo santo, nel recinto della tenda del convegno.

10

Non si cuocerà con lievito; è la parte che ho loro assegnata delle offerte a me bruciate con il fuoco. E' cosa santissima come il sacrificio espiatorio.

11

Ogni maschio tra i figli di Aronne potrà mangiarne. E' un diritto perenne delle vostre generazioni sui sacrifici consumati dal fuoco in onore del Signore. Tutto ciò che verrà a contatto con queste cose sarà sacro».

12

Il Signore aggiunse a Mosè:

13

«L'offerta che Aronne e i suoi figli faranno al Signore il giorno in cui riceveranno l'unzione è questa: un decimo di efa di fior di farina, come oblazione perpetua, metà la mattina e metà la sera.

14

Essa sarà preparata con olio, nella teglia: la presenterai in una misura stemperata; l'offrirai in pezzi, come profumo soave per il Signore.

15

Anche il sacerdote che, tra i figli di Aronne, sarà unto per succedergli, farà questa offerta; è una prescrizione perenne: sarà bruciata tutta in onore del Signore.

16

Ogni oblazione del sacerdote sarà bruciata tutta; non se ne potrà mangiare».

17

Il Signore disse ancora a Mosè:

18

«Parla ad Aronne e ai suoi figli e dì loro: Questa è la legge del sacrificio espiatorio. Nel luogo dove si immola l'olocausto sarà immolata davanti al Signore la vittima per il peccato. E' cosa santissima.

19

La mangerà il sacerdote che l'offrirà per il peccato; dovrà mangiarla in luogo santo, nel recinto della tenda del convegno.

20

Qualunque cosa ne toccherà le carni sarà sacra; se parte del suo sangue schizza sopra una veste, il posto dove sarà schizzato il sangue lo laverai in luogo santo.

21

Ma il vaso di terra, che sarà servito a cuocerla, sarà spezzato; che se è stata cotta in un vaso di rame, questo sarà strofinato bene e sciacquato con acqua.

22

Ogni maschio di famiglia sacerdotale ne potrà mangiare; è cosa santissima.

23

Ma non si potrà mangiare alcuna vittima espiatoria, il cui sangue va portato nella tenda del convegno, per il rito espiatorio nel santuario. Essa sarà bruciata nel fuoco.

Levitico 7


Levitico Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Levitico 6

Levitico

Ritornare all Indice

Capitolo 7

1

Questa è la legge del sacrificio di riparazione; è cosa santissima.

2

Nel luogo, dove si immola l'olocausto, si immolerà la vittima di riparazione; se ne spargerà il sangue attorno all'altare

3

e se ne offrirà tutto il grasso: la coda, il grasso che copre le viscere,

4

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato che si distaccherà sopra i reni.

5

Il sacerdote brucerà tutto questo sull'altare come sacrificio consumato dal fuoco in onore del Signore. Questo è un sacrificio di riparazione.

6

Ogni maschio di famiglia sacerdotale ne potrà mangiare; lo si mangerà in luogo santo; è cosa santissima.

7

Il sacrificio di riparazione è come il sacrificio espiatorio; la stessa legge vale per ambedue; la vittima sarà del sacerdote che avrà compiuta l'espiazione.

8

Il sacerdote, che avrà fatto l'olocausto per qualcuno, avrà per sé la pelle dell'olocausto da lui offerto.

9

Così anche ogni oblazione, cotta nel forno o preparata nella pentola o nella teglia, sarà del sacerdote che l'ha offerta.

10

Ogni oblazione impastata con olio o asciutta sarà per tutti i figli di Aronne in misura uguale.

11

Questa è la legge del sacrificio di comunione, che si offrirà al Signore.

12

Se uno l'offre in ringraziamento, offrirà, con il sacrificio di comunione, focacce senza lievito intrise con olio, schiacciate senza lievito unte con olio e fior di farina cotta, in forma di focacce intrise con olio.

13

Presenterà anche, come offerta, oltre le dette focacce, focacce di pan lievitato, insieme con il sacrificio di ringraziamento.

14

Di ognuna di queste offerte una parte si presenterà come oblazione prelevata in onore del Signore; essa sarà del sacerdote che ha sparso il sangue della vittima del sacrificio di comunione.

15

La carne del sacrificio di ringraziamento dovrà mangiarsi il giorno stesso in cui esso viene offerto; non se ne lascerà nulla fino alla mattina.

16

Ma se il sacrificio che uno offre è votivo o volontario, la vittima si mangerà il giorno in cui verrà offerta, il resto dovrà esser mangiato il giorno dopo;

17

ma quel che sarà rimasto della carne del sacrificio fino al terzo giorno, dovrà bruciarsi nel fuoco.

18

Se uno mangia la carne del sacrificio di comunione il terzo giorno, l'offerente non sarà gradito; dell'offerta non gli sarà tenuto conto; sarà un abominio; chi ne avrà mangiato subirà la pena della sua iniquità.

19

La carne che sarà stata in contatto con qualche cosa di immondo, non si potrà mangiare; sarà bruciata nel fuoco.

20

Chiunque sarà mondo potrà mangiare la carne del sacrificio di comunione; ma la persona che, immonda, mangerà la carne del sacrificio di comunione offerto al Signore sarà eliminata dal suo popolo.

21

Se uno toccherà qualsiasi cosa immonda: un'immondezza umana, un animale immondo o qualsiasi cosa abominevole, immonda, e mangerà la carne d'un sacrificio di comunione offerto al Signore, quel tale sarà eliminato dal suo popolo».

22

Il Signore disse ancora a Mosè:

23

«Parla agli Israeliti e riferisci loro: Non mangerete alcun grasso, né di bue, né di pecora, né di capra.

24

Il grasso di una bestia che è morta naturalmente o il grasso d'una bestia sbranata potrà servire per qualunque altro uso; ma non ne mangerete affatto;

25

perché chiunque mangerà il grasso di animali che si possono offrire in sacrificio consumato dal fuoco in onore del Signore, sarà eliminato dal suo popolo.

26

E non mangerete affatto sangue, né di uccelli né di animali domestici, dovunque abitiate.

27

Chiunque mangerà sangue di qualunque specie sarà eliminato dal suo popolo».

28

Il Signore aggiunse a Mosè:

29

«Parla agli Israeliti e dì loro: Chi offrirà al Signore il sacrificio di comunione porterà una offerta al Signore, prelevandola dal sacrificio di comunione.

30

Porterà con le proprie mani ciò che deve essere offerto al Signore con il fuoco: porterà il grasso insieme con il petto, il petto per presentarlo con il rito d'agitazione davanti al Signore.

31

Il sacerdote brucerà il grasso sopra l'altare; il petto sarà di Aronne e dei suoi figli.

32

Darete anche in tributo al sacerdote la coscia destra dei vostri sacrifici di comunione.

33

Essa spetterà, come sua parte, al figlio di Aronne che avrà offerto il sangue e il grasso dei sacrifici di comunione.

34

Poiché, dai sacrifici di comunione offerti dagli Israeliti, io mi riservo il petto della vittima offerta con l'agitazione di rito e la coscia della vittima offerta con l'elevazione di rito e li dò al sacerdote Aronne e ai suoi figli per legge perenne, che gli Israeliti osserveranno.

35

Questa è la parte dovuta ad Aronne e ai suoi figli, dei sacrifici bruciati in onore del Signore, dal giorno in cui eserciteranno il sacerdozio del Signore.

36

Agli Israeliti il Signore ha ordinato di dar loro questo, dal giorno della loro unzione. E' una parte che è loro dovuta per sempre, di generazione in generazione.

37

Questa è la legge per l'olocausto, l'oblazione, il sacrificio espiatorio, il sacrificio di riparazione, l'investitura e il sacrificio di comunione: legge che il Signore ha dato a Mosè sul monte Sinai, quando ordinò agli Israeliti di presentare le offerte al Signore nel deserto del Sinai».

Levitico 8


Levitico Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Levitico 7

Levitico

Ritornare all Indice

Capitolo 8

1

Il Signore disse ancora a Mosè:

2

«Prendi Aronne insieme ai suoi figli, le vesti, l'olio dell'unzione, il giovenco del sacrificio espiatorio, i due arieti e il cesto dei pani azzimi;

3

convoca tutta la comunità all'ingresso della tenda del convegno».

4

Mosè fece come il Signore gli aveva ordinato e la comunità fu convocata all'ingresso della tenda del convegno.

5

Mosè disse alla comunità: «Questo il Signore ha ordinato di fare».

6

Mosè fece accostare Aronne e i suoi figli e li lavò con acqua.

7

Poi rivestì Aronne della tunica, lo cinse della cintura, gli pose addosso il manto, gli mise l'efod e lo cinse con la cintura dell'efod, nel quale avvolse l'efod.

8

Gli mise anche il pettorale, e nel pettorale pose gli Urim e i Tummin.

9

Poi gli mise in capo il turbante e sul davanti del turbante pose la lamina d'oro, il sacro diadema, come il Signore aveva ordinato a Mosè.

10

Poi Mosè prese l'olio dell'unzione, unse la Dimora e tutte le cose che vi si trovavano e così le consacrò.

11

Fece sette volte l'aspersione sull'altare, unse l'altare con tutti i suoi accessori, la conca e la sua base, per consacrarli.

12

Versò l'olio della unzione sul capo d'Aronne e unse Aronne, per consacrarlo.

13

Poi Mosè fece avvicinare i figli d'Aronne, li vestì di tuniche, li cinse con le cinture e legò sul loro capo i turbanti, come il Signore aveva ordinato a Mosè.

14

Fece quindi accostare il giovenco del sacrificio espiatorio e Aronne e i suoi figli stesero le mani sulla testa del giovenco del sacrificio espiatorio.

15

Mosè lo immolò, ne prese del sangue, bagnò con il dito i corni attorno all'altare e purificò l'altare; poi sparse il resto del sangue alla base dell'altare e lo consacrò per fare su di esso l'espiazione.

16

Poi prese tutto il grasso aderente alle viscere, il lobo del fegato, i due reni con il loro grasso e Mosè bruciò tutto sull'altare.

17

Ma il giovenco, la sua pelle, la sua carne e le feci, bruciò nel fuoco fuori dell'accampamento, come il Signore gli aveva ordinato.

18

Fece quindi avvicinare l'ariete dell'olocausto e Aronne e i suoi figli stesero le mani sulla testa dell'ariete.

19

Mosè lo immolò e ne sparse il sangue attorno all'altare.

20

Poi fece a pezzi l'ariete e ne bruciò testa, pezzi e grasso.

21

Dopo averne lavato le viscere e le zampe con acqua, bruciò tutto l'ariete sull'altare: olocausto di soave odore, un sacrificio consumato dal fuoco in onore del Signore, come il Signore gli aveva ordinato.

22

Poi fece accostare il secondo ariete, l'ariete della investitura, e Aronne e i suoi figli stesero le mani sulla testa dell'ariete.

23

Mosè lo immolò, ne prese del sangue e bagnò il lobo dell'orecchio destro di Aronne e il pollice della mano destra e l'alluce del piede destro.

24

Poi Mosè fece avvicinare i figli di Aronne e bagnò con quel sangue il lobo del loro orecchio destro, il pollice della mano destra e l'alluce del piede destro; sparse il resto del sangue attorno all'altare.

25

Poi prese il grasso, la coda, tutto il grasso aderente alle viscere, il lobo del fegato, i reni con il loro grasso e la coscia destra;

26

dal canestro dei pani azzimi, che era davanti al Signore, prese una focaccia senza lievito, una focaccia di pasta intrisa nell'olio e una schiacciata e le pose sulle parti grasse e sulla coscia destra.

27

Poi mise tutte queste cose sulle mani di Aronne e sulle mani dei suoi figli e le agitò con l'agitazione rituale davanti al Signore.

28

Mosè quindi le prese dalle loro mani e le bruciò sull'altare sopra l'olocausto: sacrificio di investitura, di soave odore, sacrificio consumato dal fuoco in onore del Signore.

29

Poi Mosè prese il petto dell'ariete e lo agitò come offerta da agitare ritualmente davanti al Signore; questa fu la parte dell'ariete dell'investitura toccata a Mosè, come il Signore gli aveva ordinato.

30

Mosè prese quindi l'olio dell'unzione e il sangue che era sopra l'altare; ne asperse Aronne e le sue vesti, i figli di lui e le loro vesti; così consacrò Aronne e le sue vesti e similmente i suoi figli e le loro vesti.

31

Poi Mosè disse ad Aronne e ai suoi figli: «Fate cuocere la carne all'ingresso della tenda del convegno e là mangiatela con il pane che è nel canestro dell'investitura, come mi è stato ordinato. La mangeranno Aronne e i suoi figli.

32

Quel che avanza della carne e del pane, bruciatelo nel fuoco.

33

Per sette giorni non uscirete dall'ingresso della tenda del convegno, finché cioè non siano compiuti i giorni della vostra investitura, perché la vostra investitura durerà sette giorni.

34

Come si è fatto oggi così il Signore ha ordinato che si faccia per compiere il rito espiatorio su di voi.

35

Rimarrete sette giorni all'ingresso della tenda del convegno, giorno e notte, osservando il comandamento del Signore, perché non moriate, poiché così mi è stato ordinato».

36

Aronne e i suoi figli fecero quanto era stato ordinato dal Signore per mezzo di Mosè.

Levitico 9


Levitico Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Levitico 8

Levitico

Ritornare all Indice

Capitolo 9

1

L'ottavo giorno, Mosè chiamò Aronne, i suoi figli e gli anziani d'Israele

2

e disse ad Aronne: «Prendi un vitello per il sacrificio espiatorio e un ariete per l'olocausto, tutti e due senza difetto, e offrili al Signore.

3

Agli Israeliti dirai: Prendete un capro per il sacrificio espiatorio, un vitello e un agnello, tutti e due di un anno, senza difetto, per l'olocausto,

4

un toro e un ariete per il sacrificio di comunione, per immolarli davanti al Signore, un'oblazione intrisa nell'olio, perché oggi il Signore si manifesterà a voi».

5

Essi dunque condussero davanti alla tenda del convegno quanto Mosè aveva ordinato; tutta la comunità si avvicinò e stette davanti al Signore.

6

Mosè disse: «Ecco ciò che il Signore vi ha ordinato; fatelo e la gloria del Signore vi apparirà».

7

Mosè disse ad Aronne: «Avvicinati all'altare: offri il tuo sacrificio espiatorio e il tuo olocausto e compi il rito espiatorio per te e per il tuo casato; presenta anche l'offerta del popolo e fà l'espiazione per esso, come il Signore ha ordinato».

8

Aronne dunque si avvicinò all'altare e immolò il vitello del sacrificio espiatorio, che era per sé.

9

I suoi figli gli porsero il sangue ed egli vi intinse il dito, ne bagnò i corni dell'altare e sparse il resto del sangue alla base dell'altare;

10

ma il grasso, i reni e il lobo del fegato della vittima espiatoria li bruciò sopra l'altare come il Signore aveva ordinato a Mosè.

11

La carne e la pelle le bruciò nel fuoco fuori dell'accampamento.

12

Poi immolò l'olocausto; i figli di Aronne gli porsero il sangue ed egli lo sparse attorno all'altare.

13

Gli porsero anche la vittima dell'olocausto fatta a pezzi e la testa e li bruciò sull'altare.

14

Lavò le interiora e le gambe e le bruciò sull'olocausto sopra l'altare.

15

Poi presentò l'offerta del popolo. Prese il capro destinato al sacrificio espiatorio per il popolo, lo immolò e ne fece un sacrificio espiatorio, come il precedente.

16

Poi offrì l'olocausto secondo il rito.

17

Presentò quindi l'oblazione, ne prese una manciata piena e la bruciò sull'altare, oltre l'olocausto della mattina.

18

Immolò il toro e l'ariete in sacrificio di comunione per il popolo. I figli di Aronne gli porgevano il sangue ed egli lo spargeva attorno all'altare.

19

Gli porgevano le parti grasse del toro e dell'ariete, la coda, il grasso aderente alle viscere, i reni e il lobo del fegato:

20

mettevano i grassi sui petti ed egli li bruciava sull'altare.

21

I petti e la coscia destra, Aronne li agitava davanti al Signore come offerta da agitare secondo il rito, nel modo che Mosè aveva ordinato.

22

Poi Aronne, alzate le mani verso il popolo, lo benedisse e, dopo aver fatto il sacrificio espiatorio, l'olocausto e i sacrifici di comunione, scese dall'altare.

23

Mosè e Aronne entrarono nella tenda del convegno; poi uscirono e benedissero il popolo e la gloria del Signore si manifestò a tutto il popolo.

24

Un fuoco uscì dalla presenza del Signore e consumò sull'altare l'olocausto e i grassi; tutto il popolo vide, mandò grida d'esultanza e si prostrò con la faccia a terra.

Levitico 10


Levitico Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Levitico 9

Levitico

Ritornare all Indice

Capitolo 10

1

Ora Nadab e Abiu, figli di Aronne, presero ciascuno un braciere, vi misero dentro il fuoco e il profumo e offrirono davanti al Signore un fuoco illegittimo, che il Signore non aveva loro ordinato.

2

Ma un fuoco si staccò dal Signore e li divorò e morirono così davanti al Signore.

3

Allora Mosè disse ad Aronne: «Di questo il Signore ha parlato quando ha detto: A chi si avvicina a me mi mostrerò santo e davanti a tutto il popolo sarò onorato». Aronne tacque.

4

Mosè chiamò Misael ed Elsafan, figli di Uziel, zio di Aronne, e disse loro: «Avvicinatevi, portate via questi vostri congiunti dal santuario, fuori dell'accampamento».

5

Essi si avvicinarono e li portarono via con le loro tuniche, fuori dell'accampamento, come Mosè aveva detto.

6

Ad Aronne, a Eleazaro e a Itamar, suoi figli, Mosè disse: «Non vi scarmigliate i capelli del capo e non vi stracciate le vesti, perché non moriate e il Signore non si adiri contro tutta la comunità; ma i vostri fratelli, tutta la casa d'Israele, facciano pure lutto a causa della morte fulminea inflitta dal Signore.

7

Non vi allontanate dall'ingresso della tenda del convegno, così che non moriate; perché l'olio dell'unzione del Signore è su di voi». Essi fecero come Mosè aveva detto.

8

Il Signore parlò ad Aronne:

9

«Non bevete vino o bevanda inebriante né tu né i tuoi figli, quando dovete entrare nella tenda del convegno, perché non moriate; sarà una legge perenne, di generazione in generazione;

10

questo perché possiate distinguere ciò che è santo da ciò che è profano e ciò che è immondo da ciò che è mondo

11

e possiate insegnare agli Israeliti tutte le leggi che il Signore ha date loro per mezzo di Mosè».

12

Poi Mosè disse ad Aronne, a Eleazaro e a Itamar, figli superstiti di Aronne: «Prendete quel che è avanzato dell'oblazione dei sacrifici consumati dal fuoco in onore del Signore e mangiatelo senza lievito, presso l'altare; perché è cosa sacrosanta.

13

Dovete mangiarlo in luogo santo, perché è la parte che spetta a te e ai tuoi figli, tra i sacrifici consumati dal fuoco in onore del Signore: così mi è stato ordinato.

14

Il petto della vittima offerta da agitare secondo il rito e la coscia da elevare secondo il rito, li mangerete tu, i tuoi figli e le tue figlie con te in luogo mondo; perché vi sono stati dati come parte tua e dei tuoi figli, tra i sacrifici di comunione degli Israeliti.

15

Essi presenteranno, insieme con le parti grasse da bruciare, la coscia della vittima da elevare secondo il rito e il petto da agitare secondo il rito, perché siano agitati davanti al Signore; questo spetterà a te e ai tuoi figli con te, per diritto perenne, come il Signore ha ordinato».

16

Mosè poi si informò accuratamente circa il capro del sacrificio espiatorio e seppe che era stato bruciato; allora si sdegnò contro Eleazaro e contro Itamar, figli superstiti di Aronne, dicendo:

17

«Perché non avete mangiato la vittima espiatrice nel luogo santo, trattandosi di cosa sacrosanta? Il Signore ve l'ha data, perché porti l'iniquità della comunità, perché su di essa compiate l'espiazione davanti al Signore.

18

Ecco, il sangue della vittima non è stato portato dentro il santuario; voi avreste dovuto mangiarla nel santuario, come io avevo ordinato».

19

Aronne allora disse a Mosè: «Ecco, oggi essi hanno offerto il loro sacrificio espiatorio e l'olocausto davanti al Signore; dopo le cose che mi sono capitate, se oggi avessi mangiato la vittima del sacrificio espiatorio, sarebbe piaciuto al Signore?».

20

Quando Mosè udì questo, rimase soddisfatto.

Levitico 11


Levitico Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Levitico 10

Levitico

Ritornare all Indice

Capitolo 11

1

Il Signore disse a Mosè e ad Aronne:

2

«Riferite agli Israeliti: Questi sono gli animali che potrete mangiare fra tutte le bestie che sono sulla terra.

3

Potrete mangiare d'ogni quadrupede che ha l'unghia bipartita, divisa da una fessura, e che rumina.

4

Ma fra i ruminanti e gli animali che hanno l'unghia divisa, non mangerete i seguenti: il cammello, perché rumina, ma non ha l'unghia divisa, lo considererete immondo;

5

l'ìrace, perché rumina, ma non ha l'unghia divisa, lo considererete immondo;

6

la lepre, perché rumina, ma non ha l'unghia divisa, la considererete immonda;

7

il porco, perché ha l'unghia bipartita da una fessura, ma non rumina, lo considererete immondo.

8

Non mangerete la loro carne e non toccherete i loro cadaveri; li considererete immondi.

9

Questi sono gli animali che potrete mangiare fra tutti quelli acquatici. Potrete mangiare quanti hanno pinne e squame, sia nei mari, sia nei fiumi.

10

Ma di tutti gli animali, che si muovono o vivono nelle acque, nei mari e nei fiumi, quanti non hanno né pinne né squame, li terrete in abominio.

11

Essi saranno per voi in abominio; non mangerete la loro carne e terrete in abominio i loro cadaveri.

12

Tutto ciò che non ha né pinne né squame nelle acque sarà per voi in abominio.

13

Fra i volatili terrete in abominio questi, che non dovrete mangiare, perché ripugnanti: l'aquila, l'ossìfraga e l'aquila di mare,

14

il nibbio e ogni specie di falco,

15

ogni specie di corvo,

16

lo struzzo, la civetta, il gabbiano e ogni specie di sparviere,

17

il gufo, l'alcione, l'ibis,

18

il cigno, il pellicano, la folaga,

19

la cicogna, ogni specie di airone, l'ùpupa e il pipistrello.

20

Sarà per voi in abominio anche ogni insetto alato, che cammina su quattro piedi.

21

Però fra tutti gli insetti alati che camminano su quattro piedi, potrete mangiare quelli che hanno due zampe sopra i piedi, per saltare sulla terra.

22

Perciò potrete mangiare i seguenti: ogni specie di cavalletta, ogni specie di locusta, ogni specie di acrìdi e ogni specie di grillo.

23

Ogni altro insetto alato che ha quattro piedi lo terrete in abominio!

24

Per i seguenti animali diventerete immondi: chiunque toccherà il loro cadavere sarà immondo fino alla sera

25

e chiunque trasporterà i loro cadaveri si dovrà lavare le vesti e sarà immondo fino alla sera.

26

Riterrete immondo ogni animale che ha l'unghia, ma non divisa da fessura, e non rumina: chiunque li toccherà sarà immondo.

27

Considererete immondi tutti i quadrupedi che camminano sulla pianta dei piedi; chiunque ne toccherà il cadavere sarà immondo fino alla sera.

28

E chiunque trasporterà i loro cadaveri si dovrà lavare le vesti e sarà immondo fino alla sera. Tali animali riterrete immondi.

29

Fra gli animali che strisciano per terra riterrete immondi: la talpa, il topo e ogni specie di sauri,

30

il toporagno, la lucertola, il geco, il ramarro, il camaleonte.

31

Questi animali, fra quanti strisciano, saranno immondi per voi; chiunque li toccherà morti, sarà immondo fino alla sera.

32

Ogni oggetto sul quale cadrà morto qualcuno di essi, sarà immondo: si tratti di utensili di legno o di veste o pelle o sacco o qualunque altro oggetto di cui si faccia uso; si immergerà nell'acqua e sarà immondo fino alla sera; poi sarà mondo.

33

Se ne cade qualcuno in un vaso di terra, quanto vi si troverà dentro sarà immondo e spezzerete il vaso.

34

Ogni cibo che serve di nutrimento, sul quale cada quell'acqua, sarà immondo; ogni bevanda di cui si fa uso, qualunque sia il vaso che la contiene, sarà immonda.

35

Ogni oggetto sul quale cadrà qualche parte del loro cadavere, sarà immondo; il forno o il fornello sarà spezzato: sono immondi e li dovete ritenere tali.

36

Però, una fonte o una cisterna, cioè una raccolta di acqua, sarà monda; ma chi toccherà i loro cadaveri sarà immondo.

37

Se qualcosa dei loro cadaveri cade su qualche seme che deve essere seminato, questo sarà mondo;

38

ma se è stata versata acqua sul seme e vi cade qualche cosa dei loro cadaveri, lo riterrai immondo.

39

Se muore un animale, di cui vi potete cibare, colui che ne toccherà il cadavere sarà immondo fino alla sera.

40

Colui che mangerà di quel cadavere si laverà le vesti e sarà immondo fino alla sera; anche colui che trasporterà quel cadavere si laverà le vesti e sarà immondo fino alla sera.

41

Ogni essere che striscia sulla terra è un abominio; non se ne mangerà.

42

Di tutti gli animali che strisciano sulla terra non ne mangerete alcuno che cammini sul ventre o cammini con quattro piedi o con molti piedi, poiché sono un abominio.

43

Non rendete le vostre persone abominevoli con alcuno di questi animali che strisciano; non vi rendete immondi per causa loro, in modo da rimaner così contaminati.

44

Poiché io sono il Signore, il Dio vostro. Santificatevi dunque e siate santi, perché io sono santo; non contaminate le vostre persone con alcuno di questi animali che strisciano per terra.

45

Poiché io sono il Signore, che vi ho fatti uscire dal paese d'Egitto, per essere il vostro Dio; siate dunque santi, perché io sono santo.

46

Questa è la legge che riguarda i quadrupedi, gli uccelli, ogni essere vivente che si muove nelle acque e ogni essere che striscia per terra,

47

perché sappiate distinguere ciò che è immondo da ciò che è mondo, l'animale che si può mangiare da quello che non si deve mangiare».

Levitico 12


Levitico Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Levitico 11

Levitico

Ritornare all Indice

Capitolo 12

1

Il Signore aggiunse a Mosè: «Riferisci agli Israeliti:

2

Quando una donna sarà rimasta incinta e darà alla luce un maschio, sarà immonda per sette giorni; sarà immonda come nel tempo delle sue regole.

3

L'ottavo giorno si circonciderà il bambino.

4

Poi essa resterà ancora trentatrè giorni a purificarsi dal suo sangue; non toccherà alcuna cosa santa e non entrerà nel santuario, finché non siano compiuti i giorni della sua purificazione.

5

Ma, se partorisce una femmina sarà immonda due settimane come al tempo delle sue regole; resterà sessantasei giorni a purificarsi del suo sangue.

6

Quando i giorni della sua purificazione per un figlio o per una figlia saranno compiuti, porterà al sacerdote all'ingresso della tenda del convegno un agnello di un anno come olocausto e un colombo o una tortora in sacrificio di espiazione.

7

Il sacerdote li offrirà davanti al Signore e farà il rito espiatorio per lei; essa sarà purificata dal flusso del suo sangue. Questa è la legge relativa alla donna, che partorisce un maschio o una femmina.

8

Se non ha mezzi da offrire un agnello, prenderà due tortore o due colombi: uno per l'olocausto e l'altro per il sacrificio espiatorio. Il sacerdote farà il rito espiatorio per lei ed essa sarà monda».

Levitico 13


Levitico Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Levitico 12

Levitico

Ritornare all Indice

Capitolo 13

1

Il Signore aggiunse a Mosè e ad Aronne:

2

«Quando uno ha sulla pelle del corpo un tumore o una pustola o macchia bianca che faccia sospettare una piaga di lebbra, quel tale sarà condotto dal sacerdote Aronne o da qualcuno dei sacerdoti, suoi figli.

3

Il sacerdote esaminerà la piaga sulla pelle del corpo; se il pelo della piaga è diventato bianco e la piaga appare depressa rispetto alla pelle del corpo, è piaga di lebbra; il sacerdote, dopo averlo esaminato, dichiarerà quell'uomo immondo.

4

Ma se la macchia sulla pelle del corpo è bianca e non appare depressa rispetto alla pelle e il suo pelo non è diventato bianco, il sacerdote isolerà per sette giorni colui che ha la piaga.

5

Al settimo giorno il sacerdote l'esaminerà ancora; se gli parrà che la piaga si sia fermata senza allargarsi sulla pelle, il sacerdote lo isolerà per altri sette giorni.

6

Il sacerdote, il settimo giorno, lo esaminerà di nuovo; se vedrà che la piaga non è più bianca e non si è allargata sulla pelle, dichiarerà quell'uomo mondo: è una pustola. Quegli si laverà le vesti e sarà mondo.

7

Ma se la pustola si è allargata sulla pelle, dopo che egli si è mostrato al sacerdote per essere dichiarato mondo, si farà esaminare di nuovo dal sacerdote;

8

il sacerdote l'esaminerà e se vedrà che la pustola si è allargata sulla pelle, il sacerdote lo dichiarerà immondo: è lebbra.

9

Quando uno avrà addosso una piaga di lebbra, sarà condotto al sacerdote,

10

ed egli lo esaminerà; se vedrà che sulla pelle c'è un tumore bianco, che questo tumore ha fatto imbiancare il pelo e che nel tumore si trova carne viva,

11

è lebbra inveterata nella pelle del corpo e il sacerdote lo dichiarerà immondo; non lo terrà isolato, perché certo è immondo.

12

Se la lebbra si propaga sulla pelle in modo da coprire tutta la pelle di colui che ha la piaga, dal capo ai piedi, dovunque il sacerdote guardi,

13

questi lo esaminerà; se vedrà che la lebbra copre tutto il corpo, dichiarerà mondo colui che ha la piaga: essendo tutto bianco, è mondo.

14

Ma quando apparirà in lui carne viva, sarà chiamato immondo.

15

Il sacerdote, vista la carne viva, lo dichiarerà immondo; la carne viva è immonda: è lebbra.

16

Ma se la carne viva ridiventa bianca, egli vada dal sacerdote e il sacerdote lo esaminerà;

17

se vedrà che la piaga è ridiventata bianca, il sacerdote dichiarerà mondo colui che ha la piaga: è mondo.

18

Quando uno ha avuto sulla pelle della carne un'ulcera che sia guarita

19

e poi, sul luogo dell'ulcera, appaia un tumore bianco o una macchia bianca, rosseggiante, quel tale si mostrerà al sacerdote,

20

il quale l'esaminerà e se vedrà che la macchia è depressa rispetto alla pelle e che il pelo è diventato bianco, il sacerdote lo dichiarerà immondo; è una piaga di lebbra che è scoppiata nell'ulcera.

21

Ma se il sacerdote, esaminandola, vede che nella macchia non ci sono peli bianchi, che non è depressa rispetto alla pelle e che si è attenuata, il sacerdote lo isolerà per sette giorni.

22

Se la macchia si allarga sulla pelle, il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

23

Ma se la macchia è rimasta allo stesso punto, senza allargarsi, è una cicatrice di ulcera e il sacerdote lo dichiarerà mondo.

24

Quando uno ha sulla pelle del corpo una scottatura prodotta da fuoco e su questa appaia una macchia lucida, bianca, rossastra o soltanto bianca,

25

il sacerdote l'esaminerà; se vedrà che il pelo della macchia è diventato bianco e la macchia appare depressa rispetto alla pelle, è lebbra scoppiata nella scottatura. Il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

26

Ma se il sacerdote, esaminandola, vede che non c'è pelo bianco nella macchia e che essa non è depressa rispetto alla pelle e si è attenuata, il sacerdote lo isolerà per sette giorni.

27

Al settimo giorno il sacerdote lo esaminerà e se la macchia si è diffusa sulla pelle, il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

28

Ma se la macchia è rimasta ferma nella stessa zona e non si è diffusa sulla pelle, ma si è attenuata, è un tumore di bruciatura; il sacerdote dichiarerà quel tale mondo, perché si tratta di una cicatrice della bruciatura.

29

Quando un uomo o una donna ha una piaga sul capo o nella barba,

30

il sacerdote esaminerà la piaga; se riscontra che essa è depressa rispetto alla pelle e che v'è del pelo gialliccio e sottile, il sacerdote lo dichiarerà immondo: è tigna, lebbra del capo o della barba.

31

Ma se il sacerdote, esaminando la piaga della tigna, riscontra che non è depressa rispetto alla pelle e che non vi è pelo scuro, il sacerdote isolerà per sette giorni colui che ha la piaga della tigna.

32

Se il sacerdote, esaminando al settimo giorno la piaga, vedrà che la tigna non si è allargata e che non v'è pelo gialliccio e che la tigna non appare depressa rispetto alla pelle,

33

quel tale si raderà, ma non raderà il luogo dove è la tigna; il sacerdote lo terrà isolato per altri sette giorni.

34

Al settimo giorno, il sacerdote esaminerà la tigna; se riscontra che la tigna non si è allargata sulla pelle e non appare depressa rispetto alla pelle, il sacerdote lo dichiarerà mondo; egli si laverà le vesti e sarà mondo.

35

Ma se, dichiarato mondo, la tigna si è allargata sulla pelle,

36

il sacerdote l'esaminerà; se nota che la tigna si è allargata sulla pelle, non cercherà se vi è il pelo giallo; quel tale è immondo.

37

Ma se vedrà che la tigna si è fermata e vi è cresciuto il pelo scuro, la tigna è guarita; quel tale è mondo e il sacerdote lo dichiarerà tale.

38

Quando un uomo o una donna ha sulla pelle del corpo macchie lucide, bianche,

39

il sacerdote le esaminerà; se vedrà che le macchie sulla pelle del loro corpo sono di un bianco pallido, è un'eruzione cutanea; quel tale è mondo.

40

Chi perde i capelli del capo è calvo, ma è mondo.

41

Se i capelli gli sono caduti dal lato della fronte, è calvo davanti, ma è mondo.

42

Ma se sulla calvizie del cranio o della fronte appare una piaga bianca tendente al rosso, è lebbra scoppiata sulla calvizie del cranio o della fronte;

43

il sacerdote lo esaminerà: se riscontra che il tumore della piaga nella parte calva del cranio o della fronte è bianco tendente al rosso, simile alla lebbra della pelle del corpo,

44

quel tale è un lebbroso; è immondo e lo dovrà dichiarare immondo; la piaga è sul suo capo.

45

Il lebbroso colpito dalla lebbra porterà vesti strappate e il capo scoperto, si coprirà la barba e andrà gridando: Immondo! Immondo!

46

Sarà immondo finché avrà la piaga; è immondo, se ne starà solo, abiterà fuori dell'accampamento.

47

Quando apparirà una macchia di lebbra su una veste, di lana o di lino,

48

nel tessuto o nel manufatto di lino o di lana, su una pelliccia o qualunque altra cosa di cuoio,

49

se la macchia sarà verdastra o rossastra, sulla veste o sulla pelliccia, sul tessuto o sul manufatto o su qualunque cosa di cuoio, è macchia di lebbra e sarà mostrata al sacerdote.

50

Il sacerdote esaminerà la macchia e rinchiuderà per sette giorni l'oggetto che ha la macchia.

51

Al settimo giorno esaminerà la macchia; se la macchia si sarà allargata sulla veste o sul tessuto o sul manufatto o sulla pelliccia o sull'oggetto di cuoio per qualunque uso, è una macchia di lebbra maligna, è cosa immonda.

52

Egli brucerà quella veste o il tessuto o il manufatto di lana o di lino o qualunque oggetto fatto di pelle, sul quale è la macchia; perché è lebbra maligna, saranno bruciati nel fuoco.

53

Ma se il sacerdote, esaminandola, vedrà che la macchia non si è allargata sulle vesti o sul tessuto o sul manufatto o su qualunque oggetto di cuoio,

54

il sacerdote ordinerà che si lavi l'oggetto su cui è la macchia e lo rinchiuderà per altri sette giorni.

55

Il sacerdote esaminerà la macchia, dopo che sarà stata lavata; se vedrà che la macchia non ha mutato colore, benché non si sia allargata, è un oggetto immondo; lo brucerai nel fuoco; vi è corrosione, sia che la parte corrosa si trovi sul diritto o sul rovescio dell'oggetto.

56

Se il sacerdote, esaminandola, vede che la macchia, dopo essere stata lavata, è diventata pallida, la strapperà dalla veste o dalla pelle o dal tessuto o dal manufatto.

57

Se appare ancora sulla veste o sul tessuto o sul manufatto o sull'oggetto di cuoio, è una eruzione in atto; brucerai nel fuoco l'oggetto su cui è la macchia.

58

La veste o il tessuto o il manufatto o qualunque oggetto di cuoio che avrai lavato e dal quale la macchia sarà scomparsa, si laverà una seconda volta e sarà mondo.

59

Questa è la legge relativa alla macchia di lebbra sopra una veste di lana o di lino, sul tessuto o sul manufatto o su qualunque oggetto di pelle, per dichiararli mondi o immondi».

Levitico 14


Levitico Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Levitico 13

Levitico

Ritornare all Indice

Capitolo 14

1

Il Signore aggiunse a Mosè:

2

«Questa è la legge da applicare per il lebbroso per il giorno della sua purificazione. Egli sarà condotto al sacerdote.

3

Il sacerdote uscirà dall'accampamento e lo esaminerà; se riscontrerà che la piaga della lebbra è guarita nel lebbroso,

4

ordinerà che si prendano, per la persona da purificare, due uccelli vivi, mondi, legno di cedro, panno scarlatto e issòpo.

5

Il sacerdote ordinerà di immolare uno degli uccelli in un vaso di terracotta con acqua viva.

6

Poi prenderà l'uccello vivo, il legno di cedro, il panno scarlatto e l'issòpo e li immergerà, con l'uccello vivo, nel sangue dell'uccello sgozzato sopra l'acqua viva.

7

Ne aspergerà sette volte colui che deve essere purificato dalla lebbra; lo dichiarerà mondo e lascerà andare libero per i campi l'uccello vivo.

8

Colui che è purificato, si laverà le vesti, si raderà tutti i peli, si laverà nell'acqua e sarà mondo. Dopo questo potrà entrare nell'accampamento, ma resterà per sette giorni fuori della sua tenda.

9

Il settimo giorno si raderà tutti i peli, il capo, la barba, le ciglia, insomma tutti i peli; si laverà le vesti e si bagnerà il corpo nell'acqua e sarà mondo.

10

L'ottavo giorno prenderà due agnelli senza difetto, un'agnella di un anno senza difetto, tre decimi di efa di fior di farina, intrisa nell'olio, come oblazione, e un log di olio;

11

il sacerdote che fa la purificazione, presenterà l'uomo che si purifica e le cose suddette davanti al Signore, all'ingresso della tenda del convegno.

12

Il sacerdote prenderà uno degli agnelli e l'offrirà come sacrificio di riparazione, con il log d'olio, e li agiterà come offerta da agitare secondo il rito davanti al Signore.

13

Poi immolerà l'agnello nel luogo dove si immolano le vittime espiatorie e gli olocausti, cioè nel luogo sacro poiché il sacrificio di riparazione è per il sacerdote, come quello espiatorio: è cosa sacrosanta.

14

Il sacerdote prenderà sangue del sacrificio di riparazione e bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro.

15

Poi, preso l'olio dal log, lo verserà sulla palma della sua mano sinistra;

16

intingerà il dito della destra nell'olio che ha nella sinistra; con il dito spruzzerà sette volte quell'olio davanti al Signore.

17

E del rimanente olio che tiene nella palma della mano, il sacerdote bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della destra e l'alluce del piede destro, sopra il sangue del sacrificio di riparazione.

18

Il resto dell'olio che ha nella palma, il sacerdote lo verserà sul capo di colui che si purifica; così farà per lui il rito espiatorio davanti al Signore.

19

Poi il sacerdote offrirà il sacrificio espiatorio e compirà l'espiazione per colui che si purifica della sua immondezza; quindi immolerà l'olocausto.

20

Offerto l'olocausto e l'oblazione sull'altare, il sacerdote eseguirà per lui il rito espiatorio e sarà mondo.

21

Se quel tale è povero e non ha mezzi sufficienti, prenderà un agnello come sacrificio di riparazione da offrire con il rito dell'agitazione e compiere l'espiazione per lui e un decimo di efa di fior di farina intrisa con olio, come oblazione, e un log di olio.

22

Prenderà anche due tortore o due colombi, secondo i suoi mezzi; uno sarà per il sacrificio espiatorio e l'altro per l'olocausto.

23

L'ottavo giorno porterà per la sua purificazione queste cose al sacerdote, all'ingresso della tenda del convegno, davanti al Signore.

24

Il sacerdote prenderà l'agnello del sacrificio di riparazione e il log d'olio e li agiterà come offerta da agitare ritualmente davanti al Signore.

25

Poi immolerà l'agnello del sacrificio di riparazione, prenderà sangue della vittima di riparazione e bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro.

26

Il sacerdote si verserà di quell'olio sulla palma della mano sinistra.

27

Con il dito della sua destra spruzzerà sette volte quell'olio che tiene nella palma sinistra davanti al Signore.

28

Poi bagnerà con l'olio che tiene nella palma, il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro, sul luogo dove ha messo il sangue del sacrificio di riparazione.

29

Il resto dell'olio che ha nella palma della mano, il sacerdote lo verserà sul capo di colui che si purifica, per fare espiazione per lui davanti al Signore.

30

Poi sacrificherà una delle tortore o uno dei due colombi, che ha potuto procurarsi;

31

delle vittime che ha in mano, una l'offrirà come sacrificio espiatorio e l'altra come olocausto, insieme con l'oblazione; il sacerdote farà il rito espiatorio davanti al Signore per lui.

32

Questa è la legge relativa a colui che è affetto da piaga di lebbra e non ha mezzi per procurarsi ciò che è richiesto per la sua purificazione».

33

Il Signore disse ancora a Mosè e ad Aronne:

34

«Quando sarete entrati nel paese di Canaan, che io sto per darvi in possesso, qualora io mandi un'infezione di lebbra in una casa del paese di vostra proprietà,

35

il padrone della casa andrà a dichiararlo al sacerdote, dicendo: Mi pare che in casa mia ci sia come della lebbra.

36

Allora il sacerdote ordinerà di sgomberare la casa prima che egli vi entri per esaminare la macchia sospetta perché quanto è nella casa non diventi immondo. Dopo questo, il sacerdote entrerà per esaminare la casa.

37

Esaminerà dunque la macchia; se vedrà che l'infezione sui muri della casa consiste in cavità verdastre o rossastre, che appaiono più profonde della superficie della parete,

38

il sacerdote uscirà dalla casa, alla porta, e farà chiudere la casa per sette giorni.

39

Il settimo giorno il sacerdote vi tornerà e se, esaminandola, riscontrerà che la macchia si è allargata sulle pareti della casa,

40

il sacerdote ordinerà che si rimuovano le pietre intaccate e si gettino in luogo immondo, fuori di città.

41

Farà raschiare tutto l'interno della casa e butteranno i calcinacci raschiati fuor di città, in luogo immondo.

42

Poi si prenderanno altre pietre e si metteranno al posto delle prime e si intonacherà la casa con altra calce.

43

Se l'infezione spunta di nuovo nella casa dopo che le pietre ne sono state rimosse e la casa è stata raschiata e intonacata,

44

il sacerdote entrerà ad esaminare la casa; trovato che la macchia vi si è allargata, nella casa vi è lebbra maligna; la casa è immonda.

45

Perciò si demolirà la casa; pietre, legname e calcinacci si porteranno fuori della città, in luogo immondo.

46

Inoltre chiunque sarà entrato in quella casa mentre era chiusa, sarà immondo fino alla sera.

47

Chi avrà dormito in quella casa o chi vi avrà mangiato, si laverà le vesti.

48

Se invece il sacerdote che è entrato nella casa e l'ha esaminata, riscontra che la macchia non si è allargata nella casa, dopo che la casa è stata intonacata, dichiarerà la casa monda, perché la macchia è risanata.

49

Poi, per purificare la casa, prenderà due uccelli, legno di cedro, panno scarlatto e issòpo;

50

immolerà uno degli uccelli in un vaso di terra con dentro acqua viva.

51

Prenderà il legno di cedro, l'issòpo, il panno scarlatto e l'uccello vivo e li immergerà nel sangue dell'uccello immolato e nell'acqua viva e ne aspergerà sette volte la casa.

52

Purificata la casa con il sangue dell'uccello, con l'acqua viva, con l'uccello vivo, con il legno di cedro, con l'issòpo e con lo scarlatto,

53

lascerà andare libero l'uccello vivo, fuori città, per i campi; così farà il rito espiatorio per la casa ed essa sarà monda.

54

Questa è la legge per ogni sorta di infezione di lebbra o di tigna,

55

la lebbra delle vesti e della casa,

56

i tumori, le pustole e le macchie,

57

per insegnare quando una cosa è immonda e quando è monda. Questa è la legge per la lebbra».

Levitico 15


Levitico Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Levitico 14

Levitico

Ritornare all Indice

Capitolo 15

1

Il Signore disse ancora a Mosè e ad Aronne:

2

«Parlate agli Israeliti e riferite loro: Se un uomo soffre di gonorrea nella sua carne, la sua gonorrea è immonda.

3

Questa è la condizione d'immondezza per la gonorrea: sia che la carne lasci uscire il liquido, sia che lo trattenga, si tratta d'immondezza.

4

Ogni giaciglio sul quale si coricherà chi è affetto da gonorrea, sarà immondo; ogni oggetto sul quale si siederà sarà immondo.

5

Chi toccherà il giaciglio di costui, dovrà lavarsi le vesti e bagnarsi nell'acqua e sarà immondo fino alla sera.

6

Chi si siederà sopra un oggetto qualunque, sul quale si sia seduto colui che soffre di gonorrea, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

7

Chi toccherà il corpo di colui che è affetto da gonorrea si laverà le vesti, si bagnerà nell'acqua e sarà immondo fino alla sera.

8

Se colui che ha la gonorrea sputerà sopra uno che è mondo, questi dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

9

Ogni sella su cui monterà chi ha la gonorrea sarà immonda.

10

Chiunque toccherà cosa, che sia stata sotto quel tale, sarà immondo fino alla sera. Chi porterà tali oggetti dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

11

Chiunque sarà toccato da colui che ha la gonorrea, se questi non si era lavato le mani, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

12

Il vaso di terracotta toccato da colui che soffre di gonorrea sarà spezzato; ogni vaso di legno sarà lavato nell'acqua.

13

Quando chi è affetto da gonorrea sarà guarito dal male, conterà sette giorni dalla sua guarigione; poi si laverà le vesti, bagnerà il suo corpo nell'acqua viva e sarà mondo.

14

L'ottavo giorno, prenderà due tortore o due colombi, verrà davanti al Signore, all'ingresso della tenda del convegno, e li darà al sacerdote,

15

il quale ne offrirà uno come sacrificio espiatorio, l'altro come olocausto; il sacerdote compirà per lui il rito espiatorio davanti al Signore per la sua gonorrea.

16

L'uomo che avrà avuto un'emissione seminale, si laverà tutto il corpo nell'acqua e sarà immondo fino alla sera.

17

Ogni veste o pelle, su cui vi sarà un'emissione seminale, dovrà essere lavata nell'acqua e sarà immonda fino alla sera.

18

La donna e l'uomo che abbiano avuto un rapporto con emissione seminale si laveranno nell'acqua e saranno immondi fino alla sera.

19

Quando una donna abbia flusso di sangue, cioè il flusso nel suo corpo, la sua immondezza durerà sette giorni; chiunque la toccherà sarà immondo fino alla sera.

20

Ogni giaciglio sul quale si sarà messa a dormire durante la sua immondezza sarà immondo; ogni mobile sul quale si sarà seduta sarà immondo.

21

Chiunque toccherà il suo giaciglio, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

22

Chi toccherà qualunque mobile sul quale essa si sarà seduta, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

23

Se l'uomo si trova sul giaciglio o sul mobile mentre essa vi siede, per tale contatto sarà immondo fino alla sera.

24

Se un uomo ha rapporto intimo con essa, l'immondezza di lei lo contamina: egli sarà immondo per sette giorni e ogni giaciglio sul quale si coricherà sarà immondo.

25

La donna che ha un flusso di sangue per molti giorni, fuori del tempo delle regole, o che lo abbia più del normale sarà immonda per tutto il tempo del flusso, secondo le norme dell'immondezza mestruale.

26

Ogni giaciglio sul quale si coricherà durante tutto il tempo del flusso sarà per lei come il giaciglio sul quale si corica quando ha le regole; ogni mobile sul quale siederà sarà immondo, come lo è quando essa ha le regole.

27

Chiunque toccherà quelle cose sarà immondo; dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

28

Quando essa sia guarita dal flusso, conterà sette giorni e poi sarà monda.

29

L'ottavo giorno prenderà due tortore o due colombi e li porterà al sacerdote all'ingresso della tenda del convegno.

30

Il sacerdote ne offrirà uno come sacrificio espiatorio e l'altro come olocausto e farà per lei il rito espiatorio, davanti al Signore, per il flusso che la rendeva immonda.

31

Avvertite gli Israeliti di ciò che potrebbe renderli immondi, perché non muoiano per la loro immondezza, quando contaminassero la mia Dimora che è in mezzo a loro.

32

Questa è la legge per colui che ha la gonorrea o un'emissione seminale che lo rende immondo

33

e la legge per colei che è indisposta a causa delle regole, cioè per l'uomo o per la donna che abbia il flusso e per l'uomo che abbia rapporti intimi con una donna in stato d'immondezza».

Levitico 16


Levitico Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Levitico 15

Levitico

Ritornare all Indice

Capitolo 16

1

Il Signore parlò a Mosè dopo che i due figli di Aronne erano morti mentre presentavano un'offerta davanti al Signore.

2

Il Signore disse a Mosè: «Parla ad Aronne, tuo fratello, e digli di non entrare in qualunque tempo nel santuario, oltre il velo, davanti al coperchio che è sull'arca; altrimenti potrebbe morire, quando io apparirò nella nuvola sul coperchio.

3

Aronne entrerà nel santuario in questo modo: prenderà un giovenco per il sacrificio espiatorio e un ariete per l'olocausto.

4

Si metterà la tunica sacra di lino, indosserà sul corpo i calzoni di lino, si cingerà della cintura di lino e si metterà in capo il turbante di lino. Sono queste le vesti sacre che indosserà dopo essersi lavato la persona con l'acqua.

5

Dalla comunità degli Israeliti prenderà due capri per un sacrificio espiatorio e un ariete per un olocausto.

6

Aronne offrirà il proprio giovenco in sacrificio espiatorio e compirà l'espiazione per sé e per la sua casa.

7

Poi prenderà i due capri e li farà stare davanti al Signore all'ingresso della tenda del convegno

8

e getterà le sorti per vedere quale dei due debba essere del Signore e quale di Azazel.

9

Farà quindi avvicinare il capro che è toccato in sorte al Signore e l'offrirà in sacrificio espiatorio;

10

invece il capro che è toccato in sorte ad Azazel sarà posto vivo davanti al Signore, perché si compia il rito espiatorio su di lui e sia mandato poi ad Azazel nel deserto.

11

Aronne offrirà dunque il proprio giovenco in sacrificio espiatorio per sé e, fatta l'espiazione per sé e per la sua casa, immolerà il giovenco del sacrificio espiatorio per sé.

12

Poi prenderà l'incensiere pieno di brace tolta dall'altare davanti al Signore e due manciate di incenso odoroso polverizzato; porterà ogni cosa oltre il velo.

13

Metterà l'incenso sul fuoco davanti al Signore, perché la nube dell'incenso copra il coperchio che è sull'arca e così non muoia.

14

Poi prenderà un po' di sangue del giovenco e ne aspergerà con il dito il coperchio dal lato d'oriente e farà sette volte l'aspersione del sangue con il dito, davanti al coperchio.

15

Poi immolerà il capro del sacrificio espiatorio, quello per il popolo, e ne porterà il sangue oltre il velo; farà con questo sangue quello che ha fatto con il sangue del giovenco: lo aspergerà sul coperchio e davanti al coperchio.

16

Così farà l'espiazione sul santuario per l'impurità degli Israeliti, per le loro trasgressioni e per tutti i loro peccati. Lo stesso farà per la tenda del convegno che si trova fra di loro, in mezzo alle loro impurità.

17

Nella tenda del convegno non dovrà esserci alcuno, da quando egli entrerà nel santuario per farvi il rito espiatorio, finché egli non sia uscito e non abbia compiuto il rito espiatorio per sé, per la sua casa e per tutta la comunità d'Israele.

18

Uscito dunque verso l'altare, che è davanti al Signore, compirà il rito espiatorio per esso, prendendo il sangue del giovenco e il sangue del capro e bagnandone intorno i corni dell'altare.

19

Farà per sette volte l'aspersione del sangue con il dito sopra l'altare; così lo purificherà e lo santificherà dalle impurità degli Israeliti.

20

Quando avrà finito l'aspersione per il santuario, per la tenda del convegno e per l'altare, farà accostare il capro vivo.

21

Aronne poserà le mani sul capo del capro vivo, confesserà sopra di esso tutte le iniquità degli Israeliti, tutte le loro trasgressioni, tutti i loro peccati e li riverserà sulla testa del capro; poi, per mano di un uomo incaricato di ciò, lo manderà via nel deserto.

22

Quel capro, portandosi addosso tutte le loro iniquità in una regione solitaria, sarà lasciato andare nel deserto.

23

Poi Aronne entrerà nella tenda del convegno, si toglierà le vesti di lino che aveva indossate per entrare nel santuario e le deporrà in quel luogo.

24

Laverà la sua persona nell'acqua in luogo santo, indosserà le sue vesti e uscirà ad offrire il suo olocausto e l'olocausto del popolo e a compiere il rito espiatorio per sé e per il popolo.

25

E farà ardere sull'altare le parti grasse del sacrificio espiatorio.

26

Colui che avrà lasciato andare il capro destinato ad Azazel si laverà le vesti, laverà il suo corpo nell'acqua; dopo, rientrerà nel campo.

27

Si porterà fuori del campo il giovenco del sacrificio espiatorio e il capro del sacrificio, il cui sangue è stato introdotto nel santuario per compiere il rito espiatorio, se ne bruceranno nel fuoco la pelle, la carne e gli escrementi.

28

Poi colui che li avrà bruciati dovrà lavarsi le vesti e bagnarsi il corpo nell'acqua; dopo, rientrerà nel campo.

29

Questa sarà per voi una legge perenne: nel settimo mese, nel decimo giorno del mese, vi umilierete, vi asterrete da qualsiasi lavoro, sia colui che è nativo del paese, sia il forestiero che soggiorna in mezzo a voi.

30

Poiché in quel giorno si compirà il rito espiatorio per voi, al fine di purificarvi; voi sarete purificati da tutti i vostri peccati, davanti al Signore.

31

Sarà per voi un sabato di riposo assoluto e voi vi umilierete; è una legge perenne.

32

Il sacerdote che ha ricevuto l'unzione ed è rivestito del sacerdozio al posto di suo padre, compirà il rito espiatorio; si vestirà delle vesti di lino, delle vesti sacre.

33

Farà l'espiazione per il santuario, per la tenda del convegno e per l'altare; farà l'espiazione per i sacerdoti e per tutto il popolo della comunità.

34

Questa sarà per voi legge perenne: una volta all'anno, per gli Israeliti, si farà l'espiazione di tutti i loro peccati».

Levitico 17


Levitico Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Levitico 16

Levitico

Ritornare all Indice

Capitolo 17

1

Il Signore disse ancora a Mosè:

2

«Parla ad Aronne, ai suoi figli e a tutti gli Israeliti e riferisci loro: Questo il Signore ha ordinato:

3

Qualunque Israelita scanna un bue o un agnello o una capra entro il campo o fuori del campo

4

e non lo conduce all'ingresso della tenda del convegno per presentarlo come offerta al Signore davanti alla Dimora del Signore, sarà considerato colpevole di delitto di sangue: ha sparso il sangue e questo uomo sarà eliminato dal suo popolo.

5

Perciò gli Israeliti, invece d'immolare, come fanno, le loro vittime nei campi, li portino al Signore, presentandoli al sacerdote all'ingresso della tenda del convegno, e li offrano al Signore come sacrifici di comunione.

6

Il sacerdote ne spanderà il sangue sull'altare del Signore, all'ingresso della tenda del convegno, e brucerà il grasso in profumo soave per il Signore.

7

Essi non offriranno più i loro sacrifici ai satiri, ai quali sogliono prostituirsi. Questa sarà per loro una legge perenne, di generazione in generazione.

8

Dirai loro ancora: Ogni uomo, Israelita o straniero dimorante in mezzo a loro che offrirà un olocausto o un sacrificio,

9

senza portarlo all'ingresso della tenda del convegno per immolarlo al Signore, quest'uomo sarà eliminato dal suo popolo.

10

Ogni uomo, Israelita o straniero dimorante in mezzo a loro, che mangi di qualsiasi specie di sangue, contro di lui, che ha mangiato il sangue, io volgerò la faccia e lo eliminerò dal suo popolo.

11

Poiché la vita della carne è nel sangue. Perciò vi ho concesso di porlo sull'altare in espiazione per le vostre vite; perché il sangue espia, in quanto è la vita.

12

Perciò ho detto agli Israeliti: Nessuno tra voi mangerà il sangue, neppure lo straniero che soggiorna fra voi mangerà sangue.

13

Se uno qualunque degli Israeliti o degli stranieri che soggiornano fra di loro prende alla caccia un animale o un uccello che si può mangiare, ne deve spargere il sangue e coprirlo di terra;

14

perché la vita di ogni essere vivente è il suo sangue, in quanto sua vita; perciò ho ordinato agli Israeliti: Non mangerete sangue di alcuna specie di essere vivente, perché il sangue è la vita d'ogni carne; chiunque ne mangerà sarà eliminato.

15

Qualunque persona, nativa del paese o straniera, che mangerà carne di bestia morta naturalmente o sbranata, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immonda fino alla sera; allora sarà monda.

16

Ma se non si lava le vesti e il corpo, porterà la pena della sua iniquità».

Levitico 18


Levitico Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Levitico 17

Levitico

Ritornare all Indice

Capitolo 18

1

Il Signore disse ancora a Mosè:

2

«Parla agli Israeliti e riferisci loro. Io sono il Signore, vostro Dio.

3

Non farete come si fa nel paese d'Egitto dove avete abitato, né farete come si fa nel paese di Canaan dove io vi conduco, né imiterete i loro costumi.

4

Metterete in pratica le mie prescrizioni e osserverete le mie leggi, seguendole. Io sono il Signore, vostro Dio.

5

Osserverete dunque le mie leggi e le mie prescrizioni, mediante le quali, chiunque le metterà in pratica, vivrà. Io sono il Signore.

6

Nessuno si accosterà a una sua consanguinea, per avere rapporti con lei. Io sono il Signore.

7

Non recherai oltraggio a tuo padre avendo rapporti con tua madre: è tua madre; non scoprirai la sua nudità.

8

Non scoprirai la nudità della tua matrigna; è la nudità di tuo padre.

9

Non scoprirai la nudità di tua sorella, figlia di tuo padre o figlia di tua madre, sia nata in casa o fuori.

10

Non scoprirai la nudità della figlia di tuo figlio o della figlia di tua figlia, perché è la tua propria nudità.

11

Non scoprirai la nudità della figlia della tua matrigna, generata nella tua casa: è tua sorella.

12

Non scoprirai la nudità della sorella di tuo padre; è carne di tuo padre.

13

Non scoprirai la nudità della sorella di tua madre, perché è carne di tua madre.

14

Non scoprirai la nudità del fratello di tuo padre, cioè non ti accosterai alla sua moglie: è tua zia.

15

Non scoprirai la nudità di tua nuora: è la moglie di tuo figlio; non scoprirai la sua nudità.

16

Non scoprirai la nudità di tua cognata: è la nudità di tuo fratello.

17

Non scoprirai la nudità di una donna e di sua figlia; né prenderai la figlia di suo figlio, né la figlia di sua figlia per scoprirne la nudità: sono parenti carnali: è un'infamia.

18

E quanto alla moglie, non prenderai inoltre la sorella di lei, per farne una rivale, mentre tua moglie è in vita.

19

Non ti accosterai a donna per scoprire la sua nudità durante l'immondezza mestruale.

20

Non peccherai con la moglie del tuo prossimo per contaminarti con lei.

21

Non lascerai passare alcuno dei tuoi figli a Moloch e non profanerai il nome del tuo Dio. Io sono il Signore.

22

Non avrai con maschio relazioni come si hanno con donna: è abominio.

23

Non ti abbrutirai con alcuna bestia per contaminarti con essa; la donna non si abbrutirà con una bestia; è una perversione.

24

Non vi contaminate con nessuna di tali nefandezze; poiché con tutte queste cose si sono contaminate le nazioni che io sto per scacciare davanti a voi.

25

Il paese ne è stato contaminato; per questo ho punito la sua iniquità e il paese ha vomitato i suoi abitanti.

26

Voi dunque osserverete le mie leggi e le mie prescrizioni e non commetterete nessuna di queste pratiche abominevoli: né colui che è nativo del paese, né il forestiero in mezzo a voi.

27

Poiché tutte queste cose abominevoli le ha commesse la gente che vi era prima di voi e il paese ne è stato contaminato.

28

Badate che, contaminandolo, il paese non vomiti anche voi, come ha vomitato la gente che vi abitava prima di voi.

29

Perché quanti commetteranno qualcuna di queste pratiche abominevoli saranno eliminati dal loro popolo.

30

Osserverete dunque i miei ordini e non imiterete nessuno di quei costumi abominevoli che sono stati praticati prima di voi, né vi contaminerete con essi. Io sono il Signore, il Dio vostro».

Levitico 19


Levitico Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Levitico 18

Levitico

Ritornare all Indice

Capitolo 19

1

Il Signore disse ancora a Mosè:

2

«Parla a tutta la comunità degli Israeliti e ordina loro: Siate santi, perché io, il Signore, Dio vostro, sono santo.

3

Ognuno rispetti sua madre e suo padre e osservi i miei sabati. Io sono il Signore, vostro Dio.

4

Non rivolgetevi agli idoli, e non fatevi divinità di metallo fuso. Io sono il Signore, vostro Dio.

5

Quando offrirete al Signore una vittima in sacrificio di comunione, offritela in modo da essergli graditi.

6

La si mangerà il giorno stesso che l'avrete immolata o il giorno dopo; ciò che avanzerà fino al terzo giorno, lo brucerete nel fuoco.

7

Se invece si mangiasse il terzo giorno, sarebbe cosa abominevole; il sacrificio non sarebbe gradito.

8

Chiunque ne mangiasse, porterebbe la pena della sua iniquità, perché profanerebbe ciò che è sacro al Signore; quel tale sarebbe eliminato dal suo popolo.

9

Quando mieterete la messe della vostra terra, non mieterete fino ai margini del campo, né raccoglierete ciò che resta da spigolare della messe;

10

quanto alla tua vigna, non coglierai i racimoli e non raccoglierai gli acini caduti; li lascerai per il povero e per il forestiero. Io sono il Signore, vostro Dio.

11

Non ruberete né userete inganno o menzogna gli uni a danno degli altri.

12

Non giurerete il falso servendovi del mio nome; perché profaneresti il nome del tuo Dio. Io sono il Signore.

13

Non opprimerai il tuo prossimo, né lo spoglierai di ciò che è suo; il salario del bracciante al tuo servizio non resti la notte presso di te fino al mattino dopo.

14

Non disprezzerai il sordo, né metterai inciampo davanti al cieco, ma temerai il tuo Dio. Io sono il Signore.

15

Non commetterete ingiustizia in giudizio; non tratterai con parzialità il povero, né userai preferenze verso il potente; ma giudicherai il tuo prossimo con giustizia.

16

Non andrai in giro a spargere calunnie fra il tuo popolo né coopererai alla morte del tuo prossimo. Io sono il Signore.

17

Non coverai nel tuo cuore odio contro il tuo fratello; rimprovera apertamente il tuo prossimo, così non ti caricherai d'un peccato per lui.

18

Non ti vendicherai e non serberai rancore contro i figli del tuo popolo, ma amerai il tuo prossimo come te stesso. Io sono il Signore.

19

Osserverete le mie leggi. Non accoppierai bestie di specie differenti; non seminerai il tuo campo con due sorta di seme, né porterai veste tessuta di due diverse materie.

20

Se un uomo ha rapporti con donna che sia una schiava sposata ad altro uomo, ma non riscattata o affrancata, saranno tutti e due puniti; ma non messi a morte, perché essa non è libera.

21

L'uomo condurrà al Signore, all'ingresso della tenda del convegno, in sacrificio di riparazione, un ariete;

22

con questo ariete il sacerdote farà per lui il rito espiatorio davanti al Signore per il peccato da lui commesso; il peccato commesso gli sarà perdonato.

23

Quando sarete entrati nel paese e vi avrete piantato ogni sorta d'alberi da frutto, ne considererete i frutti come non circoncisi; per tre anni saranno per voi come non circoncisi; non se ne dovrà mangiare.

24

Ma nel quarto anno tutti i loro frutti saranno consacrati al Signore, come dono festivo.

25

Nel quinto anno mangerete il frutto di quegli alberi; così essi continueranno a fruttare per voi. Io sono il Signore, vostro Dio.

26

Non mangerete carne con il sangue.

27

Non vi taglierete in tondo i capelli ai lati del capo, né deturperai ai lati la tua barba.

28

Non vi farete incisioni sul corpo per un defunto, né vi farete segni di tatuaggio. Io sono il Signore.

29

Non profanare tua figlia, prostituendola, perché il paese non si dia alla prostituzione e non si riempia di infamie.

30

Osserverete i miei sabati e porterete rispetto al mio santuario. Io sono il Signore.

31

Non vi rivolgete ai negromanti né agli indovini; non li consultate per non contaminarvi per mezzo loro. Io sono il Signore, vostro Dio.

32

Alzati davanti a chi ha i capelli bianchi, onora la persona del vecchio e temi il tuo Dio. Io sono il Signore.

33

Quando un forestiero dimorerà presso di voi nel vostro paese, non gli farete torto.

34

Il forestiero dimorante fra di voi lo tratterete come colui che è nato fra di voi; tu l'amerai come tu stesso perché anche voi siete stati forestieri nel paese d'Egitto. Io sono il Signore, vostro Dio.

35

Non commetterete ingiustizie nei giudizi, nelle misure di lunghezza, nei pesi o nelle misure di capacità.

36

Avrete bilance giuste, pesi giusti, efa giusto, hin giusto. Io sono il Signore, vostro Dio, che vi ho fatti uscire dal paese d'Egitto.

37

Osserverete dunque tutte le mie leggi e tutte le mie prescrizioni e le metterete in pratica. Io sono il Signore».

Levitico 20


Levitico Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Levitico 19

Levitico

Ritornare all Indice

Capitolo 20

1

Il Signore disse ancora a Mosè:

2

«Dirai agli Israeliti: Chiunque tra gli Israeliti o tra i forestieri che soggiornano in Israele darà qualcuno dei suoi figli a Moloch, dovrà essere messo a morte; il popolo del paese lo lapiderà.

3

Anch'io volgerò la faccia contro quell'uomo e lo eliminerò dal suo popolo, perché ha dato qualcuno dei suoi figli a Moloch con l'intenzione di contaminare il mio santuario e profanare il mio santo nome.

4

Se il popolo del paese chiude gli occhi quando quell'uomo dà qualcuno dei suoi figli a Moloch e non lo mette a morte,

5

io volgerò la faccia contro quell'uomo e contro la sua famiglia ed eliminerò dal suo popolo lui con quanti si danno all'idolatria come lui, abbassandosi a venerare Moloch.

6

Se un uomo si rivolge ai negromanti e agli indovini per darsi alle superstizioni dietro a loro, io volgerò la faccia contro quella persona e la eliminerò dal suo popolo.

7

Santificatevi dunque e siate santi, perché io sono il Signore, vostro Dio.

8

Osservate le mie leggi e mettetele in pratica. Io sono il Signore che vi vuole fare santi.

9

Chiunque maltratta suo padre o sua madre dovrà essere messo a morte; ha maltrattato suo padre o sua madre: il suo sangue ricadrà su di lui.

10

Se uno commette adulterio con la moglie del suo prossimo, l'adultero e l'adùltera dovranno esser messi a morte.

11

Se uno ha rapporti con la matrigna, egli scopre la nudità del padre; tutti e due dovranno essere messi a morte; il loro sangue ricadrà su di essi.

12

Se uno ha rapporti con la nuora, tutti e due dovranno essere messi a morte; hanno commesso un abominio; il loro sangue ricadrà su di essi.

13

Se uno ha rapporti con un uomo come con una donna, tutti e due hanno commesso un abominio; dovranno essere messi a morte; il loro sangue ricadrà su di loro.

14

Se uno prende in moglie la figlia e la madre, è un delitto; si bruceranno con il fuoco lui ed esse, perché non ci sia fra di voi tale delitto.

15

L'uomo che si abbrutisce con una bestia dovrà essere messo a morte; dovrete uccidere anche la bestia.

16

Se una donna si accosta a una bestia per lordarsi con essa, ucciderai la donna e la bestia; tutte e due dovranno essere messe a morte; il loro sangue ricadrà su di loro.

17

Se uno prende la propria sorella, figlia di suo padre o figlia di sua madre, e vede la nudità di lei ed essa vede la nudità di lui, è un'infamia; tutti e due saranno eliminati alla presenza dei figli del loro popolo; quel tale ha scoperto la nudità della propria sorella; dovrà portare la pena della sua iniquità.

18

Se uno ha un rapporto con una donna durante le sue regole e ne scopre la nudità, quel tale ha scoperto la sorgente di lei ed essa ha scoperto la sorgente del proprio sangue; perciò tutti e due saranno eliminati dal loro popolo.

19

Non scoprirai la nudità della sorella di tua madre o della sorella di tuo padre; chi lo fa scopre la sua stessa carne; tutti e due porteranno la pena della loro iniquità.

20

Se uno ha rapporti con la moglie di suo zio, scopre la nudità di suo zio; tutti e due porteranno la pena del loro peccato; dovranno morire senza figli.

21

Se uno prende la moglie del fratello, è una impurità, egli ha scoperto la nudità del fratello; non avranno figli.

22

Osserverete dunque tutte le mie leggi e tutte le mie prescrizioni e le metterete in pratica, perché il paese dove io vi conduco ad abitare non vi rigetti.

23

Non seguirete le usanze delle nazioni che io sto per scacciare dinanzi a voi; esse hanno fatto tutte quelle cose, perciò le ho in abominio

24

e vi ho detto: Voi possiederete il loro paese; ve lo darò in proprietà; è un paese dove scorre il latte e il miele. Io il Signore vostro Dio vi ho separati dagli altri popoli.

25

Farete dunque distinzione tra animali mondi e immondi, fra uccelli immondi e mondi e non vi renderete abominevoli, mangiando animali, uccelli o esseri che strisciano sulla terra e che io vi ho fatto distinguere come immondi.

26

Sarete santi per me, poiché io, il Signore, sono santo e vi ho separati dagli altri popoli, perché siate miei.

27

Se uomo o donna, in mezzo a voi, eserciteranno la negromanzia o la divinazione, dovranno essere messi a morte; saranno lapidati e il loro sangue ricadrà su di essi».

Levitico 21


Levitico Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Levitico 20

Levitico

Ritornare all Indice

Capitolo 21

1

Il Signore disse a Mosè: «Parla ai sacerdoti, figli di Aronne, e riferisci loro: Un sacerdote non dovrà rendersi immondo per il contatto con un morto della sua parentela,

2

se non per un suo parente stretto, cioè per sua madre, suo padre, suo figlio, sua figlia, suo fratello

3

e sua sorella ancora vergine, che viva con lui e non sia ancora maritata; per questa può esporsi alla immondezza.

4

Signore tra i suoi parenti, non si dovrà contaminare, profanando se stesso.

5

I sacerdoti non si faranno tonsure sul capo, né si raderanno ai lati la barba né si faranno incisioni nella carne.

6

Saranno santi per il loro Dio e non profaneranno il nome del loro Dio, perché offrono al Signore sacrifici consumati dal fuoco, pane del loro Dio; perciò saranno santi.

7

Non prenderanno in moglie una prostituta o gia disonorata; né una donna ripudiata dal marito, perché sono santi per il loro Dio.

8

Tu considererai dunque il sacerdote come santo, perché egli offre il pane del tuo Dio: sarà per te santo, perché io, il Signore, che vi santifico, sono santo.

9

Se la figlia di un sacerdote si disonora prostituendosi, disonora suo padre; sarà arsa con il fuoco.

10

Il sacerdote, quello che è il sommo tra i suoi fratelli, sul capo del quale è stato sparso l'olio dell'unzione e ha ricevuto l'investitura, indossando le vesti sacre, non dovrà scarmigliarsi i capelli né stracciarsi le vesti.

11

Non si avvicinerà ad alcun cadavere; non si renderà immondo neppure per suo padre e per sua madre.

12

Non uscirà dal santuario e non profanerà il santuario del suo Dio, perché la consacrazione è su di lui mediante l'olio dell'unzione del suo Dio. Io sono il Signore.

13

Sposerà una vergine.

14

Non potrà sposare né una vedova, né una divorziata, né una disonorata, né una prostituta; ma prenderà in moglie una vergine della sua gente.

15

Così non disonorerà la sua discendenza in mezzo al suo popolo; poiché io sono il Signore che lo santifico».

16

Il Signore disse ancora a Mosè:

17

«Parla ad Aronne e digli: Nelle generazioni future nessun uomo della tua stirpe, che abbia qualche deformità, potrà accostarsi ad offrire il pane del suo Dio;

18

perché nessun uomo che abbia qualche deformità potrà accostarsi: né il cieco, né lo zoppo, né chi abbia il viso deforme per difetto o per eccesso,

19

né chi abbia una frattura al piede o alla mano,

20

né un gobbo, né un nano, né chi abbia una macchia nell'occhio o la scabbia o piaghe purulente o sia eunuco.

21

Nessun uomo della stirpe del sacerdote Aronne, con qualche deformità, si accosterà ad offrire i sacrifici consumati dal fuoco in onore del Signore. Ha un difetto: non si accosti quindi per offrire il pane del suo Dio.

22

Potrà mangiare il pane del suo Dio, le cose sacrosante e le cose sante;

23

ma non potrà avvicinarsi al velo, né accostarsi all'altare, perché ha una deformità. Non dovrà profanare i miei luoghi santi, perché io sono il Signore che li santifico».

24

Così parlò ad Aronne, ai suoi figli e a tutti gli Israeliti.

Levitico 22


Levitico Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Levitico 21

Levitico

Ritornare all Indice

Capitolo 22

1

Il Signore disse ancora a Mosè:

2

«Ordina ad Aronne e ai suoi figli che si astengano dalle cose sante a me consacrate dagli Israeliti e non profanino il mio santo nome. Io sono il Signore.

3

Ordina loro: Qualunque uomo della vostra discendenza che nelle generazioni future si accosterà, in stato d'immondezza, alle cose sante consacrate dagli Israeliti al Signore, sarà eliminato davanti a me. Io sono il Signore.

4

Nessun uomo della stirpe di Aronne, affetto da lebbra o da gonorrea, potrà mangiare le cose sante, finché non sia mondo. Così sarà di chi abbia toccato qualunque persona immonda per contatto con un cadavere o abbia avuto una emissione seminale

5

o di chi abbia toccato qualsiasi rettile da cui abbia contratto immondezza oppure un uomo che gli abbia comunicato un'immondezza di qualunque specie.

6

La persona che abbia avuto tali contatti sarà immonda fino alla sera e non mangerà le cose sante prima di essersi lavato il corpo nell'acqua;

7

dopo il tramonto del sole sarà monda e allora potrà mangiare le cose sante, perché esse sono il suo vitto.

8

Il sacerdote non mangerà carne di bestia morta naturalmente o sbranata, per non rendersi immondo. Io sono il Signore.

9

Osserveranno dunque ciò che ho comandato, altrimenti porteranno la pena del loro peccato e moriranno per aver profanato le cose sante. Io sono il Signore che li santifico.

10

Nessun estraneo mangerà le cose sante: né l'ospite di un sacerdote o il salariato potrà mangiare le cose sante.

11

Ma una persona, che il sacerdote avrà comprata con il denaro, ne potrà mangiare: così anche quelli che gli sono nati in casa: questi potranno mangiare il suo pane.

12

La figlia di un sacerdote, sposata con un estraneo, non potrà mangiare le cose sante offerte mediante il rito dell'elevazione.

13

Se invece la figlia del sacerdote è rimasta vedova o è stata ripudiata e non ha figli, se torna a stare da suo padre come quando era giovane, potrà mangiare il pane del padre; mentre nessun estraneo al sacerdozio potrà mangiarne.

14

Se uno mangia per errore una cosa santa, darà al sacerdote il valore della cosa santa, aggiungendovi un quinto.

15

I sacerdoti non profaneranno dunque le cose sante degli Israeliti, che essi offrono al Signore con la rituale elevazione,

16

e non faranno portare loro la pena del peccato di cui si renderebbero colpevoli, mangiando le loro cose sante; poiché io sono il Signore che le santifico».

17

Il Signore disse a Mosè:

18

«Parla ad Aronne, ai suoi figli, a tutti gli Israeliti e ordina loro: Chiunque della casa d'Israele o dei forestieri dimoranti in Israele presenta in olocausto al Signore un'offerta per qualsiasi voto o dono volontario,

19

per essere gradito, dovrà offrire un maschio, senza difetto, di buoi, di pecore o di capre.

20

Non offrirete nulla con qualche difetto, perché non sarebbe gradito.

21

Se uno offre al Signore, in sacrificio di comunione, un bovino o un ovino, sia per sciogliere un voto, sia come offerta volontaria, la vittima, perché sia gradita, dovrà essere perfetta: senza difetti.

22

Non offrirete al Signore nessuna vittima cieca o storpia o mutilata o con ulceri o con la scabbia o con piaghe purulente; non ne farete sull'altare un sacrificio consumato dal fuoco in onore del Signore.

23

Come offerta volontaria potrai presentare un bue o una pecora che abbia un membro troppo lungo o troppo corto; ma come offerta per qualche voto non sarebbe gradita.

24

Non offrirete al Signore un animale con i testicoli ammaccati o schiacciati o strappati o tagliati. Tali cose non farete nel vostro paese,

25

né accetterete dallo straniero alcuna di queste vittime per offrirla come pane in onore del vostro Dio; essendo mutilate, difettose, non sarebbero gradite per il vostro bene».

26

Il Signore aggiunse a Mosè:

27

«Quando nascerà un vitello o un agnello o un capretto, starà sette giorni sotto la madre; dall'ottavo giorno in poi, sarà gradito come vittima da consumare con il fuoco per il Signore.

28

Non scannerete vacca o pecora lo stesso giorno con il suo piccolo.

29

Quando offrirete al Signore un sacrificio di ringraziamento, offritelo in modo che sia gradito.

30

La vittima sarà mangiata il giorno stesso; non ne lascerete nulla fino al mattino. Io sono il Signore.

31

Osserverete dunque i miei comandi e li metterete in pratica. Io sono il Signore.

32

Non profanerete il mio santo nome, perché io mi manifesti santo in mezzo agli Israeliti. Io sono il Signore che vi santifico,

33

che vi ho fatto uscire dal paese d'Egitto per essere vostro Dio. Io sono il Signore».

Levitico 23


Levitico Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Levitico 22

Levitico

Ritornare all Indice

Capitolo 23

1

Il Signore disse ancora a Mosè:

2

«Parla agli Israeliti e riferisci loro: Ecco le solennità del Signore, che voi proclamerete come sante convocazioni. Queste sono le mie solennità.

3

Durante sei giorni si attenderà al lavoro; ma il settimo giorno è sabato, giorno di assoluto riposo e di santa convocazione. Non farete in esso lavoro alcuno; è un riposo in onore del Signore in tutti i luoghi dove abiterete.

4

Queste sono le solennità del Signore, le sante convocazioni che proclamerete nei tempi stabiliti.

5

Il primo mese, al decimoquarto giorno, al tramonto del sole sarà la pasqua del Signore;

6

il quindici dello stesso mese sarà la festa degli azzimi in onore del Signore; per sette giorni mangerete pane senza lievito.

7

Il primo giorno sarà per voi santa convocazione; non farete in esso alcun lavoro servile;

8

per sette giorni offrirete al Signore sacrifici consumati dal fuoco. Il settimo giorno vi sarà la santa convocazione: non farete alcun lavoro servile».

9

Il Signore aggiunse a Mosè:

10

«Parla agli Israeliti e ordina loro: Quando sarete entrati nel paese che io vi dò e ne mieterete la messe, porterete al sacerdote un covone, come primizia del vostro raccolto;

11

il sacerdote agiterà con gesto rituale il covone davanti al Signore, perché sia gradito per il vostro bene; il sacerdote l'agiterà il giorno dopo il sabato.

12

Quando farete il rito di agitazione del covone, offrirete un agnello di un anno, senza difetto, in olocausto al Signore.

13

L'oblazione che l'accompagna sarà di due decimi di efa di fior di farina intrisa nell'olio, come sacrificio consumato dal fuoco, profumo soave in onore del Signore; la libazione sarà di un quarto di hin di vino.

14

Non mangerete pane, né grano abbrustolito, né spighe fresche, prima di quel giorno, prima di aver portato l'offerta al vostro Dio. E' una legge perenne di generazione in generazione, in tutti i luoghi dove abiterete.

15

Dal giorno dopo il sabato, cioè dal giorno che avrete portato il covone da offrire con il rito di agitazione, conterete sette settimane complete.

16

Conterete cinquanta giorni fino all'indomani del settimo sabato e offrirete al Signore una nuova oblazione.

17

Porterete dai luoghi dove abiterete due pani per offerta con rito di agitazione, i quali saranno di due decimi di efa di fior di farina e li farete cuocere lievitati; sono le primizie in onore del Signore.

18

Oltre quei pani offrirete sette agnelli dell'anno, senza difetto, un torello e due arieti: saranno un olocausto per il Signore insieme con la loro oblazione e le loro libazioni; sarà un sacrificio di soave profumo, consumato dal fuoco in onore del Signore.

19

Offrirete un capro come sacrificio espiatorio e due agnelli dell'anno come sacrificio di comunione.

20

Il sacerdote agiterà ritualmente gli agnelli insieme con il pane delle primizie come offerta da agitare davanti al Signore; tanto i pani, quanto i due agnelli consacrati al Signore saranno riservati al sacerdote.

21

In quel medesimo giorno dovrete indire una festa e avrete la santa convocazione. Non farete alcun lavoro servile. E' una legge perenne, di generazione in generazione, in tutti i luoghi dove abiterete.

22

Quando mieterete la messe della vostra terra, non mieterete fino al margine del campo e non raccoglierai ciò che resta da spigolare del tuo raccolto; lo lascerai per il povero e per il forestiero. Io sono il Signore, il vostro Dio».

23

Il Signore disse a Mosè:

24

«Parla agli Israeliti e ordina loro: Nel settimo mese, il primo giorno del mese sarà per voi riposo assoluto, una proclamazione fatta a suon di tromba, una santa convocazione.

25

Non farete alcun lavoro servile e offrirete sacrifici consumati dal fuoco in onore del Signore».

26

Il Signore disse ancora a Mosè:

27

«Il decimo giorno di questo settimo mese sarà il giorno dell'espiazione; terrete una santa convocazione, vi mortificherete e offrirete sacrifici consumati dal fuoco in onore del Signore.

28

In quel giorno non farete alcun lavoro; poiché è il giorno dell'espiazione, per espiare per voi davanti al Signore, vostro Dio.

29

Ogni persona che non si mortificherà in quel giorno, sarà eliminata dal suo popolo.

30

Ogni persona che farà in quel giorno un qualunque lavoro, io la eliminerò dal suo popolo.

31

Non farete alcun lavoro. E' una legge perenne di generazione in generazione, in tutti i luoghi dove abiterete.

32

Sarà per voi un sabato di assoluto riposo e dovrete mortificarvi: il nono giorno del mese, dalla sera alla sera dopo, celebrerete il vostro sabato».

33

Il Signore aggiunse a Mosè:

34

«Parla agli Israeliti e riferisci loro: Il quindici di questo settimo mese sarà la festa delle capanne per sette giorni, in onore del Signore.

35

Il primo giorno vi sarà una santa convocazione; non farete alcun lavoro servile.

36

Per sette giorni offrirete vittime consumate dal fuoco in onore del Signore. L'ottavo giorno terrete la santa convocazione e offrirete al Signore sacrifici consumati con il fuoco. E' giorno di riunione; non farete alcun lavoro servile.

37

Queste sono le solennità del Signore nelle quali proclamerete sante convocazioni, perché si offrano al Signore sacrifici consumati dal fuoco, olocausti e oblazioni, vittime e libazioni, ogni cosa nel giorno stabilito, oltre i sabati del Signore,

38

oltre i vostri doni, oltre tutti i vostri voti e tutte le offerte volontarie che presenterete al Signore.

39

Ora il quindici del settimo mese, quando avrete raccolto i frutti della terra, celebrerete una festa al Signore per sette giorni; il primo giorno sarà di assoluto riposo e così l'ottavo giorno.

40

Il primo giorno prenderete frutti degli alberi migliori: rami di palma, rami con dense foglie e salici di torrente e gioirete davanti al Signore vostro Dio per sette giorni.

41

Celebrerete questa festa in onore del Signore, per sette giorni, ogni anno. E' una legge perenne di generazione in generazione. La celebrerete il settimo mese.

42

Dimorerete in capanne per sette giorni; tutti i cittadini d'Israele dimoreranno in capanne,

43

perché i vostri discendenti sappiano che io ho fatto dimorare in capanne gli Israeliti, quando li ho condotti fuori dal paese d'Egitto. Io sono il Signore vostro Dio».

44

E Mosè diede così agli Israeliti le istruzioni relative alle solennità del Signore.

Levitico 24


Levitico Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Levitico 23

Levitico

Ritornare all Indice

Capitolo 24

1

Il Signore disse ancora a Mosè:

2

«Ordina agli Israeliti che ti portino olio puro di olive schiacciate per il candelabro, per tenere le lampade sempre accese.

3

Aronne lo preparerà nella tenda del convegno, fuori del velo che sta davanti alla testimonianza, perché le lampade ardano sempre, da sera a mattina, davanti al Signore. E' una legge perenne, di generazione in generazione.

4

Egli le disporrà sul candelabro d'oro puro, perché ardano sempre davanti al Signore.

5

Prenderai anche fior di farina e ne farai cuocere dodici focacce; ogni focaccia sarà di due decimi di efa.

6

Le disporrai su due pile, sei per pila, sulla tavola d'oro puro davanti al Signore.

7

Porrai incenso puro sopra ogni pila e sarà sul pane come memoriale, come sacrificio espiatorio consumato dal fuoco in onore del Signore.

8

Ogni giorno di sabato si disporranno i pani davanti al Signore sempre; saranno forniti dagli Israeliti; è alleanza.

9

I pani saranno riservati ad Aronne e ai suoi figli: essi li mangeranno in luogo santo; perché saranno per loro cosa santissima tra i sacrifici in onore del Signore. E' una legge perenne».

10

Ora il figlio di una donna israelita e di un egiziano uscì in mezzo agli Israeliti; nell'accampamento, fra questo figlio della donna israelita e un israelita, scoppiò una lite.

11

Il figlio della Israelita bestemmiò il nome del Signore, imprecando; perciò fu condotto da Mosè. La madre di quel tale si chiamava Selòmit, figlia di Dibri, della tribù di Dan.

12

Lo misero sotto sorveglianza, finché fosse deciso che cosa fare per ordine del Signore.

13

Il Signore parlò a Mosè:

14

«Conduci quel bestemmiatore fuori dell'accampamento; quanti lo hanno udito posino le mani sul suo capo e tutta la comunità lo lapiderà.

15

Parla agli Israeliti e dì loro: Chiunque maledirà il suo Dio, porterà la pena del suo peccato.

16

Chi bestemmia il nome del Signore dovrà essere messo a morte: tutta la comunità lo dovrà lapidare. Straniero o nativo del paese, se ha bestemmiato il nome del Signore, sarà messo a morte.

17

Chi percuote a morte un uomo dovrà essere messo a morte.

18

Chi percuote a morte un capo di bestiame lo pagherà: vita per vita.

19

Se uno farà una lesione al suo prossimo, si farà a lui come egli ha fatto all'altro:

20

frattura per frattura, occhio per occhio, dente per dente; gli si farà la stessa lesione che egli ha fatta all'altro.

21

Chi uccide un capo di bestiame lo pagherà; ma chi uccide un uomo sarà messo a morte.

22

Ci sarà per voi una sola legge per il forestiero e per il cittadino del paese; poiché io sono il Signore vostro Dio».

23

Mosè ne riferì agli Israeliti ed essi condussero quel bestemmiatore fuori dell'accampamento e lo lapidarono. Così gli Israeliti eseguirono quello che il Signore aveva ordinato a Mosè.

Levitico 25


Levitico Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Levitico 24

Levitico

Ritornare all Indice

Capitolo 25

1

Il Signore disse ancora a Mosè sul monte Sinai:

2

«Parla agli Israeliti e riferisci loro: Quando entrerete nel paese che io vi dò, la terra dovrà avere il suo sabato consacrato al Signore.

3

Per sei anni seminerai il tuo campo e poterai la tua vigna e ne raccoglierai i frutti;

4

ma il settimo anno sarà come sabato, un riposo assoluto per la terra, un sabato in onore del Signore; non seminerai il tuo campo e non poterai la tua vigna.

5

Non mieterai quello che nascerà spontaneamente dal seme caduto nella tua mietitura precedente e non vendemmierai l'uva della vigna che non avrai potata; sarà un anno di completo riposo per la terra.

6

Ciò che la terra produrrà durante il suo riposo servirà di nutrimento a te, al tuo schiavo, alla tua schiava, al tuo bracciante e al forestiero che è presso di te;

7

anche al tuo bestiame e agli animali che sono nel tuo paese servirà di nutrimento quanto essa produrrà.

8

Conterai anche sette settimane di anni, cioè sette volte sette anni; queste sette settimane di anni faranno un periodo di quarantanove anni.

9

Al decimo giorno del settimo mese, farai squillare la tromba dell'acclamazione; nel giorno dell'espiazione farete squillare la tromba per tutto il paese.

10

Dichiarerete santo il cinquantesimo anno e proclamerete la liberazione nel paese per tutti i suoi abitanti. Sarà per voi un giubileo; ognuno di voi tornerà nella sua proprietà e nella sua famiglia.

11

Il cinquantesimo anno sarà per voi un giubileo; non farete né semina, né mietitura di quanto i campi produrranno da sé, né farete la vendemmia delle vigne non potate.

12

Poiché è il giubileo; esso vi sarà sacro; potrete però mangiare il prodotto che daranno i campi.

13

In quest'anno del giubileo, ciascuno tornerà in possesso del suo.

14

Quando vendete qualche cosa al vostro prossimo o quando acquistate qualche cosa dal vostro prossimo, nessuno faccia torto al fratello.

15

Regolerai l'acquisto che farai dal tuo prossimo in base al numero degli anni trascorsi dopo l'ultimo giubileo: egli venderà a te in base agli anni di rendita.

16

Quanti più anni resteranno, tanto più aumenterai il prezzo; quanto minore sarà il tempo, tanto più ribasserai il prezzo; perché egli ti vende la somma dei raccolti.

17

Nessuno di voi danneggi il fratello, ma temete il vostro Dio, poiché io sono il Signore vostro Dio.

18

Metterete in pratica le mie leggi e osserverete le mie prescrizioni, le adempirete e abiterete il paese tranquilli.

19

La terra produrrà frutti, voi ne mangerete a sazietà e vi abiterete tranquilli.

20

Se dite: Che mangeremo il settimo anno, se non semineremo e non raccoglieremo i nostri prodotti?,

21

io disporrò in vostro favore un raccolto abbondante per il sesto anno ed esso vi darà frutti per tre anni.

22

L'ottavo anno seminerete e consumerete il vecchio raccolto fino al nono anno; mangerete il raccolto vecchio finché venga il nuovo.

23

Le terre non si potranno vendere per sempre, perché la terra è mia e voi siete presso di me come forestieri e inquilini.

24

Perciò, in tutto il paese che avrete in possesso, concederete il diritto di riscatto per quanto riguarda il suolo.

25

Se il tuo fratello, divenuto povero, vende una parte della sua proprietà, colui che ha il diritto di riscatto, cioè il suo parente più stretto, verrà e riscatterà ciò che il fratello ha venduto.

26

Se uno non ha chi possa fare il riscatto, ma giunge a procurarsi da sé la somma necessaria al riscatto,

27

conterà le annate passate dopo la vendita, restituirà al compratore il valore degli anni che ancora rimangono e rientrerà così in possesso del suo patrimonio.

28

Ma se non trova da sé la somma sufficiente a rimborsarlo, ciò che ha venduto rimarrà in mano al compratore fino all'anno del giubileo; al giubileo il compratore uscirà e l'altro rientrerà in possesso del suo patrimonio.

29

Se uno vende una casa abitabile in una città recinta di mura, ha diritto al riscatto fino allo scadere dell'anno dalla vendita; il suo diritto di riscatto durerà un anno intero.

30

Ma se quella casa, posta in una città recinta di mura, non è riscattata prima dello scadere di un intero anno, rimarrà sempre proprietà del compratore e dei suoi discendenti; il compratore non sarà tenuto a uscire al giubileo.

31

Però le case dei villaggi non attorniati da mura vanno considerate come parte dei fondi campestri; potranno essere riscattate e al giubileo il compratore dovrà uscire.

32

Quanto alle città dei leviti e alle case che essi vi possederanno, i leviti avranno il diritto perenne di riscatto.

33

Se chi riscatta è un levita, in occasione del giubileo il compratore uscirà dalla casa comprata nella città levitica, perché le case delle città levitiche sono loro proprietà, in mezzo agli Israeliti.

34

Neppure campi situati nei dintorni delle città levitiche si potranno vendere, perché sono loro proprietà perenne.

35

Se il tuo fratello che è presso di te cade in miseria ed è privo di mezzi, aiutalo, come un forestiero e inquilino, perché possa vivere presso di te.

36

Non prendere da lui interessi, né utili; ma temi il tuo Dio e fà vivere il tuo fratello presso di te.

37

Non gli presterai il denaro a interesse, né gli darai il vitto a usura.

38

Io sono il Signore vostro Dio, che vi ho fatto uscire dal paese d'Egitto, per darvi il paese di Canaan, per essere il vostro Dio.

39

Se il tuo fratello che è presso di te cade in miseria e si vende a te, non farlo lavorare come schiavo;

40

sia presso di te come un bracciante, come un inquilino. Ti servirà fino all'anno del giubileo;

41

allora se ne andrà da te insieme con i suoi figli, tornerà nella sua famiglia e rientrerà nella proprietà dei suoi padri.

42

Poiché essi sono miei servi, che io ho fatto uscire dal paese d'Egitto; non debbono essere venduti come si vendono gli schiavi.

43

Non lo tratterai con asprezza, ma temerai il tuo Dio.

44

Quanto allo schiavo e alla schiava, che avrai in proprietà, potrete prenderli dalle nazioni che vi circondano; da queste potrete comprare lo schiavo e la schiava.

45

Potrete anche comprarne tra i figli degli stranieri, stabiliti presso di voi e tra le loro famiglie che sono presso di voi, tra i loro figli nati nel vostro paese; saranno vostra proprietà.

46

Li potrete lasciare in eredità ai vostri figli dopo di voi, come loro proprietà; vi potrete servire sempre di loro come di schiavi; ma quanto ai vostri fratelli, gli Israeliti, ognuno nei riguardi dell'altro, non lo tratterai con asprezza.

47

Se un forestiero stabilito presso di te diventa ricco e il tuo fratello si grava di debiti con lui e si vende al forestiero stabilito presso di te o a qualcuno della sua famiglia,

48

dopo che si è venduto, ha il diritto di riscatto; lo potrà riscattare uno dei suoi fratelli

49

o suo zio o il figlio di suo zio; lo potrà riscattare uno dei parenti dello stesso suo sangue o, se ha i mezzi di farlo, potrà riscattarsi da sé.

50

Farà il calcolo con il suo compratore, dall'anno che gli si è venduto all'anno del giubileo; il prezzo da pagare sarà in proporzione del numero degli anni, valutando le sue giornate come quelle di un bracciante.

51

Se vi sono ancora molti anni per arrivare al giubileo, pagherà il riscatto in ragione di questi anni e in proporzione del prezzo per il quale fu comprato;

52

se rimangono pochi anni per arrivare al giubileo, farà il calcolo con il suo compratore e pagherà il prezzo del suo riscatto in ragione di quegli anni.

53

Resterà presso di lui come un bracciante preso a servizio anno per anno; il padrone non dovrà trattarlo con asprezza sotto i suoi occhi.

54

Se non è riscattato in alcuno di quei modi, se ne andrà libero l'anno del giubileo: lui con i suoi figli.

55

Poiché gli Israeliti sono miei servi; miei servi, che ho fatto uscire dal paese d'Egitto. Io sono il Signore vostro Dio».

Levitico 26


Levitico Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Levitico 25

Levitico

Ritornare all Indice

Capitolo 26

1

«Non vi farete idoli, né vi erigerete immagini scolpite o stele, né permetterete che nel vostro paese vi sia pietra ornata di figure, per prostrarvi davanti ad essa; poiché io sono il Signore vostro Dio.

2

Osserverete i miei sabati e porterete rispetto al mio santuario. Io sono il Signore.

3

Se seguirete le mie leggi, se osserverete i miei comandi e li metterete in pratica,

4

io vi darò le piogge alla loro stagione, la terra darà prodotti e gli alberi della campagna daranno frutti.

5

La trebbiatura durerà per voi fino alla vendemmia e la vendemmia durerà fino alla semina; avrete cibo a sazietà e abiterete tranquilli il vostro paese.

6

Io stabilirò la pace nel paese; nessuno vi incuterà terrore; vi coricherete e farò sparire dal paese le bestie nocive e la spada non passerà per il vostro paese.

7

Voi inseguirete i vostri nemici ed essi cadranno dinanzi a voi colpiti di spada.

8

Cinque di voi ne inseguiranno cento, cento di voi ne inseguiranno diecimila e i vostri nemici cadranno dinanzi a voi colpiti di spada.

9

Io mi volgerò a voi, vi renderò fecondi e vi moltiplicherò e confermerò la mia alleanza con voi.

10

Voi mangerete del vecchio raccolto, serbato a lungo, e dovrete metter via il raccolto vecchio per far posto al nuovo.

11

Stabilirò la mia dimora in mezzo a voi e io non vi respingerò.

12

Camminerò in mezzo a voi, sarò vostro Dio e voi sarete il mio popolo.

13

Io sono il Signore vostro Dio, che vi ho fatto uscire dal paese d'Egitto; ho spezzato il vostro giogo e vi ho fatto camminare a testa alta.

14

Ma se non mi ascolterete e se non metterete in pratica tutti questi comandi,

15

se disprezzerete le mie leggi e rigetterete le mie prescrizioni, non mettendo in pratica tutti i miei comandi e infrangendo la mia alleanza,

16

ecco che cosa farò a voi a mia volta: manderò contro di voi il terrore, la consunzione e la febbre, che vi faranno languire gli occhi e vi consumeranno la vita. Seminerete invano il vostro seme: se lo mangeranno i vostri nemici.

17

Volgerò la faccia contro di voi e voi sarete sconfitti dai nemici; quelli che vi odiano vi opprimeranno e vi darete alla fuga, senza che alcuno vi insegua.

18

Se nemmeno dopo questo mi ascolterete, io vi castigherò sette volte di più per i vostri peccati.

19

Spezzerò la vostra forza superba, renderò il vostro cielo come ferro e la vostra terra come rame.

20

Le vostre energie si consumeranno invano, poiché la vostra terra non darà prodotti e gli alberi della campagna non daranno frutti.

21

Se vi opporrete a me e non mi ascolterete, io vi colpirò sette volte di più, secondo i vostri peccati.

22

Manderò contro di voi le bestie selvatiche, che vi rapiranno i figli, stermineranno il vostro bestiame, vi ridurranno a un piccolo numero e le vostre strade diventeranno deserte.

23

Se nonostante questi castighi, non vorrete correggervi per tornare a me, ma vi opporrete a me, anch'io mi opporrò a voi

24

e vi colpirò sette volte di più per i vostri peccati.

25

Manderò contro di voi la spada, vindice della mia alleanza; voi vi raccoglierete nelle vostre città, ma io manderò in mezzo a voi la peste e sarete dati in mano al nemico.

26

Quando io avrò spezzato le riserve del pane, dieci donne faranno cuocere il vostro pane in uno stesso forno, ve lo riporteranno a peso e mangerete, ma non vi sazierete.

27

Se, nonostante tutto questo, non vorrete darmi ascolto, ma vi opporrete a me,

28

anch'io mi opporrò a voi con furore e vi castigherò sette volte di più per i vostri peccati.

29

Mangerete perfino la carne dei vostri figli e mangerete la carne delle vostre figlie.

30

Devasterò le vostre alture di culto, distruggerò i vostri altari per l'incenso, butterò i vostri cadaveri sui cadaveri dei vostri idoli e io vi avrò in abominio.

31

Ridurrò le vostre città a deserti, devasterò i vostri santuari e non aspirerò più il profumo dei vostri incensi.

32

Devasterò io stesso il vostro paese e i vostri nemici, che vi prenderanno dimora, ne saranno stupefatti.

33

Quanto a voi, vi disperderò fra le nazioni e vi inseguirò con la spada sguainata; il vostro paese sarà desolato e le vostre città saranno deserte.

34

Allora la terra godrà i suoi sabati per tutto il tempo in cui rimarrà desolata e voi sarete nel paese dei vostri nemici; allora la terra si riposerà e si compenserà dei suoi sabati.

35

Finché rimarrà desolata, avrà il riposo che non le fu concesso da voi con i sabati, quando l'abitavate.

36

A quelli che fra di voi saranno superstiti infonderò nel cuore costernazione, nel paese dei loro nemici: il fruscìo di una foglia agitata li metterà in fuga; fuggiranno come si fugge di fronte alla spada e cadranno senza che alcuno li insegua.

37

Precipiteranno uno sopra l'altro come di fronte alla spada, senza che alcuno li insegua. Non potrete resistere dinanzi ai vostri nemici.

38

Perirete fra le nazioni: il paese dei vostri nemici vi divorerà.

39

Quelli che tra di voi saranno superstiti nei paesi dei loro nemici, si consumeranno a causa delle proprie iniquità; anche a causa delle iniquità dei loro padri periranno.

40

Dovranno confessare la loro iniquità e l'iniquità dei loro padri: per essere stati infedeli nei miei riguardi ed essersi opposti a me;

41

peccati per i quali anche io mi sono opposto a loro e li ho deportati nel paese dei loro nemici. Allora il loro cuore non circonciso si umilierà e allora sconteranno la loro colpa.

42

Io mi ricorderò della mia alleanza con Giacobbe, dell'alleanza con Isacco e dell'alleanza con Abramo e mi ricorderò del paese.

43

Quando dunque il paese sarà abbandonato da loro e godrà i suoi sabati, mentre rimarrà deserto, senza di loro, essi sconteranno la loro colpa, per avere disprezzato le mie prescrizioni ed essersi stancati delle mie leggi.

44

Nonostante tutto questo, quando saranno nel paese dei loro nemici, io non li rigetterò e non mi stancherò di essi fino al punto d'annientarli del tutto e di rompere la mia alleanza con loro; poiché io sono il Signore loro Dio;

45

ma per loro amore mi ricorderò dell'alleanza con i loro antenati, che ho fatto uscire dal paese d'Egitto davanti alle nazioni, per essere il loro Dio. Io sono il Signore».

46

Questi sono gli statuti, le prescrizioni e le leggi che il Signore stabilì fra sé e gli Israeliti, sul monte Sinai, per mezzo di Mosè.

Levitico 27


Levitico Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Levitico 26

Levitico

Ritornare all Indice

Capitolo 27

1

Il Signore disse ancora a Mosè:

2

«Parla agli Israeliti e riferisci loro: Quando uno deve soddisfare un voto, per la stima che dovrai fare delle persone votate al Signore,

3

la tua stima sarà: per un maschio dai venti ai sessant'anni, cinquanta sicli d'argento, secondo il siclo del santuario;

4

invece per una donna, la tua stima sarà di trenta sicli.

5

Dai cinque ai venti anni, la tua stima sarà di venti sicli per un maschio e di dieci sicli per una femmina.

6

Da un mese a cinque anni, la tua stima sarà di cinque sicli d'argento per un maschio e di tre sicli d'argento per una femmina.

7

Dai sessant'anni in su, la tua stima sarà di quindici sicli per un maschio e di dieci sicli per una femmina.

8

Se colui che ha fatto il voto è troppo povero per pagare la somma fissata da te, sarà presentato al sacerdote e il sacerdote ne farà la stima. Il sacerdote farà la stima in proporzione dei mezzi di colui che ha fatto il voto.

9

Se si tratta di animali che possono essere presentati in offerta al Signore, ogni animale ceduto al Signore sarà cosa santa.

10

Non lo si potrà commutare; né si potrà sostituire uno buono con uno cattivo né uno cattivo con uno buono; se anche uno vuole sostituire un animale all'altro, i due animali saranno cosa sacra.

11

Se invece si tratta di qualunque animale immondo di cui non si può fare offerta al Signore, l'animale sarà presentato davanti al sacerdote;

12

egli ne farà la stima, secondo che l'animale sarà buono o cattivo e si starà alla stima stabilita dal sacerdote.

13

Ma se uno lo vuole riscattare, aggiungerà un quinto alla stima.

14

Se uno consacra la sua casa come cosa sacra al Signore, il sacerdote ne farà la stima secondo che essa sarà buona o cattiva; si starà alla stima stabilita dal sacerdote.

15

Se colui che ha consacrato la sua casa la vuole riscattare, aggiungerà un quinto al pezzo della stima e sarà sua.

16

Se uno consacra al Signore un pezzo di terra di sua proprietà ereditaria, ne farai la stima in ragione della semente: cinquanta sicli d'argento per un omer di seme d'orzo.

17

Se consacra la sua terra dall'anno del giubileo, il prezzo resterà intero secondo la stima;

18

ma se la consacra dopo il giubileo, il sacerdote ne valuterà il prezzo in ragione degli anni che rimangono fino al giubileo e si farà una detrazione dalla stima.

19

Se colui che ha consacrato il pezzo di terra lo vuole riscattare, aggiungerà un quinto al prezzo della stima e resterà suo.

20

Se non riscatta il pezzo di terra e lo vende ad un altro, non lo si potrà più riscattare;

21

ma quel pezzo di terra, quando al giubileo il compratore ne uscirà, sarà sacro al Signore, come un campo votato allo sterminio, e diventerà proprietà del sacerdote.

22

Se uno consacra al Signore un pezzo di terra comprato, che non fa parte della sua proprietà ereditaria,

23

il sacerdote valuterà la misura del prezzo fino all'anno del giubileo; quel tale pagherà il giorno stesso il prezzo fissato, come cosa consacrata al Signore.

24

Nell'anno del giubileo la terra tornerà a colui da cui fu comprata e del cui patrimonio faceva parte.

25

Tutte le tue stime si faranno in sicli del santuario; il siclo è di venti ghera.

26

Tuttavia nessuno potrà consacrare i primogeniti del bestiame, i quali appartengono gia al Signore, perché primogeniti: sia esso di grosso bestiame o di bestiame minuto, appartiene al Signore.

27

Se si tratta di un animale immondo, lo si riscatterà al prezzo di stima, aggiungendovi un quinto; se non è riscattato, sarà venduto al prezzo di stima.

28

Nondimeno quanto uno avrà consacrato al Signore con voto di sterminio, fra le cose che gli appartengono: persona, animale o pezzo di terra del suo patrimonio, non potrà essere né venduto né riscattato; ogni cosa votata allo sterminio è cosa santissima, riservata al Signore.

29

Nessuna persona votata allo sterminio potrà essere riscattata; dovrà essere messa a morte.

30

Ogni decima della terra, cioè delle granaglie del suolo, dei frutti degli alberi, appartiene al Signore; è cosa consacrata al Signore.

31

Se uno vuole riscattare una parte della sua decima, vi aggiungerà il quinto.

32

Ogni decima del bestiame grosso o minuto, e cioè il decimo capo di quanto passa sotto la verga del pastore, sarà consacrata al Signore.

33

Non si farà cernita fra animale buono e cattivo, né si faranno sostituzioni; né si sostituisce un animale all'altro, tutti e due saranno cosa sacra; non si potranno riscattare».

34

Questi sono i comandi che il Signore diede a Mosè per gli Israeliti, sul monte Sinai.

Numeri 1


Numeri Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Levitico 27

Numeri

Ritornare all Indice

Capitolo 1

1

Il Signore parlò a Mosè, nel deserto del Sinai, nella tenda del convegno, il primo giorno del secondo mese, il secondo anno dell'uscita dal paese d'Egitto, e disse:

2

«Fate il censimento di tutta la comunità degli Israeliti, secondo le loro famiglie, secondo il casato dei loro padri, contando i nomi di tutti i maschi, testa per testa,

3

dall'età di venti anni in su, quanti in Israele possono andare in guerra; tu e Aronne ne farete il censimento, schiera per schiera.

4

A voi si associerà un uomo per ciascuna tribù, un uomo che sia capo del casato dei suoi padri.

5

Questi sono i nomi degli uomini che vi assisteranno. Di Ruben: Elisur, figlio di Sedeur;

6

di Simeone: Selumiel, figlio di Surisaddai;

7

di Giuda: Nacason, figlio di Amminadab;

8

di Issacar: Netanaeel, figlio di Suar;

9

di Zàbulon: Eliab, figlio di Chelon;

10

dei figli di Giuseppe, per Efraim: Elisama, figlio di Ammiud; per Manasse: Gamliel, figlio di Pedasur;

11

di Beniamino: Abidan, figlio di Ghideoni;

12

di Dan: Achiezer, figlio di Ammisaddai;

13

di Aser: Paghiel, figlio di Ocran;

14

di Gad: Eliasaf, figlio di Deuel;

15

di Nèftali: Achira, figlio di Enan».

16

Questi furono i prescelti della comunità, erano i capi delle loro tribù paterne, i capi delle migliaia d'Israele.

17

Mosè e Aronne presero questi uomini che erano stati designati per nome

18

e convocarono tutta la comunità, il primo giorno del secondo mese; furono registrati secondo le famiglie, secondo i loro casati paterni, contando il numero delle persone dai venti anni in su, uno per uno.

19

Come il Signore gli aveva ordinato, Mosè ne fece il censimento nel deserto del Sinai.

20

Figli di Ruben, primogenito d'Israele, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di tutti i maschi, uno per uno, dall'età di vent'anni in su, quanti potevano andare in guerra:

21

i registrati della tribù di Ruben risultarono quarantaseimilacinquecento.

22

Figli di Simeone, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di tutti i maschi, uno per uno, dall'età di vent'anni in su, quanti potevano andare in guerra:

23

i registrati della tribù di Simeone risultarono cinquantanovemilatrecento.

24

Figli di Gad, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

25

i registrati della tribù di Gad risultarono quarantacinquemilaseicentocinquanta.

26

Figli di Giuda, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

27

i registrati della tribù di Giuda risultarono settantaquattromilaseicento.

28

Figli di Issacar, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

29

i registrati della tribù di Issacar risultarono cinquantaquattromilaquattrocento.

30

Figli di Zàbulon, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

31

i registrati della tribù di Zàbulon risultarono cinquantasettemilaquattrocento.

32

Figli di Giuseppe: figli di Efraim, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

33

i registrati della tribù di Efraim risultarono quarantamilacinquecento.

34

Figli di Manasse, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

35

della tribù di Manasse i registrati risultarono trentaduemiladuecento.

36

Figli di Beniamino, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

37

i registrati della tribù di Beniamino risultarono trentacinquemilaquattrocento.

38

Figli di Dan, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

39

i registrati della tribù di Dan risultarono sessantaduemilasettecento.

40

Figli di Aser, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

41

i registrati della tribù di Aser risultarono quarantunmilacinquecento.

42

Figli di Nèftali, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

43

i registrati della tribù di Nèftali risultarono cinquantatremilaquattrocento.

44

Di quelli Mosè e Aronne fecero il censimento, con i dodici uomini capi d'Israele: ce n'era uno per ciascuno dei loro casati paterni.

45

Tutti gli Israeliti dei quali fu fatto il censimento secondo i loro casati paterni, dall'età di vent'anni in su, cioè tutti gli uomini che in Israele potevano andare in guerra,

46

quanti furono registrati risultarono seicentotremilacinquecentocinquanta.

47

Ma quanti erano leviti, secondo la loro tribù paterna, non furono registrati insieme con gli altri.

48

Il Signore disse a Mosè:

49

«Della tribù di Levi non farai il censimento e non unirai la somma a quella degli Israeliti;

50

ma incarica tu stesso i leviti del servizio della Dimora della testimonianza, di tutti i suoi accessori e di quanto le appartiene. Essi porteranno la Dimora e tutti i suoi accessori, vi presteranno servizio e staranno accampati attorno alla Dimora.

51

Quando la Dimora dovrà partire, i leviti la smonteranno; quando la Dimora dovrà accamparsi in qualche luogo, i leviti la erigeranno; ogni estraneo che si avvicinerà sarà messo a morte.

52

Gli Israeliti pianteranno le tende ognuno nel suo campo, ognuno vicino alla sua insegna, secondo le loro schiere.

53

Ma i leviti pianteranno le tende attorno alla Dimora della testimonianza; così la mia ira non si accenderà contro la comunità degli Israeliti. I leviti avranno la cura della Dimora».

54

Gli Israeliti si conformarono in tutto agli ordini che il Signore aveva dato a Mosè e così fecero.

Numeri 2


Numeri Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Numeri 1

Numeri

Ritornare all Indice

Capitolo 2

1

Il Signore disse ancora a Mosè e ad Aronne:

2

«Gli Israeliti si accamperanno ciascuno vicino alla sua insegna con i simboli dei casati paterni; si accamperanno di fronte a tutti intorno alla tenda del convegno.

3

A est, verso oriente, si accamperà l'insegna del campo di Giuda con le sue schiere;

4

il capo dei figli di Giuda è Nacason, figlio di Amminadab, e la sua formazione è di sessantaquattromilaseicento registrati.

5

Accanto a lui si accamperà la tribù di Issacar; il capo dei figli di Issacar è Netaneel, figlio di Suar,

6

e la sua formazione è di cinquantaquattromilaquattrocento registrati.

7

Poi la tribù di Zàbulon; il capo dei figli di Zàbulon è Eliab, figlio di Chelon,

8

e la sua formazione è di cinquantasettemilaquattrocento registrati.

9

Il totale dei registrati del campo di Giuda è di centottantaseimilaquattrocento uomini, secondo le loro schiere. Si metteranno in marcia per primi.

10

A mezzogiorno starà l'insegna del campo di Ruben con le sue schiere; il capo dei figli di Ruben è Elisur, figlio di Sedeur,

11

e la sua formazione è di quarantaseimilacinquecento registrati.

12

Accanto a lui si accamperà la tribù di Simeone; il capo dei figli di Simeone è Selumiel, figlio di Surisaddai,

13

e la sua formazione è di cinquantanovemilatrecento registrati.

14

Poi la tribù di Gad: il capo dei figli di Gad è Eliasaf, figlio di Deuel,

15

e la sua formazione è di quarantacinquemilaseicentocinquanta registrati.

16

Il totale del campo di Ruben è di centocinquantamilaquattrocentocinquanta uomini, registrati secondo le loro schiere. Si metteranno in marcia in seconda linea.

17

Poi si metterà in marcia la tenda del convegno con il campo dei leviti in mezzo agli altri campi. Seguiranno nella marcia l'ordine nel quale erano accampati, ciascuno al suo posto, con la sua insegna.

18

Ad occidente starà l'insegna del campo di Efraim con le sue schiere; il capo dei figli di Efraim è Elisama, figlio di Ammiud,

19

la sua formazione è di quarantamilacinquecento registrati.

20

Accanto a lui si accamperà la tribù di Manasse; il capo dei figli di Manasse è Gamliel, figlio di Pedasur,

21

e la sua formazione è di trentaduemiladuecento registrati.

22

Poi la tribù di Beniamino; il capo dei figli di Beniamino è Abidan, figlio di Ghideoni,

23

e la sua formazione è di trentacinquemilaquattrocento registrati.

24

Il totale dei registrati del campo di Efraim è di centottomilacento uomini, secondo le loro schiere. Si metteranno in marcia in terza linea.

25

A settentrione starà l'insegna del campo di Dan con le sue schiere; il capo dei figli di Dan è Achiezer, figlio di Ammisaddai,

26

e la sua formazione è di sessantaduemilasettecento registrati.

27

Accanto a lui si accamperà la tribù di Aser; il capo dei figli di Aser è Paghiel, figlio di Ocran,

28

e la sua formazione è di quarantunmilacinquecento registrati.

29

Poi la tribù di Nèftali; il capo dei figli di Nèftali è Achira, figlio di Enan,

30

e la sua formazione è di cinquantatremilaquattrocento registrati.

31

Il totale dei registrati del campo di Dan è dunque centocinquantasettemilaseicento. Si metteranno in marcia per ultimi, secondo le loro insegne».

32

Questi sono gli Israeliti registrati secondo i loro casati paterni. Tutti gli uomini dei quali si fece il censimento e che formarono i campi secondo le loro formazioni, furono seicentotremilacinquecentocinquanta.

33

Ma i leviti, secondo l'ordine che il Signore aveva dato a Mosè, non furono registrati nel censimento, insieme con gli Israeliti.

34

Gli Israeliti agirono secondo gli ordini che il Signore aveva dato a Mosè; così si accampavano secondo le loro insegne e così si mettevano in marcia, ciascuno secondo la sua famiglia e secondo il casato dei suoi padri.

Numeri 3


Numeri Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Numeri 2

Numeri

Ritornare all Indice

Capitolo 3

1

Questi sono i discendenti di Aronne e di Mosè quando il Signore parlò a Mosè sul monte Sinai.

2

Questi sono i nomi dei figli di Aronne: Nadab il primogenito, Abiu, Eleazaro e Itamar.

3

Tali i nomi dei figli di Aronne che ricevettero l'unzione come sacerdoti e furono consacrati per esercitare il sacerdozio.

4

Nadab e Abiu morirono davanti al Signore, quando offrirono fuoco profano davanti al Signore, nel deserto del Sinai. Essi non avevano figli ed Eleazaro e Itamar esercitarono il sacerdozio in presenza di Aronne, loro padre.

5

Il Signore disse a Mosè:

6

«Fà avvicinare la tribù dei leviti e presentala al sacerdote Aronne, perché sia al suo servizio.

7

Essi custodiranno quanto è affidato a lui e a tutta la comunità davanti alla tenda del convegno e presteranno servizio alla Dimora.

8

Avranno in custodia tutti gli arredi della tenda del convegno e di quanto è affidato agli Israeliti e presteranno servizio alla Dimora.

9

Assegnerai i leviti ad Aronne e ai suoi figli; essi gli sono dati tutti tra gli Israeliti.

10

Tu stabilirai Aronne e i suoi figli, perché custodiscano le funzioni del loro sacerdozio; l'estraneo che vi si accosterà sarà messo a morte».

11

Il Signore disse a Mosè:

12

«Ecco, io ho scelto i leviti tra gli Israeliti al posto di ogni primogenito che nasce per primo dal seno materno tra gli Israeliti; i leviti saranno miei,

13

perché ogni primogenito è mio. Quando io colpii tutti i primogeniti nel paese d'Egitto, io mi riservai in Israele tutti i primogeniti degli uomini e degli animali; essi saranno miei. Io sono il Signore».

14

Il Signore disse a Mosè nel deserto del Sinai:

15

«Fà il censimento dei figli di Levi, secondo i casati dei loro padri e le loro famiglie; farai il censimento di tutti i maschi dall'età di un mese in su».

16

Mosè ne fece il censimento secondo l'ordine del Signore, come gli era stato comandato di fare.

17

Questi sono i figli di Levi secondo i loro nomi: Gherson, Keat e Merari.

18

Questi i nomi dei figli di Gherson, secondo le loro famiglie: Libni e Simei.

19

I figli di Keat secondo le loro famiglie: Amram, Isear, Ebron e Uzziel.

20

I figli di Merari secondo le loro famiglie: Macli e Musi. Queste sono le famiglie dei leviti secondo i loro casati paterni.

21

Da Gherson discendono la famiglia dei Libniti e la famiglia dei Simeiti, che formano le famiglie dei Ghersoniti.

22

Coloro che furono registrati, contando tutti i maschi dall'età di un mese in su, erano settemilacinquecento.

23

Le famiglie dei Ghersoniti avevano il campo dietro la Dimora, a occidente.

24

Il capo del casato paterno per i Ghersoniti era Eliasaf, figlio di Lael.

25

Per quello che riguarda la tenda del convegno i figli di Gherson avevano la custodia della Dimora e della tenda, della sua coperta, della cortina all'ingresso della tenda del convegno,

26

dei tendaggi del recinto e della cortina alla porta del recinto intorno alla Dimora e all'altare e delle corde per tutto il suo impianto.

27

Da Keat discendono la famiglia degli Amramiti, la famiglia degli Iseariti, la famiglia degli Ebroniti e la famiglia degli Uzzieliti, che formano le famiglie dei Keatiti.

28

Contando tutti i maschi dall'età di un mese in su, erano ottomilaseicento, che avevano la custodia del santuario.

29

Le famiglie dei figli di Keat avevano il campo al lato meridionale della Dimora.

30

Il capo del casato paterno per i Keatiti era Elisafan, figlio di Uzziel.

31

Alla loro custodia erano affidati l'arca, la tavola, il candelabro, gli altari e gli arredi del santuario con cui si esercita il ministero, il velo e quanto si riferisce al suo impianto.

32

Il capo supremo dei leviti era Eleazaro, figlio del sacerdote Aronne; egli aveva la sorveglianza di quelli che attendevano alla custodia del santuario.

33

Da Merari discendono la famiglia dei Macliti e la famiglia dei Musiti che formano le famiglie di Merari.

34

Coloro che furono registrati, contando tutti i maschi dall'età di un mese in su, erano seimiladuecento.

35

Il capo del casato paterno per le famiglie di Merari era Suriel, figlio di Abicail. Essi avevano il campo dal lato settentrionale della Dimora.

36

Alla custodia dei figli di Merari furono affidati le tavole della Dimora, le sue stanghe, le sue colonne e le loro basi, tutti i suoi arredi e quanto si riferisce al suo impianto,

37

le colonne del recinto tutto intorno, le loro basi, i loro picchetti e le loro corde.

38

Sul davanti della Dimora a oriente, di fronte alla tenda del convegno, verso levante, avevano il campo Mosè, Aronne e i suoi figli; essi avevano la custodia del santuario invece degli Israeliti; l'estraneo che vi si avvicinava sarebbe stato messo a morte.

39

Tutti i leviti di cui Mosè e Aronne fecero il censimento secondo le loro famiglie per ordine del Signore, tutti i maschi dall'età di un mese in su, erano ventiduemila.

40

Il Signore disse a Mosè: «Fà il censimento di tutti i primogeniti maschi tra gli Israeliti dall'età di un mese in su e fà il censimento dei loro nomi.

41

Prenderai i leviti per me - Io sono il Signore - invece di tutti i primogeniti degli Israeliti e il bestiame dei leviti invece dei primi parti del bestiame degli Israeliti».

42

Mosè fece il censimento di tutti i primogeniti tra gli Israeliti, secondo l'ordine che il Signore gli aveva dato.

43

Tutti i primogeniti maschi che furono registrati, contando i nomi dall'età di un mese in su, furono ventiduemiladuecentosettantatrè.

44

Il Signore parlò a Mosè:

45

«Prendi i leviti invece di tutti i primogeniti degli Israeliti e il bestiame dei leviti invece del loro bestiame; i leviti saranno miei. Io sono il Signore.

46

Per il riscatto dei duecentosettantatrè primogeniti degli Israeliti che oltrepassano il numero dei leviti,

47

prenderai cinque sicli a testa; li prenderai secondo il siclo del santuario, che è di venti ghera.

48

Darai il denaro ad Aronne e ai suoi figli per il riscatto di quelli che oltrepassano il numero dei leviti».

49

Mosè prese il denaro per il riscatto di quelli che oltrepassavano il numero dei primogeniti riscattati dai leviti;

50

prese il denaro dai primogeniti degli Israeliti: milletrecentosessantacinque sicli, secondo il siclo del santuario.

51

Mosè diede il denaro del riscatto ad Aronne e ai suoi figli, secondo l'ordine del Signore, come il Signore aveva ordinato a Mosè.

Numeri 4


Numeri Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Numeri 3

Numeri

Ritornare all Indice

Capitolo 4

1

Il Signore disse ancora a Mosè e ad Aronne:

2

«Fate il censimento dei figli di Keat, tra i figli di Levi, secondo le loro famiglie e secondo i loro casati paterni,

3

dall'età di trent'anni fino all'età di cinquant'anni, di quanti fanno parte di una schiera e prestano la loro opera nella tenda del convegno.

4

Questo è il servizio che i figli di Keat dovranno fare nella tenda del convegno e che riguarda le cose santissime.

5

Quando il campo si dovrà muovere, Aronne e i suoi figli verranno a smontare il velo della cortina e copriranno con esso l'arca della testimonianza;

6

poi porranno sull'arca una coperta di pelli di tasso, vi stenderanno sopra un drappo tutto di porpora viola e metteranno a posto le stanghe.

7

Poi stenderanno un drappo di porpora viola sulla tavola dell'offerta e vi metteranno sopra i piatti, le coppe, le anfore, le tazze per le libazioni; vi sarà sopra anche il pane perenne;

8

su queste cose stenderanno un drappo scarlatto e sopra questo una coperta di pelli di tasso e metteranno le stanghe alla tavola.

9

Poi prenderanno un drappo di porpora viola, con cui copriranno il candelabro della luce, le sue lampade, i suoi smoccolatoi, i suoi portacenere e tutti i vasi per l'olio destinati al suo servizio;

10

metteranno il candelabro con tutti i suoi accessori in una coperta di pelli di tasso e lo metteranno sopra la portantina.

11

Poi stenderanno sull'altare d'oro un drappo di porpora viola e sopra questo una coperta di pelli di tasso e metteranno le stanghe all'altare.

12

Prenderanno tutti gli arredi che si usano per il servizio nel santuario, li metteranno in un drappo di porpora viola, li avvolgeranno in una coperta di pelli di tasso e li metteranno sopra la portantina.

13

Poi toglieranno le ceneri dall'altare e stenderanno sull'altare un drappo scarlatto;

14

vi metteranno sopra tutti gli arredi che si usano nel suo servizio, i bracieri, le forchette, le pale, i vasi per l'aspersione, tutti gli accessori dell'altare e vi stenderanno sopra una coperta di pelli di tasso, poi porranno le stanghe all'altare.

15

Quando Aronne e i suoi figli avranno finito di coprire il santuario e tutti gli arredi del santuario, al momento di muovere il campo, i figli di Keat verranno per trasportare quelle cose; ma non toccheranno le cose sante, perché non muoiano. Questo è l'incarico dei figli di Keat nella tenda del convegno.

16

Eleazaro, figlio del sacerdote Aronne, avrà la sorveglianza dell'olio per il candelabro, del profumo aromatico dell'offerta perenne e dell'olio dell'unzione e la sorveglianza di tutta la Dimora e di quanto contiene, del santuario e dei suoi arredi».

17

Il Signore parlò a Mosè e ad Aronne:

18

«Badate che la tribù delle famiglie dei Keatiti non venga eliminata dai leviti;

19

ma fate questo per loro, perché vivano e non muoiano quando si accostano al luogo santissimo: Aronne e i suoi figli vengano e assegnino a ciascuno di essi il proprio servizio e il proprio incarico.

20

Non entrino essi a guardare neanche per un istante le cose sante, perché morirebbero».

21

Il Signore disse a Mosè:

22

«Fà il censimento anche dei figli di Gherson, secondo i loro casati paterni e secondo le loro famiglie.

23

Farai il censimento dall'età di trent'anni fino all'età di cinquant'anni di quanti fanno parte di una schiera e prestano servizio nella tenda del convegno.

24

Questo è il servizio delle famiglie dei Ghersoniti, quel che dovranno fare e quello che dovranno portare.

25

Essi porteranno i teli della Dimora e la tenda del convegno, la sua copertura, la copertura di pelli di tasso che vi è sopra e la cortina all'ingresso della tenda del convegno;

26

i tendaggi del recinto con la cortina all'ingresso del recinto, i tendaggi che stanno intorno alla Dimora e all'altare; le loro corde e tutti gli arredi necessari al loro impianto; faranno tutto il servizio che si riferisce a queste cose.

27

Tutto il servizio dei figli dei Ghersoniti sarà sotto gli ordini di Aronne e dei suoi figli per quanto dovranno portare e per quanto dovranno fare; voi affiderete alla loro custodia quanto dovranno portare.

28

Tale è il servizio delle famiglie dei figli dei Ghersoniti nella tenda del convegno; la loro sorveglianza sarà affidata a Itamar, figlio del sacerdote Aronne.

29

Farai il censimento dei figli di Merari secondo le loro famiglie e secondo i loro casati paterni;

30

farai il censimento, dall'età di trent'anni fino all'età di cinquant'anni, di quanti fanno parte di una schiera e prestano servizio nella tenda del convegno.

31

Ciò è quanto è affidato alla loro custodia e quello che dovranno portare come loro servizio nella tenda del convegno: le assi della Dimora, le sue stanghe, le sue colonne, le sue basi,

32

le colonne che sono intorno al recinto, le loro basi, i loro picchetti, le loro corde, tutti i loro arredi e tutto il loro impianto. Elencherete per nome gli oggetti affidati alla loro custodia e che essi dovranno portare.

33

Tale è il servizio delle famiglie dei figli di Merari, tutto il loro servizio nella tenda del convegno, sotto gli ordini di Itamar, figlio del sacerdote Aronne».

34

Mosè, Aronne e i capi della comunità fecero dunque il censimento dei figli dei Keatiti secondo le loro famiglie e secondo i loro casati paterni,

35

di quanti dall'età di trent'anni fino all'età di cinquant'anni potevano far parte di una schiera e prestar servizio nella tenda del convegno.

36

Quelli di cui si fece il censimento secondo le loro famiglie furono duemilasettecentocinquanta.

37

Questi appartengono alle famiglie dei Keatiti dei quali si fece il censimento: quanti prestavano servizio nella tenda del convegno; Mosè e Aronne ne fecero il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè.

38

I figli di Gherson, di cui si fece il censimento secondo le loro famiglie e secondo i loro casati paterni,

39

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio nella tenda del convegno,

40

quelli di cui si fece il censimento secondo le loro famiglie e secondo i loro casati paterni, furono duemilaseicentotrenta.

41

Questi appartengono alle famiglie dei figli di Gherson, di cui si fece il censimento: quanti prestavano servizio nella tenda del convegno; Mosè e Aronne ne fecero il censimento secondo l'ordine del Signore.

42

Quelli delle famiglie dei figli di Merari dei quali si fece il censimento secondo le loro famiglie e i loro casati paterni,

43

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio nella tenda del convegno,

44

quelli di cui si fece il censimento, secondo le loro famiglie, furono tremiladuecento.

45

Questi appartengono alle famiglie dei figli di Merari, di cui si fece il censimento; Mosè e Aronne ne fecero il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè.

46

Tutti i leviti dei quali Mosè, Aronne e i capi d'Israele fecero il censimento secondo le loro famiglie e secondo i loro casati paterni,

47

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio e portare pesi nella tenda del convegno,

48

tutti quelli di cui si fece il censimento, furono ottomilacinquecentottanta.

49

Ne fu fatto il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè, assegnando a ciascuno il servizio che doveva fare e ciò che doveva portare. Così ne fu fatto il censimento come il Signore aveva ordinato a Mosè.

Numeri 5


Numeri Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Numeri 4

Numeri

Ritornare all Indice

Capitolo 5

1

Il Signore disse a Mosè:

2

«Ordina agli Israeliti che allontanino dall'accampamento ogni lebbroso, chiunque soffre di gonorrea o è impuro per il contatto con un cadavere.

3

Allontanerete sia i maschi sia le femmine; li allontanerete dall'accampamento perché non contaminino il loro accampamento in mezzo al quale io abito».

4

Gli Israeliti fecero così e li allontanarono dall'accampamento. Come il Signore aveva ordinato a Mosè, così fecero gli Israeliti.

5

Il Signore aggiunse a Mosè:

6

«Ordina agli Israeliti: Quando un uomo o una donna avrà fatto un torto a qualcuno, peccando contro il Signore, questa persona si sarà resa colpevole.

7

Dovrà confessare il peccato commesso e restituirà: il reo rifonderà per intero il danno commesso, aggiungendovi un quinto e lo darà a colui verso il quale è responsabile.

8

Ma se costui non ha stretto parente a cui si possa rifondere il danno commesso, questo spetterà al Signore, cioè al sacerdote, oltre l'ariete dell'espiazione, mediante il quale si farà l'espiazione per il colpevole.

9

Ogni tributo su tutte le cose consacrate che gli Israeliti offriranno, è del sacerdote, apparterrà a lui;

10

le cose che uno consacrerà saranno sue e ciò che uno darà al sacerdote apparterrà a lui».

11

Il Signore aggiunse a Mosè:

12

«Parla agli Israeliti e riferisci loro: Se una donna si sarà traviata e avrà commesso una infedeltà verso il marito

13

e un uomo avrà avuto rapporti con lei, ma la cosa è rimasta nascosta agli occhi del marito; se essa si è contaminata in segreto e non vi siano testimoni contro di lei perché non è stata colta sul fatto,

14

qualora lo spirito di gelosia si impadronisca del marito e questi diventi geloso della moglie che si è contaminata oppure lo spirito di gelosia si impadronisca di lui e questi diventi geloso della moglie che non si è contaminata,

15

quell'uomo condurrà la moglie al sacerdote e porterà una offerta per lei: un decimo di efa di farina d'orzo; non vi spanderà sopra olio, né vi metterà sopra incenso, perché è un'oblazione di gelosia, un'offerta commemorativa per ricordare una iniquità.

16

Il sacerdote farà avvicinare la donna e la farà stare davanti al Signore.

17

Poi il sacerdote prenderà acqua santa in un vaso di terra; prenderà anche polvere che è sul pavimento della Dimora e la metterà nell'acqua.

18

Il sacerdote farà quindi stare la donna davanti al Signore, le scoprirà il capo e porrà nelle mani di lei l'oblazione commemorativa, che è l'oblazione di gelosia, mentre il sacerdote avrà in mano l'acqua amara che porta maledizione.

19

Il sacerdote farà giurare quella donna e le dirà: Se nessun uomo ha avuto rapporti disonesti con te e se non ti sei traviata per contaminarti ricevendo un altro invece di tuo marito, quest'acqua amara, che porta maledizione, non ti faccia danno!

20

Ma se ti sei traviata ricevendo un altro invece di tuo marito e ti sei contaminata e un uomo che non è tuo marito ha avuto rapporti disonesti con te...

21

Allora il sacerdote farà giurare alla donna con un'imprecazione; poi dirà alla donna: Il Signore faccia di te un oggetto di maledizione e di imprecazione in mezzo al tuo popolo, facendoti avvizzire i fianchi e gonfiare il ventre;

22

quest'acqua che porta maledizione ti entri nelle viscere per farti gonfiare il ventre e avvizzire i fianchi! E la donna dirà: Amen, Amen!

23

Poi il sacerdote scriverà queste imprecazioni su un rotolo e le cancellerà con l'acqua amara.

24

Farà bere alla donna quell'acqua amara che porta maledizione e l'acqua che porta maledizione entrerà in lei per produrle amarezza;

25

il sacerdote prenderà dalle mani della donna l'oblazione di gelosia, agiterà l'oblazione davanti al Signore e l'offrirà sull'altare;

26

il sacerdote prenderà una manciata di quell'oblazione come memoriale di lei e la brucerà sull'altare; poi farà bere l'acqua alla donna.

27

Quando le avrà fatto bere l'acqua, se essa si è contaminata e ha commesso un'infedeltà contro il marito, l'acqua che porta maledizione entrerà in lei per produrre amarezza; il ventre le si gonfierà e i suoi fianchi avvizziranno e quella donna diventerà un oggetto di maledizione in mezzo al suo popolo.

28

Ma se la donna non si è contaminata ed è pura, sarà riconosciuta innocente e avrà figli.

29

Questa è la legge della gelosia, nel caso in cui la moglie di uno si sia traviata ricevendo un altro invece del marito e si contamini

30

e per il caso in cui lo spirito di gelosia si impadronisca del marito e questi diventi geloso della moglie; egli farà comparire sua moglie davanti al Signore e il sacerdote le applicherà questa legge integralmente.

31

Il marito sarà immune da colpa, ma la donna porterà la pena della sua iniquità».

Numeri 6


Numeri Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Numeri 5

Numeri

Ritornare all Indice

Capitolo 6

1

Il Signore disse ancora a Mosè:

2

«Parla agli Israeliti e riferisci loro: Quando un uomo o una donna farà un voto speciale, il voto di nazireato, per consacrarsi al Signore,

3

si asterrà dal vino e dalle bevande inebrianti; non berrà aceto fatto di vino né aceto fatto di bevanda inebriante; non berrà liquori tratti dall'uva e non mangerà uva, né fresca né secca.

4

Per tutto il tempo del suo nazireato non mangerà alcun prodotto della vigna, dai chicchi acerbi alle vinacce.

5

Per tutto il tempo del suo voto di nazireato il rasoio non passerà sul suo capo; finché non siano compiuti i giorni per i quali si è consacrato al Signore, sarà santo; si lascerà crescere la capigliatura.

6

Per tutto il tempo in cui rimane consacrato al Signore, non si avvicinerà a un cadavere;

7

si trattasse anche di suo padre, di sua madre, di suo fratello e di sua sorella, non si contaminerà per loro alla loro morte, perché porta sul capo il segno della sua consacrazione a Dio.

8

Per tutto il tempo del suo nazireato egli è consacrato al Signore.

9

Se uno gli muore accanto improvvisamente e il suo capo consacrato rimane così contaminato, si raderà il capo nel giorno della sua purificazione; se lo raderà il settimo giorno;

10

l'ottavo giorno porterà due tortore o due colombi al sacerdote, all'ingresso della tenda del convegno.

11

Il sacerdote ne offrirà uno in sacrificio espiatorio e l'altro in olocausto e farà per lui il rito espiatorio del peccato in cui è incorso a causa di quel morto; in quel giorno stesso, il nazireo consacrerà così il suo capo.

12

Consacrerà di nuovo al Signore i giorni del suo nazireato e offrirà un agnello dell'anno come sacrificio di riparazione; i giorni precedenti non saranno contati, perché il suo nazireato è stato contaminato.

13

Questa è la legge del nazireato; quando i giorni del suo nazireato saranno compiuti, lo si farà venire all'ingresso della tenda del convegno;

14

egli presenterà l'offerta al Signore: un agnello dell'anno, senza difetto, per l'olocausto; una pecora dell'anno, senza difetto, per il sacrificio espiatorio, un ariete senza difetto, come sacrificio di comunione;

15

un canestro di pani azzimi fatti con fior di farina, di focacce intrise in olio, di schiacciate senza lievito unte d'olio, insieme con l'oblazione e le libazioni relative.

16

Il sacerdote presenterà quelle cose davanti al Signore e offrirà il suo sacrificio espiatorio e il suo olocausto;

17

offrirà l'ariete come sacrificio di comunione al Signore, con il canestro dei pani azzimi; il sacerdote offrirà anche l'oblazione e la libazione.

18

Il nazireo raderà, all'ingresso della tenda del convegno, il suo capo consacrato; prenderà i capelli del suo capo consacrato e li metterà sul fuoco che è sotto il sacrificio di comunione.

19

Il sacerdote prenderà la spalla dell'ariete, quando sarà cotta, una focaccia non lievitata dal canestro e una schiacciata senza lievito e le porrà nelle mani del nazireo, dopo che questi si sarà raso il capo consacrato.

20

Il sacerdote le agiterà, come offerta da farsi secondo il rito dell'agitazione, davanti al Signore; è cosa santa che appartiene al sacerdote, insieme con il petto dell'offerta da agitare ritualmente e con la spalla dell'offerta da elevare ritualmente. Dopo, il nazireo potrà bere il vino.

21

Questa è la legge per chi ha fatto voto di nazireato, tale è la sua offerta al Signore per il suo nazireato, oltre quello che i suoi mezzi gli permetteranno di fare. Egli si comporterà secondo il voto che avrà fatto in base alla legge del suo nazireato».

22

Il Signore aggiunse a Mosè:

23

«Parla ad Aronne e ai suoi figli e riferisci loro: Voi benedirete così gli Israeliti; direte loro:

24

Ti benedica il Signore

25

Il Signore faccia brillare il suo volto su di te

26

Il Signore rivolga su di te il suo volto

27

Così porranno il mio nome sugli Israeliti

Numeri 7


Numeri Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Numeri 6

Numeri

Ritornare all Indice

Capitolo 7

1

Quando Mosè ebbe finito di erigere la Dimora e l'ebbe unta e consacrata con tutti i suoi arredi, quando ebbe eretto l'altare con tutti i suoi arredi e li ebbe unti e consacrati,

2

i capi di Israele, capi dei loro casati paterni, che erano capitribù e avevano presieduto al censimento, presentarono una offerta

3

e la portarono davanti al Signore: sei carri e dodici buoi, cioè un carro per due capi e un bue per ogni capo e li offrirono davanti alla Dimora.

4

Il Signore disse a Mosè:

5

«Prendili da loro per impiegarli al servizio della tenda del convegno e assegnali ai leviti; a ciascuno secondo il suo servizio».

6

Mosè prese dunque i carri e i buoi e li diede ai leviti.

7

Diede due carri e quattro buoi ai figli di Gherson, secondo il loro servizio;

8

diede quattro carri e otto buoi ai figli di Merari, secondo il loro servizio, sotto la sorveglianza di Itamar, figlio del sacerdote Aronne;

9

ma ai figli di Keat non ne diede, perché avevano il servizio degli oggetti sacri e dovevano portarli sulle spalle.

10

I capi presentarono l'offerta per la dedicazione dell'altare, il giorno in cui esso fu unto;

11

i capi presentarono l'offerta uno per giorno, per la dedicazione dell'altare.

12

Colui che presentò l'offerta il primo giorno fu Nacason, figlio di Amminadab, della tribù di Giuda;

13

la sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

14

una coppa d'oro di dieci sicli piena di profumo,

15

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

16

un capro per il sacrificio espiatorio

17

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Nacason, figlio di Amminadab.

18

Il secondo giorno, Netaneel, figlio di Suar, capo di Issacar, presentò l'offerta.

19

Offrì un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

20

una coppa d'oro di dieci sicli piena di profumo,

21

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

22

un capro per il sacrificio espiatorio

23

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Netaneel, figlio di Suar.

24

Il terzo giorno fu Eliab, figlio di Chelon, capo dei figli di Zàbulon.

25

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

26

una coppa d'oro di dieci sicli piena di profumo,

27

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

28

un capro per il sacrificio espiatorio

29

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Eliab, figlio di Chelon.

30

Il quarto giorno fu Elisur, figlio di Sedeur, capo dei figli di Ruben.

31

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

32

una coppa d'oro di dieci sicli piena di profumo,

33

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

34

un capro per il sacrificio espiatorio

35

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Elisur, figlio di Sedeur.

36

Il quinto giorno fu Selumiel, figlio di Surisaddai, capo dei figli di Simeone.

37

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

38

una coppa d'oro di dieci sicli piena di profumo,

39

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

40

un capro per il sacrificio espiatorio

41

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Selumiel, figlio di Surisaddai.

42

Il sesto giorno fu Eliasaf, figlio di Deuel, capo dei figli di Gad.

43

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

44

una coppa d'oro di dieci sicli piena di profumo,

45

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

46

un capro per il sacrificio espiatorio

47

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Eliasaf, figlio di Deuel.

48

Il settimo giorno fu Elesama, figlio di Ammiud, capo dei figli di Efraim.

49

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento del peso di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

50

una coppa d'oro di dieci sicli piena di profumo,

51

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

52

un capro per il sacrificio espiatorio

53

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Elesama, figlio di Ammiud.

54

L'ottavo giorno fu Gamliel, figlio di Pedasur, capo dei figli di Manasse.

55

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

56

una coppa d'oro di dieci sicli piena di profumo,

57

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

58

un capro per il sacrificio espiatorio

59

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Gamliel, figlio di Pedasur.

60

Il nono giorno fu Abidan, figlio di Ghideoni, capo dei figli di Beniamino.

61

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

62

una coppa d'oro di dieci sicli piena di profumo,

63

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

64

un capro per il sacrificio espiatorio

65

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Abidan, figlio di Ghideoni.

66

Il decimo giorno fu Achiezer, figlio di Ammisaddai, capo dei figli di Dan.

67

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

68

una coppa d'oro di dieci sicli piena di profumo,

69

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

70

un capro per il sacrificio espiatorio

71

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Achiezer, figlio di Ammisaddai.

72

L'undicesimo giorno fu Paghiel, figlio di Ocran, capo dei figli di Aser.

73

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

74

una coppa d'oro di dieci sicli piena di profumo,

75

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

76

un capro per il sacrificio espiatorio

77

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Paghiel, figlio di Ocran.

78

Il decimosecondo giorno fu Achira, figlio di Enan, capo dei figli di Nèftali.

79

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

80

una coppa d'oro di dieci sicli piena di profumo,

81

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

82

un capro per il sacrificio espiatorio

83

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Achira, figlio di Enan.

84

Questi furono i doni per la dedicazione dell'altare da parte dei capi d'Israele, il giorno in cui esso fu unto: dodici piatti d'argento, dodici vassoi d'argento, dodici coppe d'oro;

85

ogni piatto d'argento pesava centotrenta sicli e ogni vassoio d'argento settanta; il totale dell'argento dei vasi fu duemilaquattrocento sicli, secondo il siclo del santuario;

86

dodici coppe d'oro piene di profumo, le quali, a dieci sicli per coppa, secondo il siclo del santuario, diedero per l'oro delle coppe un totale di centoventi sicli.

87

Totale del bestiame per l'olocausto: dodici giovenchi, dodici arieti, dodici agnelli dell'anno, con le oblazioni consuete, e dodici capri per il sacrificio espiatorio.

88

Totale del bestiame per il sacrificio di comunione: ventiquattro giovenchi, sessanta arieti, sessanta capri, sessanta agnelli dell'anno. Questi furono i doni per la dedicazione dell'altare, dopo che esso fu unto.

89

Quando Mosè entrava nella tenda del convegno per parlare con il Signore, udiva la voce che gli parlava dall'alto del coperchio che è sull'arca della testimonianza fra i due cherubini; il Signore gli parlava.

Numeri 8


Numeri Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Numeri 7

Numeri

Ritornare all Indice

Capitolo 8

1

Il Signore disse ancora a Mosè:

2

«Parla ad Aronne e riferisci: Quando collocherai le lampade, le sette lampade dovranno proiettare la luce davanti al candelabro».

3

Aronne fece così: collocò le lampade in modo che facessero luce davanti al candelabro, come il Signore aveva ordinato a Mosè.

4

Ora il candelabro aveva questa fattura: era d'oro lavorato a martello, dal suo fusto alle sue corolle era un solo lavoro a martello. Mosè aveva fatto il candelabro secondo la figura che il Signore gli aveva mostrato.

5

Il Signore parlò a Mosè:

6

«Prendi i leviti tra gli Israeliti e purificali.

7

Per purificarli farai così: li aspergerai con l'acqua dell'espiazione; faranno passare il rasoio su tutto il loro corpo, laveranno le loro vesti e si purificheranno.

8

Poi prenderanno un giovenco con l'oblazione consueta di fior di farina intrisa in olio e tu prenderai un altro giovenco per il sacrificio espiatorio.

9

Farai avvicinare i leviti dinanzi alla tenda del convegno e convocherai tutta la comunità degli Israeliti.

10

Farai avvicinare i leviti davanti al Signore e gli Israeliti porranno le mani sui leviti;

11

Aronne presenterà i leviti come offerta da farsi con il rito di agitazione davanti al Signore da parte degli Israeliti ed essi faranno il servizio del Signore.

12

Poi i leviti porranno le mani sulla testa dei giovenchi e tu ne offrirai uno in sacrificio espiatorio per i leviti.

13

Farai stare i leviti davanti ad Aronne e davanti ai suoi figli e li presenterai come un'offerta da farsi con il rito di agitazione in onore del Signore.

14

Così separerai i leviti dagli Israeliti e i leviti saranno miei.

15

Dopo, i leviti verranno a fare il servizio nella tenda del convegno; tu li purificherai e li presenterai come un'offerta fatta con la rituale agitazione;

16

poiché mi sono tutti dediti tra gli Israeliti, io li ho presi con me, invece di quanti nascono per primi dalla madre, invece dei primogeniti di tutti gli Israeliti.

17

Poiché tutti i primogeniti degli Israeliti, tanto degli uomini quanto del bestiame, sono miei; io me li sono consacrati il giorno in cui percossi tutti i primogeniti nel paese d'Egitto.

18

Ho preso i leviti invece di tutti i primogeniti degli Israeliti.

19

Ho dato in dono ad Aronne e ai suoi figli i leviti tra gli Israeliti, perché facciano il servizio degli Israeliti nella tenda del convegno e perché compiano il rito espiatorio per gli Israeliti, perché nessun flagello colpisca gli Israeliti, qualora gli Israeliti si accostino al santuario».

20

Così fecero Mosè, Aronne e tutta la comunità degli Israeliti per i leviti; gli Israeliti fecero per i leviti quanto il Signore aveva ordinato a Mosè a loro riguardo.

21

I leviti si purificarono e lavarono le loro vesti; Aronne li presentò come un'offerta da agitare secondo il rito davanti al Signore e fece l'espiazione per essi, per purificarli.

22

Dopo, i leviti vennero a fare il servizio nella tenda del convegno alla presenza di Aronne e dei suoi figli. Come il Signore aveva ordinato a Mosè per i leviti, così si fece per loro.

23

Il Signore parlò a Mosè:

24

«Questo riguarda i leviti: da venticinque anni in su il levita entrerà a formare la squadra per il servizio nella tenda del convegno.

25

Dall'età di cinquant'anni si ritirerà dalla squadra del servizio e non servirà più.

26

Aiuterà i suoi fratelli nella tenda del convegno sorvegliando ciò che è affidato alla loro custodia; ma non farà più servizio. Così farai per i leviti, per quel che riguarda i loro uffici».

Numeri 9


Numeri Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Numeri 8

Numeri

Ritornare all Indice

Capitolo 9

1

Il Signore parlò ancora a Mosè nel deserto del Sinai, il primo mese del secondo anno, da quando uscirono dal paese d'Egitto, dicendo:

2

«Gli Israeliti celebreranno la pasqua nel tempo stabilito.

3

La celebrerete nel tempo stabilito, il quattordici di questo mese tra le due sere; la celebrerete secondo tutte le leggi e secondo tutte le prescrizioni e le usanze».

4

Mosè parlò agli Israeliti perché celebrassero la pasqua.

5

Essi celebrarono la pasqua il quattordici del mese al tramonto, nel deserto del Sinai; gli Israeliti agirono secondo tutti gli ordini che il Signore aveva dato a Mosè.

6

Ora vi erano alcuni uomini che essendo immondi per aver toccato un morto, non potevano celebrare la pasqua in quel giorno. Si presentarono in quello stesso giorno davanti a Mosè e davanti ad Aronne;

7

quegli uomini dissero a Mosè: «Noi siamo immondi per aver toccato un cadavere; perché dovremo essere impediti di presentare l'offerta del Signore, al tempo stabilito, in mezzo agli Israeliti?».

8

Mosè rispose loro: «Aspettate e sentirò quello che il Signore ordinerà a vostro riguardo».

9

Il Signore disse a Mosè:

10

«Parla agli Israeliti e ordina loro: Se uno di voi o dei vostri discendenti sarà immondo per il contatto con un cadavere o sarà lontano in viaggio, potrà ugualmente celebrare la pasqua in onore del Signore.

11

La celebreranno il quattordici del secondo mese al tramonto; mangeranno la vittima pasquale con pane azzimo e con erbe amare;

12

non ne serberanno alcun resto fino al mattino e non ne spezzeranno alcun osso. La celebreranno secondo tutte le leggi della pasqua.

13

Ma chi è mondo e non è in viaggio, se si astiene dal celebrare la pasqua, sarà eliminato dal suo popolo; perché non ha presentato l'offerta al Signore nel tempo stabilito, quell'uomo porterà la pena del suo peccato.

14

Se uno straniero che soggiorna in mezzo a voi celebra la pasqua del Signore, si conformerà alle leggi e alle prescrizioni della pasqua. Avrete un'unica legge per lo straniero e per il nativo del paese».

15

Nel giorno in cui la Dimora fu eretta, la nube coprì la Dimora, ossia la tenda della testimonianza; alla sera essa aveva sulla Dimora l'aspetto di un fuoco che durava fino alla mattina.

16

Così avveniva sempre: la nube copriva la Dimora e di notte aveva l'aspetto del fuoco.

17

Tutte le volte che la nube si alzava sopra la tenda, gli Israeliti si mettevano in cammino; dove la nuvola si fermava, in quel luogo gli Israeliti si accampavano.

18

Gli Israeliti si mettevano in cammino per ordine del Signore e per ordine del Signore si accampavano; rimanevano accampati finché la nube restava sulla Dimora.

19

Quando la nube rimaneva per molti giorni sulla Dimora, gli Israeliti osservavano la prescrizione del Signore e non partivano.

20

Se la nube rimaneva pochi giorni sulla Dimora, per ordine del Signore rimanevano accampati e per ordine del Signore levavano il campo.

21

Se la nube si fermava dalla sera alla mattina e si alzava la mattina, subito riprendevano il cammino; o se dopo un giorno e una notte la nube si alzava, allora riprendevano il cammino.

22

Se la nube rimaneva ferma sulla Dimora due giorni o un mese o un anno, gli Israeliti rimanevano accampati e non partivano: ma quando si alzava, levavano il campo.

23

Per ordine del Signore si accampavano e per ordine del Signore levavano il campo; osservavano le prescrizioni del Signore, secondo l'ordine dato dal Signore per mezzo di Mosè.

Numeri 10


Numeri Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Numeri 9

Numeri

Ritornare all Indice

Capitolo 10

1

Il Signore disse ancora a Mosè:

2

«Fatti due trombe d'argento; le farai lavorate a martello e ti serviranno per convocare la comunità e per levare l'accampamento.

3

Al suono di esse tutta la comunità si radunerà presso di te all'ingresso della tenda del convegno.

4

Al suono di una tromba sola, i principi, i capi delle migliaia d'Israele, converranno presso di te.

5

Quando suonerete uno squillo di acclamazione, gli accampamenti che sono a levante si metteranno in cammino.

6

Quando suonerete una seconda volta lo squillo di acclamazione, gli accampamenti che si trovano a mezzogiorno si metteranno in cammino; si suoneranno squilli di acclamazione quando dovranno mettersi in cammino.

7

Quando deve essere convocata la comunità, suonerete, ma non uno squillo di acclamazione.

8

I sacerdoti figli di Aronne suoneranno le trombe; sarà una legge perenne per voi e per i vostri discendenti.

9

Quando nel vostro paese andrete in guerra contro il nemico che vi attaccherà, suonerete le trombe con squilli di acclamazione e sarete ricordati davanti al Signore vostro Dio e sarete liberati dai vostri nemici.

10

Così anche nei vostri giorni di gioia, nelle vostre solennità e al principio dei vostri mesi, suonerete le trombe quando offrirete olocausti e sacrifici di comunione; esse vi ricorderanno davanti al vostro Dio. Io sono il Signore vostro Dio».

11

Il secondo anno, il secondo mese, il venti del mese, la nube si alzò sopra la Dimora della testimonianza.

12

Gli Israeliti partirono dal deserto del Sinai secondo il loro ordine di marcia; la nube si fermò nel deserto di Paran.

13

Così si misero in cammino la prima volta, secondo l'ordine del Signore, dato per mezzo di Mosè.

14

Per prima si mosse l'insegna dell'accampamento dei figli di Giuda, diviso secondo le loro schiere. Nacason, figlio di Amminadab, comandava la schiera di Giuda.

15

Netaneel, figlio di Suar, comandava la schiera della tribù dei figli di Issacar;

16

Eliab, figlio di Chelon, comandava la schiera della tribù dei figli di Zàbulon.

17

La Dimora fu smontata e i figli di Gherson e i figli di Merari si misero in cammino portando la Dimora.

18

Poi si mosse l'insegna dell'accampamento di Ruben, diviso secondo le sue schiere. Elisur, figlio di Sedeur, comandava la schiera di Ruben.

19

Selumiel, figlio di Surisaddai, comandava la schiera della tribù dei figli di Simeone.

20

Eliasaf, figlio di Deuel, comandava la schiera della tribù dei figli di Gad.

21

Poi si mossero i Keatiti, portando gli oggetti sacri; gli altri dovevano erigere la Dimora, prima che questi arrivassero.

22

Poi si mosse l'insegna dell'accampamento dei figli di Efraim, diviso secondo le sue schiere. Elisama, figlio di Ammiud, comandava la schiera di Efraim.

23

Gamliel, figlio di Pedasur, comandava la schiera della tribù dei figli di Manàsse.

24

Abidau, figlio di Ghideoni, comandava la schiera della tribù dei figli di Beniamino.

25

Poi si mosse l'insegna dell'accampamento dei figli di Dan, diviso secondo le sue schiere, formando la retroguardia di tutti gli accampamenti. Achiezer, figlio di Ammisaddai, comandava la schiera di Dan.

26

Paghiel, figlio di Ocran, comandava la schiera della tribù dei figli di Aser,

27

e Achira, figlio di Enan, comandava la schiera della tribù dei figli di Nèftali.

28

Questo era l'ordine con cui gli Israeliti si misero in cammino, secondo le loro schiere. Così levarono l'accampamento.

29

Mosè disse a Obab, figlio di Reuel, Madianita, suocero di Mosè: «Noi stiamo per partire, verso il luogo del quale il Signore ha detto: Io ve lo darò in possesso. Vieni con noi e ti faremo del bene, perché il Signore ha promesso di fare il bene a Israele».

30

Gli rispose: «Io non verrò ma tornerò al mio paese e dai miei parenti». Mosè disse:

31

«Non ci lasciare poiché tu conosci i luoghi dove ci accamperemo nel deserto e sarai per noi come gli occhi.

32

Se vieni con noi, qualunque bene il Signore farà a noi, noi lo faremo a te».

33

Così partirono dal monte del Signore e fecero tre giornate di cammino; l'arca dell'alleanza del Signore li precedeva durante le tre giornate di cammino, per cercare loro un luogo di sosta.

34

La nube del Signore era sopra di loro durante il giorno da quando erano partiti.

35

Quando l'arca partiva, Mosè diceva:

36

Quando si posava, diceva:

Numeri 11


Numeri Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Numeri 10

Numeri

Ritornare all Indice

Capitolo 11

1

Ora il popolo cominciò a lamentarsi malamente agli orecchi del Signore. Li udì il Signore e il suo sdegno si accese e il fuoco del Signore divampò in mezzo a loro e divorò l'estremità dell'accampamento.

2

Il popolo gridò a Mosè; Mosè pregò il Signore e il fuoco si spense.

3

Quel luogo fu chiamato Tabera, perché il fuoco del Signore era divampato in mezzo a loro.

4

La gente raccogliticcia, che era tra il popolo, fu presa da bramosia; anche gli Israeliti ripresero a lamentarsi e a dire: «Chi ci potrà dare carne da mangiare?

5

Ci ricordiamo dei pesci che mangiavamo in Egitto gratuitamente, dei cocomeri, dei meloni, dei porri, delle cipolle e dell'aglio.

6

Ora la nostra vita inaridisce; non c'è più nulla, i nostri occhi non vedono altro che questa manna».

7

Ora la manna era simile al seme del coriandolo e aveva l'aspetto della resina odorosa.

8

Il popolo andava attorno a raccoglierla; poi la riduceva in farina con la macina o la pestava nel mortaio, la faceva cuocere nelle pentole o ne faceva focacce; aveva il sapore di pasta all'olio.

9

Quando di notte cadeva la rugiada sul campo, cadeva anche la manna.

10

Mosè udì il popolo che si lamentava in tutte le famiglie, ognuno all'ingresso della propria tenda; lo sdegno del Signore divampò e la cosa dispiacque anche a Mosè.

11

Mosè disse al Signore: «Perché hai trattato così male il tuo servo? Perché non ho trovato grazia ai tuoi occhi, tanto che tu mi hai messo addosso il carico di tutto questo popolo?

12

L'ho forse concepito io tutto questo popolo? O l'ho forse messo al mondo io perché tu mi dica: Pòrtatelo in grembo, come la balia porta il bambino lattante, fino al paese che tu hai promesso con giuramento ai suoi padri?

13

Da dove prenderei la carne da dare a tutto questo popolo? Perché si lamenta dietro a me, dicendo: Dacci da mangiare carne!

14

Io non posso da solo portare il peso di tutto questo popolo; è un peso troppo grave per me.

15

Se mi devi trattare così, fammi morire piuttosto, fammi morire, se ho trovato grazia ai tuoi occhi; io non veda più la mia sventura!».

16

Il Signore disse a Mosè: «Radunami settanta uomini tra gli anziani d'Israele, conosciuti da te come anziani del popolo e come loro scribi; conducili alla tenda del convegno; vi si presentino con te.

17

Io scenderò e parlerò in quel luogo con te; prenderò lo spirito che è su di te per metterlo su di loro, perché portino con te il carico del popolo e tu non lo porti più da solo.

18

Dirai al popolo: Santificatevi per domani e mangerete carne, perché avete pianto agli orecchi del Signore, dicendo: Chi ci farà mangiare carne? Stavamo così bene in Egitto! Ebbene il Signore vi darà carne e voi ne mangerete.

19

Ne mangerete non per un giorno, non per due giorni, non per cinque giorni, non per dieci giorni, non per venti giorni,

20

ma per un mese intero, finché vi esca dalle narici e vi venga a noia, perché avete respinto il Signore che è in mezzo a voi e avete pianto davanti a lui, dicendo: Perché siamo usciti dall'Egitto?».

21

Mosè disse: «Questo popolo, in mezzo al quale mi trovo, conta seicentomila adulti e tu dici: Io darò loro la carne e ne mangeranno per un mese intero!

22

Si possono uccidere per loro greggi e armenti in modo che ne abbiano abbastanza? O si radunerà per loro tutto il pesce del mare in modo che ne abbiano abbastanza?».

23

Il Signore rispose a Mosè: «Il braccio del Signore è forse raccorciato? Ora vedrai se la parola che ti ho detta si realizzerà o no».

24

Mosè dunque uscì e riferì al popolo le parole del Signore; radunò settanta uomini tra gli anziani del popolo e li pose intorno alla tenda del convegno.

25

Allora il Signore scese nella nube e gli parlò: prese lo spirito che era su di lui e lo infuse sui settanta anziani: quando lo spirito si fu posato su di essi, quelli profetizzarono, ma non lo fecero più in seguito.

26

Intanto, due uomini, uno chiamato Eldad e l'altro Medad, erano rimasti nell'accampamento e lo spirito si posò su di essi; erano fra gli iscritti ma non erano usciti per andare alla tenda; si misero a profetizzare nell'accampamento.

27

Un giovane corse a riferire la cosa a Mosè e disse: «Eldad e Medad profetizzano nell'accampamento».

28

Allora Giosuè, figlio di Nun, che dalla sua giovinezza era al servizio di Mosè, disse: «Mosè, signor mio, impediscili!».

29

Ma Mosè gli rispose: «Sei tu geloso per me? Fossero tutti profeti nel popolo del Signore e volesse il Signore dare loro il suo spirito!».

30

Mosè si ritirò nell'accampamento, insieme con gli anziani d'Israele.

31

Intanto si era alzato un vento, per ordine del Signore, e portò quaglie dalla parte del mare e le fece cadere presso l'accampamento sulla distesa di circa una giornata di cammino da un lato e una giornata di cammino dall'altro, intorno all'accampamento e a un'altezza di circa due cubiti sulla superficie del suolo.

32

Il popolo si alzò e tutto quel giorno e tutta la notte e tutto il giorno dopo raccolse le quaglie. Chi ne raccolse meno ne ebbe dieci homer; le distesero intorno all'accampamento.

33

Avevano ancora la carne fra i denti e non l'avevano ancora masticata, quando lo sdegno del Signore si accese contro il popolo e il Signore percosse il popolo con una gravissima piaga.

34

Quel luogo fu chiamato Kibrot-Taava, perché qui fu sepolta la gente che si era lasciata dominare dalla ingordigia.

35

Da Kibrot-Taava il popolo partì per Caserot e a Caserot fece sosta.

Numeri 12


Numeri Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Numeri 11

Numeri

Ritornare all Indice

Capitolo 12

1

Maria e Aronne parlarono contro Mosè a causa della donna etiope che aveva sposata; infatti aveva sposato una Etiope.

2

Dissero: «Il Signore ha forse parlato soltanto per mezzo di Mosè? Non ha parlato anche per mezzo nostro?». Il Signore udì.

3

Ora Mosè era molto più mansueto di ogni uomo che è sulla terra.

4

Il Signore disse subito a Mosè, ad Aronne e a Maria: «Uscite tutti e tre e andate alla tenda del convegno». Uscirono tutti e tre.

5

Il Signore allora scese in una colonna di nube, si fermò all'ingresso della tenda e chiamò Aronne e Maria. I due si fecero avanti.

6

Il Signore disse:

7

Non così per il mio servo Mosè:

8

Bocca a bocca parlo con lui,

9

L'ira del Signore si accese contro di loro ed Egli se ne andò;

10

la nuvola si ritirò di sopra alla tenda ed ecco Maria era lebbrosa, bianca come neve; Aronne guardò Maria ed ecco era lebbrosa.

11

Aronne disse a Mosè: «Signor mio, non addossarci la pena del peccato che abbiamo stoltamente commesso,

12

essa non sia come il bambino nato morto, la cui carne è gia mezzo consumata quando esce dal seno della madre».

13

Mosè gridò al Signore: «Guariscila, Dio!».

14

Il Signore rispose a Mosè: «Se suo padre le avesse sputato in viso, non ne porterebbe essa vergogna per sette giorni? Stia dunque isolata fuori dell'accampamento sette giorni; poi vi sarà di nuovo ammessa».

15

Maria dunque rimase isolata, fuori dell'accampamento sette giorni; il popolo non riprese il cammino, finché Maria non fu riammessa nell'accampamento.

16

Poi il popolo partì da Caserot e si accampò nel deserto di Paran.

Numeri 13


Numeri Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Numeri 12

Numeri

Ritornare all Indice

Capitolo 13

1

Il Signore disse a Mosè:

2

«Manda uomini a esplorare il paese di Canaan che sto per dare agli Israeliti. Mandate un uomo per ogni tribù dei loro padri; siano tutti dei loro capi».

3

Mosè li mandò dal deserto di Paran, secondo il comando del Signore; quegli uomini erano tutti capi degli Israeliti.

4

Questi erano i loro nomi: per la tribù di Ruben, Sammua figlio di Zaccur;

5

per la tribù di Simeone, Safat figlio di Cori;

6

per la tribù di Giuda, Caleb figlio di Iefunne;

7

per la tribù di Issacar, Igheal figlio di Giuseppe; per la tribù di Efraim,

8

Osea figlio di Nun;

9

per la tribù di Beniamino, Palti figlio di Rafu;

10

per la tribù di Zàbulon, Gaddiel figlio di Sodi;

11

per la tribù di Giuseppe, cioè per la tribù di Manàsse, Gaddi figlio di Susi;

12

per la tribù di Dan, Ammiel figlio di Ghemalli;

13

per la tribù di Aser, Setur figlio di Michele;

14

per la tribù di Nèftali, Nacbi figlio di Vofsi;

15

per la tribù di Gad, Gheuel figlio di Machi.

16

Questi sono i nomi degli uomini che Mosè mandò a esplorare il paese. Mosè diede ad Osea, figlio di Nun, il nome di Giosuè.

17

Mosè dunque li mandò a esplorare il paese di Canaan e disse loro: «Salite attraverso il Negheb; poi salirete alla regione montana

18

e osserverete che paese sia, che popolo l'abiti, se forte o debole, se poco o molto numeroso;

19

come sia la regione che esso abita, se buona o cattiva, e come siano le città dove abita, se siano accampamenti o luoghi fortificati;

20

come sia il terreno, se fertile o sterile, se vi siano alberi o no. Siate coraggiosi e portate frutti del paese». Era il tempo in cui cominciava a maturare l'uva.

21

Quelli dunque salirono ed esplorarono il paese dal deserto di Sin, fino a Recob, in direzione di Amat.

22

Salirono attraverso il Negheb e andarono fino a Ebron, dove erano Achiman, Sesai e Talmai, figli di Anak. Ora Ebron era stata edificata sette anni prima di Tanis in Egitto.

23

Giunsero fino alla valle di Escol, dove tagliarono un tralcio con un grappolo d'uva, che portarono in due con una stanga, e presero anche melagrane e fichi.

24

Quel luogo fu chiamato valle di Escol a causa del grappolo d'uva che gli Israeliti vi tagliarono.

25

Alla fine di quaranta giorni tornarono dall'esplorazione del paese

26

e andarono a trovare Mosè e Aronne e tutta la comunità degli Israeliti nel deserto di Paran, a Kades; riferirono ogni cosa a loro e a tutta la comunità e mostrarono loro i frutti del paese.

27

Raccontarono: «Noi siamo arrivati nel paese dove tu ci avevi mandato ed è davvero un paese dove scorre latte e miele; ecco i suoi frutti.

28

Ma il popolo che abita il paese è potente, le città sono fortificate e immense e vi abbiamo anche visto i figli di Anak.

29

Gli Amaleciti abitano la regione del Negheb; gli Hittiti, i Gebusei e gli Amorrei le montagne; i Cananei abitano presso il mare e lungo la riva del Giordano».

30

Caleb calmò il popolo che mormorava contro Mosè e disse: «Andiamo presto e conquistiamo il paese, perché certo possiamo riuscirvi».

31

Ma gli uomini che vi erano andati con lui dissero: «Noi non saremo capaci di andare contro questo popolo, perché è più forte di noi».

32

Screditarono presso gli Israeliti il paese che avevano esplorato, dicendo: «Il paese che abbiamo attraversato per esplorarlo è un paese che divora i suoi abitanti; tutta la gente che vi abbiamo notata è gente di alta statura;

33

vi abbiamo visto i giganti, figli di Anak, della razza dei giganti, di fronte ai quali ci sembrava di essere come locuste e così dovevamo sembrare a loro».

Numeri 14


Numeri Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Numeri 13

Numeri

Ritornare all Indice

Capitolo 14

1

Allora tutta la comunità alzò la voce e diede in alte grida; il popolo pianse tutta quella notte.

2

Tutti gli Israeliti mormoravano contro Mosè e contro Aronne e tutta la comunità disse loro: «Oh! fossimo morti nel paese d'Egitto o fossimo morti in questo deserto!

3

E perché il Signore ci conduce in quel paese per cadere di spada? Le nostre mogli e i nostri bambini saranno preda. Non sarebbe meglio per noi tornare in Egitto?».

4

Si dissero l'un l'altro: «Diamoci un capo e torniamo in Egitto».

5

Allora Mosè e Aronne si prostrarono a terra dinanzi a tutta la comunità riunita degli Israeliti.

6

Giosuè figlio di Nun e Caleb figlio di Iefunne, che erano fra coloro che avevano esplorato il paese, si stracciarono le vesti

7

e parlarono così a tutta la comunità degli Israeliti: «Il paese che abbiamo attraversato per esplorarlo è un paese molto buono.

8

Se il Signore ci è favorevole, ci introdurrà in quel paese e ce lo darà: è un paese dove scorre latte e miele.

9

Soltanto, non vi ribellate al Signore e non abbiate paura del popolo del paese; è pane per noi e la loro difesa li ha abbandonati mentre il Signore è con noi; non ne abbiate paura».

10

Allora tutta la comunità parlò di lapidarli; ma la Gloria del Signore apparve sulla tenda del convegno a tutti gli Israeliti.

11

Il Signore disse a Mosè: «Fino a quando mi disprezzerà questo popolo? E fino a quando non avranno fede in me, dopo tutti i miracoli che ho fatti in mezzo a loro?

12

Io lo colpirò con la peste e lo distruggerò, ma farò di te una nazione più grande e più potente di esso».

13

Mosè disse al Signore: «Ma gli Egiziani hanno saputo che tu hai fatto uscire questo popolo con la tua potenza

14

e lo hanno detto agli abitanti di questo paese. Essi hanno udito che tu, Signore, sei in mezzo a questo popolo, e ti mostri loro faccia a faccia, che la tua nube si ferma sopra di loro e che cammini davanti a loro di giorno in una colonna di nube e di notte in una colonna di fuoco.

15

Ora se fai perire questo popolo come un solo uomo, le nazioni che hanno udito la tua fama, diranno:

16

Siccome il Signore non è stato in grado di far entrare questo popolo nel paese che aveva giurato di dargli, li ha ammazzati nel deserto.

17

Ora si mostri grande la potenza del mio Signore, perché tu hai detto:

18

Il Signore è lento all'ira e grande in bontà, perdona la colpa e la ribellione, ma non lascia senza punizione; castiga la colpa dei padri nei figli fino alla terza e alla quarta generazione.

19

Perdona l'iniquità di questo popolo, secondo la grandezza della tua bontà, così come hai perdonato a questo popolo dall'Egitto fin qui».

20

Il Signore disse: «Io perdono come tu hai chiesto;

21

ma, per la mia vita, com'è vero che tutta la terra sarà piena della gloria del Signore,

22

tutti quegli uomini che hanno visto la mia gloria e i prodigi compiuti da me in Egitto e nel deserto e tuttavia mi hanno messo alla prova gia dieci volte e non hanno obbedito alla mia voce,

23

certo non vedranno il paese che ho giurato di dare ai loro padri. Nessuno di quelli che mi hanno disprezzato lo vedrà;

24

ma il mio servo Caleb che è stato animato da un altro spirito e mi ha seguito fedelmente io lo introdurrò nel paese dove è andato; la sua stirpe lo possiederà.

25

Gli Amaleciti e i Cananei abitano nella valle; domani tornate indietro, incamminatevi verso il deserto, per la via del Mare Rosso».

26

Il Signore disse ancora a Mosè e ad Aronne:

27

«Fino a quando sopporterò io questa comunità malvagia che mormora contro di me? Io ho udito le lamentele degli Israeliti contro di me.

28

Riferisci loro: Per la mia vita, dice il Signore, io vi farò quello che ho sentito dire da voi.

29

I vostri cadaveri cadranno in questo deserto. Nessuno di voi, di quanti siete stati registrati dall'età di venti anni in su e avete mormorato contro di me,

30

potrà entrare nel paese nel quale ho giurato di farvi abitare, se non Caleb, figlio di Iefunne, e Giosuè figlio di Nun.

31

I vostri bambini, dei quali avete detto che sarebbero diventati una preda di guerra, quelli ve li farò entrare; essi conosceranno il paese che voi avete disprezzato.

32

Ma i vostri cadaveri cadranno in questo deserto.

33

I vostri figli saranno nòmadi nel deserto per quarant'anni e porteranno il peso delle vostre infedeltà, finché i vostri cadaveri siano tutti quanti nel deserto.

34

Secondo il numero dei giorni che avete impiegato per esplorare il paese, quaranta giorni, sconterete le vostre iniquità per quarant'anni, un anno per ogni giorno e conoscerete la mia ostilità.

35

Io, il Signore, ho parlato. Così agirò con tutta questa comunità malvagia che si è riunita contro di me: in questo deserto saranno annientati e qui moriranno».

36

Gli uomini che Mosè aveva mandati a esplorare il paese e che, tornati, avevano fatto mormorare tutta la comunità contro di lui diffondendo il discredito sul paese,

37

quegli uomini che avevano propagato cattive voci su quel paese, morirono colpiti da un flagello, davanti al Signore.

38

Ma di quelli che erano andati a esplorare il paese rimasero vivi Giosuè, figlio di Nun, e Caleb, figlio di Iefunne.

39

Mosè riferì quelle parole a tutti gli Israeliti; il popolo ne fu molto turbato.

40

La mattina si alzarono presto per salire verso la cima del monte, dicendo: «Eccoci qua; noi saliremo al luogo del quale il Signore ha detto che noi abbiamo peccato».

41

Ma Mosè disse: «Perché trasgredite l'ordine del Signore? La cosa non vi riuscirà.

42

Poiché il Signore non è in mezzo a voi, non salite perché non siate sconfitti dai vostri nemici!

43

Perché di fronte a voi stanno gli Amaleciti e i Cananei e voi cadrete di spada; perché avete abbandonato il Signore, il Signore non sarà con voi».

44

Si ostinarono a salire verso la cima del monte, ma l'arca dell'alleanza del Signore e Mosè non si mossero dall'accampamento.

45

Allora gli Amaleciti e i Cananei che abitavano su quel monte scesero, li batterono e ne fecero strage fino a Corma.

Numeri 15


Numeri Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Numeri 14

Numeri

Ritornare all Indice

Capitolo 15

1

Il Signore disse a Mosè:

2

«Parla agli Israeliti e riferisci loro: Quando sarete entrati nel paese che dovrete abitare e che io vi dò

3

e offrirete al Signore un sacrificio consumato dal fuoco, olocausto o sacrificio per soddisfare un voto, o per un'offerta volontaria, o nelle vostre solennità, per fare un profumo soave per il Signore con il vostro bestiame grosso o minuto,

4

colui che presenterà l'offerta al Signore, offrirà in oblazione un decimo di efa di fior di farina intrisa in un quarto di hin di olio.

5

Farai una libazione di un quarto di hin di vino oltre l'olocausto o sacrificio per ogni agnello.

6

Se è per un ariete, offrirai in oblazione due decimi di efa di fior di farina con un terzo di hin di olio

7

e farai una libazione di un terzo di hin di vino come offerta di odore soave in onore del Signore.

8

Se offri un giovenco in olocausto o in sacrificio per soddisfare un voto o in sacrificio di comunione al Signore,

9

oltre il giovenco si offrirà, in oblazione, tre decimi di efa di fior di farina intrisa in mezzo hin di olio

10

e farai una libazione di un mezzo hin di vino; è un sacrificio consumato dal fuoco, soave profumo per il Signore.

11

Così si farà per ogni bue, per ogni ariete, per ogni agnello o capretto.

12

Qualunque sia il numero degli animali che immolerete, farete così per ciascuna vittima.

13

Quanti sono nativi del paese faranno così, quando offriranno un sacrificio consumato dal fuoco, soave profumo per il Signore.

14

Se uno straniero che soggiorna da voi o chiunque dimorerà in mezzo a voi in futuro, offrirà un sacrificio con il fuoco, soave profumo per il Signore, farà come fate voi.

15

Vi sarà una sola legge per tutta la comunità, per voi e per lo straniero che soggiorna in mezzo a voi; sarà una legge perenne, di generazione in generazione; come siete voi, così sarà lo straniero davanti al Signore.

16

Ci sarà una stessa legge e uno stesso rito per voi e per lo straniero che soggiorna presso di voi».

17

Il Signore disse ancora a Mosè:

18

«Parla agli Israeliti e riferisci loro. Quando sarete arrivati nel paese dove io vi conduco

19

e mangerete il pane di quel paese, ne preleverete un'offerta da presentare al Signore.

20

Delle primizie della vostra madia, metterete da parte una focaccia come offerta da elevare secondo il rito, la preleverete come si preleva dall'aia l'offerta che si fa con il rito di elevazione.

21

Delle primizie della vostra madia darete al Signore una parte come offerta che si fa elevandola, di generazione in generazione.

22

Se avrete mancato per inavvertenza e non avrete osservato tutti questi comandi che il Signore ha dati a Mosè,

23

quanto il Signore vi ha comandato per mezzo di Mosè, dal giorno in cui il Signore vi ha dato comandi e in seguito, nelle vostre successive generazioni,

24

se il peccato è stato commesso per inavvertenza da parte della comunità, senza che la comunità se ne sia accorta, tutta la comunità offrirà un giovenco come olocausto di soave profumo per il Signore, con la sua oblazione e la sua libazione secondo il rito, e un capro come sacrificio espiatorio.

25

Il sacerdote farà il rito espiatorio per tutta la comunità degli Israeliti e sarà loro perdonato; infatti si tratta di un peccato commesso per inavvertenza ed essi hanno portato l'offerta, il sacrificio fatto in onore del Signore mediante il fuoco e il loro sacrificio espiatorio davanti al Signore, a causa della loro inavvertenza.

26

Sarà perdonato a tutta la comunità degli Israeliti e allo straniero che soggiorna in mezzo a loro, perché tutto il popolo ha peccato per inavvertenza.

27

Se è una persona sola che ha peccato per inavvertenza, offra una capra di un anno come sacrificio espiatorio.

28

Il sacerdote farà il rito espiatorio davanti al Signore per la persona che avrà mancato commettendo un peccato per inavvertenza; quando avrà fatto l'espiazione per essa, le sarà perdonato.

29

Si tratti di un nativo del paese tra gli Israeliti o di uno straniero che soggiorna in mezzo a voi, avrete un'unica legge per colui che pecca per inavvertenza.

30

Ma la persona che agisce con deliberazione, nativo del paese o straniero, insulta il Signore; essa sarà eliminata dal suo popolo.

31

Poiché ha disprezzato la parola del Signore e ha violato il suo comando, quella persona dovrà essere eliminata; porterà il peso della sua colpa».

32

Mentre gli Israeliti erano nel deserto, trovarono un uomo che raccoglieva legna in giorno di sabato.

33

Quelli che l'avevano trovato a raccogliere legna, lo condussero a Mosè, ad Aronne e a tutta la comunità.

34

Lo misero sotto sorveglianza, perché non era stato ancora stabilito che cosa gli si dovesse fare.

35

Il Signore disse a Mosè: «Quell'uomo deve essere messo a morte; tutta la comunità lo lapiderà fuori dell'accampamento».

36

Tutta la comunità lo condusse fuori dell'accampamento e lo lapidò; quegli morì secondo il comando che il Signore aveva dato a Mosè.

37

Il Signore aggiunse a Mosè:

38

«Parla agli Israeliti e ordina loro che si facciano, di generazione in generazione, fiocchi agli angoli delle loro vesti e che mettano al fiocco di ogni angolo un cordone di porpora viola.

39

Avrete tali fiocchi e, quando li guarderete, vi ricorderete di tutti i comandi del Signore per metterli in pratica; non andrete vagando dietro il vostro cuore e i vostri occhi, seguendo i quali vi prostituite.

40

Così vi ricorderete di tutti i miei comandi, li metterete in pratica e sarete santi per il vostro Dio.

41

Io sono il Signore vostro Dio, che vi ho fatti uscire dal paese di Egitto per essere il vostro Dio. Io sono il Signore vostro Dio».

Numeri 16


Numeri Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Numeri 15

Numeri

Ritornare all Indice

Capitolo 16

1

Ora Core figlio di Izear, figlio di Keat, figlio di Levi, e Datan e Abiram, figli di Eliab, figlio di Pallu, figlio di Ruben,

2

presero altra gente e insorsero contro Mosè, con duecentocinquanta uomini tra gli Israeliti, capi della comunità, membri del consiglio, uomini stimati;

3

radunatisi contro Mosè e contro Aronne, dissero loro: «Basta! Tutta la comunità, tutti sono santi e il Signore è in mezzo a loro; perché dunque vi innalzate sopra l'assemblea del Signore?».

4

Quando Mosè ebbe udito questo, si prostrò con la faccia a terra;

5

poi disse a Core e a tutta la gente che era con lui: «Domani mattina il Signore farà conoscere chi è suo e chi è santo e se lo farà avvicinare: farà avvicinare a sé colui che egli avrà scelto.

6

Fate questo: prendete gli incensieri tu e tutta la gente che è con te;

7

domani vi metterete il fuoco e porrete profumo aromatico davanti al Signore; colui che il Signore avrà scelto sarà santo. Basta, figli di Levi!».

8

Mosè disse poi a Core: «Ora ascoltate, figli di Levi!

9

E' forse poco per voi che il Dio d'Israele vi abbia segregati dalla comunità d'Israele e vi abbia fatti avvicinare a sé per prestare servizio nella Dimora del Signore e per tenervi davanti alla comunità, esercitando per essa il vostro ministero?

10

Egli vi ha fatti avvicinare a sé, te e tutti i tuoi fratelli figli di Levi con te e ora pretendete anche il sacerdozio?

11

Per questo tu e tutta la gente che è con te siete convenuti contro il Signore! E chi è Aronne perché vi mettiate a mormorare contro di lui?».

12

Poi Mosè mandò a chiamare Datan e Abiram, figli di Eliab; ma essi dissero: «Noi non verremo.

13

E' forse poco per te l'averci fatti partire da un paese dove scorre latte e miele per farci morire nel deserto, perché tu voglia fare il nostro capo e dominare su di noi?

14

Non ci hai davvero condotti in un paese dove scorre latte e miele, né ci hai dato il possesso di campi e di vigne! Credi tu di poter privare degli occhi questa gente? Noi non verremo».

15

Allora Mosè si adirò molto e disse al Signore: «Non gradire la loro oblazione; io non ho preso da costoro neppure un asino e non ho fatto torto ad alcuno di loro».

16

Mosè disse a Core: «Tu e tutta la tua gente trovatevi domani davanti al Signore: tu e loro con Aronne;

17

ciascuno di voi prenda l'incensiere, vi metta il profumo aromatico e porti ciascuno il suo incensiere davanti al Signore: duecentocinquanta incensieri. Anche tu e Aronne; ciascuno prenda un incensiere».

18

Essi dunque presero ciascuno un incensiere, vi misero il fuoco, vi posero profumo aromatico e si fermarono all'ingresso della tenda del convegno; lo stesso fecero Mosè e Aronne.

19

Core convocò tutta la comunità presso Mosè e Aronne all'ingresso della tenda del convegno; la gloria del Signore apparve a tutta la comunità.

20

Il Signore disse a Mosè e ad Aronne:

21

«Allontanatevi da questa comunità e io li consumerò in un istante».

22

Ma essi, prostratisi con la faccia a terra, dissero: «Dio, Dio degli spiriti di ogni essere vivente! Un uomo solo ha peccato e ti vorresti adirare contro tutta la comunità?».

23

Il Signore disse a Mosè:

24

«Parla alla comunità e ordinale: Ritiratevi dalle vicinanze della dimora di Core, Datan e Abiram».

25

Mosè si alzò e andò da Datan e da Abiram; gli anziani di Israele lo seguirono.

26

Egli disse alla comunità: «Allontanatevi dalle tende di questi uomini empi e non toccate nulla di ciò che è loro, perché non periate a causa di tutti i loro peccati».

27

Così quelli si ritirarono dal luogo dove stavano Core, Datan e Abiram. Datan e Abiram uscirono e si fermarono all'ingresso delle loro tende con le mogli, i figli e i bambini.

28

Mosè disse: «Da questo saprete che il Signore mi ha mandato per fare tutte queste opere e che io non ho agito di mia iniziativa.

29

Se questa gente muore come muoiono tutti gli uomini, se la loro sorte è la sorte comune a tutti gli uomini, il Signore non mi ha mandato;

30

ma se il Signore fa una cosa meravigliosa, se la terra spalanca la bocca e li ingoia con quanto appartiene loro e se essi scendono vivi agli inferi, allora saprete che questi uomini hanno disprezzato il Signore».

31

Come egli ebbe finito di pronunciare tutte queste parole, il suolo si profondò sotto i loro piedi,

32

la terra spalancò la bocca e li inghiottì: essi e le loro famiglie, con tutta la gente che apparteneva a Core e tutta la loro roba.

33

Scesero vivi agli inferi essi e quanto loro apparteneva; la terra li ricoprì ed essi scomparvero dall'assemblea.

34

Tutto Israele che era attorno ad essi fuggì alle loro grida; perché dicevano: «La terra non inghiottisca anche noi!».

35

Un fuoco uscì dalla presenza del Signore e divorò i duecentocinquanta uomini, che offrivano l'incenso.

Numeri 17


Numeri Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Numeri 16

Numeri

Ritornare all Indice

Capitolo 17

1

Poi il Signore disse a Mosè:

2

«Dì a Eleazaro, figlio del sacerdote Aronne, di tirar fuori gli incensieri dall'incendio e di disperdere qua e là il fuoco, perché quelli sono sacri;

3

degli incensieri di quegli uomini, che hanno peccato al prezzo della loro vita, si facciano tante lamine battute per rivestirne l'altare, poiché sono stati presentati davanti al Signore e quindi sono sacri; saranno un monito per gli Israeliti».

4

Il sacerdote Eleazaro prese gli incensieri di rame presentati dagli uomini che erano stati arsi; furono ridotti in lamine per rivestirne l'altare,

5

perché servano da memoriale agli Israeliti: nessun estraneo che non sia della discendenza di Aronne si accosti a bruciare incenso davanti al Signore e abbia la sorte di Core e di quelli che erano con lui. Eleazaro fece come il Signore gli aveva ordinato per mezzo di Mosè.

6

Il giorno dopo tutta la comunità degli Israeliti mormorò contro Mosè e Aronne dicendo: «Voi avete fatto morire il popolo del Signore».

7

Come la comunità si radunava contro Mosè e contro Aronne, gli Israeliti si volsero verso la tenda del convegno; ed ecco la nube la ricoprì e apparve la gloria del Signore.

8

Mosè e Aronne vennero davanti alla tenda del convegno.

9

Il Signore disse a Mosè:

10

«Allontanatevi da questa comunità e io li consumerò in un istante». Ma essi si prostrarono con la faccia a terra.

11

Mosè disse ad Aronne: «Prendi l'incensiere, mettici il fuoco preso dall'altare, ponici sopra l'incenso; portalo presto in mezzo alla comunità e fà il rito espiatorio per essi; poiché l'ira del Signore è divampata, il flagello è gia cominciato».

12

Aronne prese l'incensiere, come Mosè aveva detto, corse in mezzo all'assemblea; ecco il flagello era gia cominciato in mezzo al popolo; mise l'incenso nel braciere e fece il rito espiatorio per il popolo.

13

Si fermò tra i morti e i vivi e il flagello fu arrestato.

14

Ora quelli che morirono di quel flagello furono quattordicimilasettecento, oltre quelli che morirono per il fatto di Core.

15

Aronne tornò da Mosè all'ingresso della tenda del convegno: il flagello era stato fermato.

16

Poi il Signore disse a Mosè:

17

«Parla agli Israeliti e fatti dare da loro dei bastoni, uno per ogni loro casato paterno: cioè dodici bastoni da parte di tutti i loro capi secondo i loro casati paterni; scriverai il nome di ognuno sul suo bastone,

18

scriverai il nome di Aronne sul bastone di Levi, poiché ci sarà un bastone per ogni capo dei loro casati paterni.

19

Riporrai quei bastoni nella tenda del convegno, davanti alla testimonianza, dove io sono solito darvi convegno.

20

L'uomo che io avrò scelto sarà quello il cui bastone fiorirà e così farò cessare davanti a me le mormorazioni che gli Israeliti fanno contro di voi».

21

Mosè parlò agli Israeliti e tutti i loro capi gli diedero un bastone ciascuno, secondo i loro casati paterni, cioè dodici bastoni; il bastone di Aronne era in mezzo ai loro bastoni.

22

Mosè ripose quei bastoni davanti al Signore nella tenda della testimonianza.

23

Il giorno dopo, Mosè entrò nella tenda della testimonianza ed ecco il bastone di Aronne per il casato di Levi era fiorito: aveva prodotto germogli, aveva fatto sbocciare fiori e maturato mandorle.

24

Allora Mosè tolse tutti i bastoni dalla presenza del Signore e li portò a tutti gli Israeliti; essi li videro e presero ciascuno il suo bastone.

25

Il Signore disse a Mosè: «Riporta il bastone di Aronne davanti alla Testimonianza, perché sia conservato come un monito per i ribelli e si ponga fine alle loro mormorazioni contro di me ed essi non ne muoiano».

26

Mosè fece come il Signore gli aveva comandato.

27

Gli Israeliti dissero a Mosè: «Ecco, moriamo, siamo perduti, siamo tutti perduti!

28

Chiunque si accosta alla Dimora del Signore muore; dovremo morire tutti?».

Numeri 18


Numeri Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Numeri 17

Numeri

Ritornare all Indice

Capitolo 18

1

Il Signore disse ad Aronne: «Tu, i tuoi figli e la casa di tuo padre con te porterete il peso delle iniquità commesse nel santuario; tu e i tuoi figli porterete il peso delle iniquità commesse nell'esercizio del vostro sacerdozio.

2

Anche i tuoi fratelli, la tribù di Levi, la tribù di tuo padre, farai accostare a te, perché ti siano accanto e ti servano quando tu e i tuoi figli con te sarete davanti alla tenda della testimonianza.

3

Essi staranno al tuo servizio e al servizio di tutta la tenda; soltanto non si accosteranno agli arredi del santuario né all'altare, perché non moriate gli uni e gli altri.

4

Essi saranno accanto a te e saranno addetti alla custodia della tenda del convegno per tutto il servizio della tenda e nessun estraneo si accosterà a voi.

5

Voi sarete addetti alla custodia del santuario e dell'altare, perché non vi sia più ira contro gli Israeliti.

6

Quanto a me, ecco, io ho preso i vostri fratelli, i leviti, tra gli Israeliti; dati al Signore, essi sono rimessi in dono a voi per prestare servizio nella tenda del convegno.

7

Tu e i tuoi figli con te eserciterete il vostro sacerdozio per quanto riguarda l'altare ciò che è oltre il velo; compirete il vostro ministero. Io vi dò l'esercizio del sacerdozio come un dono; l'estraneo che si accosterà sarà messo a morte».

8

Il Signore disse ancora ad Aronne: «Ecco, io ti dò il diritto a tutte le cose consacrate dagli Israeliti, cioè a quelle che mi sono offerte per elevazione: io le dò a te e ai tuoi figli, come diritto della tua unzione, per legge perenne.

9

Questo ti apparterrà fra le cose santissime, fra le loro offerte consumate dal fuoco: ogni oblazione, ogni sacrificio espiatorio e ogni sacrificio di riparazione che mi presenteranno; sono tutte cose santissime che apparterranno a te e ai tuoi figli.

10

Le mangerai in luogo santissimo; ne mangerà ogni maschio; le tratterai come cose sante.

11

Questo ancora ti apparterrà: i doni che gli Israeliti presenteranno con l'elevazione e tutte le loro offerte fatte con il rito di agitazione; io le dò a te, ai tuoi figli e alle tue figlie con te per legge perenne. Chiunque sarà mondo in casa tua ne potrà mangiare.

12

Ti dò anche tutte le primizie che al Signore offriranno: il meglio dell'olio, il meglio del mosto e del grano.

13

Le primizie di quanto produrrà la loro terra che essi presenteranno al Signore saranno tue. Chiunque sarà mondo in casa tua ne potrà mangiare.

14

Quanto sarà consacrato per voto di sterminio in Israele sarà tuo.

15

Ogni essere che nasce per primo da ogni essere vivente, offerto al Signore, così degli uomini come degli animali, sarà tuo; però farai riscattare il primogenito dell'uomo e farai anche riscattare il primo nato di un animale immondo.

16

Quanto al riscatto, li farai riscattare dall'età di un mese, secondo la stima di cinque sicli d'argento, in base al siclo del santuario, che è di venti ghera.

17

Ma non farai riscattare il primo nato della vacca, né il primo nato della pecora, né il primo nato della capra; sono cosa sacra; verserai il loro sangue sull'altare e brucerai le loro parti grasse come sacrificio consumato dal fuoco, soave profumo per il Signore.

18

La loro carne sarà tua; sarà tua come il petto dell'offerta che si fa con la agitazione rituale e come la coscia destra.

19

Io dò a te, ai tuoi figli e alle tue figlie con te, per legge perenne, tutte le offerte di cose sante che gli Israeliti presenteranno al Signore con il rito dell'elevazione. E' un'alleanza inviolabile, perenne, davanti al Signore, per te e per la tua discendenza con te».

20

Il Signore disse ad Aronne: «Tu non avrai alcun possesso nel loro paese e non ci sarà parte per te in mezzo a loro; io sono la tua parte e il tuo possesso in mezzo agli Israeliti.

21

Ai figli di Levi io dò in possesso tutte le decime in Israele per il servizio che fanno, il servizio della tenda del convegno.

22

Gli Israeliti non si accosteranno più alla tenda del convegno per non caricarsi di un peccato che li farebbe morire.

23

Ma il servizio nella tenda del convegno lo faranno soltanto i leviti; essi porteranno il peso della loro responsabilità; sarà una legge perenne, di generazione in generazione; non possiederanno nulla tra gli Israeliti;

24

poiché io dò in possesso ai leviti le decime che gli Israeliti presenteranno al Signore come offerta fatta con il rito di elevazione; per questo dico di loro: Non possiederanno nulla tra gli Israeliti».

25

Il Signore disse a Mosè:

26

«Parlerai inoltre ai leviti e dirai loro: Quando riceverete dagli Israeliti le decime che io vi dò per conto loro in vostro possesso, ne preleverete un'offerta secondo la rituale elevazione da fare al Signore: una decima della decima;

27

l'offerta che avrete prelevata vi sarà calcolata come il grano che viene dall'aia e come il mosto che esce dal torchio.

28

Così anche voi preleverete un'offerta per il Signore da tutte le decime che riceverete dagli Israeliti e darete al sacerdote Aronne l'offerta che avrete prelevato per il Signore.

29

Da tutte le cose che vi saranno concesse preleverete tutte le offerte per il Signore; di tutto ciò che vi sarà di meglio preleverete quel tanto che è da consacrare.

30

Dirai loro: Quando ne avrete prelevato il meglio, quel che rimane sarà calcolato come il provento dell'aia e come il provento del torchio.

31

Lo potrete mangiare in qualunque luogo, voi e le vostre famiglie, perché è il vostro salario in cambio del vostro servizio nella tenda del convegno.

32

Così non sarete rei di alcun peccato, perché ne avrete messa da parte la parte migliore; non profanerete le cose sante degli Israeliti; così non morirete».

Numeri 19


Numeri Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Numeri 18

Numeri

Ritornare all Indice

Capitolo 19

1

Il Signore disse ancora a Mosè e ad Aronne:

2

«Questa è una disposizione della legge che il Signore ha prescritta: Ordina agli Israeliti che ti portino una giovenca rossa, senza macchia, senza difetti, e che non abbia mai portato il giogo.

3

La darete al sacerdote Eleazaro, che la condurrà fuori del campo e la farà immolare in sua presenza.

4

Il sacerdote Eleazaro prenderà con il dito il sangue della giovenca e ne farà sette volte l'aspersione davanti alla tenda del convegno;

5

poi si brucerà la giovenca sotto i suoi occhi; se ne brucerà la pelle, la carne e il sangue con gli escrementi.

6

Il sacerdote prenderà legno di cedro, issòpo, colore scarlatto e getterà tutto nel fuoco che consuma la giovenca.

7

Poi il sacerdote laverà le sue vesti e farà un bagno al suo corpo nell'acqua; quindi rientrerà nel campo e il sacerdote rimarrà in stato d'immondezza fino alla sera.

8

Colui che avrà bruciato la giovenca si laverà le vesti nell'acqua, farà un bagno al suo corpo nell'acqua e sarà immondo fino alla sera.

9

Un uomo mondo raccoglierà le ceneri della giovenca e le depositerà fuori del campo in luogo mondo, dove saranno conservate per la comunità degli Israeliti per l'acqua di purificazione: è un rito espiatorio.

10

Colui che avrà raccolto le ceneri della giovenca si laverà le vesti e sarà immondo fino alla sera. Questa sarà una legge perenne per gli Israeliti e per lo straniero che soggiornerà presso di loro.

11

Chi avrà toccato un cadavere umano sarà immondo per sette giorni.

12

Quando uno si sarà purificato con quell'acqua il terzo e il settimo giorno, sarà mondo; ma se non si purifica il terzo e il settimo giorno, non sarà mondo.

13

Chiunque avrà toccato un cadavere, cioè il corpo di una persona umana morta, e non si sarà purificato, avrà profanato la Dimora del Signore e sarà sterminato da Israele. Siccome l'acqua di purificazione non è stata spruzzata su di lui, egli è in stato di immondezza; ha ancora addosso l'immondezza.

14

Questa è la legge per quando un uomo muore in una tenda: chiunque entrerà nella tenda e chiunque sarà nella tenda sarà immondo per sette giorni.

15

Ogni vaso scoperto, sul quale non sia un coperchio o una legatura, sarà immondo.

16

Chiunque per i campi avrà toccato un uomo ucciso di spada o morto di morte naturale o un osso d'uomo o un sepolcro sarà immondo per sette giorni.

17

Per colui che sarà divenuto immondo si prenderà la cenere della vittima bruciata per l'espiazione e vi si verserà sopra l'acqua viva, in un vaso;

18

poi un uomo mondo prenderà issòpo, lo intingerà nell'acqua e ne spruzzerà la tenda, tutti gli arredi e tutte le persone che vi stanno e colui che ha toccato l'osso o l'ucciso o chi è morto di morte naturale o il sepolcro.

19

L'uomo mondo spruzzerà l'immondo il terzo giorno e il settimo giorno e lo purificherà il settimo giorno; poi colui che è stato immondo si sciacquerà le vesti, si laverà con l'acqua e diventerà mondo alla sera.

20

Ma colui che, divenuto immondo, non si purificherà, sarà eliminato dalla comunità, perché ha contaminato il santuario del Signore e l'acqua della purificazione non è stata spruzzata su di lui; è immondo.

21

Sarà per loro una legge perenne. Colui che avrà spruzzato l'acqua di purificazione si laverà le vesti; chi avrà toccato l'acqua di purificazione sarà immondo fino alla sera.

22

Quanto l'immondo avrà toccato sarà immondo; chi lo avrà toccato sarà immondo fino alla sera».

Numeri 20


Numeri Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Numeri 19

Numeri

Ritornare all Indice

Capitolo 20

1

Ora tutta la comunità degli Israeliti arrivò al deserto di Sin il primo mese e il popolo si fermò a Kades. Qui morì e fu sepolta Maria.

2

Mancava l'acqua per la comunità: ci fu un assembramento contro Mosè e contro Aronne.

3

Il popolo ebbe una lite con Mosè, dicendo: «Magari fossimo morti quando morirono i nostri fratelli davanti al Signore!

4

Perché avete condotto la comunità del Signore in questo deserto per far morire noi e il nostro bestiame?

5

E perché ci avete fatti uscire dall'Egitto per condurci in questo luogo inospitale? Non è un luogo dove si possa seminare, non ci sono fichi, non vigne, non melograni e non c'è acqua da bere».

6

Allora Mosè e Aronne si allontanarono dalla comunità per recarsi all'ingresso della tenda del convegno; si prostrarono con la faccia a terra e la gloria del Signore apparve loro.

7

Il Signore disse a Mosè:

8

«Prendi il bastone e tu e tuo fratello Aronne convocate la comunità e alla loro presenza parlate a quella roccia, ed essa farà uscire l'acqua; tu farai sgorgare per loro l'acqua dalla roccia e darai da bere alla comunità e al suo bestiame».

9

Mosè dunque prese il bastone che era davanti al Signore, come il Signore gli aveva ordinato.

10

Mosè e Aronne convocarono la comunità davanti alla roccia e Mosè disse loro: «Ascoltate, o ribelli: vi faremo noi forse uscire acqua da questa roccia?».

11

Mosè alzò la mano, percosse la roccia con il bastone due volte e ne uscì acqua in abbondanza; ne bevvero la comunità e tutto il bestiame.

12

Ma il Signore disse a Mosè e ad Aronne: «Poiché non avete avuto fiducia in me per dar gloria al mio santo nome agli occhi degli Israeliti, voi non introdurrete questa comunità nel paese che io le dò».

13

Queste sono le acque di Mèriba, dove gli Israeliti contesero con il Signore e dove Egli si dimostrò santo in mezzo a loro.

14

Mosè mandò da Kades messaggeri al re di Edom per dirgli: «Dice Israele tuo fratello: Tu sai tutte le tribolazioni che ci sono avvenute:

15

come i nostri padri scesero in Egitto e noi in Egitto dimorammo per lungo tempo e gli Egiziani maltrattarono noi e i nostri padri.

16

Noi gridammo al Signore ed egli udì la nostra voce e mandò un angelo e ci fece uscire dall'Egitto; eccoci ora in Kades, che è città ai tuoi estremi confini.

17

Permettici di passare per il tuo paese; non passeremo né per campi, né per vigne e non berremo l'acqua dei pozzi; seguiremo la via Regia, senza deviare né a destra né a sinistra, finché avremo oltrepassati i tuoi confini».

18

Ma Edom gli rispose: «Tu non passerai sul mio territorio; altrimenti uscirò contro di te con la spada».

19

Gli Israeliti gli dissero: «Passeremo per la strada maestra; se noi e il nostro bestiame berremo la tua acqua, te la pagheremo; lasciaci soltanto transitare a piedi».

20

Ma quegli rispose: «Non passerai!». Edom mosse contro Israele con molta gente e con mano potente.

21

Così Edom rifiutò a Israele il transito per i suoi confini e Israele si allontanò da lui.

22

Tutta la comunità degli Israeliti levò l'accampamento da Kades e arrivò al monte Cor.

23

Il Signore disse a Mosè e ad Aronne al monte Cor, sui confini del paese di Edom:

24

«Aronne sta per essere riunito ai suoi antenati e non entrerà nel paese che ho dato agli Israeliti, perché siete stati ribelli al mio comandamento alle acque di Mèriba.

25

Prendi Aronne e suo figlio Eleazaro e falli salire sul monte Cor.

26

Spoglia Aronne delle sue vesti e falle indossare a suo figlio Eleazaro; in quel luogo Aronne sarà riunito ai suoi antenati e morirà».

27

Mosè fece come il Signore aveva ordinato ed essi salirono sul monte Cor, in vista di tutta la comunità.

28

Mosè spogliò Aronne delle sue vesti e le fece indossare a Eleazaro suo figlio; Aronne morì in quel luogo sulla cima del monte. Poi Mosè ed Eleazaro scesero dal monte.

29

Quando tutta la comunità vide che Aronne era morto, tutta la casa d'Israele lo pianse per trenta giorni.

Numeri 21


Numeri Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Numeri 20

Numeri

Ritornare all Indice

Capitolo 21

1

Il re cananeo di Arad, che abitava il Negheb, appena seppe che Israele veniva per la via di Atarim, attaccò battaglia contro Israele e fece alcuni prigionieri.

2

Allora Israele fece un voto al Signore e disse: «Se tu mi metti nelle mani questo popolo, le loro città saranno da me votate allo sterminio».

3

Il Signore ascoltò la voce di Israele e gli mise nelle mani i Cananei; Israele votò allo sterminio i Cananei e le loro città e quel luogo fu chiamato Corma.

4

Poi gli Israeliti partirono dal monte Cor, dirigendosi verso il Mare Rosso per aggirare il paese di Edom. Ma il popolo non sopportò il viaggio.

5

Il popolo disse contro Dio e contro Mosè: «Perché ci avete fatti uscire dall'Egitto per farci morire in questo deserto? Perché qui non c'è né pane né acqua e siamo nauseati di questo cibo così leggero».

6

Allora il Signore mandò fra il popolo serpenti velenosi i quali mordevano la gente e un gran numero d'israeliti morì.

7

Allora il popolo venne a Mosè e disse: «Abbiamo peccato, perché abbiamo parlato contro il Signore e contro di te; prega il Signore che allontani da noi questi serpenti». Mosè pregò per il popolo.

8

Il Signore disse a Mosè: «Fatti un serpente e mettilo sopra un'asta; chiunque, dopo essere stato morso, lo guarderà resterà in vita».

9

Mosè allora fece un serpente di rame e lo mise sopra l'asta; quando un serpente aveva morso qualcuno, se questi guardava il serpente di rame, restava in vita.

10

Poi gli Israeliti partirono e si accamparono a Obot;

11

partiti da Obot si accamparono a Iie-Abarim nel deserto che sta di fronte a Moab dal lato dove sorge il sole.

12

Di là partirono e si accamparono nella valle di Zered.

13

Poi di lì si mossero e si accamparono sull'altra riva dell'Arnon, che scorre nel deserto e proviene dai confini degli Amorrei; l'Arnon infatti è il confine di Moab fra Moab e gli Amorrei.

14

Per questo si dice nel libro delle Guerre del Signore: l'Arnon

15

e il pendio dei torrenti, che declina verso la sede di Ar e si appoggia alla frontiera di Moab».

16

Di là andarono a Beer. Questo è il pozzo di cui il Signore disse a Mosè: «Raduna il popolo e io gli darò l'acqua».

17

Allora Israele cantò questo canto:

18

Pozzo che i principi hanno scavato, che i nobili del popolo hanno perforato con lo scettro, con i loro bastoni». Poi dal deserto andarono a Mattana,

19

da Mattana a Nacaliel, da Nacaliel a Bamot

20

e da Bamot alla valle che si trova nelle steppe di Moab presso la cima del Pisga, che è di fronte al deserto.

21

Israele mandò ambasciatori a Sicon, re degli Amorrei, per dirgli:

22

«Lasciami passare per il tuo paese; noi non devieremo per i campi, né per le vigne, non berremo l'acqua dei pozzi; seguiremo la via Regia finché abbiamo oltrepassato i tuoi confini».

23

Ma Sicon non permise a Israele di passare per i suoi confini; anzi radunò tutta la sua gente e uscì contro Israele nel deserto; giunse a Iaas e diede battaglia a Israele.

24

Israele lo sconfisse, passandolo a fil di spada, e conquistò il suo paese dall'Arnon fino allo Iabbok, estendendosi fino alla regione degli Ammoniti, perché la frontiera degli Ammoniti era forte.

25

Israele prese tutte quelle città e abitò in tutte le città degli Amorrei, cioè in Chesbon e in tutte le città del suo territorio;

26

Chesbon infatti era la città di Sicon, re degli Amorrei, il quale aveva mosso guerra al precedente re di Moab e gli aveva tolto tutto il suo paese fino all'Arnon.

27

Per questo dicono i poeti: Ben costruita e fondata è la città di Sicon!

28

Perché un fuoco uscì da Chesbon, una fiamma dalla città di Sicon divorò Ar-Moab, inghiottì le alture dell'Arnon.

29

Guai a te, Moab, sei perduto, popolo di Camos! Egli ha reso fuggiaschi i suoi figli e le sue figlie ha dato in schiavitù al re degli Amorrei Sicon.

30

Ma noi li abbiamo trafitti! E' rovinata Chesbon fino a Dibon. Abbiamo devastato fino a Nofach che è presso Madaba».

31

Israele si stabilì dunque nel paese degli Amorrei.

32

Poi Mosè mandò a esplorare Iazer e gli Israeliti presero le città del suo territorio e ne cacciarono gli Amorrei che vi si trovavano.

33

Poi mutarono direzione e salirono lungo la strada verso Basan. Og, re di Basan, uscì contro di loro con tutta la sua gente per dar loro battaglia a Edrei.

34

Ma il Signore disse a Mosè: «Non lo temere, perché io te lo dò in potere, lui, tutta la sua gente e il suo paese; trattalo come hai trattato Sicon, re degli Amorrei, che abitava a Chesbon».

35

Gli Israeliti batterono lui, con i suoi figli e con tutto il suo popolo, così che non gli rimase più superstite alcuno, e si impadronirono del suo paese.

Numeri 22


Numeri Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Numeri 21

Numeri

Ritornare all Indice

Capitolo 22

1

Poi gli Israeliti partirono e si accamparono nelle steppe di Moab, oltre il Giordano verso Gerico.

2

Or Balak, figlio di Zippor, vide quanto Israele aveva fatto agli Amorrei

3

e Moab ebbe grande paura di questo popolo, che era così numeroso; Moab fu preso da spavento di fronte agli Israeliti.

4

Quindi Moab disse agli anziani di Madian: «Ora questa moltitudine divorerà quanto è intorno a noi, come il bue divora l'erba dei campi». Balak, figlio di Zippor, era in quel tempo re di Moab.

5

Egli mandò messaggeri a Balaam, figlio di Beor, a Petor che sta sul fiume, nel paese dei figli di Amau, per chiamarlo e dirgli: «Ecco un popolo è uscito dall'Egitto; ricopre la terra e si è stabilito di fronte a me;

6

ora dunque, vieni e maledicimi questo popolo; poiché è troppo potente per me; forse così riusciremo a sconfiggerlo e potrò scacciarlo dal paese; so infatti che chi tu benedici è benedetto e chi tu maledici è maledetto».

7

Gli anziani di Moab e gli anziani di Madian partirono portando in mano il salario dell'indovino; arrivati da Balaam, gli riferirono le parole di Balak.

8

Balaam disse loro: «Alloggiate qui stanotte e vi darò la risposta secondo quanto mi dirà il Signore». I capi di Moab si fermarono da Balaam.

9

Ora Dio venne a Balaam e gli disse: «Chi sono questi uomini che stanno da te?».

10

Balaam rispose a Dio: «Balak, figlio di Zippor, re di Moab, mi ha mandato a dire:

11

Ecco, il popolo che è uscito dall'Egitto, ricopre la terra; ora vieni a maledirmelo; forse riuscirò così a batterlo e potrò scacciarlo».

12

Dio disse a Balaam: «Tu non andrai con loro, non maledirai quel popolo, perché esso è benedetto».

13

Balaam si alzò la mattina e disse ai capi di Balak: «Andatevene al vostro paese, perché il Signore si è rifiutato di lasciarmi venire con voi».

14

I capi di Moab si alzarono, tornarono da Balak e dissero: «Balaam si è rifiutato di venire con noi».

15

Allora Balak mandò di nuovo i capi, in maggior numero e più influenti di quelli di prima.

16

Vennero da Balaam e gli dissero: «Così dice Balak, figlio di Zippor: Nulla ti trattenga dal venire da me;

17

perché io ti colmerò di onori e farò quanto mi dirai; vieni dunque e maledicimi questo popolo».

18

Ma Balaam rispose e disse ai ministri di Balak: «Quand'anche Balak mi desse la sua casa piena d'argento e oro, non potrei trasgredire l'ordine del Signore, mio Dio, per fare cosa piccola o grande.

19

Nondimeno, trattenetevi qui anche voi stanotte, perché io sappia ciò che il Signore mi dirà ancora».

20

Dio venne la notte a Balaam e gli disse: «Se quegli uomini sono venuti a chiamarti, alzati e và con loro; ma farai ciò che io ti dirò».

21

Balaam quindi si alzò la mattina, sellò l'asina e se ne andò con i capi di Moab.

22

Ma l'ira di Dio si accese perché egli era andato; l'angelo del Signore si pose sulla strada per ostacolarlo. Egli cavalcava l'asina e aveva con sé due servitori.

23

L'asina, vedendo l'angelo del Signore che stava sulla strada con la spada sguainata in mano, deviò dalla strada e cominciò ad andare per i campi. Balaam percosse l'asina per rimetterla sulla strada.

24

Allora l'angelo del Signore si fermò in un sentiero infossato tra le vigne, che aveva un muro di qua e un muro di là.

25

L'asina vide l'angelo del Signore, si serrò al muro e strinse il piede di Balaam contro il muro e Balaam la percosse di nuovo.

26

L'angelo del Signore passò di nuovo più avanti e si fermò in un luogo stretto, tanto stretto che non vi era modo di ritirarsi né a destra, né a sinistra.

27

L'asina vide l'angelo del Signore e si accovacciò sotto Balaam; l'ira di Balaam si accese ed egli percosse l'asina con il bastone.

28

Allora il Signore aprì la bocca all'asina ed essa disse a Balaam: «Che ti ho fatto perché tu mi percuota gia per la terza volta?».

29

Balaam rispose all'asina: «Perché ti sei beffata di me! Se avessi una spada in mano, ti ammazzerei subito».

30

L'asina disse a Balaam: «Non sono io la tua asina sulla quale hai sempre cavalcato fino ad oggi? Sono forse abituata ad agire così?». Ed egli rispose: «No».

31

Allora il Signore aprì gli occhi a Balaam ed egli vide l'angelo del Signore, che stava sulla strada con la spada sguainata. Balaam si inginocchiò e si prostrò con la faccia a terra.

32

L'angelo del Signore gli disse: «Perché hai percosso la tua asina gia tre volte? Ecco io sono uscito a ostacolarti il cammino, perché il cammino davanti a me va in precipizio.

33

Tre volte l'asina mi ha visto ed è uscita di strada davanti a me; se non fosse uscita di strada davanti a me, certo io avrei gia ucciso te e lasciato in vita lei».

34

Allora Balaam disse all'angelo del Signore: «Io ho peccato, perché non sapevo che tu ti fossi posto contro di me sul cammino; ora se questo ti dispiace, io tornerò indietro».

35

L'angelo del Signore disse a Balaam: «Và pure con quegli uomini; ma dirai soltanto quello che io ti dirò». Balaam andò con i capi di Balak.

36

Quando Balak udì che Balaam arrivava, gli andò incontro a Ir-Moab che è sul confine dell'Arnon, all'estremità del confine.

37

Balak disse a Balaam: «Non ti avevo forse mandato a chiamare con insistenza? Perché non sei venuto da me? Non sono forse in grado di farti onore?».

38

Balaam rispose a Balak: «Ecco, sono venuto da te; ma ora posso forse dire qualsiasi cosa? La parola che Dio mi metterà in bocca, quella dirò».

39

Balaam andò con Balak e giunsero a Kiriat-Cusot.

40

Balak immolò bestiame grosso e minuto e mandò parte della carne a Balaam e ai capi che erano con lui.

41

La mattina Balak prese Balaam e lo fece salire a Bamot-Baal, da dove si vedeva un'estremità dell'accampamento del popolo.

Numeri 23


Numeri Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Numeri 22

Numeri

Ritornare all Indice

Capitolo 23

1

Balaam disse a Balak: «Costruiscimi qui sette altari e preparami qui sette giovenchi e sette arieti».

2

Balak fece come Balaam aveva detto; Balak e Balaam offrirono un giovenco e un ariete su ciascun altare.

3

Balaam disse a Balak: «Fermati presso il tuo olocausto e io andrò; forse il Signore mi verrà incontro; quel che mi mostrerà io te lo riferirò». Andò su di una altura brulla.

4

Dio andò incontro a Balaam e Balaam gli disse: «Ho preparato i sette altari e ho offerto un giovenco e un ariete su ciascun altare».

5

Allora il Signore mise le parole in bocca a Balaam e gli disse: «Torna da Balak e parla così».

6

Balaam tornò da Balak che stava presso il suo olocausto: egli e tutti i capi di Moab.

7

Allora Balaam pronunziò il suo poema e disse: il re di Moab dalle montagne di oriente: Vieni, maledici per me Giacobbe; vieni, inveisci contro Israele!

8

Come imprecherò, se Dio non impreca? Come inveirò, se il Signore non inveisce?

9

Anzi, dalla cima delle rupi io lo vedo e dalle alture lo contemplo: ecco un popolo che dimora solo e tra le nazioni non si annovera.

10

Chi può contare la polvere di Giacobbe? Chi può numerare l'accampamento d'Israele? Possa io morire della morte dei giusti e sia la mia fine come la loro».

11

Allora Balak disse a Balaam: «Che mi hai fatto? Io t'ho fatto venire per maledire i miei nemici e tu invece li hai benedetti».

12

Rispose: «Non devo forse aver cura di dire solo quello che il Signore mi mette sulla bocca?».

13

Balak gli disse: «Vieni con me in altro luogo da dove tu possa vederlo: qui ne vedi solo un'estremità, non lo vedi tutto intero; di là me lo devi maledire».

14

Lo condusse al campo di Zofim, sulla cima del Pisga; costruì sette altari e offrì un giovenco e un ariete su ogni altare.

15

Allora Balaam disse a Balak: «Fermati presso il tuo olocausto e io andrò incontro al Signore».

16

Il Signore andò incontro a Balaam, gli mise le parole sulla bocca e gli disse: «Torna da Balak e parla così».

17

Balaam tornò da Balak che stava presso il suo olocausto insieme con i capi di Moab. Balak gli disse: «Che cosa ha detto il Signore?».

18

Allora Balaam pronunziò il suo poema e disse: porgimi orecchio, figlio di Zippor!

19

Dio non è un uomo da potersi smentire, non è un figlio dell'uomo da potersi pentire. Forse Egli dice e poi non fa? Promette una cosa che poi non adempie?

20

Ecco, di benedire ho ricevuto il comando e la benedizione io non potrò revocare.

21

Non si scorge iniquità in Giacobbe, non si vede affanno in Israele. Il Signore suo Dio è con lui e in lui risuona l'acclamazione per il re.

22

Dio, che lo ha fatto uscire dall'Egitto, è per lui come le corna del bufalo.

23

Perché non vi è sortilegio contro Giacobbe e non vi è magìa contro Israele: a suo tempo vien detto a Giacobbe e a Israele che cosa opera Dio.

24

Ecco un popolo che si leva come leonessa e si erge come un leone; non si accovaccia, finché non abbia divorato la preda e bevuto il sangue degli uccisi».

25

Allora Balak disse a Balaam: «Se proprio non lo maledici, almeno non benedirlo!».

26

Rispose Balaam e disse a Balak: «Non ti ho gia detto, che quanto il Signore dirà io dovrò eseguirlo?».

27

Balak disse a Balaam: «Vieni, ti condurrò in altro luogo: forse piacerà a Dio che tu me li maledica di là».

28

Così Balak condusse Balaam in cima al Peor, che è di fronte al deserto.

29

Balaam disse a Balak: «Costruiscimi qui sette altari e preparami sette giovenchi e sette arieti».

30

Balak fece come Balaam aveva detto e offrì un giovenco e un ariete su ogni altare.

Numeri 24


Numeri Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Numeri 23

Numeri

Ritornare all Indice

Capitolo 24

1

Balaam vide che al Signore piaceva di benedire Israele e non volle rivolgersi come le altre volte alla magìa, ma voltò la faccia verso il deserto.

2

Balaam alzò gli occhi e vide Israele accampato, tribù per tribù. Allora lo spirito di Dio fu sopra di lui.

3

Egli pronunziò il suo poema e disse: e oracolo dell'uomo dall'occhio penetrante;

4

oracolo di chi ode le parole di Dio e conosce la scienza dell'Altissimo, di chi vede la visione dell'Onnipotente, e cade ed è tolto il velo dai suoi occhi.

5

Come sono belle le tue tende, Giacobbe, le tue dimore, Israele!

6

Sono come torrenti che si diramano, come giardini lungo un fiume, come àloe, che il Signore ha piantati, come cedri lungo le acque.

7

Fluirà l'acqua dalle sue secchie e il suo seme come acqua copiosa. Il suo re sarà più grande di Agag e il suo regno sarà celebrato.

8

Dio, che lo ha fatto uscire dall'Egitto, è per lui come le corna del bùfalo. Egli divora le genti che lo avversano, addenta le loro ossa e spezza le saette scagliate contro di lui.

9

Si è rannicchiato, si è accovacciato come un leone e come una leonessa, chi oserà farlo alzare? Chi ti benedice sia benedetto e chi ti maledice sia maledetto!».

10

Allora l'ira di Balak si accese contro Balaam; Balak battè le mani e disse a Balaam: «Ti ho chiamato per maledire i miei nemici e tu invece per tre volte li hai benedetti!

11

Ora vattene al tuo paese! Avevo detto che ti avrei colmato di onori, ma ecco, il Signore ti ha impedito di averli».

12

Balaam disse a Balak: «Non avevo forse detto ai messaggeri che mi avevi mandato:

13

Quando anche Balak mi desse la sua casa piena d'argento e d'oro, non potrei trasgredire l'ordine del Signore per fare cosa buona o cattiva di mia iniziativa: ciò che il Signore dirà, quello soltanto dirò?

14

Ora sto per tornare al mio popolo; ebbene vieni: ti predirò ciò che questo popolo farà al tuo popolo negli ultimi giorni».

15

Egli pronunciò il suo poema e disse: oracolo dell'uomo dall'occhio penetrante,

16

oracolo di chi ode le parole di Dio e conosce la scienza dell'Altissimo, di chi vede la visione dell'Onnipotente, e cade ed è tolto il velo dai suoi occhi.

17

Io lo vedo, ma non ora, io lo contemplo, ma non da vicino: Una stella spunta da Giacobbe e uno scettro sorge da Israele, spezza le tempie di Moab e il cranio dei figli di Set,

18

Edom diverrà sua conquista e diverrà sua conquista Seir, suo nemico, mentre Israele compirà prodezze.

19

Uno di Giacobbe dominerà i suoi nemici e farà perire gli scampati da Ar».

20

Poi vide Amalek, pronunziò il suo poema e disse: ma il suo avvenire sarà eterna rovina».

21

Poi vide i Keniti, pronunziò il suo poema e disse: e il tuo nido è aggrappato alla roccia.

22

Eppure sarà dato alla distruzione, finché Assur ti deporterà in prigionia».

23

Pronunziò ancora il suo poema e disse: dopo che il Signore avrà compiuto tal cosa?

24

Verranno navi dalla parte di Cipro e opprimeranno Assur e opprimeranno Eber, ma anch'egli andrà in perdizione».

25

Poi Balaam si alzò e tornò al suo paese, mentre Balak se ne andò per la sua strada.

Numeri 25


Numeri Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Numeri 24

Numeri

Ritornare all Indice

Capitolo 25

1

Israele si stabilì a Sittim e il popolo cominciò a trescare con le figlie di Moab.

2

Esse invitarono il popolo ai sacrifici offerti ai loro dei; il popolo mangiò e si prostrò davanti ai loro dei.

3

Israele aderì al culto di Baal-Peor e l'ira del Signore si accese contro Israele.

4

Il Signore disse a Mosè: «Prendi tutti i capi del popolo e fà appendere al palo i colpevoli, davanti al Signore, al sole, perché l'ira ardente del Signore si allontani da Israele».

5

Mosè disse ai giudici d'Israele: «Ognuno di voi uccida dei suoi uomini coloro che hanno aderito al culto di Baal-Peor».

6

Ed ecco uno degli Israeliti venne e condusse ai suoi fratelli una donna madianita, sotto gli occhi di Mosè e di tutta la comunità degli Israeliti, mentre essi stavano piangendo all'ingresso della tenda del convegno.

7

Vedendo ciò, Pincas figlio di Eleazaro, figlio del sacerdote Aronne, si alzò in mezzo alla comunità, prese in mano una lancia,

8

seguì quell'uomo di Israele nella tenda e li trafisse tutti e due, l'uomo di Israele e la donna, nel basso ventre. E il flagello cessò tra gli Israeliti.

9

Di quel flagello morirono ventiquattromila persone.

10

Il Signore disse a Mosè:

11

«Pincas, figlio di Eleazaro, figlio del sacerdote Aronne, ha allontanato la mia ira dagli Israeliti, perché egli è stato animato dal mio zelo fra di loro, e io nella mia gelosia non ho sterminato gli Israeliti.

12

Perciò digli che io stabilisco con lui un'alleanza di pace,

13

che sarà per lui e per la sua stirpe dopo di lui un'alleanza di un sacerdozio perenne, perché egli ha avuto zelo per il suo Dio e ha fatto il rito espiatorio per gli Israeliti».

14

Ora l'uomo d'Israele, che è stato ucciso con la donna madianita, si chiamava Zimri, figlio di Salu, capo di un casato paterno dei Simeoniti.

15

La donna che è stata uccisa, la Madianita, si chiamava Cozbi, figlia di Zur, capo della gente di un casato in Madian.

16

Poi il Signore disse a Mosè:

17

«Trattate i Madianiti da nemici e uccideteli,

18

poiché essi vi hanno trattati da nemici con le astuzie mediante le quali vi hanno sedotti nella faccenda di Peor e nella faccenda di Cozbi, figlia di un principe di Madian, loro sorella, che è stata uccisa il giorno del flagello causato per la faccenda di Peor».

Numeri 26


Numeri Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Numeri 25

Numeri

Ritornare all Indice

Capitolo 26

1

Il Signore disse a Mosè e ad Eleazaro, figlio del sacerdote Aronne:

2

«Fate il censimento di tutta la comunità degli Israeliti, dall'età di vent'anni in su, secondo i loro casati paterni, di quanti in Israele possono andare in guerra».

3

Mosè e il sacerdote Eleazaro dissero loro nelle steppe di Moab presso il Giordano di fronte a Gerico:

4

«Si faccia il censimento dall'età di vent'anni in su, come il Signore aveva ordinato a Mosè e agli Israeliti, quando uscirono dal paese d'Egitto».

5

Ruben primogenito d'Israele. Figli di Ruben: Enoch, da cui discende la famiglia degli Enochiti; Pallu, da cui discende la famiglia dei Palluiti;

6

Chezron, da cui discende la famiglia degli Chezroniti; Carmi, da cui discende la famiglia dei Carmiti.

7

Tali sono le famiglie dei Rubeniti: quelli che furono registrati erano quarantatremilasettecentotrenta.

8

Figli di Pallu: Eliab.

9

Figli di Eliab: Nemuel, Datan e Abiram. Questi sono quel Datan e quell'Abiram, membri del consiglio, che si ribellarono contro Mosè e contro Aronne con la gente di Core, quando questa si era ribellata contro il Signore;

10

la terra spalancò la bocca e li inghiottì insieme con Core, quando quella gente perì e il fuoco divorò duecentocinquanta uomini, che servirono d'esempio.

11

Ma i figli di Core non perirono.

12

Figli di Simeone secondo le loro famiglie. Da Nemuel discende la famiglia dei Nemueliti; da Iamin la famiglia degli Iaminiti; da Iachin la famiglia degli Iachiniti; da Zocar la famiglia dei Zocariti;

13

da Saul la famiglia dei Sauliti.

14

Tali sono le famiglie dei Simeoniti. Ne furono registrati ventiduemiladuecento.

15

Figli di Gad secondo le loro famiglie. Da Sefon discende la famiglia dei Sefoniti; da Agghi la famiglia degli Agghiti; da Suni la famiglia dei Suniti;

16

da Ozni la famiglia degli Ozniti; da Eri la famiglia degli Eriti;

17

da Arod la famiglia degli Aroditi; da Areli la famiglia degli Areliti.

18

Tali sono le famiglie dei figli di Gad. Ne furono registrati quarantamilacinquecento.

19

Figli di Giuda: Er e Onan; ma Er e Onan morirono nel paese di Canaan.

20

Ecco i figli di Giuda secondo le loro famiglie: da Sela discende la famiglia degli Selaniti; da Perez la famiglia dei Pereziti; da Zerach la famiglia degli Zerachiti.

21

I figli di Perez furono: Chezron da cui discende la famiglia dei Chezroniti; Amul da cui discende la famiglia degli Amuliti.

22

Tali sono le famiglie di Giuda. Ne furono registrati settantaseimilacinquecento.

23

Figli di Issacar secondo le loro famiglie: da Tola discende la famiglia dei Tolaiti; da Puva la famiglia dei Puviti;

24

da Iasub la famiglia degli Iasubiti; da Simron la famiglia dei Simroniti.

25

Tali sono le famiglie di Issacar. Ne furono registrati sessantaquattromilatrecento.

26

Figli di Zàbulon secondo le loro famiglie: da Sered discende la famiglia dei Serediti; da Elon la famiglia degli Eloniti; da Iacleel la famiglia degli Iacleeliti.

27

Tali sono le famiglie degli Zabuloniti. Ne furono registrati sessantamilacinquecento.

28

Figli di Giuseppe secondo le loro famiglie: Manàsse ed Efraim.

29

Figli di Manàsse: da Machir discende la famiglia dei Machiriti. Machir generò Gàlaad. Da Gàlaad discende la famiglia dei Galaaditi.

30

Questi sono i figli di Gàlaad: Iezer da cui discende la famiglia degli Iezeriti; Elek da cui discende la famiglia degli Eleciti;

31

Asriel da cui discende la famiglia degli Asrieliti; Sichem da cui discende la famiglia dei Sichemiti;

32

Semida da cui discende la famiglia dei Semiditi; Efer da cui discende la famiglia degli Eferiti.

33

Ora Zelofcad, figlio di Efer, non ebbe maschi ma soltanto figlie e le figlie di Zelofcad si chiamarono Macla, Noa, Ogla, Milca e Tirza.

34

Tali sono le famiglie di Manàsse: gli uomini registrati furono cinquantaduemilasettecento.

35

Questi sono i figli di Efraim secondo le loro famiglie: da Sutelach discende la famiglia dei Sutelachiti; da Beker la famiglia dei Bekeriti; da Tacan la famiglia dei Tacaniti.

36

Questi sono i figli di Sutelach: da Erano è discesa la famiglia degli Eraniti.

37

Tali sono le famiglie dei figli di Efraim. Ne furono registrati trentaduemilacinquecento. Questi sono i figli di Giuseppe secondo le loro famiglie.

38

Figli di Beniamino secondo le loro famiglie: da Bela discende la famiglia dei Belaiti; da Asbel la famiglia degli Asbeliti; da Airam la famiglia degli Airamiti;

39

da Sufam la famiglia degli Sufamiti;

40

da Ufam la famiglia degli Ufamiti. I figli di Bela furono Ard e Naaman; da Ard discende la famiglia degli Arditi; da Naaman discende la famiglia dei Naamiti.

41

Tali sono i figli di Beniamino secondo le loro famiglie. Gli uomini registrati furono quarantacinquemilaseicento.

42

Questi sono i figli di Dan secondo le loro famiglie: da Suam discende la famiglia dei Suamiti. Sono queste le famiglie di Dan secondo le loro famiglie.

43

Totale per le famiglie dei Suamiti: ne furono registrati sessantaquattromilaquattrocento.

44

Figli di Aser secondo le loro famiglie: da Imna discende la famiglia degli Imniti; da Isvi la famiglia degli Isviti; da Beria la famiglia dei Beriiti.

45

Dai figli di Beria discendono: da Eber la famiglia degli Eberiti; da Malchiel la famiglia dei Malchieliti.

46

La figlia di Aser si chiamava Sera.

47

Tali sono le famiglie dei figli di Aser. Ne furono registrati cinquantatremilaquattrocento.

48

Figli di Nèftali secondo le loro famiglie: da Iacseel discende la famiglia degli Iacseeliti; da Guni la famiglia dei Guniti;

49

da Ieser la famiglia degli Ieseriti; da Sillem la famiglia dei Sillemiti.

50

Tali sono le famiglie di Nèftali secondo le loro famiglie. Gli uomini registrati furono quarantacinquemilaquattrocento.

51

Questi sono gli Israeliti che furono registrati: seicentounmilasettecentotrenta.

52

Il Signore disse a Mosè:

53

«Il paese sarà diviso tra di essi, per essere la loro proprietà, secondo il numero delle persone.

54

A quelli che sono in maggior numero darai in possesso una porzione maggiore; a quelli che sono in minor numero darai una porzione minore; si darà a ciascuno la sua porzione secondo il censimento.

55

Ma la ripartizione del paese sarà gettata a sorte; essi riceveranno la rispettiva proprietà secondo i nomi delle loro tribù paterne.

56

La ripartizione delle proprietà sarà gettata a sorte per tutte le tribù grandi o piccole».

57

Questi sono i leviti dei quali si fece il censimento secondo le loro famiglie: da Gherson discende la famiglia dei Ghersoniti; da Keat la famiglia dei Keatiti; da Merari la famiglia dei Merariti.

58

Queste sono le famiglie di Levi: la famiglia dei Libniti, la famiglia degli Ebroniti, la famiglia dei Macliti, la famiglia dei Musiti, la famiglia dei Coriti. Keat generò Amram.

59

La moglie di Amram si chiamava Iochebed, figlia di Levi, che nacque a Levi in Egitto; essa partorì ad Amram Aronne, Mosè e Maria loro sorella.

60

Ad Aronne nacquero Nadab e Abiu, Eleazaro e Itamar.

61

Ora Nadab e Abiu morirono quando presentarono al Signore un fuoco profano.

62

Gli uomini registrati furono ventitremila: tutti maschi, dall'età di un mese in su. Non furono compresi nel censimento degli Israeliti perché non fu data loro alcuna proprietà tra gli Israeliti.

63

Questi sono i registrati da Mosè e dal sacerdote Eleazaro, i quali fecero il censimento degli Israeliti nelle steppe di Moab presso il Giordano di Gerico.

64

Fra questi non vi era alcuno di quegli Israeliti dei quali Mosè e il sacerdote Aronne avevano fatto il censimento nel deserto del Sinai,

65

perché il Signore aveva detto di loro: «Dovranno morire nel deserto!». E non ne rimase neppure uno, eccetto Caleb figlio di Iefunne, e Giosuè figlio di Nun.

Numeri 27


Numeri Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Numeri 26

Numeri

Ritornare all Indice

Capitolo 27

1

Le figlie di Zelofcad, figlio di Efer, figlio di Gàlaad, figlio di Machir, figlio di Manàsse, delle famiglie di Manàsse, figlio di Giuseppe, che si chiamavano Macla, Noa, Ogla, Milca e Tirza,

2

si accostarono e si presentarono davanti a Mosè, davanti al sacerdote Eleazaro, davanti ai capi e a tutta la comunità all'ingresso della tenda del convegno, e dissero:

3

«Nostro padre è morto nel deserto. Egli non era nella compagnia di coloro che si adunarono contro il Signore, non era della gente di Core, ma è morto a causa del suo peccato, senza figli maschi.

4

Perché dovrebbe il nome del padre nostro scomparire dalla sua famiglia, per il fatto che non ha avuto figli maschi? Dacci un possedimento in mezzo ai fratelli di nostro padre».

5

Mosè portò la loro causa davanti al Signore.

6

Il Signore disse a Mosè:

7

«Le figlie di Zelofcad dicono bene. Darai loro in eredità un possedimento tra i fratelli del loro padre e farai passare ad esse l'eredità del loro padre.

8

Parlerai inoltre agli Israeliti e dirai: Quando uno sarà morto senza lasciare un figlio maschio, farete passare la sua eredità alla figlia.

9

Se non ha neppure una figlia, darete la sua eredità ai suoi fratelli.

10

Se non ha fratelli, darete la sua eredità ai fratelli del padre.

11

Se non ci sono fratelli del padre, darete la sua eredità al parente più stretto nella sua famiglia e quegli la possiederà. Questa sarà per i figli di Israele una norma di diritto, come il Signore ha ordinato a Mosè».

12

Il Signore disse a Mosè: «Sali su questo monte degli Abarim e contempla il paese che io dò agli Israeliti.

13

Quando l'avrai visto, anche tu sarai riunito ai tuoi antenati, come fu riunito Aronne tuo fratello,

14

perché trasgrediste l'ordine che vi avevo dato nel deserto di Sin, quando la comunità si ribellò e voi non dimostraste la mia santità agli occhi loro, a proposito di quelle acque». Sono le acque di Mèriba di Kades, nel deserto di Sin.

15

Mosè disse al Signore:

16

«Il Signore, il Dio della vita in ogni essere vivente, metta a capo di questa comunità un uomo

17

che li preceda nell'uscire e nel tornare, li faccia uscire e li faccia tornare, perché la comunità del Signore non sia un gregge senza pastore».

18

Il Signore disse a Mosè: «Prenditi Giosuè, figlio di Nun, uomo in cui è lo spirito; porrai la mano su di lui,

19

lo farai comparire davanti al sacerdote Eleazaro e davanti a tutta la comunità, gli darai i tuoi ordini in loro presenza

20

e lo farai partecipe della tua autorità, perché tutta la comunità degli Israeliti gli obbedisca.

21

Egli si presenterà davanti al sacerdote Eleazaro, che consulterà per lui il giudizio degli Urim davanti al Signore; egli e tutti gli Israeliti con lui e tutta la comunità usciranno all'ordine di Eleazaro ed entreranno all'ordine suo».

22

Mosè fece come il Signore gli aveva ordinato; prese Giosuè e lo fece comparire davanti al sacerdote Eleazaro e davanti a tutta la comunità;

23

pose su di lui le mani e gli diede i suoi ordini come il Signore aveva comandato per mezzo di Mosè.

Numeri 28


Numeri Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Numeri 27

Numeri

Ritornare all Indice

Capitolo 28

1

Il Signore disse a Mosè:

2

«Dà quest'ordine agli Israeliti e dì loro: Avrete cura di presentarmi al tempo stabilito l'offerta, l'alimento dei miei sacrifici da consumare con il fuoco, soave profumo per me.

3

Dirai loro: Questo è il sacrificio consumato dal fuoco che offrirete al Signore; agnelli dell'anno, senza difetti, due al giorno, come olocausto perenne.

4

Uno degli agnelli lo offrirai la mattina e l'altro agnello lo offrirai al tramonto;

5

come oblazione un decimo di efa di fior di farina, intrisa in un quarto di hin di olio di olive schiacciate.

6

Tale è l'olocausto perenne, offerto presso il monte Sinai: sacrificio consumato dal fuoco, soave profumo per il Signore.

7

La libazione sarà di un quarto di hin per il primo agnello; farai nel santuario la libazione, bevanda inebriante per il Signore.

8

L'altro agnello l'offrirai al tramonto, con una oblazione e una libazione simili a quelle della mattina: è un sacrificio fatto con il fuoco, soave profumo per il Signore.

9

Nel giorno di sabato offrirete due agnelli dell'anno, senza difetti; come oblazione due decimi di fior di farina intrisa in olio, con la sua libazione.

10

E' l'olocausto del sabato, per ogni sabato, oltre l'olocausto perenne e la sua libazione.

11

Al principio dei vostri mesi offrirete come olocausto al Signore due giovenchi, un ariete, sette agnelli dell'anno, senza difetti

12

e tre decimi di fior di farina intrisa in olio, come oblazione per ciascun giovenco; due decimi di fior di farina intrisa in olio, come oblazione per l'ariete,

13

e un decimo di fior di farina intrisa in olio, come oblazione per ogni agnello. E' un olocausto di soave profumo, un sacrificio consumato dal fuoco per il Signore.

14

Le libazioni saranno di un mezzo hin di vino per giovenco, di un terzo di hin per l'ariete e di un quarto di hin per agnello. Tale è l'olocausto del mese, per tutti i mesi dell'anno.

15

Si offrirà al Signore un capro in sacrificio espiatorio oltre l'olocausto perenne e la sua libazione.

16

Il primo mese, il quattordici del mese sarà la pasqua del Signore.

17

Il quindici di quel mese sarà giorno di festa. Per sette giorni si mangerà pane azzimo.

18

Il primo giorno si terrà una sacra adunanza; non farete alcun lavoro servile;

19

offrirete in sacrificio con il fuoco un olocausto al Signore: due giovenchi, un ariete e sette agnelli dell'anno senza difetti;

20

come oblazione, fior di farina intrisa in olio; ne offrirete tre decimi per giovenco e due per l'ariete;

21

ne offrirai un decimo per ciascuno dei sette agnelli

22

e offrirai un capro come sacrificio espiatorio per fare il rito espiatorio per voi.

23

Offrirete questi sacrifici oltre l'olocausto della mattina, che è un olocausto perenne.

24

Li offrirete ogni giorno, per sette giorni; è un alimento sacrificale consumato dal fuoco, soave profumo per il Signore. Lo si offrirà oltre l'olocausto perenne con la sua libazione.

25

Il settimo giorno terrete una sacra adunanza; non farete alcun lavoro servile.

26

Il giorno delle primizie, quando presenterete al Signore una oblazione nuova, alla vostra festa delle settimane, terrete una sacra adunanza; non farete alcun lavoro servile.

27

Offrirete, in olocausto di soave profumo al Signore, due giovenchi, un ariete e sette agnelli dell'anno;

28

in oblazione, fior di farina intrisa in olio: tre decimi per ogni giovenco, due decimi per l'ariete

29

e un decimo per ciascuno dei sette agnelli;

30

offrirete un capro per il rito espiatorio per voi.

31

Offrirete questi sacrifici, oltre l'olocausto perpetuo e la sua oblazione. Sceglierete animali senza difetti e vi aggiungerete le loro libazioni.

Numeri 29


Numeri Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Numeri 28

Numeri

Ritornare all Indice

Capitolo 29

1

Il settimo mese, il primo giorno del mese terrete una sacra adunanza; non farete alcun lavoro servile; sarà per voi il giorno dell'acclamazione con le trombe.

2

Offrirete in olocausto di soave odore al Signore un giovenco, un ariete, sette agnelli dell'anno senza difetti;

3

in oblazione, fior di farina intrisa in olio: tre decimi per il giovenco, due decimi per l'ariete,

4

un decimo per ciascuno dei sette agnelli

5

e un capro, in sacrificio espiatorio, per il rito espiatorio per voi;

6

oltre l'olocausto del mese con la sua oblazione e l'olocausto perenne con la sua oblazione e le loro libazioni, secondo il loro rito. Sarà un sacrificio consumato dal fuoco, soave profumo per il Signore.

7

Il decimo giorno di questo settimo mese terrete una sacra adunanza e vi mortificherete; non farete alcun lavoro

8

e offrirete in olocausto di soave profumo al Signore un giovenco, un ariete, sette agnelli dell'anno senza difetti;

9

come oblazione, fior di farina intrisa in olio: tre decimi per il giovenco, due decimi per l'ariete,

10

un decimo per ciascuno dei sette agnelli

11

e un capro in sacrificio espiatorio, oltre il sacrificio espiatorio proprio del rito dell'espiazione e oltre l'olocausto perenne con la sua oblazione e le loro libazioni.

12

Il quindici del settimo mese terrete una sacra adunanza; non farete alcun lavoro servile e celebrerete una festa per il Signore per sette giorni.

13

Offrirete in olocausto, come sacrificio consumato dal fuoco, soave profumo per il Signore, tredici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti;

14

come oblazione, fior di farina intrisa in olio: tre decimi per ciascuno dei tredici giovenchi, due decimi per ciascuno dei due arieti,

15

un decimo per ciascuno dei quattordici agnelli

16

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, con la sua oblazione e la sua libazione.

17

Il secondo giorno offrirete dodici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

18

con le loro oblazioni e le libazioni per i giovenchi, gli arieti e gli agnelli secondo il numero e il rito

19

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e le loro libazioni.

20

Il terzo giorno offrirete undici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

21

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

22

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

23

Il quarto giorno offrirete dieci giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

24

con le loro offerte e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

25

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

26

Il quinto giorno offrirete nove giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

27

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti, e gli agnelli secondo il loro numero e il rito

28

e un capro, in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

29

Il sesto giorno offrirete otto giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

30

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

31

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

32

Il settimo giorno offrirete sette giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

33

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

34

e un capro, in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

35

L'ottavo giorno terrete una solenne adunanza; non farete alcun lavoro servile;

36

offrirete in olocausto, come sacrificio consumato dal fuoco, soave profumo per il Signore, un giovenco, un ariete, sette agnelli dell'anno senza difetti,

37

con le loro oblazioni e le loro libazioni, per il giovenco, l'ariete e gli agnelli secondo il loro numero e il rito

38

e un capro in sacrificio espiatorio oltre l'olocausto perenne, la sua oblazione e la sua libazione.

39

Questi sono i sacrifici che offrirete al Signore nelle vostre solennità, oltre i vostri voti e le vostre offerte volontarie, si tratti dei vostri olocausti o delle vostre oblazioni o delle vostre libazioni o dei vostri sacrifici di comunione».

Numeri 30


Numeri Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Numeri 29

Numeri

Ritornare all Indice

Capitolo 30

1

Mosè riferì agli Israeliti quanto il Signore gli aveva ordinato.

2

Mosè disse ai capi delle tribù degli Israeliti: «Questo il Signore ha ordinato:

3

Quando uno avrà fatto un voto al Signore o si sarà obbligato con giuramento ad una astensione, non violi la sua parola, ma dia esecuzione a quanto ha promesso con la bocca.

4

Quando una donna avrà fatto un voto al Signore e si sarà obbligata ad una astensione, mentre è ancora in casa del padre, durante la sua giovinezza,

5

se il padre, avuta conoscenza del voto di lei e dell'astensione alla quale si è obbligata, non dice nulla, tutti i voti di lei saranno validi e saranno valide tutte le astensioni alle quali si sarà obbligata.

6

Ma se il padre, quando ne viene a conoscenza, le fa opposizione, tutti i voti di lei e tutte le astensioni alle quali si sarà obbligata, non saranno validi; il Signore la perdonerà, perché il padre le ha fatto opposizione.

7

Se si marita quando è legata da voti o da un obbligo di astensione assunto alla leggera con le labbra,

8

se il marito ne ha conoscenza e quando viene a conoscenza non dice nulla, i voti di lei saranno validi e saranno validi gli obblighi di astensione da lei assunti.

9

Ma se il marito, quando ne viene a conoscenza, le fa opposizione, egli annullerà il voto che essa ha fatto e l'obbligo di astensione che essa si è assunta alla leggera; il Signore la perdonerà.

10

Ma il voto di una vedova o di una donna ripudiata, qualunque sia l'obbligo che si è assunto, rimarrà valido.

11

Se una donna nella casa del marito farà voti o si obbligherà con giuramento ad una astensione

12

e il marito ne avrà conoscenza, se il marito non dice nulla e non le fa opposizione, tutti i voti di lei saranno validi e saranno validi tutti gli obblighi di astensione da lei assunti.

13

Ma se il marito, quando ne viene a conoscenza, li annulla, quanto le sarà uscito dalle labbra, voti od obblighi di astensione, non sarà valido; il marito lo ha annullato; il Signore la perdonerà.

14

Il marito può ratificare e il marito può annullare qualunque voto e qualunque giuramento, per il quale essa sia obbligata a mortificarsi.

15

Ma se il marito, da un giorno all'altro, non dice nulla in proposito, egli ratifica così tutti i voti di lei e tutti gli obblighi di astensione da lei assunti; li ratifica perché non ha detto nulla a questo proposito quando ne ha avuto conoscenza.

16

Ma se li annulla qualche tempo dopo averne avuto conoscenza, porterà il peso della colpa della moglie».

17

Queste sono le leggi che il Signore prescrisse a Mosè riguardo al marito e alla moglie, al padre e alla figlia, quando questa è ancora fanciulla, in casa del padre.

Numeri 31


Numeri Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Numeri 30

Numeri

Ritornare all Indice

Capitolo 31

1

Il Signore disse a Mosè:

2

«Compi la vendetta degli Israeliti contro i Madianiti, poi sarai riunito ai tuoi antenati».

3

Mosè disse al popolo: «Mobilitate fra di voi uomini per la guerra e marcino contro Madian per eseguire la vendetta del Signore su Madian.

4

Manderete in guerra mille uomini per tribù di tutte le tribù d'Israele».

5

Così furono forniti, dalle migliaia d'Israele, mille uomini per tribù, cioè dodicimila uomini armati per la guerra.

6

Mosè mandò in guerra quei mille uomini per tribù e con loro Pincas, figlio del sacerdote Eleazaro, il quale portava gli oggetti sacri e aveva in mano le trombe dell'acclamazione.

7

Marciarono dunque contro Madian come il Signore aveva ordinato a Mosè, e uccisero tutti i maschi.

8

Uccisero anche, oltre i loro caduti, i re di Madian Evi, Rekem, Sur, Ur e Reba cioè cinque re di Madian; uccisero anche di spada Balaam figlio di Beor.

9

Gli Israeliti fecero prigioniere le donne di Madian e i loro fanciulli e depredarono tutto il loro bestiame, tutti i loro greggi e ogni loro bene;

10

appiccarono il fuoco a tutte le città che quelli abitavano e a tutti i loro attendamenti

11

e presero tutto il bottino e tutta la preda, gente e bestiame.

12

Poi condussero i prigionieri, la preda e il bottino a Mosè, al sacerdote Eleazaro e alla comunità degli Israeliti, accampati nelle steppe di Moab, presso il Giordano di fronte a Gerico.

13

Mosè, il sacerdote Eleazaro e tutti i principi della comunità uscirono loro incontro fuori dell'accampamento.

14

Mosè si adirò contro i comandanti dell'esercito, capi di migliaia e capi di centinaia, che tornavano da quella spedizione di guerra.

15

Mosè disse loro: «Avete lasciato in vita tutte le femmine?

16

Proprio loro, per suggerimento di Balaam, hanno insegnato agli Israeliti l'infedeltà verso il Signore, nella faccenda di Peor, per cui venne il flagello nella comunità del Signore.

17

Ora uccidete ogni maschio tra i fanciulli e uccidete ogni donna che si è unita con un uomo;

18

ma tutte le fanciulle che non si sono unite con uomini, conservatele in vita per voi.

19

Voi poi accampatevi per sette giorni fuori del campo; chiunque ha ucciso qualcuno e chiunque ha toccato un cadavere si purifichi il terzo e il settimo giorno; questo per voi e per i vostri prigionieri.

20

Purificherete anche ogni veste, ogni oggetto di pelle, ogni lavoro di pelo di capra e ogni oggetto di legno».

21

Il sacerdote Eleazaro disse ai soldati che erano andati in guerra: «Questo è l'ordine della legge che il Signore ha prescritto a Mosè:

22

L'oro, l'argento, il rame, il ferro, lo stagno e il piombo,

23

quanto può sopportare il fuoco, lo farete passare per il fuoco e sarà reso puro; ma sarà purificato anche con l'acqua della purificazione; quanto non può sopportare il fuoco, lo farete passare per l'acqua.

24

Vi laverete le vesti il settimo giorno e sarete puri; poi potrete entrare nell'accampamento».

25

Il Signore disse a Mosè:

26

«Tu, con il sacerdote Eleazaro e con i capi dei casati della comunità, fà il censimento di tutta la preda che è stata fatta: della gente e del bestiame;

27

dividi la preda fra i combattenti che sono andati in guerra e tutta la comunità.

28

Dalla parte spettante ai soldati che sono andati in guerra preleverai un contributo per il Signore: cioè l'uno per cinquecento delle persone e del grosso bestiame, degli asini e del bestiame minuto.

29

Lo prenderete sulla metà di loro spettanza e lo darai al sacerdote Eleazaro come offerta da fare con il rito di elevazione in onore del Signore.

30

Della metà che spetta agli Israeliti prenderai l'uno per cinquanta delle persone del grosso bestiame, degli asini e del bestiame minuto; lo darai ai leviti, che hanno la custodia della Dimora del Signore».

31

Mosè e il sacerdote Eleazaro fecero come il Signore aveva ordinato a Mosè.

32

Ora il bottino, cioè tutto ciò che rimaneva della preda fatta da coloro che erano stati in guerra, consisteva in seicentosettantacinquemila capi di bestiame minuto,

33

settantaduemila capi di grosso bestiame,

34

sessantunmila asini

35

e trentaduemila persone, ossia donne che non si erano unite con uomini.

36

La metà, cioè la parte di quelli che erano andati in guerra, fu di trecentotrentasettemilacinquecento capi di bestiame minuto,

37

dei quali seicentosettantacinque per il tributo al Signore;

38

trentaseimila capi di grosso bestiame, dei quali settantadue per l'offerta al Signore;

39

trentamilacinquecento asini, dei quali sessantuno per l'offerta al Signore,

40

e sedicimila persone, delle quali trentadue per l'offerta al Signore.

41

Mosè diede al sacerdote Eleazaro il contributo dell'offerta prelevata per il Signore, come il Signore gli aveva ordinato.

42

La metà che spettava agli Israeliti, dopo che Mosè ebbe fatto la spartizione con gli uomini andati in guerra,

43

la metà spettante alla comunità fu di trecentotrentasettemilacinquecento capi di bestiame minuto,

44

trentaseimila capi di grosso bestiame,

45

trentamilacinquecento asini

46

e sedicimila persone.

47

Da questa metà che spettava agli Israeliti, Mosè prese l'uno per cinquanta degli uomini e degli animali e li diede ai leviti che hanno la custodia della Dimora del Signore, come il Signore aveva ordinato a Mosè.

48

I comandanti delle migliaia dell'esercito, capi di migliaia e capi di centinaia, si avvicinarono a Mosè e gli dissero:

49

«I tuoi servi hanno fatto il computo dei soldati che erano sotto i nostri ordini e non ne manca neppure uno.

50

Per questo portiamo, in offerta al Signore, ognuno quello che ha trovato di oggetti d'oro: bracciali, braccialetti, anelli, pendenti, collane, per il rito espiatorio per le nostre persone davanti al Signore».

51

Mosè e il sacerdote Eleazaro presero dalle loro mani quell'oro, tutti gli oggetti lavorati.

52

Tutto l'oro dell'offerta, che essi consacrarono al Signore con il rito dell'elevazione, da parte dei capi di migliaia e dei capi di centinaia, pesava sedicimilasettecentocinquanta sicli.

53

Gli uomini dell'esercito si tennero il bottino che ognuno aveva fatto per conto suo.

54

Mosè e il sacerdote Eleazaro presero l'oro dei capi di migliaia e di centinaia e lo portarono nella tenda del convegno come memoriale per gli Israeliti davanti al Signore.

Numeri 32


Numeri Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Numeri 31

Numeri

Ritornare all Indice

Capitolo 32

1

I figli di Ruben e i figli di Gad avevano bestiame in numero molto grande; quando videro che il paese di Iazer e il paese di Gàlaad erano luoghi da bestiame,

2

i figli di Gad e i figli di Ruben vennero a parlare a Mosè, al sacerdote Eleazaro e ai principi della comunità e dissero:

3

«Atarot, Dibon, Iazer, Nimra, Chesbon, Eleale, Sebam, Nebo e Beon,

4

terre che il Signore ha sconfitte alla presenza della comunità d'Israele, sono terre da bestiame e i tuoi servi hanno appunto il bestiame».

5

Aggiunsero: «Se abbiamo trovato grazia ai tuoi occhi, sia concesso ai tuoi servi il possesso di questo paese: non ci far passare il Giordano».

6

Ma Mosè rispose ai figli di Gad e ai figli di Ruben: «Andrebbero dunque i vostri fratelli in guerra e voi ve ne stareste qui?

7

Perché volete scoraggiare gli Israeliti dal passare nel paese che il Signore ha dato loro?

8

Così fecero i vostri padri, quando li mandai da Kades-Barnea per esplorare il paese.

9

Salirono fino alla valle di Escol e, dopo aver esplorato il paese, scoraggiarono gli Israeliti dall'entrare nel paese che il Signore aveva loro dato.

10

Così l'ira del Signore si accese in quel giorno ed egli giurò:

11

Gli uomini che sono usciti dall'Egitto, dall'età di vent'anni in su, non vedranno mai il paese che ho promesso con giuramento ad Abramo, a Isacco e a Giacobbe, perché non mi hanno seguito fedelmente,

12

se non Caleb, figlio di Iefunne, il Kenizzita, e Giosuè figlio di Nun, che hanno seguito il Signore fedelmente.

13

L'ira del Signore si accese dunque contro Israele; lo fece errare nel deserto per quarant'anni, finché fosse finita tutta la generazione che aveva agito male agli occhi del Signore.

14

Ed ecco voi sorgerete al posto dei vostri padri, razza di uomini peccatori, per aumentare ancora l'ira del Signore contro Israele.

15

Perché se voi non volete più seguirlo, il Signore continuerà a lasciarlo nel deserto e voi farete perire tutto questo popolo».

16

Ma quelli si avvicinarono a lui e gli dissero: «Costruiremo qui ovili per il nostro bestiame e città per i nostri fanciulli;

17

ma, quanto a noi, ci terremo pronti in armi, per marciare davanti agli Israeliti, finché li avremo condotti al luogo destinato loro; intanto, i nostri fanciulli dimoreranno nelle fortezze per timore degli abitanti del paese.

18

Non torneremo alle nostre case finché ogni Israelita non abbia preso possesso della sua eredità;

19

non possiederemo nulla con loro al di là del Giordano e più oltre, perché la nostra eredità ci è toccata da questa parte del Giordano, a oriente».

20

Allora Mosè disse loro: «Se fate questo, se vi armate per andare a combattere davanti al Signore,

21

se tutti quelli di voi che si armeranno passeranno il Giordano davanti al Signore finché egli abbia scacciato i suoi nemici dalla sua presenza,

22

se non tornerete fin quando il paese vi sarà sottomesso davanti al Signore, voi sarete innocenti di fronte al Signore e di fronte a Israele e questo paese sarà vostra proprietà alla presenza del Signore.

23

Ma, se non fate così, voi peccherete contro il Signore; sappiate che il vostro peccato vi raggiungerà.

24

Costruitevi pure città per i vostri fanciulli e ovili per i vostri greggi, ma fate quello che la vostra bocca ha promesso».

25

I figli di Gad e i figli di Ruben dissero a Mosè: «I tuoi servi faranno quello che il mio signore comanda.

26

I nostri fanciulli, le nostre mogli, i nostri greggi e tutto il nostro bestiame rimarranno qui nelle città di Gàlaad;

27

ma i tuoi servi, tutti armati per la guerra, andranno a combattere davanti al Signore, come dice il mio signore».

28

Allora Mosè diede per loro ordini al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capifamiglia delle tribù degli Israeliti.

29

Mosè disse loro: «Se i figli di Gad e i figli di Ruben passeranno con voi il Giordano tutti armati per combattere davanti al Signore e se il paese sarà sottomesso davanti a voi, darete loro in proprietà il paese di Gàlaad.

30

Ma se non passano armati con voi, avranno la loro proprietà in mezzo a voi nel paese di Canaan».

31

I figli di Gad e i figli di Ruben risposero: «Faremo come il Signore ha ordinato ai tuoi servi.

32

Passeremo in armi davanti al Signore nel paese di Canaan, ma il possesso della nostra eredità resti per noi di qua dal Giordano».

33

Mosè dunque diede ai figli di Gad e ai figli di Ruben e a metà della tribù di Manàsse, figlio di Giuseppe, il regno di Sicon, re degli Amorrei, e il regno di Og, re di Basan: il paese con le sue città comprese entro i confini, le città del paese che si stendeva intorno.

34

I figli di Gad ricostruirono Dibon, Atarot, Aroer,

35

Aterot-Sofan, Iazer, Iogbea,

36

Bet-Nimra e Bet-Aran, fortezze, e fecero ovili per i greggi.

37

I figli di Ruben ricostruirono Chesbon, Eleale, Kiriataim,

38

Nebo e Baal-Meon, i cui nomi furono mutati, e Sibma e diedero nomi alle città che avevano ricostruite.

39

I figli di Machir, figlio di Manàsse, andarono nel paese di Gàlaad, lo presero e ne cacciarono gli Amorrei che vi abitavano.

40

Mosè allora diede Gàlaad a Machir, figlio di Manàsse, che vi si stabilì.

41

Anche Iair, figlio di Manàsse, andò e prese i loro villaggi e li chiamò villaggi di Iair.

42

Nobach andò e prese Kenat con le dipendenze e la chiamò Nobach.

Numeri 33


Numeri Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Numeri 32

Numeri

Ritornare all Indice

Capitolo 33

1

Queste sono le tappe degli Israeliti che uscirono dal paese d'Egitto, ordinati secondo le loro schiere, sotto la guida di Mosè e di Aronne.

2

Mosè scrisse i loro punti di partenza, tappa per tappa, per ordine del Signore; queste sono le loro tappe nell'ordine dei loro punti di partenza.

3

Partirono da Ramses il primo mese, il quindici del primo mese. Il giorno dopo la pasqua, gli Israeliti uscirono a mano alzata, alla vista di tutti gli Egiziani,

4

mentre gli Egiziani seppellivano quelli che il Signore aveva colpiti fra di loro, cioè tutti i primogeniti, quando il Signore aveva fatto giustizia anche dei loro dei.

5

Gli Israeliti partirono dunque da Ramses e si accamparono a Succot.

6

Partirono da Succot e si accamparono a Etam che è sull'estremità del deserto.

7

Partirono da Etam e piegarono verso Pi-Achirot, che è di fronte a Baal-Zefon, e si accamparono davanti a Migdol.

8

Partirono da Pi-Achirot, attraversarono il mare in direzione del deserto, fecero tre giornate di marcia nel deserto di Etam e si accamparono a Mara.

9

Partirono da Mara e giunsero ad Elim; ad Elim c'erano dodici sorgenti di acqua e settanta palme; qui si accamparono.

10

Partirono da Elim e si accamparono presso il Mare Rosso.

11

Partirono dal Mare Rosso e si accamparono nel deserto di Sin.

12

Partirono dal deserto di Sin e si accamparono a Dofka.

13

Partirono da Dofka e si accamparono ad Alus.

14

Partirono da Alus e si accamparono a Refidim dove non c'era acqua da bere per il popolo.

15

Partirono da Refidim e si accamparono nel deserto del Sinai.

16

Partirono dal deserto del Sinai e si accamparono a Kibrot-Taava.

17

Partirono da Kibrot-Taava e si accamparono a Cazerot.

18

Partirono da Cazerot e si accamparono a Ritma.

19

Partirono da Ritma e si accamparono a Rimmon-Perez.

20

Partirono da Rimmon-Perez e si accamparono a Libna.

21

Partirono da Libna e si accamparono a Rissa.

22

Partirono da Rissa e si accamparono a Keelata.

23

Partirono da Keelata e si accamparono al monte Sefer.

24

Partirono dal monte Sefer e si accamparono ad Arada.

25

Partirono da Arada e si accamparono a Makelot.

26

Partirono da Makelot e si accamparono a Tacat.

27

Partirono da Tacat e si accamparono a Terach.

28

Partirono da Terach e si accamparono a Mitka.

29

Partirono da Mitka e si accamparono ad Asmona.

30

Partirono da Asmona e si accamparono a Moserot.

31

Partirono da Moserot e si accamparono a Bene-Iaakan.

32

Partirono da Bene-Iaakan e si accamparono a Or-Ghidgad.

33

Partirono da Or-Ghidgad e si accamparono a Iotbata.

34

Partirono da Iotbata e si accamparono ad Abrona.

35

Partirono da Abrona e si accamparono a Ezion-Gheber.

36

Partirono da Ezion-Gheber e si accamparono nel deserto di Sin, cioè a Kades.

37

Poi partirono da Kades e si accamparono al monte Or all'estremità del paese di Edom.

38

Il sacerdote Aronne salì sul monte Or per ordine del Signore e in quel luogo morì il quarantesimo anno dopo l'uscita degli Israeliti dal paese d'Egitto, il quinto mese, il primo giorno del mese.

39

Aronne era in età di centoventitrè anni quando morì sul monte Or.

40

Il cananeo re di Arad, che abitava nel Negheb, nel paese di Canaan, venne a sapere che gli Israeliti arrivavano.

41

Partirono dal monte Or e si accamparono a Salmona.

42

Partirono da Salmona e si accamparono a Punon.

43

Partirono da Punon e si accamparono a Obot.

44

Partirono da Obot e si accamparono a Iie-Abarim sui confini di Moab.

45

Partirono da Iie-Abarim e si accamparono a Dibon-Gad.

46

Partirono da Dibon-Gad e si accamparono ad Almon-Diblataim.

47

Partirono da Almon-Diblataim e si accamparono ai monti Abarim di fronte a Nebo.

48

Partirono dai monti Abarim e si accamparono nelle steppe di Moab, presso il Giordano di Gerico.

49

Si accamparono presso il Giordano, da Bet-Iesimot fino ad Abel-Sittim nelle steppe di Moab.

50

Il Signore disse a Mosè nelle steppe di Moab presso il Giordano di Gerico:

51

«Parla agli Israeliti e riferisci loro: Quando avrete passato il Giordano e sarete entrati nel paese di Canaan,

52

caccerete dinanzi a voi tutti gli abitanti del paese, distruggerete tutte le loro immagini, distruggerete tutte le loro statue di metallo fuso e distruggerete tutte le loro alture.

53

Prenderete possesso del paese e in esso vi stabilirete, perché io vi ho dato il paese in proprietà.

54

Dividerete il paese a sorte secondo le vostre famiglie. A quelle che sono più numerose darete una porzione maggiore e a quelle che sono meno numerose darete una porzione minore. Ognuno avrà quello che gli sarà toccato in sorte; farete la divisione secondo le tribù dei vostri padri.

55

Ma se non cacciate dinanzi a voi gli abitanti del paese, quelli di loro che vi avrete lasciati saranno per voi come spine negli occhi e pungoli nei fianchi e vi faranno tribolare nel paese che abiterete.

56

Allora io tratterò voi come mi ero proposto di trattare loro».

Numeri 34


Numeri Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Numeri 33

Numeri

Ritornare all Indice

Capitolo 34

1

Il Signore disse a Mosè:

2

«Dà questo ordine agli Israeliti e riferisci loro: Quando entrerete nel paese di Canaan, questa sarà la terra che vi toccherà in eredità: il paese di Canaan.

3

Il vostro confine meridionale comincerà al deserto di Sin, vicino a Edom; così la vostra frontiera meridionale partirà dall'estremità del Mar Morto, a oriente;

4

questa frontiera volgerà al sud della salita di Akrabbim, passerà per Sin e si estenderà a mezzogiorno di Kades-Barnea; poi continuerà verso Cazar-Addar e passerà per Asmon.

5

Da Asmon la frontiera girerà fino al torrente d'Egitto e finirà al mare.

6

La vostra frontiera a occidente sarà il Mar Mediterraneo: quella sarà la vostra frontiera occidentale.

7

Questa sarà la vostra frontiera settentrionale: partendo dal Mar Mediterraneo, traccerete una linea fino al monte Or;

8

dal monte Or, la traccerete in direzione di Amat e l'estremità della frontiera sarà a Zedad;

9

la frontiera continuerà fino a Zifron e finirà a Cazar-Enan: questa sarà la vostra frontiera settentrionale.

10

Traccerete la vostra frontiera orientale da Cazar-Enan a Sefam;

11

la frontiera scenderà da Sefam verso Ribla, a oriente di Ain; poi la frontiera scenderà e si estenderà lungo il mare di Genèsaret, a oriente;

12

poi la frontiera scenderà lungo il Giordano e finirà al Mar Morto. Questo sarà il vostro paese con le sue frontiere tutt'intorno».

13

Mosè comunicò quest'ordine agli Israeliti e disse loro: «Questo è il paese che vi distribuirete a sorte e che il Signore ha ordinato di dare a nove tribù e mezza;

14

poiché la tribù dei figli di Ruben, secondo i loro casati paterni, e la tribù dei figli di Gad, secondo i loro casati paterni, e metà della tribù di Manàsse hanno ricevuto la loro porzione.

15

Queste due tribù e mezza hanno ricevuto la loro porzione oltre il Giordano di Gerico, dal lato orientale».

16

Il Signore disse a Mosè:

17

«Questi sono i nomi degli uomini che spartiranno il paese fra di voi: il sacerdote Eleazaro e Giosuè, figlio di Nun.

18

Prenderete anche un capo di ogni tribù per fare la spartizione del paese.

19

Ecco i nomi di questi uomini. Per la tribù di Giuda, Caleb figlio di Iefunne.

20

Per la tribù dei figli di Simeone, Samuele figlio di Ammiud.

21

Per la tribù di Beniamino, Elidad figlio di Chislon.

22

Per la tribù dei figli di Dan, il capo Bukki figlio di Iogli.

23

Per i figli di Giuseppe, per la tribù dei figli di Manàsse, il capo Anniel figlio di Efod;

24

per la tribù dei figli di Efraim, il capo Kemuel figlio di Siptan.

25

Per la tribù dei figli di Zàbulon, il capo Elisafan figlio di Parnach.

26

Per la tribù dei figli di Issacar, il capo Paltiel figlio di Azzan.

27

Per la tribù dei figli di Aser, il capo Achiud, figlio di Selomi.

28

Per la tribù dei figli di Nèftali, il capo Pedael figlio di Ammiud».

29

Questi sono coloro ai quali il Signore ordinò di spartire il possesso del paese di Canaan tra gli Israeliti.

Numeri 35


Numeri Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Numeri 34

Numeri

Ritornare all Indice

Capitolo 35

1

Il Signore disse ancora a Mosè nelle steppe di Moab presso il Giordano di Gerico:

2

«Ordina agli Israeliti che dell'eredità che possiederanno riservino ai leviti città da abitare; darete anche ai leviti il contado che è intorno alla città.

3

Essi avranno le città per abitarvi e il contado servirà per il loro bestiame, per i loro beni e per tutti i loro animali.

4

Il contado delle città che darete ai leviti si estenderà per lo spazio di mille cubiti fuori dalle mura della città tutt'intorno.

5

Misurerete dunque, fuori della città, duemila cubiti dal lato orientale, duemila cubiti dal lato meridionale, duemila cubiti dal lato occidentale e duemila cubiti dal lato settentrionale; la città sarà in mezzo. Tale sarà il contado di ciascuna delle loro città.

6

Fra le città che darete ai leviti, sei saranno città di asilo, che voi designerete perché vi si rifugi l'omicida: a queste aggiungerete altre quarantadue città.

7

Tutte le città che darete ai leviti saranno dunque quarantotto con il relativo contado.

8

Di queste città che darete ai leviti, prendendole dalla proprietà degli Israeliti, ne prenderete di più da quelli che ne hanno di più e di meno da quelli che ne hanno di meno; ognuno ai leviti darà delle sue città in proporzione della eredità che gli sarà toccata».

9

Il Signore disse a Mosè:

10

«Parla agli Israeliti e riferisci loro: Quando avrete passato il Giordano e sarete entrati nel paese di Canaan,

11

designerete città che siano per voi città di asilo, dove possa rifugiarsi l'omicida che avrà ucciso qualcuno involontariamente.

12

Queste città vi serviranno di asilo contro il vendicatore del sangue, perché l'omicida non sia messo a morte prima di comparire in giudizio dinanzi alla comunità.

13

Delle città che darete, sei saranno dunque per voi città di asilo.

14

Darete tre città di qua dal Giordano e darete tre altre città nel paese di Canaan; saranno città di rifugio.

15

Queste sei città serviranno di rifugio agli Israeliti, al forestiero e all'ospite che soggiornerà in mezzo a voi, perché vi si rifugi chiunque abbia ucciso qualcuno involontariamente.

16

Ma se uno colpisce un altro con uno strumento di ferro e quegli muore, quel tale è omicida; l'omicida dovrà essere messo a morte.

17

Se lo colpisce con una pietra che aveva in mano, atta a causare la morte, e il colpito muore, quel tale è un omicida; l'omicida dovrà essere messo a morte.

18

O se lo colpisce con uno strumento di legno che aveva in mano, atto a causare la morte, e il colpito muore, quel tale è un omicida; l'omicida dovrà essere messo a morte.

19

Sarà il vendicatore del sangue quegli che metterà a morte l'omicida; quando lo incontrerà, lo ucciderà.

20

Se uno dà a un altro una spinta per odio o gli getta contro qualcosa con premeditazione, e quegli muore,

21

o lo colpisce per inimicizia con la mano, e quegli muore, chi ha colpito dovrà essere messo a morte; egli è un omicida e il vendicatore del sangue ucciderà l'omicida quando lo incontrerà.

22

Ma se gli dà una spinta per caso e non per inimicizia o gli getta contro qualcosa senza premeditazione

23

o se, senza volerlo, gli fa cadere addosso una pietra che possa causare la morte e quegli ne muore, senza che l'altro che fosse nemico o gli volesse fare del male,

24

allora ecco le regole secondo le quali la comunità giudicherà fra colui che ha colpito e il vendicatore del sangue.

25

La comunità libererà l'omicida dalle mani del vendicatore del sangue e lo farà tornare alla città di asilo dove era fuggito. Lì dovrà abitare fino alla morte del sommo sacerdote che fu unto con l'olio santo.

26

Ma se l'omicida esce dai confini della città di asilo dove si era rifugiato

27

e se il vendicatore del sangue trova l'omicida fuori dei confini della sua città di asilo e l'uccide, il vendicatore del sangue non sarà reo del sangue versato.

28

Perché l'omicida deve stare nella sua città di asilo fino alla morte del sommo sacerdote; dopo la morte del sommo sacerdote, l'omicida potrà tornare nella terra di sua proprietà.

29

Queste vi servano come norme di diritto, di generazione in generazione, in tutti i luoghi dove abiterete.

30

Se uno uccide un altro, l'omicida sarà messo a morte in seguito a deposizione di testimoni, ma un unico testimone non basterà per condannare a morte una persona.

31

Non accetterete prezzo di riscatto per la vita di un omicida, reo di morte, perché dovrà essere messo a morte.

32

Non accetterete prezzo di riscatto che permetta all'omicida di fuggire dalla sua città di rifugio e di tornare ad abitare nel suo paese fino alla morte del sacerdote.

33

Non contaminerete il paese dove sarete, perché il sangue contamina il paese; non si potrà fare per il paese alcuna espiazione del sangue che vi sarà stato sparso, se non mediante il sangue di chi l'avrà sparso.

34

Non contaminerete dunque il paese che andate ad abitare e in mezzo al quale io dimorerò; perché io sono il Signore che dimoro in mezzo agli Israeliti».

Numeri 36


Numeri Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Numeri 35

Numeri

Ritornare all Indice

Capitolo 36

1

I capifamiglia dei figli di Gàlaad, figlio di Machir, figlio di Manàsse, tra le famiglie dei figli di Giuseppe, si fecero avanti a parlare in presenza di Mosè e dei principi capifamiglia degli Israeliti

2

e dissero: «Il Signore ha ordinato al mio signore di dare il paese in eredità agli Israeliti in base alla sorte; il mio signore ha anche ricevuto l'ordine da Dio di dare l'eredità di Zelofcad, nostro fratello, alle figlie di lui.

3

Se queste si maritano a qualche figlio delle altre tribù degli Israeliti, la loro eredità sarà detratta dalla eredità dei nostri padri e aggiunta all'eredità della tribù nella quale esse saranno entrate; così sarà detratta dall'eredità che ci è toccata in sorte.

4

Quando verrà il giubileo per gli Israeliti, la loro eredità sarà aggiunta a quella della tribù nella quale saranno entrate e l'eredità loro sarà detratta dalla eredità della tribù dei nostri padri».

5

Allora Mosè comunicò agli Israeliti quest'ordine ricevuto dal Signore: «La tribù dei figli di Giuseppe dice bene.

6

Questo il Signore ha ordinato riguardo alle figlie di Zelofcad: si mariteranno a chi vorranno, purché si maritino in una famiglia della tribù dei loro padri.

7

Nessuna eredità tra gli Israeliti potrà passare da una tribù all'altra, ma ciascuno degli Israeliti si terrà vincolato all'eredità della tribù dei suoi padri.

8

Ogni fanciulla che possiede una eredità in una tribù degli Israeliti, si mariterà ad uno che appartenga ad una famiglia della tribù di suo padre, perché ognuno degli Israeliti rimanga nel possesso dell'eredità dei suoi padri

9

e nessuna eredità passi da una tribù all'altra; ognuna delle tribù degli Israeliti si terrà vincolata alla propria eredità».

10

Le figlie di Zelofcad fecero secondo l'ordine che il Signore aveva dato a Mosè.

11

Macla, Tirza, Ogla, Milca e Noa, le figlie di Zelofcad, sposarono i figli dei loro zii paterni;

12

si maritarono nelle famiglie dei figli di Manàsse, figlio di Giuseppe, e la loro eredità rimase nella tribù della famiglia del padre loro.

13

Questi sono i comandi e le leggi che il Signore diede agli Israeliti per mezzo di Mosè, nelle steppe di Moab, presso il Giordano di Gerico.

Deuteronomio 1


Deuteronomio Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Numeri 36

Deuteronomio

Ritornare all Indice

Capitolo 1

1

Queste sono le parole che Mosè rivolse a tutto Israele oltre il Giordano, nel deserto, nella valle dell'Araba, di fronte a Suf, tra Paran, Tofel, Laban, Cazerot e Di-Zaab.

2

Vi sono undici giornate dall'Oreb, per la via del monte Seir, fino a Kades-Barnea.

3

Nel quarantesimo anno, l'undicesimo mese, il primo giorno del mese, Mosè parlò agli Israeliti, secondo quanto il Signore gli aveva ordinato di dir loro.

4

Dopo aver sconfitto Sicon, re degli Amorrei, che abitava in Chesbon, e Og, re di Basan, che abitava in Astarot e in Edrei,

5

oltre il Giordano, nel paese di Moab, Mosè cominciò a spiegare questa legge:

6

«Il Signore nostro Dio ci ha parlato sull'Oreb e ci ha detto: Avete dimorato abbastanza su questa montagna;

7

voltatevi, levate l'accampamento e andate verso le montagne degli Amorrei e in tutte le regioni vicine: la valle dell'Araba, le montagne, la Sefela, il Negheb, la costa del mare, nel paese dei Cananei e nel Libano, fino al grande fiume, il fiume Eufrate.

8

Ecco, io vi ho posto il paese dinanzi; entrate, prendete in possesso il paese che il Signore ha giurato di dare ai vostri padri, Abramo, Isacco e Giacobbe, e alla loro stirpe dopo di essi.

9

In quel tempo io vi ho parlato e vi ho detto: Io non posso da solo sostenere il carico del popolo.

10

Il Signore vostro Dio vi ha moltiplicati ed ecco oggi siete numerosi come le stelle del cielo.

11

Il Signore, Dio dei vostri padri, vi aumenti anche mille volte di più e vi benedica come vi ha promesso di fare.

12

Ma come posso io da solo portare il vostro peso, il vostro carico e le vostre liti?

13

Sceglietevi nelle vostre tribù uomini saggi, intelligenti e stimati, e io li costituirò vostri capi.

14

Voi mi rispondeste: Va bene ciò che proponi di fare.

15

Allora presi i capi delle vostre tribù, uomini saggi e stimati, e li stabilii sopra di voi come capi di migliaia, capi di centinaia, capi di cinquantine, capi di decine, e come scribi nelle vostre tribù.

16

In quel tempo diedi quest'ordine ai vostri giudici: Ascoltate le cause dei vostri fratelli e giudicate con giustizia le questioni che uno può avere con il fratello o con lo straniero che sta presso di lui.

17

Nei vostri giudizi non avrete riguardi personali, darete ascolto al piccolo come al grande; non temerete alcun uomo, poiché il giudizio appartiene a Dio; le cause troppo difficili per voi le presenterete a me e io le ascolterò.

18

In quel tempo io vi ordinai tutte le cose che dovevate fare.

19

Poi partimmo dall'Oreb e attraversammo tutto quel deserto grande e spaventoso che avete visto, dirigendoci verso le montagne degli Amorrei, come il Signore nostro Dio ci aveva ordinato di fare, e giungemmo a Kades-Barnea.

20

Allora vi dissi: Siete arrivati presso la montagna degli Amorrei, che il Signore nostro Dio sta per darci.

21

Ecco il Signore tuo Dio ti ha posto il paese dinanzi; entra, prendine possesso, come il Signore Dio dei tuoi padri ti ha detto; non temere e non ti scoraggiare!

22

Voi vi accostaste a me tutti e diceste: Mandiamo uomini innanzi a noi, che esplorino il paese e ci riferiscano sul cammino per il quale noi dovremo salire e sulle città nelle quali dovremo entrare.

23

La proposta mi piacque e scelsi dodici uomini tra di voi, uno per tribù.

24

Quelli si incamminarono, salirono verso i monti, giunsero alla valle di Escol ed esplorarono il paese.

25

Presero con le mani i frutti del paese, ce li portarono e ci fecero questa relazione: E' buono il paese che il Signore nostro Dio sta per darci.

26

Ma voi non voleste entrarvi e vi ribellaste all'ordine del Signore vostro Dio;

27

mormoraste nelle vostre tende e diceste: Il Signore ci odia, per questo ci ha fatti uscire dal paese d'Egitto per darci in mano agli Amorrei e per distruggerci.

28

Dove possiamo andare noi? I nostri fratelli ci hanno scoraggiati dicendo: Quella gente è più grande e più alta di noi; le città sono grandi e fortificate fino al cielo; abbiamo visto là perfino dei figli degli Anakiti.

29

Allora dissi a voi: Non spaventatevi e non abbiate paura di loro.

30

Il Signore stesso vostro Dio, che vi precede, combatterà per voi, come ha fatto tante volte sotto gli occhi vostri in Egitto

31

e come ha fatto nel deserto, dove hai visto come il Signore tuo Dio ti ha portato, come un uomo porta il proprio figlio, per tutto il cammino che avete fatto, finché siete arrivati qui.

32

Nonostante questo, non aveste fiducia nel Signore vostro Dio

33

che andava innanzi a voi nel cammino per cercarvi un luogo dove porre l'accampamento: di notte nel fuoco, per mostrarvi la via dove andare, e di giorno nella nube.

34

Il Signore udì le vostre parole, si adirò e giurò:

35

Nessuno degli uomini di questa malvagia generazione vedrà il buon paese che ho giurato di dare ai vostri padri,

36

se non Caleb, figlio di Iefunne. Egli lo vedrà e a lui e ai suoi figli darò la terra che ha calcato, perché ha pienamente seguito il Signore.

37

Anche contro di me si adirò il Signore, per causa vostra, e disse: Neanche tu vi entrerai,

38

ma vi entrerà Giosuè, figlio di Nun, che sta al tuo servizio; incoraggialo, perché egli metterà Israele in possesso di questo paese.

39

E i vostri bambini, dei quali avete detto: Diventeranno oggetto di preda! e i vostri figli, che oggi non conoscono né il bene né il male, essi vi entreranno; a loro lo darò ed essi lo possiederanno.

40

Ma voi volgetevi indietro e incamminatevi verso il deserto, in direzione del Mare Rosso.

41

Allora voi mi rispondeste: Abbiamo peccato contro il Signore! Entreremo e combatteremo in tutto come il Signore nostro Dio ci ha ordinato. Ognuno di voi cinse le armi e presumeste di salire verso la montagna.

42

Il Signore mi disse: Ordina loro: Non salite e non combattete, perché io non sono in mezzo a voi; voi sarete sconfitti davanti ai vostri nemici.

43

Io ve lo dissi, ma voi non mi ascoltaste; anzi vi ribellaste all'ordine del Signore, foste presuntuosi e osaste salire verso i monti.

44

Allora gli Amorrei, che abitano quella montagna, uscirono contro di voi, vi inseguirono come fanno le api e vi batterono in Seir fino a Corma.

45

Voi tornaste e piangeste davanti al Signore; ma il Signore non diede ascolto alla vostra voce e non vi porse l'orecchio.

46

Così rimaneste in Kades molti giorni, per tutto il tempo in cui vi siete rimasti.

Deuteronomio 2


Deuteronomio Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 1

Deuteronomio

Ritornare all Indice

Capitolo 2

1

Allora cambiammo direzione e partimmo per il deserto verso il Mare Rosso, come il Signore mi aveva detto, e girammo intorno al monte Seir per lungo tempo.

2

Il Signore mi disse:

3

Avete girato abbastanza intorno a questa montagna; volgetevi verso settentrione.

4

Dà quest'ordine al popolo: Voi state per passare i confini dei figli di Esaù, vostri fratelli, che dimorano in Seir; essi avranno paura di voi; state bene in guardia:

5

non muovete loro guerra, perché del loro paese io non vi darò neppure quanto ne può calcare la pianta di un piede; infatti ho dato il monte di Seir in proprietà a Esaù.

6

Comprerete da loro con denaro le vettovaglie che mangerete e comprerete da loro con denaro anche l'acqua da bere.

7

Perché il Signore tuo Dio ti ha benedetto in ogni lavoro delle tue mani, ti ha seguito nel tuo viaggio attraverso questo grande deserto; il Signore tuo Dio è stato con te in questi quaranta anni e non ti è mancato nulla.

8

Allora passammo oltre i nostri fratelli, i figli di Esaù, che abitano in Seir, lungo la via dell'Araba, per Elat ed Ezion-Gheber. Poi ci voltammo e avanzammo in direzione del deserto di Moab.

9

Il Signore mi disse: Non attaccare Moab e non gli muovere guerra, perché io non ti darò nulla da possedere nel suo paese; infatti ho dato Ar ai figli di Lot, come loro proprietà.

10

Prima vi abitavano gli Emim: popolo grande, numeroso, alto di statura come gli Anakiti.

11

Erano anch'essi considerati Refaim come gli Anakiti; ma i Moabiti li chiamavano Emim.

12

Anche Seir era prima abitata dagli Hurriti, ma i figli di Esaù li scacciarono, li distrussero e si stabilirono al posto loro, come ha fatto Israele nel paese che possiede e che il Signore gli ha dato.

13

Ora alzatevi e passate il torrente Zered! E attraversammo il torrente Zered.

14

La durata del nostro cammino, da Kades-Barnea al passaggio del torrente Zered, fu di trentotto anni, finché tutta quella generazione di uomini atti alla guerra scomparve dall'accampamento, come il Signore aveva loro giurato.

15

Anche la mano del Signore era stata contro di loro, per sterminarli dall'accampamento finché fossero annientati.

16

Quando tutti quegli uomini atti alla guerra furono passati nel numero dei morti,

17

il Signore mi disse:

18

Oggi tu stai per passare i confini di Moab, ad Ar, e ti avvicinerai agli Ammoniti.

19

Non li attaccare e non muover loro guerra, perché io non ti darò nessun possesso nel paese degli Ammoniti; infatti l'ho dato in proprietà ai figli di Lot.

20

Anche questo paese era reputato paese di Refaim: prima vi abitavano i Refaim e gli Ammoniti li chiamavano Zanzummim:

21

popolo grande, numeroso, alto di statura come gli Anakiti; ma il Signore li aveva distrutti davanti agli Ammoniti, che li avevano scacciati e si erano stabiliti al loro posto.

22

Così il Signore aveva fatto per i figli di Esaù che abitano in Seir, quando distrusse gli Hurriti davanti a loro; essi li scacciarono e si stabilirono al loro posto e vi sono rimasti fino ad oggi.

23

Anche gli Avviti, che dimoravano in villaggi fino a Gaza, furono distrutti dai Kaftoriti, usciti da Kaftor, i quali si stabilirono al loro posto.

24

Suvvia, levate l'accampamento e passate la valle dell'Arnon; ecco io metto in tuo potere Sicon, l'Amorreo, re di Chesbon, e il suo paese; comincia a prenderne possesso e muovigli guerra.

25

Oggi comincerò a incutere paura e terrore di te ai popoli che sono sotto tutto il cielo, così che, all'udire la tua fama, tremeranno e saranno presi da spavento dinanzi a te.

26

Allora mandai messaggeri dal deserto di Kedemot a Sicon, re di Chesbon, con parole di pace, e gli feci dire:

27

Lasciami passare nel tuo paese; io camminerò per la strada maestra, senza volgermi né a destra né a sinistra.

28

Tu mi venderai per denaro contante le vettovaglie che mangerò e mi darai per denaro contante l'acqua che berrò; permettimi solo il transito,

29

come mi hanno permesso i figli di Esaù, che abitano in Seir, e i Moabiti che abitano in Ar, finché io abbia passato il Giordano per entrare nel paese che il Signore nostro Dio sta per darci.

30

Ma Sicon, re di Chesbon, non ci volle lasciar passare nel suo paese, perché il Signore tuo Dio gli aveva reso inflessibile lo spirito e ostinato il cuore, per mettertelo nelle mani, come appunto è oggi.

31

Il Signore mi disse: Vedi, ho cominciato a mettere in tuo potere Sicon e il suo paese; dà inizio alla conquista impadronendoti del suo paese.

32

Allora Sicon uscì contro di noi con tutta la sua gente per darci battaglia a Iaaz.

33

Il Signore nostro Dio ce lo mise nelle mani e noi abbiamo sconfitto lui, i suoi figli e tutta la sua gente.

34

In quel tempo prendemmo tutte le sue città e votammo allo sterminio ogni città, uomini, donne, bambini; non vi lasciammo alcun superstite.

35

Soltanto asportammo per noi come preda il bestiame e le spoglie delle città che avevamo prese.

36

Da Aroer, che è sull'orlo della valle dell'Arnon, e dalla città che è sul torrente stesso, fino a Gàlaad, non ci fu città che fosse inaccessibile per noi: il Signore nostro Dio le mise tutte in nostro potere.

37

Ma non ti avvicinasti al paese degli Ammoniti, a tutta la riva dal torrente Iabbok, alle città delle montagne, a tutti i luoghi che il Signore nostro Dio ci aveva proibito di attaccare.

Deuteronomio 3


Deuteronomio Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 2

Deuteronomio

Ritornare all Indice

Capitolo 3

1

Poi ci voltammo e salimmo per la via di Basan. Og re di Basan, con tutta la sua gente, ci venne incontro per darci battaglia a Edrei.

2

Il Signore mi disse: Non lo temere, perché io darò in tuo potere lui, tutta la sua gente e il suo paese; tu farai a lui quel che hai fatto a Sicon, re degli Amorrei, che abitava a Chesbon.

3

Così il Signore nostro Dio mise in nostro potere anche Og, re di Basan, con tutta la sua gente; noi lo abbiamo sconfitto, senza lasciargli alcun superstite.

4

Gli prendemmo in quel tempo tutte le sue città; non ci fu città che noi non prendessimo loro: sessanta città, tutta la regione di Argob, il regno di Og in Basan.

5

Tutte queste città erano fortificate, con alte mura, porte e sbarre, senza contare le città aperte, che erano molto numerose.

6

Noi le votammo allo sterminio, come avevamo fatto di Sicon, re di Chesbon: votammo allo sterminio ogni città, uomini, donne, bambini.

7

Ma il bestiame e le spoglie delle città asportammo per noi come preda.

8

In quel tempo, abbiamo preso ai due re degli Amorrei il paese che è oltre il Giordano, dal torrente Arnon al monte Ermon

9

- quelli di Sidone chiamano Sirion l'Ermon, gli Amorrei lo chiamano Senir -,

10

tutte le città della pianura, tutto Gàlaad, tutto Basan fino a Salca e a Edrei, città del regno di Og in Basan.

11

Perché Og, re di Basan, era rimasto l'unico superstite dei Refaim. Ecco, il suo letto, un letto di ferro, non è forse a Rabba degli Ammoniti? E' lungo nove cubiti secondo il cubito di un uomo.

12

In quel tempo abbiamo preso in possesso questo paese: ai Rubeniti e ai Gaditi diedi il territorio di Aroer, sul torrente Arnon, fino a metà della montagna di Gàlaad con le sue città.

13

Alla metà della tribù di Manàsse diedi il resto di Gàlaad e tutto il regno di Og in Basan; tutta la regione di Argob con tutto Basan, che si chiamava il paese dei Refaim.

14

Iair, figlio di Manàsse, prese tutta la regione di Argob, sino ai confini dei Ghesuriti e dei Maacatiti, e chiamò con il suo nome i villaggi di Basan, che anche oggi si chiamano Villaggi di Iair.

15

Diedi Gàlaad a Machir.

16

Ai Rubeniti e ai Gaditi diedi da Gàlaad fino al torrente Arnon, fino alla metà del torrente che serve di confine e fino al torrente Iabbok, frontiera degli Ammoniti,

17

e l'Araba il cui confine è costituito dal Giordano, da Genèsaret fino al mare dell'Araba, cioè il Mar Morto, sotto le pendici del Pisga, verso l'oriente.

18

Ora in quel tempo io vi diedi quest'ordine: Il Signore vostro Dio vi ha dato questo paese in proprietà. Voi tutti, uomini vigorosi, passerete armati alla testa degli Israeliti vostri fratelli.

19

Soltanto le vostre mogli, i vostri fanciulli e il vostro bestiame (so che di bestiame ne avete molto) rimarranno nelle città che vi ho date,

20

finché il Signore abbia dato una dimora tranquilla ai vostri fratelli come ha fatto per voi, e prendano anch'essi possesso del paese che il Signore vostro Dio sta per dare a loro oltre il Giordano. Poi ciascuno tornerà nel possesso che io vi ho dato.

21

In quel tempo diedi anche a Giosuè quest'ordine: I tuoi occhi hanno visto quanto il Signore vostro Dio ha fatto a questi due re; lo stesso farà il Signore a tutti i regni nei quali tu stai per entrare.

22

Non li temete, perché lo stesso Signore vostro Dio combatte per voi.

23

In quel medesimo tempo, io supplicai il Signore:

24

Signore Dio, tu hai cominciato a mostrare al tuo servo la tua grandezza e la tua mano potente; quale altro Dio, infatti, in cielo o sulla terra, può fare opere e prodigi come i tuoi?

25

Permetti che io passi al di là e veda il bel paese che è oltre il Giordano e questi bei monti e il Libano.

26

Ma il Signore si adirò contro di me, per causa vostra, e non mi esaudì. Il Signore mi disse: Basta, non parlarmi più di questa cosa.

27

Sali sulla cima del Pisga, volgi lo sguardo a occidente, a settentrione, a mezzogiorno e a oriente e contempla il paese con gli occhi; perché tu non passerai questo Giordano.

28

Trasmetti i tuoi ordini a Giosuè, rendilo intrepido e incoraggialo, perché lui lo passerà alla testa di questo popolo e metterà Israele in possesso del paese che vedrai.

29

Così ci fermammo nella valle di fronte a Bet-Peor.

Deuteronomio 4


Deuteronomio Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 3

Deuteronomio

Ritornare all Indice

Capitolo 4

1

Ora dunque, Israele, ascolta le leggi e le norme che io vi insegno, perché le mettiate in pratica, perché viviate ed entriate in possesso del paese che il Signore, Dio dei vostri padri, sta per darvi.

2

Non aggiungerete nulla a ciò che io vi comando e non ne toglierete nulla; ma osserverete i comandi del Signore Dio vostro che io vi prescrivo.

3

I vostri occhi videro ciò che il Signore ha fatto a Baal-Peor: come il Signore tuo Dio abbia distrutto in mezzo a te quanti avevano seguito Baal-Peor;

4

ma voi che vi manteneste fedeli al Signore vostro Dio siete oggi tutti in vita.

5

Vedete, io vi ho insegnato leggi e norme come il Signore mio Dio mi ha ordinato, perché le mettiate in pratica nel paese in cui state per entrare per prenderne possesso.

6

Le osserverete dunque e le metterete in pratica perché quella sarà la vostra saggezza e la vostra intelligenza agli occhi dei popoli, i quali, udendo parlare di tutte queste leggi, diranno: Questa grande nazione è il solo popolo saggio e intelligente.

7

Infatti qual grande nazione ha la divinità così vicina a sé, come il Signore nostro Dio è vicino a noi ogni volta che lo invochiamo?

8

E qual grande nazione ha leggi e norme giuste come è tutta questa legislazione che io oggi vi espongo?

9

Ma guardati e guardati bene dal dimenticare le cose che i tuoi occhi hanno viste: non ti sfuggano dal cuore, per tutto il tempo della tua vita. Le insegnerai anche ai tuoi figli e ai figli dei tuoi figli.

10

Ricordati del giorno in cui sei comparso davanti al Signore tuo Dio sull'Oreb, quando il Signore mi disse: Radunami il popolo e io farò loro udire le mie parole, perché imparino a temermi finché vivranno sulla terra, e le insegnino ai loro figli.

11

Voi vi avvicinaste e vi fermaste ai piedi del monte; il monte ardeva nelle fiamme che si innalzavano in mezzo al cielo; vi erano tenebre, nuvole e oscurità.

12

Il Signore vi parlò dal fuoco; voi udivate il suono delle parole ma non vedevate alcuna figura; vi era soltanto una voce.

13

Egli vi annunciò la sua alleanza, che vi comandò di osservare, cioè i dieci comandamenti, e li scrisse su due tavole di pietra.

14

A me in quel tempo il Signore ordinò di insegnarvi leggi e norme, perché voi le metteste in pratica nel paese in cui state per entrare per prenderne possesso.

15

Poiché dunque non vedeste alcuna figura, quando il Signore vi parlò sull'Oreb dal fuoco, state bene in guardia per la vostra vita,

16

perché non vi corrompiate e non vi facciate l'immagine scolpita di qualche idolo, la figura di maschio o femmina,

17

la figura di qualunque animale, la figura di un uccello che vola nei cieli,

18

la figura di una bestia che striscia sul suolo, la figura di un pesce che vive nelle acque sotto la terra;

19

perché, alzando gli occhi al cielo e vedendo il sole, la luna, le stelle, tutto l'esercito del cielo, tu non sia trascinato a prostrarti davanti a quelle cose e a servirle; cose che il Signore tuo Dio ha abbandonato in sorte a tutti i popoli che sono sotto tutti i cieli.

20

Voi invece, il Signore vi ha presi, vi ha fatti uscire dal crogiuolo di ferro, dall'Egitto, perché foste un popolo che gli appartenesse, come oggi difatti siete.

21

Il Signore si adirò contro di me per causa vostra e giurò che io non avrei passato il Giordano e non sarei entrato nella fertile terra che il Signore Dio tuo ti dà in eredità.

22

Perché io devo morire in questo paese, senza passare il Giordano; ma voi lo dovete passare e possiederete quella fertile terra.

23

Guardatevi dal dimenticare l'alleanza che il Signore vostro Dio ha stabilita con voi e dal farvi alcuna immagine scolpita di qualunque cosa, riguardo alla quale il Signore tuo Dio ti ha dato un comando.

24

Poiché il Signore tuo Dio è fuoco divoratore, un Dio geloso.

25

Quando avrete generato figli e nipoti e sarete invecchiati nel paese, se vi corromperete, se vi farete immagini scolpite di qualunque cosa, se farete ciò che è male agli occhi del Signore vostro Dio per irritarlo,

26

io chiamo oggi in testimonio contro di voi il cielo e la terra: voi certo perirete, scomparendo dal paese di cui state per prendere possesso oltre il Giordano. Voi non vi rimarrete lunghi giorni, ma sarete tutti sterminati.

27

Il Signore vi disperderà fra i popoli e non resterete più di un piccolo numero fra le nazioni dove il Signore vi condurrà.

28

Là servirete a dei fatti da mano d'uomo, dei di legno e di pietra, i quali non vedono, non mangiano, non odorano.

29

Ma di là cercherai il Signore tuo Dio e lo troverai, se lo cercherai con tutto il cuore e con tutta l'anima.

30

Con angoscia, quando tutte queste cose ti saranno avvenute, negli ultimi giorni, tornerai al Signore tuo Dio e ascolterai la sua voce,

31

poiché il Signore Dio tuo è un Dio misericordioso; non ti abbandonerà e non ti distruggerà, non dimenticherà l'alleanza che ha giurata ai tuoi padri.

32

Interroga pure i tempi antichi, che furono prima di te: dal giorno in cui Dio creò l'uomo sulla terra e da un'estremità dei cieli all'altra, vi fu mai cosa grande come questa e si udì mai cosa simile a questa?

33

Che cioè un popolo abbia udito la voce di Dio parlare dal fuoco, come l'hai udita tu, e che rimanesse vivo?

34

O ha mai tentato un dio di andare a scegliersi una nazione in mezzo a un'altra con prove, segni, prodigi e battaglie, con mano potente e braccio teso e grandi terrori, come fece per voi il Signore vostro Dio in Egitto, sotto i vostri occhi?

35

Tu sei diventato spettatore di queste cose, perché tu sappia che il Signore è Dio e che non ve n'è altri fuori di lui.

36

Dal cielo ti ha fatto udire la sua voce per educarti; sulla terra ti ha mostrato il suo grande fuoco e tu hai udito le sue parole di mezzo al fuoco.

37

Perché ha amato i tuoi padri, ha scelto la loro posterità e ti ha fatto uscire dall'Egitto con la sua stessa presenza e con grande potenza,

38

per scacciare dinanzi a te nazioni più grandi e più potenti di te, per farti entrare nel loro paese e dartene il possesso, come appunto è oggi.

39

Sappi dunque oggi e conserva bene nel tuo cuore che il Signore è Dio lassù nei cieli e quaggiù sulla terra; e non ve n'è altro.

40

Osserva dunque le sue leggi e i suoi comandi che oggi ti dò, perché sia felice tu e i tuoi figli dopo di te e perché tu resti a lungo nel paese che il Signore tuo Dio ti dà per sempre».

41

In quel tempo Mosè scelse tre città oltre il Giordano verso oriente,

42

perché servissero di asilo all'omicida che avesse ucciso il suo prossimo involontariamente, senza averlo odiato prima, perché potesse aver salva la vita fuggendo in una di quelle città.

43

Esse furono Beser, nel deserto, sull'altipiano, per i Rubeniti; Ramot, in Gàlaad, per i Gaditi, e Golan, in Basan, per i Manassiti.

44

Questa è la legge che Mosè espose agli Israeliti.

45

Queste sono le istruzioni, le leggi e le norme che Mosè diede agli Israeliti quando furono usciti dall'Egitto,

46

oltre il Giordano, nella valle di fronte a Bet-Peor, nel paese di Sicon re degli Amorrei che abitava in Chesbon, e che Mosè e gli Israeliti sconfissero quando furono usciti dall'Egitto.

47

Essi avevano preso possesso del paese di lui e del paese di Og re di Basan - due re Amorrei che stavano oltre il Giordano, verso oriente -,

48

da Aroer, che è sull'orlo della valle dell'Arnon, fino al monte Sirion, cioè l'Ermon,

49

con tutta l'Araba oltre il Giordano, verso oriente, fino al mare dell'Araba sotto le pendici del Pisga.

Deuteronomio 5


Deuteronomio Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 4

Deuteronomio

Ritornare all Indice

Capitolo 5

1

Mosè convocò tutto Israele e disse loro: «Ascolta, Israele, le leggi e le norme che oggi io proclamo dinanzi a voi: imparatele e custoditele e mettetele in pratica.

2

Il Signore nostro Dio ha stabilito con noi un'alleanza sull'Oreb.

3

Il Signore non ha stabilito questa alleanza con i nostri padri, ma con noi che siamo qui oggi tutti in vita.

4

Il Signore vi ha parlato faccia a faccia sul monte dal fuoco,

5

mentre io stavo tra il Signore e voi, per riferirvi la parola del Signore, perché voi avevate paura di quel fuoco e non eravate saliti sul monte. Egli disse:

6

Io sono il Signore, tuo Dio, che ti ho fatto uscire dal paese di Egitto, dalla condizione servile.

7

Non avere altri dei di fronte a me.

8

Non ti farai idolo né immagine alcuna di ciò che è lassù in cielo, né di ciò che è quaggiù sulla terra, né di ciò che è nelle acque sotto la terra.

9

Non ti prostrerai davanti a quelle cose e non le servirai. Perché io il Signore tuo Dio sono un Dio geloso, che punisce la colpa dei padri nei figli fino alla terza e alla quarta generazione per quanti mi odiano,

10

ma usa misericordia fino a mille generazioni verso coloro che mi amano e osservano i miei comandamenti.

11

Non pronunciare invano il nome del Signore tuo Dio perché il Signore non ritiene innocente chi pronuncia il suo nome invano.

12

Osserva il giorno di sabato per santificarlo, come il Signore Dio tuo ti ha comandato.

13

Sei giorni faticherai e farai ogni lavoro,

14

ma il settimo giorno è il sabato per il Signore tuo Dio: non fare lavoro alcuno né tu, né tuo figlio, né tua figlia, né il tuo schiavo, né la tua schiava, né il tuo bue, né il tuo asino, né alcuna delle tue bestie, né il forestiero, che sta entro le tue porte, perché il tuo schiavo e la tua schiava si riposino come te.

15

Ricordati che sei stato schiavo nel paese d'Egitto e che il Signore tuo Dio ti ha fatto uscire di là con mano potente e braccio teso; perciò il Signore tuo Dio ti ordina di osservare il giorno di sabato.

16

Onora tuo padre e tua madre, come il Signore Dio tuo ti ha comandato, perché la tua vita sia lunga e tu sii felice nel paese che il Signore tuo Dio ti dà.

17

Non uccidere.

18

Non commettere adulterio.

19

Non rubare.

20

Non pronunciare falsa testimonianza contro il tuo prossimo.

21

Non desiderare la moglie del tuo prossimo. Non desiderare la casa del tuo prossimo, né il suo campo, né il suo schiavo, né la sua schiava, né il suo bue, né il suo asino, né alcuna delle cose che sono del tuo prossimo.

22

Queste parole pronunciò il Signore, parlando a tutta la vostra assemblea, sul monte, dal fuoco, dalla nube e dall'oscurità, con voce poderosa, e non aggiunse altro. Le scrisse su due tavole di pietra e me le diede.

23

All'udire la voce in mezzo alle tenebre, mentre il monte era tutto in fiamme, i vostri capitribù e i vostri anziani si avvicinarono tutti a me

24

e dissero: Ecco il Signore nostro Dio ci ha mostrato la sua gloria e la sua grandezza e noi abbiamo udito la sua voce dal fuoco; oggi abbiamo visto che Dio può parlare con l'uomo e l'uomo restare vivo.

25

Ma ora, perché dovremmo morire? Questo grande fuoco infatti ci consumerà; se continuiamo a udire ancora la voce del Signore nostro Dio moriremo.

26

Poiché chi tra tutti i mortali ha udito come noi la voce del Dio vivente parlare dal fuoco ed è rimasto vivo?

27

Avvicinati tu e ascolta quanto il Signore nostro Dio dirà; ci riferirai quanto il Signore nostro Dio ti avrà detto e noi lo ascolteremo e lo faremo.

28

Il Signore udì le vostre parole, mentre mi parlavate, e mi disse: Ho udito le parole che questo popolo ti ha rivolte; quanto hanno detto va bene.

29

Oh, se avessero sempre un tal cuore, da temermi e da osservare tutti i miei comandi, per essere felici loro e i loro figli per sempre!

30

Và e dì loro: Tornate alle vostre tende; ma tu resta qui con me

31

e io ti detterò tutti i comandi, tutte le leggi e le norme che dovrai insegnare loro, perché le mettano in pratica nel paese che io sto per dare in loro possesso.

32

Badate dunque di fare come il Signore vostro Dio vi ha comandato; non ve ne discostate né a destra né a sinistra;

33

camminate in tutto e per tutto per la via che il Signore vostro Dio vi ha prescritta, perché viviate e siate felici e rimaniate a lungo nel paese di cui avrete il possesso.

Deuteronomio 6


Deuteronomio Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 5

Deuteronomio

Ritornare all Indice

Capitolo 6

1

Questi sono i comandi, le leggi e le norme che il Signore vostro Dio ha ordinato di insegnarvi, perché li mettiate in pratica nel paese in cui state per entrare per prenderne possesso;

2

perché tu tema il Signore tuo Dio osservando per tutti i giorni della tua vita, tu, il tuo figlio e il figlio del tuo figlio, tutte le sue leggi e tutti i suoi comandi che io ti dò e così sia lunga la tua vita.

3

Ascolta, o Israele, e bada di metterli in pratica; perché tu sia felice e cresciate molto di numero nel paese dove scorre il latte e il miele, come il Signore, Dio dei tuoi padri, ti ha detto.

4

Ascolta, Israele: il Signore è il nostro Dio, il Signore è uno solo.

5

Tu amerai il Signore tuo Dio con tutto il cuore, con tutta l'anima e con tutte le forze.

6

Questi precetti che oggi ti dò, ti stiano fissi nel cuore;

7

li ripeterai ai tuoi figli, ne parlerai quando sarai seduto in casa tua, quando camminerai per via, quando ti coricherai e quando ti alzerai.

8

Te li legherai alla mano come un segno, ti saranno come un pendaglio tra gli occhi

9

e li scriverai sugli stipiti della tua casa e sulle tue porte.

10

Quando il Signore tuo Dio ti avrà fatto entrare nel paese che ai tuoi padri Abramo, Isacco e Giacobbe aveva giurato di darti; quando ti avrà condotto alle città grandi e belle che tu non hai edificate,

11

alle case piene di ogni bene che tu non hai riempite, alle cisterne scavate ma non da te, alle vigne e agli oliveti che tu non hai piantati, quando avrai mangiato e ti sarai saziato,

12

guardati dal dimenticare il Signore, che ti ha fatto uscire dal paese d'Egitto, dalla condizione servile.

13

Temerai il Signore Dio tuo, lo servirai e giurerai per il suo nome.

14

Non seguirete altri dei, divinità dei popoli che vi staranno attorno,

15

perché il Signore tuo Dio che sta in mezzo a te, è un Dio geloso; l'ira del Signore tuo Dio si accenderebbe contro di te e ti distruggerebbe dalla terra.

16

Non tenterete il Signore vostro Dio come lo tentaste a Massa.

17

Osserverete diligentemente i comandi del Signore vostro Dio, le istruzioni e le leggi che vi ha date.

18

Farai ciò che è giusto e buono agli occhi del Signore, perché tu sia felice ed entri in possesso della fertile terra che il Signore giurò ai tuoi padri di darti,

19

dopo che egli avrà scacciati tutti i tuoi nemici davanti a te, come il Signore ha promesso.

20

Quando in avvenire tuo figlio ti domanderà: Che significano queste istruzioni, queste leggi e queste norme che il Signore nostro Dio vi ha date?

21

tu risponderai a tuo figlio: Eravamo schiavi del faraone in Egitto e il Signore ci fece uscire dall'Egitto con mano potente.

22

Il Signore operò sotto i nostri occhi segni e prodigi grandi e terribili contro l'Egitto, contro il faraone e contro tutta la sua casa.

23

Ci fece uscire di là per condurci nel paese che aveva giurato ai nostri padri di darci.

24

Allora il Signore ci ordinò di mettere in pratica tutte queste leggi, temendo il Signore nostro Dio così da essere sempre felici ed essere conservati in vita, come appunto siamo oggi.

25

La giustizia consisterà per noi nel mettere in pratica tutti questi comandi, davanti al Signore Dio nostro, come ci ha ordinato.

Deuteronomio 7


Deuteronomio Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 6

Deuteronomio

Ritornare all Indice

Capitolo 7

1

Quando il Signore tuo Dio ti avrà introdotto nel paese che vai a prendere in possesso e ne avrà scacciate davanti a te molte nazioni: gli Hittiti, i Gergesei, gli Amorrei, i Perizziti, gli Evei, i Cananei e i Gebusei, sette nazioni più grandi e più potenti di te,

2

quando il Signore tuo Dio le avrà messe in tuo potere e tu le avrai sconfitte, tu le voterai allo sterminio; non farai con esse alleanza né farai loro grazia.

3

Non ti imparenterai con loro, non darai le tue figlie ai loro figli e non prenderai le loro figlie per i tuoi figli,

4

perché allontanerebbero i tuoi figli dal seguire me, per farli servire a dei stranieri, e l'ira del Signore si accenderebbe contro di voi e ben presto vi distruggerebbe.

5

Ma voi vi comporterete con loro così: demolirete i loro altari, spezzerete le loro stele, taglierete i loro pali sacri, brucerete nel fuoco i loro idoli.

6

Tu infatti sei un popolo consacrato al Signore tuo Dio; il Signore tuo Dio ti ha scelto per essere il suo popolo privilegiato fra tutti i popoli che sono sulla terra.

7

Il Signore si è legato a voi e vi ha scelti, non perché siete più numerosi di tutti gli altri popoli - siete infatti il più piccolo di tutti i popoli -,

8

ma perché il Signore vi ama e perché ha voluto mantenere il giuramento fatto ai vostri padri, il Signore vi ha fatti uscire con mano potente e vi ha riscattati liberandovi dalla condizione servile, dalla mano del faraone, re di Egitto.

9

Riconoscete dunque che il Signore vostro Dio è Dio, il Dio fedele, che mantiene la sua alleanza e benevolenza per mille generazioni, con coloro che l'amano e osservano i suoi comandamenti;

10

ma ripaga nella loro persona coloro che lo odiano, facendoli perire; non concede una dilazione a chi lo odia, ma nella sua stessa persona lo ripaga.

11

Osserverai dunque i comandi, le leggi e le norme che oggi ti dò, mettendole in pratica.

12

Per aver voi dato ascolto a queste norme e per averle osservate e messe in pratica, il Signore tuo Dio conserverà per te l'alleanza e la benevolenza che ha giurato ai tuoi padri.

13

Egli ti amerà, ti benedirà, ti moltiplicherà; benedirà il frutto del tuo seno e il frutto del tuo suolo: il tuo frumento, il tuo mosto e il tuo olio, i parti delle tue vacche e i nati del tuo gregge, nel paese che ha giurato ai tuoi padri di darti.

14

Tu sarai benedetto più di tutti i popoli e non ci sarà in mezzo a te né maschio né femmina sterile e neppure fra il tuo bestiame.

15

Il Signore allontanerà da te ogni infermità e non manderà su di te alcuna di quelle funeste malattie d'Egitto, che bene conoscesti, ma le manderà a quanti ti odiano.

16

Sterminerai dunque tutti i popoli che il Signore Dio tuo sta per consegnare a te; il tuo occhio non li compianga; non servire i loro dei, perché ciò è una trappola per te.

17

Forse penserai: Queste nazioni sono più numerose di me; come potrò scacciarle?

18

Non temerle! Ricordati di quello che il Signore tuo Dio fece al faraone e a tutti gli Egiziani;

19

ricordati delle grandi prove che hai viste con gli occhi, dei segni, dei prodigi, della mano potente e del braccio teso, con cui il Signore tuo Dio ti ha fatto uscire; così farà il Signore tuo Dio a tutti i popoli, dei quali hai timore.

20

Anche i calabroni manderà contro di loro il Signore tuo Dio finché non siano periti quelli che saranno rimasti illesi o nascosti al tuo passaggio.

21

Non tremare davanti ad essi, perché il Signore tuo Dio è in mezzo a te Dio grande e terribile.

22

Il Signore tuo Dio scaccerà a poco a poco queste nazioni dinanzi a te; tu non le potrai distruggere in fretta, altrimenti le bestie selvatiche si moltiplicherebbero a tuo danno;

23

ma il Signore tuo Dio le metterà in tuo potere e le getterà in grande spavento, finché siano distrutte.

24

Ti metterà nelle mani i loro re e tu farai perire i loro nomi sotto il cielo; nessuno potrà resisterti, finché tu le abbia distrutte.

25

Darai alle fiamme le sculture dei loro dei; non bramerai e non prenderai per te il loro argento e oro che è su di quelle, altrimenti ne resteresti come preso in trappola, perché sono un abominio per il Signore tuo Dio;

26

non introdurrai quest'abominio in casa tua, perché sarai come esso votato allo sterminio; lo detesterai e lo avrai in abominio, perché è votato allo sterminio.

Deuteronomio 8


Deuteronomio Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 7

Deuteronomio

Ritornare all Indice

Capitolo 8

1

Baderete di mettere in pratica tutti i comandi che oggi vi dò, perché viviate, diveniate numerosi ed entriate in possesso del paese che il Signore ha giurato di dare ai vostri padri.

2

Ricordati di tutto il cammino che il Signore tuo Dio ti ha fatto percorrere in questi quarant'anni nel deserto, per umiliarti e metterti alla prova, per sapere quello che avevi nel cuore e se tu avresti osservato o no i suoi comandi.

3

Egli dunque ti ha umiliato, ti ha fatto provare la fame, poi ti ha nutrito di manna, che tu non conoscevi e che i tuoi padri non avevano mai conosciuto, per farti capire che l'uomo non vive soltanto di pane, ma che l'uomo vive di quanto esce dalla bocca del Signore.

4

Il tuo vestito non ti si è logorato addosso e il tuo piede non si è gonfiato durante questi quarant'anni.

5

Riconosci dunque in cuor tuo che, come un uomo corregge il figlio, così il Signore tuo Dio corregge te.

6

Osserva i comandi del Signore tuo Dio camminando nelle sue vie e temendolo;

7

perché il Signore tuo Dio sta per farti entrare in un paese fertile: paese di torrenti, di fonti e di acque sotterranee che scaturiscono nella pianura e sulla montagna;

8

paese di frumento, di orzo, di viti, di fichi e di melograni; paese di ulivi, di olio e di miele;

9

paese dove non mangerai con scarsità il pane, dove non ti mancherà nulla; paese dove le pietre sono ferro e dai cui monti scaverai il rame.

10

Mangerai dunque a sazietà e benedirai il Signore Dio tuo a causa del paese fertile che ti avrà dato.

11

Guardati bene dal dimenticare il Signore tuo Dio così da non osservare i suoi comandi, le sue norme e le sue leggi che oggi ti dò.

12

Quando avrai mangiato e ti sarai saziato, quando avrai costruito belle case e vi avrai abitato,

13

quando avrai visto il tuo bestiame grosso e minuto moltiplicarsi, accrescersi il tuo argento e il tuo oro e abbondare ogni tua cosa,

14

il tuo cuore non si inorgoglisca in modo da dimenticare il Signore tuo Dio che ti ha fatto uscire dal paese d'Egitto, dalla condizione servile;

15

che ti ha condotto per questo deserto grande e spaventoso, luogo di serpenti velenosi e di scorpioni, terra assetata, senz'acqua; che ha fatto sgorgare per te l'acqua dalla roccia durissima;

16

che nel deserto ti ha nutrito di manna sconosciuta ai tuoi padri, per umiliarti e per provarti, per farti felice nel tuo avvenire.

17

Guardati dunque dal pensare: La mia forza e la potenza della mia mano mi hanno acquistato queste ricchezze.

18

Ricordati invece del Signore tuo Dio perché Egli ti dà la forza per acquistare ricchezze, al fine di mantenere, come fa oggi, l'alleanza che ha giurata ai tuoi padri.

19

Ma se tu dimenticherai il Signore tuo Dio e seguirai altri dei e li servirai e ti prostrerai davanti a loro, io attesto oggi contro di voi che certo perirete!

20

Perirete come le nazioni che il Signore fa perire davanti a voi, perché non avrete dato ascolto alla voce del Signore vostro Dio.

Deuteronomio 9


Deuteronomio Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 8

Deuteronomio

Ritornare all Indice

Capitolo 9

1

Ascolta, Israele! Oggi tu attraverserai il Giordano per andare a impadronirti di nazioni più grandi e più potenti di te, di città grandi e fortificate fino al cielo,

2

di un popolo grande e alto di statura, dei figli degli Anakiti che tu conosci e dei quali hai sentito dire: Chi mai può resistere ai figli di Anak?

3

Sappi dunque oggi che il Signore tuo Dio passerà davanti a te come fuoco divoratore, li distruggerà e li abbatterà davanti a te; tu li scaccerai e li farai perire in fretta, come il Signore ti ha detto.

4

Quando il Signore tuo Dio li avrà scacciati dinanzi a te, non pensare: A causa della mia giustizia, il Signore mi ha fatto entrare in possesso di questo paese; mentre per la malvagità di queste nazioni il Signore le scaccia dinanzi a te.

5

No, tu non entri in possesso del loro paese a causa della tua giustizia, né a causa della rettitudine del tuo cuore; ma il Signore tuo Dio scaccia quelle nazioni dinanzi a te per la loro malvagità e per mantenere la parola che il Signore ha giurato ai tuoi padri, ad Abramo, a Isacco e a Giacobbe.

6

Sappi dunque che non a causa della tua giustizia il Signore tuo Dio ti dà il possesso di questo fertile paese; anzi tu sei un popolo di dura cervice.

7

Ricordati, non dimenticare, come hai provocato all'ira il Signore tuo Dio nel deserto. Da quando usciste dal paese d'Egitto fino al vostro arrivo in questo luogo, siete stati ribelli al Signore.

8

Anche sull'Oreb provocaste all'ira il Signore; il Signore si adirò contro di voi fino a volere la vostra distruzione.

9

Quando io salii sul monte a prendere le tavole di pietra, le tavole dell'alleanza che il Signore aveva stabilita con voi, rimasi sul monte quaranta giorni e quaranta notti, senza mangiare pane né bere acqua;

10

il Signore mi diede le due tavole di pietra, scritte dal dito di Dio, sulle quali stavano tutte le parole che il Signore vi aveva dette sul monte, in mezzo al fuoco, il giorno dell'assemblea.

11

Alla fine dei quaranta giorni e delle quaranta notti, il Signore mi diede le due tavole di pietra, le tavole dell'alleanza.

12

Poi il Signore mi disse: Scendi in fretta di qui, perché il tuo popolo, che hai fatto uscire dall'Egitto, si è traviato; presto si sono allontanati dalla via che io avevo loro indicata: si sono fatti un idolo di metallo fuso.

13

Il Signore mi aggiunse: Io ho visto questo popolo; ecco, è un popolo di dura cervice;

14

lasciami fare; io li distruggerò e cancellerò il loro nome sotto i cieli e farò di te una nazione più potente e più grande di loro.

15

Così io mi volsi e scesi dal monte, dal monte tutto in fiamme, tenendo nelle mani le due tavole dell'alleanza.

16

Guardai ed ecco, avevate peccato contro il Signore vostro Dio; vi eravate fatto un vitello di metallo fuso; avevate ben presto lasciato la via che il Signore vi aveva imposta.

17

Allora afferrai le due tavole, le gettai con le mie mani e le spezzai sotto i vostri occhi.

18

Poi mi prostrai davanti al Signore, come avevo fatto la prima volta, per quaranta giorni e per quaranta notti; non mangiai pane né bevvi acqua, a causa del gran peccato che avevate commesso, facendo ciò che è male agli occhi del Signore per provocarlo.

19

Io avevo paura di fronte all'ira e al furore di cui il Signore era acceso contro di voi, al punto di volervi distruggere. Ma il Signore mi esaudì anche quella volta.

20

Anche contro Aronne il Signore si era fortemente adirato, al punto di volerlo far perire; io pregai in quell'occasione anche per Aronne.

21

Poi presi l'oggetto del vostro peccato, il vitello che avevate fatto, lo bruciai nel fuoco, lo feci a pezzi, frantumandolo finché fosse ridotto in polvere, e buttai quella polvere nel torrente che scende dal monte.

22

Anche a Tabera, a Massa e a Kibrot-Taava, voi provocaste il Signore.

23

Quando il Signore volle farvi partire da Kades-Barnea dicendo: Entrate e prendete in possesso il paese che vi dò, voi vi ribellaste all'ordine del Signore vostro Dio, non aveste fede in lui e non obbediste alla sua voce.

24

Siete stati ribelli al Signore da quando vi ho conosciuto.

25

Io stetti prostrato davanti al Signore, quei quaranta giorni e quelle quaranta notti, perché il Signore aveva minacciato di distruggervi.

26

Pregai il Signore e dissi: Signore Dio, non distruggere il tuo popolo, la tua eredità, che hai riscattato nella tua grandezza, che hai fatto uscire dall'Egitto con mano potente.

27

Ricordati dei tuoi servi Abramo, Isacco e Giacobbe; non guardare alla caparbietà di questo popolo e alla sua malvagità e al suo peccato,

28

perché il paese da dove ci hai fatti uscire non dica: Poiché il Signore non era in grado di introdurli nella terra che aveva loro promessa e poiché li odiava, li ha fatti uscire di qui per farli morire nel deserto.

29

Al contrario essi sono il tuo popolo, la tua eredità, che tu hai fatto uscire dall'Egitto con grande potenza e con braccio teso.

Deuteronomio 10


Deuteronomio Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 9

Deuteronomio

Ritornare all Indice

Capitolo 10

1

In quel tempo il Signore mi disse: Tàgliati due tavole di pietra simili alle prime e sali da me sul monte e costruisci anche un'arca di legno;

2

io scriverò su quelle tavole le parole che erano sulle prime che tu hai spezzato e tu le metterai nell'arca.

3

Io feci dunque un'arca di legno d'acacia e tagliai due tavole di pietra simili alle prime; poi salii sul monte, con le due tavole in mano.

4

Il Signore scrisse su quelle tavole la stessa iscrizione di prima, cioè i dieci comandamenti che il Signore aveva promulgati per voi sul monte, in mezzo al fuoco, il giorno dell'assemblea. Il Signore me li consegnò.

5

Allora mi volsi e scesi dal monte; collocai le tavole nell'arca che avevo fatta e là restarono, come il Signore mi aveva ordinato.

6

Poi gli Israeliti partirono dai pozzi dei figli Iaakan per Mosera. Là morì Aronne e vi fu sepolto; Eleazaro suo figlio divenne sacerdote al posto di lui.

7

Di là partirono alla volta di Gudgoda e da Gudgoda alla volta di Iotbata, paese ricco di torrenti d'acqua.

8

In quel tempo il Signore prescelse la tribù di Levi per portare l'arca dell'alleanza del Signore, per stare davanti al Signore al suo servizio e per benedire nel nome di lui, come ha fatto fino ad oggi.

9

Perciò Levi non ha parte né eredità con i suoi fratelli: il Signore è la sua eredità, come il Signore tuo Dio gli aveva detto.

10

Io ero rimasto sul monte, come la prima volta, quaranta giorni e quaranta notti; il Signore mi esaudì anche questa volta: il Signore non ha voluto distruggerti.

11

Poi il Signore mi disse: Alzati, mettiti in cammino alla testa del tuo popolo: entrino nel paese che giurai ai loro padri di dar loro e ne prendano possesso.

12

Ora, Israele, che cosa ti chiede il Signore tuo Dio, se non che tu tema il Signore tuo Dio, che tu cammini per tutte le sue vie, che tu l'ami e serva il Signore tuo Dio con tutto il cuore e con tutta l'anima,

13

che tu osservi i comandi del Signore e le sue leggi, che oggi ti do per il tuo bene?

14

Ecco, al Signore tuo Dio appartengono i cieli, i cieli dei cieli, la terra e quanto essa contiene.

15

Ma il Signore predilesse soltanto i tuoi padri, li amò e, dopo loro, ha scelto fra tutti i popoli la loro discendenza, cioè voi, come oggi.

16

Circoncidete dunque il vostro cuore ostinato e non indurite più la vostra nuca;

17

perché il Signore vostro Dio è il Dio degli dei, il Signore dei signori, il Dio grande, forte e terribile, che non usa parzialità e non accetta regali,

18

rende giustizia all'orfano e alla vedova, ama il forestiero e gli dà pane e vestito.

19

Amate dunque il forestiero, poiché anche voi foste forestieri nel paese d'Egitto.

20

Temi il Signore tuo Dio, a lui servi, restagli fedele e giura nel suo nome:

21

Egli è l'oggetto della tua lode, Egli è il tuo Dio; ha fatto per te quelle cose grandi e tremende che i tuoi occhi hanno visto.

22

I tuoi padri scesero in Egitto in numero di settanta persone; ora il Signore tuo Dio ti ha reso numeroso come le stelle dei cieli.

Deuteronomio 11


Deuteronomio Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 10

Deuteronomio

Ritornare all Indice

Capitolo 11

1

Ama dunque il Signore tuo Dio e osserva le sue prescrizioni: le sue leggi, le sue norme e i suoi comandi.

2

Voi riconoscete oggi - poiché non parlo ai vostri figli che non hanno conosciuto né hanno visto le lezioni del Signore vostro Dio - voi riconoscete la sua grandezza, la sua mano potente, il suo braccio teso,

3

i suoi portenti, le opere che ha fatte in mezzo all'Egitto, contro il faraone, re d'Egitto, e contro il suo paese;

4

e ciò che ha fatto all'esercito d'Egitto, ai suoi cavalli e ai suoi carri, come ha fatto rifluire su di loro le acque del Mare Rosso, quando essi vi inseguivano e come li ha distrutti per sempre;

5

ciò che ha fatto per voi nel deserto, fino al vostro arrivo in questo luogo;

6

ciò che ha fatto a Datan e ad Abiram, figli di Eliab, figlio di Ruben; come la terra ha spalancato la bocca e li ha inghiottiti con le loro famiglie, le loro tende e quanto a loro apparteneva, in mezzo a tutto Israele.

7

Perché i vostri occhi hanno visto le grandi cose che il Signore ha operate.

8

Osserverete dunque tutti i comandi che oggi vi dò, perché siate forti e possiate conquistare il paese che state per entrare a prendere in possesso

9

e perché restiate a lungo sul suolo che il Signore ha giurato di dare ai vostri padri e alla loro discendenza: terra dove scorre latte e miele.

10

Perché il paese di cui stai per entrare in possesso non è come il paese d'Egitto da cui siete usciti e dove gettavi il tuo seme e poi lo irrigavi con il piede, come fosse un orto di erbaggi;

11

ma il paese che andate a prendere in possesso è un paese di monti e di valli, beve l'acqua della pioggia che viene dal cielo:

12

paese del quale il Signore tuo Dio ha cura e sul quale si posano sempre gli occhi del Signore tuo Dio dal principio dell'anno sino alla fine.

13

Ora, se obbedirete diligentemente ai comandi che oggi vi dò, amando il Signore vostro Dio e servendolo con tutto il cuore e con tutta l'anima,

14

io darò al vostro paese la pioggia al suo tempo: la pioggia d'autunno e la pioggia di primavera, perché tu possa raccogliere il tuo frumento, il tuo vino e il tuo olio;

15

farò anche crescere nella tua campagna l'erba per il tuo bestiame; tu mangerai e sarai saziato.

16

State in guardia perché il vostro cuore non si lasci sedurre e voi vi allontaniate, servendo dei stranieri o prostrandovi davanti a loro.

17

Allora si accenderebbe contro di voi l'ira del Signore ed egli chiuderebbe i cieli e non vi sarebbe più pioggia e la terra non darebbe più i prodotti e voi perireste ben presto, scomparendo dalla fertile terra che il Signore sta per darvi.

18

Porrete dunque nel cuore e nell'anima queste mie parole; ve le legherete alla mano come un segno e le terrete come un pendaglio tra gli occhi;

19

le insegnerete ai vostri figli, parlandone quando sarai seduto in casa tua e quando camminerai per via, quando ti coricherai e quando ti alzerai;

20

le scriverai sugli stipiti della tua casa e sulle tue porte,

21

perché i vostri giorni e i giorni dei vostri figli, nel paese che il Signore ha giurato ai vostri padri di dare loro, siano numerosi come i giorni dei cieli sopra la terra.

22

Poiché se osserverete diligentemente tutti questi comandi che vi dò e li metterete in pratica, amando il Signore vostro Dio, camminando in tutte le sue vie e tenendovi uniti a lui,

23

il Signore scaccerà dinanzi a voi tutte quelle nazioni e voi v'impadronirete di nazioni più grandi e più potenti di voi.

24

Ogni luogo che la pianta del vostro piede calcherà sarà vostro; i vostri confini si estenderanno dal deserto al Libano, dal fiume, il fiume Eufrate, al Mar Mediterraneo.

25

Nessuno potrà resistere a voi; il Signore vostro Dio, come vi ha detto, diffonderà la paura e il terrore di voi su tutta la terra che voi calpesterete.

26

Vedete, io pongo oggi davanti a voi una benedizione e una maledizione:

27

la benedizione, se obbedite ai comandi del Signore vostro Dio, che oggi vi dò;

28

la maledizione, se non obbedite ai comandi del Signore vostro Dio e se vi allontanate dalla via che oggi vi prescrivo, per seguire dei stranieri, che voi non avete conosciuti.

29

Quando il Signore tuo Dio ti avrà introdotto nel paese che vai a prendere in possesso, tu porrai la benedizione sul monte Garizim e la maledizione sul monte Ebal.

30

Questi monti si trovano appunto oltre il Giordano, dietro la via verso occidente, nel paese dei Cananei che abitano l'Araba di fronte a Gàlgala presso le Querce di More.

31

Voi infatti state per passare il Giordano per prendere in possesso il paese, che il Signore vostro Dio vi dà; voi lo possiederete e lo abiterete.

32

Avrete cura di mettere in pratica tutte le leggi e le norme che oggi io pongo dinanzi a voi.

Deuteronomio 12


Deuteronomio Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 11

Deuteronomio

Ritornare all Indice

Capitolo 12

1

Queste sono le leggi e le norme, che avrete cura di mettere in pratica nel paese che il Signore, Dio dei tuoi padri, ti dà perché tu lo possegga finché vivrete sulla terra.

2

Distruggerete completamente tutti i luoghi, dove le nazioni che state per scacciare servono i loro dei: sugli alti monti, sui colli e sotto ogni albero verde.

3

Demolirete i loro altari, spezzerete le loro stele, taglierete i loro pali sacri, brucerete nel fuoco le statue dei loro dei e cancellerete il loro nome da quei luoghi.

4

Non così farete rispetto al Signore vostro Dio,

5

ma lo cercherete nella sua dimora, nel luogo che il Signore vostro Dio avrà scelto fra tutte le vostre tribù, per stabilirvi il suo nome; là andrete.

6

Là presenterete i vostri olocausti e i vostri sacrifici, le vostre decime, quello che le vostre mani avranno prelevato, le vostre offerte votive e le vostre offerte volontarie e i primogeniti del vostro bestiame grosso e minuto;

7

mangerete davanti al Signore vostro Dio e gioirete voi e le vostre famiglie di tutto ciò a cui avrete posto mano e in cui il Signore vostro Dio vi avrà benedetti.

8

Non farete come facciamo oggi qui, dove ognuno fa quanto gli sembra bene,

9

perché ancora non siete giunti al luogo del riposo e nel possesso che il Signore vostro Dio sta per darvi.

10

Ma quando avrete passato il Giordano e abiterete nel paese che il Signore vostro Dio vi dà in eredità ed egli vi avrà messo al sicuro da tutti i vostri nemici che vi circondano e abiterete tranquilli,

11

allora, presenterete al luogo che il Signore vostro Dio avrà scelto per fissarvi la sede del suo nome, quanto vi comando: i vostri olocausti e i vostri sacrifici, le vostre decime, quello che le vostre mani avranno prelevato e tutte le offerte scelte che avrete votate al Signore.

12

Gioirete davanti al Signore vostro Dio voi, i vostri figli, le vostre figlie, i vostri schiavi, le vostre schiave e il levita che abiterà le vostre città, perché non ha né parte, né eredità in mezzo a voi.

13

Allora ti guarderai bene dall'offrire i tuoi olocausti in qualunque luogo avrai visto;

14

ma offrirai i tuoi olocausti nel luogo che il Signore avrà scelto in una delle tue tribù; là farai quanto ti comando.

15

Ma, ogni volta che ne sentirai desiderio, potrai uccidere animali e mangiarne la carne in tutte le tue città, secondo la benedizione che il Signore ti avrà elargito; chi sarà immondo e chi sarà mondo ne potranno mangiare, come si fa della carne di gazzella e di cervo;

16

ma non ne mangerete il sangue; lo spargerai per terra come acqua.

17

Non potrai mangiare entro le tue città le decime del tuo frumento, del tuo mosto, del tuo olio, né i primogeniti del tuo bestiame grosso e minuto, né ciò che avrai consacrato per voto, né le tue offerte volontarie, né quello che le tue mani avranno prelevato:

18

tali cose mangerai davanti al Signore tuo Dio nel luogo che il Signore tuo Dio avrà scelto: tu, il tuo figlio, la tua figlia, il tuo schiavo, la tua schiava e il levita che sarà entro le tue città; gioirai davanti al Signore tuo Dio di ogni cosa a cui avrai messo mano.

19

Guardati bene, finché vivrai nel tuo paese, dall'abbandonare il levita.

20

Quando il Signore, tuo Dio, avrà allargato i tuoi confini, come ti ha promesso, e tu, desiderando di mangiare la carne, dirai: Vorrei mangiare la carne, potrai mangiare carne a tuo piacere.

21

Se il luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome sarà lontano da te, potrai ammazzare bestiame grosso e minuto che il Signore ti avrà dato, come ti ho prescritto; potrai mangiare entro le tue città a tuo piacere.

22

Soltanto ne mangerete come si mangia la carne di gazzella e di cervo; ne potrà mangiare chi sarà immondo e chi sarà mondo;

23

tuttavia astieniti dal mangiare il sangue, perché il sangue è la vita; tu non devi mangiare la vita insieme con la carne.

24

Non lo mangerai, lo spargerai per terra come acqua.

25

Non lo mangerai perché sia felice tu e i tuoi figli dopo di te: facendo ciò che è retto agli occhi del Signore.

26

Ma quanto alle cose che avrai consacrate o promesse in voto, le prenderai e andrai al luogo che il Signore avrà scelto e offrirai i tuoi olocausti,

27

la carne e il sangue, sull'altare del Signore tuo Dio; il sangue delle altre tue vittime dovrà essere sparso sull'altare del Signore tuo Dio e tu ne mangerai la carne.

28

Osserva e ascolta tutte queste cose che ti comando, perché tu sia sempre felice tu e i tuoi figli dopo di te, quando avrai fatto ciò che è bene e retto agli occhi del Signore tuo Dio.

29

Quando il Signore tuo Dio avrà distrutto davanti a te le nazioni che tu stai per prendere in possesso, quando le avrai conquistate e ti sarai stanziato nel loro paese,

30

guardati bene dal lasciarti ingannare seguendo il loro esempio, dopo che saranno state distrutte davanti a te, e dal cercare i loro dei, dicendo: Queste nazioni come servivano i loro dei? Voglio fare così anch'io.

31

Non ti comporterai in tal modo riguardo al Signore tuo Dio; perché esse facevano per i loro dei quanto è abominevole per il Signore e che Egli detesta; bruciavano nel fuoco perfino i loro figli e le loro figlie, in onore dei loro dei.

Deuteronomio 13


Deuteronomio Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 12

Deuteronomio

Ritornare all Indice

Capitolo 13

1

Vi preoccuperete di mettere in pratica tutto ciò che vi comando; non vi aggiungerai nulla e nulla ne toglierai.

2

Qualora si alzi in mezzo a te un profeta o un sognatore che ti proponga un segno o un prodigio

3

e il segno e il prodigio annunciato succeda ed egli ti dica: Seguiamo dei stranieri, che tu non hai mai conosciuti, e rendiamo loro un culto,

4

tu non dovrai ascoltare le parole di quel profeta o di quel sognatore; perché il Signore vostro Dio vi mette alla prova per sapere se amate il Signore vostro Dio con tutto il cuore e con tutta l'anima.

5

Seguirete il Signore vostro Dio, temerete lui, osserverete i suoi comandi, obbedirete alla sua voce, lo servirete e gli resterete fedeli.

6

Quanto a quel profeta o a quel sognatore, egli dovrà essere messo a morte, perché ha proposto l'apostasia dal Signore, dal vostro Dio, che vi ha fatti uscire dal paese di Egitto e vi ha riscattati dalla condizione servile, per trascinarti fuori della via per la quale il Signore tuo Dio ti ha ordinato di camminare. Così estirperai il male da te.

7

Qualora il tuo fratello, figlio di tuo padre o figlio di tua madre, o il figlio o la figlia o la moglie che riposa sul tuo petto o l'amico che è come te stesso, t'istighi in segreto, dicendo: Andiamo, serviamo altri dei, dei che né tu né i tuoi padri avete conosciuti,

8

divinità dei popoli che vi circondano, vicini a te o da te lontani da una estremità all'altra della terra,

9

tu non dargli retta, non ascoltarlo; il tuo occhio non lo compianga; non risparmiarlo, non coprire la sua colpa.

10

Anzi devi ucciderlo: la tua mano sia la prima contro di lui per metterlo a morte; poi la mano di tutto il popolo;

11

lapidalo e muoia, perché ha cercato di trascinarti lontano dal Signore tuo Dio che ti ha fatto uscire dal paese di Egitto, dalla condizione servile.

12

Tutto Israele lo verrà a sapere, ne avrà timore e non commetterà in mezzo a te una tale azione malvagia.

13

Qualora tu senta dire di una delle tue città che il Signore tuo Dio ti dà per abitare,

14

che uomini iniqui sono usciti in mezzo a te e hanno sedotto gli abitanti della loro città dicendo: Andiamo, serviamo altri dei, che voi non avete mai conosciuti,

15

tu farai le indagini, investigherai, interrogherai con cura; se troverai che la cosa è vera, che il fatto sussiste e che un tale abominio è stato realmente commesso in mezzo a te,

16

allora dovrai passare a fil di spada gli abitanti di quella città, la voterai allo sterminio, con quanto contiene e passerai a fil di spada anche il suo bestiame.

17

Poi radunerai tutto il bottino in mezzo alla piazza e brucerai nel fuoco la città e l'intero suo bottino, sacrificio per il Signore tuo Dio; diventerà una rovina per sempre e non sarà più ricostruita.

18

Nulla di ciò che sarà votato allo sterminio si attaccherà alle tue mani, perché il Signore desista dalla sua ira ardente, ti conceda misericordia, abbia pietà di te e ti moltiplichi come ha giurato ai tuoi padri,

19

qualora tu ascolti la voce del Signore tuo Dio, osservando tutti i suoi comandi che oggi ti dò e facendo ciò che è retto agli occhi del Signore tuo Dio.

Deuteronomio 14


Deuteronomio Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 13

Deuteronomio

Ritornare all Indice

Capitolo 14

1

Voi siete figli per il Signore Dio vostro; non vi farete incisioni e non vi raderete tra gli occhi per un morto.

2

Tu sei infatti un popolo consacrato al Signore tuo Dio e il Signore ti ha scelto, perché tu fossi il suo popolo privilegiato, fra tutti i popoli che sono sulla terra.

3

Non mangerai alcuna cosa abominevole.

4

Questi sono gli animali che potrete mangiare: il bue, la pecora e la capra;

5

il cervo, la gazzella, il daino, lo stambecco, l'antilope, il bufalo e il camoscio.

6

Potrete mangiare di ogni quadrupede che ha l'unghia bipartita, divisa in due da una fessura, e che rumina.

7

Ma non mangerete quelli che rùminano soltanto o che hanno soltanto l'unghia bipartita, divisa da una fessura e cioè il cammello, la lepre, l'ìrace, che rùminano ma non hanno l'unghia bipartita; considerateli immondi;

8

anche il porco, che ha l'unghia bipartita ma non rumina, lo considererete immondo. Non mangerete la loro carne e non toccherete i loro cadaveri.

9

Fra tutti gli animali che vivono nelle acque potrete mangiare quelli che hanno pinne e squame;

10

ma non mangerete nessuno di quelli che non hanno pinne e squame; considerateli immondi.

11

Potrete mangiare qualunque uccello mondo;

12

ecco quelli che non dovete mangiare:

13

l'aquila, l'ossìfraga e l'aquila di mare, il nibbio e ogni specie di falco,

14

ogni specie di corvo,

15

lo struzzo, la civetta, il gabbiano e ogni specie di sparviero,

16

il gufo, l'ibis, il cigno,

17

il pellicano, la fòlaga, l'alcione,

18

la cicogna, ogni specie di airone, l'ùpupa e il pipistrello.

19

Considererete come immondo ogni insetto alato; non ne mangiate.

20

Potrete mangiare ogni uccello mondo.

21

Non mangerete alcuna bestia che sia morta di morte naturale; la darai al forestiero che risiede nelle tue città, perché la mangi, o la venderai a qualche straniero, perché tu sei un popolo consacrato al Signore tuo Dio.

22

Dovrai prelevare la decima da tutto il frutto della tua sementa, che il campo produce ogni anno.

23

Mangerai davanti al Signore tuo Dio, nel luogo dove avrà scelto di stabilire il suo nome, la decima del tuo frumento, del tuo mosto, del tuo olio e i primi parti del tuo bestiame grosso e minuto, perché tu impari a temere sempre il Signore tuo Dio.

24

Ma se il cammino è troppo lungo per te e tu non puoi trasportare quelle decime, perché è troppo lontano da te il luogo dove il Signore tuo Dio avrà scelto di stabilire il suo nome - perché il Signore tuo Dio ti avrà benedetto -,

25

allora le convertirai in denaro e tenendolo in mano andrai al luogo che il Signore tuo Dio avrà scelto,

26

e lo impiegherai per comprarti quanto tu desideri: bestiame grosso o minuto, vino, bevande inebrianti o qualunque cosa di tuo gusto e mangerai davanti al Signore tuo Dio e gioirai tu e la tua famiglia.

27

Il levita che abita entro le tue città, non lo abbandonerai, perché non ha parte né eredità con te.

28

Alla fine di ogni triennio metterai da parte tutte le decime del tuo provento del terzo anno e le deporrai entro le tue città;

29

il levita, che non ha parte né eredità con te, l'orfano e la vedova che saranno entro le tue città, verranno, mangeranno e si sazieranno, perché il Signore tuo Dio ti benedica in ogni lavoro a cui avrai messo mano.

Deuteronomio 15


Deuteronomio Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 14

Deuteronomio

Ritornare all Indice

Capitolo 15

1

Alla fine di ogni sette anni celebrerete l'anno di remissione.

2

Ecco la norma di questa remissione: ogni creditore che abbia diritto a una prestazione personale in pegno per un prestito fatto al suo prossimo, lascerà cadere il suo diritto: non lo esigerà dal suo prossimo, dal suo fratello, quando si sarà proclamato l'anno di remissione per il Signore.

3

Potrai esigerlo dallo straniero; ma quanto al tuo diritto nei confronti di tuo fratello, lo lascerai cadere.

4

Del resto, non vi sarà alcun bisognoso in mezzo a voi; perché il Signore certo ti benedirà nel paese che il Signore tuo Dio ti dà in possesso ereditario,

5

purché tu obbedisca fedelmente alla voce del Signore tuo Dio, avendo cura di eseguire tutti questi comandi, che oggi ti dò.

6

Il Signore tuo Dio ti benedirà come ti ha promesso e tu farai prestiti a molte nazioni e non prenderai nulla in prestito; dominerai molte nazioni mentre esse non ti domineranno.

7

Se vi sarà in mezzo a te qualche tuo fratello che sia bisognoso in una delle tue città del paese che il Signore tuo Dio ti dà, non indurirai il tuo cuore e non chiuderai la mano davanti al tuo fratello bisognoso;

8

anzi gli aprirai la mano e gli presterai quanto occorre alla necessità in cui si trova.

9

Bada bene che non ti entri in cuore questo pensiero iniquo: E' vicino il settimo anno, l'anno della remissione; e il tuo occhio sia cattivo verso il tuo fratello bisognoso e tu non gli dia nulla; egli griderebbe al Signore contro di te e un peccato sarebbe su di te.

10

Dagli generosamente e, quando gli darai, il tuo cuore non si rattristi; perché proprio per questo il Signore Dio tuo ti benedirà in ogni lavoro e in ogni cosa a cui avrai messo mano.

11

Poiché i bisognosi non mancheranno mai nel paese; perciò io ti dò questo comando e ti dico: Apri generosamente la mano al tuo fratello povero e bisognoso nel tuo paese.

12

Se un tuo fratello ebreo o una ebrea si vende a te, ti servirà per sei anni, ma il settimo lo manderai via da te libero.

13

Quando lo lascerai andare via libero, non lo rimanderai a mani vuote;

14

gli farai doni dal tuo gregge, dalla tua aia e dal tuo torchio; gli darai ciò con cui il Signore tuo Dio ti avrà benedetto;

15

ti ricorderai che sei stato schiavo nel paese di Egitto e che il Signore tuo Dio ti ha riscattato; perciò io ti dò oggi questo comando.

16

Ma se egli ti dice: Non voglio andarmene da te, perché ama te e la tua casa e sta bene presso di te,

17

allora prenderai una lesina, gli forerai l'orecchio contro la porta ed egli ti sarà schiavo per sempre. Lo stesso farai per la tua schiava.

18

Non ti sia grave lasciarlo andare libero, perché ti ha servito sei anni e un mercenario ti sarebbe costato il doppio; così il Signore tuo Dio ti benedirà in quanto farai.

19

Consacrerai al Signore tuo Dio ogni primogenito maschio che ti nascerà nel tuo bestiame grosso e minuto. Non metterai al lavoro il primo parto della tua vacca e non toserai il primo parto della tua pecora.

20

Li mangerai ogni anno con la tua famiglia, davanti al Signore tuo Dio nel luogo che il Signore avrà scelto.

21

Se l'animale ha qualche difetto, se è zoppo o cieco o ha qualunque altro grave difetto, non lo sacrificherai al Signore tuo Dio;

22

lo mangerai entro le tue città; chi sarà immondo e chi sarà mondo ne mangeranno senza distinzione, come si mangia la gazzella e il cervo.

23

Solo non ne mangerai il sangue; lo spargerai per terra come acqua.

Deuteronomio 16


Deuteronomio Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 15

Deuteronomio

Ritornare all Indice

Capitolo 16

1

Osserva il mese di Abib e celebra la pasqua in onore del Signore tuo Dio perché nel mese di Abib il Signore tuo Dio ti ha fatto uscire dall'Egitto, durante la notte.

2

Immolerai la pasqua al Signore tuo Dio: un sacrificio di bestiame grosso e minuto, nel luogo che il Signore avrà scelto per stabilirvi il suo nome.

3

Non mangerai con essa pane lievitato; per sette giorni mangerai con essa gli azzimi, pane di afflizione perché sei uscito in fretta dal paese d'Egitto; e così per tutto il tempo della tua vita tu ti ricorderai il giorno in cui sei uscito dal paese d'Egitto.

4

Non si veda lievito presso di te, entro tutti i tuoi confini, per sette giorni; della carne, che avrai immolata la sera del primo giorno, non resti nulla fino al mattino.

5

Non potrai immolare la pasqua in una qualsiasi città che il Signore tuo Dio sta per darti,

6

ma immolerai la pasqua soltanto nel luogo che il Signore tuo Dio avrà scelto per fissarvi il suo nome; la immolerai alla sera, al tramonto del sole, nell'ora in cui sei uscito dall'Egitto.

7

Farai cuocere la vittima e la mangerai nel luogo che il Signore tuo Dio avrà scelto; la mattina te ne potrai tornare e andartene alle tue tende.

8

Per sei giorni mangerai azzimi e il settimo giorno vi sarà una solenne assemblea per il Signore tuo Dio; non farai alcun lavoro.

9

Conterai sette settimane; da quando si metterà la falce nella messe comincerai a contare sette settimane;

10

poi celebrerai la festa delle settimane per il Signore tuo Dio, offrendo nella misura della tua generosità e in ragione di ciò in cui il Signore tuo Dio ti avrà benedetto.

11

Gioirai davanti al Signore tuo Dio tu, tuo figlio, tua figlia, il tuo schiavo e la tua schiava, il levita che sarà nelle tue città e l'orfano e la vedova che saranno in mezzo a te, nel luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome.

12

Ti ricorderai che sei stato schiavo in Egitto e osserverai e metterai in pratica queste leggi.

13

Celebrerai la festa delle capanne per sette giorni, quando raccoglierai il prodotto della tua aia e del tuo torchio;

14

gioirai in questa tua festa, tu, tuo figlio e tua figlia, il tuo schiavo e la tua schiava e il levita, il forestiero, l'orfano e la vedova che saranno entro le tue città.

15

Celebrerai la festa per sette giorni per il Signore tuo Dio, nel luogo che avrà scelto il Signore, perché il Signore tuo Dio ti benedirà in tutto il tuo raccolto e in tutto il lavoro delle tue mani e tu sarai contento.

16

Tre volte all'anno ogni tuo maschio si presenterà davanti al Signore tuo Dio, nel luogo che Egli avrà scelto: nella festa degli azzimi, nella festa delle settimane e nella festa delle capanne; nessuno si presenterà davanti al Signore a mani vuote.

17

Ma il dono di ciascuno sarà in misura della benedizione che il Signore tuo Dio ti avrà data.

18

Ti costituirai giudici e scribi in tutte le città che il Signore tuo Dio ti dà, tribù per tribù; essi giudicheranno il popolo con giuste sentenze.

19

Non farai violenza al diritto, non avrai riguardi personali e non accetterai regali, perché il regalo acceca gli occhi dei saggi e corrompe le parole dei giusti.

20

La giustizia e solo la giustizia seguirai, per poter vivere e possedere il paese che il Signore tuo Dio sta per darti.

21

Non pianterai alcun palo sacro di qualunque specie di legno, accanto all'altare del Signore tuo Dio, che tu hai costruito; non erigerai alcuna stele che il Signore tuo Dio ha in odio.

Deuteronomio 17


Deuteronomio Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 16

Deuteronomio

Ritornare all Indice

Capitolo 17

1

Non immolerai al Signore tuo Dio bue o pecora che abbia qualche difetto o qualche deformità, perché sarebbe abominio per il Signore tuo Dio.

2

Qualora si trovi in mezzo a te, in una delle città che il Signore tuo Dio sta per darti, un uomo o una donna che faccia ciò che è male agli occhi del Signore tuo Dio, trasgredendo la sua alleanza,

3

e che vada e serva altri dei e si prostri davanti a loro, davanti al sole o alla luna o a tutto l'esercito del cielo, contro il mio comando,

4

quando ciò ti sia riferito o tu ne abbia sentito parlare, informatene diligentemente; se la cosa è vera, se il fatto sussiste, se un tale abominio è stato commesso in Israele,

5

farai condurre alle porte della tua città quell'uomo o quella donna che avrà commesso quell'azione cattiva e lapiderai quell'uomo o quella donna, così che muoia.

6

Colui che dovrà morire sarà messo a morte sulla deposizione di due o di tre testimoni; non potrà essere messo a morte sulla deposizione di un solo testimonio.

7

La mano dei testimoni sarà la prima contro di lui per farlo morire; poi la mano di tutto il popolo; così estirperai il male in mezzo a te.

8

Quando in una causa ti sarà troppo difficile decidere tra assassinio e assassinio, tra diritto e diritto, tra percossa e percossa, in cose su cui si litiga nelle tue città, ti alzerai e salirai al luogo che il Signore tuo Dio avrà scelto;

9

andrai dai sacerdoti e dal giudice in carica a quel tempo; li consulterai ed essi ti indicheranno la sentenza da pronunciare;

10

tu agirai in base a quello che essi ti indicheranno nel luogo che il Signore avrà scelto e avrai cura di fare quanto ti avranno insegnato.

11

Agirai in base alla legge che essi ti avranno insegnato e alla sentenza che ti avranno indicato; non devierai da quello che ti avranno esposto, né a destra, né a sinistra.

12

L'uomo che si comporterà con presunzione e non obbedirà al sacerdote che sta là per servire il Signore tuo Dio o al giudice, quell'uomo dovrà morire; così toglierai il male da Israele;

13

tutto il popolo lo verrà a sapere, ne avrà timore e non agirà più con presunzione.

14

Quando sarai entrato nel paese che il Signore tuo Dio sta per darti e ne avrai preso possesso e l'abiterai, se dirai: Voglio costituire sopra di me un re come tutte le nazioni che mi stanno intorno,

15

dovrai costituire sopra di te come re colui che il Signore tuo Dio avrà scelto. Costituirai sopra di te come re uno dei tuoi fratelli; non potrai costituire su di te uno straniero che non sia tuo fratello.

16

Ma egli non dovrà procurarsi un gran numero di cavalli né far tornare il popolo in Egitto per procurarsi gran numero di cavalli, perché il Signore vi ha detto: Non tornerete più indietro per quella via!

17

Non dovrà avere un gran numero di mogli, perché il suo cuore non si smarrisca; neppure abbia grande quantità di argento e d'oro.

18

Quando si insedierà sul trono regale, scriverà per suo uso in un libro una copia di questa legge secondo l'esemplare dei sacerdoti leviti.

19

La terrà presso di sé e la leggerà tutti i giorni della sua vita, per imparare a temere il Signore suo Dio, a osservare tutte le parole di questa legge e tutti questi statuti,

20

perché il suo cuore non si insuperbisca verso i suoi fratelli ed egli non si allontani da questi comandi, né a destra, né a sinistra, e prolunghi così i giorni del suo regno, lui e i suoi figli, in mezzo a Israele.

Deuteronomio 18


Deuteronomio Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 17

Deuteronomio

Ritornare all Indice

Capitolo 18

1

I sacerdoti leviti, tutta la tribù di Levi, non avranno parte né eredità insieme con Israele; vivranno dei sacrifici consumati dal fuoco per il Signore, e della sua eredità.

2

Non avranno alcuna eredità tra i loro fratelli; il Signore è la loro eredità, come ha loro promesso.

3

Questo sarà il diritto dei sacerdoti sul popolo, su quelli che offriranno come sacrificio un capo di bestiame grosso o minuto: essi daranno al sacerdote la spalla, le due mascelle e lo stomaco.

4

Gli darai le primizie del tuo frumento, del tuo mosto e del tuo olio e le primizie della tosatura delle tue pecore;

5

perché il Signore tuo Dio l'ha scelto fra tutte le tue tribù, affinché attenda al servizio del nome del Signore, lui e i suoi figli sempre.

6

Se un levita, abbandonando qualunque città dove soggiorna in Israele, verrà, seguendo il suo desiderio, al luogo che il Signore avrà scelto

7

e farà il servizio nel nome del Signore tuo Dio, come tutti i suoi fratelli leviti che stanno là davanti al Signore,

8

egli riceverà per il suo mantenimento una parte uguale a quella degli altri, senza contare il ricavo dalla vendita della sua casa paterna.

9

Quando sarai entrato nel paese che il Signore tuo Dio sta per darti, non imparerai a commettere gli abomini delle nazioni che vi abitano.

10

Non si trovi in mezzo a te chi immola, facendoli passare per il fuoco, il suo figlio o la sua figlia, né chi esercita la divinazione o il sortilegio o l'augurio o la magia;

11

né chi faccia incantesimi, né chi consulti gli spiriti o gli indovini, né chi interroghi i morti,

12

perché chiunque fa queste cose è in abominio al Signore; a causa di questi abomini, il Signore tuo Dio sta per scacciare quelle nazioni davanti a te.

13

Tu sarai irreprensibile verso il Signore tuo Dio,

14

perché le nazioni, di cui tu vai ad occupare il paese, ascoltano gli indovini e gli incantatori, ma quanto a te, non così ti ha permesso il Signore tuo Dio.

15

Il Signore tuo Dio susciterà per te, in mezzo a te, fra i tuoi fratelli, un profeta pari a me; a lui darete ascolto.

16

Avrai così quanto hai chiesto al Signore tuo Dio, sull'Oreb, il giorno dell'assemblea, dicendo: Che io non oda più la voce del Signore mio Dio e non veda più questo grande fuoco, perché non muoia.

17

Il Signore mi rispose: Quello che hanno detto, va bene;

18

io susciterò loro un profeta in mezzo ai loro fratelli e gli porrò in bocca le mie parole ed egli dirà loro quanto io gli comanderò.

19

Se qualcuno non ascolterà le parole, che egli dirà in mio nome, io gliene domanderò conto.

20

Ma il profeta che avrà la presunzione di dire in mio nome una cosa che io non gli ho comandato di dire, o che parlerà in nome di altri dei, quel profeta dovrà morire.

21

Se tu pensi: Come riconosceremo la parola che il Signore non ha detta?

22

Quando il profeta parlerà in nome del Signore e la cosa non accadrà e non si realizzerà, quella parola non l'ha detta il Signore; l'ha detta il profeta per presunzione; di lui non devi aver paura.

Deuteronomio 19


Deuteronomio Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 18

Deuteronomio

Ritornare all Indice

Capitolo 19

1

Quando il Signore tuo Dio avrà distrutto le nazioni delle quali egli ti dà il paese e tu prenderai il loro posto e abiterai nelle loro città e nelle loro case,

2

ti sceglierai tre città, nella terra della quale il Signore tuo Dio ti dà il possesso.

3

Preparerai strade e dividerai in tre parti il territorio del paese che il Signore tuo Dio ti dà in eredità, perché ogni omicida si possa rifugiare in quella città.

4

Ecco in qual caso l'omicida che vi si rifugierà avrà salva la vita: chiunque avrà ucciso il suo prossimo involontariamente, senza che l'abbia odiato prima,

5

come quando uno va al bosco con il suo compagno a tagliare la legna e, mentre la mano afferra la scure per abbattere l'albero, il ferro gli sfugge dal manico e colpisce il compagno così che ne muoia, colui si rifugierà in una di queste città e avrà salva la vita;

6

altrimenti il vendicatore del sangue, mentre l'ira gli arde in cuore, potrebbe inseguire l'omicida e, qualora sia lungo il cammino, potrebbe raggiungerlo e colpirlo a morte, mentre quegli non meritava, perché prima non aveva odiato il compagno.

7

Ti dò dunque questo ordine: Scegliti tre città.

8

Se il Signore tuo Dio allargherà i tuoi confini, come ha giurato ai tuoi padri, e ti darà tutto il paese che ha promesso di dare ai tuoi padri,

9

se osserverai tutti questi comandi che oggi ti dò, amando il Signore tuo Dio e camminando sempre secondo le sue vie, allora aggiungerai tre altre città alle prime tre,

10

perché non si sparga sangue innocente nel paese che il Signore tuo Dio ti dà in eredità e tu non ti renda colpevole del sangue versato.

11

Ma se un uomo odia il suo prossimo, gli tende insidie, l'assale, lo percuote in modo da farlo morire e poi si rifugia in una di quelle città,

12

gli anziani della sua città lo manderanno a prendere di là e lo consegneranno nelle mani del vendicatore del sangue perché sia messo a morte.

13

L'occhio tuo non lo compianga; toglierai da Israele il sangue innocente e così sarai felice.

14

Non sposterai i confini del tuo vicino, posti dai tuoi antenati, nell'eredità che ti sarà toccata nel paese che il Signore tuo Dio ti dà in possesso.

15

Un solo testimonio non avrà valore contro alcuno, per qualsiasi colpa e per qualsiasi peccato; qualunque peccato questi abbia commesso, il fatto dovrà essere stabilito sulla parola di due o di tre testimoni.

16

Qualora un testimonio iniquo si alzi contro qualcuno per accusarlo di ribellione,

17

i due uomini fra i quali ha luogo la causa compariranno davanti al Signore, davanti ai sacerdoti e ai giudici in carica in quei giorni.

18

I giudici indagheranno con diligenza e, se quel testimonio risulta falso perché ha deposto il falso contro il suo fratello,

19

farete a lui quello che egli aveva pensato di fare al suo fratello. Così estirperai il male di mezzo a te.

20

Gli altri lo verranno a sapere e ne avranno paura e non commetteranno più in mezzo a te una tale azione malvagia.

21

Il tuo occhio non avrà compassione: vita per vita, occhio per occhio, dente per dente, mano per mano, piede per piede.

Deuteronomio 20


Deuteronomio Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 19

Deuteronomio

Ritornare all Indice

Capitolo 20

1

Quando andrai in guerra contro i tuoi nemici e vedrai cavalli e carri e forze superiori a te, non li temere, perché è con te il Signore tuo Dio, che ti ha fatto uscire dal paese d'Egitto.

2

Quando sarete vicini alla battaglia, il sacerdote si farà avanti, parlerà al popolo

3

e gli dirà: Ascolta, Israele! Voi oggi siete prossimi a dar battaglia ai vostri nemici; il vostro cuore non venga meno; non temete, non vi smarrite e non vi spaventate dinanzi a loro,

4

perché il Signore vostro Dio cammina con voi per combattere per voi contro i vostri nemici e per salvarvi.

5

I capi diranno al popolo: C'è qualcuno che abbia costruito una casa nuova e non l'abbia ancora inaugurata? Vada, torni a casa, perché non muoia in battaglia e altri inauguri la casa.

6

C'è qualcuno che abbia piantato una vigna e non ne abbia ancora goduto il frutto? Vada, torni a casa, perché non muoia in battaglia e altri ne goda il frutto.

7

C'è qualcuno che si sia fidanzato con una donna e non l'abbia ancora sposata? Vada, torni a casa, perché non muoia in battaglia e altri la sposi.

8

I capi aggiungeranno al popolo: C'è qualcuno che abbia paura e cui venga meno il coraggio? Vada, torni a casa, perché il coraggio dei suoi fratelli non venga a mancare come il suo.

9

Quando i capi avranno finito di parlare al popolo, costituiranno i comandanti delle schiere alla testa del popolo.

10

Quando ti avvicinerai a una città per attaccarla, le offrirai prima la pace.

11

Se accetta la pace e ti apre le sue porte, tutto il popolo che vi si troverà ti sarà tributario e ti servirà.

12

Ma se non vuol far pace con te e vorrà la guerra, allora l'assedierai.

13

Quando il Signore tuo Dio l'avrà data nelle tue mani, ne colpirai a fil di spada tutti i maschi;

14

ma le donne, i bambini, il bestiame e quanto sarà nella città, tutto il suo bottino, li prenderai come tua preda; mangerai il bottino dei tuoi nemici, che il Signore tuo Dio ti avrà dato.

15

Così farai per tutte le città che sono molto lontane da te e che non sono città di queste nazioni.

16

Soltanto nelle città di questi popoli che il Signore tuo Dio ti dà in eredità, non lascerai in vita alcun essere che respiri;

17

ma li voterai allo sterminio: cioè gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei e i Gebusei, come il Signore tuo Dio ti ha comandato di fare,

18

perché essi non v'insegnino a commettere tutti gli abomini che fanno per i loro dei e voi non pecchiate contro il Signore vostro Dio.

19

Quando cingerai d'assedio una città per lungo tempo, per espugnarla e conquistarla, non ne distruggerai gli alberi colpendoli con la scure; ne mangerai il frutto, ma non li taglierai, perché l'albero della campagna è forse un uomo, per essere coinvolto nell'assedio?

20

Soltanto potrai distruggere e recidere gli alberi che saprai non essere alberi da frutto, per costruire opere d'assedio contro la città che è in guerra con te, finché non sia caduta.

Deuteronomio 21


Deuteronomio Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 20

Deuteronomio

Ritornare all Indice

Capitolo 21

1

Se nel paese di cui il Signore tuo Dio sta per darti il possesso, si troverà un uomo ucciso, disteso nella campagna, senza che si sappia chi l'abbia ucciso,

2

i tuoi anziani e i tuoi giudici usciranno e misureranno la distanza fra l'ucciso e le città dei dintorni.

3

Allora gli anziani della città più vicina all'ucciso prenderanno una giovenca che non abbia ancora lavorato né portato il giogo;

4

gli anziani di quella città faranno scendere la giovenca presso un corso di acqua corrente, in luogo dove non si lavora e non si semina e là spezzeranno la nuca alla giovenca.

5

Si avvicineranno poi i sacerdoti, figli di Levi, poiché il Signore tuo Dio li ha scelti per servirlo e per dare la benedizione nel nome del Signore e la loro parola dovrà decidere ogni controversia e ogni caso di lesione.

6

Allora tutti gli anziani di quella città che sono più vicini al cadavere, si laveranno le mani sulla giovenca a cui sarà stata spezzata la nuca nel torrente;

7

prendendo la parola diranno: Le nostre mani non hanno sparso questo sangue e i nostri occhi non l'hanno visto spargere.

8

Signore, perdona al tuo popolo Israele, che tu hai redento, e non lasciar sussistere un sangue innocente in mezzo al tuo popolo Israele! Quel sangue sparso resterà per essi espiato.

9

Così tu toglierai da te il sangue innocente, perché avrai fatto ciò che è retto agli occhi del Signore.

10

Se andrai in guerra contro i tuoi nemici e il Signore tuo Dio te li avrà messi nelle mani e tu avrai fatto prigionieri,

11

se vedrai tra i prigionieri una donna bella d'aspetto e ti sentirai legato a lei tanto da volerla prendere in moglie, te la condurrai a casa.

12

Essa si raderà il capo, si taglierà le unghie,

13

si leverà la veste che portava quando fu presa, dimorerà in casa tua e piangerà suo padre e sua madre per un mese intero; dopo, potrai accostarti a lei e comportarti da marito verso di lei e sarà tua moglie.

14

Se in seguito non ti sentissi più di amarla, la lascerai andare a suo piacere, ma non potrai assolutamente venderla per denaro né trattarla come una schiava, per il fatto che tu l'hai disonorata.

15

Se un uomo avrà due mogli, l'una amata e l'altra odiosa, e tanto l'amata quanto l'odiosa gli avranno procreato figli, se il primogenito è il figlio dell'odiosa,

16

quando dividerà tra i suoi figli i beni che possiede, non potrà dare il diritto di primogenito al figlio dell'amata, preferendolo al figlio dell'odiosa, che è il primogenito;

17

ma riconoscerà come primogenito il figlio dell'odiosa, dandogli il doppio di quello che possiede; poiché egli è la primizia del suo vigore e a lui appartiene il diritto di primogenitura.

18

Se un uomo avrà un figlio testardo e ribelle che non obbedisce alla voce né di suo padre né di sua madre e, benché l'abbiano castigato, non dà loro retta,

19

suo padre e sua madre lo prenderanno e lo condurranno dagli anziani della città, alla porta del luogo dove abita,

20

e diranno agli anziani della città: Questo nostro figlio è testardo e ribelle; non vuole obbedire alla nostra voce, è uno sfrenato e un bevitore.

21

Allora tutti gli uomini della sua città lo lapideranno ed egli morirà; così estirperai da te il male e tutto Israele lo saprà e avrà timore.

22

Se un uomo avrà commesso un delitto degno di morte e tu l'avrai messo a morte e appeso a un albero,

23

il suo cadavere non dovrà rimanere tutta la notte sull'albero, ma lo seppellirai lo stesso giorno, perché l'appeso è una maledizione di Dio e tu non contaminerai il paese che il Signore tuo Dio ti dà in eredità.

Deuteronomio 22


Deuteronomio Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 21

Deuteronomio

Ritornare all Indice

Capitolo 22

1

Se vedi smarriti un bue o una pecora di tuo fratello, tu non devi fingere di non averli scorti, ma avrai cura di ricondurli a tuo fratello.

2

Se tuo fratello non abita vicino a te e non lo conosci, accoglierai l'animale in casa tua: rimarrà da te finché tuo fratello non ne faccia ricerca e allora glielo renderai.

3

Lo stesso farai del suo asino, lo stesso della sua veste, lo stesso di qualunque altro oggetto che tuo fratello abbia perduto e che tu trovi; tu non fingerai di non averli scorti.

4

Se vedi l'asino del tuo fratello o il suo bue caduto nella strada, tu non fingerai di non averli scorti, ma insieme con lui li farai rialzare.

5

La donna non si metterà un indumento da uomo né l'uomo indosserà una veste da donna; perché chiunque fa tali cose è in abominio al Signore tuo Dio.

6

Quando, cammin facendo, troverai sopra un albero o per terra un nido d'uccelli con uccellini o uova e la madre che sta per covare gli uccellini o le uova, non prenderai la madre sui figli;

7

ma scacciandola, lascia andar la madre e prendi per te i figli, perché tu sia felice e goda lunga vita.

8

Quando costruirai una casa nuova, farai un parapetto intorno alla tua terrazza, per non attirare sulla tua casa la vendetta del sangue, qualora uno cada di là.

9

Non seminerai nella tua vigna semi di due specie diverse, perché altrimenti tutto il prodotto di ciò che avrai seminato e la rendita della vigna diventerà cosa consacrata.

10

Non devi arare con un bue e un asino aggiogati assieme.

11

Non ti vestirai con un tessuto misto, fatto di lana e di lino insieme.

12

Metterai fiocchi alle quattro estremità del mantello con cui ti copri.

13

Se un uomo sposa una donna e, dopo aver coabitato con lei, la prende in odio,

14

le attribuisce azioni scandalose e diffonde sul suo conto una fama cattiva, dicendo: Ho preso questa donna, ma quando mi sono accostato a lei non l'ho trovata in stato di verginità,

15

il padre e la madre della giovane prenderanno i segni della verginità della giovane e li presenteranno agli anziani della città, alla porta.

16

Il padre della giovane dirà agli anziani: Ho dato mia figlia in moglie a quest'uomo; egli l'ha presa in odio

17

ed ecco le attribuisce azioni scandalose, dicendo: Non ho trovato tua figlia in stato di verginità; ebbene, questi sono i segni della verginità di mia figlia, e spiegheranno il panno davanti agli anziani della città.

18

Allora gli anziani di quella città prenderanno il marito e lo castigheranno

19

e gli imporranno un'ammenda di cento sicli d'argento, che daranno al padre della giovane, per il fatto che ha diffuso una cattiva fama contro una vergine d'Israele. Ella rimarrà sua moglie ed egli non potrà ripudiarla per tutto il tempo della sua vita.

20

Ma se la cosa è vera, se la giovane non è stata trovata in stato di verginità,

21

allora la faranno uscire all'ingresso della casa del padre e la gente della sua città la lapiderà, così che muoia, perché ha commesso un'infamia in Israele, disonorandosi in casa del padre. Così toglierai il male di mezzo a te.

22

Quando un uomo verrà colto in fallo con una donna maritata, tutti e due dovranno morire: l'uomo che ha peccato con la donna e la donna. Così toglierai il male da Israele.

23

Quando una fanciulla vergine è fidanzata e un uomo, trovandola in città, pecca con lei,

24

condurrete tutti e due alla porta di quella città e li lapiderete così che muoiano: la fanciulla, perché essendo in città non ha gridato, e l'uomo perché ha disonorato la donna del suo prossimo. Così toglierai il male da te.

25

Ma se l'uomo trova per i campi la fanciulla fidanzata e facendole violenza pecca con lei, allora dovrà morire soltanto l'uomo che ha peccato con lei;

26

ma non farai nulla alla fanciulla. Nella fanciulla non c'è colpa degna di morte: come quando un uomo assale il suo prossimo e l'uccide, così è in questo caso,

27

perché egli l'ha incontrata per i campi: la fanciulla fidanzata ha potuto gridare, ma non c'era nessuno per venirle in aiuto.

28

Se un uomo trova una fanciulla vergine che non sia fidanzata, l'afferra e pecca con lei e sono colti in flagrante,

29

l'uomo che ha peccato con lei darà al padre della fanciulla cinquanta sicli d'argento; essa sarà sua moglie, per il fatto che egli l'ha disonorata, e non potrà ripudiarla per tutto il tempo della sua vita.

Deuteronomio 23


Deuteronomio Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 22

Deuteronomio

Ritornare all Indice

Capitolo 23

1

Nessuno sposerà una moglie del padre, né solleverà il lembo del mantello paterno.

2

Non entrerà nella comunità del Signore chi ha il membro contuso o mutilato.

3

Il bastardo non entrerà nella comunità del Signore; nessuno dei suoi, neppure alla decima generazione, entrerà nella comunità del Signore.

4

L'Ammonita e il Moabita non entreranno nella comunità del Signore; nessuno dei loro discendenti, neppure alla decima generazione, entrerà nella comunità del Signore;

5

non vi entreranno mai perché non vi vennero incontro con il pane e con l'acqua nel vostro cammino quando uscivate dall'Egitto e perché hanno prezzolato contro di te Balaam, figlio di Beor, da Petor nel paese dei due fiumi, perché ti maledicesse.

6

Ma il Signore tuo Dio non volle ascoltare Balaam e il Signore tuo Dio mutò per te la maledizione in benedizione, perché il Signore tuo Dio ti ama.

7

Non cercherai né la loro pace, né la loro prosperità, finché tu viva, mai.

8

Non avrai in abominio l'Idumeo, perché è tuo fratello; non avrai in abominio l'Egiziano, perché sei stato forestiero nel suo paese;

9

i figli che nasceranno da loro alla terza generazione potranno entrare nella comunità del Signore.

10

Quando uscirai e ti accamperai contro i tuoi nemici, guardati da ogni cosa cattiva.

11

Se si trova qualcuno in mezzo a te che sia immondo a causa d'un accidente notturno, uscirà dall'accampamento e non vi entrerà;

12

verso sera si laverà con acqua e dopo il tramonto del sole potrà rientrare nell'accampamento.

13

Avrai anche un posto fuori dell'accampamento e là andrai per i tuoi bisogni.

14

Nel tuo equipaggiamento avrai un piuolo, con il quale, nel ritirarti fuori, scaverai una buca e poi ricoprirai i tuoi escrementi.

15

Perché il Signore tuo Dio passa in mezzo al tuo accampamento per salvarti e per mettere i nemici in tuo potere; l'accampamento deve essere dunque santo, perché Egli non veda in mezzo a te qualche indecenza e ti abbandoni.

16

Non consegnerai al suo padrone uno schiavo che, dopo essergli fuggito, si sarà rifugiato presso di te.

17

Rimarrà da te nel tuo paese, nel luogo che avrà scelto, in quella città che gli parrà meglio; non lo molesterai.

18

Non vi sarà alcuna donna dedita alla prostituzione sacra tra le figlie d'Israele, né vi sarà alcun uomo dedito alla prostituzione sacra tra i figli d'Israele.

19

Non porterai nella casa del Signore tuo Dio il dono di una prostituta né il salario di un cane, qualunque voto tu abbia fatto, poiché tutti e due sono abominio per il Signore tuo Dio.

20

Non farai al tuo fratello prestiti a interesse, né di denaro, né di viveri, né di qualunque cosa che si presta a interesse.

21

Allo straniero potrai prestare a interesse, ma non al tuo fratello, perché il Signore tuo Dio ti benedica in tutto ciò a cui metterai mano, nel paese di cui stai per andare a prender possesso.

22

Quando avrai fatto un voto al Signore tuo Dio, non tarderai a soddisfarlo, perché il Signore tuo Dio te ne domanderebbe certo conto e in te vi sarebbe un peccato.

23

Ma se ti astieni dal far voti non vi sarà in te peccato.

24

Manterrai la parola uscita dalle tue labbra ed eseguirai il voto che avrai fatto volontariamente al Signore tuo Dio, ciò che la tua bocca avrà promesso.

25

Se entri nella vigna del tuo prossimo, potrai mangiare uva, secondo il tuo appetito, a sazietà, ma non potrai metterne in alcun tuo recipiente.

26

Se passi tra la messe del tuo prossimo, potrai coglierne spighe con la mano, ma non mettere la falce nella messe del tuo prossimo.

Deuteronomio 24


Deuteronomio Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 23

Deuteronomio

Ritornare all Indice

Capitolo 24

1

Quando un uomo ha preso una donna e ha vissuto con lei da marito, se poi avviene che essa non trovi grazia ai suoi occhi, perché egli ha trovato in lei qualche cosa di vergognoso, scriva per lei un libello di ripudio e glielo consegni in mano e la mandi via dalla casa.

2

Se essa, uscita dalla casa di lui, va e diventa moglie di un altro marito

3

e questi la prende in odio, scrive per lei un libello di ripudio, glielo consegna in mano e la manda via dalla casa o se quest'altro marito, che l'aveva presa per moglie, muore,

4

il primo marito, che l'aveva rinviata, non potrà riprenderla per moglie, dopo che essa è stata contaminata, perché sarebbe abominio agli occhi del Signore; tu non renderai colpevole di peccato il paese che il Signore tuo Dio sta per darti in eredità.

5

Quando un uomo si sarà sposato da poco, non andrà in guerra e non gli sarà imposto alcun incarico; sarà libero per un anno di badare alla sua casa e farà lieta la moglie che ha sposata.

6

Nessuno prenderà in pegno né le due pietre della macina domestica né la pietra superiore della macina, perché sarebbe come prendere in pegno la vita.

7

Quando si troverà un uomo che abbia rapito qualcuno dei suoi fratelli tra gli Israeliti, l'abbia sfruttato come schiavo o l'abbia venduto, quel ladro sarà messo a morte; così estirperai il male da te.

8

In caso di lebbra bada bene di osservare diligentemente e fare quanto i sacerdoti leviti vi insegneranno; avrete cura di fare come io ho loro ordinato.

9

Ricòrdati di quello che il Signore tuo Dio fece a Maria durante il viaggio, quando uscivate dall'Egitto.

10

Quando presterai qualsiasi cosa al tuo prossimo, non entrerai in casa sua per prendere il suo pegno;

11

te ne starai fuori e l'uomo a cui avrai fatto il prestito ti porterà fuori il pegno.

12

Se quell'uomo è povero, non andrai a dormire con il suo pegno.

13

Dovrai assolutamente restituirgli il pegno al tramonto del sole, perché egli possa dormire con il suo mantello e benedirti; questo ti sarà contato come una cosa giusta agli occhi del Signore tuo Dio.

14

Non defrauderai il salariato povero e bisognoso, sia egli uno dei tuoi fratelli o uno dei forestieri che stanno nel tuo paese, nelle tue città;

15

gli darai il suo salario il giorno stesso, prima che tramonti il sole, perché egli è povero e vi volge il desiderio; così egli non griderà contro di te al Signore e tu non sarai in peccato.

16

Non si metteranno a morte i padri per una colpa dei figli, né si metteranno a morte i figli per una colpa dei padri; ognuno sarà messo a morte per il proprio peccato.

17

Non lederai il diritto dello straniero e dell'orfano e non prenderai in pegno la veste della vedova,

18

ma ti ricorderai che sei stato schiavo in Egitto e che di là ti ha liberato il Signore tuo Dio; perciò ti comando di fare questa cosa.

19

Quando, facendo la mietitura nel tuo campo, vi avrai dimenticato qualche mannello, non tornerai indietro a prenderlo; sarà per il forestiero, per l'orfano e per la vedova, perché il Signore tuo Dio ti benedica in ogni lavoro delle tue mani.

20

Quando bacchierai i tuoi ulivi, non tornerai indietro a ripassare i rami: saranno per il forestiero, per l'orfano e per la vedova.

21

Quando vendemmierai la tua vigna, non tornerai indietro a racimolare: sarà per il forestiero, per l'orfano e per la vedova.

22

Ti ricorderai che sei stato schiavo nel paese d'Egitto; perciò ti comando di fare questa cosa.

Deuteronomio 25


Deuteronomio Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 24

Deuteronomio

Ritornare all Indice

Capitolo 25

1

Quando sorgerà una lite fra alcuni uomini e verranno in giudizio, i giudici che sentenzieranno, assolveranno l'innocente e condanneranno il colpevole.

2

Se il colpevole avrà meritato di essere fustigato, il giudice lo farà stendere per terra e fustigare in sua presenza, con un numero di colpi proporzionati alla gravità della sua colpa.

3

Gli farà dare non più di quaranta colpi, perché, aggiungendo altre battiture a queste, la punizione non risulti troppo grave e il tuo fratello resti infamato ai tuoi occhi.

4

Non metterai la museruola al bue, mentre sta trebbiando.

5

Quando i fratelli abiteranno insieme e uno di loro morirà senza lasciare figli, la moglie del defunto non si mariterà fuori, con un forestiero; il suo cognato verrà da lei e se la prenderà in moglie, compiendo così verso di lei il dovere del cognato;

6

il primogenito che essa metterà al mondo, andrà sotto il nome del fratello morto perché il nome di questo non si estingua in Israele.

7

Ma se quell'uomo non ha piacere di prendere la cognata, essa salirà alla porta degli anziani e dirà: Mio cognato rifiuta di assicurare in Israele il nome del fratello; non acconsente a compiere verso di me il dovere del cognato.

8

Allora gli anziani della sua città lo chiameranno e gli parleranno; se egli persiste e dice: Non ho piacere di prenderla,

9

allora sua cognata gli si avvicinerà in presenza degli anziani, gli toglierà il sandalo dal piede, gli sputerà in faccia e prendendo la parola dirà: Così sarà fatto all'uomo che non vuole ricostruire la famiglia del fratello.

10

La famiglia di lui sarà chiamata in Israele la famiglia dello scalzato.

11

Se alcuni verranno a contesa fra di loro e la moglie dell'uno si avvicinerà per liberare il marito dalle mani di chi lo percuote e stenderà la mano per afferrare costui nelle parti vergognose,

12

tu le taglierai la mano e l'occhio tuo non dovrà averne compassione.

13

Non avrai nel tuo sacco due pesi diversi, uno grande e uno piccolo.

14

Non avrai in casa due tipi di efa, una grande e una piccola.

15

Terrai un peso completo e giusto, terrai un'efa completa e giusta, perché tu possa aver lunga vita nel paese che il Signore tuo Dio sta per darti.

16

Poiché chiunque compie tali cose, chiunque commette ingiustizia è in abominio al Signore tuo Dio.

17

Ricordati di ciò che ti ha fatto Amalek lungo il cammino quando uscivate dall'Egitto:

18

come ti assalì lungo il cammino e aggredì nella tua carovana tutti i più deboli della retroguardia, mentre tu eri stanco e sfinito, e non ebbe alcun timor di Dio.

19

Quando dunque il Signore tuo Dio ti avrà assicurato tranquillità, liberandoti da tutti i tuoi nemici all'intorno nel paese che il Signore tuo Dio sta per darti in eredità, cancellerai la memoria di Amalek sotto al cielo: non dimenticare!

Deuteronomio 26


Deuteronomio Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 25

Deuteronomio

Ritornare all Indice

Capitolo 26

1

Quando sarai entrato nel paese che il Signore tuo Dio ti darà in eredità e lo possiederai e là ti sarai stabilito,

2

prenderai le primizie di tutti i frutti del suolo da te raccolti nel paese che il Signore tuo Dio ti darà, le metterai in una cesta e andrai al luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome.

3

Ti presenterai al sacerdote in carica in quei giorni e gli dirai: Io dichiaro oggi al Signore tuo Dio che sono entrato nel paese che il Signore ha giurato ai nostri padri di darci.

4

Il sacerdote prenderà la cesta dalle tue mani e la deporrà davanti all'altare del Signore tuo Dio

5

e tu pronuncerai queste parole davanti al Signore tuo Dio: Mio padre era un Arameo errante; scese in Egitto, vi stette come un forestiero con poca gente e vi diventò una nazione grande, forte e numerosa.

6

Gli Egiziani ci maltrattarono, ci umiliarono e ci imposero una dura schiavitù.

7

Allora gridammo al Signore, al Dio dei nostri padri, e il Signore ascoltò la nostra voce, vide la nostra umiliazione, la nostra miseria e la nostra oppressione;

8

il Signore ci fece uscire dall'Egitto con mano potente e con braccio teso, spargendo terrore e operando segni e prodigi,

9

e ci condusse in questo luogo e ci diede questo paese, dove scorre latte e miele.

10

Ora, ecco, io presento le primizie dei frutti del suolo che tu, Signore, mi hai dato. Le deporrai davanti al Signore tuo Dio e ti prostrerai davanti al Signore tuo Dio;

11

gioirai, con il levita e con il forestiero che sarà in mezzo a te, di tutto il bene che il Signore tuo Dio avrà dato a te e alla tua famiglia.

12

Quando avrai finito di prelevare tutte le decime delle tue entrate, il terzo anno, l'anno delle decime, e le avrai date al levita, al forestiero, all'orfano e alla vedova perché ne mangino nelle tue città e ne siano sazi,

13

dirai dinanzi al Signore tuo Dio: Ho tolto dalla mia casa ciò che era consacrato e l'ho dato al levita, al forestiero, all'orfano e alla vedova secondo quanto mi hai ordinato; non ho trasgredito, né dimenticato alcuno dei tuoi comandi.

14

Non ne ho mangiato durante il mio lutto; non ne ho tolto nulla quando ero immondo e non ne ho dato nulla per un cadavere; ho obbedito alla voce del Signore mio Dio; ho agito secondo quanto mi hai ordinato.

15

Volgi lo sguardo dalla dimora della tua santità, dal cielo, e benedici il tuo popolo d'Israele e il suolo che ci hai dato come hai giurato ai nostri padri, il paese dove scorre latte e miele!

16

Oggi il Signore tuo Dio ti comanda di mettere in pratica queste leggi e queste norme; osservale dunque, mettile in pratica, con tutto il cuore, con tutta l'anima.

17

Tu hai sentito oggi il Signore dichiarare che Egli sarà il tuo Dio, ma solo se tu camminerai per le sue vie e osserverai le sue leggi, i suoi comandi, le sue norme e obbedirai alla sua voce.

18

Il Signore ti ha fatto oggi dichiarare che tu sarai per lui un popolo particolare, come egli ti ha detto, ma solo se osserverai tutti i suoi comandi;

19

Egli ti metterà per gloria, rinomanza e splendore, sopra tutte le nazioni che ha fatte e tu sarai un popolo consacrato al Signore tuo Dio com'egli ha promesso».

Deuteronomio 27


Deuteronomio Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 26

Deuteronomio

Ritornare all Indice

Capitolo 27

1

Mosè e gli anziani d'Israele diedero quest'ordine al popolo: «Osservate tutti i comandi che oggi vi do.

2

Quando avrete passato il Giordano per entrare nel paese che il Signore vostro Dio sta per darvi, erigerai grandi pietre e le intonacherai di calce.

3

Scriverai su di esse tutte le parole di questa legge, quando avrai passato il Giordano per entrare nel paese che il Signore tuo Dio sta per darti, paese dove scorre latte e miele, come il Signore, Dio dei tuoi padri, ti ha detto.

4

Quando dunque avrete passato il Giordano, erigerete sul monte Ebal queste pietre, che oggi vi comando, e le intonacherete di calce.

5

Là costruirai anche un altare al Signore tuo Dio, un altare di pietre non toccate da strumento di ferro.

6

Costruirai l'altare del Signore tuo Dio con pietre intatte e sopra vi offrirai olocausti al Signore tuo Dio,

7

offrirai sacrifici di comunione e là mangerai e ti gioirai davanti al Signore tuo Dio.

8

Scriverai su quelle pietre tutte le parole di questa legge con scrittura ben chiara».

9

Mosè e i sacerdoti leviti dissero a tutto Israele: «Fà silenzio e ascolta, Israele! Oggi sei divenuto il popolo del Signore tuo Dio.

10

Obbedirai quindi alla voce del Signore tuo Dio e metterai in pratica i suoi comandi e le sue leggi che oggi ti do».

11

In quello stesso giorno Mosè diede quest'ordine al popolo:

12

«Quando avrete passato il Giordano, ecco quelli che staranno sul monte Garizim per benedire il popolo: Simeone, Levi, Giuda, Issacar, Giuseppe e Beniamino;

13

ecco quelli che staranno sul monte Ebal, per pronunciare la maledizione: Ruben, Gad, Aser, Zàbulon, Dan e Nèftali.

14

I leviti prenderanno la parola e diranno ad alta voce a tutti gli Israeliti:

15

Maledetto l'uomo che fa un'immagine scolpita o di metallo fuso, abominio per il Signore, lavoro di mano d'artefice, e la pone in luogo occulto! Tutto il popolo risponderà e dirà: Amen.

16

Maledetto chi maltratta il padre e la madre! Tutto il popolo dirà: Amen.

17

Maledetto chi sposta i confini del suo prossimo! Tutto il popolo dirà: Amen.

18

Maledetto chi fa smarrire il cammino al cieco! Tutto il popolo dirà: Amen.

19

Maledetto chi lede il diritto del forestiero, dell'orfano e della vedova! Tutto il popolo dirà: Amen.

20

Maledetto chi si unisce con la moglie del padre, perché solleva il lembo del mantello del padre! Tutto il popolo dirà: Amen.

21

Maledetto chi si unisce con qualsiasi bestia! Tutto il popolo dirà: Amen.

22

Maledetto chi si unisce con la propria sorella, figlia di suo padre o figlia di sua madre! Tutto il popolo dirà: Amen.

23

Maledetto chi si unisce con la suocera! Tutto il popolo dirà: Amen.

24

Maledetto chi uccide il suo prossimo in segreto! Tutto il popolo dirà: Amen.

25

Maledetto chi accetta un regalo per condannare a morte un innocente! Tutto il popolo dirà: Amen.

26

Maledetto chi non mantiene in vigore le parole di questa legge, per metterla in pratica! Tutto il popolo dirà: Amen.

Deuteronomio 28


Deuteronomio Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 27

Deuteronomio

Ritornare all Indice

Capitolo 28

1

Se tu obbedirai fedelmente alla voce del Signore tuo Dio, preoccupandoti di mettere in pratica tutti i suoi comandi che io ti prescrivo, il Signore tuo Dio ti metterà sopra tutte le nazioni della terra;

2

perché tu avrai ascoltato la voce del Signore tuo Dio, verranno su di te e ti raggiungeranno tutte queste benedizioni:

3

Sarai benedetto nella città e benedetto nella campagna.

4

Benedetto sarà il frutto del tuo seno, il frutto del tuo suolo e il frutto del tuo bestiame; benedetti i parti delle tue vacche e i nati delle tue pecore.

5

Benedette saranno la tua cesta e la tua madia.

6

Sarai benedetto quando entri e benedetto quando esci.

7

Il Signore lascerà sconfiggere davanti a te i tuoi nemici, che insorgeranno contro di te: per una sola via verranno contro di te e per sette vie fuggiranno davanti a te.

8

Il Signore ordinerà alla benedizione di essere con te nei tuoi granai e in tutto ciò a cui metterai mano; ti benedirà nel paese che il Signore tuo Dio sta per darti.

9

Il Signore ti renderà popolo a lui consacrato, come ti ha giurato, se osserverai i comandi del Signore tuo Dio e se camminerai per le sue vie;

10

tutti i popoli della terra vedranno che porti il nome del Signore e ti temeranno.

11

Il Signore tuo Dio ti concederà abbondanza di beni, quanto al frutto del tuo grembo, al frutto del tuo bestiame e al frutto del tuo suolo, nel paese che il Signore ha giurato ai tuoi padri di darti.

12

Il Signore aprirà per te il suo benefico tesoro, il cielo, per dare alla tua terra la pioggia a suo tempo e per benedire tutto il lavoro delle tue mani; così presterai a molte nazioni, mentre tu non domanderai prestiti.

13

Il Signore ti metterà in testa e non in coda e sarai sempre in alto e mai in basso, se obbedirai ai comandi del Signore tuo Dio, che oggi io ti prescrivo, perché tu li osservi e li metta in pratica,

14

e se non devierai né a destra né a sinistra da alcuna delle cose che oggi vi comando, per seguire altri dei e servirli.

15

Ma se non obbedirai alla voce del Signore tuo Dio, se non cercherai di eseguire tutti i suoi comandi e tutte le sue leggi che oggi io ti prescrivo, verranno su di te e ti raggiungeranno tutte queste maledizioni:

16

sarai maledetto nella città e maledetto nella campagna.

17

Maledette saranno la tua cesta e la tua madia.

18

Maledetto sarà il frutto del tuo seno e il frutto del tuo suolo; maledetti i parti delle tue vacche e i nati delle tue pecore.

19

Maledetto sarai quando entri e maledetto quando esci.

20

Il Signore lancerà contro di te la maledizione, la costernazione e la minaccia in ogni lavoro a cui metterai mano, finché tu sia distrutto e perisca rapidamente a causa delle tue azioni malvagie per avermi abbandonato.

21

Il Signore ti farà attaccare la peste, finché essa non ti abbia eliminato dal paese, di cui stai per entrare a prender possesso.

22

Il Signore ti colpirà con la consunzione, con la febbre, con l'infiammazione, con l'arsura, con la siccità, il carbonchio e la ruggine, che ti perseguiteranno finché tu non sia perito.

23

Il cielo sarà di rame sopra il tuo capo e la terra sotto di te sarà di ferro.

24

Il Signore darà come pioggia al tuo paese sabbia e polvere, che scenderanno dal cielo su di te finché tu sia distrutto.

25

Il Signore ti farà sconfiggere dai tuoi nemici: per una sola via andrai contro di loro e per sette vie fuggirai davanti a loro; diventerai oggetto di orrore per tutti i regni della terra.

26

Il tuo cadavere diventerà pasto di tutti gli uccelli del cielo e delle bestie selvatiche e nessuno li scaccerà.

27

Il Signore ti colpirà con le ulcere d'Egitto, con bubboni, scabbia e prurigine, da cui non potrai guarire.

28

Il Signore ti colpirà di delirio, di cecità e di pazzia,

29

così che andrai brancolando in pieno giorno come il cieco brancola nel buio. Non riuscirai nelle tue imprese, sarai ogni giorno oppresso e spogliato e nessuno ti aiuterà.

30

Ti fidanzerai con una donna, un altro la praticherà; costruirai una casa, ma non vi abiterai; pianterai una vigna e non ne potrai cogliere i primi frutti.

31

Il tuo bue sarà ammazzato sotto i tuoi occhi e tu non ne mangerai; il tuo asino ti sarà portato via in tua presenza e non tornerà più a te; il tuo gregge sarà dato ai tuoi nemici e nessuno ti aiuterà.

32

I tuoi figli e le tue figlie saranno consegnati a un popolo straniero, mentre i tuoi occhi vedranno e languiranno di pianto per loro ogni giorno, ma niente potrà fare la tua mano.

33

Un popolo, che tu non conosci, mangerà il frutto della tua terra e di tutta la tua fatica; sarai oppresso e schiacciato ogni giorno;

34

diventerai pazzo per ciò che i tuoi occhi dovranno vedere.

35

Il Signore ti colpirà alle ginocchia e alle cosce con una ulcera maligna, della quale non potrai guarire; ti colpirà dalla pianta dei piedi alla sommità del capo.

36

Il Signore deporterà te e il re, che ti sarai costituito, in una nazione che né tu né i padri tuoi avete conosciuto; là servirai dei stranieri, dei di legno e di pietra;

37

diventerai oggetto di stupore, di motteggio e di scherno per tutti i popoli fra i quali il Signore ti avrà condotto.

38

Porterai molta semente al campo e raccoglierai poco, perché la locusta la divorerà.

39

Pianterai vigne e le coltiverai, ma non berrai vino né coglierai uva, perché il verme le roderà.

40

Avrai oliveti in tutto il tuo territorio, ma non ti ungerai di olio, perché le tue olive cadranno immature.

41

Genererai figli e figlie, ma non saranno tuoi, perché andranno in prigionia.

42

Tutti i tuoi alberi e il frutto del tuo suolo saranno preda di un esercito d'insetti.

43

Il forestiero che sarà in mezzo a te si innalzerà sempre più sopra di te e tu scenderai sempre più in basso.

44

Egli presterà a te e tu non presterai a lui; egli sarà in testa e tu in coda.

45

Tutte queste maledizioni verranno su di te, ti perseguiteranno e ti raggiungeranno, finché tu sia distrutto, perché non avrai obbedito alla voce del Signore tuo Dio, osservando i comandi e le leggi che egli ti ha dato.

46

Esse per te e per la tua discendenza saranno sempre un segno e un prodigio.

47

Poiché non avrai servito il Signore tuo Dio con gioia e di buon cuore in mezzo all'abbondanza di ogni cosa,

48

servirai i tuoi nemici, che il Signore manderà contro di te, in mezzo alla fame, alla sete, alla nudità e alla mancanza di ogni cosa; essi ti metteranno un giogo di ferro sul collo, finché ti abbiano distrutto.

49

Il Signore solleverà contro di te da lontano, dalle estremità della terra, una nazione che si slancia a volo come aquila: una nazione della quale non capirai la lingua,

50

una nazione dall'aspetto feroce, che non avrà riguardo al vecchio né avrà compassione del fanciullo;

51

che mangerà il frutto del tuo bestiame e il frutto del tuo suolo, finché tu sia distrutto, e non ti lascerà alcun residuo di frumento, di mosto, di olio, dei parti delle tue vacche e dei nati delle tue pecore, finché ti avrà fatto perire.

52

Ti assedierà in tutte le tue città, finché in tutto il tuo paese cadano le mura alte e forti, nelle quali avrai riposto la fiducia. Ti assedierà in tutte le tue città, in tutto il paese che il Signore tuo Dio ti avrà dato.

53

Durante l'assedio e l'angoscia alla quale ti ridurrà il tuo nemico, mangerai il frutto delle tue viscere, le carni dei tuoi figli e delle tue figlie, che il Signore tuo Dio ti avrà dato.

54

L'uomo più raffinato tra di voi e più delicato guarderà di malocchio il suo fratello e la sua stessa sposa e il resto dei suoi figli che ancora sopravvivono,

55

per non dare ad alcuno di loro le carni dei suoi figli delle quali si ciberà; perché non gli sarà rimasto più nulla durante l'assedio e l'angoscia alla quale i nemici ti avranno ridotto entro tutte le tue città.

56

La donna più raffinata e delicata tra di voi, che per delicatezza e raffinatezza non si sarebbe provata a posare in terra la pianta del piede, guarderà di malocchio il proprio marito, il figlio e la figlia

57

e si ciberà di nascosto di quanto esce dai suoi fianchi e dei bambini che deve ancora partorire, mancando di tutto durante l'assedio e l'angoscia alla quale i nemici ti avranno ridotto entro tutte le tue città.

58

Se non cercherai di eseguire tutte le parole di questa legge, scritte in questo libro, avendo timore di questo nome glorioso e terribile del Signore tuo Dio,

59

allora il Signore colpirà te e i tuoi discendenti con flagelli prodigiosi: flagelli grandi e duraturi, malattie maligne e ostinate.

60

Farà tornare su di te le infermità dell'Egitto, delle quali tu avevi paura, e si attaccheranno a te.

61

Anche ogni altra malattia e ogni flagello, che non sta scritto nel libro di questa legge, il Signore manderà contro di te, finché tu non sia distrutto.

62

Voi rimarrete in pochi uomini, dopo essere stati numerosi come le stelle del cielo, perché non avrai obbedito alla voce del Signore tuo Dio.

63

Come il Signore gioiva a vostro riguardo nel beneficarvi e moltiplicarvi, così il Signore gioirà a vostro riguardo nel farvi perire e distruggervi; sarete strappati dal suolo, che vai a prendere in possesso.

64

Il Signore ti disperderà fra tutti i popoli, da un'estremità fino all'altra; là servirai altri dei, che né tu, né i tuoi padri avete conosciuti, dei di legno e di pietra.

65

Fra quelle nazioni non troverai sollievo e non vi sarà luogo di riposo per la pianta dei tuoi piedi; là il Signore ti darà un cuore trepidante, languore di occhi e angoscia di anima.

66

La tua vita ti sarà dinanzi come sospesa a un filo; temerai notte e giorno e non sarai sicuro della tua vita.

67

Alla mattina dirai: Se fosse sera! e alla sera dirai: Se fosse mattina!, a causa del timore che ti agiterà il cuore e delle cose che i tuoi occhi vedranno.

68

Il Signore ti farà tornare in Egitto, per mezzo di navi, per una via della quale ti ho detto: Non dovrete più rivederla! e là vi metterete in vendita ai vostri nemici come schiavi e schiave, ma nessuno vi acquisterà».

69

Queste sono le parole dell'alleanza che il Signore ordinò a Mosè di stabilire con gli Israeliti nel paese di Moab, oltre l'alleanza che aveva stabilito con loro sull'Oreb.

Deuteronomio 29


Deuteronomio Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 28

Deuteronomio

Ritornare all Indice

Capitolo 29

1

Mosè convocò tutto Israele e disse loro: «Voi avete visto quanto il Signore ha fatto sotto i vostri occhi, nel paese d'Egitto, al faraone, a tutti i suoi ministri e a tutto il suo paese;

2

le prove grandiose che i tuoi occhi hanno visto, i segni e i grandi prodigi.

3

Ma fino ad oggi il Signore non vi ha dato una mente per comprendere, né occhi per vedere, né orecchi per udire.

4

Io vi ho condotti per quarant'anni nel deserto; i vostri mantelli non vi si sono logorati addosso e i vostri sandali non vi si sono logorati ai piedi.

5

Non avete mangiato pane, non avete bevuto vino, né bevanda inebriante, perché sapevate che io sono il Signore vostro Dio.

6

Quando foste arrivati in questo luogo e Sicon re di Chesbon e Og re di Basan uscirono contro di noi per combattere, noi li abbiamo sconfitti,

7

abbiamo preso il loro paese e l'abbiamo dato in possesso ai Rubeniti, ai Gaditi e a metà della tribù di Manàsse.

8

Osservate dunque le parole di questa alleanza e mettetela in pratica, perché abbiate successo in quanto farete.

9

Oggi voi state tutti davanti al Signore vostro Dio, i vostri capi, le vostre tribù, i vostri anziani, i vostri scribi, tutti gli Israeliti,

10

i vostri bambini, le vostre mogli, il forestiero che sta in mezzo al tuo accampamento, da chi ti spacca la legna a chi ti attinge l'acqua,

11

per entrare nell'alleanza del Signore tuo Dio e nell'imprecazione che il Signore tuo Dio sancisce oggi con te,

12

per costituirti oggi suo popolo e per essere Egli il tuo Dio, come ti ha detto e come ha giurato ai tuoi padri, ad Abramo, ad Isacco e a Giacobbe.

13

Non soltanto con voi io sancisco questa alleanza e pronunzio questa imprecazione,

14

ma con chi oggi sta qui con noi davanti al Signore nostro Dio e con chi non è oggi qui con noi.

15

Poiché voi sapete come abbiamo abitato nel paese d'Egitto e come siamo passati in mezzo alle nazioni, che avete attraversate;

16

avete visto i loro abomini e gli idoli di legno, di pietra, d'argento e d'oro, che sono presso di loro.

17

Non vi sia tra voi uomo o donna o famiglia o tribù che volga oggi il cuore lungi dal Signore nostro Dio, per andare a servire gli dei di quelle nazioni. Non vi sia tra di voi radice alcuna che produca veleno e assenzio.

18

Se qualcuno, udendo le parole di questa imprecazione, si lusinga in cuor suo dicendo: Avrò benessere, anche se mi regolerò secondo l'ostinazione del mio cuore, con il pensiero che il terreno irrigato faccia sparire quello arido,

19

il Signore non consentirà a perdonarlo; anzi in tal caso la collera del Signore e la sua gelosia si accenderanno contro quell'uomo e si poserà sopra di lui ogni imprecazione scritta in questo libro e il Signore cancellerà il suo nome sotto il cielo.

20

Il Signore lo segregherà, per sua sventura, da tutte le tribù d'Israele, secondo tutte le imprecazioni dell'alleanza scritta in questo libro della legge.

21

Allora la generazione futura, i vostri figli che sorgeranno dopo di voi e lo straniero che verrà da una terra lontana, quando vedranno i flagelli di quel paese e le malattie che il Signore gli avrà inflitte:

22

tutto il suo suolo sarà zolfo, sale, arsura, non sarà seminato e non germoglierà, né erba di sorta vi crescerà, come dopo lo sconvolgimento di Sòdoma, di Gomorra, di Adma e di Zeboim, distrutte dalla sua collera e dal suo furore,

23

diranno, dunque, tutte le nazioni: Perché il Signore ha trattato così questo paese? Perché l'ardore di questa grande collera?

24

E si risponderà: Perché hanno abbandonato l'alleanza del Signore, Dio dei loro padri: l'alleanza che egli aveva stabilita con loro, quando li ha fatti uscire dal paese d'Egitto;

25

perché sono andati a servire altri dei e si sono prostrati dinanzi a loro: dei che essi non avevano conosciuti e che egli non aveva dato loro in sorte.

26

Per questo si è accesa la collera del Signore contro questo paese, mandandovi contro tutte le imprecazioni scritte in questo libro;

27

il Signore li ha strappati dal loro suolo con ira, con furore e con grande sdegno e li ha gettati in un altro paese, come oggi.

28

Le cose occulte appartengono al Signore nostro Dio, ma le cose rivelate sono per noi e per i nostri figli, sempre, perché pratichiamo tutte le parole di questa legge.

Deuteronomio 30


Deuteronomio Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 29

Deuteronomio

Ritornare all Indice

Capitolo 30

1

Quando tutte queste cose che io ti ho poste dinanzi, la benedizione e la maledizione, si saranno realizzate su di te e tu le richiamerai alla tua mente in mezzo a tutte le nazioni, dove il Signore tuo Dio ti avrà scacciato,

2

se ti convertirai al Signore tuo Dio e obbedirai alla sua voce, tu e i tuoi figli, con tutto il cuore e con tutta l'anima, secondo quanto oggi ti comando,

3

allora il Signore tuo Dio farà tornare i tuoi deportati, avrà pietà di te e ti raccoglierà di nuovo da tutti i popoli, in mezzo ai quali il Signore tuo Dio ti aveva disperso.

4

Quand'anche i tuoi esuli fossero all'estremità dei cieli, di là il Signore tuo Dio ti raccoglierà e di là ti riprenderà.

5

Il Signore tuo Dio ti ricondurrà nel paese che i tuoi padri avevano posseduto e tu lo possiederai; Egli ti farà felice e ti moltiplicherà più dei tuoi padri.

6

Il Signore tuo Dio circonciderà il tuo cuore e il cuore della tua discendenza, perché tu ami il Signore tuo Dio con tutto il cuore e con tutta l'anima e viva.

7

Il Signore tuo Dio farà cadere tutte queste imprecazioni sui tuoi nemici e su quanti ti odieranno e perseguiteranno.

8

Tu ti convertirai, obbedirai alla voce del Signore e metterai in pratica tutti questi comandi che oggi ti dò.

9

Il Signore tuo Dio ti farà sovrabbondare di beni in ogni lavoro delle tue mani, nel frutto delle tue viscere, nel frutto del tuo bestiame e nel frutto del tuo suolo; perché il Signore gioirà di nuovo per te facendoti felice, come gioiva per i tuoi padri,

10

quando obbedirai alla voce del Signore tuo Dio, osservando i suoi comandi e i suoi decreti, scritti in questo libro della legge; quando ti sarai convertito al Signore tuo Dio con tutto il cuore e con tutta l'anima.

11

Questo comando che oggi ti ordino non è troppo alto per te, né troppo lontano da te.

12

Non è nel cielo, perché tu dica: Chi salirà per noi in cielo, per prendercelo e farcelo udire e lo possiamo eseguire?

13

Non è di là dal mare, perché tu dica: Chi attraverserà per noi il mare per prendercelo e farcelo udire e lo possiamo eseguire?

14

Anzi, questa parola è molto vicina a te, è nella tua bocca e nel tuo cuore, perché tu la metta in pratica.

15

Vedi, io pongo oggi davanti a te la vita e il bene, la morte e il male;

16

poiché io oggi ti comando di amare il Signore tuo Dio, di camminare per le sue vie, di osservare i suoi comandi, le sue leggi e le sue norme, perché tu viva e ti moltiplichi e il Signore tuo Dio ti benedica nel paese che tu stai per entrare a prendere in possesso.

17

Ma se il tuo cuore si volge indietro e se tu non ascolti e ti lasci trascinare a prostrarti davanti ad altri dei e a servirli,

18

io vi dichiaro oggi che certo perirete, che non avrete vita lunga nel paese di cui state per entrare in possesso passando il Giordano.

19

Prendo oggi a testimoni contro di voi il cielo e la terra: io ti ho posto davanti la vita e la morte, la benedizione e la maledizione; scegli dunque la vita, perché viva tu e la tua discendenza,

20

amando il Signore tuo Dio, obbedendo alla sua voce e tenendoti unito a lui, poiché è lui la tua vita e la tua longevità, per poter così abitare sulla terra che il Signore ha giurato di dare ai tuoi padri, Abramo, Isacco e Giacobbe».

Deuteronomio 31


Deuteronomio Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 30

Deuteronomio

Ritornare all Indice

Capitolo 31

1

Mosè andò e rivolse ancora queste parole a tutto Israele. Disse loro:

2

«Io oggi ho centovent'anni; non posso più andare e venire; inoltre il Signore mi ha detto: Tu non passerai questo Giordano.

3

Il Signore tuo Dio passerà davanti a te, distruggerà davanti a te quelle nazioni e tu prenderai il loro posto; quanto a Giosuè, egli passerà alla tua testa, come il Signore ha detto.

4

Il Signore tratterà quelle nazioni come ha trattato Sicon e Og, re degli Amorrei, e come ha trattato il loro paese, che egli ha distrutto.

5

Il Signore le metterà in vostro potere e voi le tratterete secondo tutti gli ordini che vi ho dati.

6

Siate forti, fatevi animo, non temete e non vi spaventate di loro, perché il Signore tuo Dio cammina con te; non ti lascerà e non ti abbandonerà».

7

Poi Mosè chiamò Giosuè e gli disse alla presenza di tutto Israele: «Sii forte e fatti animo, perché tu entrerai con questo popolo nel paese, che il Signore ai loro padri giurò di darvi: tu gliene darai il possesso.

8

Il Signore stesso cammina davanti a te; egli sarà con te, non ti lascerà e non ti abbandonerà; non temere e non ti perdere d'animo!».

9

Mosè scrisse questa legge e la diede ai sacerdoti figli di Levi, che portavano l'arca dell'alleanza del Signore e a tutti gli anziani d'Israele.

10

Mosè diede loro quest'ordine: «Alla fine di ogni sette anni, al tempo dell'anno del condono, alla festa delle capanne,

11

quando tutto Israele verrà a presentarsi davanti al Signore tuo Dio, nel luogo che avrà scelto, leggerai questa legge davanti a tutto Israele, agli orecchi di tutti.

12

Radunerai il popolo, uomini, donne, bambini e il forestiero che sarà nelle tue città, perché ascoltino, imparino a temere il Signore vostro Dio e si preoccupino di mettere in pratica tutte le parole di questa legge.

13

I loro figli, che ancora non la conoscono, la udranno e impareranno a temere il Signore vostro Dio, finché vivrete nel paese di cui voi andate a prendere possesso passando il Giordano».

14

Il Signore disse a Mosè: «Ecco, il giorno della tua morte è vicino; chiama Giosuè e presentatevi nella tenda del convegno, perché io gli comunichi i miei ordini». Mosè e Giosuè dunque andarono a presentarsi nella tenda del convegno.

15

Il Signore apparve nella tenda in una colonna di nube e la colonna di nube stette all'ingresso della tenda.

16

Il Signore disse a Mosè: «Ecco, tu stai per addormentarti con i tuoi padri; questo popolo si alzerà e si prostituirà con gli dei stranieri del paese nel quale sta per entrare; mi abbandonerà e spezzerà l'alleanza che io ho stabilita con lui.

17

In quel giorno, la mia ira si accenderà contro di lui; io li abbandonerò, nasconderò loro il volto e saranno divorati. Lo colpiranno malanni numerosi e angosciosi e in quel giorno dirà: Questi mali non mi hanno forse colpito per il fatto che il mio Dio non è più in mezzo a me?

18

Io, in quel giorno, nasconderò il volto a causa di tutto il male che avranno fatto rivolgendosi ad altri dei.

19

Ora scrivete per voi questo cantico e insegnatelo agli Israeliti; mettetelo loro in bocca, perché questo cantico mi sia di testimonio contro gli Israeliti.

20

Quando lo avrò introdotto nel paese che ho promesso ai suoi padri con giuramento, paese dove scorre latte e miele, ed egli avrà mangiato, si sarà saziato e ingrassato e poi si sarà rivolto ad altri dei per servirli e mi avrà disprezzato e avrà spezzato la mia alleanza,

21

e quando lo avranno colpito malanni numerosi e angosciosi, allora questo canto sarà testimonio davanti a lui; poiché non sarà dimenticato dalla sua discendenza. Sì, conosco i pensieri da lui concepiti gia oggi, prima ancora che io lo abbia introdotto nel paese, che ho promesso con giuramento».

22

Mosè scrisse quel giorno questo canto e lo insegnò agli Israeliti.

23

Poi il Signore comunicò i suoi ordini a Giosuè, figlio di Nun, e gli disse: «Sii forte e fatti animo, poiché tu introdurrai gli Israeliti nel paese, che ho giurato di dar loro, e io sarò con te».

24

Quando Mosè ebbe finito di scrivere su un libro tutte le parole di questa legge,

25

ordinò ai leviti che portavano l'arca dell'alleanza del Signore:

26

«Prendete questo libro della legge e mettetelo a fianco dell'arca dell'alleanza del Signore vostro Dio; vi rimanga come testimonio contro di te;

27

perché io conosco la tua ribellione e la durezza della tua cervice. Se fino ad oggi, mentre vivo ancora in mezzo a voi, siete stati ribelli contro il Signore, quanto più lo sarete dopo la mia morte!

28

Radunate presso di me tutti gli anziani delle vostre tribù e i vostri scribi; io farò udire loro queste parole e prenderò a testimoni contro di loro il cielo e la terra.

29

So infatti che, dopo la mia morte, voi certo vi corromperete e vi allontanerete dalla via che vi ho detto di seguire; la sventura vi colpirà negli ultimi giorni, perché avrete fatto ciò che è male agli occhi del Signore, provocandolo a sdegno con l'opera delle vostre mani».

30

Poi Mosè pronunziò innanzi a tutta l'assemblea d'Israele le parole di questo canto, fino al loro termine.

Deuteronomio 32


Deuteronomio Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 31

Deuteronomio

Ritornare all Indice

Capitolo 32

1

«Ascoltate, o cieli: io voglio parlare: oda la terra le parole della mia bocca!

2

Stilli come pioggia la mia dottrina, scenda come rugiada il mio dire; come scroscio sull'erba del prato, come spruzzo sugli steli di grano.

3

Voglio proclamare il nome del Signore: date gloria al nostro Dio!

4

Egli è la Roccia; perfetta è l'opera sua; tutte le sue vie sono giustizia; è un Dio verace e senza malizia; Egli è giusto e retto.

5

Peccarono contro di lui i figli degeneri, generazione tortuosa e perversa.

6

Così ripaghi il Signore, o popolo stolto e insipiente? Non è lui il padre che ti ha creato, che ti ha fatto e ti ha costituito?

7

Ricorda i giorni del tempo antico, medita gli anni lontani. Interroga tuo padre e te lo farà sapere, i tuoi vecchi e te lo diranno.

8

Quando l'Altissimo divideva i popoli, quando disperdeva i figli dell'uomo, egli stabilì i confini delle genti secondo il numero degli Israeliti.

9

Perché porzione del Signore è il suo popolo, Giacobbe è sua eredità.

10

Egli lo trovò in terra deserta, in una landa di ululati solitari. Lo circondò, lo allevò, lo custodì come pupilla del suo occhio.

11

Come un'aquila che veglia la sua nidiata, che vola sopra i suoi nati, egli spiegò le ali e lo prese, lo sollevò sulle sue ali,

12

Il Signore lo guidò da solo, non c'era con lui alcun dio straniero.

13

Lo fece montare sulle alture della terra e lo nutrì con i prodotti della campagna; gli fece succhiare miele dalla rupe e olio dai ciottoli della roccia;

14

crema di mucca e latte di pecora insieme con grasso di agnelli, arieti di Basan e capri, fior di farina di frumento e sangue di uva, che bevevi spumeggiante.

15

Giacobbe ha mangiato e si è saziato, - sì, ti sei ingrassato, impinguato, rimpinzato - e ha respinto il Dio che lo aveva fatto, ha disprezzato la Roccia, sua salvezza.

16

Lo hanno fatto ingelosire con dei stranieri e provocato con abomini all'ira.

17

Hanno sacrificato a demoni che non sono Dio, a divinità che non conoscevano, novità, venute da poco, che i vostri padri non avevano temuto.

18

La Roccia, che ti ha generato, tu hai trascurato; hai dimenticato il Dio che ti ha procreato!

19

Ma il Signore ha visto e ha disdegnato con ira i suoi figli e le sue figlie.

20

Ha detto: Io nasconderò loro il mio volto: vedrò quale sarà la loro fine. Sono una generazione perfida, sono figli infedeli.

21

Mi resero geloso con ciò che non è Dio, mi irritarono con i loro idoli vani; io li renderò gelosi con uno che non è popolo, li irriterò con una nazione stolta.

22

Un fuoco si è acceso nella mia collera e brucerà fino nella profondità degl'inferi; divorerà la terra e il suo prodotto e incendierà le radici dei monti.

23

Accumulerò sopra di loro i malanni; le mie frecce esaurirò contro di loro.

24

Saranno estenuati dalla fame, divorati dalla febbre e da peste dolorosa. Il dente delle belve manderò contro di essi, con il veleno dei rettili che strisciano nella polvere.

25

Di fuori la spada li priverà dei figli, dentro le case li ucciderà lo spavento. Periranno insieme il giovane e la vergine, il lattante e l'uomo canuto.

26

Io ho detto: Li voglio disperdere, cancellarne tra gli uomini il ricordo!

27

se non temessi l'arroganza del nemico, l'abbaglio dei loro avversari; non dicano: La nostra mano ha vinto, non è il Signore che ha operato tutto questo!

28

Sono un popolo insensato e in essi non c'è intelligenza:

29

se fossero saggi, capirebbero, rifletterebbero sulla loro fine:

30

Come può un uomo solo inseguirne mille o due soli metterne in fuga diecimila? Non è forse perché la loro Roccia li ha venduti, il Signore li ha consegnati?

31

Perché la loro roccia non è come la nostra e i nostri nemici ne sono testimoni.

32

La loro vite è dal ceppo di Sòdoma, dalle piantagioni di Gomorra. La loro uva è velenosa, ha grappoli amari.

33

Tossico di serpenti è il loro vino, micidiale veleno di vipere.

34

Non è questo nascosto presso di me, sigillato nei miei forzieri?

35

Mia sarà la vendetta e il castigo, quando vacillerà il loro piede! Sì, vicino è il giorno della loro rovina e il loro destino si affretta a venire.

36

Perché il Signore farà giustizia al suo popolo e dei suoi servi avrà compassione; quando vedrà che ogni forza è svanita e non è rimasto né schiavo, né libero.

37

Allora dirà: Dove sono i loro dei, la roccia in cui cercavano rifugio;

38

quelli che mangiavano il grasso dei loro sacrifici, che bevevano il vino delle loro libazioni? Sorgano ora e vi soccorrano, siano il riparo per voi!

39

Ora vedete che io, io lo sono e nessun altro è dio accanto a me. Sono io che dò la morte e faccio vivere; io percuoto e io guarisco e nessuno può liberare dalla mia mano.

40

Alzo la mano verso il cielo e dico: Per la mia vita, per sempre:

41

quando avrò affilato la folgore della mia spada e la mia mano inizierà il giudizio, farò vendetta dei miei avversari, ripagherò i miei nemici.

42

Inebrierò di sangue le mie frecce, si pascerà di carne la mia spada, del sangue dei cadaveri e dei prigionieri, delle teste dei condottieri nemici!

43

Esultate, o nazioni, per il suo popolo, perché Egli vendicherà il sangue dei suoi servi; volgerà la vendetta contro i suoi avversari e purificherà la sua terra e il suo popolo».

44

Mosè venne con Giosuè, figlio di Nun, e pronunziò agli orecchi del popolo tutte le parole di questo canto.

45

Quando Mosè ebbe finito di pronunziare tutte queste parole davanti a tutto Israele, disse loro:

46

«Ponete nella vostra mente tutte le parole che io oggi uso come testimonianza contro di voi. Le prescriverete ai vostri figli, perché cerchino di eseguire tutte le parole di questa legge.

47

Essa infatti non è una parola senza valore per voi; anzi è la vostra vita; per questa parola passerete lunghi giorni sulla terra di cui state per prendere possesso, passando il Giordano».

48

In quello stesso giorno il Signore disse a Mosè:

49

«Sali su questo monte degli Abarim, sul monte Nebo, che è nel paese di Moab, di fronte a Gerico, e mira il paese di Canaan, che io dò in possesso agli Israeliti.

50

Tu morirai sul monte sul quale stai per salire e sarai riunito ai tuoi antenati, come Aronne tuo fratello è morto sul monte Or ed è stato riunito ai suoi antenati,

51

perché siete stati infedeli verso di me in mezzo agli Israeliti alle acque di Mèriba di Kades nel deserto di Sin, perché non avete manifestato la mia santità.

52

Tu vedrai il paese davanti a te, ma là, nel paese che io sto per dare agli Israeliti, tu non entrerai!».

Deuteronomio 33


Deuteronomio Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 32

Deuteronomio

Ritornare all Indice

Capitolo 33

1

Ed ecco la benedizione con la quale Mosè, uomo di Dio, benedisse gli Israeliti prima di morire.

2

Egli disse: è spuntato per loro dal Seir; è apparso dal monte Paran, è arrivato a Mèriba di Kades, dal suo meridione fino alle pendici.

3

Certo egli ama i popoli; tutti i suoi santi sono nelle tue mani, mentre essi, accampati ai tuoi piedi, ricevono le tue parole.

4

Una legge ci ha ordinato Mosè; un'eredità è l'assemblea di Giacobbe.

5

Vi fu un re in Iesurun, quando si radunarono i capi del popolo, tutte insieme le tribù d'Israele.

6

Viva Ruben e non muoia, benché siano pochi i suoi uomini».

7

Questo disse per Giuda: e riconducilo verso il suo popolo; la sua mano difenderà la sua causa e tu sarai l'aiuto contro i suoi avversari».

8

Per Levi disse: e i tuoi Urim all'uomo a te fedele, che hai messo alla prova a Massa, per cui hai litigato presso le acque di Mèriba;

9

a lui che dice del padre e della madre: Io non li ho visti; che non riconosce i suoi fratelli e ignora i suoi figli. Essi osservarono la tua parola e custodiscono la tua alleanza;

10

insegnano i tuoi decreti a Giacobbe e la tua legge a Israele; pongono l'incenso sotto le tue narici e un sacrificio sul tuo altare.

11

Benedici, Signore, il suo valore e gradisci il lavoro delle sue mani; colpisci al fianco i suoi aggressori e i suoi nemici più non si rialzino».

12

Per Beniamino disse: abita tranquillo presso di Lui; Egli lo protegge sempre e tra le sue braccia dimora».

13

Per Giuseppe disse: Dalla rugiada abbia il meglio dei cieli, e dall'abisso disteso al di sotto;

14

il meglio dei prodotti del sole e il meglio di ciò che germoglia ogni luna;

15

la primizia dei monti antichi, il meglio dei colli eterni

16

e il meglio della terra e di ciò che contiene. Il favore di Colui che abitava nel roveto venga sul capo di Giuseppe, sulla testa del principe tra i suoi fratelli!

17

Come primogenito di toro, egli è d'aspetto maestoso e le sue corna sono di bùfalo; con esse cozzerà contro i popoli, tutti insieme, sino ai confini della terra. Tali sono le miriadi di Efraim e tali le migliaia di Manàsse».

18

Per Zàbulon disse: e tu, Issacar, nelle tue tende!

19

I popoli sulla montagna, dove offrono sacrifici legittimi, perché succhiano le ricchezze dei mari e i tesori nascosti nella sabbia».

20

Per Gad disse: Come una leonessa ha la sede; sbranò un braccio e anche un cranio;

21

poi si scelse le primizie, perché là era la parte riservata a un capo. Venne alla testa del popolo eseguì la giustizia del Signore e i suoi decreti riguardo a Israele».

22

Per Dan disse: che balza da Basan».

23

Per Nèftali disse: e colmo delle benedizioni del Signore: il mare e il meridione sono sua proprietà».

24

Per Aser disse: Sia il favorito tra i suoi fratelli e tuffi il suo piede nell'olio.

25

Di ferro e di rame siano i tuoi catenacci e quanto i tuoi giorni duri il tuo vigore.

26

Nessuno è pari al Dio di Iesurun, che cavalca sui cieli per venirti in aiuto e sulle nubi nella sua maestà.

27

Rifugio è il Dio dei tempi antichi e quaggiù lo sono le sue braccia eterne. Ha scacciato davanti a te il nemico e ha intimato: Distruggi!

28

Israele abita tranquillo, la fonte di Giacobbe in luogo appartato, in terra di frumento e di mosto, dove il cielo stilla rugiada.

29

Te beato, Israele! Chi è come te, popolo salvato dal Signore? Egli è lo scudo della tua difesa e la spada del tuo trionfo. I tuoi nemici vorranno adularti, ma tu calcherai il loro dorso».

Deuteronomio 34


Deuteronomio Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 33

Deuteronomio

Ritornare all Indice

Capitolo 34

1

Poi Mosè salì dalle steppe di Moab sul monte Nebo, cima del Pisga, che è di fronte a Gerico. Il Signore gli mostrò tutto il paese: Gàlaad fino a Dan,

2

tutto Nèftali, il paese di Efraim e di Manàsse, tutto il paese di Giuda fino al Mar Mediterraneo

3

e il Negheb, il distretto della valle di Gerico, città delle palme, fino a Zoar.

4

Il Signore gli disse: «Questo è il paese per il quale io ho giurato ad Abramo, a Isacco e a Giacobbe: Io lo darò alla tua discendenza. Te l'ho fatto vedere con i tuoi occhi, ma tu non vi entrerai!».

5

Mosè, servo del Signore, morì in quel luogo, nel paese di Moab, secondo l'ordine del Signore.

6

Fu sepolto nella valle, nel paese di Moab, di fronte a Bet-Peor; nessuno fino ad oggi ha saputo dove sia la sua tomba.

7

Mosè aveva centoventi anni quando morì; gli occhi non gli si erano spenti e il vigore non gli era venuto meno.

8

Gli Israeliti lo piansero nelle steppe di Moab per trenta giorni; dopo, furono compiuti i giorni di pianto per il lutto di Mosè.

9

Giosuè, figlio di Nun, era pieno dello spirito di saggezza, perché Mosè aveva imposto le mani su di lui; gli Israeliti gli obbedirono e fecero quello che il Signore aveva comandato a Mosè.

10

Non è più sorto in Israele un profeta come Mosè - lui con il quale il Signore parlava faccia a faccia -

11

per tutti i segni e prodigi che il Signore lo aveva mandato a compiere nel paese di Egitto, contro il faraone, contro i suoi ministri e contro tutto il suo paese,

12

e per la mano potente e il terrore grande con cui Mosè aveva operato davanti agli occhi di tutto Israele.

Giosuè 1


Giosuè Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Deuteronomio 34

Giosuè

Ritornare all Indice

Capitolo 1

1

Dopo la morte di Mosè, servo del Signore, il Signore disse a Giosuè, figlio di Nun, servo di Mosè:

2

«Mosè mio servo è morto; orsù, attraversa questo Giordano tu e tutto questo popolo, verso il paese che io dò loro, agli Israeliti.

3

Ogni luogo che calcherà la pianta dei vostri piedi, ve l'ho assegnato, come ho promesso a Mosè.

4

Dal deserto e dal Libano fino al fiume grande, il fiume Eufrate, tutto il paese degli Hittiti, fino al Mar Mediterraneo, dove tramonta il sole: tali saranno i vostri confini.

5

Nessuno potrà resistere a te per tutti i giorni della tua vita; come sono stato con Mosè, così sarò con te; non ti lascerò né ti abbandonerò.

6

Sii coraggioso e forte, poiché tu dovrai mettere questo popolo in possesso della terra che ho giurato ai loro padri di dare loro.

7

Solo sii forte e molto coraggioso, cercando di agire secondo tutta la legge che ti ha prescritta Mosè, mio servo. Non deviare da essa né a destra né a sinistra, perché tu abbia successo in qualunque tua impresa.

8

Non si allontani dalla tua bocca il libro di questa legge, ma mèditalo giorno e notte, perché tu cerchi di agire secondo quanto vi è scritto; poiché allora tu porterai a buon fine le tue imprese e avrai successo.

9

Non ti ho io comandato: Sii forte e coraggioso? Non temere dunque e non spaventarti, perché è con te il Signore tuo Dio, dovunque tu vada».

10

Allora Giosuè comandò agli scribi del popolo:

11

«Passate in mezzo all'accampamento e comandate al popolo: Fatevi provviste di viveri, poiché fra tre giorni voi passerete questo Giordano, per andare ad occupare il paese che il Signore vostro Dio vi dà in possesso».

12

Poi Giosuè disse ai Rubeniti, ai Gaditi e alla metà della tribù di Manàsse:

13

«Ricordatevi di ciò che vi ha ordinato Mosè, servo del Signore: Il Signore Dio vostro vi concede riposo e vi dà questo paese;

14

le vostre mogli, i vostri bambini e il vostro bestiame rimarranno nella terra che vi ha assegnata Mosè oltre il Giordano; voi tutti invece, prodi guerrieri, passerete ben armati davanti ai vostri fratelli, e li aiuterete,

15

finché il Signore conceda riposo ai vostri fratelli, come a voi, e anch'essi siano entrati in possesso del paese che il Signore Dio vostro assegna loro. Allora ritornerete e possederete la terra della vostra eredità, che Mosè, servo del Signore, diede a voi oltre il Giordano, ad oriente».

16

Essi risposero a Giosuè: «Faremo quanto ci hai ordinato e noi andremo dovunque ci manderai.

17

Come abbiamo obbedito in tutto a Mosè, così obbediremo a te; ma il Signore tuo Dio sia con te come è stato con Mosè.

18

Chiunque disprezzerà i tuoi ordini e non obbedirà alle tue parole in quanto ci comanderai, sarà messo a morte. Solo, sii forte e coraggioso».

Giosuè 2


Giosuè Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 1

Giosuè

Ritornare all Indice

Capitolo 2

1

In seguito Giosuè, figlio di Nun, di nascosto inviò da Sittim due spie, ingiungendo: «Andate, osservate il territorio e Gerico». Essi andarono ed entrarono in casa di una donna, una prostituta chiamata Raab, dove passarono la notte.

2

Ma fu riferito al re di Gerico: «Ecco alcuni degli Israeliti sono venuti qui questa notte per esplorare il paese».

3

Allora il re di Gerico mandò a dire a Raab: «Fà uscire gli uomini che sono venuti da te e sono entrati in casa tua, perché sono venuti per esplorare tutto il paese».

4

Allora la donna prese i due uomini e, dopo averli nascosti, rispose: «Sì, sono venuti da me quegli uomini, ma non sapevo di dove fossero.

5

Ma quando stava per chiudersi la porta della città al cader della notte, essi uscirono e non so dove siano andati. Inseguiteli subito e li raggiungerete».

6

Essa invece li aveva fatti salire sulla terrazza e li aveva nascosti fra gli steli di lino che vi aveva accatastato.

7

Gli uomini li inseguirono sulla strada del Giordano verso i guadi e si chiuse la porta, dopo che furono usciti gli inseguitori.

8

Quelli non si erano ancora coricati quando la donna salì da loro sulla terrazza

9

e disse loro: «So che il Signore vi ha assegnato il paese, che il terrore da voi gettato si è abbattuto su di noi e che tutti gli abitanti della regione sono sopraffatti dallo spavento davanti a voi,

10

perché abbiamo sentito come il Signore ha prosciugato le acque del Mare Rosso davanti a voi, alla vostra uscita dall'Egitto e come avete trattato i due re Amorrei, che erano oltre il Giordano, Sicon ed Og, da voi votati allo sterminio.

11

Lo si è saputo e il nostro cuore è venuto meno e nessuno ardisce di fiatare dinanzi a voi, perché il Signore vostro Dio è Dio lassù in cielo e quaggiù sulla terra.

12

Ora giuratemi per il Signore che, come io ho usato benevolenza, anche voi userete benevolenza alla casa di mio padre; datemi dunque un segno certo

13

che lascerete vivi mio padre, mia madre, i miei fratelli, le mie sorelle e quanto loro appartiene e risparmierete le nostre vite dalla morte».

14

Gli uomini le dissero: «A morte le nostre vite al posto vostro, purché non riveliate questo nostro affare; quando poi il Signore ci darà il paese, ti tratteremo con benevolenza e lealtà».

15

Allora essa li fece scendere con una corda dalla finestra, perché la sua casa era addossata al muro di cinta; infatti sulle mura aveva l'abitazione.

16

Disse loro: «Andate verso la montagna, perché non si imbattano in voi i vostri inseguitori e là rimarrete nascosti tre giorni fino al loro ritorno; poi andrete per la vostra strada».

17

Le risposero allora gli uomini: «Saremo sciolti da questo giuramento, che ci hai fatto fare, a queste condizioni:

18

quando noi entreremo nel paese, legherai questa cordicella di filo scarlatto alla finestra, per la quale ci hai fatto scendere e radunerai presso di te in casa tuo padre, tua madre, i tuoi fratelli e tutta la famiglia di tuo padre.

19

Chiunque allora uscirà dalla porta di casa tua, il suo sangue ricadrà sulla sua testa e noi non ne avremo colpa; chiunque invece sarà con te in casa, il suo sangue ricada sulla nostra testa, se gli si metterà addosso una mano.

20

Ma se tu rivelerai questo nostro affare, noi saremo liberi da ciò che ci hai fatto giurare».

21

Essa allora rispose: «Sia così secondo le vostre parole». Poi li congedò e quelli se ne andarono. Essa legò la cordicella scarlatta alla finestra.

22

Se ne andarono dunque e giunsero alla montagna dove rimasero tre giorni, finché non furono tornati gli inseguitori. Gli inseguitori li avevano cercati in ogni direzione senza trovarli.

23

I due uomini allora tornarono sui loro passi, scesero dalla montagna, passarono il Giordano e vennero da Giosuè, figlio di Nun, e gli raccontarono quanto era loro accaduto.

24

Dissero a Giosuè: «Dio ha messo nelle nostre mani tutto il paese e tutti gli abitanti del paese sono gia disfatti dinanzi a noi».

Giosuè 3


Giosuè Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 2

Giosuè

Ritornare all Indice

Capitolo 3

1

Giosuè si mise all'opera di buon mattino; partirono da Sittim e giunsero al Giordano, lui e tutti gli Israeliti. Lì si accamparono prima di attraversare.

2

Trascorsi tre giorni, gli scribi passarono in mezzo all'accampamento

3

e diedero al popolo questo ordine: «Quando vedrete l'arca dell'alleanza del Signore Dio vostro e i sacerdoti leviti che la portano, voi vi muoverete dal vostro posto e la seguirete;

4

ma tra voi ed essa vi sarà la distanza di circa duemila cùbiti: non avvicinatevi. Così potrete conoscere la strada dove andare, perché prima d'oggi non siete passati per questa strada».

5

Poi Giosuè disse al popolo: «Santificatevi, poiché domani il Signore compirà meraviglie in mezzo a voi».

6

Giosuè disse ai sacerdoti: «Portate l'arca dell'alleanza e passate davanti al popolo». Essi portarono l'arca dell'alleanza e camminarono davanti al popolo.

7

Disse allora il Signore a Giosuè: «Oggi stesso comincerò a glorificarti agli occhi di tutto Israele, perché sappiano che come sono stato con Mosè, così sarò con te.

8

Tu ordinerai ai sacerdoti che portano l'arca dell'alleanza: Quando sarete giunti alla riva delle acque del Giordano, voi vi fermerete».

9

Disse allora Giosuè agli Israeliti: «Avvicinatevi e ascoltate gli ordini del Signore Dio vostro».

10

Continuò Giosuè: «Da ciò saprete che il Dio vivente è in mezzo a voi e che, certo, scaccerà dinanzi a voi il Cananeo, l'Hittita, l'Eveo, il Perizzita, il Gergeseo, l'Amorreo e il Gebuseo.

11

Ecco l'arca dell'alleanza del Signore di tutta la terra passa dinanzi a voi nel Giordano.

12

Ora sceglietevi dodici uomini dalle tribù di Israele, un uomo per ogni tribù.

13

Quando le piante dei piedi dei sacerdoti che portano l'arca di Dio, Signore di tutta la terra, si poseranno sulle acque del Giordano, le acque del Giordano si divideranno; le acque che scendono dalla parte superiore si fermeranno come un solo argine».

14

Quando il popolo si mosse dalle sue tende per attraversare il Giordano, i sacerdoti che portavano l'arca dell'alleanza camminavano davanti al popolo.

15

Appena i portatori dell'arca furono arrivati al Giordano e i piedi dei sacerdoti che portavano l'arca si immersero al limite delle acque - il Giordano infatti durante tutti i giorni della mietitura è gonfio fin sopra tutte le sponde -

16

si fermarono le acque che fluivano dall'alto e stettero come un solo argine a grande distanza, in Adama, la città che è presso Zartan, mentre quelle che scorrevano verso il mare dell'Araba, il Mar Morto, se ne staccarono completamente e il popolo passò di fronte a Gerico.

17

I sacerdoti che portavano l'arca dell'alleanza del Signore si fermarono immobili all'asciutto in mezzo al Giordano, mentre tutto Israele passava all'asciutto, finché tutta la gente non ebbe finito di attraversare il Giordano.

Giosuè 4


Giosuè Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 3

Giosuè

Ritornare all Indice

Capitolo 4

1

Quando tutta la gente ebbe finito di attraversare il Giordano, il Signore disse a Giosuè:

2

«Sceglietevi dal popolo dodici uomini, un uomo per ogni tribù,

3

e comandate loro: Prendetevi dodici pietre da qui, in mezzo al Giordano, dal luogo dove stanno immobili i piedi dei sacerdoti; trasportatele con voi e deponetele nel luogo, dove vi accamperete questa notte».

4

Allora Giosuè convocò i dodici uomini, che aveva designati tra gli Israeliti, un uomo per ogni tribù,

5

e disse loro: «Passate davanti all'arca del Signore vostro Dio in mezzo al Giordano e caricatevi sulle spalle ciascuno una pietra, secondo il numero delle tribù degli Israeliti,

6

perché diventino un segno in mezzo a voi. Quando domani i vostri figli vi chiederanno: Che significano per voi queste pietre?

7

risponderete loro: Perché si divisero le acque del Giordano dinanzi all'arca dell'alleanza del Signore; mentre essa attraversava il Giordano, le acque del Giordano si divisero e queste pietre dovranno essere un memoriale per gli Israeliti, per sempre».

8

Fecero dunque gli Israeliti come aveva comandato Giosuè, presero dodici pietre in mezzo al Giordano, secondo quanto aveva comandato il Signore a Giosuè, in base al numero delle tribù degli Israeliti, le trasportarono con sé verso l'accampamento e le deposero in quel luogo.

9

Giosuè fece collocare altre dodici pietre in mezzo al Giordano, nel luogo dove poggiavano i piedi dei sacerdoti che portavano l'arca dell'alleanza: esse si trovano là fino ad oggi.

10

I sacerdoti che portavano l'arca si erano fermati in mezzo al Giordano, finché fosse eseguito ogni ordine che il Signore aveva comandato a Giosuè di comunicare al popolo, e secondo tutte le prescrizioni di Mosè a Giosuè. Il popolo dunque si affrettò a passare.

11

Quando poi tutto il popolo ebbe terminato la traversata, passò l'arca del Signore e i sacerdoti, dinanzi al popolo.

12

Passarono i figli di Ruben, i figli di Gad e metà della tribù di Manàsse, ben armati, davanti agli Israeliti, secondo quanto aveva comandato loro Mosè;

13

circa quarantamila, armati per la guerra, passarono davanti al Signore per il combattimento verso le steppe di Gerico.

14

In quel giorno il Signore glorificò Giosuè agli occhi di tutto Israele e lo temettero, come avevano temuto Mosè in tutti i giorni della sua vita.

15

Disse allora il Signore a Giosuè:

16

«Comanda ai sacerdoti che portano l'arca della testimonianza che salgano dal Giordano».

17

Giosuè comandò ai sacerdoti: «Salite dal Giordano».

18

Non appena i sacerdoti, che portavano l'arca dell'alleanza del Signore, furono saliti dal Giordano, mentre le piante dei piedi dei sacerdoti raggiungevano l'asciutto, le acque del Giordano tornarono al loro posto e rifluirono come prima su tutta l'ampiezza delle loro sponde.

19

Il popolo salì dal Giordano il dieci del primo mese e si accampò in Gàlgala, dalla parte orientale di Gerico.

20

Quelle dodici pietre che avevano portate dal Giordano, Giosuè le eresse in Gàlgala.

21

Si rivolse poi agli Israeliti: «Quando domani i vostri figli interrogheranno i loro padri: Che cosa sono queste pietre?,

22

farete sapere ai vostri figli: All'asciutto Israele ha attraversato questo Giordano,

23

poiché il Signore Dio vostro prosciugò le acque del Giordano dinanzi a voi, finché foste passati, come fece il Signore Dio vostro al Mare Rosso, che prosciugò davanti a noi finché non fummo passati;

24

perché tutti i popoli della terra sappiano quanto è forte la mano del Signore e temiate il Signore Dio vostro, per sempre».

Giosuè 5


Giosuè Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 4

Giosuè

Ritornare all Indice

Capitolo 5

1

Quando tutti i re degli Amorrei, che sono oltre il Giordano ad occidente, e tutti i re dei Cananei, che erano presso il mare, seppero che il Signore aveva prosciugato le acque del Giordano davanti agli Israeliti, finché furono passati, si sentirono venir meno il cuore e non ebbero più fiato davanti agli Israeliti.

2

In quel tempo il Signore disse a Giosuè: «Fatti coltelli di selce e circoncidi di nuovo gli Israeliti».

3

Giosuè si fece coltelli di selce e circoncise gli Israeliti alla collina Aralot.

4

La ragione per cui Giosuè fece praticare la circoncisione è la seguente: tutto il popolo uscito dall'Egitto, i maschi, tutti gli uomini atti alla guerra, morirono nel deserto dopo l'uscita dall'Egitto;

5

mentre tutto quel popolo che ne era uscito era circonciso, tutto il popolo nato nel deserto, dopo l'uscita dall'Egitto, non era circonciso.

6

Quarant'anni infatti camminarono gli Israeliti nel deserto, finché fu estinta tutta la nazione, cioè gli uomini atti alla guerra usciti dall'Egitto, i quali non avevano ascoltato la voce del Signore e ai quali il Signore aveva giurato di non mostrare loro quella terra, dove scorre latte e miele, che il Signore aveva giurato ai padri di darci,

7

ma al loro posto fece sorgere i loro figli e questi circoncise Giosuè; non erano infatti circoncisi perché non era stata fatta la circoncisione durante il viaggio.

8

Quando si terminò di circoncidere tutta la nazione, rimasero al loro posto nell'accampamento finché furono guariti.

9

Allora il Signore disse a Giosuè: «Oggi ho allontanato da voi l'infamia d'Egitto». Quel luogo si chiamò Gàlgala fino ad oggi.

10

Si accamparono dunque in Gàlgala gli Israeliti e celebrarono la pasqua al quattordici del mese, alla sera, nella steppa di Gerico.

11

Il giorno dopo la pasqua mangiarono i prodotti della regione, azzimi e frumento abbrustolito in quello stesso giorno.

12

La manna cessò il giorno dopo, come essi ebbero mangiato i prodotti della terra e non ci fu più manna per gli Israeliti; in quell'anno mangiarono i frutti della terra di Canaan.

13

Mentre Giosuè era presso Gerico, alzò gli occhi ed ecco, vide un uomo in piedi davanti a sé che aveva in mano una spada sguainata. Giosuè si diresse verso di lui e gli chiese: «Tu sei per noi o per i nostri avversari?».

14

Rispose: «No, io sono il capo dell'esercito del Signore. Giungo proprio ora». Allora Giosuè cadde con la faccia a terra, si prostrò e gli disse: «Che dice il mio signore al suo servo?».

15

Rispose il capo dell'esercito del Signore a Giosuè: «Togliti i sandali dai tuoi piedi, perché il luogo sul quale tu stai è santo». Giosuè così fece.

Giosuè 6


Giosuè Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 5

Giosuè

Ritornare all Indice

Capitolo 6

1

Ora Gerico era saldamente sbarrata dinanzi agli Israeliti; nessuno usciva e nessuno entrava.

2

Disse il Signore a Giosuè: «Vedi, io ti metto in mano Gerico e il suo re. Voi tutti prodi guerrieri,

3

tutti atti alla guerra, girerete intorno alla città, facendo il circuito della città una volta. Così farete per sei giorni.

4

Sette sacerdoti porteranno sette trombe di corno d'ariete davanti all'arca; il settimo giorno poi girerete intorno alla città per sette volte e i sacerdoti suoneranno le trombe.

5

Quando si suonerà il corno dell'ariete, appena voi sentirete il suono della tromba, tutto il popolo proromperà in un grande grido di guerra, allora le mura della città crolleranno e il popolo entrerà, ciascuno diritto davanti a sé».

6

Giosuè, figlio di Nun, convocò i sacerdoti e disse loro: «Portate l'arca dell'alleanza; sette sacerdoti portino sette trombe di corno d'ariete davanti all'arca del Signore».

7

Disse al popolo: «Mettetevi in marcia e girate intorno alla città e il gruppo armato passi davanti all'arca del Signore».

8

Come Giosuè ebbe parlato al popolo, i sette sacerdoti, che portavano le sette trombe d'ariete davanti al Signore, si mossero e suonarono le trombe, mentre l'arca dell'alleanza del Signore li seguiva;

9

l'avanguardia precedeva i sacerdoti che suonavano le trombe e la retroguardia seguiva l'arca; si procedeva a suon di tromba.

10

Al popolo Giosuè aveva ordinato: «Non urlate, non fate neppur sentire la voce e non una parola esca dalla vostra bocca finché vi dirò: Lanciate il grido di guerra, allora griderete».

11

L'arca del Signore girò intorno alla città facendo il circuito una volta, poi tornarono nell'accampamento e passarono la notte nell'accampamento.

12

Di buon mattino Giosuè si alzò e i sacerdoti portarono l'arca del Signore;

13

i sette sacerdoti, che portavano le sette trombe di ariete davanti all'arca del Signore, avanzavano suonando le trombe; l'avanguardia li precedeva e la retroguardia seguiva l'arca del Signore; si marciava a suon di tromba.

14

Girarono intorno alla città, il secondo giorno, una volta e tornarono poi all'accampamento. Così fecero per sei giorni.

15

Al settimo giorno essi si alzarono al sorgere dell'aurora e girarono intorno alla città in questo modo per sette volte; soltanto in quel giorno fecero sette volte il giro intorno alla città.

16

Alla settima volta i sacerdoti diedero fiato alle trombe e Giosuè disse al popolo: «Lanciate il grido di guerra perché il Signore mette in vostro potere la città.

17

La città con quanto vi è in essa sarà votata allo sterminio per il Signore; soltanto Raab, la prostituta, vivrà e chiunque è con lei nella casa, perché ha nascosto i messaggeri che noi avevamo inviati.

18

Solo guardatevi da ciò che è votato allo sterminio, perché, mentre eseguite la distruzione, non prendiate qualche cosa di ciò che è votato allo sterminio e rendiate così votato allo sterminio l'accampamento di Israele e gli portiate disgrazia.

19

Tutto l'argento, l'oro e gli oggetti di rame e di ferro sono cosa sacra per il Signore, devono entrare nel tesoro del Signore».

20

Allora il popolo lanciò il grido di guerra e si suonarono le trombe. Come il popolo udì il suono della tromba ed ebbe lanciato un grande grido di guerra, le mura della città crollarono; il popolo allora salì verso la città, ciascuno diritto davanti a sé, e occuparono la città.

21

Votarono poi allo sterminio, passando a fil di spada, ogni essere che era nella città, dall'uomo alla donna, dal giovane al vecchio, e perfino il bue, l'ariete e l'asino.

22

Ai due uomini che avevano esplorato il paese, Giosuè disse: «Entrate nella casa della prostituta, conducete fuori lei e quanto le appartiene, come le avete giurato».

23

Entrarono i giovani esploratori e condussero fuori Raab, suo padre, sua madre, i suoi fratelli e tutto quanto le apparteneva; fecero uscire tutta la sua famiglia e li stabilirono fuori dell'accampamento di Israele.

24

Incendiarono poi la città e quanto vi era, soltanto l'argento, l'oro e gli oggetti di rame e di ferro deposero nel tesoro della casa del Signore.

25

Giosuè però lasciò in vita Raab, la prostituta, la casa di suo padre e quanto le apparteneva, ed essa abita in mezzo ad Israele fino ad oggi, perché aveva nascosto gli esploratori che Giosuè aveva inviato a Gerico.

26

In quella circostanza Giosuè fece giurare: «Maledetto davanti al Signore l'uomo che si alzerà e ricostruirà questa città di Gerico! Sul suo primogenito ne getterà le fondamenta e sul figlio minore ne erigerà le porte!».

27

Il Signore fu con Giosuè, la cui fama si sparse in tutto il paese.

Giosuè 7


Giosuè Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 6

Giosuè

Ritornare all Indice

Capitolo 7

1

Gli Israeliti si resero colpevoli di violazione quanto allo sterminio: Acan, figlio di Carmi, figlio di Zabdi, figlio di Zerach, della tribù di Giuda, si impadronì di quanto era votato allo sterminio e allora la collera del Signore si accese contro gli Israeliti.

2

Giosuè inviò uomini di Gerico ad Ai, che è presso Bet-Aven, ad oriente di Betel. Disse loro: «Andate a esplorare la regione». Gli uomini andarono a esplorare Ai.

3

Poi ritornarono da Giosuè e gli dissero: «Non vada tutto il popolo; vadano all'assalto due o tremila uomini per espugnare Ai; non impegnateci tutto il popolo, perché sono pochi».

4

Vi andarono allora del popolo circa tremila uomini, ma si diedero alla fuga dinanzi agli uomini di Ai.

5

Gli uomini di Ai ne uccisero circa trentasei, li inseguirono davanti alla porta fino a Sebarim e li colpirono nella discesa. Allora al popolo venne meno il cuore e si sciolse come acqua.

6

Giosuè si stracciò le vesti, si prostrò con la faccia a terra davanti all'arca del Signore fino alla sera e con lui gli anziani di Israele e sparsero polvere sul loro capo.

7

Giosuè esclamò: «Signore Dio, perché hai fatto passare il Giordano a questo popolo, per metterci poi nelle mani dell'Amorreo e distruggerci? Se avessimo deciso di stabilirci oltre il Giordano!

8

Perdonami, Signore: che posso dire, dopo che Israele ha voltato le spalle ai suoi nemici?

9

Lo sapranno i Cananei e tutti gli abitanti della regione, ci accerchieranno e cancelleranno il nostro nome dal paese. E che farai tu per il tuo grande nome?».

10

Rispose il Signore a Giosuè: «Alzati, perché stai prostrato sulla faccia?

11

Israele ha peccato. Essi hanno trasgredito l'alleanza che avevo loro prescritto e hanno preso ciò che era votato allo sterminio: hanno rubato, hanno dissimulato e messo nei loro sacchi!

12

Gli Israeliti non potranno resistere ai loro nemici, volteranno le spalle ai loro nemici, perché sono incorsi nello sterminio. Non sarò più con voi, se non eliminerete da voi chi è incorso nello sterminio.

13

Orsù, santifica il popolo. votato allo sterminio è in mezzo a te, Israele; tu non potrai resistere ai tuoi nemici, finché non eliminerete da voi chi è votato allo sterminio.

14

Vi accosterete dunque domattina secondo le vostre tribù; la tribù che il Signore avrà designato con la sorte si accosterà per famiglie e la famiglia che il Signore avrà designata si accosterà per case; la casa che il Signore avrà designata si accosterà per individui;

15

colui che risulterà votato allo sterminio sarà bruciato dal fuoco con quanto è suo, perché ha trasgredito l'alleanza del Signore e ha commesso un'infamia in Israele».

16

Giosuè si alzò di buon mattino e fece accostare Israele secondo le sue tribù e fu designata dalla sorte la tribù di Giuda.

17

Fece accostare le famiglie di Giuda e fu designata la famiglia degli Zerachiti; fece accostare la famiglia degli Zerachiti per case e fu designato Zabdi;

18

fece accostare la sua casa per individui e fu designato dalla sorte Acan, figlio di Carmi, figlio di Zabdi, figlio di Zerach, della tribù di Giuda.

19

Disse allora Giosuè ad Acan: «Figlio mio, dà gloria al Signore, Dio di Israele, e rendigli omaggio e raccontami ciò che hai fatto, non me lo nascondere».

20

Rispose Acan a Giosuè: «In verità, proprio io ho peccato contro il Signore, Dio di Israele, e ho fatto questo e quest'altro.

21

Avevo visto nel bottino un bel mantello di Sennaar, duecento sicli d'argento e un lingotto d'oro del peso di cinquanta sicli; ne sentii bramosia e li presi ed eccoli nascosti in terra in mezzo alla mia tenda e l'argento è sotto».

22

Giosuè mandò allora messaggeri che corsero alla tenda, ed ecco tutto era nascosto nella tenda e l'argento era sotto.

23

Li presero dalla tenda, li portarono a Giosuè e a tutti gli Israeliti e li deposero davanti al Signore.

24

Giosuè allora prese Acan di Zerach e l'argento, il mantello, il lingotto d'oro, i suoi figli, le sue figlie, il suo bue, il suo asino, le sue pecore, la sua tenda e quanto gli apparteneva. Tutto Israele lo seguiva ed egli li condusse alla valle di Acor.

25

Giosuè disse: «Come tu hai portato sventura a noi, così il Signore oggi la porti a te!». Tutto Israele lo lapidò, li bruciarono tutti e li uccisero tutti a sassate.

26

Eressero poi sul posto un gran mucchio di pietre, che esiste fino ad oggi. Il Signore allora desistette dal suo tremendo sdegno. Per questo quel luogo si chiama fino ad oggi Valle di Acor.

Giosuè 8


Giosuè Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 7

Giosuè

Ritornare all Indice

Capitolo 8

1

Il Signore disse a Giosuè: «Non temere e non abbatterti. Prendi con te tutti i guerrieri. Su, và contro Ai. Vedi, io ti metto in mano il re di Ai, il suo popolo, la sua città e il suo territorio.

2

Farai ad Ai e al suo re come hai fatto a Gerico e al suo re; tuttavia prenderete per voi il suo bottino e il suo bestiame. Tendi un agguato contro Ai, dietro ad essa».

3

Giosuè dunque e tutti quelli del popolo atti alla guerra si accinsero ad assalire Ai; Giosuè scelse trentamila uomini, guerrieri valenti, li inviò di notte

4

e comandò loro: «State attenti: voi tenderete un agguato contro la città, dietro ad essa. Non allontanatevi troppo dalla città e state tutti pronti.

5

Io, con tutta la gente, mi avvicinerò alla città. Ora, quando essi usciranno contro di noi come l'altra volta, noi fuggiremo davanti a loro.

6

Essi usciranno ad inseguirci finché noi li avremo tirati lontani dalla città, perché diranno: Fuggono davanti a noi come l'altra volta! Mentre noi fuggiremo davanti a loro,

7

voi balzerete dall'agguato e occuperete la città e il Signore vostro Dio la metterà in vostro potere.

8

Come l'avrete in potere, appiccherete il fuoco alla città: farete secondo il comando del Signore. Fate attenzione! Questo è il mio comando».

9

Giosuè allora li inviò ed essi andarono al luogo dell'agguato e si posero fra Betel e Ai, ad occidente di Ai; Giosuè passò quella notte in mezzo al popolo.

10

Si alzò di buon mattino, passò in rassegna il popolo e andò con gli anziani di Israele alla testa del popolo verso Ai.

11

Tutti quelli del popolo atti alla guerra, che erano con lui, salendo avanzarono e arrivarono di fronte alla città e si accamparono a nord di Ai. Tra Giosuè e Ai c'era di mezzo la valle.

12

Prese circa cinquemila uomini e li pose in agguato tra Betel e Ai, ad occidente della città.

13

Il popolo pose l'accampamento a nord di Ai mentre l'agguato era ad occidente della città; Giosuè andò quella notte in mezzo alla valle.

14

Non appena il re di Ai si accorse di ciò, gli uomini della città si alzarono in fretta e uscirono per il combattimento incontro ad Israele, il re con tutto il popolo, verso il pendio di fronte all'Araba. Egli non s'accorse che era teso un agguato contro di lui dietro la città.

15

Giosuè e tutto Israele si diedero per vinti dinanzi a loro e fuggirono per la via del deserto.

16

Tutta la gente che era dentro la città corse ad inseguirli; inseguirono Giosuè e furono attirati lontano dalla città.

17

Non ci rimase in Ai nessuno che non inseguisse Israele e così lasciarono aperta la città per inseguire Israele.

18

Disse allora il Signore a Giosuè: «Tendi verso la città il giavellotto che tieni in mano, perché io te la metto nelle mani». Giosuè tese il giavellotto, che teneva in mano, verso la città.

19

Come ebbe stesa la mano, quelli che erano in agguato balzarono subito dal loro nascondiglio, entrarono di corsa nella città, la occuparono e s'affrettarono ad appiccarvi il fuoco.

20

Gli uomini di Ai si voltarono indietro ed ecco videro che il fumo della città si alzava verso il cielo. Allora non ci fu più possibilità per loro di fuggire in alcuna direzione, mentre il popolo che fuggiva verso il deserto si rivolgeva contro quelli che lo inseguivano.

21

Infatti Giosuè e tutto Israele s'erano accorti che il gruppo in agguato aveva occupata la città e che il fumo della città si era levato; si voltarono dunque indietro e colpirono gli uomini di Ai.

22

Anche gli altri uscirono dalla città contro di loro, e così i combattenti di Ai si trovarono in mezzo agli Israeliti, avendoli da una parte e dall'altra. Li colpirono finché non rimase nessun superstite e fuggiasco.

23

Il re di Ai lo presero vivo e lo condussero da Giosuè.

24

Quando Israele ebbe finito di uccidere tutti i combattenti di Ai nella campagna, nel deserto, dove quelli li avevano inseguiti, e tutti fino all'ultimo furono caduti sotto i colpi della spada in modo che non sopravvisse alcuno, allora tutti gli Israeliti si riversarono in massa in Ai e la colpirono a fil di spada.

25

Tutti i caduti in quel giorno, uomini e donne, furono dodicimila, tutta la gente di Ai.

26

Giosuè non ritirò la mano, che brandiva il giavellotto, finché non ebbero votato allo sterminio tutti gli abitanti di Ai.

27

Gli Israeliti, secondo l'ordine che il Signore aveva dato a Giosuè, trattennero per sé soltanto il bestiame e il bottino della città.

28

Poi Giosuè incendiò Ai e ne fece una rovina per sempre, una desolazione fino ad oggi.

29

Fece appendere il re di Ai ad un albero fino alla sera. Al calar del sole Giosuè comandò che il suo cadavere fosse calato dall'albero; lo gettarono all'ingresso della porta della città e vi eressero sopra un gran mucchio di pietre, che dura fino ad oggi.

30

In quell'occasione Giosuè costruì un altare al Signore, Dio di Israele, sul monte Ebal,

31

secondo quanto aveva ordinato Mosè, servo del Signore, agli Israeliti, come è scritto nel libro della legge di Mosè, un altare di pietre intatte, non toccate dal ferro; vi si sacrificarono sopra olocausti e si offrirono sacrifici di comunione.

32

In quel luogo scrisse sulle pietre una copia della legge di Mosè, che questi aveva scritto per gli Israeliti.

33

Tutto Israele, i suoi anziani, i suoi scribi, tutti i suoi giudici, forestieri e cittadini stavano in piedi da una parte e dall'altra dell'arca, di fronte ai sacerdoti leviti, che portavano l'arca dell'alleanza del Signore, una metà verso il monte Garizim e l'altra metà verso il monte Ebal, come aveva prima prescritto Mosè, servo del Signore, per benedire il popolo di Israele.

34

Giosuè lesse tutte le parole della legge, la benedizione e la maledizione, secondo quanto è scritto nel libro della legge.

35

Non ci fu parola, di quante Mosè aveva comandate, che Giosuè non leggesse davanti a tutta l'assemblea di Israele, comprese le donne, i fanciulli e i forestieri che soggiornavano in mezzo a loro.

Giosuè 9


Giosuè Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 8

Giosuè

Ritornare all Indice

Capitolo 9

1

Non appena ebbero udito questi fatti, tutti i re che si trovavano oltre il Giordano, nella zona montuosa, nel bassopiano collinoso e lungo tutto il litorale del Mar Mediterraneo verso il Libano, gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei, i Gebusei,

2

si allearono per far guerra di comune accordo contro Giosuè e Israele.

3

Invece gli abitanti di Gàbaon, quando ebbero sentito ciò che Giosuè aveva fatto a Gerico e ad Ai,

4

ricorsero da parte loro ad un'astuzia: andarono a rifornirsi di vettovaglie, presero sacchi sdrusciti per i loro asini, otri di vino consunti, rotti e rappezzati,

5

si misero ai piedi sandali strappati e ricuciti, addosso vestiti logori. Tutto il pane della loro provvigione era secco e sbriciolato.

6

Andarono poi da Giosuè all'accampamento di Gàlgala e dissero a lui e agli Israeliti: «Veniamo da un paese lontano; stringete con noi un'alleanza».

7

La gente di Israele rispose loro: «Forse abitate in mezzo a noi e come possiamo stringere alleanza con voi?».

8

Risposero a Giosuè: «Noi siamo tuoi servi!» e Giosuè chiese loro: «Chi siete e da dove venite?».

9

Gli risposero: «I tuoi servi vengono da un paese molto lontano, a causa del nome del Signore Dio tuo, poiché abbiamo udito della sua fama, di quanto ha fatto in Egitto,

10

di quanto ha fatto ai due re degli Amorrei, che erano oltre il Giordano, a Sicon, re di Chesbon, e ad Og, re di Basan, che era ad Astarot.

11

Ci dissero allora i nostri vecchi e tutti gli abitanti del nostro paese: Rifornitevi di provviste per la strada, andate loro incontro e dite loro: Noi siamo servi vostri, stringete dunque un'alleanza con noi.

12

Questo è il nostro pane: caldo noi lo prendemmo come provvista nelle nostre case quando uscimmo per venire da voi e ora eccolo secco e ridotto in briciole;

13

questi otri di vino, che noi riempimmo nuovi, eccoli rotti e questi nostri vestiti e i nostri sandali sono consunti per il cammino molto lungo».

14

La gente allora prese le loro provviste senza consultare l'oracolo del Signore.

15

Giosuè fece pace con loro e stipulò l'alleanza di lasciarli vivere; i capi della comunità s'impegnarono verso di loro con giuramento.

16

Tre giorni dopo avere stipulato con essi il patto, gli Israeliti vennero a sapere che quelli erano loro vicini e abitavano in mezzo a loro.

17

Allora gli Israeliti partirono e il terzo giorno entrarono nelle loro città: le loro città erano Gàbaon, Chefira, Beerot e Kiriat-Iarim.

18

Ma gli Israeliti non li uccisero, perché i capi della comunità avevano loro giurato per il Signore, Dio di Israele, e tutta la comunità si lamentò dei capi.

19

Dissero allora tutti i capi dell'intera comunità: «Noi abbiamo loro giurato per il Signore, Dio di Israele, e ora non possiamo colpirli.

20

Faremo loro questo: li lasceremo vivere e così non ci sarà su di noi lo sdegno, a causa del giuramento che abbiamo loro prestato».

21

Ma aggiunsero i capi: «Vivano pure, siano però tagliatori di legna e portatori d'acqua per tutta la comunità». Come i capi ebbero loro parlato,

22

Giosuè chiamò i Gabaoniti e disse loro: «Perché ci avete ingannati, dicendo: Noi abitiamo molto lontano da voi, mentre abitate in mezzo a noi?

23

Orbene voi siete maledetti e nessuno di voi cesserà di essere schiavo e di tagliar legna e di portare acqua per la casa del mio Dio».

24

Risposero a Giosuè e dissero: «Era stato riferito ai tuoi servi quanto il Signore Dio tuo aveva ordinato a Mosè suo servo, di dare cioè a voi tutto il paese e di sterminare dinanzi a voi tutti gli abitanti del paese; allora abbiamo avuto molto timore per le nostre vite a causa vostra e perciò facemmo tal cosa.

25

Ora eccoci nelle tue mani, trattaci pure secondo quanto è buono e giusto ai tuoi occhi».

26

Li trattò allora in questo modo: li salvò dalla mano degli Israeliti, che non li uccisero;

27

e in quel giorno, Giosuè li costituì tagliatori di legna e portatori di acqua per la comunità e per l'altare del Signore, nel luogo che Egli avrebbe scelto, fino ad oggi.

Giosuè 10


Giosuè Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 9

Giosuè

Ritornare all Indice

Capitolo 10

1

Quando Adoni-Zedek, re di Gerusalemme, venne a sapere che Giosuè aveva preso Ai e l'aveva votata allo sterminio, e che, come aveva fatto a Gerico e al suo re, aveva fatto ad Ai e al suo re e che gli abitanti di Gàbaon avevano fatto pace con gli Israeliti e si trovavano ormai in mezzo a loro,

2

ebbe grande paura, perché Gàbaon, una delle città regali, era più grande di Ai e tutti i suoi uomini erano valorosi.

3

Allora Adoni-Zedek, re di Gerusalemme, mandò a dire a Oam, re di Ebron, a Piream, re di Iarmut, a Iafia, re di Lachis e a Debir, re di Eglon:

4

«Venite da me, aiutatemi e assaltiamo Gàbaon, perché ha fatto pace con Giosuè e con gli Israeliti».

5

Quelli si unirono e i cinque re amorrei, il re di Gerusalemme, il re di Ebron, il re di Iarmut, il re di Lachis ed il re di Eglon, vennero con tutte le loro truppe, si accamparono contro Gàbaon e le diedero battaglia.

6

Allora gli uomini di Gàbaon mandarono a dire a Giosuè, all'accampamento di Gàlgala: «Non privare del tuo aiuto i tuoi servi. Vieni presto da noi; salvaci e aiutaci, perché si sono alleati contro di noi tutti i re degli Amorrei, che abitano sulle montagne».

7

Giosuè partì da Gàlgala con tutta la gente di guerra e tutti i prodi guerrieri.

8

Allora il Signore disse a Giosuè: «Non aver paura di loro, perché li metto in tuo potere; nessuno di loro resisterà davanti a te».

9

Giosuè piombò su di loro d'improvviso: tutta la notte aveva marciato, partendo da Gàlgala.

10

Il Signore mise lo scompiglio in mezzo a loro dinanzi ad Israele, che inflisse loro in Gàbaon una grande disfatta, li inseguì verso la salita di Bet-Coron e li battè fino ad Azeka e fino a Makkeda.

11

Mentre essi fuggivano dinanzi ad Israele ed erano alla discesa di Bet-Coron, il Signore lanciò dal cielo su di essi come grosse pietre fino ad Azeka e molti morirono. Coloro che morirono per le pietre della grandine furono più di quanti ne uccidessero gli Israeliti con la spada.

12

Allora, quando il Signore mise gli Amorrei nelle mani degli Israeliti, Giosuè disse al Signore sotto gli occhi di Israele: e tu, luna, sulla valle di Aialon».

13

Si fermò il sole e la luna rimase immobile finché il popolo non si vendicò dei nemici. cielo e non si affrettò a calare quasi un giorno intero.

14

Non ci fu giorno come quello, né prima né dopo, perché aveva ascoltato il Signore la voce d'un uomo, perché il Signore combatteva per Israele»?

15

Poi Giosuè con tutto Israele ritornò all'accampamento di Gàlgala.

16

Quei cinque re erano fuggiti e si erano nascosti nella grotta in Makkeda.

17

Fu portata a Giosuè la notizia: «Sono stati trovati i cinque re, nascosti nella grotta in Makkeda».

18

Disse loro Giosuè: «Rotolate grosse pietre contro l'entrata della grotta e fate restare presso di essa uomini per sorvegliarli.

19

Voi però non fermatevi, inseguite i vostri nemici, attaccateli nella retroguardia e non permettete loro di entrare nelle loro città, perché il Signore Dio vostro li mette nelle vostre mani».

20

Quando Giosuè e gli Israeliti ebbero terminato di infliggere loro una strage enorme così da finirli, e i superstiti furono loro sfuggiti ed entrati nelle fortezze,

21

ritornò tutto il popolo all'accampamento presso Giosuè, in Makkeda, in pace. Nessuno mosse più la lingua contro gli Israeliti.

22

Disse allora Giosuè: «Aprite l'ingresso della grotta e fatemi uscire dalla grotta quei cinque re».

23

Così fecero e condussero a lui fuori dalla grotta quei cinque re, il re di Gerusalemme, il re di Ebron, il re di Iarmut, il re di Lachis e il re di Eglon.

24

Quando quei cinque re furono fatti uscire dinanzi a Giosuè, egli convocò tutti gli Israeliti e disse ai capi dei guerrieri che avevano marciato con lui: «Accostatevi e ponete i vostri piedi sul collo di questi re!». Quelli s'accostarono e posero i piedi sul loro collo.

25

Disse loro Giosuè: «Non temete e non spaventatevi! Siate forti e coraggiosi, perché così farà il Signore a tutti i nemici, contro cui dovrete combattere».

26

Dopo di ciò, Giosuè li colpì e li uccise e li fece impiccare a cinque alberi, ai quali rimasero appesi fino alla sera.

27

All'ora del tramonto, per ordine di Giosuè, li calarono dagli alberi, li gettarono nella grotta dove si erano nascosti e posero grosse pietre all'ingresso della grotta: vi sono fino ad oggi.

28

Giosuè in quel giorno si impadronì di Makkeda, la passò a fil di spada con il suo re, votò allo sterminio loro e ogni essere vivente che era in essa, non lasciò un superstite e trattò il re di Makkeda come aveva trattato il re di Gerico.

29

Giosuè poi, e con lui Israele, passò da Makkeda a Libna e mosse guerra contro Libna.

30

Il Signore mise anch'essa e il suo re in potere di Israele, che la passò a fil di spada con ogni essere vivente che era in essa; non vi lasciò alcun superstite e trattò il suo re come aveva trattato il re di Gerico.

31

Poi Giosuè, e con lui tutto Israele, passò da Libna a Lachis e si accampò contro di essa e le mosse guerra.

32

Il Signore mise Lachis in potere di Israele, che la prese il secondo giorno e la passò a fil di spada con ogni essere vivente che era in essa, come aveva fatto a Libna.

33

Allora, per venire in aiuto a Lachis, era partito Oam, re di Ghezer, e Giosuè battè lui e il suo popolo, fino a non lasciargli alcun superstite.

34

Poi Giosuè, e con lui tutto Israele, passò da Lachis ad Eglon, si accamparono contro di essa e le mossero guerra.

35

In quel giorno la presero e la passarono a fil di spada e votarono allo sterminio, in quel giorno, ogni essere vivente che era in essa, come aveva fatto a Lachis.

36

Giosuè poi, e con lui tutto Israele, salì da Eglon ad Ebron e le mossero guerra.

37

La presero e la passarono a fil di spada con il suo re, tutti i suoi villaggi e ogni essere vivente che era in essa; non lasciò alcun superstite; come aveva fatto ad Eglon, la votò allo sterminio con ogni essere vivente che era in essa.

38

Poi Giosuè, e con lui tutto Israele, si rivolse a Debir e le mosse guerra.

39

La prese con il suo re e tutti i suoi villaggi; li passarono a fil di spada e votarono allo sterminio ogni essere vivente che era in essa; non lasciò alcun superstite. Trattò Debir e il suo re come aveva trattato Ebron e come aveva trattato Libna e il suo re.

40

Così Giosuè battè tutto il paese: le montagne, il Negheb, il bassopiano, le pendici e tutti i loro re. Non lasciò alcun superstite e votò allo sterminio ogni essere che respira, come aveva comandato il Signore, Dio di Israele.

41

Giosuè li colpì da Kades-Barnea fino a Gaza e tutto il paese di Gosen fino a Gàbaon.

42

Giosuè prese tutti questi re e il loro paese in una sola volta, perché il Signore, Dio di Israele, combatteva per Israele.

43

Poi Giosuè con tutto Israele tornò all'accampamento di Gàlgala.

Giosuè 11


Giosuè Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 10

Giosuè

Ritornare all Indice

Capitolo 11

1

Quando Iabin, re di Cazor, seppe queste cose, ne informò Iobab, il re di Madon, il re di Simron, il re di Acsaf

2

e i re che erano al nord, sulle montagne, nell'Araba a sud di Chinarot, nel bassopiano e sulle colline di Dor dalla parte del mare.

3

I Cananei erano a oriente e a occidente, gli Amorrei, gli Hittiti, i Perizziti, i Gebusei erano sulle montagne e gli Evei erano al di sotto dell'Ermon nel paese di Mizpa.

4

Allora essi uscirono con tutti i loro eserciti: un popolo numeroso, come la sabbia sulla riva del mare, con cavalli e carri in gran quantità.

5

Si unirono tutti questi re e vennero ad accamparsi insieme presso le acque di Merom, per combattere contro Israele.

6

Allora il Signore disse a Giosuè: «Non temerli, perché domani a quest'ora io li mostrerò tutti trafitti davanti ad Israele. Taglierai i garretti ai loro cavalli e appiccherai il fuoco ai loro carri».

7

Giosuè con tutti i suoi guerrieri li raggiunse presso le acque di Merom d'improvviso e piombò su di loro.

8

Il Signore li mise in potere di Israele, che li battè e li inseguì fino a Sidone la Grande, fino a Misrefot-Maim e fino alla valle di Mizpa ad oriente. Li batterono fino a non lasciar loro neppure un superstite.

9

Giosuè fece loro come gli aveva detto il Signore: tagliò i garretti ai loro cavalli e appiccò il fuoco ai loro carri.

10

In quel tempo Giosuè ritornò e prese Cazor e passò a fil di spada il suo re, perché prima Cazor era stata la capitale di tutti quei regni.

11

Passò a fil di spada ogni essere vivente che era in essa, votandolo allo sterminio; non lasciò nessuno vivo e appiccò il fuoco a Cazor.

12

Giosuè prese tutti quei re e le oro città, passandoli a fil di spada; li votò allo sterminio, come aveva comandato Mosè, servo del Signore.

13

Tuttavia Israele non incendiò nessuna delle città erette sui colli, fatta eccezione per la sola Cazor, che Giosuè incendiò.

14

Gli Israeliti presero tutto il bottino di queste città e il bestiame; solo passarono a fil di spada tutti gli uomini fino a sterminarli; non lasciarono nessuno vivo.

15

Come aveva comandato il Signore a Mosè suo servo, Mosè ordinò a Giosuè e Giosuè così fece: non trascurò nulla di quanto aveva comandato il Signore a Mosè.

16

Giosuè si impadronì di tutto questo paese: le montagne, tutto il Negheb, tutto il paese di Gosen, il bassopiano, l'Araba e le montagne di Israele con il loro bassopiano.

17

Dal monte Calak, che sale verso Seir, a Baal-Gad nella valle del Libano sotto il monte Ermon, prese tutti i loro re, li colpì e li mise a morte.

18

Per molti giorni Giosuè mosse guerra a tutti questi re.

19

Non ci fu città che avesse fatto pace con gli Israeliti, eccetto gli Evei che abitavano Gàbaon: si impadronirono di tutti con le armi.

20

Infatti era per disegno del Signore che il loro cuore si ostinasse nella guerra contro Israele, per votarli allo sterminio, senza che trovassero grazia, e per annientarli, come aveva comandato il Signore a Mosè.

21

In quel tempo Giosuè si mosse per eliminare gli Anakiti dalle montagne, da Ebron, da Debir, da Anab, da tutte le montagne di Giuda e da tutte le montagne di Israele. Giosuè li votò allo sterminio con le loro città.

22

Non rimase un Anakita nel paese degli Israeliti; solo ne rimasero a Gaza, a Gat e ad Asdod.

23

Giosuè si impadronì di tutta la regione, come aveva detto il Signore a Mosè, e Giosuè la diede in possesso ad Israele, secondo le loro divisioni per tribù. Poi il paese non ebbe più la guerra.

Giosuè 12


Giosuè Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 11

Giosuè

Ritornare all Indice

Capitolo 12

1

Questi sono i re del paese, che gli Israeliti sconfissero e del cui territorio entrarono in possesso, oltre il Giordano, ad oriente, dal fiume Arnon al monte Ermon, con tutta l'Araba orientale.

2

Sicon, re degli Amorrei che abitavano in Chesbon; il suo dominio cominciava da Aroer, situata sul margine della valle del torrente Arnon, incluso il centro del torrente, e comprendeva la metà di Gàlaad fino al torrente Iabbok, lungo il confine dei figli di Ammon

3

e inoltre l'Araba fino alla riva orientale del mare di Kinarot e fino alla riva orientale dell'Araba, cioè il Mar Morto, in direzione di Bet-Iesimot e più a sud, fin sotto le pendici del Pisga.

4

Inoltre Og, re di Basan, proveniente da un residuo di Refaim, che abitava in Astarot e in Edrei,

5

dominava le montagne dell'Ermon e Salca e tutto Basan sino al confine dei Ghesuriti e dei Maacatiti, inoltre metà di Gàlaad sino al confine di Sicon re di Chesbon.

6

Mosè, servo del Signore, e gli Israeliti li avevano sconfitti e Mosè, servo del Signore, ne diede il possesso ai Rubeniti, ai Gaditi e a metà della tribù di Manàsse.

7

Questi sono i re del paese che Giosuè e gli Israeliti sconfissero, al di qua del Giordano ad occidente, da Baal-Gad nella valle del Libano fino al monte Calak, che sale verso Seir, e di cui Giosuè diede il possesso alle tribù di Israele secondo le loro divisioni,

8

sulle montagne, nel bassopiano, nell'Araba, sulle pendici, nel deserto e nel Negheb: gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei e i Gebusei:

9

il re di Gerico, uno; il re di Ai, che è presso Betel, uno;

10

il re di Gerusalemme, uno; il re di Ebron, uno;

11

il re di Iarmut, uno; il re di Lachis, uno;

12

il re di Eglon, uno; il re di Ghezer, uno;

13

il re di Debir, uno; il re di Gheder, uno;

14

il re di Corma, uno; il re di Arad, uno;

15

il re di Libna, uno; il re di Adullam, uno;

16

il re di Makkeda, uno; il re di Betel, uno;

17

il re di Tappuach, uno; il re di Efer, uno;

18

il re di Afek, uno; il re di Sarom, uno;

19

il re di Madon, uno; il re di Cazor, uno;

20

il re di Simron-Meroon, uno; il re di Acsaf, uno;

21

il re di Taanach, uno; il re di Meghiddo, uno;

22

il re di Kades, uno; il re di Iokneam del Carmelo, uno;

23

il re di Dor, sulla collina di Dor, uno;

24

il re di Tirza, uno. In tutto trentun re.

Giosuè 13


Giosuè Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 12

Giosuè

Ritornare all Indice

Capitolo 13

1

Quando Giosuè fu vecchio e avanti negli anni, il Signore gli disse: «Tu sei diventato vecchio, avanti negli anni e rimane molto territorio da occupare.

2

Questo è il paese rimasto: tutti i distretti dei Filistei e tutto il territorio dei Ghesuriti,

3

dal Sicor, che è sulla frontiera dell'Egitto, fino al territorio di Ekron, al nord, che è ritenuto cananeo, i cinque principati dei Filistei: quello di Gaza, di Asdod, di Ascalon, di Gat e di Ekron; gli Avviti

4

al mezzogiorno; tutto il paese dei Cananei, da Ara che è di quelli di Sidòne, fino ad Afek, sino al confine degli Amorrei;

5

il paese di quelli di Biblos e tutto il Libano ad oriente, da Baal-Gad sotto il monte Ermon fino all'ingresso di Amat.

6

Tutti gli abitanti delle montagne dal Libano a Misrefot-Maim, tutti quelli di Sidòne, io li scaccerò davanti agli Israeliti. Però tu assegna questo paese in possesso agli Israeliti, come ti ho comandato.

7

Ora dividi questo paese a sorte alle nove tribù e a metà della tribù di Manàsse».

8

Insieme con l'altra metà di Manàsse, i Rubeniti e i Gaditi avevano ricevuto la loro parte di eredità, che Mosè aveva data loro oltre il Giordano, ad oriente, come aveva concesso loro Mosè, servo del Signore.

9

Da Aroer, che è sulla riva del fiume Arnon, e dalla città, che è in mezzo alla valle, tutta la pianura di Madaba fino a Dibon;

10

tutte le città di Sicon, re degli Amorrei, che regnava in Chesbon, sino al confine degli Ammoniti.

11

Inoltre Gàlaad, il territorio dei Ghesuriti e dei Maacatiti, tutte le montagne dell'Ermon e tutto Basan fino a Salca;

12

tutto il regno di Og, in Basan, il quale aveva regnato in Astarot e in Edrei ed era l'ultimo superstite dei Refaim, Mosè li aveva debellati e spodestati.

13

Però gli Israeliti non avevano scacciato i Ghesuriti e i Maacatiti; così Ghesur e Maaca abitano in mezzo ad Israele fino ad oggi.

14

Soltanto alla tribù di Levi non aveva assegnato eredità: i sacrifici consumati dal fuoco per il Signore, Dio di Israele, sono la sua eredità, secondo quanto gli aveva detto il Signore.

15

Mosè aveva dato alla tribù dei figli di Ruben una parte secondo le loro famiglie

16

ed essi ebbero il territorio da Aroer, che è sulla riva del fiume Arnon, e la città che è a metà della valle e tutta la pianura presso Madaba;

17

Chesbon e tutte le sue città che sono nella pianura, Dibon, Bamot-Baal, Bet-Baal-Meon,

18

Iaaz, Kedemot, Mefaat,

19

Kiriataim, Sibma e Zeret-Sacar sulle montagne che dominano la valle;

20

Bet-Peor, i declivi del Pisga, Bet-Iesimot,

21

tutte le città della pianura, tutto il regno di Sicon, re degli Amorrei, che aveva regnato in Chesbon e che Mosè aveva sconfitto insieme con i capi dei Madianiti, Evi, Rekem, Zur, Cur e Reba, vassalli di Sicon, che abitavano nella regione.

22

Quanto a Balaam, figlio di Beor, l'indovino, gli Israeliti lo uccisero di spada insieme a quelli che avevano trafitto.

23

Il confine per i figli di Ruben fu dunque il Giordano e il territorio limitrofo. Questa fu l'eredità dei figli di Ruben secondo le loro famiglie: le città con i loro villaggi.

24

Mosè poi aveva dato una parte alla tribù di Gad, ai figli di Gad secondo le loro famiglie

25

ed essi ebbero il territorio di Iazer e tutte le città di Gàlaad e metà del paese degli Ammoniti fino ad Aroer, che è di fronte a Rabba,

26

e da Chesbon fino a Ramat-Mizpe e Betonim e da Macanaim fino al territorio di Lodebar;

27

nella valle: Bet-Aram e Bet-Nimra, Succot e Zafon, il resto del regno di Sicon, re di Chesbon. Il Giordano era il confine sino all'estremità del mare di Genèsaret oltre il Giordano, ad oriente.

28

Questa è l'eredità dei figli di Gad secondo le loro famiglie: le città con i loro villaggi.

29

Mosè aveva dato una parte a metà della tribù dei figli di Manàsse, secondo le loro famiglie

30

ed essi ebbero il territorio da Macanaim, tutto il Basan, tutto il regno di Og, re di Basan, e tutti gli attendamenti di Iair, che sono in Basan: sessanta città.

31

La metà di Gàlaad, Astarot e Edrei, città del regno di Og in Basan furono dati ai figli di Machir, figlio di Manàsse, anzi alla metà dei figli di Machir, secondo le loro famiglie.

32

Questo distribuì Mosè nelle steppe di Moab, oltre il Giordano di Gerico, ad oriente.

33

Alla tribù di Levi però Mosè non aveva assegnato alcuna eredità: il Signore, Dio di Israele, è la loro eredità, come aveva loro detto.

Giosuè 14


Giosuè Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 13

Giosuè

Ritornare all Indice

Capitolo 14

1

Questo invece ebbero in eredità gli Israeliti nel paese di Canaan: lo assegnarono loro in eredità il sacerdote Eleazaro e Giosuè, figlio di Nun, e i capi dei casati delle tribù degli Israeliti.

2

La loro eredità fu stabilita per sorte, come aveva comandato il Signore per mezzo di Mosè, per le nove tribù e per la mezza tribù;

3

infatti Mosè aveva assegnato l'eredità di due tribù e della mezza tribù oltre il Giordano; ai leviti non aveva dato alcuna eredità in mezzo a loro;

4

però i figli di Giuseppe formano due tribù, Manàsse ed Efraim, mentre non si diede parte alcuna ai leviti del paese, tranne le città dove abitare e i loro contadi per i loro greggi e gli armenti.

5

Come aveva comandato il Signore a Mosè, così fecero gli Israeliti e si divisero il paese.

6

Si presentarono allora i figli di Giuda da Giosuè a Gàlgala e Caleb, figlio di Iefunne, il Kenizzita gli disse: «Tu conosci la parola che ha detto il Signore a Mosè, l'uomo di Dio, riguardo a me e a te a Kades-Barnea.

7

Avevo quarant'anni quando Mosè, servo del Signore, mi inviò da Kades-Barnea a esplorare il paese e io gliene riferii come pensavo.

8

I compagni che vennero con me scoraggiarono il popolo, io invece fui pienamente fedele al Signore Dio mio.

9

Mosè in quel giorno giurò: Certo la terra, che ha calcato il tuo piede, sarà in eredità a te e ai tuoi figli, per sempre, perché sei stato pienamente fedele al Signore Dio mio.

10

Ora, ecco il Signore mi ha fatto vivere, come aveva detto, sono cioè quarantacinque anni da quando disse questa parola a Mosè, mentre Israele camminava nel deserto, e oggi, ecco ho ottantacinque anni;

11

io sono ancora oggi come quando Mosè mi inviò: come il mio vigore allora, così il mio vigore ora, sia per la battaglia, sia per ogni altro servizio;

12

ora concedimi questi monti, di cui il Signore ha parlato in quel giorno, poiché tu hai allora saputo che vi sono gli Anakiti e città grandi e fortificate; spero che il Signore sia con me e io le conquisterò secondo quanto ha detto il Signore!».

13

Giosuè lo benedisse e diede Ebron in eredità a Caleb, figlio di Iefunne.

14

Per questo Caleb, figlio di Iefunne, il Kenizzita, ebbe in eredità Ebron fino ad oggi, perché pienamente fedele al Signore, Dio di Israele. Ebron si chiamava prima Kiriat-Arba: Arba era stato l'uomo più grande tra gli Anakiti. Poi il paese non ebbe più la guerra.

Giosuè 15


Giosuè Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 14

Giosuè

Ritornare all Indice

Capitolo 15

1

La porzione che toccò in sorte alla tribù dei figli di Giuda, secondo le loro famiglie, si trova ai confini di Edom, dal deserto di Sin verso il Negheb, all'estremo sud.

2

Il loro confine a mezzogiorno cominciava alla parte estrema del Mar Morto, dalla punta rivolta verso mezzodì,

3

poi procedeva a sud della salita di Akrabbim, passava per Sin e risaliva a sud di Kades-Barnea; passava poi da Chezron, saliva ad Addar e girava verso Karkaa;

4

passava poi da Azmon e raggiungeva il torrente d'Egitto e faceva capo al mare. Questo sarà il vostro confine meridionale.

5

A oriente il confine era costituito dal Mar Morto fino alla foce del Giordano. Dal lato settentrionale il confine partiva dalla lingua di mare presso la foce del Giordano,

6

saliva a Bet-Ogla e passava a nord di Bet-Araba e saliva alla Pietra di Bocan, figlio di Ruben.

7

Poi il confine saliva a Debir, per la valle di Acor e, a nord, girava verso le curve, che sono di fronte alla salita di Adummin, a mezzogiorno del torrente; passava poi alle acque di En-Semes e faceva capo a En-Roghel.

8

Saliva poi la valle di Ben-Innom a sud del fianco dei Gebusei, cioè di Gerusalemme; poi il confine saliva sulla vetta della montagna che domina la valle di Innom ad ovest ed è alla estremità della pianura dei Refaim, al nord.

9

Poi il confine piegava dalla vetta della montagna verso la fonte delle Acque di Neftoach e usciva al monte Efron; piegava poi verso Baala, che è Kiriat-Iearim.

10

Indi il confine girava da Baala, ad occidente, verso il monte Seir, passava sul pendio settentrionale del monte Iearim, cioè Chesalon, scendeva a Bet-Semes e passava a Timna.

11

Poi il confine raggiungeva il pendio settentrionale di Ekron, quindi piegava verso Siccaron, passava per il monte Baala, raggiungeva Iabneel e terminava al mare.

12

La frontiera occidentale era il Mar Mediterraneo. Questo era da tutti i lati il confine dei figli di Giuda, secondo le loro famiglie.

13

A Caleb figlio di Iefunne fu data una parte in mezzo ai figli di Giuda, secondo l'ordine del Signore a Giosuè: fu data Kiriat-Arba, padre di Anak, cioè Ebron.

14

Caleb scacciò di là i tre figli di Anak, Sesai, Achiman e Talmai, discendenti di Anak.

15

Di là passò ad assalire gli abitanti di Debir. Si chiamava Debir Kiriat-Sefer.

16

Disse allora Caleb: «A chi colpirà Kiriat-Sefer e se ne impadronirà, io darò in moglie Acsa, mia figlia».

17

Se ne impadronì Otniel, figlio di Kenaz, fratello di Caleb; a lui diede in moglie sua figlia Acsa.

18

Quand'essa arrivò presso il marito, questi la persuase a chiedere un campo al padre. Allora essa smontò dall'asino e Caleb le disse: «Che fai?».

19

Gli disse: «Concedimi un favore. Poiché tu mi hai dato il paese del Negheb, dammi anche alcune sorgenti d'acqua». Le diede allora la sorgente superiore e la sorgente inferiore.

20

Questa fu l'eredità della tribù dei figli di Giuda, secondo le loro famiglie.

21

Le città poste all'estremità della tribù dei figli di Giuda, verso il confine di Edom, nel Negheb, erano Kabseel, Eder, Iagur,

22

Kina, Dimona, Arara,

23

Kedes, Cazor-Itnan,

24

Zif, Telem, Bealot,

25

Caroz-Adatta, Keriot-Chezron, cioè Cazor,

26

Amam, Sema, Molada,

27

Cazar-Gadda, Esmon, Bet-Pelet,

28

Cazar-Sual, Bersabea e le sue dipendenze,

29

Baala, Iim, Ezem,

30

Eltolad, Chesil, Corma,

31

Ziklag, Madmanna, Sansanna,

32

Lebaot, Silchim, En-Rimmon: in tutto ventinove città e i loro villaggi.

33

Nella Sefela: Estaol, Sorea, Asna,

34

Zanoach, En-Gannim, Tappuach, Enam,

35

Iarmut, Adullam, Soco, Azeka,

36

Saaraim, Aditaim, Ghedera e Ghederotaim: quattordici città e i loro villaggi;

37

Senan, Cadasa, Migdal-Gad,

38

Dilean, Mizpe, Iokteel,

39

Lachis, Boskat, Eglon,

40

Cabbon, Lacmas, Chitlis,

41

Ghederot, Bet-Dagon, Naama e Makkeda: sedici città e i loro villaggi;

42

Libna, Eter, Asan,

43

Iftach, Asna, Nesib,

44

Keila, Aczib e Maresa: nove città e i loro villaggi;

45

Ekron, le città del suo territorio e i suoi villaggi;

46

da Ekron fino al mare, tutte le città vicine a Asdod e i loro villaggi;

47

Asdod, le città del suo territorio e i suoi villaggi; Gaza, le città del suo territorio e i suoi villaggi fino al torrente d'Egitto e al Mar Mediterraneo, che serve di confine.

48

Sulle montagne: Samir, Iattir, Soco,

49

Danna, Kiriat-Sanna, cioè Debir,

50

Anab, Estemoa, Anim,

51

Gosen, Olon e Ghilo: undici città e i loro villaggi.

52

Arab, Duma, Esean,

53

Ianum, Bet-Tappuach, Afeka,

54

Umta, Kiriat-Arba, cioè Ebron e Sior: nove città e i loro villaggi.

55

Maon, Carmelo, Zif, Iutta,

56

Izreel, Iokdeam, Zanoach,

57

Kain, Ghibea e Timna: dieci città e i loro villaggi.

58

Calcul, Bet-Sur, Ghedor,

59

Maarat, Bet-Anot e Eltekon: sei città e i loro villaggi. Tekoa, Efrata, cioè Betlemme, Peor, Etam, Culon, Tatam, Sores, Carem, Gallim, Beter, Manak: undici città e i loro villaggi.

60

Kiriat-Baal, cioè Kiriat-Iearim, e Rabba: due città e i loro villaggi.

61

Nel deserto: Bet-Araba, Middin, Secaca,

62

Nibsan, la città del sale e Engaddi: sei città e i loro villaggi.

63

Quanto ai Gebusei che abitavano in Gerusalemme, i figli di Giuda non riuscirono a scacciarli; così i Gebusei abitano a Gerusalemme insieme con i figli di Giuda fino ad oggi.

Giosuè 16


Giosuè Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 15

Giosuè

Ritornare all Indice

Capitolo 16

1

La parte toccata in sorte ai figli di Giuseppe si estendeva dal Giordano presso Gerico verso le acque di Gerico a oriente, seguendo il deserto che per la montagna sale da Gerico a Betel.

2

Il confine continuava poi da Betel-Luza e passava per la frontiera degli Architi ad Atarot;

3

scendeva a occidente verso il confine degli Iafletiti fino al confine di Bet-Coron inferiore e fino a Ghezer e faceva capo al mare.

4

I figli di Giuseppe, Manàsse ed Efraim ebbero ciascuno la loro eredità.

5

Questi furono i confini dei figli di Efraim, secondo le loro famiglie. Il confine della loro eredità era a oriente Atarot-Addar, fino a Bet-Coron superiore;

6

continuava fino al mare, dal lato di occidente, verso Micmetat al nord, girava a oriente verso Taanat-Silo e le passava davanti a oriente di Ianoach.

7

Poi da Ianoach scendeva ad Atarot e a Naara, toccava Gerico, e faceva capo al Giordano.

8

Da Tappuach il confine andava verso occidente fino al torrente di Kana e le sue foci erano al mare. Tale era l'eredità della tribù dei figli d'Efraim, secondo le loro famiglie;

9

incluse le città, tutte le città con i loro villaggi, riservate ai figli di Efraim in mezzo all'eredità dei figli di Manàsse.

10

Essi non scacciarono i Cananei che abitavano a Ghezer; i Cananei hanno abitato in mezzo ad Efraim fino ad oggi, ma sono costretti ai lavori forzati.

Giosuè 17


Giosuè Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 16

Giosuè

Ritornare all Indice

Capitolo 17

1

Questa era la parte toccata in sorte alla tribù di Manàsse, perché egli era il primogenito di Giuseppe. Quanto a Machir, primogenito di Manàsse e padre di Gàlaad, poiché era guerriero, aveva ottenuto Gàlaad e Basan.

2

Fu dunque assegnata una parte agli altri figli di Manàsse secondo le loro famiglie: ai figli di Abiezer, ai figli di Elek, ai figli d'Asriel, ai figli di Sichem, ai figli di Efer, ai figli di Semida. Questi erano i figli maschi di Manàsse, figlio di Giuseppe, secondo le loro famiglie.

3

Ma Zelofcad, figlio di Efer, figlio di Gàlaad, figlio di Machir, figlio di Manàsse, non ebbe figli maschi; ma ebbe figlie, delle quali ecco i nomi: Macla, Noa, Ogla, Milca e Tirza.

4

Queste si presentarono al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capi dicendo: «Il Signore ha comandato a Mosè di darci una eredità in mezzo ai nostri fratelli». Giosuè diede loro un'eredità in mezzo ai fratelli del padre loro, secondo l'ordine del Signore.

5

Toccarono così dieci parti a Manàsse, oltre il paese di Gàlaad e di Basan che è oltre il Giordano,

6

poiché le figlie di Manàsse ebbero un'eredità in mezzo ai figli di lui. Il paese di Gàlaad fu per gli altri figli di Manàsse.

7

Il confine di Manàsse era dal lato di Aser, Micmetat, situata di fronte a Sichem, poi il confine girava a destra verso Iasib alla fonte di Tappuach. A Manàsse apparteneva il territorio di Tappuach, mentre Tappuach, al confine di Manàsse, era dei figli di Efraim.

9

Quindi la frontiera scendeva al torrente Kana. A sud del torrente vi erano le città di Efraim, oltre quelle che Efraim possedeva in mezzo alle città di Manàsse. Il territorio di Manàsse era a nord del torrente e faceva capo al mare.

10

Il territorio a sud era di Efraim, a nord era di Manàsse e suo confine era il mare. Con Aser erano contigui a nord e con Issacar ad est.

11

Inoltre in Issacar e in Aser appartenevano a Manàsse: Beisan e i suoi villaggi, Ibleam e i suoi villaggi, gli abitanti di Dor e i suoi villaggi, gli abitanti di En-Dor e i suoi villaggi, gli abitanti di Taanach e i suoi villaggi, gli abitanti di Meghiddo e i suoi villaggi, un terzo della regione collinosa.

12

Non poterono però i figli di Manàsse impadronirsi di queste città e il Cananeo continuò ad abitare in questa regione.

13

Poi, quando gli Israeliti divennero forti, costrinsero il Cananeo ai lavori forzati, ma non lo spodestarono del tutto.

14

I figli di Giuseppe dissero a Giosuè: «Perché mi hai dato in possesso una sola parte, una sola porzione misurata, mentre io sono un popolo numeroso, tanto mi ha benedetto il Signore?».

15

Rispose loro Giosuè: «Se sei un popolo numeroso, sali alla foresta e disbosca a tuo piacere lassù nel territorio dei Perizziti e dei Refaim, dato che le montagne di Efraim sono troppo anguste per te».

16

Dissero allora i figli di Giuseppe: «Le montagne non ci bastano; inoltre tutti i Cananei che abitano nel paese della valle hanno carri di ferro, tanto in Beisan e nelle sue dipendenze, quanto nella pianura di Izreel».

17

Allora Giosuè disse alla casa di Giuseppe, a Efraim e a Manàsse: «Tu sei un popolo numeroso e possiedi una grande forza; la tua non sarà una porzione soltanto,

18

perché le montagne saranno tue. E' una foresta, ma tu la disboscherai e sarà tua da un estremo all'altro; spodesterai infatti il Cananeo, benché abbia carri di ferro e sia forte».

Giosuè 18


Giosuè Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 17

Giosuè

Ritornare all Indice

Capitolo 18

1

Allora tutta la comunità degli Israeliti si radunò in Silo, e qui eresse la tenda del convegno. Il paese era stato sottomesso a loro.

2

Rimanevano tra gli Israeliti sette tribù che non avevano avuto la loro parte.

3

Disse allora Giosuè ai figli di Israele: «Fino a quando trascurerete di andare ad occupare il paese, che vi ha dato il Signore, Dio dei padri vostri?

4

Sceglietevi tre uomini per tribù e io li invierò. Essi si alzeranno, gireranno nella regione, la descriveranno secondo la loro eredità e torneranno da me.

5

Essi se la divideranno in sette parti: Giuda rimarrà sul suo territorio nel meridione e quelli della casa di Giuseppe rimarranno sul loro territorio al settentrione.

6

Voi poi farete una descrizione del paese in sette parti e me la porterete qui e io getterò per voi la sorte qui dinanzi al Signore Dio nostro.

7

Infatti non vi è parte per i leviti in mezzo a voi, perché il sacerdozio del Signore è la loro eredità, e Gad, Ruben e metà della tribù di Manàsse hanno gia ricevuta la loro eredità oltre il Giordano, ad oriente, come ha concesso loro Mosè, servo del Signore».

8

Si alzarono dunque gli uomini e si misero in cammino; Giosuè a coloro che andavano a descrivere il paese ordinò: «Andate, girate nella regione, descrivetela e tornate da me e qui io getterò per voi la sorte davanti al Signore, in Silo».

9

Gli uomini andarono, passarono per la regione, la descrissero secondo le città in sette parti su di un libro e vennero da Giosuè all'accampamento, in Silo.

10

Allora Giosuè gettò per loro la sorte in Silo, dinanzi al Signore, e lì Giosuè spartì il paese tra gli Israeliti, secondo le loro divisioni.

11

Fu tirata a sorte la parte della tribù dei figli di Beniamino, secondo le loro famiglie; la parte che toccò loro aveva i confini tra i figli di Giuda e i figli di Giuseppe.

12

Dal lato di settentrione, il loro confine partiva dal Giordano, saliva il pendio settentrionale di Gerico, saliva per la montagna verso occidente e faceva capo al deserto di Bet-Aven.

13

Di là passava per Luza, sul versante meridionale di Luza, cioè Betel, e scendeva ad Atarot-Addar, presso il monte che è a mezzogiorno di Bet-Coron inferiore.

14

Poi il confine si piegava e, al lato occidentale, girava a mezzogiorno dal monte posto di fronte a Bet-Coron, a mezzogiorno, e faceva capo a Kiriat-Baal, cioè Kiriat-Iearim, città dei figli di Giuda. Questo era il lato occidentale.

15

Il lato meridionale cominciava all'estremità di Kiriat-Iearim. Il confine piegava verso occidente fino alla fonte delle acque di Neftoach;

16

poi scendeva all'estremità del monte di fronte alla valle di Ben-Innom, nella valle dei Refaim, al nord, e scendeva per la valle di Innom, sul pendio meridionale dei Gebusei, fino a En-Roghel.

17

Si estendeva quindi verso il nord e giungeva a En-Semes; di là si dirigeva verso le Curve di fronte alla salita di Adummim e scendeva al sasso di Bocan, figlio di Ruben;

18

poi passava per il pendio settentrionale di fronte all'Araba e scendeva all'Araba.

19

Il confine passava quindi per il pendio settentrionale di Bet-Ogla e faceva capo al golfo settentrionale del Mar Morto, alla foce meridionale del Giordano. Questo era il confine meridionale.

20

Il Giordano serviva di confine dal lato orientale. i suoi confini da tutti i lati.

21

Le città della tribù dei figli di Beniamino, secondo le loro famiglie erano: Gerico, Bet-Ogla, Emek-Kesis,

22

Bet-Araba, Semaraim, Betel,

23

Avvim, Para, Ofra,

24

Chefar-Ammonai, Ofni e Gheba; dodici città e i loro villaggi;

25

Gàbaon, Rama, Beerot,

26

Mizpe, Chefira, Mosa,

27

Rekem, Irpeel, Tareala,

28

Sela-Elef, Iebus, cioè Gerusalemme, Gabaa, Kiriat-Iearim: quattordici città e i loro villaggi.

Giosuè 19


Giosuè Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 18

Giosuè

Ritornare all Indice

Capitolo 19

1

La seconda parte sorteggiata toccò a Simeone, alla tribù dei figli di Simeone secondo le loro famiglie. Il loro possesso era in mezzo a quello dei figli di Giuda.

2

Ebbero nel loro territorio: Bersabea, Seba, Molada,

3

Cazar-Susa, Bala, Asem,

4

Eltolad, Betul, Corma,

5

Ziklag, Bet-Marcabot, Cazar-Susa,

6

Bet-Lebaot e Saruchen: tredici città e i loro villaggi;

7

En, Rimmon, Eter e Asan: quattro città e i loro villaggi;

8

tutti i villaggi che stavano intorno a queste città, fino a Baalat-Beer, Ramat-Negheb. famiglie.

9

Il possesso dei figli di Simeone fu preso dalla parte dei figli di Giuda, perché la parte dei figli di Giuda era troppo grande per loro; perciò i figli di Simeone ebbero il loro possesso in mezzo al possesso di quelli.

10

La terza parte sorteggiata toccò ai figli di Zàbulon, secondo le loro famiglie. Il confine del loro territorio si estendeva fino a Sarid.

11

Questo confine saliva a occidente verso Mareala e giungeva a Dabbeset e poi toccava il torrente che è di fronte a Iokneam.

12

Da Sarid girava ad oriente, dove sorge il sole, sino al confine di Chislot-Tabor; poi continuava verso Daberat e saliva a Iafia.

13

Di là passava verso oriente, dove sorge il sole, per Gat-Efer, per Et-Kazin, usciva verso Rimmon, girando fino a Nea.

14

Poi il confine piegava dal lato di settentrione verso Annaton e faceva capo alla valle d'Iftach-El.

15

Esso includeva inoltre: Kattat, Naalal, Simron, Ideala e Betlemme: dodici città e i loro villaggi.

16

Questo fu il possesso dei figli di Zàbulon, secondo le loro famiglie: queste città e i loro villaggi.

17

La quarta parte sorteggiata toccò a Issacar, ai figli di Issacar, secondo le loro famiglie.

18

Il loro territorio comprendeva: Izreel, Chesullot, Sunem,

19

Afaraim, Sion, Anacarat,

20

Rabbit, Kision, Abes,

21

Remet, En-Gannim, En-Chadda e Bet-Passes.

22

Poi il confine giungeva a Tabor, Sacasim, Bet-Semes e faceva capo al Giordano: sedici città e i loro villaggi.

23

Questo fu il possesso della tribù dei figli d'Issacar, secondo le loro famiglie: queste città e i loro villaggi.

24

La quinta parte sorteggiata toccò ai figli di Aser secondo le loro famiglie.

25

Il loro territorio comprendeva: Elkat, Ali, Beten, Acsaf,

26

Alammelech, Amead, Miseal. Il loro confine giungeva, verso occidente, al Carmelo e a Sicor-Libnat.

27

Poi piegava dal lato dove sorge il sole verso Bet-Dagon, toccava Zàbulon e la valle di Iftach-El al nord, Bet-Emek e Neiel, e si prolungava verso Cabul a sinistra

28

e verso Ebron, Recob, Ammon e Cana fino a Sidòne la Grande.

29

Poi il confine piegava verso Rama fino alla fortezza di Tiro, girava verso Osa e faceva capo al mare; incluse Macleb, Aczib,

30

Acco, Afek e Recob: ventidue città e i loro villaggi.

31

Questo il possesso della tribù dei figli di Aser, secondo le loro famiglie: queste città e i loro villaggi.

32

La sesta parte sorteggiata toccò ai figli di Nèftali, secondo le loro famiglie.

33

Il loro confine si estendeva da Elef e dalla quercia di Besaannim ad Adami-Nekeb e Iabneel fino a Lakkum e faceva capo al Giordano,

34

poi il confine piegava a occidente verso Aznot-Tabor e di là continuava verso Ukkok; giungeva a Zàbulon dal lato di mezzogiorno, ad Aser dal lato d'occidente e a Giuda del Giordano dal lato di levante.

35

Le fortezze erano Siddim, Ser, Ammat, Rakkat, Genèsaret,

36

Adama, Rama, Cazor,

37

Kedes, Edrei, En-Cazor,

38

Ireon, Migdal-El, Orem, Bet-Anat e Bet-Semes: diciannove città e i loro villaggi.

39

Questo fu il possesso della tribù dei figli di Nèftali, secondo le loro famiglie: queste città e i loro villaggi.

40

La settima parte sorteggiata toccò alla tribù dei figli di Dan, secondo le loro famiglie.

41

Il confine del loro possesso comprendeva Sorea, Estaol, Ir-Semes,

42

Saalabbin, Aialon, Itla,

43

Elon, Timna, Ekron,

44

Elteke, Ghibbeton, Baalat,

45

Ieud, Bene-Berak, Gat-Rimmon,

46

Me-Iarkon e Rakkon con il territorio di fronte a Giaffa.

47

Ma il territorio dei figli di Dan si estese più lontano, perché i figli di Dan andarono a combattere contro Lesem; la presero e la passarono a fil di spada; ne presero possesso, vi si stabilirono e la chiamarono Dan, dal nome di Dan loro padre.

48

Questo fu il possesso della tribù dei figli di Dan, secondo le loro famiglie: queste città e i loro villaggi.

49

Quando gli Israeliti ebbero finito di ripartire il paese secondo i suoi confini, diedero a Giosuè, figlio di Nun, una proprietà in mezzo a loro.

50

Secondo l'ordine del Signore, gli diedero la città che egli chiese: Timnat-Serach, sulle montagne di Efraim. Egli costruì la città e vi stabilì la dimora.

51

Tali sono le eredità che il sacerdote Eleazaro, Giosuè, figlio di Nun, e i capifamiglia delle tribù degli Israeliti distribuirono a sorte in Silo, davanti al Signore all'ingresso della tenda del convegno. Così compirono la divisione del paese.

Giosuè 20


Giosuè Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 19

Giosuè

Ritornare all Indice

Capitolo 20

1

Poi il Signore disse a Giosuè:

2

«Parla agli Israeliti e dì loro: Stabilitevi le città di rifugio, delle quali vi ho parlato per mezzo di Mosè,

3

perché l'omicida che avrà ucciso qualcuno per errore o per inavvertenza, vi si possa rifugiare; vi serviranno di rifugio contro il vendicatore del sangue.

4

L'omicida fuggirà in una di quelle città e, fermatosi all'ingresso della porta della città, esporrà il suo caso agli anziani di quella città; questi lo accoglieranno presso di loro dentro la città, gli assegneranno una dimora ed egli si stabilirà in mezzo a loro.

5

Se il vendicatore del sangue lo inseguirà, essi non gli daranno nelle mani l'omicida, perché ha ucciso il prossimo senza averne l'intenzione, senza averlo prima odiato.

6

L'omicida rimarrà in quella città finché, alla morte del sommo sacerdote, che sarà in funzione in quei giorni, comparirà in giudizio davanti all'assemblea. Allora l'omicida potrà tornarsene e rientrare nella sua città e nella sua casa, nella città da dove era fuggito».

7

Consacrarono dunque Kades in Galilea sulle montagne di Nèftali, Sichem sulle montagne di Efraim e Kiriat-Arba, cioè Ebron sulle montagne di Giuda.

8

Oltre il Giordano, a oriente di Gerico, stabilirono Bezer della tribù di Ruben, nel deserto, sull'altipiano; Ramot in Gàlaad nella tribù di Gad e Golan in Basan, nella tribù di Manàsse.

9

Queste furono le città stabilite per tutti gli Israeliti e per lo straniero che abita in mezzo a loro, perché chiunque avesse ucciso qualcuno per inavvertenza, potesse rifugiarvisi e non morisse per mano del vendicatore del sangue, prima d'essere comparso davanti all'assemblea.

Giosuè 21


Giosuè Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 20

Giosuè

Ritornare all Indice

Capitolo 21

1

I capifamiglia dei leviti si presentarono al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capifamiglia delle tribù degli Israeliti

2

e dissero loro a Silo, nel paese di Canaan: «Il Signore ha comandato, per mezzo di Mosè, che ci fossero date città da abitare con i loro pascoli per il nostro bestiame».

3

Gli Israeliti diedero ai leviti, sorteggiandole dal loro possesso, le seguenti città con i loro pascoli, secondo il comando del Signore.

4

Si tirò a sorte per le famiglie dei Keatiti; fra i leviti, i figli del sacerdote Aronne ebbero in sorte tredici città della tribù di Giuda, della tribù di Simeone e della tribù di Beniamino.

5

Al resto dei Keatiti toccarono in sorte dieci città delle famiglie della tribù di Efraim, della tribù di Dan e di metà della tribù di Manàsse.

6

Ai figli di Gherson toccarono in sorte tredici città delle famiglie della tribù d'Issacar, della tribù di Aser, della tribù di Nèftali e di metà della tribù di Manàsse in Basan.

7

Ai figli di Merari, secondo le loro famiglie, toccarono dodici città della tribù di Ruben, della tribù di Gad e della tribù di Zàbulon.

8

Gli Israeliti diedero dunque a sorte queste città con i loro pascoli ai leviti, come il Signore aveva comandato per mezzo di Mosè.

9

Diedero, cioè, della tribù dei figli di Giuda e della tribù dei figli di Simeone le città qui nominate.

10

Esse toccarono ai figli d'Aronne tra le famiglie dei Keatiti, figli di Levi, perché il primo sorteggio fu per loro.

11

Furono dunque date loro Kiriat-Arba, padre di Anak, cioè Ebron, sulle montagne di Giuda, con i suoi pascoli tutt'intorno;

12

ma diedero i campi di questa città e i suoi villaggi come possesso a Caleb, figlio di Iefunne.

13

Diedero ai figli del sacerdote Aronne Ebron, città di rifugio per l'omicida, con i suoi pascoli; poi Libna e i suoi pascoli,

14

Iattir e i suoi pascoli, Estemoa e i suoi pascoli,

15

Debir e i suoi pascoli, Colon e i suoi pascoli,

16

Ain e i suoi pascoli, Iutta e i suoi pascoli, Bet-Semes e i suoi pascoli: nove città di queste tribù.

17

Della tribù di Beniamino, Gàbaon e i suoi pascoli, Ghega e i suoi pascoli,

18

Anatot e i suoi pascoli, Almon e i suoi pascoli: quattro città.

19

Totale delle città dei sacerdoti figli d'Aronne: tredici città e i loro pascoli.

20

Alle famiglie dei Keatiti, cioè al resto dei leviti, figli di Keat, toccarono città della tribù di Efraim.

21

Fu loro data, come città di rifugio per l'omicida, Sichem e i suoi pascoli sulle montagne di Efraim; poi Ghezer e i suoi pascoli,

22

Chibsaim e i suoi pascoli, Bet-Coron e i suoi pascoli: quattro città.

23

Della tribù di Dan: Elteke e i suoi pascoli, Ghibbeton e i suoi pascoli,

24

Aialon e i suoi pascoli, Gat-Rimmon e i suoi pascoli: quattro città.

25

Di metà della tribù di Manàsse: Taanach e i suoi pascoli, Ibleam e i suoi pascoli: due città.

26

Totale: dieci città con i loro pascoli, che toccarono alle famiglie degli altri figli di Keat.

27

Ai figli di Gherson, che erano tra le famiglie dei leviti, furono date: di metà della tribù di Manàsse, come città di rifugio per l'omicida, Golan in Basan e i suoi pascoli, Astarot con i suoi pascoli: due città;

28

della tribù d'Issacar, Kision e i suoi pascoli, Daberat e i suoi pascoli,

29

Iarmut e i suoi pascoli, En-Gannim e i suoi pascoli: quattro città;

30

della tribù di Aser, Miseal e i suoi pascoli, Abdon e i suoi pascoli;

31

Elkat e i suoi pascoli, Recob e i suoi pascoli: quattro città;

32

della tribù di Nèftali, come città di rifugio per l'omicida, Kades in Galilea e i suoi pascoli, Ammot-Dor e i suoi pascoli, Kartan con i suoi pascoli: tre città.

33

Totale delle città dei Ghersoniti, secondo le loro famiglie: tredici città e i loro pascoli.

34

Alle famiglie dei figli di Merari, cioè al resto dei leviti, furono date: della tribù di Zàbulon, Iokneam e i suoi pascoli, Karta e i suoi pascoli,

35

Dimna e i suoi pascoli, Naalal e i suoi pascoli: quattro città;

36

della tribù di Ruben, come città di rifugio per l'omicida, Bezer e i suoi pascoli, Iaas e i suoi pascoli,

37

Kedemot e i suoi pascoli, Mefaat e i suoi pascoli: quattro città;

38

della tribù di Gad, come città di rifugio per l'omicida, Ramot in Gàlaad e i suoi pascoli, Macanaim e i suoi pascoli,

39

Chesbon e i suoi pascoli, Iazer e i suoi pascoli: in tutto quattro città.

40

Totale delle città date in sorte ai figli di Merari, secondo le loro famiglie, cioè il resto delle famiglie dei leviti: dodici città.

41

Totale delle città dei leviti in mezzo ai possessi degli Israeliti: quarantotto città e i loro pascoli.

42

Ciascuna di queste città aveva intorno il pascolo; così era di tutte queste città.

43

Il Signore diede dunque a Israele tutto il paese che aveva giurato ai padri di dar loro e gli Israeliti ne presero possesso e vi si stabilirono.

44

Il Signore diede loro tranquillità intorno, come aveva giurato ai loro padri; nessuno di tutti i loro nemici potè resistere loro; il Signore mise in loro potere tutti quei nemici.

45

Di tutte le belle promesse che il Signore aveva fatte alla casa d'Israele, non una andò a vuoto: tutto giunse a compimento.

Giosuè 22


Giosuè Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 21

Giosuè

Ritornare all Indice

Capitolo 22

1

Allora Giosuè convocò i Rubeniti, i Gaditi e metà della tribù di Manàsse

2

e disse loro: «Voi avete osservato quanto Mosè, servo del Signore, vi aveva ordinato e avete obbedito alla mia voce, in tutto quello che io vi ho comandato.

3

Non avete abbandonato i vostri fratelli durante questo lungo tempo fino ad oggi e avete osservato il comando del Signore vostro Dio.

4

Ora che il Signore vostro Dio ha dato tranquillità ai vostri fratelli, come aveva loro promesso, tornate e andate alle vostre tende, nel paese che vi appartiene, e che Mosè, servo del Signore, vi ha assegnato oltre il Giordano.

5

Soltanto abbiate gran cura di eseguire i comandi e la legge che Mosè, servo del Signore, vi ha dato, amando il Signore vostro Dio, camminando in tutte le sue vie, osservando i suoi comandi, restando fedeli a lui e servendolo con tutto il cuore e con tutta l'anima».

6

Poi Giosuè li benedisse e li congedò ed essi tornarono alle loro tende.

7

Mosè aveva dato a metà della tribù di Manàsse un possesso in Basan e Giosuè diede all'altra metà un possesso tra i loro fratelli, di qua del Giordano, a occidente. Quando Giosuè li rimandò alle loro tende e li benedisse,

8

aggiunse: «Voi tornate alle vostre tende con grandi ricchezze, con bestiame molto numeroso, con argento, oro, rame, ferro e con grande quantità di vesti; dividete con i vostri fratelli il bottino, tolto ai vostri nemici».

9

I figli di Ruben, i figli di Gad e metà della tribù di Manàsse dunque tornarono, dopo aver lasciato gli Israeliti a Silo, nel paese di Canaan, per andare nel paese di Gàlaad, il paese di loro proprietà, che avevano ricevuto in possesso, in forza del comando del Signore, per mezzo di Mosè.

10

Quando furono giunti alle Curve del Giordano, che sono nel paese di Canaan, i figli di Ruben, i figli di Gad e metà della tribù di Manàsse vi costruirono un altare, presso il Giordano: un altare di forma grandiosa.

11

Gli Israeliti udirono che si diceva: «Ecco i figli di Ruben, i figli di Gad e metà della tribù di Manàsse hanno costruito un altare di fronte al paese di Canaan, alle Curve del Giordano, dalla parte degli Israeliti».

12

Quando gli Israeliti seppero questo, tutta la loro comunità si riunì a Silo per muover loro guerra.

13

Gli Israeliti mandarono ai figli di Ruben, ai figli di Gad e metà della tribù di Manàsse nel paese di Gàlaad, Pincas, figlio del sacerdote Eleazaro,

14

e con lui dieci capi, un capo per ciascun casato paterno di tutte le tribù d'Israele:

15

tutti erano capi di un casato paterno fra i gruppi di migliaia d'Israele; essi andarono dai figli di Ruben, dai figli di Gad e da metà della tribù di Manàsse nel paese di Gàlaad e dissero loro:

16

«Dice tutta la comunità del Signore: Che è questa infedeltà, che avete commessa contro il Dio d'Israele, desistendo oggi dal seguire il Signore, costruendovi un altare per ribellarvi oggi al Signore?

17

Non ci basta l'iniquità di Peor, della quale non ci siamo ancora purificati oggi e che attirò quel flagello sulla comunità del Signore?

18

Voi oggi desistete dal seguire il Signore! Poiché oggi vi siete ribellati al Signore, domani egli si adirerà contro tutta la comunità d'Israele.

19

Se ritenete immondo il paese che possedete, ebbene, passate nel paese che è possesso del Signore, dove è stabilita la Dimora del Signore, e stabilitevi in mezzo a noi; ma non ribellatevi al Signore e non fate di noi dei ribelli, costruendovi un altare oltre l'altare del Signore nostro Dio.

20

Quando Acan figlio di Zerach commise un'infedeltà riguardo allo sterminio, non venne forse l'ira del Signore su tutta la comunità d'Israele sebbene fosse un individuo solo? Non dovette egli morire per la sua colpa?».

21

Allora i figli di Ruben, i figli di Gad e metà della tribù di Manàsse risposero e dissero ai capi dei gruppi di migliaia d'Israele:

22

«Dio, Dio, Signore! Dio, Dio, Signore! Lui lo sa, ma anche Israele lo sappia. Se abbiamo agito per ribellione o per infedeltà verso il Signore, che Egli non ci salvi oggi!

23

Se abbiamo costruito un altare per desistere dal seguire il Signore; se è stato per offrire su di esso olocausti od oblazioni e per fare su di esso sacrifici di comunione, il Signore stesso ce ne chieda conto!

24

In verità l'abbiamo fatto preoccupati di questo: pensando cioè che in avvenire i vostri figli potessero dire ai nostri figli: Che avete in comune voi con il Signore Dio d'Israele?

25

Il Signore ha posto il Giordano come confine tra noi e voi, figli di Ruben e figli di Gad; voi non avete parte alcuna con il Signore! Così i vostri figli farebbero desistere i nostri figli dal temere il Signore.

26

Perciò abbiamo detto: Costruiamo un altare, non per olocausti, né per sacrifici,

27

ma perché sia testimonio fra noi e voi e fra i nostri discendenti dopo di noi, dimostrando che vogliamo servire al Signore dinanzi a lui, con i nostri olocausti, con le nostre vittime e con i nostri sacrifici di comunione. Così i vostri figli non potranno un giorno dire ai nostri figli: Voi non avete parte alcuna con il Signore.

28

Abbiamo detto: Se in avvenire essi diranno questo a noi o ai nostri discendenti, noi risponderemo: Guardate la forma dell'altare del Signore, che i nostri padri fecero, non per olocausti, né per sacrifici, ma perché fosse di testimonio fra noi e voi.

29

Lungi da noi l'idea di ribellarci al Signore e di desistere dal seguire il Signore, costruendo un altare per olocausti, per oblazioni o per sacrifici, oltre l'altare del Signore nostro Dio, che è davanti alla sua Dimora!».

30

Quando Pincas e i capi della comunità, i capi dei gruppi di migliaia d'Israele che erano con lui, udirono le parole dette dai figli di Ruben, dai figli di Gad e dai figli di Manàsse, ne rimasero soddisfatti.

31

Pincas, figlio del sacerdote Eleazaro, disse ai figli di Ruben, ai figli di Gad e ai figli di Manàsse: «Oggi riconosciamo che il Signore è in mezzo a noi, poiché non avete commesso questa infedeltà verso il Signore; così avete preservato gli Israeliti dal castigo del Signore».

32

Pincas, figlio del sacerdote Eleazaro, e i capi lasciarono i figli di Ruben e i figli di Gad e tornarono dal paese di Gàlaad al paese di Canaan presso gli Israeliti, ai quali riferirono l'accaduto.

33

La cosa piacque agli Israeliti, i quali benedissero Dio e non parlarono più di muover guerra ai figli di Ruben e di Gad, per devastare il paese che essi abitavano.

34

I figli di Ruben e i figli di Gad chiamarono quell'altare Testimonio perché dissero: «Esso è testimonio fra di noi che il Signore è Dio».

Giosuè 23


Giosuè Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 22

Giosuè

Ritornare all Indice

Capitolo 23

1

Molto tempo dopo che il Signore aveva dato riposo a Israele, liberandolo da tutti i nemici che lo circondavano, Giosuè, ormai vecchio e molto avanti negli anni,

2

convocò tutto Israele, gli anziani, i capi, i giudici e gli scribi del popolo e disse loro: «Io sono vecchio, molto avanti negli anni.

3

Voi avete visto quanto il Signore vostro Dio ha fatto a tutte queste nazioni, scacciandole dinanzi a voi; poiché il Signore vostro Dio ha combattuto per voi.

4

Ecco io ho diviso tra voi a sorte, come possesso per le vostre tribù, il paese delle nazioni che restano e di tutte quelle che ho sterminate, dal Giordano fino al Mar Mediterraneo, ad occidente.

5

Il Signore vostro Dio le disperderà egli stesso dinanzi a voi e le scaccerà dinanzi a voi e voi prenderete possesso del loro paese, come il Signore vostro Dio vi ha detto.

6

Siate forti nell'osservare ed eseguire quanto è scritto nel libro della legge di Mosè, senza deviare né a destra, né a sinistra,

7

senza mischiarvi con queste nazioni che rimangono fra di voi; non pronunciate neppure il nome dei loro dei, non ne fate uso nei giuramenti; non li servite e non vi prostrate davanti a loro:

8

ma restate fedeli al Signore vostro Dio, come avete fatto fino ad oggi.

9

Il Signore ha scacciato dinanzi a voi nazioni grandi e potenti; nessuno ha potuto resistere a voi fino ad oggi.

10

Uno solo di voi ne inseguiva mille, perché il Signore vostro Dio combatteva per voi come aveva promesso.

11

Abbiate gran cura, per la vostra vita, di amare il Signore vostro Dio.

12

Perché, se fate apostasia e vi unite al resto di queste nazioni che sono rimaste fra di voi e vi imparentate con loro e vi mescolate con esse ed esse con voi,

13

allora sappiate che il Signore vostro Dio non scaccerà più queste genti dinanzi a voi, ma esse diventeranno per voi una rete, una trappola, un flagello ai vostri fianchi; diventeranno spine nei vostri occhi, finché non siate periti e scomparsi da questo buon paese che il Signore vostro Dio vi ha dato.

14

Ecco io oggi me ne vado per la via di ogni abitante della terra; riconoscete con tutto il cuore e con tutta l'anima che neppur una di tutte le buone promesse, che il Signore vostro Dio aveva fatto per voi, è caduta a vuoto; tutte sono giunte a compimento per voi: neppure una è andata a vuoto.

15

Ma, come ogni buona parola che il Signore vostro Dio vi aveva detta è giunta a compimento per voi, così il Signore farà giungere a vostro danno tutte le sue parole di minaccia, finché vi abbia sterminati da questo buon paese che il vostro Dio, il Signore, vi ha dato.

16

Se trasgredite l'alleanza che il Signore vostro Dio vi ha imposta, e andate a servire altri dei e vi prostrate davanti a loro, l'ira del Signore si accenderà contro di voi e voi perirete presto, scomparendo dal buon paese che egli vi ha dato».

Giosuè 24


Giosuè Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 23

Giosuè

Ritornare all Indice

Capitolo 24

1

Giosuè radunò tutte le tribù d'Israele in Sichem e convocò gli anziani d'Israele, i capi, i giudici e gli scribi del popolo, che si presentarono davanti a Dio.

2

Giosuè disse a tutto il popolo: «Dice il Signore, Dio d'Israele: I vostri padri, come Terach padre di Abramo e padre di Nacor, abitarono dai tempi antichi oltre il fiume e servirono altri dei.

3

Io presi il padre vostro Abramo da oltre il fiume e gli feci percorrere tutto il paese di Canaan; moltiplicai la sua discendenza e gli diedi Isacco.

4

Ad Isacco diedi Giacobbe ed Esaù e assegnai ad Esaù il possesso delle montagne di Seir; Giacobbe e i suoi figli scesero in Egitto.

5

Poi mandai Mosè e Aronne e colpii l'Egitto con i prodigi che feci in mezzo ad esso; dopo vi feci uscire.

6

Feci dunque uscire dall'Egitto i vostri padri e voi arrivaste al mare. Gli Egiziani inseguirono i vostri padri con carri e cavalieri fino al Mare Rosso.

7

Quelli gridarono al Signore ed egli pose fitte tenebre fra voi e gli Egiziani; poi spinsi sopra loro il mare, che li sommerse; i vostri occhi videro ciò che io avevo fatto agli Egiziani. Dimoraste lungo tempo nel deserto.

8

Io vi condussi poi nel paese degli Amorrei, che abitavano oltre il Giordano; essi combatterono contro di voi e io li misi in vostro potere; voi prendeste possesso del loro paese e io li distrussi dinanzi a voi.

9

Poi sorse Balak, figlio di Zippor, re di Moab, per muover guerra a Israele; mandò a chiamare Balaam, figlio di Beor, perché vi maledicesse;

10

ma io non volli ascoltare Balaam; egli dovette benedirvi e vi liberai dalle mani di Balak.

11

Passaste il Giordano e arrivaste a Gerico. Gli abitanti di Gerico, gli Amorrei, i Perizziti, i Cananei, gli Hittiti, i Gergesei, gli Evei e i Gebusei combatterono contro di voi e io li misi in vostro potere.

12

Mandai avanti a voi i calabroni, che li scacciarono dinanzi a voi, com'era avvenuto dei due re amorrei: ma ciò non avvenne per la vostra spada, né per il vostro arco.

13

Vi diedi una terra, che voi non avevate lavorata, e abitate in città, che voi non avete costruite, e mangiate i frutti delle vigne e degli oliveti, che non avete piantati.

14

Temete dunque il Signore e servitelo con integrità e fedeltà; eliminate gli dei che i vostri padri servirono oltre il fiume e in Egitto e servite il Signore.

15

Se vi dispiace di servire il Signore, scegliete oggi chi volete servire: se gli dei che i vostri padri servirono oltre il fiume oppure gli dei degli Amorrei, nel paese dei quali abitate. Quanto a me e alla mia casa, vogliamo servire il Signore».

16

Allora il popolo rispose e disse: «Lungi da noi l'abbandonare il Signore per servire altri dei!

17

Poiché il Signore nostro Dio ha fatto uscire noi e i padri nostri dal paese d'Egitto, dalla condizione servile, ha compiuto quei grandi miracoli dinanzi agli occhi nostri e ci ha protetti per tutto il viaggio che abbiamo fatto e in mezzo a tutti i popoli fra i quali siamo passati.

18

Il Signore ha scacciato dinanzi a noi tutti questi popoli e gli Amorrei che abitavano il paese. Perciò anche noi vogliamo servire il Signore, perché Egli è il nostro Dio».

19

Giosuè disse al popolo: «Voi non potrete servire il Signore, perché è un Dio santo, è un Dio geloso; Egli non perdonerà le vostre trasgressioni e i vostri peccati.

20

Se abbandonerete il Signore e servirete dei stranieri, Egli vi si volterà contro e, dopo avervi fatto tanto bene, vi farà del male e vi consumerà».

21

Il popolo disse a Giosuè: «No! Noi serviremo il Signore».

22

Allora Giosuè disse al popolo: «Voi siete testimoni contro voi stessi, che vi siete scelto il Signore per servirlo!».

23

Giosuè disse: «Eliminate gli dei dello straniero, che sono in mezzo a voi, e rivolgete il cuore verso il Signore, Dio d'Israele!».

24

Il popolo rispose a Giosuè: «Noi serviremo il Signore nostro Dio e obbediremo alla sua voce!».

25

Giosuè in quel giorno concluse un'alleanza con il popolo e gli diede uno statuto e una legge a Sichem.

26

Poi Giosuè scrisse queste cose nel libro della legge di Dio; prese una grande pietra e la rizzò là, sotto il terebinto, che è nel santuario del Signore.

27

Giosuè disse a tutto il popolo: «Ecco questa pietra sarà una testimonianza per noi; perché essa ha udito tutte le parole che il Signore ci ha dette; essa servirà quindi da testimonio contro di voi, perché non rinneghiate il vostro Dio».

28

Poi Giosuè rimandò il popolo, ognuno al proprio territorio.

29

Dopo queste cose, Giosuè figlio di Nun, servo del Signore, morì a centodieci anni

30

e lo seppellirono nel territorio di sua proprietà a Timnat-Serach, che è sulle montagne di Efraim, a settentrione del monte Gaas.

31

Israele servì il Signore per tutta la vita di Giosuè e tutta la vita degli anziani che sopravvissero a Giosuè e che conoscevano tutte le opere che il Signore aveva compiute per Israele.

32

Le ossa di Giuseppe, che gli Israeliti avevano portate dall'Egitto, le seppellirono a Sichem, nella parte della montagna che Giacobbe aveva acquistata dai figli di Camor, padre di Sichem, per cento pezzi d'argento e che i figli di Giuseppe avevano ricevuta in eredità.

33

Poi morì anche Eleazaro, figlio di Aronne, e lo seppellirono a Gàbaa di Pincas, che era stata data a suo figlio Pincas, sulle montagne di Efraim.

Giudici 1


Giudici Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giosuè 24

Giudici

Ritornare all Indice

Capitolo 1

1

Dopo la morte di Giosuè, gli Israeliti consultarono il Signore dicendo: «Chi di noi andrà per primo a combattere contro i Cananei?».

2

Il Signore rispose: «Andrà Giuda: ecco, ho messo il paese nelle sue mani».

3

Allora Giuda disse a Simeone suo fratello: «Vieni con me nel paese, che mi è toccato in sorte, e combattiamo contro i Cananei; poi anch'io verrò con te in quello che ti è toccato in sorte». Simeone andò con lui.

4

Giuda dunque si mosse e il Signore mise nelle loro mani i Cananei e i Perizziti; sconfissero a Bezek diecimila uomini.

5

Incontrato Adoni-Bezek a Bezek, l'attaccarono e sconfissero i Cananei e i Perizziti.

6

Adoni-Bezek fuggì, ma essi lo inseguirono, lo catturarono e gli amputarono i pollici delle mani e dei piedi.

7

Adoni-Bezek disse: «Settanta re con i pollici delle mani e dei piedi amputati, raccattavano gli avanzi sotto la mia tavola. Quello che ho fatto io, Dio me lo ripaga». Lo condussero poi a Gerusalemme dove morì.

8

I figli di Giuda attaccarono Gerusalemme e la presero; la passarono a fil di spada e l'abbandonarono alle fiamme.

9

Poi andarono a combattere contro i Cananei che abitavano le montagne, il Negheb e la Sefela.

10

Giuda marciò contro i Cananei che abitavano a Ebron, che prima si chiamava Kiriat-Arba, e sconfisse Sesai, Achiman e Talmai.

11

Di là andò contro gli abitanti di Debir, che prima si chiamava Kiriat-Sefer.

12

Allora Caleb disse: «A chi batterà Kiriat-Sefer e la prenderà io darò in moglie Acsa mia figlia».

13

La prese Otniel, figlio di Kenaz, fratello minore di Caleb, e questi gli diede in moglie sua figlia Acsa.

14

Ora, mentre andava dal marito, egli la indusse a chiedere un campo a suo padre. Essa scese dall'asino e Caleb le disse: «Che hai?».

15

Essa rispose: «Fammi un dono; poiché tu mi hai dato una terra arida, dammi anche qualche fonte d'acqua». Egli le donò la sorgente superiore e la sorgente inferiore.

16

I figli del suocero di Mosè, il Kenita, salirono dalla città delle Palme con i figli di Giuda nel deserto di Giuda, a mezzogiorno di Arad; andarono dunque e si stabilirono in mezzo al popolo.

17

Poi Giuda marciò con Simeone suo fratello: sconfissero i Cananei che abitavano in Sefat, votarono allo sterminio la città, che fu chiamata Corma.

18

Giuda prese anche Gaza con il suo territorio, Ascalon con il suo territorio ed Ekron con il suo territorio.

19

Il Signore fu con Giuda, che scacciò gli abitanti delle montagne, ma non potè espellere gli abitanti della pianura, perché muniti di carri di ferro.

20

Come Mosè aveva ordinato, Ebron fu data a Caleb, che da essa scacciò i tre figli di Anak.

21

I figli di Beniamino non scacciarono i Gebusei che abitavano Gerusalemme, perciò i Gebusei abitano con i figli di Beniamino in Gerusalemme fino ad oggi.

22

Anche la casa di Giuseppe marciò contro Betel e il Signore fu con loro.

23

La casa di Giuseppe mandò a esplorare Betel, città che prima si chiamava Luz.

24

Gli esploratori videro un uomo che usciva dalla città e gli dissero: «Insegnaci una via di accesso alla città e noi ti faremo grazia».

25

Egli insegnò loro la via di accesso alla città ed essi passarono la città a fil di spada, ma risparmiarono quell'uomo con tutta la sua famiglia.

26

Quell'uomo andò nel paese degli Hittiti e vi edificò una città che chiamò Luz: questo è il suo nome fino ad oggi.

27

Manàsse non scacciò gli abitanti di Beisan e delle sue dipendenze, né quelli di Taanach e delle sue dipendenze, né quelli di Dor e delle sue dipendenze, né quelli d'Ibleam e delle sue dipendenze, né quelli di Meghiddo e delle sue dipendenze; i Cananei continuarono ad abitare in quel paese.

28

Quando Israele divenne più forte, costrinse ai lavori forzati i Cananei, ma non li scacciò del tutto.

29

Nemmeno Efraim scacciò i Cananei, che abitavano a Ghezer, perciò i Cananei abitarono in Ghezer in mezzo ad Efraim.

30

Zàbulon non scacciò gli abitanti di Kitron, né gli abitanti di Naalol; i Cananei abitarono in mezzo a Zàbulon e furono ridotti in schiavitù.

31

Aser non scacciò gli abitanti di Acco, né gli abitanti di Sidòne, né quelli di Aclab, di Aczib, di Elba, di Afik, di Recob;

32

i figli di Aser si stabilirono in mezzo ai Cananei che abitavano il paese, perché non li avevano scacciati.

33

Nèftali non scacciò gli abitanti di Bet-Semes, né gli abitanti di Bet-Anat e si stabilì in mezzo ai Cananei che abitavano il paese; ma gli abitanti di Bet-Semes e di Bet-Anat furono da loro costretti ai lavori forzati.

34

Gli Amorrei respinsero i figli di Dan sulle montagne e non li lasciarono scendere nella pianura.

35

Gli Amorrei continuarono ad abitare Ar-Cheres, Aialon e Saalbim; ma la mano della casa di Giuseppe si aggravò su di loro e furono costretti ai lavori forzati.

36

Il confine degli Amorrei si estendeva dalla salita di Akrabbim, da Sela in su.

Giudici 2


Giudici Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giudici 1

Giudici

Ritornare all Indice

Capitolo 2

1

Ora l'angelo del Signore salì da Gàlgala a Bochim e disse: «Io vi ho fatti uscire dall'Egitto e vi ho condotti nel paese, che avevo giurato ai vostri padri di darvi. Avevo anche detto: Non romperò mai la mia alleanza con voi;

2

voi non farete alleanza con gli abitanti di questo paese; distruggerete i loro altari. Ma voi non avete obbedito alla mia voce. Perché avete fatto questo?

3

Perciò anch'io dico: non li scaccerò dinanzi a voi; ma essi vi staranno ai fianchi e i loro dei saranno per voi un inciampo».

4

Appena l'angelo del Signore disse queste parole a tutti gli Israeliti, il popolo alzò la voce e pianse.

5

Chiamarono quel luogo Bochim e vi offrirono sacrifici al Signore.

6

Quando Giosuè ebbe congedato il popolo, gli Israeliti se ne andarono, ciascuno nel suo territorio, a prendere in possesso il paese.

7

Il popolo servì il Signore durante tutta la vita degli anziani che sopravvissero a Giosuè e che avevano visto tutte le grandi opere, che il Signore aveva fatte in favore d'Israele.

8

Poi Giosuè, figlio di Nun, servo del Signore, morì a centodieci anni

9

e fu sepolto nel territorio, che gli era toccato a Timnat-Cheres sulle montagne di Efraim, a settentrione del monte Gaas.

10

Anche tutta quella generazione fu riunita ai suoi padri; dopo di essa ne sorse un'altra, che non conosceva il Signore, né le opere che aveva compiute in favore d'Israele.

11

Gli Israeliti fecero ciò che è male agli occhi del Signore e servirono i Baal;

12

abbandonarono il Signore, Dio dei loro padri, che li aveva fatti uscire dal paese d'Egitto, e seguirono altri dei di quei popoli che avevano intorno: si prostrarono davanti a loro e provocarono il Signore,

13

abbandonarono il Signore e servirono Baal e Astarte.

14

Allora si accese l'ira del Signore contro Israele e li mise in mano a razziatori, che li depredarono; li vendette ai nemici che stavano loro intorno ed essi non potevano più tener testa ai nemici.

15

Dovunque uscivano in campo, la mano del Signore era contro di loro, come il Signore aveva detto, come il Signore aveva loro giurato: furono ridotti all'estremo.

16

Allora il Signore fece sorgere dei giudici, che li liberavano dalle mani di quelli che li spogliavano.

17

Ma neppure ai loro giudici davano ascolto, anzi si prostituivano ad altri dei e si prostravano davanti a loro. Abbandonarono ben presto la via battuta dai loro padri, i quali avevano obbedito ai comandi del Signore: essi non fecero così.

18

Quando il Signore suscitava loro dei giudici, il Signore era con il giudice e li liberava dalla mano dei loro nemici durante tutta la vita del giudice; perché il Signore si lasciava commuovere dai loro gemiti sotto il giogo dei loro oppressori.

19

Ma quando il giudice moriva, tornavano a corrompersi più dei loro padri, seguendo altri dei per servirli e prostrarsi davanti a loro, non desistendo dalle loro pratiche e dalla loro condotta ostinata.

20

Perciò l'ira del Signore si accese contro Israele e disse: «Poiché questa nazione ha violato l'alleanza che avevo stabilita con i loro padri e non hanno obbedito alla mia voce,

21

nemmeno io scaccerò più dinanzi a loro nessuno dei popoli, che Giosuè lasciò quando morì.

22

Così, per mezzo loro, metterò alla prova Israele, per vedere se cammineranno o no sulla via del Signore, come fecero i loro padri».

23

Il Signore lasciò quelle nazioni senza affrettarsi a scacciarle e non le mise nelle mani di Giosuè.

Giudici 3


Giudici Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giudici 2

Giudici

Ritornare all Indice

Capitolo 3

1

Queste sono le nazioni che il Signore risparmiò allo scopo di mettere alla prova Israele per mezzo loro, cioè quanti non avevano visto le guerre di Canaan.

2

Ciò avvenne soltanto per l'istruzione delle nuove generazioni degli Israeliti, perché imparassero la guerra, quelli, per lo meno, che prima non l'avevano mai vista:

3

i cinque capi dei Filistei, tutti i Cananei, quei di Sidòne e gli Evei, che abitavano le montagne del Libano, dal monte Baal-Ermon fino all'ingresso di Amat.

4

Queste nazioni servirono a mettere Israele alla prova per vedere se Israele avrebbe obbedito ai comandi, che il Signore aveva dati ai loro padri per mezzo di Mosè.

5

Così gli Israeliti abitarono in mezzo ai Cananei, agli Hittiti, agli Amorrei, ai Perizziti, agli Evei e ai Gebusei;

6

presero in mogli le figlie di essi, maritarono le proprie figlie con i loro figli e servirono i loro dei.

7

Gli Israeliti fecero ciò che è male agli occhi del Signore; dimenticarono il Signore loro Dio e servirono i Baal e le Asere.

8

Perciò l'ira del Signore si accese contro Israele e li mise nelle mani di Cusan-Risataim, re del Paese dei due fiumi; gli Israeliti furono servi di Cusan-Risataim per otto anni.

9

Poi gli Israeliti gridarono al Signore, e il Signore suscitò loro un liberatore, Otniel, figlio di Kenaz, fratello minore di Caleb, ed egli li liberò.

10

Lo spirito del Signore fu su di lui ed egli fu giudice d'Israele; uscì a combattere e il Signore gli diede nelle mani Cusan-Risataim, re di Aram; la sua mano fu potente contro Cusan-Risataim.

11

Il paese rimase in pace per quarant'anni, poi Otniel, figlio di Kenaz, morì.

12

Gli Israeliti ripresero a fare ciò che è male agli occhi del Signore; il Signore rese forte Eglon, re di Moab, contro Israele, perché facevano ciò che è male agli occhi del Signore.

13

Eglon radunò intorno a sé gli Ammoniti e gli Amaleciti, fece una spedizione contro Israele, lo battè e si impadronì della città delle Palme.

14

Gli Israeliti furono schiavi di Eglon, re di Moab, per diciotto anni.

15

Poi gridarono al Signore ed egli suscitò loro un liberatore, Eud, figlio di Ghera, Beniaminita, che era mancino. Gli Israeliti mandarono per mezzo di lui un tributo a Eglon re di Moab.

16

Eud si fece una spada a due tagli, lunga un gomed, e se la cinse sotto la veste, al fianco destro.

17

Poi presentò il tributo a Eglon, re di Moab, che era uomo molto grasso.

18

Finita la presentazione del tributo, ripartì con la gente che l'aveva portato.

19

Ma egli, dal luogo detto Idoli, che è presso Gàlgala, tornò indietro e disse: «O re, ho una cosa da dirti in segreto». Il re disse: «Silenzio!» e quanti stavano con lui uscirono.

20

Allora Eud si accostò al re che stava seduto nel piano di sopra, riservato a lui solo, per la frescura, e gli disse: «Ho una parola da dirti da parte di Dio». Quegli si alzò dal suo seggio.

21

Allora Eud, allungata la mano sinistra, trasse la spada dal suo fianco e gliela piantò nel ventre.

22

Anche l'elsa entrò con la lama; il grasso si rinchiuse intorno alla lama, perciò egli uscì subito dalla finestra, senza estrargli la spada dal ventre.

23

Eud uscì nel portico, dopo aver chiuso i battenti del piano di sopra e aver tirato il chiavistello.

24

Quando fu uscito, vennero i servi, i quali guardarono e videro che i battenti del piano di sopra erano sprangati; dissero: «Certo attende ai suoi bisogni nel camerino della stanza fresca».

25

Aspettarono fino ad essere inquieti, ma quegli non apriva i battenti del piano di sopra. Allora presero la chiave, aprirono ed ecco il loro signore era steso per terra, morto.

26

Mentre essi indugiavano, Eud era fuggito e, dopo aver oltrepassato gli Idoli, si era messo in salvo nella Seira.

27

Appena arrivato là, suonò la tromba sulle montagne di Efraim e gli Israeliti scesero con lui dalle montagne ed egli si mise alla loro testa.

28

Disse loro: «Seguitemi, perché il Signore vi ha messo nelle mani i Moabiti, vostri nemici». Quelli scesero dopo di lui, si impadronirono dei guadi del Giordano, per impedirne il passo ai Moabiti, e non lasciarono passare nessuno.

29

In quella circostanza sconfissero circa diecimila Moabiti, tutti robusti e valorosi; non ne scampò neppure uno.

30

Così in quel giorno Moab fu umiliato sotto la mano d'Israele e il paese rimase tranquillo per ottant'anni.

31

Dopo di lui ci fu Samgar figlio di Anat. Egli sconfisse seicento Filistei con un pungolo da buoi; anch'egli salvò Israele.

Giudici 4


Giudici Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giudici 3

Giudici

Ritornare all Indice

Capitolo 4

1

Eud era morto e gli Israeliti tornarono a fare ciò che è male agli occhi del Signore.

2

Il Signore li mise nelle mani di Iabin re di Canaan, che regnava in Cazor. Il capo del suo esercito era Sisara che abitava a Aroset-Goim.

3

Gli Israeliti gridarono al Signore, perché Iabin aveva novecento carri di ferro e gia da venti anni opprimeva duramente gli Israeliti.

4

In quel tempo era giudice d'Israele una profetessa, Debora, moglie di Lappidot.

5

Essa sedeva sotto la palma di Debora, tra Rama e Betel, sulle montagne di Efraim, e gli Israeliti venivano a lei per le vertenze giudiziarie.

6

Essa mandò a chiamare Barak, figlio di Abinoam, da Kades di Nèftali, e gli disse: «Il Signore, Dio d'Israele, ti dà quest'ordine: Và, marcia sul monte Tabor e prendi con te diecimila figli di Nèftali e figli di Zàbulon.

7

Io attirerò verso di te al torrente Kison Sisara, capo dell'esercito di Iabin, con i suoi carri e la sua numerosa gente, e lo metterò nelle tue mani».

8

Barak le rispose: «Se vieni anche tu con me, andrò; ma se non vieni, non andrò».

9

Rispose: «Bene, verrò con te; però non sarà tua la gloria sulla via per cui cammini; ma il Signore metterà Sisara nelle mani di una donna». Debora si alzò e andò con Barak a Kades.

10

Barak convocò Zàbulon e Nèftali a Kades; diecimila uomini si misero al suo seguito e Debora andò con lui.

11

Ora Eber, il Kenita, si era separato dai Keniti, discendenti di Obab, suocero di Mosè, e aveva piantato le tende alla Quercia di Saannaim che è presso Kades.

12

Fu riferito a Sisara che Barak, figlio di Abinoam, era salito sul monte Tabor.

13

Allora Sisara radunò tutti i suoi carri, novecento carri di ferro, e tutta la gente che era con lui da Aroset-Goim fino al torrente Kison.

14

Debora disse a Barak: «Alzati, perché questo è il giorno in cui il Signore ha messo Sisara nelle tue mani. Il Signore non esce forse in campo davanti a te?». Allora Barak scese dal monte Tabor, seguito da diecimila uomini.

15

Il Signore sconfisse, davanti a Barak, Sisara con tutti i suoi carri e con tutto il suo esercito; Sisara scese dal carro e fuggì a piedi.

16

Barak inseguì i carri e l'esercito fino ad Aroset-Goim; tutto l'esercito di Sisara cadde a fil di spada e non ne scampò neppure uno.

17

Intanto Sisara era fuggito a piedi verso la tenda di Giaele, moglie di Eber il Kenita, perché vi era pace fra Iabin, re di Cazor, e la casa di Eber il Kenita.

18

Giaele uscì incontro a Sisara e gli disse: «Fermati, mio signore, fermati da me: non temere». Egli entrò da lei nella sua tenda ed essa lo nascose con una coperta.

19

Egli le disse: «Dammi un po' d'acqua da bere perché ho sete». Essa aprì l'otre del latte, gli diede da bere e poi lo ricoprì.

20

Egli le disse: «Stà all'ingresso della tenda; se viene qualcuno a interrogarti dicendo: C'è qui un uomo?, dirai: Nessuno».

21

Ma Giaele, moglie di Eber, prese un picchetto della tenda, prese in mano il martello, venne pian piano a lui e gli conficcò il picchetto nella tempia, fino a farlo penetrare in terra. Egli era profondamente addormentato e sfinito; così morì.

22

Ed ecco Barak inseguiva Sisara; Giaele gli uscì incontro e gli disse: «Vieni e ti mostrerò l'uomo che cerchi». Egli entrò da lei ed ecco Sisara era steso morto con il picchetto nella tempia.

23

Così Dio umiliò quel giorno Iabin, re di Canaan, davanti agli Israeliti.

24

La mano degli Israeliti si fece sempre più pesante su Iabin, re di Canaan, finché ebbero sterminato Iabin re di Canaan.

Giudici 5


Giudici Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giudici 4

Giudici

Ritornare all Indice

Capitolo 5

1

In quel giorno Debora, con Barak, figlio di Abinoam, pronunciò questo canto:

2

«Ci furono capi in Israele per assumere il comando; ci furono volontari per arruolarsi in massa: Benedite il Signore!

3

Ascoltate, re, porgete gli orecchi, o principi; io voglio cantare al Signore, voglio cantare al Signore, voglio cantare inni al Signore, Dio d'Israele!

4

Signore, quando uscivi dal Seir, quando avanzavi dalla steppa di Edom, la terra tremò, i cieli si scossero, le nubi si sciolsero in acqua.

5

Si stemperarono i monti davanti al Signore, Signore del Sinai, davanti al Signore, Dio d'Israele.

6

Ai giorni di Samgar, figlio di Anat, ai giorni di Giaele, erano deserte le strade e i viandanti deviavano su sentieri tortuosi.

7

Era cessata ogni autorità di governo, era cessata in Israele, fin quando sorsi io, Debora, fin quando sorsi come madre in Israele.

8

Si preferivano divinità straniere e allora la guerra fu alle porte, ma scudo non si vedeva né lancia né quarantamila in Israele.

9

Il mio cuore si volge ai comandanti d'Israele, ai volontari tra il popolo; benedite il Signore!

10

Voi, che cavalcate asine bianche, seduti su gualdrappe, voi che procedete sulla via, raccontate;

11

unitevi al grido degli uomini schierati fra gli abbeveratoi: là essi proclamano le vittorie del Signore, le vittorie del suo governo in Israele, quando scese alle porte il popolo del Signore.

12

Dèstati, dèstati, o Debora, dèstati, dèstati, intona un canto! Sorgi, Barak, e cattura i tuoi prigionieri, o figlio di Abinoam!

13

Allora scesero i fuggiaschi per unirsi ai principi; il popolo del Signore scese a sua difesa tra gli eroi.

14

Quelli della stirpe di Efraim scesero nella pianura, ti seguì Beniamino fra le tue genti. Dalla stirpe di Machir scesero i comandanti e da Zàbulon chi impugna lo scettro del comando.

15

I principi di Issacar mossero con Debora; Barak si lanciò sui suoi passi nella pianura.

16

Perché sei rimasto seduto tra gli ovili, ad ascoltare le zampogne dei pastori? Presso i ruscelli di Ruben erano ben grandi le dispute...

17

Gàlaad dimora oltre il Giordano e Dan perché vive straniero sulle navi? Aser si è stabilito lungo la riva del grande mare e presso le sue insenature dimora.

18

Zàbulon invece è un popolo che si è esposto alla morte, come Nèftali, sui poggi della campagna!

19

Vennero i re, diedero battaglia, combatterono i re di Canaan, a Taanach sulle acque di Meghiddo, ma non riportarono bottino d'argento.

20

Dal cielo le stelle diedero battaglia, dalle loro orbite combatterono contro Sisara.

21

Il torrente Kison li travolse; torrente impetuoso fu il torrente Kison... Anima mia, calpesta con forza!

22

Allora martellarono gli zoccoli dei cavalli al galoppo, al galoppo dei corsieri.

23

Maledite Meroz - dice l'angelo del Signore - maledite, maledite i suoi abitanti, perché non vennero in aiuto al Signore, in aiuto al Signore tra gli eroi.

24

Sia benedetta fra le donne Giaele, la moglie di Eber il Kenita, benedetta fra le donne della tenda!

25

Acqua egli chiese, latte essa diede, in una coppa da principi offrì latte acido.

26

Una mano essa stese al picchetto e la destra a un martello da fabbri, e colpì Sisara, lo percosse alla testa, ne fracassò, ne trapassò la tempia.

27

Ai piedi di lei si contorse, ricadde, giacque; ai piedi di lei si contorse, ricadde, dove si contorse, là ricadde finito.

28

Dietro la finestra si affaccia e si lamenta la madre di Sisara, dietro la persiana: Perché il suo carro tarda ad arrivare? Perché così a rilento procedono i suoi carri?

29

Le più sagge sue principesse rispondono e anche lei torna a dire a se stessa:

30

Certo han trovato bottino, stan facendo le parti: una fanciulla, due fanciulle per ogni uomo; un bottino di vesti variopinte per Sisara, un bottino di vesti variopinte a ricamo; una veste variopinta a due ricami è il bottino per il mio collo...

31

Così periscano tutti i tuoi nemici, Signore! Ma coloro che ti amano siano come il sole, quando sorge con tutto lo splendore».

Giudici 6


Giudici Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Giudici 5

Giudici

Ritornare all Indice

Capitolo 6

1

Gli Israeliti fecero ciò che è male agli occhi del Signore e il Signore li mise nelle mani di Madian per sette anni.

2

La mano di Madian si fece pesante contro Israele; per la paura dei Madianiti gli Israeliti adattarono per sé gli antri dei monti, le caverne e le cime scoscese.

3

Quando Israele aveva seminato, i Madianiti con i figli di Amalek e i figli dell'oriente venivano contro di lui,

4

si accampavano sul territorio degli Israeliti, distruggevano tutti i prodotti del paese fino all'ingresso di Gaza e non lasciavano in Israele mezzi di sussistenza: né pecore, né buoi, né asini.

5

Poiché venivano con i loro armenti e con le loro tende e arrivavano numerosi come le cavallette - essi e i loro cammelli erano senza numero - e venivano nel paese per devastarlo.

6

Israele fu ridotto in grande miseria a causa di Madian e gli Israeliti gridarono al Signore.

7

Quando gli Israeliti ebbero gridato a causa di Madian,

8

il Signore mandò loro un profeta che disse: «Dice il Signore, Dio d'Israele: Io vi ho fatti uscire dall'Egitto e vi ho fatti uscire dalla condizione servile;

9

vi ho liberati dalla mano degli Egiziani e dalla mano di quanti vi opprimevano; li ho scacciati davanti a voi, vi ho dato il loro paese

10

e vi ho detto: Io sono il Signore vostro Dio; non venerate gli dei degli Amorrei, nel paese dei quali abitate. Ma voi non avete ascoltato la mia voce».

11

Ora l'angelo del Signore venne a sedere sotto il terebinto di Ofra, che apparteneva a Ioas, Abiezerita; Gedeone, figlio di Ioas, batteva il grano nel tino per sottrarlo ai Madianiti.

12

L'angelo del Signore gli apparve e gli disse: «Il Signore è con te, uomo forte e valoroso!».

13

Gedeone gli rispose: «Signor mio, se il Signore è con noi, perché ci è capitato tutto questo? Dove sono tutti i suoi prodigi che i nostri padri ci hanno narrato, dicendo: Il Signore non ci ha fatto forse uscire dall'Egitto? Ma ora il Signore ci ha abbandonati e ci ha messi nelle mani di Madian».

14

Allora il Signore si volse a lui e gli disse: «Và con questa forza e salva Israele dalla mano di Madian; non ti mando forse io?».

15

Gli rispose: «Signor mio, come salverò Israele? Ecco, la mia famiglia è la più povera di Manàsse e io sono il più piccolo nella casa di mio padre».

16

Il Signore gli disse: «Io sarò con te e tu sconfiggerai i Madianiti come se fossero un uomo solo».

17

Gli disse allora: «Se ho trovato grazia ai tuoi occhi, dammi un segno che proprio tu mi parli.

18

Intanto, non te ne andare di qui prima che io torni da te e porti la mia offerta da presentarti». Rispose: «Resterò finché tu torni».

19

Allora Gedeone entrò in casa, preparò un capretto e con un'efa di farina preparò focacce azzime; mise la carne in un canestro, il brodo in una pentola, gli portò tutto sotto il terebinto e glielo offrì.

20

L'angelo di Dio gli disse: «Prendi la carne e le focacce azzime, mettile su questa pietra e versavi il brodo». Egli fece così.

21

Allora l'angelo del Signore stese l'estremità del bastone che aveva in mano e toccò la carne e le focacce azzime; salì dalla roccia un fuoco che consumò la carne e le focacce azzime e l'angelo del Signore scomparve dai suoi occhi.

22

Gedeone vide che era l'angelo del Signore e disse: «Signore, ho dunque visto l'angelo del Signore faccia a faccia!».

23

Il Signore gli disse: «La pace sia con te, non temere, non morirai!».

24

Allora Gedeone costruì in quel luogo un altare al Signore e lo chiamò Signore-Pace. Esso esiste fino ad oggi a Ofra degli Abiezeriti.

25

In quella stessa notte il Signore gli disse: «Prendi il giovenco di tuo padre e un secondo giovenco di sette anni, demolisci l'altare di Baal fatto da tuo padre e taglia il palo sacro che gli sta accanto.

26

Costruisci un altare al Signore tuo Dio sulla cima di questa roccia, disponendo ogni cosa con ordine; poi prendi il secondo giovenco e offrilo in olocausto sulla legna del palo sacro che avrai tagliato».

27

Allora Gedeone prese dieci uomini fra i suoi servitori e fece come il Signore gli aveva ordinato; ma temendo di farlo di giorno, per paura dei suoi parenti e della gente della città, lo fece di notte.

28

Quando il mattino dopo la gente della città si alzò, vide che l'altare di Baal era stato demolito, che il palo sacro accanto era stato tagliato e che il secondo giovenco era offerto in olocausto sull'altare che era stato costruito.

29

Si dissero l'un altro: «Chi ha fatto questo?». Investigarono, si informarono e dissero: «Gedeone, figlio di Ioas, ha fatto questo».

30

Allora la gente della città disse a Ioas: «Conduci fuori tuo figlio e sia messo a morte, perché ha demolito l'altare di Baal e ha tagliato il palo sacro che gli stava accanto».

31

Ioas rispose a quanti insorgevano contro di lui: «Volete difendere voi la causa di Baal e venirgli in aiuto? Chi vorrà difendere la sua causa sarà messo a morte prima di domattina; se è Dio, difenda da sé la sua causa, per il fatto che hanno demolito il suo altare».

32

Perciò in quel giorno Gedeone fu chiamato Ierub-Baal, perché si disse: «Baal difenda la sua causa contro di lui, perché egli ha demolito il suo altare».

33

Ora tutti i Madianiti, Amalek e i figli dell'oriente si radunarono, passarono il Giordano e si accamparono nella pianura di Izreel.

34

Ma lo spirito del Signore investì Gedeone; egli suonò la tromba e gli Abiezeriti furono convocati per seguirlo.

35

Egli mandò anche messaggeri in tutto Manàsse, che fu pure chiamato a seguirlo; mandò anche messaggeri nelle tribù di Aser, di Zàbulon e di Nèftali, le quali vennero ad unirsi agli altri.

36

Gedeone disse a Dio: «Se tu stai per salvare Israele per mia mano, come hai detto,

37

ecco, io metterò un vello di lana sull'aia: se c'è rugiada soltanto sul vello e tutto il terreno resta asciutto, io saprò che tu salverai Israele per mia mano, come hai detto».

38

Così avvenne. La mattina dopo, Gedeone si alzò per tempo, strizzò il vello e ne spremette la rugiada: una coppa piena d'acqua.

39

Gedeone disse a Dio: «Non adirarti contro di me; io parlerò ancora una volta. Lasciami fare la prova con il vello, solo ancora una volta: resti asciutto soltanto il vello e ci sia la rugiada su tutto il terreno».

40

Dio fece così quella notte: il vello soltanto restò asciutto e ci fu rugiada su tutto il terreno.

Giudici 7


Giudici Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Giudici 6

Giudici

Ritornare all Indice

Capitolo 7

1

Ierub-Baal dunque, cioè Gedeone, con tutta la gente che era con lui, alzatosi di buon mattino, si accampò alla fonte di Carod. Il campo di Madian era al nord, verso la collina di More, nella pianura.

2

Il Signore disse a Gedeone: «La gente che è con te è troppo numerosa, perché io metta Madian nelle sue mani; Israele potrebbe vantarsi dinanzi a me e dire: La mia mano mi ha salvato.

3

Ora annunzia davanti a tutto il popolo: Chiunque ha paura e trema, torni indietro». Gedeone li mise così alla prova. Tornarono indietro ventiduemila uomini del popolo e ne rimasero diecimila.

4

Il Signore disse a Gedeone: «La gente è ancora troppo numerosa; falli scendere all'acqua e te li metterò alla prova. Quegli del quale ti dirò: Questi venga con te, verrà; e quegli del quale ti dirò: Questi non venga con te, non verrà».

5

Gedeone fece dunque scendere la gente all'acqua e il Signore gli disse: «Quanti lambiranno l'acqua con la lingua, come la lambisce il cane, li porrai da una parte; porrai da un'altra quanti, per bere, si metteranno in ginocchio».

6

Il numero di quelli che lambirono l'acqua portandosela alla bocca con la mano, fu di trecento uomini; tutto il resto della gente si mise in ginocchio per bere l'acqua.

7

Allora il Signore disse a Gedeone: «Con questi trecento uomini che hanno lambito l'acqua, io vi salverò e metterò i Madianiti nelle tue mani. Tutto il resto della gente se ne vada, ognuno a casa sua».

8

Egli prese dalle mani del popolo le brocche e le trombe; rimandò tutti gli altri Israeliti ciascuno alla sua tenda e tenne con sé i trecento uomini. L'accampamento di Madian gli stava al di sotto, nella pianura.

9

In quella stessa notte il Signore disse a Gedeone: «Alzati e piomba sul campo, perché io te l'ho messo nelle mani.

10

Ma se hai paura di farlo, scendivi con Pura tuo servo

11

e udrai quello che dicono; dopo, prenderai vigore per piombare sul campo». Egli scese con Pura suo servo fino agli avamposti dell'accampamento.

12

I Madianiti, gli Amaleciti e tutti i figli dell'oriente erano sparsi nella pianura e i loro cammelli erano senza numero come la sabbia che è sul lido del mare.

13

Quando Gedeone vi giunse, ecco un uomo raccontava un sogno al suo compagno e gli diceva: «Ho fatto un sogno. Mi pareva di vedere una pagnotta di orzo rotolare nell'accampamento di Madian: giunse alla tenda, la urtò e la rovesciò e la tenda cadde a terra».

14

Il suo compagno gli rispose: «Questo non è altro che la spada di Gedeone, figlio di Ioas, uomo di Israele; Dio ha messo nelle sue mani Madian e tutto l'accampamento».

15

Quando Gedeone ebbe udito il racconto del sogno e la sua interpretazione, si prostrò; poi tornò al campo di Israele e disse: «Alzatevi, perché il Signore ha messo nelle vostre mani l'accampamento di Madian».

16

Divise i trecento uomini in tre schiere, consegnò a tutti trombe e brocche vuote con dentro fiaccole;

17

disse loro: «Guardate me e fate come farò io, così farete voi.

18

Quando io, con quanti sono con me, suonerò la tromba, anche voi suonerete le trombe intorno a tutto l'accampamento e griderete: Per il Signore e per Gedeone!».

19

Gedeone e i cento uomini che erano con lui giunsero all'estremità dell'accampamento, all'inizio della veglia di mezzanotte, quando appena avevano cambiato le sentinelle. Egli suonò la tromba spezzando la brocca che aveva in mano.

20

Allora le tre schiere suonarono le trombe e spezzarono le brocche, tenendo le fiaccole con la sinistra e con la destra le trombe per suonare e gridarono: «La spada per il Signore e per Gedeone!».

21

Ognuno di essi rimase al suo posto, intorno all'accampamento; tutto il campo si mise a correre, a gridare, a fuggire.

22

Mentre quelli suonavano le trecento trombe, il Signore fece volgere la spada di ciascuno contro il compagno, per tutto l'accampamento. L'esercito fuggì fino a Bet-Sitta a Zerera fino alla riva di Abel-Mecola, sopra Tabbat.

23

Gli Israeliti di Nèftali, di Aser e di tutto Manàsse si radunarono e inseguirono i Madianiti.

24

Intanto Gedeone aveva mandato messaggeri per tutte le montagne di Efraim a dire: «Scendete contro i Madianiti e tagliate loro i guadi sul Giordano fino a Bet-Bara». Così tutti gli uomini di Efraim si radunarono e si impadronirono dei guadi sul Giordano fino a Bet-Bara.

25

Presero due capi di Madian, Oreb e Zeeb; uccisero Oreb alla roccia di Oreb e Zeeb al Torchio di Zeeb. Inseguirono i Madianiti e portarono le teste di Oreb e di Zeeb a Gedeone, oltre il Giordano.

Giudici 8


Giudici Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Giudici 7

Giudici

Ritornare all Indice

Capitolo 8

1

Ma gli uomini di Efraim gli dissero: «Che azione ci hai fatto, non chiamandoci quando sei andato a combattere contro Madian?». Litigarono con lui violentemente.

2

Egli rispose loro: «Che ho fatto io in confronto a voi? La racimolatura di Efraim non vale più della vendemmia di Abiezer?

3

Dio vi ha messo nelle mani i capi di Madian, Oreb e Zeeb; che dunque ho potuto fare io in confronto a voi?». A tali parole, la loro ira contro di lui si calmò.

4

Gedeone arrivò al Giordano e lo attraversò. Ma egli e i suoi trecento uomini erano stanchi e affamati.

5

Disse a quelli di Succot: «Date focacce di pane alla gente che mi segue, perché è stanca e io sto inseguendo Zebach e Zalmunna, re di Madian».

6

Ma i capi di Succot risposero: «Tieni forse gia nelle tue mani i polsi di Zebach e di Zalmunna, perché dobbiamo dare il pane al tuo esercito?».

7

Gedeone disse: «Ebbene, quando il Signore mi avrà messo nelle mani Zebach e Zalmunna, vi strazierò le carni con le spine del deserto e con i cardi».

8

Di là salì a Penuel e parlò agli uomini di Penuel nello stesso modo; essi gli risposero come avevano fatto quelli di Succot.

9

Egli disse anche agli uomini di Penuel: «Quando tornerò in pace, abbatterò questa torre».

10

Zebach e Zalmunna erano a Karkor con il loro accampamento di circa quindicimila uomini, quanti erano rimasti dell'intero esercito dei figli dell'oriente; centoventimila uomini armati di spada erano caduti.

11

Gedeone salì per la via dei nomadi a oriente di Nobach e di Iogbea e mise in rotta l'esercito che si credeva sicuro.

12

Zebach e Zalmunna si diedero alla fuga, ma egli li inseguì, prese i due re di Madian, Zebach e Zalmunna, e sbaragliò tutto l'esercito.

13

Poi Gedeone, figlio di Ioas, tornò dalla battaglia per la salita di Cheres.

14

Catturò un giovane della gente di Succot e lo interrogò; quegli gli mise per iscritto i nomi dei capi e degli anziani di Succot: settantasette uomini.

15

Poi venne alla gente di Succot e disse: «Ecco Zebach e Zalmunna, a proposito dei quali mi avete insultato dicendo: Hai tu forse gia nelle mani i polsi di Zebach e Zalmunna perché dobbiamo dare il pane alla tua gente stanca?».

16

Prese gli anziani della città e con le spine del deserto e con i cardi castigò gli uomini di Succot.

17

Demolì la torre di Penuel e uccise gli uomini della città.

18

Poi disse a Zebach e a Zalmunna: «Come erano gli uomini che avete uccisi al Tabor?». Quelli risposero: «Erano come te; ognuno di loro aveva l'aspetto di un figlio di re».

19

Egli riprese: «Erano miei fratelli, figli di mia madre; per la vita del Signore, se aveste risparmiato loro la vita, io non vi ucciderei!».

20

Poi disse a Ieter, suo primogenito: «Su, uccidili!». Ma il giovane non estrasse la spada, perché aveva paura, poiché era ancora giovane.

21

Zebach e Zalmunna dissero: «Suvvia, colpisci tu stesso, poiché qual è l'uomo, tale è la sua forza». Gedeone si alzò e uccise Zebach e Zalmunna e prese le lunette che i loro cammelli portavano al collo.

22

Allora gli Israeliti dissero a Gedeone: «Regna su di noi tu e i tuoi discendenti, poiché ci hai liberati dalla mano di Madian».

23

Ma Gedeone rispose loro: «Io non regnerò su di voi né mio figlio regnerà; il Signore regnerà su di voi».

24

Poi Gedeone disse loro: «Una cosa voglio chiedervi: ognuno di voi mi dia un pendente del suo bottino». I nemici avevano pendenti d'oro, perché erano Ismaeliti.

25

Risposero: «Li daremo volentieri». Egli stese allora il mantello e ognuno vi gettò un pendente del suo bottino».

26

Il peso dei pendenti d'oro, che egli aveva chiesti, fu di millesettecento sicli d'oro, oltre le lunette, le catenelle e le vesti di porpora, che i re di Madian avevano addosso, e oltre le collane che i loro cammelli avevano al collo.

27

Gedeone ne fece un efod che pose in Ofra sua città; tutto Israele vi si prostrò davanti in quel luogo e ciò divenne una causa di rovina per Gedeone e per la sua casa.

28

Così Madian fu umiliato davanti agli Israeliti e non alzò più il capo; il paese rimase in pace per quarant'anni, durante la vita di Gedeone.

29

Ierub-Baal, figlio di Ioas, tornò a dimorare a casa sua.

30

Gedeone ebbe settanta figli che gli erano nati dalle molte mogli.

31

Anche la sua concubina che stava a Sichem gli partorì un figlio, che chiamò Abimèlech.

32

Poi Gedeone, figlio di Ioas, morì in buona vecchiaia e fu sepolto nella tomba di Ioas suo padre a Ofra degli Abiezeriti.

33

Dopo la morte di Gedeone gli Israeliti tornarono a prostituirsi a Baal e presero Baal-Berit come loro dio.

34

Gli Israeliti non si ricordarono del Signore loro Dio che li aveva liberati dalle mani di tutti i loro nemici all'intorno

35

e non dimostrarono gratitudine alla casa di Ierub-Baal, cioè di Gedeone, per tutto il bene che egli aveva fatto a Israele.

Giudici 9


Giudici Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Giudici 8

Giudici

Ritornare all Indice

Capitolo 9

1

Ora Abimèlech, figlio di Ierub-Baal, andò a Sichem dai fratelli di sua madre e disse loro e a tutta la parentela di sua madre:

2

«Dite agli orecchi di tutti i signori di Sichem: E' meglio per voi che vi governino settanta uomini, tutti i figli di Ierub-Baal, o che vi governi un solo uomo? Ricordatevi che io sono del vostro sangue».

3

I fratelli di sua madre parlarono di lui, ripetendo a tutti i signori di Sichem quelle parole e il cuor loro si piegò a favore di Abimèlech, perché dicevano: «E' nostro fratello».

4

Gli diedero settanta sicli d'argento che tolsero dal tempio di Baal-Berit; con essi Abimèlech assoldò uomini sfaccendati e audaci che lo seguirono.

5

Venne alla casa di suo padre, a Ofra, e uccise sopra una stessa pietra i suoi fratelli, figli di Ierub-Baal, settanta uomini. Ma Iotam, figlio minore di Ierub-Baal, scampò, perché si era nascosto.

6

Tutti i signori di Sichem e tutta Bet-Millo si radunarono e andarono a proclamare re Abimèlech presso la Quercia della Stele che si trova a Sichem.

7

Ma Iotam, informato della cosa, andò a porsi sulla sommità del monte Garizim e, alzando la voce, gridò: «Ascoltatemi, signori di Sichem, e Dio ascolterà voi!

8

Si misero in cammino gli alberi per ungere un re su di essi. Dissero all'ulivo: Regna su di noi.

9

Rispose loro l'ulivo: Rinuncerò al mio olio, grazie al quale si onorano dei e uomini, e andrò ad agitarmi sugli alberi?

10

Dissero gli alberi al fico: Vieni tu, regna su di noi.

11

Rispose loro il fico: Rinuncerò alla mia dolcezza e al mio frutto squisito, e andrò ad agitarmi sugli alberi?

12

Dissero gli alberi alla vite: Vieni tu, regna su di noi.

13

Rispose loro la vite: Rinuncerò al mio mosto che allieta dei e uomini, e andrò ad agitarmi sugli alberi?

14

Dissero tutti gli alberi al rovo: Vieni tu, regna su di noi.

15

Rispose il rovo agli alberi: Se in verità ungete me re su di voi, venite, rifugiatevi alla mia ombra; se no, esca un fuoco dal rovo e divori i cedri del Libano.

16

Ora voi non avete agito con lealtà e onestà proclamando re Abimèlech, non avete operato bene verso Ierub-Baal e la sua casa, non lo avete trattato secondo il merito delle sue azioni...

17

Perché mio padre ha combattuto per voi, ha esposto al pericolo la vita e vi ha liberati dalle mani di Madian.

18

Voi invece oggi siete insorti contro la casa di mio padre, avete ucciso i suoi figli, settanta uomini, sopra una stessa pietra e avete proclamato re dei signori di Sichem Abimèlech, figlio della sua schiava, perché è vostro fratello.

19

Se dunque avete operato oggi con sincerità e con integrità verso Ierub-Baal e la sua casa, godetevi Abimèlech ed egli si goda voi!

20

Ma se non è così, esca da Abimèlech un fuoco che divori i signori di Sichem e Bet-Millo; esca dai signori di Sichem e da Bet-Millo un fuoco che divori Abimèlech!».

21

Iotam corse via, si mise in salvo e andò a stabilirsi a Beer, lontano da Abimèlech suo fratello.

22

Abimèlech dominò su Israele tre anni.

23

Poi Dio mandò un cattivo spirito fra Abimèlech e i signori di Sichem e i signori di Sichem si ribellarono ad Abimèlech.

24

Questo avvenne perché la violenza fatta ai settanta figli di Ierub-Baal ricevesse il castigo e il loro sangue ricadesse su Abimèlech loro fratello, che li aveva uccisi, e sui signori di Sichem, che gli avevano dato mano per uccidere i suoi fratelli.

25

I signori di Sichem posero agguati contro di lui sulla cima dei monti, rapinando chiunque passasse vicino alla strada. Abimèlech fu informato della cosa.

26

Poi Gaal, figlio di Ebed, e i suoi fratelli vennero e si stabilirono a Sichem e i signori di Sichem riposero la fiducia in lui.

27

Usciti nella campagna, vendemmiarono le loro vigne, pigiarono l'uva e fecero festa. Poi entrarono nella casa del loro Dio, mangiarono, bevvero e maledissero Abimèlech.

28

Gaal, figlio di Ebed, disse: «Chi è Abimèlech e che è Sichem, perché dobbiamo servirlo? Non dovrebbero piuttosto il figlio di Ierub-Baal e Zebul, suo luogotenente, servire gli uomini di Camor, capostipite di Sichem? Perché dovremmo servirlo noi?

29

Se avessi in mano questo popolo, io scaccerei Abimèlech e direi: Accresci pure il tuo esercito ed esci in campo».

30

Ora Zebul, governatore della città, udite le parole di Gaal, figlio di Ebed, si accese d'ira

31

e mandò messaggeri ad Abimèlech in Aruma per dirgli: «Ecco Gaal, figlio di Ebed, e i suoi fratelli sono venuti a Sichem e sollevano la città contro di te.

32

Alzati dunque di notte con la gente che hai con te e tendi un agguato nella campagna.

33

Domattina, non appena spunterà il sole, ti alzerai e piomberai sulla città mentre lui con la sua gente ti uscirà contro: tu gli farai quel che troverai opportuno».

34

Abimèlech e tutta la gente che era con lui si alzarono di notte e tesero un agguato contro Sichem, divisi in quattro schiere.

35

Gaal, figlio di Ebed, uscì e si fermò all'ingresso della porta della città; allora Abimèlech uscì dall'agguato con la gente che aveva.

36

Gaal, vista quella gente, disse a Zebul: «Ecco gente che scende dalle cime dei monti». Zebul gli rispose: «Tu vedi l'ombra dei monti e la prendi per uomini».

37

Gaal riprese a parlare e disse: «Ecco gente che scende dall'Ombelico della terra e una schiera che giunge per la via della Quercia dei Maghi».

38

Allora Zebul gli disse: «Dov'è ora la spavalderia di quando dicevi: Chi è Abimèlech, perché dobbiamo servirlo? Non è questo il popolo che disprezzavi? Ora esci in campo e combatti contro di lui!».

39

Allora Gaal uscì alla testa dei signori di Sichem e diede battaglia ad Abimèlech.

40

Ma Abimèlech lo inseguì ed egli fuggì dinanzi a lui e molti uomini caddero morti fino all'ingresso della porta.

41

Abimèlech ritornò ad Aruma e Zebul cacciò Gaal e i suoi fratelli, che non poterono più rimanere a Sichem.

42

Il giorno dopo il popolo di Sichem uscì alla campagna e Abimèlech ne fu informato.

43

Egli prese la sua gente, la divise in tre schiere e tese un agguato nella campagna: quando vide che il popolo usciva dalla città, si mosse contro di essi e li battè.

44

Abimèlech e la sua gente fecero irruzione e si fermarono all'ingresso della porta della città, mentre le altre due schiere si gettarono su quelli che erano nella campagna e li colpirono.

45

Abimèlech combattè contro la città tutto quel giorno, la prese e uccise il popolo che vi si trovava; poi distrusse la città e la cosparse di sale.

46

Tutti i signori della torre di Sichem, all'udir questo, entrarono nel sotterraneo del tempio di El-Berit.

47

Fu riferito ad Abimèlech che tutti i signori della torre di Sichem si erano adunati.

48

Allora Abimèlech salì sul monte Zalmon con tutta la gente che aveva con sé; prese in mano la scure, tagliò un ramo d'albero, lo sollevò e se lo mise in spalla; poi disse alla sua gente: «Quello che mi avete visto fare, fatelo presto anche voi!».

49

Tutti tagliarono ciascuno un ramo e seguirono Abimèlech; posero i rami contro il sotterraneo e bruciarono tra le fiamme la sala con quelli che vi erano dentro. Così perì tutta la gente della torre di Sichem, circa mille persone, fra uomini e donne.

50

Poi Abimèlech andò a Tebes, la cinse d'assedio e la prese.

51

In mezzo alla città c'era una torre fortificata, dove si rifugiarono tutti i signori della città, uomini e donne; vi si rinchiusero dentro e salirono sul terrazzo della torre.

52

Abimèlech, giunto alla torre, l'attaccò e si accostò alla porta della torre per appiccarvi il fuoco.

53

Ma una donna gettò giù il pezzo superiore di una macina sulla testa di Abimèlech e gli spaccò il cranio.

54

Egli chiamò in fretta il giovane che gli portava le armi e gli disse: «Tira fuori la spada e uccidimi, perché non si dica di me: L'ha ucciso una donna!». Il giovane lo trafisse ed egli morì.

55

Quando gli Israeliti videro che Abimèlech era morto, se ne andarono ciascuno a casa sua.

56

Così Dio fece ricadere sopra Abimèlech il male che egli aveva fatto contro suo padre, uccidendo settanta suoi fratelli.

57

Dio fece anche ricadere sul capo della gente di Sichem tutto il male che essa aveva fatto; così si avverò su di loro la maledizione di Iotam, figlio di Ierub-Baal.

Giudici 10


Giudici Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Giudici 9

Giudici

Ritornare all Indice

Capitolo 10

1

Dopo Abimèlech, sorse a salvare Israele Tola, figlio di Pua, figlio di Dodo, uomo di Issacar. Dimorava a Samir sulle montagne di Efraim;

2

fu giudice d'Israele per ventitrè anni, poi morì e fu sepolto a Samir.

3

Dopo di lui sorse Iair, il Galaadita, che fu giudice d'Israele per ventidue anni;

4

ebbe trenta figli che cavalcavano trenta asinelli e avevano trenta città, che si chiamano anche oggi i Villaggi di Iair e sono nel paese di Gàlaad.

5

Poi Iair morì e fu sepolto a Kamon.

6

Gli Israeliti continuarono a fare ciò che è male agli occhi del Signore e servirono i Baal, le Astarti, gli dei di Aram, gli dei di Sidòne, gli dei di Moab, gli dei degli Ammoniti e gli dei dei Filistei; abbandonarono il Signore e non lo servirono più.

7

L'ira del Signore si accese contro Israele e li mise nelle mani dei Filistei e nelle mani degli Ammoniti.

8

Questi afflissero e oppressero per diciotto anni gli Israeliti, tutti i figli d'Israele che erano oltre il Giordano, nel paese degli Amorrei in Gàlaad.

9

Poi gli Ammoniti passarono il Giordano per combattere anche contro Giuda, contro Beniamino e contro la casa d'Efraim e Israele fu in grande angoscia.

10

Allora gli Israeliti gridarono al Signore: «Abbiamo peccato contro di te, perché abbiamo abbandonato il nostro Dio e abbiamo servito i Baal».

11

Il Signore disse agli Israeliti: «Non vi ho io liberati dagli Egiziani, dagli Amorrei, dagli Ammoniti e dai Filistei?

12

Quando quelli di Sidòne, gli Amaleciti e i Madianiti vi opprimevano e voi gridavate a me, non vi ho forse liberati dalle loro mani?

13

Eppure, mi avete abbandonato e avete servito altri dei; perciò io non vi salverò più.

14

Andate a gridare agli dei che avete scelto; vi salvino essi nel tempo della vostra angoscia!».

15

Gli Israeliti dissero al Signore: «Abbiamo peccato; fà di noi ciò che ti piace; soltanto, liberaci in questo giorno».

16

Eliminarono gli dei stranieri e servirono il Signore, il quale non tollerò più a lungo la tribolazione di Israele.

17

Gli Ammoniti si radunarono e si accamparono in Gàlaad e anche gli Israeliti si adunarono e si accamparono a Mizpa.

18

Il popolo, i principi di Gàlaad, si dissero l'un l'altro: «Chi sarà l'uomo che comincerà a combattere contro gli Ammoniti? Egli sarà il capo di tutti gli abitanti di Gàlaad».

Giudici 11


Giudici Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Giudici 10

Giudici

Ritornare all Indice

Capitolo 11

1

Ora Iefte, il Galaadita, era uomo forte e valoroso, figlio di una prostituta; lo aveva generato Gàlaad.

2

Poi la moglie di Gàlaad gli partorì figli e, quando i figli della moglie furono adulti, cacciarono Iefte e gli dissero: «Tu non avrai eredità nella casa di nostro padre, perché sei figlio di un'altra donna».

3

Iefte fuggì lontano dai suoi fratelli e si stabilì nel paese di Tob. Attorno a Iefte si raccolsero alcuni sfaccendati e facevano scorrerie con lui.

4

Qualche tempo dopo gli Ammoniti mossero guerra a Israele.

5

Quando gli Ammoniti iniziarono la guerra contro Israele, gli anziani di Gàlaad andarono a prendere Iefte nel paese di Tob.

6

Dissero a Iefte: «Vieni, sii nostro condottiero e combatteremo contro gli Ammoniti».

7

Ma Iefte rispose agli anziani di Gàlaad: «Non siete forse voi quelli che mi avete odiato e scacciato dalla casa di mio padre? Perché venite da me ora che siete in difficoltà?».

8

Gli anziani di Gàlaad dissero a Iefte: «Proprio per questo ora ci rivolgiamo a te: verrai con noi, combatterai contro gli Ammoniti e sarai il capo di noi tutti abitanti di Gàlaad».

9

Iefte rispose agli anziani di Gàlaad: «Se mi riconducete per combattere contro gli Ammoniti e il Signore li mette in mio potere, io sarò vostro capo».

10

Gli anziani di Gàlaad dissero a Iefte: «Il Signore sia testimone tra di noi, se non faremo come hai detto».

11

Iefte dunque andò con gli anziani di Gàlaad; il popolo lo costituì suo capo e condottiero e Iefte ripetè le sue parole davanti al Signore in Mizpa.

12

Poi Iefte inviò messaggeri al re degli Ammoniti per dirgli: «Che c'è tra me e te, perché tu venga contro di me a muover guerra al mio paese?».

13

Il re degli Ammoniti rispose ai messaggeri di Iefte: «Perché, quando Israele uscì dall'Egitto, si impadronì del mio territorio, dall'Arnon fino allo Iabbok e al Giordano; restituiscilo spontaneamente».

14

Iefte inviò di nuovo messaggeri al re degli Ammoniti per dirgli:

15

«Dice Iefte: Israele non si impadronì del paese di Moab, né del paese degli Ammoniti;

16

ma, quando Israele uscì dall'Egitto e attraversò il deserto fino al Mare Rosso e giunse a Kades,

17

mandò messaggeri al re di Edom per dirgli: Lasciami passare per il tuo paese, ma il re di Edom non acconsentì. Mandò anche al re di Moab, nemmeno lui volle e Israele rimase a Kades.

18

Poi camminò per il deserto, fece il giro del paese di Edom e del paese di Moab, giunse a oriente del paese di Moab e si accampò oltre l'Arnon senza entrare nei territori di Moab; perché l'Arnon segna il confine di Moab.

19

Allora Israele mandò messaggeri a Sicon, re degli Amorrei, re di Chesbon, e gli disse: Lasciaci passare dal tuo paese, per arrivare al nostro.

20

Ma Sicon non si fidò che Israele passasse per i suoi confini; anzi radunò tutta la sua gente, si accampò a Iaaz e combattè contro Israele.

21

Il Signore, Dio d'Israele, mise Sicon e tutta la sua gente nelle mani d'Israele, che li sconfisse; così Israele conquistò tutto il paese degli Amorrei che abitavano quel territorio;

22

conquistò tutti i territori degli Amorrei, dall'Arnon allo Iabbok e dal deserto al Giordano.

23

Ora il Signore, Dio d'Israele, ha scacciato gli Amorrei davanti a Israele suo popolo e tu vorresti possedere il loro paese?

24

Non possiedi tu quello che Camos tuo dio ti ha fatto possedere? Così anche noi possiederemo il paese di quelli che il Signore ha scacciati davanti a noi.

25

Sei tu forse più di Balak, figlio di Zippor, re di Moab? Mosse forse querela ad Israele o gli fece guerra?

26

Da trecento anni Israele abita a Chesbon e nelle sue dipendenze, ad Aroer e nelle sue dipendenze e in tutte le città lungo l'Arnon; perché non gliele avete tolte durante questo tempo?

27

Io non ti ho fatto torto e tu agisci male verso di me, muovendomi guerra; il Signore giudice giudichi oggi tra gli Israeliti e gli Ammoniti!».

28

Ma il re degli Ammoniti non ascoltò le parole che Iefte gli aveva mandato a dire.

29

Allora lo spirito del Signore venne su Iefte ed egli attraversò Gàlaad e Manàsse, passò a Mizpa di Gàlaad e da Mizpa di Gàlaad raggiunse gli Ammoniti.

30

Iefte fece voto al Signore e disse: «Se tu mi metti nelle mani gli Ammoniti,

31

la persona che uscirà per prima dalle porte di casa mia per venirmi incontro, quando tornerò vittorioso dagli Ammoniti, sarà per il Signore e io l'offrirò in olocausto».

32

Quindi Iefte raggiunse gli Ammoniti per combatterli e il Signore glieli mise nelle mani.

33

Egli li sconfisse da Aroer fin verso Minnit, prendendo loro venti città, e fino ad Abel-Cheramin. Così gli Ammoniti furono umiliati davanti agli Israeliti.

34

Poi Iefte tornò a Mizpa, verso casa sua; ed ecco uscirgli incontro la figlia, con timpani e danze. Era l'unica figlia: non aveva altri figli, né altre figlie.

35

Appena la vide, si stracciò le vesti e disse: «Figlia mia, tu mi hai rovinato! Anche tu sei con quelli che mi hanno reso infelice! Io ho dato la mia parola al Signore e non posso ritirarmi».

36

Essa gli disse: «Padre mio, se hai dato parola al Signore, fà di me secondo quanto è uscito dalla tua bocca, perché il Signore ti ha concesso vendetta sugli Ammoniti, tuoi nemici».

37

Poi disse al padre: «Mi sia concesso questo: lasciami libera per due mesi, perché io vada errando per i monti a piangere la mia verginità con le mie compagne».

38

Egli le rispose: «Và!», e la lasciò andare per due mesi. Essa se ne andò con le compagne e pianse sui monti la sua verginità.

39

Alla fine dei due mesi tornò dal padre ed egli fece di lei quello che aveva promesso con voto. Essa non aveva conosciuto uomo; di qui venne in Israele questa usanza:

40

ogni anno le fanciulle d'Israele vanno a piangere la figlia di Iefte il Galaadita, per quattro giorni.

Giudici 12


Giudici Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Giudici 11

Giudici

Ritornare all Indice

Capitolo 12

1

Ora gli uomini di Efraim si radunarono, passarono il fiume verso Zafon e dissero a Iefte: «Perché sei andato a combattere contro gli Ammoniti e non ci hai chiamati con te? Noi bruceremo te e la tua casa».

2

Iefte rispose loro: «Io e il mio popolo abbiamo avuto grandi lotte con gli Ammoniti; quando vi ho chiamati in aiuto, non siete venuti a liberarmi dalle loro mani.

3

Vedendo che voi non venivate in mio aiuto, ho esposto al pericolo la vita, ho marciato contro gli Ammoniti e il Signore me li ha messi nelle mani. Perché dunque siete venuti oggi contro di me a muovermi guerra?».

4

Iefte, radunati tutti gli uomini di Gàlaad, diede battaglia ad Efraim; gli uomini di Gàlaad sconfissero gli Efraimiti, perché questi dicevano: «Voi siete fuggiaschi di Efraim; Gàlaad sta in mezzo a Efraim e in mezzo a Manàsse».

5

I Galaaditi intercettarono agli Efraimiti i guadi del Giordano; quando uno dei fuggiaschi di Efraim diceva: «Lasciatemi passare», gli uomini di Gàlaad gli chiedevano: «Sei un Efraimita?». Se quegli rispondeva: «No»,

6

i Galaaditi gli dicevano: «Ebbene, dì Scibbolet», e quegli diceva Sibbolet, non sapendo pronunciare bene. Allora lo afferravano e lo uccidevano presso i guadi del Giordano. In quella occasione perirono quarantaduemila uomini di Efraim.

7

Iefte fu giudice d'Israele per sei anni. Poi Iefte, il Galaadita, morì e fu sepolto nella sua città in Gàlaad.

8

Dopo di lui fu giudice d'Israele Ibsan di Betlemme.

9

Egli ebbe trenta figli, maritò trenta figlie e fece venire da fuori trenta fanciulle per i suoi figli. Fu giudice d'Israele per sette anni.

10

Poi Ibsan morì e fu sepolto a Betlemme.

11

Dopo di lui fu giudice d'Israele Elon, lo Zabulonita; fu giudice d'Israele per dieci anni.

12

Poi Elon, lo Zabulonita, morì e fu sepolto ad Aialon, nel paese di Zàbulon.

13

Dopo di lui fu giudice d'Israele Abdon, figlio di Illel, di Piraton.

14

Ebbe quaranta figli e trenta nipoti, i quali cavalcavano settanta asinelli. Fu giudice d'Israele per otto anni.

15

Poi Abdon, figlio di Illel, il Piratonita, morì e fu sepolto a Piraton, nel paese di Efraim, sul monte Amalek.

Giudici 13


Giudici Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Giudici 12

Giudici

Ritornare all Indice

Capitolo 13

1

Gli Israeliti tornarono a fare quello che è male agli occhi del Signore e il Signore li mise nelle mani dei Filistei per quarant'anni.

2

C'era allora un uomo di Zorea di una famiglia dei Daniti, chiamato Manoach; sua moglie era sterile e non aveva mai partorito.

3

L'angelo del Signore apparve a questa donna e le disse: «Ecco, tu sei sterile e non hai avuto figli, ma concepirai e partorirai un figlio.

4

Ora guardati dal bere vino o bevanda inebriante e dal mangiare nulla d'immondo.

5

Poiché ecco, tu concepirai e partorirai un figlio, sulla cui testa non passerà rasoio, perché il fanciullo sarà un nazireo consacrato a Dio fin dal seno materno; egli comincerà a liberare Israele dalle mani dei Filistei».

6

La donna andò a dire al marito: «Un uomo di Dio è venuto da me; aveva l'aspetto di un angelo di Dio, un aspetto terribile. Io non gli ho domandato da dove veniva ed egli non mi ha rivelato il suo nome,

7

ma mi ha detto: Ecco tu concepirai e partorirai un figlio; ora non bere vino né bevanda inebriante e non mangiare nulla d'immondo, perché il fanciullo sarà un nazireo di Dio dal seno materno fino al giorno della sua morte».

8

Allora Manoach pregò il Signore e disse: «Signore, l'uomo di Dio mandato da te venga di nuovo da noi e c'insegni quello che dobbiamo fare per il nascituro».

9

Dio ascoltò la preghiera di Manoach e l'angelo di Dio tornò ancora dalla donna, mentre stava nel campo; ma Manoach suo marito non era con lei.

10

La donna corse in fretta ad informare il marito e gli disse: «Ecco, mi è apparso quell'uomo che venne da me l'altro giorno».

11

Manoach si alzò, seguì la moglie e giunto a quell'uomo gli disse: «Sei tu l'uomo che hai parlato a questa donna?». Quegli rispose: «Sono io».

12

Manoach gli disse: «Quando la tua parola si sarà avverata, quale sarà la norma da seguire per il bambino e che si dovrà fare per lui?».

13

L'angelo del Signore rispose a Manoach: «Si astenga la donna da quanto le ho detto.

14

Non mangi nessun prodotto della vigna, né beva vino o bevanda inebriante e non mangi nulla d'immondo; osservi quanto le ho comandato».

15

Manoach disse all'angelo del Signore: «Permettici di trattenerti e di prepararti un capretto!».

16

L'angelo del Signore rispose a Manoach: «Anche se tu mi trattenessi, non mangerei il tuo cibo; ma se vuoi fare un olocausto, offrilo al Signore». Manoach non sapeva che quello fosse l'angelo del Signore.

17

Poi Manoach disse all'angelo del Signore: «Come ti chiami, perché quando si saranno avverate le tue parole, noi ti rendiamo onore?».

18

L'angelo del Signore gli rispose: «Perché mi chiedi il nome? Esso è misterioso».

19

Manoach prese il capretto e l'offerta e li bruciò sulla pietra al Signore, che opera cose misteriose. Mentre Manoach e la moglie stavano guardando,

20

mentre la fiamma saliva dall'altare al cielo, l'angelo del Signore salì con la fiamma dell'altare. Manoach e la moglie, che stavano guardando, si gettarono allora con la faccia a terra

21

e l'angelo del Signore non apparve più né a Manoach né alla moglie. Allora Manoach comprese che quello era l'angelo del Signore.

22

Manoach disse alla moglie: «Noi moriremo certamente, perché abbiamo visto Dio».

23

Ma sua moglie gli disse: «Se il Signore avesse voluto farci morire, non avrebbe accettato dalle nostre mani l'olocausto e l'offerta; non ci avrebbe mostrato tutte queste cose né ci avrebbe fatto udire proprio ora cose come queste».

24

Poi la donna partorì un figlio che chiamò Sansone. Il bambino crebbe e il Signore lo benedisse.

25

Lo spirito del Signore cominciò a investirlo quando era a Macane-Dan, fra Zorea ed Estaol.

Giudici 14


Giudici Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Giudici 13

Giudici

Ritornare all Indice

Capitolo 14

1

Sansone scese poi a Timna e a Timna vide una donna tra le figlie dei Filistei.

2

Tornato a casa, disse al padre e alla madre: «Ho visto a Timna una donna, una figlia dei Filistei; ora prendetemela in moglie».

3

Suo padre e sua madre gli dissero: «Non c'è una donna tra le figlie dei tuoi fratelli e in tutto il nostro popolo, perché tu vada a prenderti una moglie tra i Filistei non circoncisi?». Ma Sansone rispose al padre: «Prendimi quella, perché mi piace».

4

Suo padre e sua madre non sapevano che questo veniva dal Signore, il quale cercava pretesto di lite dai Filistei. In quel tempo i Filistei dominavano Israele.

5

Sansone scese con il padre e con la madre a Timna; quando furono giunti alle vigne di Timna, ecco un leone venirgli incontro ruggendo.

6

Lo spirito del Signore lo investì e, senza niente in mano, squarciò il leone come si squarcia un capretto. Ma di ciò che aveva fatto non disse nulla al padre né alla madre.

7

Scese dunque, parlò alla donna e questa gli piacque.

8

Dopo qualche tempo tornò per prenderla e uscì dalla strada per vedere la carcassa del leone: ecco nel corpo del leone c'era uno sciame d'api e il miele.

9

Egli prese di quel miele nel cavo delle mani e si mise a mangiarlo camminando; quand'ebbe raggiunto il padre e la madre, ne diede loro ed essi ne mangiarono; ma non disse loro che aveva preso il miele dal corpo del leone.

10

Suo padre scese dunque da quella donna e Sansone fece ivi un banchetto, perché così usavano fare i giovani.

11

Quando lo ebbero visto, presero trenta compagni perché stessero con lui.

12

Sansone disse loro: «Voglio proporvi un indovinello; se voi me lo spiegate entro i sette giorni del banchetto e se l'indovinate, vi darò trenta tuniche e trenta mute di vesti;

13

ma se non sarete capaci di spiegarmelo, darete trenta tuniche e trenta mute di vesti a me».

14

Quelli gli risposero: «Proponi l'indovinello e noi lo ascolteremo». Egli disse loro: e dal forte è uscito il dolce». Per tre giorni quelli non riuscirono a spiegare l'indovinello.

15

Al quarto giorno dissero alla moglie di Sansone: «Induci tuo marito a spiegarti l'indovinello; se no daremo fuoco a te e alla casa di tuo padre. Ci avete invitati qui per spogliarci?».

16

La moglie di Sansone si mise a piangergli attorno e a dirgli: «Tu hai per me solo odio e non mi ami; hai proposto un indovinello ai figli del mio popolo e non me l'hai spiegato!». Le disse: «Ecco, non l'ho spiegato a mio padre né a mia madre e dovrei spiegarlo a te?».

17

Essa gli pianse attorno, durante i sette giorni del banchetto; il settimo giorno Sansone glielo spiegò, perché lo tormentava, ed essa spiegò l'indovinello ai figli del suo popolo.

18

Gli uomini della città, il settimo giorno, prima che tramontasse il sole, dissero a Sansone: Che c'è di più forte del leone?». non avreste sciolto il mio indovinello».

19

Allora lo spirito del Signore lo investì ed egli scese ad Ascalon; vi uccise trenta uomini, prese le loro spoglie e diede le mute di vesti a quelli che avevano spiegato l'indovinello. Poi acceso d'ira, risalì a casa di suo padre

20

e la moglie di Sansone fu data al compagno che gli aveva fatto da amico di nozze.

Giudici 15


Giudici Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Giudici 14

Giudici

Ritornare all Indice

Capitolo 15

1

Dopo qualche tempo, nei giorni della mietitura del grano, Sansone andò a visitare sua moglie, le portò un capretto e disse: «Voglio entrare da mia moglie nella camera». Ma il padre di lei non gli permise di entrare

2

e gli disse: «Credevo proprio che tu l'avessi ripudiata e perciò l'ho data al tuo compagno; la sua sorella minore non è più bella di lei? Prendila dunque al suo posto».

3

Ma Sansone rispose loro: «Questa volta non sarò colpevole verso i Filistei, se farò loro del male».

4

Sansone se ne andò e catturò trecento volpi; prese delle fiaccole, legò coda e coda e mise una fiaccola fra le due code.

5

Poi accese le fiaccole, lasciò andare le volpi per i campi di grano dei Filistei e bruciò i covoni ammassati, il grano tuttora in piedi e perfino le vigne e gli oliveti.

6

I Filistei chiesero: «Chi ha fatto questo?». Fu risposto: «Sansone, il genero dell'uomo di Timna, perché costui gli ha ripreso la moglie e l'ha data al compagno di lui». I Filistei salirono e bruciarono tra le fiamme lei e suo padre.

7

Sansone disse loro: «Poiché agite in questo modo, io non la smetterò finché non mi sia vendicato di voi».

8

Li battè l'uno sull'altro, facendone una grande strage. Poi scese e si ritirò nella caverna della rupe di Etam.

9

Allora i Filistei vennero, si accamparono in Giuda e fecero una scorreria fino a Lechi.

10

Gli uomini di Giuda dissero loro: «Perché siete venuti contro di noi?». Quelli risposero: «Siamo venuti per legare Sansone; per fare a lui quello che ha fatto a noi».

11

Tremila uomini di Giuda scesero alla caverna della rupe di Etam e dissero a Sansone: «Non sai che i Filistei ci dominano? Che cosa ci hai fatto?». Egli rispose loro: «Quello che hanno fatto a me, io l'ho fatto a loro».

12

Gli dissero: «Siamo scesi per legarti e metterti nelle mani dei Filistei». Sansone replicò loro: «Giuratemi che voi non mi colpirete».

13

Quelli risposero: «No, ti legheremo soltanto e ti metteremo nelle loro mani; ma certo non ti uccideremo». Lo legarono con due funi nuove e lo fecero salire dalla rupe.

14

Mentre giungeva a Lechi e i Filistei gli venivano incontro con grida di gioia, lo spirito del Signore lo investì; le funi che aveva alle braccia divennero come fili di lino bruciacchiati dal fuoco e i legami gli caddero disfatti dalle mani.

15

Trovò allora una mascella d'asino ancora fresca, stese la mano, l'afferrò e uccise con essa mille uomini.

16

Sansone disse: li ho ben macellati! Con la mascella dell'asino, ho colpito mille uomini!».

17

Quand'ebbe finito di parlare, gettò via la mascella; per questo, quel luogo fu chiamato Ramat-Lechi.

18

Poi ebbe gran sete e invocò il Signore dicendo: «Tu hai concesso questa grande vittoria mediante il tuo servo; ora dovrò morir di sete e cader nelle mani dei non circoncisi?».

19

Allora Dio spaccò la roccia concava che è a Lechi e ne scaturì acqua. Sansone bevve, il suo spirito si rianimò ed egli riprese vita. Perciò quella fonte fu chiamata En-Korè: essa esiste a Lechi fino ad oggi.

20

Sansone fu giudice d'Israele, al tempo dei Filistei, per venti anni.

Giudici 16


Giudici Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Giudici 15

Giudici

Ritornare all Indice

Capitolo 16

1

Sansone andò a Gaza, vide una prostituta e andò da lei.

2

Fu detto a quelli di Gaza: «E' venuto Sansone». Essi lo circondarono, stettero in agguato tutta la notte presso la porta della città e tutta quella notte rimasero quieti, dicendo: «Attendiamo lo spuntar del giorno e allora lo uccideremo».

3

Sansone riposò fino a mezzanotte; a mezzanotte si alzò, afferrò i battenti della porta della città e i due stipiti, li divelse insieme con la sbarra, se li mise sulle spalle e li portò in cima al monte che guarda in direzione di Ebron.

4

In seguito si innamorò di una donna della valle di Sorek, che si chiamava Dalila.

5

Allora i capi dei Filistei andarono da lei e le dissero: «Seducilo e vedi da dove proviene la sua forza così grande e come potremmo prevalere su di lui per legarlo e domarlo; ti daremo ciascuno mille e cento sicli d'argento».

6

Dalila dunque disse a Sansone: «Spiegami: da dove proviene la tua forza così grande e in che modo ti si potrebbe legare per domarti?».

7

Sansone le rispose: «Se mi si legasse con sette corde d'arco fresche, non ancora secche, io diventerei debole e sarei come un uomo qualunque».

8

Allora i capi dei Filistei le portarono sette corde d'arco fresche, non ancora secche, ed essa lo legò con esse.

9

L'agguato era teso in una camera interna. Essa gli gridò: «Sansone, i Filistei ti sono addosso!». Ma egli spezzò le corde come si spezza un fil di stoppa, quando sente il fuoco. Così il segreto della sua forza non fu conosciuto.

10

Poi Dalila disse a Sansone: «Ecco tu ti sei burlato di me e mi hai detto menzogne; ora spiegami come ti si potrebbe legare».

11

Le rispose: «Se mi si legasse con funi nuove non ancora adoperate, io diventerei debole e sarei come un uomo qualunque».

12

Dalila prese dunque funi nuove, lo legò e gli gridò: «Sansone, i Filistei ti sono addosso!». L'agguato era teso nella camera interna. Egli ruppe come un filo le funi che aveva alle braccia.

13

Poi Dalila disse a Sansone: «Ancora ti sei burlato di me e mi hai detto menzogne; spiegami come ti si potrebbe legare». Le rispose: «Se tu tessessi le sette trecce della mia testa nell'ordito e le fissassi con il pettine del telaio, io diventerei debole e sarei come un uomo qualunque».

14

Essa dunque lo fece addormentare, tessè le sette trecce della sua testa nell'ordito e le fissò con il pettine, poi gli gridò: «Sansone, i Filistei ti sono addosso!». Ma egli si svegliò dal sonno e strappò il pettine del telaio e l'ordito.

15

Allora essa gli disse: «Come puoi dirmi: Ti amo, mentre il tuo cuore non è con me? Gia tre volte ti sei burlato di me e non mi hai spiegato da dove proviene la tua forza così grande».

16

Ora poiché essa lo importunava ogni giorno con le sue parole e lo tormentava, egli ne fu annoiato fino alla morte

17

e le aprì tutto il cuore e le disse: «Non è mai passato rasoio sulla mia testa, perché sono un nazireo di Dio dal seno di mia madre; se fossi rasato, la mia forza si ritirerebbe da me, diventerei debole e sarei come un uomo qualunque».

18

Allora Dalila vide che egli le aveva aperto tutto il cuore, mandò a chiamare i capi dei Filistei e fece dir loro: «Venite su questa volta, perché egli mi ha aperto tutto il cuore». Allora i capi dei Filistei vennero da lei e portarono con sé il denaro.

19

Essa lo addormentò sulle sue ginocchia, chiamò un uomo adatto e gli fece radere le sette trecce del capo. Egli cominciò a infiacchirsi e la sua forza si ritirò da lui.

20

Allora essa gli gridò: «Sansone, i Filistei ti sono addosso!». Egli, svegliatosi dal sonno, pensò: «Io ne uscirò come ogni altra volta e mi svincolerò». Ma non sapeva che il Signore si era ritirato da lui.

21

I Filistei lo presero e gli cavarono gli occhi; lo fecero scendere a Gaza e lo legarono con catene di rame. Egli dovette girare la macina nella prigione.

22

Intanto la capigliatura che gli avevano rasata, cominciava a ricrescergli.

23

Ora i capi dei Filistei si radunarono per offrire un gran sacrificio a Dagon loro dio e per far festa. Dicevano: Sansone nostro nemico».

24

Quando il popolo lo vide, cominciò a lodare il suo dio e a dire: Sansone nostro nemico, che ci devastava il paese e che ha ucciso tanti dei nostri».

25

Nella gioia del loro cuore dissero: «Chiamate Sansone perché ci faccia divertire!». Fecero quindi uscire Sansone dalla prigione ed egli si mise a far giochi alla loro presenza. Poi lo fecero stare fra le colonne.

26

Sansone disse al fanciullo che lo teneva per la mano: «Lasciami pure; fammi solo toccare le colonne sulle quali posa la casa, così che possa appoggiarmi ad esse».

27

Ora la casa era piena di uomini e di donne; vi erano tutti i capi dei Filistei e sul terrazzo circa tremila persone fra uomini e donne, che stavano a guardare, mentre Sansone faceva giochi.

28

Allora Sansone invocò il Signore e disse: «Signore, ricordati di me! Dammi forza per questa volta soltanto, Dio, e in un colpo solo mi vendicherò dei Filistei per i miei due occhi!».

29

Sansone palpò le due colonne di mezzo, sulle quali posava la casa; si appoggiò ad esse, all'una con la destra, all'altra con la sinistra.

30

Sansone disse: «Che io muoia insieme con i Filistei!». Si curvò con tutta la forza e la casa rovinò addosso ai capi e a tutto il popolo che vi era dentro. Furono più i morti che egli causò con la sua morte di quanti aveva uccisi in vita.

31

Poi i suoi fratelli e tutta la casa di suo padre scesero e lo portarono via; risalirono e lo seppellirono fra Zorea ed Estaol nel sepolcro di Manoach suo padre. Egli era stato giudice d'Israele per venti anni.

Giudici 17


Giudici Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Giudici 16

Giudici

Ritornare all Indice

Capitolo 17

1

C'era un uomo sulle montagne di Efraim, che si chiamava Mica.

2

Egli disse alla madre: «Quei millecento sicli di argento che ti hanno rubato e per i quali hai pronunziato una maledizione e l'hai pronunziata alla mia presenza, ecco, li ho io; quel denaro l'avevo preso io. Ora te lo restituisco». La madre disse: «Benedetto sia mio figlio dal Signore!».

3

Egli restituì alla madre i millecento sicli d'argento e la madre disse: «Io consacro con la mia mano questo denaro al Signore, in favore di mio figlio, per farne una statua scolpita e una statua di getto».

4

Quando egli ebbe restituito il denaro alla madre, questa prese duecento sicli e li diede al fonditore, il quale ne fece una statua scolpita e una statua di getto, che furono collocate nella casa di Mica.

5

Quest'uomo, Mica, ebbe un santuario; fece un efod e i terafim e diede l'investitura a uno dei figli, che gli fece da sacerdote.

6

In quel tempo non c'era un re in Israele; ognuno faceva quello che gli pareva meglio.

7

Ora c'era un giovane di Betlemme di Giuda, della tribù di Giuda, il quale era un levita e abitava in quel luogo come forestiero.

8

Questo uomo era partito dalla città di Betlemme di Giuda, per cercare una dimora dovunque la trovasse. Cammin facendo era giunto sulle montagne di Efraim, alla casa di Mica.

9

Mica gli domandò: «Da dove vieni?». Gli rispose: «Sono un levita di Betlemme di Giuda e vado a cercare una dimora dove la troverò».

10

Mica gli disse: «Rimani con me e sii per me padre e sacerdote; ti darò dieci sicli d'argento all'anno, un corredo e vitto». Il levita entrò.

11

Il levita dunque acconsentì a stare con quell'uomo, che trattò il giovane come un figlio.

12

Mica diede l'investitura al levita; il giovane gli fece da sacerdote e si stabilì in casa di lui.

13

Mica disse: «Ora so che il Signore mi farà del bene, perché ho ottenuto questo levita come mio sacerdote».

Giudici 18


Giudici Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Giudici 17

Giudici

Ritornare all Indice

Capitolo 18

1

In quel tempo non c'era un re in Israele e la tribù dei Daniti cercava un territorio per stabilirvisi, perché fino a quei giorni non le era toccata nessuna eredità fra le tribù d'Israele.

2

I figli di Dan mandarono dunque da Zorea e da Estaol cinque uomini della loro tribù, uomini di valore, per visitare ed esplorare il paese; dissero loro: «Andate ad esplorare il Paese!». Quelli giunsero sulle montagne di Efraim fino alla casa di Mica e passarono la notte in quel luogo.

3

Mentre erano presso la casa di Mica, riconobbero la voce del giovane levita; avvicinatisi, gli chiesero: «Chi ti ha condotto qua? Che fai in questo luogo? Che hai tu qui?».

4

Rispose loro: «Mica mi ha fatto così e così, mi dà un salario e io gli faccio da sacerdote».

5

Gli dissero: «Consulta Dio, perché possiamo sapere se il viaggio che abbiamo intrapreso avrà buon esito».

6

Il sacerdote rispose loro: «Andate in pace, il viaggio che fate è sotto lo sguardo del Signore».

7

I cinque uomini continuarono il viaggio e arrivarono a Lais e videro che il popolo, che vi abitava, viveva in sicurezza secondo i costumi di quelli di Sidòne, tranquillo e fidente; non c'era nel paese chi, usurpando il potere, facesse qualcosa di offensivo; erano lontani da quelli di Sidòne e non avevano relazione con nessuno.

8

Poi tornarono ai loro fratelli a Zorea e a Estaol e i fratelli chiesero loro: «Che notizie portate?».

9

Quelli risposero: «Alziamoci e andiamo contro quella gente, poiché abbiamo visto il paese ed è ottimo. E voi rimanete inattivi? Non indugiate a partire per andare a prendere in possesso il paese.

10

Quando arriverete là, troverete un popolo che non sospetta di nulla. Il paese è vasto e Dio ve lo ha messo nelle mani; è un luogo dove non manca nulla di ciò che è sulla terra».

11

Allora seicento uomini della tribù dei Daniti partirono da Zorea e da Estaol, ben armati.

12

Andarono e si accamparono a Kiriat-Iearim, in Giuda; perciò il luogo, che è a occidente di Kiriat-Iearim, fu chiamato e si chiama fino ad oggi l'accampamento di Dan.

13

Di là passarono sulle montagne di Efraim e giunsero alla casa di Mica.

14

I cinque uomini che erano andati a esplorare il paese di Lais dissero ai loro fratelli: «Sapete che in queste case c'è un efod, ci sono i terafim, una statua scolpita e una statua di getto? Sappiate ora quello che dovete fare».

15

Quelli si diressero da quella parte, giunsero alla casa del giovane levita, cioè alla casa di Mica, e lo salutarono.

16

Mentre i seicento uomini dei Daniti, muniti delle loro armi, stavano davanti alla porta,

17

e i cinque uomini che erano andati a esplorare il paese vennero, entrarono in casa, presero la statua scolpita, l'efod, i terafim e la statua di getto. Intanto il sacerdote stava davanti alla porta con i seicento uomini armati.

18

Quando, entrati in casa di Mica, ebbero preso la statua scolpita, l'efod, i terafim e la statua di getto, il sacerdote disse loro: «Che fate?».

19

Quelli gli risposero: «Taci, mettiti la mano sulla bocca, vieni con noi e sarai per noi padre e sacerdote. Che cosa è meglio per te, essere sacerdote della casa di un uomo solo oppure essere sacerdote di una tribù e di una famiglia in Israele?».

20

Il sacerdote gioì in cuor suo; prese l'efod, i terafim e la statua scolpita e si unì a quella gente.

21

Allora si rimisero in cammino, mettendo innanzi a loro i bambini, il bestiame e le masserizie.

22

Quando erano gia lontani dalla casa di Mica, i suoi vicini si misero in armi e raggiunsero i Daniti.

23

Allora gridarono ai Daniti. Questi si voltarono e dissero a Mica: «Perché ti sei messo in armi?».

24

Egli rispose: «Avete portato via gli dei che mi ero fatti e il sacerdote e ve ne siete andati. Ora che mi resta? Come potete dunque dirmi: Che hai?».

25

I Daniti gli dissero: «Non si senta la tua voce dietro a noi, perché uomini irritati potrebbero scagliarsi su di voi e tu ci perderesti la vita e la vita di quelli della tua casa!».

26

I Daniti continuarono il viaggio; Mica, vedendo che essi erano più forti di lui, si voltò indietro e tornò a casa.

27

Quelli dunque, presi con sé gli oggetti che Mica aveva fatti e il sacerdote che aveva al suo servizio, giunsero a Lais, a un popolo che se ne stava tranquillo e sicuro; lo passarono a fil di spada e diedero la città alle fiamme.

28

Nessuno le prestò aiuto, perché era lontana da Sidòne e i suoi abitanti non avevano relazioni con altra gente. Essa era nella valle che si estende verso Bet-Recob.

29

Poi i Daniti ricostruirono la città e l'abitarono. La chiamarono Dan dal nome di Dan loro padre, che era nato da Israele; ma prima la città si chiamava Lais.

30

E i Daniti eressero per loro uso la statua scolpita; Gionata, figlio di Ghersom, figlio di Manàsse, e i suoi figli furono sacerdoti della tribù dei Daniti finché gli abitanti del paese furono deportati.

31

Essi misero in onore per proprio uso la statua scolpita, che Mica aveva fatta, finché la casa di Dio rimase a Silo.

Giudici 19


Giudici Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Giudici 18

Giudici

Ritornare all Indice

Capitolo 19

1

In quel tempo, quando non c'era un re in Israele, un levita, il quale dimorava all'interno delle montagne di Efraim, si prese per concubina una donna di Betlemme di Giuda.

2

Ma la concubina in un momento di collera lo abbandonò, tornando a casa del padre a Betlemme di Giuda e vi rimase per quattro mesi.

3

Suo marito si mosse e andò da lei per convincerla a tornare. Aveva preso con sé il suo servo e due agguato nella campagna: quando vide che il popolo usciva dalla città, si mosse contro di essi e li battè.

5

Il quarto giorno si alzarono di buon'ora e il levita si disponeva a partire. Il padre della giovane disse: «Prendi un boccone di pane per ristorarti; poi, ve ne andrete».

6

Così sedettero tutti e due insieme e mangiarono e bevvero. Poi il padre della giovane disse al marito: «Accetta di passare qui la notte e il tuo cuore gioisca».

7

Quell'uomo si alzò per andarsene; ma il suocero fece tanta insistenza che accettò di passare la notte in quel luogo.

8

Il quinto giorno egli si alzò di buon'ora per andarsene e il padre della giovane gli disse: «Rinfràncati prima». Così indugiarono fino al declinare del giorno e mangiarono insieme.

9

Quando quell'uomo si alzò per andarsene con la sua concubina e con il suo servo, il suocero, il padre della giovane, gli disse: «Ecco, il giorno volge ora a sera; state qui questa notte; ormai il giorno sta per finire; passa la notte qui e il tuo cuore gioisca; domani vi metterete in viaggio di buon'ora e andrai alla tua tenda».

10

Ma quell'uomo non volle passare la notte in quel luogo; si alzò, partì e giunse di fronte a Iebus, cioè Gerusalemme, con i suoi due asini sellati, con la sua concubina e il servo.

11

Quando furono vicino a Iebus, il giorno era di molto calato e il servo disse al suo padrone: «Vieni, deviamo il cammino verso questa città dei Gebusei e passiamovi la notte».

12

Il padrone gli rispose: «Non entreremo in una città di stranieri, i cui abitanti non sono Israeliti, ma andremo oltre, fino a Gàbaa».

13

Aggiunse al suo servo: «Vieni, raggiungiamo uno di quei luoghi e passeremo la notte a Gàbaa o a Rama».

14

Così passarono oltre e continuarono il viaggio; il sole tramontava, quando si trovarono di fianco a Gàbaa, che appartiene a Beniamino. Deviarono in quella direzione per passare la notte a Gàbaa.

15

Il levita entrò e si fermò sulla piazza della città; ma nessuno li accolse in casa per passare la notte.

16

Quand'ecco un vecchio che tornava la sera dal lavoro nei campi; era un uomo delle montagne di Efraim, che abitava come forestiero in Gàbaa, mentre invece la gente del luogo era beniaminita.

17

Alzati gli occhi, vide quel viandante sulla piazza della città. Il vecchio gli disse: «Dove vai e da dove vieni?».

18

Quegli rispose: «Andiamo da Betlemme di Giuda fino all'estremità delle montagne di Efraim. Io sono di là ed ero andato a Betlemme di Giuda; ora mi reco alla casa del Signore, ma nessuno mi accoglie sotto il suo tetto.

19

Eppure abbiamo paglia e foraggio per i nostri asini e anche pane e vino per me, per la tua serva e per il giovane che è con i tuoi servi; non ci manca nulla».

20

Il vecchio gli disse: «La pace sia con te! Prendo a mio carico quanto ti occorre; non devi passare la notte sulla piazza».

21

Così lo condusse in casa sua e diede foraggio agli asini; i viandanti si lavarono i piedi, poi mangiarono e bevvero.

22

Mentre aprivano il cuore alla gioia ecco gli uomini della città, gente iniqua, circondarono la casa, bussando alla porta, e dissero al vecchio padrone di casa: «Fà uscire quell'uomo che è entrato in casa tua, perché vogliamo abusare di lui».

23

Il padrone di casa uscì e disse loro: «No, fratelli miei, non fate una cattiva azione; dal momento che quest'uomo è venuto in casa mia, non dovete commettere questa infamia!

24

Ecco mia figlia che è vergine, io ve la condurrò fuori, abusatene e fatele quello che vi pare; ma non commettete contro quell'uomo una simile infamia».

25

Ma quegli uomini non vollero ascoltarlo. Allora il levita afferrò la sua concubina e la portò fuori da loro. Essi la presero e abusarono di lei tutta la notte fino al mattino; la lasciarono andare allo spuntar dell'alba.

26

Quella donna sul far del mattino venne a cadere all'ingresso della casa dell'uomo, presso il quale stava il suo padrone e là restò finché fu giorno chiaro.

27

Il suo padrone si alzò alla mattina, aprì la porta della casa e uscì per continuare il suo viaggio; ecco la donna, la sua concubina, giaceva distesa all'ingresso della casa, con le mani sulla soglia.

28

Le disse: «Alzati, dobbiamo partire!». Ma non ebbe risposta. Allora il marito la caricò sull'asino e partì per tornare alla sua abitazione.

29

Come giunse a casa, si munì di un coltello, afferrò la sua concubina e la tagliò, membro per membro, in dodici pezzi; poi li spedì per tutto il territorio d'Israele.

30

Agli uomini che inviava ordinò: «Così direte ad ogni uomo d'Israele: E' forse mai accaduta una cosa simile da quando gli Israeliti sono usciti dal paese di Egitto fino ad oggi? Pensateci, consultatevi e decidete!». Quanti vedevano, dicevano: «Non è mai accaduta e non si è mai vista una cosa simile, da quando gli Israeliti sono usciti dal paese d'Egitto fino ad oggi!».

44

Abimèlech e la sua gente fecero irruzione e si fermarono all'ingresso della porta della città, mentre le altre due passarono la notte in quel luogo.

Giudici 20


Giudici Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Giudici 19

Giudici

Ritornare all Indice

Capitolo 20

1

Allora tutti gli Israeliti uscirono, da Dan fino a Bersabea e al paese di Gàlaad, e il popolo si radunò come un sol uomo dinanzi al Signore, a Mizpa.

2

I capi di tutto il popolo e tutte le tribù d'Israele si presentarono all'assemblea del popolo di Dio, in numero di quattrocentomila fanti, che maneggiavano la spada.

3

I figli di Beniamino vennero a sapere che gli Israeliti erano venuti a Mizpa. Gli Israeliti dissero: «Parlate! Com'è avvenuta questa scelleratezza?».

4

Allora il levita, il marito della donna che era stata uccisa, rispose: «Io ero giunto con la mia concubina a Gàbaa di Beniamino per passarvi la notte.

5

Ma gli abitanti di Gàbaa insorsero contro di me e circondarono di notte la casa dove stavo; volevano uccidere me; quanto alla mia concubina le usarono violenza fino al punto che ne morì.

6

Io presi la mia concubina, la feci a pezzi e li mandai per tutto il territorio della nazione d'Israele, perché costoro hanno commesso un delitto e un'infamia in Israele.

7

Eccovi qui tutti, Israeliti; consultatevi e decidete qui stesso».

8

Tutto il popolo si alzò insieme gridando: «Nessuno di noi tornerà alla tenda, nessuno di noi rientrerà a casa.

9

Ora ecco quanto faremo a Gàbaa: tireremo a sorte

10

e prenderemo in tutte le tribù d'Israele dieci uomini su cento, cento su mille e mille su diecimila, i quali andranno a cercare viveri per il popolo, per quelli che andranno a punire Gàbaa di Beniamino, come merita l'infamia che ha commessa in Israele».

11

Così tutti gli Israeliti si radunarono contro quella città, uniti come un sol uomo.

12

Le tribù d'Israele mandarono uomini in tutta la tribù di Beniamino a dire: «Quale delitto è stato commesso in mezzo a voi?

13

Dunque consegnateci quegli uomini iniqui di Gàbaa, perché li uccidiamo e cancelliamo il male da Israele». Ma i figli di Beniamino non vollero ascoltare la voce dei loro fratelli, gli Israeliti.

14

I figli di Beniamino uscirono dalle loro città e si radunarono a Gàbaa per combattere contro gli Israeliti.

15

Si passarono in rassegna i figli di Beniamino usciti dalle città: formavano un totale di ventiseimila uomini che maneggiavano la spada, senza contare gli abitanti di Gàbaa.

16

Fra tutta questa gente c'erano settecento uomini scelti, che erano ambidestri. Tutti costoro erano capaci di colpire con la fionda un capello, senza fallire il colpo.

17

Si fece pure la rassegna degli Israeliti, non compresi quelli di Beniamino, ed erano quattrocentomila uomini in grado di maneggiare la spada, tutti guerrieri.

18

Gli Israeliti si mossero, vennero a Betel e consultarono Dio, dicendo: «Chi di noi andrà per primo a combattere contro i figli di Beniamino?». Il Signore rispose: «Giuda andrà per primo».

19

Il mattino dopo, gli Israeliti si mossero e si accamparono presso Gàbaa.

20

Gli Israeliti uscirono per combattere contro Beniamino e si disposero in ordine di battaglia contro di loro, presso Gàbaa.

21

Allora i figli di Beniamino uscirono e in quel giorno sterminarono ventiduemila Israeliti,

22

ma il popolo, gli Israeliti, si rinfrancarono e tornarono a schierarsi in battaglia dove si erano schierati il primo giorno.

23

Gli Israeliti andarono a piangere davanti al Signore fino alla sera e consultarono il Signore, dicendo: «Devo continuare a combattere contro Beniamino mio fratello?». Il Signore rispose: «Andate contro di loro».

24

Gli Israeliti vennero a battaglia con i figli di Beniamino una seconda volta.

25

I Beniaminiti una seconda volta uscirono da Gàbaa contro di loro e sterminarono altri diciottomila uomini degli Israeliti, tutti atti a maneggiar la spada.

26

Allora tutti gli Israeliti e tutto il popolo andarono a Betel, piansero e rimasero davanti al Signore e digiunarono quel giorno fino alla sera e offrirono olocausti e sacrifici di comunione davanti al Signore.

27

Gli Israeliti consultarono il Signore - l'arca dell'alleanza di Dio in quel tempo era là

28

e Pincas, figlio di Eleazaro, figlio di Aronne, prestava servizio davanti a essa in quel tempo - e dissero: «Devo continuare ancora a uscire in battaglia contro Beniamino mio fratello o devo cessare?». Il Signore rispose: «Andate, perché domani ve li metterò nelle mani».

29

Israele tese quindi un agguato intorno a Gàbaa.

30

Gli Israeliti andarono il terzo giorno contro i figli di Beniamino e si disposero a battaglia presso Gàbaa come le altre volte.

31

I figli di Beniamino fecero una sortita contro il popolo, si lasciarono attirare lontano dalla città e cominciarono a colpire e ad uccidere, come le altre volte, alcuni del popolo d'Israele, lungo le strade che portano a Betel e a Gàbaon, in aperta campagna: ne uccisero circa trenta.

32

Gia i figli di Beniamino pensavano: «Eccoli sconfitti davanti a noi come la prima volta». Ma gli Israeliti dissero: «Fuggiamo e attiriamoli dalla città sulle strade!».

33

Tutti gli Israeliti abbandonarono la loro posizione e si disposero a battaglia a Baal-Tamar, mentre quelli di Israele che erano in agguato sbucavano dal luogo dove si trovavano, a occidente di Gàbaa.

34

Diecimila uomini scelti in tutto Israele giunsero davanti a Gàbaa. Il combattimento fu aspro: quelli non si accorgevano del disastro che stava per colpirli.

35

Il Signore sconfisse Beniamino davanti ad Israele; gli Israeliti uccisero in quel giorno venticinquemila e cento uomini di Beniamino, tutti atti a maneggiare la spada.

36

I figli di Beniamino si accorsero d'essere sconfitti. Gli Israeliti avevano ceduto terreno a Beniamino, perché confidavano nell'agguato che avevano teso presso Gàbaa.

37

Quelli che stavano in agguato infatti si gettarono d'improvviso contro Gàbaa e, fattavi irruzione, passarono a fil di spada l'intera città.

38

C'era un segnale convenuto fra gli Israeliti e quelli dell'imboscata: questi dovevano fare salire dalla città una colonna di fumo.

39

Gli Israeliti avevano dunque voltato le spalle nel combattimento e gli uomini di Beniamino avevano cominciato a colpire e uccidere circa trenta uomini d'Israele. Essi dicevano: «Ormai essi sono sconfitti davanti a noi, come nella prima battaglia!».

40

Ma quando il segnale, la colonna di fumo, cominciò ad alzarsi dalla città, quelli di Beniamino si voltarono indietro ed ecco tutta la città saliva in fiamme verso il cielo.

41

Allora gli Israeliti tornarono indietro e gli uomini di Beniamino furono presi dal terrore, vedendo il disastro piombare loro addosso.

42

Voltarono le spalle davanti agli Israeliti e presero la via del deserto; ma i combattenti li incalzavano e quelli che venivano dalla città piombavano in mezzo a loro massacrandoli.

43

Circondarono i Beniaminiti, li inseguirono senza tregua, li incalzarono fino di fronte a Gàbaa dal lato di oriente.

44

Caddero dei Beniaminiti diciottomila uomini, tutti valorosi.

45

I superstiti voltarono le spalle e fuggirono verso il deserto, in direzione della roccia di Rimmon e gli Israeliti ne rastrellarono per le strade cinquemila, li incalzarono fino a Ghideom e ne colpirono altri duemila.

46

Così il numero totale dei Beniaminiti, che caddero quel giorno, fu di venticinquemila, atti a maneggiare la spada, tutta gente di valore.

47

Seicento uomini, che avevano voltato le spalle ed erano fuggiti verso il deserto, raggiunsero la roccia di Rimmon, rimasero alla roccia di Rimmon quattro mesi.

48

Intanto gli Israeliti tornarono contro i figli di Beniamino, passarono a fil di spada nella città uomini e bestiame e quanto trovarono, e diedero alle fiamme anche tutte le città che incontrarono.

Giudici 21


Giudici Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Giudici 20

Giudici

Ritornare all Indice

Capitolo 21

1

Gli Israeliti avevano giurato a Mizpa: «Nessuno di noi darà in moglie la figlia a un Beniaminita».

2

Il popolo venne a Betel, dove rimase fino alla sera davanti a Dio, alzò la voce prorompendo in pianto

3

e disse: «Signore, Dio d'Israele, perché è avvenuto questo in Israele, che oggi in Israele sia venuta meno una delle sue tribù?».

4

Il giorno dopo il popolo si alzò di buon mattino, costruì in quel luogo un altare e offrì olocausti e sacrifici di comunione.

5

Poi gli Israeliti dissero: «Chi è fra tutte le tribù d'Israele, che non sia venuto all'assemblea davanti al Signore?». Perché c'era stato questo grande giuramento contro chi non fosse venuto alla presenza del Signore a Mizpa: «Sarà messo a morte».

6

Gli Israeliti si pentivano di quello che avevano fatto a Beniamino loro fratello e dicevano: «Oggi è stata soppressa una tribù d'Israele.

7

Come faremo per le donne dei superstiti, perché abbiamo giurato per il Signore di non dar loro in moglie nessuna delle nostre figlie?».

8

Dissero dunque: «Qual è fra le tribù d'Israele quella che non è venuta davanti al Signore a Mizpa?». Risultò che nessuno di Iabes di Gàlaad era venuto all'accampamento dove era l'assemblea;

9

fatta la rassegna del popolo si era trovato che là non vi era nessuno degli abitanti di Iabes di Gàlaad.

10

Allora la comunità vi mandò dodicimila uomini dei più valorosi e ordinò: «Andate e passate a fil di spada gli abitanti di Iabes di Gàlaad, comprese le donne e i bambini.

11

Farete così: ucciderete ogni maschio e ogni donna che abbia avuto rapporti con un uomo; invece risparmierete le vergini».

12

Trovarono fra gli abitanti di Iabes di Gàlaad quattrocento fanciulle vergini, che non avevano avuto rapporti con alcuno, e le condussero all'accampamento, a Silo, che è nel paese di Canaan.

13

Allora tutta la comunità mandò messaggeri per parlare ai figli di Beniamino che erano alla roccia di Rimmon e per proclamar loro la pace.

14

Così i Beniaminiti tornarono e furono loro date le donne a cui era stata risparmiata la vita fra le donne di Iabes di Gàlaad; ma non erano sufficienti per tutti.

15

Il popolo dunque si era pentito di quello che aveva fatto a Beniamino, perché il Signore aveva aperto una breccia fra le tribù d'Israele.

16

Gli anziani della comunità dissero: «Come procureremo donne ai superstiti, poiché le donne beniaminite sono state distrutte?».

17

Soggiunsero: «Le proprietà dei superstiti devono appartenere a Beniamino perché non sia soppressa una tribù in Israele.

18

Ma noi non possiamo dar loro in moglie le nostre figlie, perché gli Israeliti hanno giurato: Maledetto chi darà una moglie a Beniamino!».

19

Aggiunsero: «Ecco ogni anno si fa una festa per il Signore a Silo», che è a nord di Betel, a oriente della strada che va da Betel a Sichem e a mezzogiorno di Lebona.

20

Diedero quest'ordine ai figli di Beniamino: «Andate, appostatevi nelle vigne

21

e state a vedere: quando le fanciulle di Silo usciranno per danzare in coro, uscite dalle vigne, rapite ciascuno una donna tra le fanciulle di Silo e ve ne andrete nel paese di Beniamino.

22

Quando i loro padri o i loro fratelli verranno a discutere con voi, direte loro: Concedetele a noi: abbiamo preso ciascuno una donna come in battaglia... ma se ce le aveste date voi stessi, allora avreste peccato».

23

I figli di Beniamino fecero a quel modo: si presero mogli, secondo il loro numero, fra le danzatrici; le rapirono, poi partirono e tornarono nel loro territorio, riedificarono le città e vi stabilirono la dimora.

24

In quel medesimo tempo, gli Israeliti se ne andarono ciascuno nella sua tribù e nella sua famiglia e da quel luogo ciascuno si diresse verso la sua eredità.

25

In quel tempo non c'era un re in Israele; ognuno faceva quel che gli pareva meglio.

Rut 1


Rut Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giudici 21

Rut

Ritornare all Indice

Capitolo 1

1

Al tempo in cui governavano i giudici, ci fu nel paese una carestia e un uomo di Betlemme di Giuda emigrò nella campagna di Moab, con la moglie e i suoi due figli.

2

Quest'uomo si chiamava Elimèlech, sua moglie Noemi e i suoi due figli Maclon e Chilion; erano Efratei di Betlemme di Giuda. Giunti nella campagna di Moab, vi si stabilirono.

3

Poi Elimèlech, marito di Noemi, morì ed essa rimase con i due figli.

4

Questi sposarono donne di Moab, delle quali una si chiamava Orpa e l'altra Rut. Abitavano in quel luogo da circa dieci anni,

5

quando anche Maclon e Chilion morirono tutti e due e la donna rimase priva dei suoi due figli e del marito.

6

Allora si alzò con le sue nuore per andarsene dalla campagna di Moab, perché aveva sentito dire che il Signore aveva visitato il suo popolo, dandogli pane.

7

Partì dunque con le due nuore da quel luogo e mentre era in cammino per tornare nel paese di Giuda

8

Noemi disse alle due nuore: «Andate, tornate ciascuna a casa di vostra madre; il Signore usi bontà con voi, come voi avete fatto con quelli che sono morti e con me!

9

Il Signore conceda a ciascuna di voi di trovare riposo in casa di un marito». Essa le baciò, ma quelle piansero ad alta voce

10

e le dissero: «No, noi verremo con te al tuo popolo».

11

Noemi rispose: «Tornate indietro, figlie mie! Perché verreste con me? Ho io ancora figli in seno, che possano diventare vostri mariti?

12

Tornate indietro, figlie mie, andate! Io sono troppo vecchia per avere un marito. Se dicessi: Ne ho speranza, e se anche avessi un marito questa notte e anche partorissi figli,

13

vorreste voi aspettare che diventino grandi e vi asterreste per questo dal maritarvi? No, figlie mie; io sono troppo infelice per potervi giovare, perché la mano del Signore è stesa contro di me».

14

Allora esse alzarono la voce e piansero di nuovo; Orpa baciò la suocera e partì, ma Rut non si staccò da lei.

15

Allora Noemi le disse: «Ecco, tua cognata è tornata al suo popolo e ai suoi dei; torna indietro anche tu, come tua cognata».

16

Ma Rut rispose: «Non insistere con me perché ti abbandoni e torni indietro senza di te; perché dove andrai tu andrò anch'io; dove ti fermerai mi fermerò; il tuo popolo sarà il mio popolo e il tuo Dio sarà il mio Dio;

17

dove morirai tu, morirò anch'io e vi sarò sepolta. Il Signore mi punisca come vuole, se altra cosa che la morte mi separerà da te».

18

Quando Noemi la vide così decisa ad accompagnarla, cessò di insistere.

19

Così fecero il viaggio insieme fino a Betlemme. Quando giunsero a Betlemme, tutta la città s'interessò di loro. Le donne dicevano: «E' proprio Noemi!».

20

Essa rispondeva: «Non mi chiamate Noemi, chiamatemi Mara, perché l'Onnipotente mi ha tanto amareggiata!

21

Io ero partita piena e il Signore mi fa tornare vuota. Perché chiamarmi Noemi, quando il Signore si è dichiarato contro di me e l'Onnipotente mi ha resa infelice?».

22

Così Noemi tornò con Rut, la Moabita, sua nuora, venuta dalle campagne di Moab. Esse arrivarono a Betlemme quando si cominciava a mietere l'orzo.

Rut 2


Rut Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Rut 1

Rut

Ritornare all Indice

Capitolo 2

1

Noemi aveva un parente del marito, uomo potente e ricco della famiglia di Elimèlech, che si chiamava Booz.

2

Rut, la Moabita, disse a Noemi: «Lasciami andare per la campagna a spigolare dietro a qualcuno agli occhi del quale avrò trovato grazia». Le rispose: «Và, figlia mia».

3

Rut andò e si mise a spigolare nella campagna dietro ai mietitori; per caso si trovò nella parte della campagna appartenente a Booz, che era della famiglia di Elimèlech.

4

Ed ecco Booz arrivò da Betlemme e disse ai mietitori: «Il Signore sia con voi!». Quelli gli risposero: «Il Signore ti benedica!».

5

Booz disse al suo servo, incaricato di sorvegliare i mietitori: «Di chi è questa giovane?».

6

Il servo incaricato di sorvegliare i mietitori rispose: «E' una giovane moabita, quella che è tornata con Noemi dalla campagna di Moab.

7

Ha detto: Vorrei spigolare e raccogliere dietro ai mietitori. E' venuta ed è rimasta in piedi da stamattina fino ad ora; solo in questo momento si è un poco seduta nella casa».

8

Allora Booz disse a Rut: «Ascolta, figlia mia, non andare a spigolare in un altro campo; non allontanarti di qui, ma rimani con le mie giovani;

9

tieni d'occhio il campo dove si miete e cammina dietro a loro. Non ho forse ordinato ai miei giovani di non molestarti? Quando avrai sete, và a bere dagli orci ciò che i giovani avranno attinto».

10

Allora Rut si prostrò con la faccia a terra e gli disse: «Per qual motivo ho trovato grazia ai tuoi occhi, così che tu ti interessi di me che sono una straniera?».

11

Booz le rispose: «Mi è stato riferito quanto hai fatto per tua suocera dopo la morte di tuo marito e come hai abbandonato tuo padre, tua madre e la tua patria per venire presso un popolo, che prima non conoscevi.

12

Il Signore ti ripaghi quanto hai fatto e il tuo salario sia pieno da parte del Signore, Dio d'Israele, sotto le cui ali sei venuta a rifugiarti».

13

Essa gli disse: «Possa io trovar grazia ai tuoi occhi, o mio signore! Poiché tu mi hai consolata e hai parlato al cuore della tua serva, benché io non sia neppure come una delle tue schiave».

14

Poi, al momento del pasto, Booz le disse: «Vieni, mangia il pane e intingi il boccone nell'aceto». Essa si pose a sedere accanto ai mietitori. Booz le pose davanti grano abbrustolito; essa ne mangiò a sazietà e ne mise da parte gli avanzi.

15

Poi si alzò per tornare a spigolare e Booz diede quest'ordine ai suoi servi: «Lasciatela spigolare anche fra i covoni e non le fate affronto;

16

anzi lasciate cadere apposta per lei spighe dai mannelli; abbandonatele, perché essa le raccolga, e non sgridatela».

17

Così essa spigolò nel campo fino alla sera; battè quello che aveva raccolto e ne venne circa una quarantina di chili di orzo.

18

Se lo caricò addosso, entrò in città e sua suocera vide ciò che essa aveva spigolato. Poi Rut tirò fuori quello che era rimasto del cibo e glielo diede.

19

La suocera le chiese: «Dove hai spigolato oggi? Dove hai lavorato? Benedetto colui che si è interessato di te!». Rut riferì alla suocera presso chi aveva lavorato e disse: «L'uomo presso il quale ho lavorato oggi si chiama Booz».

20

Noemi disse alla nuora: «Sia benedetto dal Signore, che non ha rinunciato alla sua bontà verso i vivi e verso i morti!». Aggiunse: «Questo uomo è nostro parente stretto; è di quelli che hanno su di noi il diritto di riscatto».

21

Rut, la Moabita, disse: «Mi ha anche detto: Rimani insieme ai miei servi, finché abbiano finito tutta la mia mietitura».

22

Noemi disse a Rut, sua nuora: «E' bene, figlia mia, che tu vada con le sue schiave e non ti esponga a sgarberie in un altro campo».

23

Essa rimase dunque con le schiave di Booz, a spigolare, sino alla fine della mietitura dell'orzo e del frumento. Poi abitò con la suocera.

Rut 3


Rut Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Rut 2

Rut

Ritornare all Indice

Capitolo 3

1

Noemi, sua suocera, le disse: «Figlia mia, non devo io cercarti una sistemazione, così che tu sia felice?

2

Ora, Booz, con le cui giovani tu sei stata, non è nostro parente? Ecco, questa sera deve ventilare l'orzo sull'aia.

3

Su dunque, profumati, avvolgiti nel tuo manto e scendi all'aia; ma non ti far riconoscere da lui, prima che egli abbia finito di mangiare e di bere.

4

Quando andrà a dormire, osserva il luogo dove egli dorme; poi và, alzagli la coperta dalla parte dei piedi e mettiti lì a giacere; ti dirà lui ciò che dovrai fare».

5

Rut le rispose: «Farò quanto dici».

6

Scese all'aia e fece quanto la suocera le aveva ordinato.

7

Booz mangiò, bevve e aprì il cuore alla gioia; poi andò a dormire accanto al mucchio d'orzo. Allora essa venne pian piano, gli alzò la coperta dalla parte dei piedi e si coricò.

8

Verso mezzanotte quell'uomo si svegliò, con un brivido, si guardò attorno ed ecco una donna gli giaceva ai piedi.

9

Le disse: «Chi sei?». Rispose: «Sono Rut, tua serva; stendi il lembo del tuo mantello sulla tua serva, perché tu hai il diritto di riscatto».

10

Le disse: «Sii benedetta dal Signore, figlia mia! Questo tuo secondo atto di bontà è migliore anche del primo, perché non sei andata in cerca di uomini giovani, poveri o ricchi.

11

Ora non temere, figlia mia; io farò per te quanto dici, perché tutti i miei concittadini sanno che sei una donna virtuosa.

12

Ora io sono tuo parente, ma ce n'è un altro che è parente più stretto di me.

13

Passa qui la notte e domani mattina se quegli vorrà sposarti, va bene, ti prenda; ma se non gli piacerà, ti prenderò io, per la vita del Signore! Stà tranquilla fino al mattino».

14

Rimase coricata ai suoi piedi fino alla mattina. Poi Booz si alzò prima che un uomo possa distinguere un altro, perché diceva: «Nessuno sappia che questa donna è venuta sull'aia!».

15

Poi aggiunse: «Apri il mantello che hai addosso e tienilo con le due mani». Essa lo tenne ed egli vi versò dentro sei misure d'orzo e glielo pose sulle spalle. Rut rientrò in città

16

e venne dalla suocera, che le disse: «Come è andata, figlia mia?». Essa le raccontò quanto quell'uomo aveva fatto per lei.

17

Aggiunse: «Mi ha anche dato sei misure di orzo; perché mi ha detto: Non devi tornare da tua suocera a mani vuote».

18

Noemi disse: «Stà quieta, figlia mia, finché tu sappia come la cosa si concluderà; certo quest'uomo non si darà pace finché non abbia concluso oggi stesso questa faccenda».

Rut 4


Rut Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Rut 3

Rut

Ritornare all Indice

Capitolo 4

1

Intanto Booz venne alla porta della città e vi sedette. Ed ecco passare colui che aveva il diritto di riscatto e del quale Booz aveva parlato. Booz gli disse: «Tu, quel tale, vieni e siediti qui!». Quello si avvicinò e sedette.

2

Poi Booz scelse dieci uomini fra gli anziani della città e disse loro: «Sedete qui». Quelli sedettero.

3

Allora Booz disse a colui che aveva il diritto di riscatto: «Il campo che apparteneva al nostro fratello Elimèlech, lo mette in vendita Noemi, che è tornata dalla campagna di Moab.

4

Ho pensato bene di informartene e dirti: Fanne acquisto alla presenza delle persone qui sedute e alla presenza degli anziani del mio popolo. Se vuoi acquistarlo con il diritto di riscatto, acquistalo, ma se non vuoi acquistarlo, dichiaramelo, che io lo sappia; perché nessuno fuori di te ha il diritto di riscatto e dopo di te vengo io». Quegli rispose: «Io intendo acquistarlo».

5

Allora Booz disse: «Quando acquisterai il campo dalla mano di Noemi, nell'atto stesso tu acquisterai anche Rut, la Moabita, moglie del defunto, per assicurare il nome del defunto sulla sua eredità».

6

Colui che aveva il diritto di riscatto rispose: «Io non posso acquistare con il diritto di riscatto, altrimenti danneggerei la mia propria eredità; subentra tu nel mio diritto, perché io non posso valermene».

7

Una volta in Israele esisteva questa usanza relativa al diritto del riscatto o della permuta, per convalidare ogni atto: uno si toglieva il sandalo e lo dava all'altro; era questo il modo di attestare in Israele.

8

Così chi aveva il diritto di riscatto disse a Booz: «Acquista tu il mio diritto di riscatto» si tolse il sandalo e glielo diede.

9

Allora Booz disse agli anziani e a tutto il popolo: «Voi siete oggi testimoni che io ho acquistato dalle mani di Noemi quanto apparteneva a Elimèlech, a Chilion e a Maclon,

10

e che ho anche preso in moglie Rut, la Moabita, gia moglie di Maclon, per assicurare il nome del defunto sulla sua eredità e perché il nome del defunto non scompaia tra i suoi fratelli e alla porta della sua città. Voi ne siete oggi testimoni».

11

Tutto il popolo che si trovava alla porta rispose: «Ne siamo testimoni». Gli anziani aggiunsero: «Il Signore renda la donna, che entra in casa tua, come Rachele e Lia, le due donne che fondarono la casa d'Israele. Procurati ricchezze in Efrata, fatti un nome in Betlemme!

12

La tua casa sia come la casa di Perez, che Tamar partorì a Giuda, grazie alla posterità che il Signore ti darà da questa giovane!».

13

Così Booz prese Rut, che divenne sua moglie. Egli si unì a lei e il Signore le accordò di concepire: essa partorì un figlio.

14

E le donne dicevano a Noemi: «Benedetto il Signore, il quale oggi non ti ha fatto mancare un riscattatore perché il nome del defunto si perpetuasse in Israele!

15

Egli sarà il tuo consolatore e il sostegno della tua vecchiaia; perché lo ha partorito tua nuora che ti ama e che vale per te più di sette figli».

16

Noemi prese il bambino e se lo pose in grembo e gli fu nutrice.

17

E le vicine dissero: «E' nato un figlio a Noemi!». Essa lo chiamò Obed: egli fu il padre di Iesse, padre di Davide.

18

Questa è la discendenza di Perez: Perez generò Chezron; Chezron generò Ram;

19

Ram generò Amminadab;

20

Amminadab generò Nacson; Nacson generò Salmon;

21

Salmon generò Booz; Booz generò Obed;

22

Obed generò Iesse e Iesse generò Davide.

Samuele 1 1


Samuele 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Rut 4

Samuele 1

Ritornare all Indice

Capitolo 1

1

C'era un uomo di Ramatàim, uno Zufita delle montagne di Efraim, chiamato Elkana, figlio di Ierocàm, figlio di Eliàu, figlio di Tòcu, figlio di Zuf, l'Efraimita.

2

Aveva due mogli, l'una chiamata Anna, l'altra Peninna. Peninna aveva figli mentre Anna non ne aveva.

3

Quest'uomo andava ogni anno dalla sua città per prostrarsi e sacrificare al Signore degli eserciti in Silo, dove stavano i due figli di Eli Cofni e Pìncas, sacerdoti del Signore.

4

Un giorno Elkana offrì il sacrificio. Ora egli aveva l'abitudine di dare alla moglie Peninna e a tutti i figli e le figlie di lei le loro parti.

5

Ad Anna invece dava una parte sola; ma egli amava Anna, sebbene il Signore ne avesse reso sterile il grembo.

6

La sua rivale per giunta l'affliggeva con durezza a causa della sua umiliazione, perché il Signore aveva reso sterile il suo grembo.

7

Così succedeva ogni anno: tutte le volte che salivano alla casa del Signore, quella la mortificava. Anna dunque si mise a piangere e non voleva prendere cibo.

8

Elkana suo marito le disse: «Anna, perché piangi? Perché non mangi? Perché è triste il tuo cuore? Non sono forse io per te meglio di dieci figli?».

9

Anna, dopo aver mangiato in Silo e bevuto, si alzò e andò a presentarsi al Signore. In quel momento il sacerdote Eli stava sul sedile davanti a uno stipite del tempio del Signore.

10

Essa era afflitta e innalzò la preghiera al Signore, piangendo amaramente.

11

Poi fece questo voto: «Signore degli eserciti, se vorrai considerare la miseria della tua schiava e ricordarti di me, se non dimenticherai la tua schiava e darai alla tua schiava un figlio maschio, io lo offrirò al Signore per tutti i giorni della sua vita e il rasoio non passerà sul suo capo».

12

Mentre essa prolungava la preghiera davanti al Signore, Eli stava osservando la sua bocca.

13

Anna pregava in cuor suo e si muovevano soltanto le labbra, ma la voce non si udiva; perciò Eli la ritenne ubriaca.

14

Le disse Eli: «Fino a quando rimarrai ubriaca? Lìberati dal vino che hai bevuto!».

15

Anna rispose: «No, mio signore, io sono una donna affranta e non ho bevuto né vino né altra bevanda inebriante, ma sto solo sfogandomi davanti al Signore.

16

Non considerare la tua serva una donna iniqua, poiché finora mi ha fatto parlare l'eccesso del mio dolore e della mia amarezza».

17

Allora Eli le rispose: «Và in pace e il Dio d'Israele ascolti la domanda che gli hai fatto».

18

Essa replicò: «Possa la tua serva trovare grazia ai tuoi occhi». Poi la donna se ne andò per la sua via e il suo volto non fu più come prima.

19

Il mattino dopo si alzarono e dopo essersi prostrati davanti al Signore tornarono a casa in Rama. Elkana si unì a sua moglie e il Signore si ricordò di lei.

20

Così al finir dell'anno Anna concepì e partorì un figlio e lo chiamò Samuele. «Perché - diceva - dal Signore l'ho impetrato».

21

Quando poi Elkana andò con tutta la famiglia a offrire il sacrificio di ogni anno al Signore e a soddisfare il voto,

22

Anna non andò, perché diceva al marito: «Non verrò, finché il bambino non sia divezzato e io possa condurlo a vedere il volto del Signore; poi resterà là per sempre».

23

Le rispose Elkana suo marito: «Fà pure quanto ti sembra meglio; rimani finché tu l'abbia divezzato; soltanto adempia il Signore la tua parola». La donna rimase e allattò il figlio, finché l'ebbe divezzato.

24

Dopo averlo divezzato, andò con lui, portando un giovenco di tre anni, un'efa di farina e un otre di vino e venne alla casa del Signore a Silo e il fanciullo era con loro.

25

Immolato il giovenco, presentarono il fanciullo a Eli

26

e Anna disse: «Ti prego, mio signore. Per la tua vita, signor mio, io sono quella donna che era stata qui presso di te a pregare il Signore.

27

Per questo fanciullo ho pregato e il Signore mi ha concesso la grazia che gli ho chiesto.

28

Perciò anch'io lo dò in cambio al Signore: per tutti i giorni della sua vita egli è ceduto al Signore». E si prostrarono là davanti al Signore.

Samuele 1 2


Samuele 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 1

Samuele 1

Ritornare all Indice

Capitolo 2

1

Allora Anna pregò: la mia fronte s'innalza grazie al mio Dio. Si apre la mia bocca contro i miei nemici, perché io godo del beneficio che mi hai concesso.

2

Non c'è santo come il Signore, non c'è rocca come il nostro Dio.

3

Non moltiplicate i discorsi superbi, dalla vostra bocca non esca arroganza; perché il Signore è il Dio che sa tutto e le sue opere sono rette.

4

L'arco dei forti s'è spezzato, ma i deboli sono rivestiti di vigore.

5

I sazi sono andati a giornata per un pane, mentre gli affamati han cessato di faticare. La sterile ha partorito sette volte e la ricca di figli è sfiorita.

6

Il Signore fa morire e fa vivere, scendere agli inferi e risalire.

7

Il Signore rende povero e arricchisce, abbassa ed esalta.

8

Solleva dalla polvere il misero, innalza il povero dalle immondizie, per farli sedere insieme con i capi del popolo e assegnar loro un seggio di gloria. Perché al Signore appartengono i cardini della terra e su di essi fa poggiare il mondo.

9

Sui passi dei giusti Egli veglia, ma gli empi svaniscono nelle tenebre. Certo non prevarrà l'uomo malgrado la sua forza.

10

Il Signore... saranno abbattuti i suoi avversari! L'Altissimo tuonerà dal cielo. Il Signore giudicherà gli estremi confini della terra; darà forza al suo re ed eleverà la potenza del suo Messia».

11

Poi Elkana tornò a Rama, a casa sua, e il fanciullo rimase a servire il Signore alla presenza del sacerdote Eli.

12

Ora i figli di Eli erano uomini depravati; non tenevano in alcun conto il Signore,

13

né la retta condotta dei sacerdoti verso il popolo. Quando uno si presentava a offrire il sacrificio, veniva il servo del sacerdote mentre la carne cuoceva, con in mano un forchettone a tre denti,

14

e lo introduceva nella pentola o nella marmitta o nel tegame o nella caldaia e tutto ciò che il forchettone tirava su il sacerdote lo teneva per sé. Così facevano con tutti gli Israeliti che venivano là a Silo.

15

Prima che fosse bruciato il grasso, veniva ancora il servo del sacerdote e diceva a chi offriva il sacrificio: «Dammi la carne da arrostire per il sacerdote, perché non vuole avere da te carne cotta, ma cruda».

16

Se quegli rispondeva: «Si bruci prima il grasso, poi prenderai quanto vorrai!», replicava: «No, me la devi dare ora, altrimenti la prenderò con la forza».

17

Così il peccato di quei giovani era molto grande davanti al Signore perché disonoravano l'offerta del Signore.

18

Samuele prestava servizio davanti al Signore per quanto lo poteva un fanciullo e andava cinto di efod di lino.

19

Sua madre gli preparava una piccola veste e gliela portava ogni anno, quando andava con il marito a offrire il sacrificio annuale.

20

Eli allora benediceva Elkana e sua moglie ed esclamava: «Ti conceda il Signore altra prole da questa donna per il prestito che essa ha fatto al Signore». Essi tornarono a casa

21

e il Signore visitò Anna, che partorì ancora tre figli e due figlie. Frattanto il fanciullo Samuele cresceva presso il Signore.

22

Eli era molto vecchio e gli veniva all'orecchio quanto i suoi figli facevano a tutto Israele e come essi si univano alle donne che prestavano servizio all'ingresso della tenda del convegno.

23

Perciò disse loro: «Perché dunque fate tali cose? Io sento infatti da parte di tutto il popolo le vostre azioni empie!

24

No, figli, non è bene ciò che io odo di voi, che cioè sviate il popolo del Signore.

25

Se un uomo pecca contro un altro uomo, Dio potrà intervenire in suo favore, ma se l'uomo pecca contro il Signore, chi potrà intercedere per lui?». farli morire.

26

Invece il giovane Samuele andava crescendo in statura e in bontà davanti al Signore e agli uomini.

27

Un giorno venne un uomo di Dio da Eli e gli disse: «Così dice il Signore: Non mi sono forse rivelato alla casa di tuo padre, mentre erano in Egitto, in casa del faraone?

28

Non l'ho scelto da tutte le tribù d'Israele come mio sacerdote, perché salga l'altare, bruci l'incenso e porti l'efod davanti a me? Alla casa di tuo padre ho anche assegnato tutti i sacrifici consumati dal fuoco, offerti dagli Israeliti.

29

Perché dunque avete calpestato i miei sacrifici e le mie offerte che io ho ordinato per sempre e tu hai avuto maggior riguardo ai tuoi figli che a me e vi siete pasciuti in tal modo con le primizie di ogni offerta di Israele mio popolo?

30

Ecco dunque l'oracolo del Signore, Dio d'Israele: Avevo promesso alla tua casa e alla casa di tuo padre che avrebbero sempre camminato alla mia presenza. Ma ora - oracolo del Signore - non sia mai! Perché chi mi onorerà anch'io l'onorerò, chi mi disprezzerà sarà oggetto di disprezzo.

31

Ecco verranno giorni in cui io taglierò via il tuo braccio e il braccio della casa di tuo padre, sì che non vi sia più un anziano nella tua casa.

32

Guarderai sempre angustiato tutto il bene che farò a Israele, mentre non si troverà mai più un anziano nella tua casa.

33

Qualcuno dei tuoi tuttavia non lo strapperò dal mio altare, perché ti si consumino gli occhi e si strazi il tuo animo: ma chiunque sarà nato dalla tua famiglia morirà per la spada degli uomini.

34

Sarà per te un segno quello che avverrà ai tuoi due figli, a Cofni e Pìncas: nello stesso giorno moriranno tutti e due.

35

Dopo, farò sorgere al mio servizio un sacerdote fedele che agirà secondo il mio cuore e il mio desiderio. Io gli darò una casa stabile e camminerà alla mia presenza, come mio consacrato per sempre.

36

Chiunque sarà superstite nella tua casa, andrà a prostrarsi davanti a lui per una monetina d'argento e per un pezzo di pane e dirà: Ammettimi a qualunque ufficio sacerdotale, perché possa mangiare un tozzo di pane».

Samuele 1 3


Samuele 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 2

Samuele 1

Ritornare all Indice

Capitolo 3

1

Il giovane Samuele continuava a servire il Signore sotto la guida di Eli. La parola del Signore era rara in quei giorni, le visioni non erano frequenti.

2

In quel tempo Eli stava riposando in casa, perché i suoi occhi cominciavano a indebolirsi e non riusciva più a vedere.

3

La lampada di Dio non era ancora spenta e Samuele era coricato nel tempio del Signore, dove si trovava l'arca di Dio.

4

Allora il Signore chiamò: «Samuele!» e quegli rispose: «Eccomi»,

5

poi corse da Eli e gli disse: «Mi hai chiamato, eccomi!». Egli rispose: «Non ti ho chiamato, torna a dormire!». Tornò e si mise a dormire.

6

Ma il Signore chiamò di nuovo: «Samuele!» e Samuele, alzatosi, corse da Eli dicendo: «Mi hai chiamato, eccomi!». Ma quegli rispose di nuovo: «Non ti ho chiamato, figlio mio, torna a dormire!».

7

In realtà Samuele fino allora non aveva ancora conosciuto il Signore, né gli era stata ancora rivelata la parola del Signore.

8

Il Signore tornò a chiamare: «Samuele!» per la terza volta; questi si alzò ancora e corse da Eli dicendo: «Mi hai chiamato, eccomi!». Allora Eli comprese che il Signore chiamava il giovinetto.

9

Eli disse a Samuele: «Vattene a dormire e, se ti si chiamerà ancora, dirai: Parla, Signore, perché il tuo servo ti ascolta». Samuele andò a coricarsi al suo posto.

10

Venne il Signore, stette di nuovo accanto a lui e lo chiamò ancora come le altre volte: «Samuele, Samuele!». Samuele rispose subito: «Parla, perché il tuo servo ti ascolta».

11

Allora il Signore disse a Samuele: «Ecco io sto per fare in Israele una cosa tale che chiunque udirà ne avrà storditi gli orecchi.

12

In quel giorno attuerò contro Eli quanto ho pronunziato riguardo alla sua casa, da cima a fondo.

13

Gli ho annunziato che io avrei fatto vendetta della casa di lui per sempre, perché sapeva che i suoi figli disonoravano Dio e non li ha puniti.

14

Per questo io giuro contro la casa di Eli: non sarà mai espiata l'iniquità della casa di Eli né con i sacrifici né con le offerte!».

15

Samuele si coricò fino al mattino, poi aprì i battenti della casa del Signore. Samuele però non osava manifestare la visione a Eli.

16

Eli chiamò Samuele e gli disse: «Samuele, figlio mio». Rispose: «Eccomi».

17

Proseguì: «Che discorso ti ha fatto? Non tenermi nascosto nulla. Così Dio agisca con te e anche peggio, se mi nasconderai una sola parola di quanto ti ha detto».

18

Allora Samuele gli svelò tutto e non tenne nascosto nulla. Eli disse: «Egli è il Signore! Faccia ciò che a lui pare bene».

19

Samuele acquistò autorità poiché il Signore era con lui, né lasciò andare a vuoto una sola delle sue parole.

20

Perciò tutto Israele, da Dan fino a Bersabea, seppe che Samuele era stato costituito profeta del Signore. 21aIn seguito il Signore si mostrò altre volte a Samuele, dopo che si era rivelato a Samuele in Silo, (4,1a)e la parola di Samuele giunse a tutto Israele 21bcome parola del Signore.

Samuele 1 4


Samuele 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 3

Samuele 1

Ritornare all Indice

Capitolo 4

2

I Filistei si schierarono per attaccare Israele e la battaglia divampò, ma Israele ebbe la peggio di fronte ai Filistei e caddero sul campo, delle loro schiere, circa quattromila uomini.

3

Quando il popolo fu rientrato nell'accampamento, gli anziani d'Israele si chiesero: «Perché ci ha percossi oggi il Signore di fronte ai Filistei? Andiamo a prenderci l'arca del Signore a Silo, perché venga in mezzo a noi e ci liberi dalle mani dei nostri nemici».

4

Il popolo mandò subito a Silo a prelevare l'arca del Dio degli eserciti che siede sui cherubini: c'erano con l'arca di Dio i due figli di Eli, Cofni e Pìncas.

5

Non appena l'arca del Signore giunse all'accampamento, gli Israeliti elevarono un urlo così forte che ne tremò la terra.

6

Anche i Filistei udirono l'eco di quell'urlo e dissero: «Che significa il risuonare di quest'urlo così forte nell'accampamento degli Ebrei?». Poi vennero a sapere che era arrivata nel loro campo l'arca del Signore.

7

I Filistei ne ebbero timore e si dicevano: «E' venuto il loro Dio nel loro campo!», ed esclamavano: «Guai a noi, perché non è stato così né ieri né prima.

8

Guai a noi! Chi ci libererà dalle mani di queste divinità così potenti? Queste divinità hanno colpito con ogni piaga l'Egitto nel deserto.

9

Risvegliate il coraggio e siate uomini, o Filistei, altrimenti sarete schiavi degli Ebrei, come essi sono stati vostri schiavi. Siate uomini dunque e combattete!».

10

Quindi i Filistei attaccarono battaglia, Israele fu sconfitto e ciascuno fu costretto a fuggire nella sua tenda. La strage fu molto grande: dalla parte d'Israele caddero tremila fanti.

11

In più l'arca di Dio fu presa e i due figli di Eli, Cofni e Pìncas, morirono.

12

Uno della tribù di Beniamino fuggì dalle file e venne a Silo il giorno stesso, con le vesti stracciate e polvere sul capo.

13

Mentre giungeva, ecco Eli stava sul sedile presso la porta e scrutava la strada di Mizpa, perché aveva il cuore in ansia per l'arca di Dio. Venne dunque l'uomo e diede l'annuncio in città e tutta la città alzò lamenti.

14

Eli, sentendo il rumore delle grida, si chiese: «Che sarà questo grido di tumulto?». Intanto l'uomo si avanzò in gran fretta e narrò a Eli ogni cosa.

15

Eli era vecchio di novantotto anni, aveva gli occhi rigidi e non poteva più vedere.

16

Disse dunque quell'uomo a Eli: «Sono giunto dal campo. Sono fuggito oggi dalle schiere dei combattenti». Eli domandò: «Che è dunque accaduto, figlio mio?».

17

Rispose il messaggero: «Israele è fuggito davanti ai Filistei e nel popolo v'è stata grande strage; inoltre i tuoi due figli Cofni e Pìncas sono morti e l'arca di Dio è stata presa!».

18

Appena ebbe accennato all'arca di Dio, Eli cadde all'indietro dal sedile sul lato della porta, battè la nuca e morì, perché era vecchio e pesante. Egli aveva giudicato Israele per quarant'anni.

19

La nuora di lui, moglie di Pìncas, incinta e prossima al parto, quando sentì la notizia che era stata presa l'arca di Dio e che erano morti il suocero e il marito, s'accosciò e partorì, colta dalle doglie.

20

Mentre era sul punto di morire, le dicevano quelle che le stavano attorno: «Non temere, hai partorito un figlio». Ma essa non rispose e non ne fece caso.

21

Ma chiamò il bambino Icabod, cioè: «Se n'è andata lungi da Israele la gloria!» riferendosi alla cattura dell'arca di Dio e al suocero e al marito.

22

La donna disse: «Se n'è andata lungi da Israele la gloria», perché era stata presa l'arca di Dio.

Samuele 1 5


Samuele 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 4

Samuele 1

Ritornare all Indice

Capitolo 5

1

I Filistei, catturata l'arca di Dio, la portarono da Eben-Ezer ad Asdod.

2

I Filistei poi presero l'arca di Dio e la introdussero nel tempio di Dagon.

3

Il giorno dopo i cittadini di Asdod si alzarono ed ecco Dagon giaceva con la faccia a terra davanti all'arca del Signore; essi presero Dagon e lo rimisero al suo posto.

4

Si alzarono il giorno dopo di buon mattino ed ecco Dagon con la faccia a terra davanti all'arca del Signore, mentre il capo di Dagon e le palme delle mani giacevano staccate sulla soglia; solo il tronco era rimasto a Dagon.

5

A ricordo di ciò i sacerdoti di Dagon e quanti entrano nel tempio di Dagon in Asdod non calpestano la soglia fino ad oggi.

6

Allora incominciò a pesare la mano del Signore sugli abitanti di Asdod, li devastò e li colpì con bubboni, Asdod e il suo territorio.

7

I cittadini di Asdod, vedendo che le cose si mettevano in tal modo, dissero: «Non rimanga con noi l'arca del Dio d'Israele, perché la sua mano è troppo dura contro Dagon nostro dio!».

8

Allora, fatti radunare presso di loro tutti i principi dei Filistei, dissero: «Che cosa si deve fare dell'arca del Dio d'Israele?». Dissero: «Si porti a Gat l'arca del Dio d'Israele». E portarono a Gat l'arca del Dio d'Israele.

9

Ma ecco, dopo che l'ebbero trasportata, la mano del Signore si fece sentire sulla città con terrore molto grande, colpendo gli abitanti della città dal più piccolo al più grande e provocando loro bubboni.

10

Allora mandarono l'arca di Dio ad Ekron; ma all'arrivo dell'arca di Dio ad Ekron, i cittadini protestarono: «Mi hanno portato qui l'arca del Dio d'Israele, per far morire me e il mio popolo!».

11

Fatti perciò radunare tutti i capi dei Filistei, dissero: «Mandate via l'arca del Dio d'Israele!». Infatti si era diffuso un terrore mortale in tutta la città, perché la mano di Dio era molto pesante.

12

Quelli che non morivano erano colpiti da bubboni e i lamenti della città salivano al cielo.

Samuele 1 6


Samuele 1 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 5

Samuele 1

Ritornare all Indice

Capitolo 6

1

Rimase l'arca del Signore nel territorio dei Filistei sette mesi.

2

Poi i Filistei convocarono i sacerdoti e gli indovini e dissero: «Che dobbiamo fare dell'arca del Signore? Indicateci il modo di rimandarla alla sua sede».

3

Risposero: «Se intendete rimandare l'arca del Dio d'Israele, non rimandatela vuota, ma pagate un tributo in ammenda della vostra colpa. Allora guarirete e vi sarà noto perché non si è ritirata da voi la sua mano».

4

Chiesero: «Quale riparazione dobbiamo pagarle?». Risposero: «Secondo il numero dei capi dei Filistei, cinque bubboni d'oro e cinque topi d'oro, perché unico è stato il flagello per tutto il popolo e per i vostri capi.

5

Fate dunque immagini dei vostri bubboni e immagini dei vostri topi che infestano la terra e datele in omaggio al Dio d'Israele, sperando che sia tolto il peso della sua mano da voi, dal vostro dio e dal vostro paese.

6

Perché ostinarvi come si sono ostinati gli Egiziani e il faraone? Dopo essere stati colpiti dai flagelli, non li lasciarono forse andare, cosicché essi partirono?

7

Dunque fate un carro nuovo, poi prendete due vacche allattanti sulle quali non sia mai stato posto il giogo e attaccate queste vacche al carro, togliendo loro i vitelli e riconducendoli alla stalla.

8

Quindi prendete l'arca del Signore, collocatela sul carro e ponete gli oggetti d'oro che dovete pagarle in riparazione in una cesta appesa di fianco. Poi fatela partire e lasciate che se ne vada.

9

E state a vedere: se salirà a Bet-Sèmes per la via che porta al suo territorio, essa ci ha provocato tutti questi mali così grandi; se no, sapremo che non ci ha colpiti la sua mano, ma per puro caso abbiamo avuto questo incidente».

10

Quegli uomini fecero in tal modo. Presero due vacche allattanti, le attaccarono al carro e chiusero nella stalla i loro vitelli.

11

Quindi collocarono l'arca del Signore sul carro con la cesta e i topi d'oro e le immagini dei bubboni.

12

Le vacche andarono diritte per la strada di Bet-Sèmes percorrendo sicure una sola via e muggendo continuamente, ma non piegando né a destra né a sinistra. I capi dei Filistei le seguirono sino al confine con Bet-Sèmes.

13

Gli abitanti di Bet-Sèmes stavano facendo la mietitura del grano nella pianura. Alzando gli occhi, scorsero l'arca ed esultarono a quella vista.

14

Il carro giunse al campo di Giosuè di Bet-Sèmes e si fermò là dove era una grossa pietra. Allora fecero a pezzi i legni del carro e offrirono le vacche in olocausto al Signore.

15

I leviti avevano tolto l'arca del Signore e la cesta che vi era appesa, nella quale stavano gli oggetti d'oro, e l'avevano posta sulla grossa pietra. In quel giorno gli uomini di Bet-Sèmes offrirono olocausti e immolarono vittime al Signore.

16

I cinque capi dei Filistei stettero ad osservare, poi tornarono il giorno stesso ad Ekron.

17

Sono questi i bubboni d'oro che i Filistei pagarono in ammenda al Signore: uno per Asdod, uno per Gaza, uno per Ascalon, uno per Gat, uno per Ekron.

18

Invece i topi d'oro erano pari al numero delle città filistee appartenenti ai cinque capi, dalle fortezze sino ai villaggi di campagna. A testimonianza di tutto ciò rimane oggi nel campo di Giosuè a Bet-Sèmes la grossa pietra, sulla quale avevano deposto l'arca del Signore.

19

Ma il Signore percosse gli uomini di Bet-Sèmes, perché avevano guardato l'arca del Signore; colpì nel popolo settanta persone su cinquantamila e il popolo fu in lutto perché il Signore aveva inflitto alla loro gente questo grave castigo.

20

Gli uomini di Bet-Sèmes allora esclamarono: «Chi mai potrà stare alla presenza del Signore, questo Dio così santo? La manderemo via da noi; ma da chi?».

21

Perciò inviarono messaggeri agli abitanti di Kiriat-Iearìm con questa ambasciata: «I Filistei hanno ricondotto l'arca del Signore. Scendete e portatela presso di voi».

Samuele 1 7


Samuele 1 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 6

Samuele 1

Ritornare all Indice

Capitolo 7

1

Gli abitanti di Kiriat-Iearìm scesero a prendere l'arca del Signore e la introdussero nella casa di Abinadàb, sulla collina; consacrarono suo figlio Eleazaro perché custodisse l'arca del Signore.

2

Erano trascorsi molti giorni da quando era stata collocata l'arca a Kiriat-Iearìm, erano passati venti anni, quando tutta la casa d'Israele alzò grida di lamento verso il Signore.

3

Allora Samuele si rivolse a tutta la casa d'Israele dicendo: «Se è proprio di tutto cuore che voi tornate al Signore, eliminate da voi tutti gli dei stranieri e le Astàrti; fate in modo che il vostro cuore sia indirizzato al Signore e servite lui, lui solo, ed egli vi libererà dalla mano dei Filistei».

4

Subito gli Israeliti eliminarono i Baal e le Astàrti e servirono solo il Signore.

5

Disse poi Samuele: «Radunate tutto Israele a Mizpa, perché voglio pregare il Signore per voi».

6

Si radunarono pertanto in Mizpa, attinsero acqua, la sparsero davanti al Signore e digiunarono in quel giorno, dicendo: «Abbiamo peccato contro il Signore!». A Mizpa Samuele fu giudice degli Israeliti.

7

Udirono anche i Filistei che gli Israeliti si erano radunati a Mizpa e i capi filistei mossero contro Israele. Quando gli Israeliti lo seppero, ebbero paura dei Filistei.

8

Dissero allora gli Israeliti a Samuele: «Non cessar di supplicare per noi il Signore Dio nostro perché ci liberi dalle mani dei Filistei».

9

Samuele prese un agnello da latte e lo offrì tutto intero in olocausto al Signore; lo stesso Samuele alzò grida al Signore per Israele e il Signore lo esaudì.

10

Mentre Samuele offriva l'olocausto, i Filistei si accostarono in ordine di battaglia a Israele; ma in quel giorno il Signore tuonò con voce potente contro i Filistei, li disperse ed essi furono sconfitti davanti a Israele.

11

Gli Israeliti uscirono da Mizpa per inseguire i Filistei e li batterono fin sotto Bet-Car.

12

Samuele prese allora una pietra e la pose tra Mizpa e Iesana e la chiamò Eben-Ezer, dicendo: «Fin qui ci ha soccorso il Signore».

13

Così i Filistei furono umiliati e non invasero più il territorio d'Israele: la mano del Signore fu contro i Filistei per tutto il periodo di Samuele.

14

Tornarono anche in possesso d'Israele le città che i Filistei avevano sottratto agli Israeliti, da Ekron a Gat: Israele liberò il loro territorio dal dominio dei Filistei. Ci fu anche pace tra Israele e l'Amorreo.

15

Samuele fu giudice d'Israele per tutto il tempo della sua vita.

16

Ogni anno egli compiva il giro di Bètel, Gàlgala e Mizpa, esercitando l'ufficio di giudice d'Israele in tutte queste località.

17

Poi ritornava a Rama, perché là era la sua casa e anche là giudicava Israele. In quel luogo costruì anche un altare al Signore.

Samuele 1 8


Samuele 1 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 7

Samuele 1

Ritornare all Indice

Capitolo 8

1

Quando Samuele fu vecchio, stabilì giudici di Israele i suoi figli.

2

Il primogenito si chiamava Ioèl, il secondogenito Abià; esercitavano l'ufficio di giudici a Bersabea.

3

I figli di lui però non camminavano sulle sue orme, perché deviavano dietro il lucro, accettavano regali e sovvertivano il giudizio.

4

Si radunarono allora tutti gli anziani d'Israele e andarono da Samuele a Rama.

5

Gli dissero: «Tu ormai sei vecchio e i tuoi figli non ricalcano le tue orme. Ora stabilisci per noi un re che ci governi, come avviene per tutti i popoli».

6

Agli occhi di Samuele era cattiva la proposta perché avevano detto: «Dacci un re che ci governi». Perciò Samuele pregò il Signore.

7

Il Signore rispose a Samuele: «Ascolta la voce del popolo per quanto ti ha detto, perché costoro non hanno rigettato te, ma hanno rigettato me, perché io non regni più su di essi.

8

Come si sono comportati dal giorno in cui li ho fatti uscire dall'Egitto fino ad oggi, abbandonando me per seguire altri dei, così intendono fare a te.

9

Ascolta pure la loro richiesta, però annunzia loro chiaramente le pretese del re che regnerà su di loro».

10

Samuele riferì tutte le parole del Signore al popolo che gli aveva chiesto un re.

11

Disse loro: «Queste saranno le pretese del re che regnerà su di voi: prenderà i vostri figli per destinarli ai suoi carri e ai suoi cavalli, li farà correre davanti al suo cocchio,

12

li farà capi di migliaia e capi di cinquantine; li costringerà ad arare i suoi campi, a mietere le sue messi, ad apprestargli armi per le sue battaglie e attrezzature per i suoi carri.

13

Prenderà anche le vostre figlie per farle sue profumiere e cuoche e fornaie.

14

Si farà consegnare ancora i vostri campi, le vostre vigne, i vostri oliveti più belli e li regalerà ai suoi ministri.

15

Sulle vostre sementi e sulle vostre vigne prenderà le decime e le darà ai suoi consiglieri e ai suoi ministri.

16

Vi sequestrerà gli schiavi e le schiave, i vostri armenti migliori e i vostri asini e li adopererà nei suoi lavori.

17

Metterà la decima sui vostri greggi e voi stessi diventerete suoi schiavi.

18

Allora griderete a causa del re che avrete voluto eleggere, ma il Signore non vi ascolterà».

19

Il popolo non diede retta a Samuele e rifiutò di ascoltare la sua voce, ma gridò: «No, ci sia un re su di noi.

20

Saremo anche noi come tutti i popoli; il nostro re ci farà da giudice, uscirà alla nostra testa e combatterà le nostre battaglie».

21

Samuele ascoltò tutti i discorsi del popolo e li riferì all'orecchio del Signore.

22

Rispose il Signore a Samuele: «Ascoltali; regni pure un re su di loro». Samuele disse agli Israeliti: «Ciascuno torni alla sua città!».

Samuele 1 9


Samuele 1 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 8

Samuele 1

Ritornare all Indice

Capitolo 9

1

C'era un uomo di Beniamino, chiamato Kis - figlio di Abièl, figlio di Zeròr, figlio di Becoràt, figlio di Afìach, figlio di un Beniaminita -, un prode.

2

Costui aveva un figlio chiamato Saul, alto e bello: non c'era nessuno più bello di lui tra gli Israeliti; superava dalla spalla in su chiunque altro del popolo.

3

Ora le asine di Kis, padre di Saul, si smarrirono e Kis disse al figlio Saul: «Su, prendi con te uno dei servi e parti subito in cerca delle asine».

4

I due attraversarono le montagne di Efraim, passarono al paese di Salisa, ma non le trovarono. Si recarono allora nel paese di Saàlim, ma non c'erano; poi percorsero il territorio di Beniamino e anche qui non le trovarono.

5

Quando arrivarono nel paese di Zuf, Saul disse al compagno che era con lui: «Su, torniamo indietro, perché non vorrei che mio padre avesse smesso di pensare alle asine e ora fosse preoccupato di noi».

6

Gli rispose: «Ecco in questa città c'è un uomo di Dio, tenuto in molta considerazione: quanto egli dice, di certo si avvera. Ebbene, andiamoci! Forse ci indicherà la via che dobbiamo battere».

7

Rispose Saul: «Sì, andiamo! Ma che daremo a quell'uomo? Il pane nelle nostre sporte è finito e non abbiamo alcun dono da portare all'uomo di Dio; infatti che abbiamo?».

8

Ma il servo rispondendo a Saul soggiunse: «Guarda: mi son trovato in mano un quarto di siclo d'argento. Dallo all'uomo di Dio e ci indicherà la nostra via».

9

In passato in Israele, quando uno andava a consultare Dio, diceva: «Su, andiamo dal veggente», perché quello che oggi si dice profeta allora si diceva veggente.

10

Disse dunque Saul al servo: «Hai detto bene; su, andiamo» e si diressero alla città dove era l'uomo di Dio.

11

Mentre essi salivano il pendio della città, trovarono ragazze che uscivano ad attingere acqua e chiesero loro: «E' qui il veggente?».

12

Quelle risposero dicendo: «Sì, c'è; ecco, vi ha preceduto di poco: ora, proprio ora è rientrato in città, perché oggi il popolo celebra un sacrificio sull'altura.

13

Entrando in città lo troverete subito, prima che salga all'altura per il banchetto, perché il popolo non si mette a mangiare, finché egli non sia arrivato; egli infatti deve benedire la vittima, e dopo gli invitati mangiano. Presto, salite e lo troverete subito».

14

Salirono dunque alla città. Mentre essi giungevano in mezzo alla porta, ecco, Samuele usciva in direzione opposta per salire all'altura.

15

Il Signore aveva detto all'orecchio di Samuele, un giorno prima che giungesse Saul:

16

«Domani a quest'ora ti manderò un uomo della terra di Beniamino e tu lo ungerai come capo del mio popolo Israele. Egli libererà il mio popolo dalle mani dei Filistei, perché io ho guardato il mio popolo, essendo giunto fino a me il suo grido».

17

Quando Samuele vide Saul, il Signore gli rivelò: «Ecco l'uomo di cui ti ho parlato; costui avrà potere sul mio popolo».

18

Saul si accostò a Samuele in mezzo alla porta e gli chiese: «Vuoi indicarmi la casa del veggente?».

19

Samuele rispose a Saul: «Sono io il veggente. Precedimi su all'altura. Oggi voi due mangerete con me. Ti congederò domani mattina e ti manifesterò quanto pensi;

20

riguardo poi alle tue asine smarrite tre giorni fa, non stare in pensiero, perché sono state ritrovate. A chi del resto appartiene il meglio d'Israele, se non a te e a tutta la casa di tuo padre?».

21

Rispose Saul: «Non sono io forse un Beniaminita, della più piccola tribù d'Israele? E la mia famiglia non è forse la più piccola fra tutte le famiglie della tribù di Beniamino? Perché hai voluto farmi questo discorso?».

22

Ma Samuele prese Saul e il suo servo e li fece entrare nella sala e assegnò loro il posto a capo degli invitati che erano una trentina.

23

Quindi Samuele disse al cuoco: «Portami la porzione che ti avevo dato dicendoti: Conservala presso di te».

24

Il cuoco portò la coscia e la coda e le pose davanti a Saul, mentre Saul diceva: «Ecco, ciò che è avanzato ti è posto davanti, mangia, perché proprio per te è stato serbato, perché lo mangiassi con gli invitati». Così quel giorno Saul mangiò con Samuele.

25

Scesero poi dall'altura in città; fu allestito un giaciglio per Saul sulla terrazza

26

ed egli vi si coricò. «Alzati, perché devo congedarti». Saul si alzò e i due, cioè lui e Samuele, uscirono.

27

Quando furono scesi alla periferia della città, Samuele disse a Saul: «Ordina al servo che ci oltrepassi e vada avanti» e il servo passò oltre. «Tu fermati un momento, perché io ti faccia intendere la parola di Dio».

Samuele 1 10


Samuele 1 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 9

Samuele 1

Ritornare all Indice

Capitolo 10

1

Samuele prese allora l'ampolla dell'olio e gliela versò sulla testa, poi lo baciò dicendo: «Ecco: il Signore ti ha unto capo sopra Israele suo popolo. Tu avrai potere sul popolo del Signore e tu lo libererai dalle mani dei nemici che gli stanno intorno. Questo ti sarà il segno che proprio il Signore ti ha unto capo sulla sua casa:

2

oggi, quando sarai partito da me, troverai due uomini presso il sepolcro di Rachele sul confine con Beniamino in Zelzach. Essi ti diranno: Sono state ritrovate le asine che sei andato a cercare. Ecco tuo padre non bada più alla faccenda delle asine, ma è preoccupato di voi e va dicendo: Che devo fare per mio figlio?

3

Passerai in fretta di là e andrai oltre; quando arriverai alla quercia del Tabor, vi troverete tre uomini in viaggio per salire a Dio in Betel: uno porterà tre capretti, l'altro porterà tre pani rotondi, il terzo porterà un otre di vino.

4

Ti domanderanno se stai bene e ti daranno due pani, che tu prenderai dalle loro mani.

5

Giungerai poi a Gàbaa di Dio, dove c'è una guarnigione di Filistei e mentre entrerai in città, incontrerai un gruppo di profeti che scenderanno dall'altura preceduti da arpe, timpani, flauti e cetre, in atto di fare i profeti.

6

Lo spirito del Signore investirà anche te e ti metterai a fare il profeta insieme con loro e sarai trasformato in un altro uomo.

7

Quando questi segni che ti riguardano saranno accaduti, farai come vorrai, perché Dio sarà con te.

8

Tu poi scenderai a Gàlgala precedendomi. Io scenderò in seguito presso di te per offrire olocausti e immolare sacrifici di comunione. Sette giorni aspetterai, finché io verrò a te e ti indicherò quello che dovrai fare».

9

Ed ecco, quando quegli ebbe voltato le spalle per partire da Samuele, Dio gli mutò il cuore e tutti questi segni si verificarono il giorno stesso.

10

I due arrivarono là a Gàbaa ed ecco, mentre una schiera di profeti avanzava di fronte a loro, lo spirito di Dio lo investì e si mise a fare il profeta in mezzo a loro.

11

Allora quanti lo avevano conosciuto prima, vedendolo d'un tratto fare il profeta con i profeti, si dissero l'un l'altro fra la gente: «Che è accaduto al figlio di Kis? E' dunque anche Saul tra i profeti?».

12

Uno del luogo disse: «E chi è il loro padre?». Per questo passò in proverbio l'espressione: «E' dunque anche Saul tra i profeti?».

13

Quando ebbe terminato di profetare andò sull'altura.

14

Lo zio di Saul chiese poi a lui e al suo servo: «Dove siete andati?». Rispose: «A cercare le asine e, vedendo che non c'erano, ci siamo recati da Samuele».

15

Lo zio di Saul soggiunse: «Suvvia, raccontami quello che vi ha detto Samuele».

16

Saul rispose allo zio: «Ci ha assicurato che le asine erano state ritrovate». Ma non gli riferì il discorso del regno, che gli aveva tenuto Samuele.

17

Samuele radunò il popolo davanti a Dio in Mizpa

18

e disse a tutti gli Israeliti: «Dice il Signore Dio d'Israele: Io ho fatto uscire Israele dall'Egitto e l'ho liberato dalla mano degli Egiziani e dalla mano di tutti i regni che vi opprimevano.

19

Ma voi oggi avete ripudiato il vostro Dio, il quale solo vi salva da tutti i vostri mali e da tutte le angosce. E avete detto: No, costituisci un re sopra di noi! Ora presentatevi a Dio distinti per tribù e per famiglie».

20

Samuele fece accostare ogni tribù d'Israele e fu sorteggiata la tribù di Beniamino.

21

Fece poi accostare la tribù di Beniamino distinta per famiglie e fu sorteggiata la famiglia di Matri. Fece allora venire la famiglia di Matri per singoli individui e fu sorteggiato Saul figlio di Kis. Si misero a cercarlo ma non si riuscì a trovarlo.

22

Allora consultarono di nuovo il Signore: «E' venuto qui l'uomo o no?». Rispose il Signore: «Eccolo nascosto in mezzo ai bagagli».

23

Corsero a prenderlo di là e fu presentato al popolo: egli sopravanzava dalla spalla in su tutto il popolo.

24

Samuele disse a tutta la folla: «Vedete dunque che l'ha proprio eletto il Signore, perché non c'è nessuno in tutto il popolo come lui». Tutto il popolo proruppe in un grido: «Viva il re!».

25

Samuele espose a tutto il popolo i diritti del regno e li scrisse in un libro che depositò davanti al Signore. Poi Samuele congedò tutto il popolo perché andasse ognuno a casa sua.

26

Anche Saul tornò a casa in Gàbaa e con lui si accompagnarono uomini valenti ai quali Dio aveva toccato il cuore.

27

Ma altri, individui spregevoli, dissero: «Potrà forse salvarci costui?». Così lo disprezzarono e non vollero portargli alcun dono.

Samuele 1 11


Samuele 1 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 10

Samuele 1

Ritornare all Indice

Capitolo 11

1

Circa un mese dopo, Nacas l'Ammonita si mosse e pose il campo contro Iabes di Gàlaad. Tutti i cittadini di Iabes di Gàlaad dissero allora a Nacas: «Vieni a patti con noi e ti saremo sudditi».

2

Rispose loro Nacas l'Ammonita: «A queste condizioni mi alleerò con voi: possa io cavare a tutti voi l'occhio destro e porre tale gesto a sfregio di tutto Israele».

3

Di nuovo chiesero gli anziani di Iabes: «Lasciaci sette giorni per inviare messaggeri in tutto il territorio d'Israele. Se nessuno verrà a salvarci, usciremo incontro a te».

4

I messaggeri arrivarono a Gàbaa di Saul e riferirono quelle parole davanti al popolo e tutto il popolo levò la voce e pianse.

5

Or ecco Saul veniva dalla campagna dietro l'armento. Chiese dunque Saul: «Che ha il popolo da piangere?». Riferirono a lui le parole degli uomini di Iabes.

6

Lo spirito di Dio investì allora Saul ed egli, appena udite quelle parole, si irritò molto.

7

Poi prese un paio di buoi, li fece a pezzi e ne inviò in tutto il territorio d'Israele mediante messaggeri con questo proclama: «Se qualcuno non uscirà dietro Saul e dietro Samuele, la stessa cosa avverrà dei suoi buoi». Si sparse lo spavento del Signore nel popolo e si mossero come un sol uomo.

8

Saul li passò in rassegna a Bèzek e risultarono trecentomila Israeliti e trentamila di Giuda.

9

Dissero allora ai messaggeri che erano giunti: «Direte ai cittadini di Iabes di Gàlaad: Domani, quando il sole comincerà a scaldare, avverrà la vostra salvezza». grande gioia.

10

Allora gli uomini di Iabes diedero risposta a Nacas: «Domani usciremo incontro a voi e ci farete quanto sembrerà bene ai vostri occhi».

11

Il giorno dopo Saul divise il grosso in tre schiere e irruppe in mezzo al campo nemico sul far del mattino; batterono gli Ammoniti finché il giorno si fece caldo. Quelli che scamparono furono dispersi talmente che non ne rimasero due insieme.

12

Il popolo allora disse a Samuele: «Chi ha detto: Dovrà forse regnare Saul su di noi? Consegnaci costoro e li faremo morire».

13

Ma Saul disse: «Oggi non si deve far morire nessuno, perché in questo giorno il Signore ha operato una liberazione in Israele».

14

Samuele ordinò al popolo: «Su, andiamo a Gàlgala: là inaugureremo il regno».

15

Tutto il popolo si portò a Gàlgala e là davanti al Signore in Gàlgala riconobbero Saul come re; qui ancora offrirono sacrifici di comunione davanti al Signore e qui fecero grande festa Saul e tutti gli Israeliti.

Samuele 1 12


Samuele 1 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 11

Samuele 1

Ritornare all Indice

Capitolo 12

1

Allora Samuele disse a tutto Israele: «Ecco ho ascoltato la vostra voce in tutto quello che mi avete chiesto e ho costituito su di voi un re.

2

Da questo momento ecco il re procede davanti a voi. Quanto a me sono diventato vecchio e canuto e i miei figli eccoli tra di voi. Io ho vissuto dalla mia giovinezza fino ad oggi sotto i vostri occhi.

3

Eccomi, pronunciatevi a mio riguardo alla presenza del Signore e del suo consacrato. A chi ho portato via il bue? A chi ho portato via l'asino? Chi ho trattato con prepotenza? A chi ho fatto offesa? Da chi ho accettato un regalo per chiudere gli occhi a suo riguardo? Sono qui a restituire!».

4

Risposero: «Non ci hai trattato con prepotenza, né ci hai fatto offesa, né hai preso nulla da nessuno».

5

Egli soggiunse loro: «E' testimonio il Signore contro di voi ed è testimonio oggi il suo consacrato, che non trovate niente in mano mia?». Risposero: «Sì, è testimonio».

6

Allora Samuele disse al popolo: «E' testimonio il Signore che ha stabilito Mosè e Aronne e che ha fatto uscire i vostri padri dal paese d'Egitto.

7

Ora state qui raccolti e io voglio discutere con voi davanti al Signore a causa di tutti i benefici che il Signore ha operato con voi e con i vostri padri.

8

Quando Giacobbe andò in Egitto e gli Egiziani li oppressero e i vostri padri gridarono al Signore, il Signore mandò loro Mosè e Aronne che li fecero uscire dall'Egitto e li ricondussero in questo luogo.

9

Ma poiché avevano dimenticato il Signore loro Dio, li abbandonò in potere di Sisara, capo dell'esercito di Cazor e in potere dei Filistei e in potere del re di Moab, che mossero loro guerra.

10

Essi gridarono al Signore: Abbiamo peccato, perché abbiamo abbandonato il Signore e abbiamo servito i Baal e le Astàrti! Ma ora liberaci dalle mani dei nostri nemici e serviremo te.

11

Allora il Signore vi mandò Ierub-Baal e Barak e Iefte e Samuele e vi liberò dalle mani dei nemici che vi circondavano e siete tornati a vita tranquilla.

12

Eppure quando avete visto che Nacas re degli Ammoniti muoveva contro di voi, mi avete detto: No, vogliamo che un re regni sopra di noi, mentre il Signore vostro Dio è vostro re.

13

Ora eccovi il re che avete scelto e che avevate chiesto. Vedete che il Signore ha costituito un re sopra di voi.

14

Dunque se temerete il Signore, se lo servirete e ascolterete la sua voce e non sarete ribelli alla parola del Signore, voi e il re che regna su di voi vivrete con il Signore vostro Dio.

15

Se invece non ascolterete la voce del Signore e sarete ribelli alla sua parola, la mano del Signore peserà su di voi, come pesò sui vostri padri.

16

Ora, state attenti e osservate questa grande cosa che il Signore vuole operare sotto i vostri occhi.

17

Non è forse questo il tempo della mietitura del grano? Ma io griderò al Signore ed Egli manderà tuoni e pioggia. Così vi persuaderete e constaterete che grande è il peccato che avete fatto davanti al Signore chiedendo un re per voi».

18

Samuele allora invocò il Signore e il Signore mandò subito tuoni e pioggia in quel giorno. Tutto il popolo fu preso da grande timore del Signore e di Samuele.

19

Tutto il popolo perciò disse a Samuele: «Prega il Signore tuo Dio per noi tuoi servi che non abbiamo a morire, poiché abbiamo aggiunto a tutti i nostri errori il peccato di aver chiesto per noi un re».

20

Samuele rispose al popolo: «Non temete: voi avete fatto tutto questo male, ma almeno in seguito non allontanatevi dal Signore, anzi servite lui, il Signore, con tutto il cuore.

21

Non allontanatevi per seguire vanità che non possono giovare né salvare, perché appunto sono vanità.

22

Certo il Signore non abbandonerà il suo popolo, per riguardo al suo nome che è grande, perché il Signore ha cominciato a fare di voi il suo popolo.

23

Quanto a me, non sia mai che io pecchi contro il Signore, tralasciando di supplicare per voi e di indicarvi la via buona e retta.

24

Vogliate soltanto temere il Signore e servirlo fedelmente con tutto il cuore, perché dovete ben riconoscere le grandi cose che ha operato con voi.

25

Se invece vorrete fare il male, voi e il vostro re sarete spazzati via».

Samuele 1 13


Samuele 1 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 12

Samuele 1

Ritornare all Indice

Capitolo 13

1

Saul aveva trent'anni quando cominciò a regnare e regnò vent'anni su Israele...

2

Egli si scelse tremila uomini da Israele: duemila stavano con Saul in Micmas e sul monte di Betel e mille stavano con Giònata a Gàbaa di Beniamino; rimandò invece il resto del popolo ciascuno alla sua tenda.

3

Allora Giònata sconfisse la guarigione dei Filistei che era in Gàbaa e i Filistei lo seppero subito. Ma Saul suonò la tromba in tutta la regione gridando: «Ascoltino gli Ebrei!».

4

Tutto Israele udì e corse la voce: «Saul ha battuto la guarnigione dei Filistei e ormai Israele s'è urtato con i Filistei». Il popolo si radunò dietro Saul a Gàlgala.

5

Anche i Filistei si radunarono per combattere Israele, con tremila carri e seimila cavalieri e una moltitudine numerosa come la sabbia che è sulla spiaggia del mare. Così si mossero e posero il campo a Micmas a oriente di Bet-Aven.

6

Quando gli Israeliti si accorsero di essere in difficoltà, perché erano stretti dal nemico, cominciarono a nascondersi in massa nelle grotte, nelle macchie, fra le rocce, nelle fosse e nelle cisterne.

7

Alcuni Ebrei passarono oltre il Giordano nella terra di Gad e Gàlaad.

8

Aspettò tuttavia sette giorni secondo il tempo fissato da Samuele. Ma Samuele non arrivava a Gàlgala e il popolo si disperdeva lontano da lui.

9

Allora Saul diede ordine: «Preparatemi l'olocausto e i sacrifici di comunione». Quindi offrì l'olocausto.

10

Ed ecco, appena ebbe finito di offrire l'olocausto, giunse Samuele e Saul gli uscì incontro per salutarlo.

11

Samuele disse subito: «Che hai fatto?». Saul rispose: «Vedendo che il popolo si disperdeva lontano da me e tu non venivi al termine dei giorni fissati, mentre i Filistei si addensavano in Micmas,

12

ho detto: ora scenderanno i Filistei contro di me in Gàlgala mentre io non ho ancora placato il Signore. Perciò mi sono fatto ardito e ho offerto l'olocausto».

13

Rispose Samuele a Saul: «Hai agito da stolto, non osservando il comando che il Signore Dio tuo ti aveva imposto, perché in questa occasione il Signore avrebbe reso stabile il tuo regno su Israele per sempre.

14

Ora invece il tuo regno non durerà. Il Signore si è gia scelto un uomo secondo il suo cuore e lo costituirà capo del suo popolo, perché tu non hai osservato quanto ti aveva comandato il Signore».

15

Samuele poi si alzò e salì da Gàlgala per andarsene per la sua strada. Il resto del popolo salì dietro a Saul incontro ai guerrieri e vennero da Gàlgala a Gàbaa di Beniamino; Saul contò la gente che era rimasta con lui: erano seicento uomini.

16

Saul e Giònata e la gente rimasta con loro stavano a Gàbaa di Beniamino e i Filistei erano accampati in Micmas.

17

Dall'accampamento filisteo uscì una pattuglia d'assalto divisa in tre schiere: una si diresse sulla via di Ofra verso il paese di Suàl;

18

un'altra si diresse sulla via di Bet-Coron; la terza schiera si diresse sulla via del confine che sovrasta la valle di Zeboìm verso il deserto.

19

Allora non si trovava un fabbro in tutto il paese d'Israele: «Perché - dicevano i Filistei - gli Ebrei non fabbrichino spade o lance».

20

Così gli Israeliti dovevano sempre scendere dai Filistei per affilare chi il vomere, chi la zappa, chi la scure o la falce.

21

L'affilatura costava due terzi di siclo per i vomeri e le zappe e un terzo l'affilatura delle scuri e dei pungoli.

22

Nel giorno della battaglia, in tutta la gente che stava con Saul e Giònata, non si trovò in mano ad alcuno né spada né lancia. Si potè averne solo per Saul e suo figlio Giònata.

23

Intanto una guarnigione di Filistei era uscita verso il passo di Micmas.

Samuele 1 14


Samuele 1 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 13

Samuele 1

Ritornare all Indice

Capitolo 14

1

Un giorno Giònata, figlio di Saul, disse al suo scudiero: «Su vieni, portiamoci fino all'appostamento dei Filistei che sta qui di fronte». Ma non disse nulla a suo padre.

2

Saul se ne stava al limitare di Gàbaa sotto il melograno che si trova in Migròn; la sua gente era di circa seicento uomini.

3

Achià figlio di Achitùb, fratello di Icabòd, figlio di Pìncas, figlio di Eli, sacerdote del Signore in Silo, portava l'efod e il popolo non sapeva che Giònata era andato.

4

Tra i varchi per i quali Giònata cercava di passare, puntando sull'appostamento dei Filistei, vi era una sporgenza rocciosa da una parte e una sporgenza rocciosa dall'altra parte: una si chiamava Bòzez, l'altra Sène.

5

Una delle rocce sporgenti era di fronte a Micmas a settentrione, l'altra era di fronte a Gàbaa a meridione.

6

Giònata disse allo scudiero: «Su, vieni, passiamo all'appostamento di questi non circoncisi; forse il Signore ci aiuterà, perché non è difficile per il Signore salvare con molti o con pochi».

7

Lo scudiero gli rispose: «Fà quanto hai in animo. Avvìati e và! Eccomi con te: come il tuo cuore, così è il mio».

8

Allora Giònata disse: «Ecco, noi passeremo verso questi uomini e ci mostreremo loro.

9

Se ci diranno: Fermatevi finché veniamo a raggiungervi, restiamo in basso e non saliamo da loro.

10

Se invece ci diranno: Venite su da noi!, saliamo, perché il Signore ce li ha messi nelle mani e questo sarà per noi il segno».

11

Quindi i due si lasciarono scorgere dall'appostamento filisteo e i Filistei dissero: «Ecco gli Ebrei che escono dalle caverne dove si erano nascosti».

12

Poi gli uomini della guarnigione dissero a Giònata e al suo scudiero: «Salite da noi, che abbiamo qualche cosa da dirvi!». Giònata allora disse al suo scudiero: «Sali dopo di me, perché il Signore li ha messi nelle mani di Israele».

13

Giònata saliva aiutandosi con le mani e con i piedi e lo scudiero lo seguiva; quelli cadevano davanti a Giònata e, dietro, lo scudiero li finiva.

14

Questa fu la prima strage nella quale Giònata e il suo scudiero colpirono una ventina di uomini, entro quasi metà di un campo arabile.

15

Si sparse così il terrore nell'accampamento, nella regione e in tutto il popolo. Anche la guarnigione e i suoi uomini d'assalto furono atterriti e la terra tremò e ci fu un terrore divino.

16

Le vedette di Saul che stavano in Gàbaa di Beniamino guardarono e videro la moltitudine che fuggiva qua e là.

17

Allora Saul ordinò alla gente che era con lui: «Su, cercate e indagate chi sia partito da noi». Cercarono ed ecco non c'erano né Giònata né il suo scudiero.

18

Saul disse ad Achia: «Avvicina l'efod!» - egli infatti allora portava l'efod davanti agli Israeliti -.

19

Mentre Saul parlava al sacerdote, il tumulto che era sorto nel campo filisteo andava propagandosi e crescendo. Saul disse al sacerdote: «Ritira la mano».

20

A loro volta Saul e la gente che era con lui alzarono grida e mossero all'attacco, ma ecco trovarono che la spada dell'uno si rivolgeva contro l'altro in una confusione molto grande.

21

Anche quegli Ebrei che erano con i Filistei da qualche tempo e che erano saliti con loro all'accampamento, si voltarono, per mettersi con Israele che era là con Saul e Giònata.

22

Inoltre anche tutti gli Israeliti che si erano nascosti sulle montagne di Efraim, quando seppero che i Filistei erano in fuga, si unirono a inseguirli e batterli.

23

Così il Signore in quel giorno salvò Israele e la battaglia si estese fino a Bet-Aven.

24

Gli Israeliti erano sfiniti in quel giorno e Saul impose questo giuramento a tutto il popolo: «Maledetto chiunque gusterà cibo prima di sera, prima che io mi sia vendicato dei miei nemici». E nessuno del popolo gustò cibo.

25

Tutta la gente passò per una selva dove c'erano favi di miele sul suolo.

26

Il popolo passò per la selva ed ecco si vedeva colare il miele, ma nessuno stese la mano e la portò alla bocca, perché il popolo temeva il giuramento.

27

Ma Giònata non aveva saputo che suo padre aveva fatto giurare il popolo, quindi allungò la punta del bastone che teneva in mano e la intinse nel favo di miele, poi riportò la mano alla bocca e i suoi occhi si rischiararono.

28

Uno del gruppo s'affrettò a dire: «Tuo padre ha fatto fare questo solenne giuramento al popolo: Maledetto chiunque toccherà cibo quest'oggi!, sebbene il popolo fosse sfinito».

29

Rispose Giònata: «Mio padre vuol rovinare il paese! Guardate come si sono rischiarati i miei occhi, perché ho gustato un poco di questo miele.

30

Dunque se il popolo avesse mangiato oggi qualche cosa dei viveri presi ai nemici, quanto maggiore sarebbe stata ora la rotta dei Filistei!».

31

In quel giorno percossero i Filistei da Micmas fino ad Aialon e il popolo era sfinito.

32

Quelli del popolo si gettarono sulla preda e presero pecore, buoi e vitelli e li macellarono e li mangiarono con il sangue.

33

La cosa fu annunziata a Saul: «Ecco il popolo pecca contro il Signore, mangiando con il sangue». Rispose: «Avete prevaricato! Rotolate subito qui una grande pietra».

34

Allora Saul soggiunse: «Passate tra il popolo e dite a tutti: Ognuno conduca qua il suo bue e il suo montone e li macelli su questa pietra, poi mangiatene; così non peccherete contro il Signore, mangiando le carni con il sangue». In quella notte ogni uomo del popolo condusse a mano ciò che aveva e là lo macellò.

35

Saul innalzò un altare al Signore. Fu questo il primo altare che egli edificò al Signore.

36

Quindi Saul disse: «Scendiamo dietro i Filistei questa notte stessa e deprediamoli fino al mattino e non lasciamo scampare uno solo di loro». Gli risposero: «Fà quanto ti sembra bene». Ma il sacerdote disse: «Accostiamoci qui a Dio».

37

Saul dunque interrogò Dio: «Devo scendere dietro i Filistei? Li consegnerai in mano di Israele?». Ma quel giorno non gli rispose.

38

Allora Saul disse: «Accostatevi qui voi tutti capi del popolo. Cercate ed esaminate da chi sia stato commesso oggi il peccato,

39

perché per la vita del Signore salvatore d'Israele certamente costui morirà, anche se si tratta di Giònata mio figlio». Ma nessuno del popolo gli rispose.

40

Perciò disse a tutto Israele: «Voi state da una parte: io e mio figlio Giònata staremo dall'altra». Il popolo rispose a Saul: «Fà quanto ti sembra bene».

41

Saul parlò al Signore: «Dio d'Israele, fà conoscere l'innocente». Furono designati Giònata e Saul e il popolo restò libero.

42

Saul soggiunse: «Tirate a sorte tra me e mio figlio Giònata». Fu sorteggiato Giònata.

43

Saul disse a Giònata: «Narrami quello che hai fatto». Giònata raccontò: «Realmente ho assaggiato un po' di miele con la punta del bastone che avevo in mano. Ecco, morirò».

44

Saul disse: «Faccia Dio a me questo e anche di peggio, se non andrai a morte, Giònata!».

45

Ma il popolo disse a Saul: «Dovrà forse morire Giònata che ha ottenuto questa grande vittoria in Israele? Non sia mai! Per la vita del Signore, non cadrà a terra un capello del suo capo, perché in questo giorno egli ha agito con Dio». Così il popolo salvò Giònata che non fu messo a morte.

46

Saul cessò dall'inseguire i Filistei e questi raggiunsero il loro paese.

47

Saul si assicurò il regno su Israele e mosse contro tutti i nemici all'intorno: contro Moab e gli Ammoniti, contro Edom e i re di Zoba e i Filistei e dovunque si volgeva aveva successo.

48

Compì imprese brillanti, battè gli Amaleciti e liberò Israele dalle mani degli oppressori.

49

Figli di Saul furono Giònata, Isbàal e Malkisùa; le sue due figlie si chiamavano Merab la maggiore e Mikal la più piccola.

50

La moglie di Saul si chiamava Achinòam, figlia di Achimàaz. Il capo delle sue milizie si chiamava Abner figlio di Ner, zio di Saul.

51

Kis padre di Saul e Ner padre di Abner erano figli di Abièl.

52

Durante tutto il tempo di Saul vi fu guerra aperta con i Filistei; se Saul scorgeva un uomo valente o un giovane coraggioso, lo prendeva al suo seguito.

Samuele 1 15


Samuele 1 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 14

Samuele 1

Ritornare all Indice

Capitolo 15

1

Samuele disse a Saul: «Il Signore ha inviato me per consacrarti re sopra Israele suo popolo. Ora ascolta la voce del Signore.

2

Così dice il Signore degli eserciti: Ho considerato ciò che ha fatto Amalek a Israele, ciò che gli ha fatto per via, quando usciva dall'Egitto.

3

Và dunque e colpisci Amalek e vota allo sterminio quanto gli appartiene, non lasciarti prendere da compassione per lui, ma uccidi uomini e donne, bambini e lattanti, buoi e pecore, cammelli e asini».

4

Saul convocò il popolo e passò in rassegna le truppe in Telaìm: erano duecentomila fanti e diecimila uomini di Giuda.

5

Saul venne alla città di Amalek e tese un'imboscata nella valle.

6

Disse inoltre Saul ai Keniti: «Andate via, ritiratevi dagli Amaleciti prima che vi travolga insieme con loro, poiché avete usato benevolenza con tutti gli Israeliti, quando uscivano dall'Egitto». I Keniti si ritirarono da Amalek.

7

Saul colpì Amalek da Avila procedendo verso Sur, che è di fronte all'Egitto.

8

Egli prese vivo Agag, re di Amalek, e passò a fil di spada tutto il popolo.

9

Ma Saul e il popolo risparmiarono Agag e il meglio del bestiame minuto e grosso, gli animali grassi e gli agnelli, cioè tutto il meglio, e non vollero sterminarli; invece votarono allo sterminio tutto il bestiame scadente e patito.

10

Allora fu rivolta a Samuele questa parola del Signore:

11

«Mi pento di aver costituito Saul re, perché si è allontanato da me e non ha messo in pratica la mia parola». Samuele rimase turbato e alzò grida al Signore tutta la notte.

12

Al mattino presto Samuele si alzò per andare incontro a Saul, ma fu annunziato a Samuele: «Saul è andato a Carmel, ed ecco si è fatto costruire un trofeo, poi è tornato passando altrove ed è sceso a Gàlgala».

13

Samuele raggiunse Saul e Saul gli disse: «Benedetto tu davanti al Signore; ho eseguito gli ordini del Signore».

14

Rispose Samuele: «Ma che è questo belar di pecore, che mi giunge all'orecchio, e questi muggiti d'armento che odo?».

15

Disse Saul: «Li hanno condotti qui dagli Amaleciti, come il meglio del bestiame grosso e minuto, che il popolo ha risparmiato per sacrificarli al Signore, tuo Dio. Il resto l'abbiamo votato allo sterminio».

16

Rispose Samuele a Saul: «Basta! Lascia che ti annunzi ciò che il Signore mi ha rivelato questa notte». E Saul gli disse: «Parla!».

17

Samuele cominciò: «Non sei tu capo delle tribù d'Israele, benché piccolo ai tuoi stessi occhi? Non ti ha forse il Signore consacrato re d'Israele?

18

Il Signore ti aveva mandato per una spedizione e aveva detto: Và, vota allo sterminio quei peccatori di Amaleciti, combattili finché non li avrai distrutti.

19

Perché dunque non hai ascoltato la voce del Signore e ti sei attaccato al bottino e hai fatto il male agli occhi del Signore?».

20

Saul insistè con Samuele: «Ma io ho obbedito alla parola del Signore, ho fatto la spedizione che il Signore mi ha ordinato, ho condotto Agag re di Amalek e ho sterminato gli Amaleciti.

21

Il popolo poi ha preso dal bottino pecore e armenti, primizie di ciò che è votato allo sterminio per sacrificare al Signore tuo Dio in Gàlgala».

22

Samuele esclamò: sacrifici come obbedire alla voce del Signore? Ecco, obbedire è meglio del sacrificio, essere docili è più del grasso degli arieti.

23

Poiché peccato di divinazione è la ribellione, e iniquità e terafim l'insubordinazione. Perché hai rigettato la parola del Signore, Egli ti ha rigettato come re».

24

Saul disse allora a Samuele: «Ho peccato per avere trasgredito il comando del Signore e i tuoi ordini, mentre ho temuto il popolo e ho ascoltato la sua voce.

25

Ma ora, perdona il mio peccato e ritorna con me, perché mi prostri al Signore».

26

Ma Samuele rispose a Saul: «Non posso ritornare con te, perché tu stesso hai rigettato la parola del Signore e il Signore ti ha rigettato perché tu non sia più re sopra Israele».

27

Samuele si voltò per andarsene ma Saul gli afferrò un lembo del mantello, che si strappò.

28

Samuele gli disse: «Il Signore ha strappato da te il regno d'Israele e l'ha dato ad un altro migliore di te.

29

D'altra parte la Gloria di Israele non mentisce né può ricredersi, perché Egli non è uomo per ricredersi».

30

Saul disse: «Ho peccato sì, ma onorami davanti agli anziani del mio popolo e davanti a Israele; ritorna con me perché mi prostri al Signore tuo Dio».

31

Samuele ritornò con Saul e questi si prostrò al Signore.

32

Poi Samuele disse: «Conducetemi Agag, re di Amalek». Agag avanzò verso di lui tutto tremante, dicendo:

33

Samuele l'apostrofò: così sarà privata di figli tra le donne tua madre». Poi Samuele trafisse Agag davanti al Signore in Gàlgala.

34

Samuele andò quindi a Rama e Saul salì a casa sua a Gàbaa di Saul.

35

Né Samuele tornò a rivedere Saul fino al giorno della sua morte, ma Samuele piangeva per Saul, perché il Signore si era pentito di aver fatto regnare Saul su Israele.

Samuele 1 16


Samuele 1 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 15

Samuele 1

Ritornare all Indice

Capitolo 16

1

E il Signore disse a Samuele: «Fino a quando piangerai su Saul, mentre io l'ho rigettato perché non regni su Israele? Riempi di olio il tuo corno e parti. Ti ordino di andare da Iesse il Betlemmita, perché tra i suoi figli mi sono scelto un re».

2

Samuele rispose: «Come posso andare? Saul lo verrà a sapere e mi ucciderà». Il Signore soggiunse: «Prenderai con te una giovenca e dirai: Sono venuto per sacrificare al Signore.

3

Inviterai quindi Iesse al sacrificio. Allora io ti indicherò quello che dovrai fare e tu ungerai colui che io ti dirò».

4

Samuele fece quello che il Signore gli aveva comandato e venne a Betlemme; gli anziani della città gli vennero incontro trepidanti e gli chiesero: «E' di buon augurio la tua venuta?».

5

Rispose: «E' di buon augurio. Sono venuto per sacrificare al Signore. Provvedete a purificarvi, poi venite con me al sacrificio». Fece purificare anche Iesse e i suoi figli e li invitò al sacrificio.

6

Quando furono entrati, egli osservò Eliab e chiese: «E' forse davanti al Signore il suo consacrato?».

7

Il Signore rispose a Samuele: «Non guardare al suo aspetto né all'imponenza della sua statura. Io l'ho scartato, perché io non guardo ciò che guarda l'uomo. L'uomo guarda l'apparenza, il Signore guarda il cuore».

8

Iesse fece allora venire Abìnadab e lo presentò a Samuele, ma questi disse: «Nemmeno su costui cade la scelta del Signore».

9

Iesse fece passare Samma e quegli disse: «Nemmeno su costui cade la scelta del Signore».

10

Iesse presentò a Samuele i suoi sette figli e Samuele ripetè a Iesse: «Il Signore non ha scelto nessuno di questi».

11

Samuele chiese a Iesse: «Sono qui tutti i giovani?». Rispose Iesse: «Rimane ancora il più piccolo che ora sta a pascolare il gregge». Samuele ordinò a Iesse: «Manda a prenderlo, perché non ci metteremo a tavola prima che egli sia venuto qui».

12

Quegli mandò a chiamarlo e lo fece venire. Era fulvo, con begli occhi e gentile di aspetto. Disse il Signore: «Alzati e ungilo: è lui!».

13

Samuele prese il corno dell'olio e lo consacrò con l'unzione in mezzo ai suoi fratelli, e lo spirito del Signore si posò su Davide da quel giorno in poi. Samuele poi si alzò e tornò a Rama.

14

Lo spirito del Signore si era ritirato da Saul ed egli veniva atterrito da uno spirito cattivo, da parte del Signore.

15

Allora i servi di Saul gli dissero: «Vedi, un cattivo spirito sovrumano ti turba.

16

Comandi il signor nostro ai ministri che gli stanno intorno e noi cercheremo un uomo abile a suonare la cetra. Quando il sovrumano spirito cattivo ti investirà, quegli metterà mano alla cetra e ti sentirai meglio».

17

Saul rispose ai ministri: «Ebbene cercatemi un uomo che suoni bene e fatelo venire da me».

18

Rispose uno dei giovani: «Ecco, ho visto il figlio di Iesse il Betlemmita: egli sa suonare ed è forte e coraggioso, abile nelle armi, saggio di parole, di bell'aspetto e il Signore è con lui».

19

Saul mandò messaggeri a Iesse con quest'invito: «Mandami Davide tuo figlio, quello che sta con il gregge».

20

Iesse preparò un asino e provvide pane e un otre di vino e un capretto, affidò tutto a Davide suo figlio e lo inviò a Saul.

21

Davide giunse da Saul e cominciò a stare alla sua presenza. Saul gli si affezionò molto e Davide divenne suo scudiero.

22

E Saul mandò a dire a Iesse: «Rimanga Davide con me, perché ha trovato grazia ai miei occhi».

23

Quando dunque lo spirito sovrumano investiva Saul, Davide prendeva in mano la cetra e suonava: Saul si calmava e si sentiva meglio e lo spirito cattivo si ritirava da lui.

Samuele 1 17


Samuele 1 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 16

Samuele 1

Ritornare all Indice

Capitolo 17

1

I Filistei radunarono di nuovo l'esercito per la guerra e si ammassarono a Soco di Giuda e si accamparono tra Soco e Azeka, a Efes-Dammìm.

2

Anche Saul e gli Israeliti si radunarono e si accamparono nella valle del Terebinto e si schierarono a battaglia di fronte ai Filistei.

3

I Filistei stavano sul monte da una parte e Israele sul monte dall'altra parte e in mezzo c'era la valle.

4

Dall'accampamento dei Filistei uscì un campione, chiamato Golia, di Gat; era alto sei cubiti e un palmo.

5

Aveva in testa un elmo di bronzo ed era rivestito di una corazza a piastre, il cui peso era di cinquemila sicli di bronzo.

6

Portava alle gambe schinieri di bronzo e un giavellotto di bronzo tra le spalle.

7

L'asta della sua lancia era come un subbio di tessitori e la lama dell'asta pesava seicento sicli di ferro; davanti a lui avanzava il suo scudiero.

8

Egli si fermò davanti alle schiere d'Israele e gridò loro: «Perché siete usciti e vi siete schierati a battaglia? Non sono io Filisteo e voi servi di Saul? Scegliete un uomo tra di voi che scenda contro di me.

9

Se sarà capace di combattere con me e mi abbatterà, noi saremo vostri schiavi. Se invece prevarrò io su di lui e lo abbatterò, sarete voi nostri schiavi e sarete soggetti a noi».

10

Il Filisteo aggiungeva: «Io ho lanciato oggi una sfida alle schiere d'Israele. Datemi un uomo e combatteremo insieme».

11

Saul e tutto Israele udirono le parole del Filisteo; ne rimasero colpiti ed ebbero grande paura.

12

Davide era figlio di un Efratita da Betlemme di Giuda chiamato Iesse, che aveva otto figli. Al tempo di Saul, quest'uomo era anziano e avanti negli anni.

13

I tre figli maggiori di Iesse erano andati con Saul in guerra. Di questi tre figli, che erano andati in guerra, il maggiore si chiamava Eliab, il secondo Abìnadab, il terzo Samma.

14

Davide era ancor giovane quando i tre maggiori erano partiti dietro Saul.

15

Egli andava e veniva dal seguito di Saul e badava al gregge di suo padre in Betlemme.

16

Il Filisteo avanzava mattina e sera; continuò per quaranta giorni a presentarsi.

17

Ora Iesse disse a Davide suo figlio: «Prendi su per i tuoi fratelli questa misura di grano tostato e questi dieci pani e portali in fretta ai tuoi fratelli nell'accampamento.

18

Al capo di migliaia porterai invece queste dieci forme di cacio. Informati della salute dei tuoi fratelli e prendi la loro paga.

19

Saul con essi e tutto l'esercito di Israele sono nella valle del Terebinto a combattere contro i Filistei».

20

Davide si alzò di buon mattino: lasciò il gregge alla cura di un guardiano, prese la roba e partì come gli aveva ordinato Iesse. Arrivò all'accampamento quando le truppe uscivano per schierarsi e lanciavano il grido di guerra.

21

Si disposero in ordine Israele e i Filistei: schiera contro schiera.

22

Davide si tolse il fardello e l'affidò al custode dei bagagli, poi corse tra le file e domandò ai suoi fratelli se stavano bene.

23

Mentre egli parlava con loro, ecco il campione, chiamato Golia, il Filisteo di Gat, uscì dalle schiere filistee e tornò a dire le sue solite parole e Davide le intese.

24

Tutti gli Israeliti, quando lo videro, fuggirono davanti a lui ed ebbero grande paura.

25

Ora un Israelita disse: «Vedete quest'uomo che avanza? Viene a sfidare Israele. Chiunque lo abbatterà, il re lo colmerà di ricchezze, gli darà in moglie sua figlia ed esenterà la casa di suo padre da ogni gravame in Israele».

26

Davide domandava agli uomini che stavano attorno a lui: «Che faranno dunque all'uomo che eliminerà questo Filisteo e farà cessare la vergogna da Israele? E chi è mai questo Filisteo non circonciso per insultare le schiere del Dio vivente?».

27

Tutti gli rispondevano la stessa cosa: «Così e così si farà all'uomo che lo eliminerà».

28

Lo sentì Eliab, suo fratello maggiore, mentre parlava con gli uomini, ed Eliab si irritò con Davide e gli disse: «Ma perché sei venuto giù e a chi hai lasciato quelle poche pecore nel deserto? Io conosco la tua boria e la malizia del tuo cuore: tu sei venuto per vedere la battaglia».

29

Davide rispose: «Che ho dunque fatto? Non si può fare una domanda?».

30

Si allontanò da lui, si rivolse a un altro e fece la stessa domanda e tutti gli diedero la stessa risposta.

31

Sentendo le domande che faceva Davide, pensarono di riferirle a Saul e questi lo fece venire a sé.

32

Davide disse a Saul: «Nessuno si perda d'animo a causa di costui. Il tuo servo andrà a combattere con questo Filisteo».

33

Saul rispose a Davide: «Tu non puoi andare contro questo Filisteo a batterti con lui: tu sei un ragazzo e costui è uomo d'armi fin dalla sua giovinezza».

34

Ma Davide disse a Saul: «Il tuo servo custodiva il gregge di suo padre e veniva talvolta un leone o un orso a portar via una pecora dal gregge.

35

Allora lo inseguivo, lo abbattevo e strappavo la preda dalla sua bocca. Se si rivoltava contro di me, l'afferravo per le mascelle, l'abbattevo e lo uccidevo.

36

Il tuo servo ha abbattuto il leone e l'orso. Codesto Filisteo non circonciso farà la stessa fine di quelli, perché ha insultato le schiere del Dio vivente».

37

Davide aggiunse: «Il Signore che mi ha liberato dalle unghie del leone e dalle unghie dell'orso, mi libererà anche dalle mani di questo Filisteo». Saul rispose a Davide: «Ebbene và e il Signore sia con te».

38

Saul rivestì Davide della sua armatura, gli mise in capo un elmo di bronzo e gli fece indossare la corazza.

39

Poi Davide cinse la spada di lui sopra l'armatura, ma cercò invano di camminare, perché non aveva mai provato. Allora Davide disse a Saul: «Non posso camminare con tutto questo, perché non sono abituato». E Davide se ne liberò.

40

Poi prese in mano il suo bastone, si scelse cinque ciottoli lisci dal torrente e li pose nel suo sacco da pastore che gli serviva da bisaccia; prese ancora in mano la fionda e mosse verso il Filisteo.

41

Il Filisteo avanzava passo passo, avvicinandosi a Davide, mentre il suo scudiero lo precedeva.

42

Il Filisteo scrutava Davide e, quando lo vide bene, ne ebbe disprezzo, perché era un ragazzo, fulvo di capelli e di bell'aspetto.

43

Il Filisteo gridò verso Davide: «Sono io forse un cane, perché tu venga a me con un bastone?». E quel Filisteo maledisse Davide in nome dei suoi dei.

44

Poi il Filisteo gridò a Davide: «Fatti avanti e darò le tue carni agli uccelli del cielo e alle bestie selvatiche».

45

Davide rispose al Filisteo: «Tu vieni a me con la spada, con la lancia e con l'asta. Io vengo a te nel nome del Signore degli eserciti, Dio delle schiere d'Israele, che tu hai insultato.

46

In questo stesso giorno, il Signore ti farà cadere nelle mie mani. Io ti abbatterò e staccherò la testa dal tuo corpo e getterò i cadaveri dell'esercito filisteo agli uccelli del cielo e alle bestie selvatiche; tutta la terra saprà che vi è un Dio in Israele.

47

Tutta questa moltitudine saprà che il Signore non salva per mezzo della spada o della lancia, perché il Signore è arbitro della lotta e vi metterà certo nelle nostre mani».

48

Appena il Filisteo si mosse avvicinandosi incontro a Davide, questi corse prontamente al luogo del combattimento incontro al Filisteo.

49

Davide cacciò la mano nella bisaccia, ne trasse una pietra, la lanciò con la fionda e colpì il Filisteo in fronte. La pietra s'infisse nella fronte di lui che cadde con la faccia a terra.

50

Così Davide ebbe il sopravvento sul Filisteo con la fionda e con la pietra e lo colpì e uccise, benché Davide non avesse spada.

51

Davide fece un salto e fu sopra il Filisteo, prese la sua spada, la sguainò e lo uccise, poi con quella gli tagliò la testa. I Filistei videro che il loro eroe era morto e si diedero alla fuga.

52

Si levarono allora gli uomini d'Israele e di Giuda alzando il grido di guerra e inseguirono i Filistei fin presso Gat e fino alle porte di Ekron. I Filistei caddero e lasciarono i loro cadaveri lungo la via fino a Saaràim, fino a Gat e fino ad Ekron.

53

Quando gli Israeliti furono di ritorno dall'inseguimento dei Filistei, saccheggiarono il loro campo.

54

Davide prese la testa del Filisteo e la portò a Gerusalemme. Le armi di lui invece le pose nella sua tenda.

55

Saul, mentre guardava Davide uscire incontro al Filisteo, aveva chiesto ad Abner capo delle milizie: «Abner, di chi è figlio questo giovane?». Rispose Abner: «Per la tua vita, o re, non lo so».

56

Il re soggiunse: «Chiedi tu di chi sia figlio quel giovinetto».

57

Quando Davide tornò dall'uccisione del Filisteo, Abner lo prese e lo condusse davanti a Saul mentre aveva ancora in mano la testa del Filisteo.

58

Saul gli chiese: «Di chi sei figlio, giovane?». Rispose Davide: «Di Iesse il Betlemmita, tuo servo».

Samuele 1 18


Samuele 1 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 17

Samuele 1

Ritornare all Indice

Capitolo 18

1

Quando Davide ebbe finito di parlare con Saul, l'anima di Giònata s'era gia talmente legata all'anima di Davide, che Giònata lo amò come se stesso.

2

Saul in quel giorno lo prese con sé e non lo lasciò tornare a casa di suo padre.

3

Giònata strinse con Davide un patto, perché lo amava come se stesso.

4

Giònata si tolse il mantello che indossava e lo diede a Davide e vi aggiunse i suoi abiti, la sua spada, il suo arco e la cintura.

5

Davide riusciva in tutti gli incarichi che Saul gli affidava, così che Saul lo pose al comando dei guerrieri ed era gradito a tutto il popolo e anche ai ministri di Saul.

6

Al loro rientrare, mentre Davide tornava dall'uccisione del Filisteo, uscirono le donne da tutte le città d'Israele a cantare e a danzare incontro al re Saul, accompagnandosi con i timpani, con grida di gioia e con sistri.

7

Le donne danzavano e cantavano alternandosi: Davide i suoi diecimila».

8

Saul ne fu molto irritato e gli parvero cattive quelle parole. Diceva: «Hanno dato a Davide diecimila, a me ne hanno dato mille. Non gli manca altro che il regno».

9

Così da quel giorno in poi Saul si ingelosì di Davide.

10

Il giorno dopo, un cattivo spirito sovrumano s'impossessò di Saul, il quale si mise a delirare in casa. Davide suonava la cetra come i giorni precedenti e Saul teneva in mano la lancia.

11

Saul impugnò la lancia, pensando: «Inchioderò Davide al muro!». Ma Davide gli sfuggì davanti per due volte.

12

Saul cominciò a sentir timore di fronte a Davide, perché il Signore era con lui, mentre si era ritirato da Saul.

13

Saul lo allontanò da sé e lo fece capo di migliaia e Davide andava e veniva alla testa del suo gruppo.

14

Davide riusciva in tutte le sue imprese, poiché il Signore era con lui.

15

Saul, vedendo che riusciva proprio sempre, aveva timore di lui.

16

Ma tutto Israele e Giuda amavano Davide, perché egli si muoveva alla loro testa.

17

Ora Saul disse a Davide: «Ecco Merab, mia figlia maggiore. La do in moglie a te. Tu dovrai essere il mio guerriero e combatterai le battaglie del Signore». Saul pensava: «Non sia contro di lui la mia mano, ma contro di lui sia la mano dei Filistei».

18

Davide rispose a Saul: «Chi sono io e che importanza ha la famiglia di mio padre in Israele, perché io possa diventare genero del re?».

19

Ma ecco, quando venne il tempo di dare Merab, figlia di Saul, a Davide, fu data invece in moglie ad Adriel di Mecola.

20

Intanto Mikal, l'altra figlia di Saul, s'invaghì di Davide; ne riferirono a Saul e la cosa gli piacque.

21

Saul diceva: «Gliela darò, ma sarà per lui una trappola e la mano dei Filistei cadrà su di lui». E Saul disse a Davide: «Oggi hai una seconda occasione per diventare mio genero».

22

Quindi Saul ordinò ai suoi ministri: «Dite di nascosto a Davide: Ecco, tu piaci al re e i suoi ministri ti amano. Su, dunque, diventa genero del re».

23

I ministri di Saul sussurrarono all'orecchio di Davide queste parole e Davide rispose: «Vi pare piccola cosa divenir genero del re? Io sono povero e uomo di bassa condizione».

24

I ministri di Saul gli riferirono: «Davide ha risposto in questo modo».

25

Allora Saul disse: «Riferite a Davide: Il re non pretende il prezzo nuziale, ma solo cento prepuzi di Filistei, perché sia fatta vendetta dei nemici del re». Saul pensava di far cadere Davide in mano ai Filistei.

26

I ministri di lui riferirono a Davide queste parole e piacque a Davide tale condizione per diventare genero del re. Non erano ancora passati i giorni fissati,

27

quando Davide si alzò, partì con i suoi uomini e uccise tra i Filistei duecento uomini. Davide riportò i loro prepuzi e li contò davanti al re per diventare genero del re. Saul gli diede in moglie la figlia Mikal.

28

Saul si accorse che il Signore era con Davide e che Mikal figlia di Saul lo amava.

29

Saul ebbe ancor più paura nei riguardi di Davide; Saul fu nemico di Davide per tutti i suoi giorni.

30

I capi dei Filistei facevano sortite, ma Davide, ogni volta che uscivano, riportava successi maggiori di tutti i ministri di Saul e in tal modo si acquistò grande fama.

Samuele 1 19


Samuele 1 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 18

Samuele 1

Ritornare all Indice

Capitolo 19

1

Saul comunicò a Giònata suo figlio e ai suoi ministri di aver deciso di uccidere Davide. Ma Giònata figlio di Saul nutriva grande affetto per Davide.

2

Giònata informò Davide dicendo: «Saul mio padre cerca di ucciderti. Stà in guardia da domani all'alba, stà fermo in un luogo nascosto e non farti vedere.

3

Io uscirò e starò al fianco di mio padre nella campagna dove sarai tu e parlerò in tuo favore a mio padre. Vedrò ciò che succede e te lo farò sapere».

4

Giònata parlò difatti a Saul suo padre in favore di Davide e gli disse: «Non si macchi il re contro il suo servo, contro Davide, che non si è macchiato contro di te, che anzi ti ha reso un servizio molto grande.

5

Egli ha esposto la vita, quando sconfisse il Filisteo, e il Signore ha concesso una grande vittoria a tutto Israele. Hai visto e hai gioito. Dunque, perché pecchi contro un innocente, uccidendo Davide senza motivo?».

6

Saul ascoltò la voce di Giònata e giurò: «Per la vita del Signore, non morirà!».

7

Giònata chiamò Davide e gli riferì questo colloquio. Poi Giònata introdusse presso Saul Davide, che rimase al suo seguito come prima.

8

La guerra si riaccese e Davide uscì a combattere i Filistei e inflisse loro una grande sconfitta, sicché si dettero alla fuga davanti a lui.

9

Ma un sovrumano spirito cattivo si impadronì di Saul. Egli stava in casa e teneva in mano la lancia, mentre Davide suonava la cetra.

10

Saul tentò di colpire Davide con la lancia contro il muro. Ma Davide si scansò da Saul, che infisse la lancia nel muro. Davide fuggì e quella notte fu salvo.

11

Saul mandò messaggeri alla casa di Davide per sorvegliarlo e ucciderlo il mattino dopo. Mikal moglie di Davide lo avvertì dicendo: «Se non metti al sicuro la tua vita questa notte, domani sarai ucciso».

12

Mikal calò Davide dalla finestra e quegli partì di corsa e si mise in salvo.

13

Mikal prese allora i terafim e li pose presso il letto. Mise dalla parte del capo un tessuto di pelo di capra e coprì il letto con una coltre.

14

Saul mandò dunque messaggeri a prendere Davide ma essa disse: «E' malato».

15

Saul rimandò i messaggeri a vedere Davide con questo ordine: «Portatelo qui da me nel suo letto, perché lo faccia morire».

16

Tornarono i messaggeri ed ecco presso il letto c'erano i terafim e il tessuto di pelo di capra dalla parte del capo.

17

Saul disse a Mikal: «Perché mi hai ingannato a questo modo e hai fatto fuggire il mio nemico, perché si mettesse in salvo?». Rispose Mikal a Saul: «Egli mi ha detto: Lasciami fuggire, altrimenti ti uccido».

18

Davide dunque fuggì e si mise in salvo. Andò da Samuele in Rama e gli narrò quanto gli aveva fatto Saul; poi Davide e Samuele andarono ad abitare a Naiot.

19

La cosa fu riferita a Saul: «Ecco, Davide sta a Naiot presso Rama».

20

Allora Saul spedì messaggeri a catturare Davide, ma quando videro profetare la comunità dei profeti, mentre Samuele stava in piedi alla loro testa, lo spirito di Dio investì i messaggeri di Saul e anch'essi fecero i profeti.

21

Annunziarono a Saul questa cosa ed egli spedì altri messaggeri, ma anch'essi fecero i profeti. Saul mandò di nuovo messaggeri per la terza volta, ma anch'essi fecero i profeti.

22

Allora venne egli stesso a Rama e si portò alla grande cisterna che si trova a Secu e domandò: «C'è qui forse Samuele con Davide?». Gli risposero: «Eccoli: sono a Naiot di Rama».

23

Egli si incamminò verso Naiot di Rama, ma cadde anche su di lui lo spirito di Dio e andava avanti facendo il profeta finché giunse a Naiot di Rama.

24

Anch'egli si tolse gli abiti e continuò a fare il profeta davanti a Samuele; poi crollò e restò nudo tutto quel giorno e tutta la notte. Da qui è venuto il detto: «Anche Saul è tra i profeti?».

Samuele 1 20


Samuele 1 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 19

Samuele 1

Ritornare all Indice

Capitolo 20

1

Davide lasciò di nascosto Naiot di Rama, si recò da Giònata e gli disse: «Che ho fatto, che delitto ho commesso, che colpa ho avuto nei riguardi di tuo padre, perché attenti così alla mia vita?».

2

Rispose: «Non sia mai. Non morirai. Vedi, mio padre non fa nulla di grande o di piccolo senza confidarmelo. Perché mi avrebbe nascosto questa cosa? Non è possibile!».

3

Ma Davide giurò ancora: «Tuo padre sa benissimo che ho trovato grazia ai tuoi occhi e dice: Giònata non deve sapere questa cosa perché si angustierebbe. Ma, per la vita del Signore e per la tua vita, c'è un sol passo tra me e la morte».

4

Giònata disse: «Che cosa desideri che io faccia per te?».

5

Rispose Davide: «Domani è la luna nuova e io dovrei sedere a tavola con il re. Ma tu mi lascerai partire e io resterò nascosto nella campagna fino alla terza sera.

6

Se tuo padre mi cercherà, dirai: Davide mi ha chiesto di lasciarlo andare in fretta a Betlemme sua città perché vi si celebra il sacrificio annuale per tutta la famiglia.

7

Se dirà: Va bene, allora il tuo servo può stare in pace. Se invece andrà in collera, sii certo che è stato deciso il peggio da parte sua.

8

Mostra la tua bontà verso il tuo servo, perché hai voluto legare a te il tuo servo con un patto del Signore: se ho qualche colpa, uccidimi tu; ma per qual motivo dovresti condurmi da tuo padre?».

9

Giònata rispose: «Lungi da te! Se certo io sapessi che da parte di mio padre è stata decisa una cattiva sorte per te, non te lo farei forse sapere?».

10

Davide disse a Giònata: «Chi mi avvertirà se tuo padre ti risponde duramente?».

11

Giònata rispose a Davide: «Vieni, andiamo in campagna». Uscirono tutti e due nei campi.

12

Allora Giònata disse a Davide: «Per il Signore, Dio d'Israele, domani o il terzo giorno a quest'ora indagherò le intenzioni di mio padre. Se saranno favorevoli a Davide e io non manderò subito a riferirlo al tuo orecchio,

13

tanto faccia il Signore a Giònata e ancora di peggio. Se invece sembrerà bene a mio padre decidere il peggio a tuo riguardo, io te lo confiderò e ti farò partire. Tu andrai tranquillo e il Signore sarà con te come è stato con mio padre.

14

Fin quando sarò in vita, usa verso di me la benevolenza del Signore. Se sarò morto,

15

non ritirare mai la tua benevolenza dalla mia casa; quando il Signore avrà sterminato dalla terra ogni uomo nemico di Davide,

16

non sia eliminato il nome di Giònata dalla casa di Davide: il Signore ne chiederà conto ai nemici di Davide».

17

Giònata volle ancor giurare a Davide, perché gli voleva bene e lo amava come se stesso.

18

Giònata disse a Davide: «Domani è la luna nuova e la tua assenza sarà notata perché si guarderà al tuo posto.

19

Aspetterai il terzo giorno, poi scenderai in fretta e ti recherai al luogo dove ti sei nascosto il giorno di quel fatto e resterai presso quella collinetta.

20

Io tirerò tre frecce da quella parte, come se tirassi al bersaglio per mio conto.

21

Poi manderò il ragazzo gridando: Và a cercare le frecce! Se dirò al ragazzo: Guarda, le frecce sono più in qua da dove ti trovi, prendile!, allora vieni, perché tutto va bene per te; per la vita del Signore, non ci sarà niente di grave.

22

Se invece dirò al giovane: Guarda, le frecce sono più avanti di dove ti trovi!, allora và perché il Signore ti fa partire.

23

Riguardo alle parole che abbiamo detto io e tu, ecco è testimonio il Signore tra me e te per sempre».

24

Davide dunque si nascose nel campo. Arrivò la luna nuova e il re sedette a tavola per mangiare.

25

Il re sedette come al solito sul sedile contro il muro; Giònata stette di fronte, Abner si sedette al fianco del re e il posto di Davide rimase vuoto.

26

Ma Saul non disse nulla quel giorno, perché pensava: «Gli sarà successo un inconveniente: non sarà mondo. Certo, non è mondo».

27

Ed ecco l'indomani, il secondo giorno della luna nuova, il posto di Davide era ancora vuoto. Saul disse allora a Giònata suo figlio: «Perché il figlio di Iesse non è venuto a tavola né ieri né oggi?».

28

Giònata rispose a Saul: «Davide mi ha chiesto con insistenza di lasciarlo andare a Betlemme.

29

Mi ha detto: Lasciami andare, perché abbiamo in città il sacrificio di famiglia e mio fratello me ne ha fatto un obbligo. Se dunque ho trovato grazia ai tuoi occhi, lasciami libero, perché possa vedere i miei fratelli. Per questo non è venuto alla tavola del re».

30

Saul si adirò molto con Giònata e gli gridò: «Figlio d'una donna perduta, non so io forse che tu prendi le parti del figlio di Iesse, a tua vergogna e a vergogna della nudità di tua madre?

31

Perché fino a quando vivrà il figlio di Iesse sulla terra, non avrai sicurezza né tu né il tuo regno. Manda dunque a prenderlo e conducilo qui da me, perché deve morire».

32

Rispose Giònata a Saul suo padre: «Perché deve morire? Che ha fatto?».

33

Saul afferrò la lancia contro di lui per colpirlo e Giònata capì che l'uccisione di Davide era cosa ormai decisa da parte di suo padre.

34

Giònata si alzò dalla tavola acceso d'ira e non volle prendere cibo in quel secondo giorno della luna nuova. Era rattristato per riguardo a Davide perché suo padre ne violava i diritti.

35

Il mattino dopo Giònata uscì in campagna, per dare le indicazioni a Davide. Era con lui un ragazzo ancora piccolo.

36

Egli disse al ragazzo: «Corri a cercare le frecce che io tirerò». Il ragazzo corse ed egli tirò la freccia più avanti di lui.

37

Il ragazzo corse fino al luogo dov'era la freccia che Giònata aveva tirata e Giònata gridò al ragazzo: «La freccia non è forse più avanti di te?».

38

Giònata gridò ancora al ragazzo: «Corri svelto e non fermarti!». Il ragazzo di Giònata raccolse le frecce e le portò al suo padrone.

39

Il ragazzo non aveva capito niente; soltanto Giònata e Davide sapevano la cosa.

40

Allora diede le armi al ragazzo che era con lui e gli disse: «Và e riportale in città».

41

Partito il ragazzo, Davide si mosse da dietro la collinetta, cadde con la faccia a terra e si prostrò tre volte, poi si baciarono l'un l'altro e piansero l'uno insieme all'altro, finché per Davide si fece tardi.

42

Allora Giònata disse a Davide: «Và in pace, ora che noi due abbiamo giurato nel nome del Signore: il Signore sia con me e con te, con la mia discendenza e con la tua discendenza per sempre».

Samuele 1 21


Samuele 1 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 20

Samuele 1

Ritornare all Indice

Capitolo 21

1

Davide si alzò e partì e Giònata tornò in città.

2

Davide si recò a Nob dal sacerdote Achimelech. Achimelech, turbato, andò incontro a Davide e gli disse: «Perché sei solo e non c'è nessuno con te?».

3

Rispose Davide al sacerdote Achimelech: «Il re mi ha ordinato e mi ha detto: Nessuno sappia niente di questa cosa per la quale ti mando e di cui ti ho dato incarico. Ai miei uomini ho dato appuntamento al tal posto.

4

Ora però se hai a disposizione cinque pani, dammeli, o altra cosa che si possa trovare».

5

Il sacerdote rispose a Davide: «Non ho sottomano pani comuni, ho solo pani sacri: se i tuoi giovani si sono almeno astenuti dalle donne, potete mangiarne».

6

Rispose Davide al sacerdote: «Ma certo! Dalle donne ci siamo astenuti da tre giorni. Come sempre quando mi metto in viaggio, i giovani sono mondi, sebbene si tratti d'un viaggio profano; tanto più oggi essi sono mondi».

7

Il sacerdote gli diede il pane sacro, perché non c'era là altro pane che quello dell'offerta, ritirato dalla presenza del Signore, per essere sostituito con pane fresco nel giorno in cui si toglie.

8

Ma era là in quel giorno uno dei ministri di Saul, trattenuto presso il Signore, di nome Doeg, Idumeo, capo dei pastori di Saul.

9

Davide disse ad Achimelech: «Non hai per caso sottomano una lancia o una spada? Io non ho preso con me né la lancia né altra arma, perché l'incarico del re era urgente».

10

Il sacerdote rispose: «Guarda, c'è la spada di Golia, il Filisteo che tu hai ucciso nella valle del Terebinto; è là dietro l'efod, avvolta in un manto. Se vuoi, portala via, prendila, perché qui non c'è altra spada che questa». Rispose Davide: «Non ce n'è una migliore; dammela».

11

Quel giorno Davide si alzò e si allontanò da Saul e giunse da Achis, re di Gat.

12

I ministri di Achis gli dissero: «Non è costui Davide, il re del paese? Non cantavano in coro in onore di lui: e Davide i suoi diecimila?».

13

Davide si preoccupò di queste parole e temette molto Achis re di Gat.

14

Allora cominciò a fare il pazzo ai loro occhi, a fare il folle tra le loro mani; tracciava segni sui battenti delle porte e lasciava colare la saliva sulla barba.

15

Achis disse ai ministri: «Ecco, vedete anche voi che è un pazzo. Perché lo avete condotto da me? Non ho abbastanza pazzi io perché mi conduciate anche costui per fare il folle davanti a me? Dovrebbe entrare in casa mia un uomo simile?».

Samuele 1 22


Samuele 1 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 21

Samuele 1

Ritornare all Indice

Capitolo 22

1

Davide partì di là e si rifugiò nella grotta di Adullàm. Lo seppero i suoi fratelli e tutta la casa di suo padre e scesero là.

2

Si radunarono allora con lui quanti erano in strettezze, quelli che avevano debiti e tutti gli scontenti, ed egli diventò loro capo. Stettero così con lui circa quattrocento uomini.

3

Davide partì di là e andò a Mizpa di Moab e disse al re di Moab: «Permetti che restino con voi mio padre e mia madre, finché sappia che cosa Dio vuol fare di me».

4

Li presentò al re di Moab e rimasero con lui finché Davide rimase nel rifugio.

5

Il profeta Gad disse a Davide: «Non restare più in questo rifugio. Parti e và nel paese di Giuda». Davide partì e andò nella foresta di Cheret.

6

Saul venne a sapere che era stato avvistato Davide con gli uomini che erano con lui. Saul era seduto in Gàbaa, sotto il tamarisco sull'altura, con la lancia in mano e i ministri intorno.

7

Saul disse allora ai ministri che gli stavano intorno: «Ascoltate, voi Beniaminiti, voi tutti che siete qui. Forse il figlio di Iesse darà a tutti voi campi e vigne, vi farà capi di migliaia e capi di centinaia,

8

perché voi tutti siate d'accordo contro di me? Nessuno mi avverte dell'alleanza di mio figlio con il figlio di Iesse, nessuno di voi si interessa di me e nessuno mi confida che mio figlio ha sollevato il mio servo contro di me per ordire insidie, come avviene oggi».

9

Rispose Doeg l'Idumeo, che stava con i ministri di Saul: «Ho visto il figlio di Iesse quando venne a Nob da Achimelech figlio di Achitub

10

e costui ha consultato il Signore per lui, gli ha dato da mangiare e gli ha consegnato la spada di Golia il Filisteo».

11

Il re subito convocò il sacerdote Achimelech figlio di Achitub e tutti i sacerdoti della casa di suo padre che erano in Nob ed essi vennero tutti dal re.

12

Disse Saul: «Ascolta, figlio di Achitub». Rispose: «Eccomi, signor mio».

13

Saul gli disse: «Perché vi siete accordati contro di me, tu e il figlio di Iesse, dal momento che gli hai fornito pane e spada e hai consultato l'oracolo di Dio per lui, allo scopo di sollevarmi oggi un nemico?».

14

Achimelech rispose al re: «E chi è come Davide tra tutti i ministri del re? E' fedele, è genero del re, capo della tua guardia e onorato in casa tua.

15

E' forse oggi la prima volta che consulto Dio per lui? Lungi da me! Non getti il re questa colpa sul suo servo né su tutta la casa di mio padre, poiché il tuo servo non sapeva di questa faccenda cosa alcuna, né piccola né grande».

16

Ma il re disse: «Devi morire, Achimelech, tu e tutta la casa di tuo padre».

17

Il re disse ai corrieri che stavano attorno a lui: «Accostatevi e mettete a morte i sacerdoti del Signore, perché hanno prestato mano a Davide e non mi hanno avvertito pur sapendo che egli fuggiva». Ma i ministri del re non vollero stendere le mani per colpire i sacerdoti del Signore.

18

Allora il re disse a Doeg: «Accostati tu e colpisci i sacerdoti». Doeg l'Idumeo si fece avanti e colpì di sua mano i sacerdoti e uccise in quel giorno ottantacinque uomini che portavano l'efod di lino.

19

Saul passò a fil di spada Nob, la città dei sacerdoti: uomini e donne, fanciulli e lattanti; anche buoi, asini e pecore passò a fil di spada.

20

Scampò un figlio di Achimelech, figlio di Achitub, che si chiamava Ebiatar, il quale fuggì presso Davide.

21

Ebiatar narrò a Davide che Saul aveva trucidato i sacerdoti del Signore.

22

Davide rispose ad Ebiatar: «Quel giorno sapevo, data la presenza di Doeg l'Idumeo, che avrebbe riferito tutto a Saul. Io devo rispondere di tutte le vite della casa di tuo padre.

23

Rimani con me e non temere: chiunque vorrà la tua vita, vorrà la mia, perché tu starai presso di me come un deposito da custodire».

Samuele 1 23


Samuele 1 Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 22

Samuele 1

Ritornare all Indice

Capitolo 23

1

Riferirono a Davide: «Ecco i Filistei assediano Keila e saccheggiano le aie».

2

Davide consultò il Signore chiedendo: «Devo andare? Riuscirò a battere questi Filistei?». Rispose il Signore: «Và perché sconfiggerai i Filistei e libererai Keila».

3

Ma gli uomini di Davide gli dissero: «Ecco, noi abbiamo gia da temere qui in Giuda, tanto più se andremo a Keila contro le forze dei Filistei».

4

Davide consultò di nuovo il Signore e il Signore gli rispose: «Muoviti e scendi a Keila, perché io metterò i Filistei nelle tue mani».

5

Davide con i suoi uomini scese a Keila, assalì i Filistei, portò via il loro bestiame e inflisse loro una grande sconfitta. Così Davide liberò gli abitanti di Keila.

6

Quando Ebiatar figlio di Achimelech si era rifugiato presso Davide, l'efod era nelle sue mani e con quello era sceso a Keila.

7

Fu riferito a Saul che Davide era giunto a Keila e Saul disse: «Dio l'ha messo nelle mie mani, perché si è messo in una trappola venendo in una città con porte e sbarre».

8

Saul chiamò tutto il popolo alle armi per scendere a Keila e assediare Davide e i suoi uomini.

9

Quando Davide seppe che Saul veniva contro di lui macchinando disegni iniqui, disse al sacerdote Ebiatar: «Porta qui l'efod».

10

Davide disse: «Signore, Dio d'Israele, il tuo servo ha sentito dire che Saul cerca di venire contro Keila e di distruggere la città per causa mia.

11

Mi metteranno nelle sue mani i cittadini di Keila? Scenderà Saul, come ha saputo il tuo servo? Signore, Dio d'Israele, fallo sapere al tuo servo». Il Signore rispose: «Scenderà».

12

Davide aggiunse: «I cittadini di Keila mi consegneranno nelle mani di Saul con i miei uomini?». Il Signore rispose: «Ti consegneranno».

13

Davide si alzò e uscì da Keila con la truppa, circa seicento uomini, e andò vagando senza mèta. Fu riferito a Saul che Davide era fuggito da Keila ed egli rinunziò all'azione.

14

Davide andò a dimorare nel deserto in luoghi impervi, in zona montuosa, nel deserto di Zif e Saul lo ricercava sempre; ma Dio non lo mise mai nelle sue mani.

15

Davide sapeva che Saul era uscito a cercare la sua vita. Intanto Davide stava nel deserto di Zif, a Corsa.

16

Allora Giònata figlio di Saul si alzò e andò da Davide a Corsa e ne rinvigorì il coraggio in Dio.

17

Poi gli disse: «Non temere: la mano di Saul mio padre non potrà raggiungerti e tu regnerai su Israele mentre io sarò a te secondo. Anche Saul mio padre lo sa bene».

18

Essi strinsero un patto davanti al Signore. Davide rimase a Corsa e Gionata tornò a casa.

19

Ma alcuni uomini di Zif vennero a Gàbaa da Saul per dirgli: «Non sai che Davide è nascosto presso di noi fra i dirupi?

20

Ora, atteso il tuo desiderio di scendere, o re, scendi e sapremo metterlo nelle mani del re».

21

Rispose Saul: «Benedetti voi nel nome del Signore, perché vi siete presi a cuore la mia causa.

22

Andate dunque, informatevi ancora, accertatevi bene del luogo dove muove i suoi passi e chi lo ha visto là, perché mi hanno detto che egli è molto astuto.

23

Cercate di conoscere tutti i nascondigli nei quali si rifugia e tornate a me con la conferma. Allora verrò con voi e, se sarà nel paese, lo ricercherò in tutti i villaggi di Giuda».

24

Si alzarono e tornarono a Zif precedendo Saul. Davide e i suoi uomini erano nel deserto di Maon, nell'Araba a meridione della steppa.

25

Saul andò con i suoi uomini per ricercarlo. Ma la cosa fu riferita a Davide, il quale scese presso la rupe, rimanendo nel deserto di Maon. Lo seppe Saul e seguì le tracce di Davide nel deserto di Maon.

26

Saul procedeva sul fianco del monte da una parte e Davide e i suoi uomini sul fianco del monte dall'altra parte. Davide cercava in ogni modo di sfuggire a Saul e Saul e i suoi uomini accerchiavano Davide e i suoi uomini per prenderli.

27

Ma arrivò un messaggero a dire a Saul: «Vieni in fretta, perché i Filistei hanno invaso il paese».

28

Allora Saul cessò di inseguire Davide e andò contro i Filistei. Per questo chiamarono quel luogo: Rupe della separazione.

Samuele 1 24


Samuele 1 Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 23

Samuele 1

Ritornare all Indice

Capitolo 24

1

Davide da quel luogo salì ad abitare nel deserto di Engàddi.

2

Quando Saul tornò dall'azione contro i Filistei, gli riferirono: «Ecco, Davide è nel deserto di Engàddi».

3

Saul scelse tremila uomini valenti in tutto Israele e partì alla ricerca di Davide di fronte alle Rocce dei caprioli.

4

Arrivò ai recinti dei greggi lungo la strada, ove c'era una caverna. Saul vi entrò per un bisogno naturale, mentre Davide e i suoi uomini se ne stavano in fondo alla caverna.

5

Gli uomini di Davide gli dissero: «Ecco il giorno in cui il Signore ti dice: Vedi, metto nelle tue mani il tuo nemico, trattalo come vuoi». Davide si alzò e tagliò un lembo del mantello di Saul, senza farsene accorgere.

6

Ma ecco, dopo aver fatto questo, Davide si sentì battere il cuore per aver tagliato un lembo del mantello di Saul.

7

Poi disse ai suoi uomini: «Mi guardi il Signore dal fare simile cosa al mio signore, al consacrato del Signore, dallo stendere la mano su di lui, perché è il consacrato del Signore».

8

Davide dissuase con parole severe i suoi uomini e non permise che si avventassero contro Saul. Saul uscì dalla caverna e tornò sulla via.

9

Dopo questo fatto, Davide si alzò, uscì dalla grotta e gridò a Saul: «O re, mio signore» Saul si voltò indietro e Davide si inginocchiò con la faccia a terra e si prostrò.

10

Davide continuò rivolgendosi a Saul: «Perché ascolti la voce di chi dice: Ecco Davide cerca la tua rovina?

11

Ecco, in questo giorno i tuoi occhi hanno visto che il Signore ti aveva messo oggi nelle mie mani nella caverna. Mi fu suggerito di ucciderti, ma io ho avuto pietà di te e ho detto: Non stenderò la mano sul mio signore, perché egli è il consacrato del Signore.

12

Guarda, padre mio, il lembo del tuo mantello nella mia mano: quando ho staccato questo lembo dal tuo mantello nella caverna, vedi che non ti ho ucciso. Riconosci dunque e vedi che non c'è in me alcun disegno iniquo né ribellione, né ho peccato contro di te; invece tu vai insidiando la mia vita per sopprimerla.

13

Sia giudice il Signore tra me e te e mi faccia giustizia il Signore nei tuoi confronti, poiché la mia mano non si stenderà su di te.

14

Come dice il proverbio antico: e la mia mano non sarà contro di te.

15

Contro chi è uscito il re d'Israele? Chi insegui? Un cane morto, una pulce.

16

Il Signore sia arbitro e giudice tra me e te, veda e giudichi la mia causa e mi faccia giustizia di fronte a te».

17

Quando Davide ebbe finito di pronunziare verso Saul queste parole, Saul disse: «E' questa la tua voce, Davide figlio mio?». Saul alzò la voce e pianse.

18

Poi continuò verso Davide: «Tu sei stato più giusto di me, perché mi hai reso il bene, mentre io ti ho reso il male.

19

Oggi mi hai dimostrato che agisci bene con me, che il Signore mi aveva messo nelle tue mani e tu non mi hai ucciso.

20

Quando mai uno trova il suo nemico e lo lascia andare per la sua strada in pace? Il Signore ti renda felicità per quanto hai fatto a me oggi.

21

Or ecco sono persuaso che, certo, regnerai e che sarà saldo nelle tue mani il regno d'Israele.

22

Ma tu giurami ora per il Signore che non sopprimerai dopo di me la mia discendenza e non cancellerai il mio nome dalla casa di mio padre».

23

Davide giurò a Saul. Saul tornò a casa, mentre Davide con i suoi uomini salì al rifugio.

Samuele 1 25


Samuele 1 Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 24

Samuele 1

Ritornare all Indice

Capitolo 25

1

Samuele morì, e tutto Israele si radunò e lo pianse. Lo seppellirono presso la sua casa in Rama. Davide si alzò e scese al deserto di Paran.

2

Vi era in Maon un uomo che possedeva beni a Carmel; costui era molto ricco, aveva un gregge di tremila pecore e mille capre e si trovava a Carmel per tosare il gregge.

3

Quest'uomo si chiamava Nabal e sua moglie Abigail. La donna era di buon senso e di bell'aspetto, ma il marito era brutale e cattivo; era un Calebita.

4

Davide nel deserto sentì che Nabal era alla tosatura del gregge.

5

Allora Davide inviò dieci giovani; Davide disse a questi giovani: «Salite a Carmel, andate da Nabal e chiedetegli a mio nome se sta bene.

6

Voi direte così a mio fratello: Pace a te e pace alla tua casa e pace a quanto ti appartiene!

7

Ho sentito appunto che stanno tosando le tue pecore. Ebbene, quando i tuoi pastori sono stati con noi, non li abbiamo molestati e niente delle loro cose ha subito danno finché sono stati a Carmel.

8

Interroga i tuoi uomini e ti informeranno. Questi giovani trovino grazia ai tuoi occhi, perché siamo giunti in un giorno lieto. Dà, ti prego, quanto puoi dare ai tuoi servi e al tuo figlio Davide».

9

Gli uomini di Davide andarono e fecero a Nabal tutto quel discorso a nome di Davide e attesero.

10

Ma Nabal rispose ai servi di Davide: «Chi è Davide e chi è il figlio di Iesse? Oggi sono troppi i servi che scappano dai loro padroni.

11

Devo prendere il pane, l'acqua e la carne che ho preparato per i tosatori e darli a gente che non so da dove venga?».

12

Gli uomini di Davide rifecero la strada, tornarono indietro e gli riferirono tutto questo discorso.

13

Allora Davide disse ai suoi uomini: «Cingete tutti la spada!». Tutti cinsero la spada e Davide cinse la sua e partirono dietro Davide circa quattrocento uomini. Duecento rimasero a guardia dei bagagli.

14

Ma Abigail, la moglie di Nabal, fu avvertita da uno dei servi, che le disse: «Ecco Davide ha inviato messaggeri dal deserto per salutare il nostro padrone, ma egli ha inveito contro di essi.

15

Veramente questi uomini sono stati molto buoni con noi; non ci hanno molestati e non ci è venuto a mancare niente finché siamo stati con loro, quando eravamo in campagna.

16

Sono stati per noi come un muro di difesa di notte e di giorno, finché siamo stati con loro a pascolare il gregge.

17

Sappilo dunque e vedi ciò che devi fare, perché pende qualche guaio sul nostro padrone e su tutta la sua casa. Egli poi è troppo cattivo e non gli si può dire una parola».

18

Abigail allora prese in fretta duecento pani, due otri di vino, cinque arieti preparati, cinque misure di grano tostato, cento grappoli di uva passa e duecento schiacciate di fichi secchi e li caricò sugli asini.

19

Poi disse ai servi: «Precedetemi, io vi seguirò». Ma non disse nulla al marito Nabal.

20

Ora, mentre essa sul dorso di un asino scendeva lungo un sentiero nascosto della montagna, Davide e i suoi uomini scendevano di fronte a lei ed essa s'incontrò con loro.

21

Davide andava dicendo: «Ho dunque custodito invano tutto ciò che appartiene a costui nel deserto; niente fu danneggiato di ciò che gli appartiene ed egli mi rende male per bene.

22

Tanto faccia Dio ai nemici di Davide e ancora peggio, se di tutti i suoi io lascerò sopravvivere fino al mattino un solo maschio!».

23

Appena Abigail vide Davide, smontò in fretta dall'asino, cadde con la faccia davanti a Davide e si prostrò a terra.

24

Cadde ai suoi piedi e disse: «Sono io colpevole, mio signore. Lascia che parli la tua schiava al tuo orecchio e tu dègnati di ascoltare le parole della tua schiava.

25

Non faccia caso il mio signore di quell'uomo cattivo che è Nabal, perché egli è come il suo nome: stolto si chiama e stoltezza è in lui; io tua schiava non avevo visto i tuoi giovani, o mio signore, che avevi mandato.

26

Ora, mio signore, per la vita del Signore e per la tua vita, poiché il Signore ti ha impedito di venire al sangue e farti giustizia con la tua mano, siano appunto come Nabal i tuoi nemici e coloro che cercano di fare il male al mio signore.

27

Quanto a questo dono che la tua schiava porta al mio signore, fà che sia dato agli uomini che seguono i tuoi passi, mio signore.

28

Perdona la colpa della tua schiava. Certo il Signore concederà a te, mio signore, una casa duratura, perché il mio signore combatte le battaglie del Signore, né si troverà alcun male in te per tutti i giorni della tua vita.

29

Se qualcuno insorgerà a perseguitarti e a cercare la tua vita, la tua anima, o mio signore, sarà conservata nello scrigno della vita presso il Signore tuo Dio, mentre l'anima dei tuoi nemici Egli la scaglierà come dal cavo della fionda.

30

Certo, quando il Signore ti avrà concesso tutto il bene che ha detto a tuo riguardo e ti avrà costituito capo d'Israele,

31

non sia di angoscia o di rimorso al tuo cuore questa cosa: l'aver versato invano il sangue e l'aver fatto giustizia con la tua mano, mio signore. Il Signore ti farà prosperare, mio signore, ma tu vorrai ricordarti della tua schiava».

32

Davide esclamò rivolto ad Abigail: «Benedetto il Signore, Dio d'Israele, che ti ha mandato oggi incontro a me.

33

Benedetto il tuo senno e benedetta tu che mi hai impedito oggi di venire al sangue e di fare giustizia da me.

34

Viva sempre il Signore, Dio d'Israele, che mi ha impedito di farti il male; perché se non fossi venuta in fretta incontro a me, non sarebbe rimasto a Nabal allo spuntar del giorno un solo maschio».

35

Davide prese poi dalle mani di lei quanto gli aveva portato e le disse: «Torna a casa in pace. Vedi: ho ascoltato la tua voce e ho rasserenato il tuo volto».

36

Abigail tornò da Nabal: questi teneva in casa un banchetto come un banchetto da re. Il suo cuore era allegro ed egli era ubriaco fradicio. Essa non gli disse né tanto né poco fino allo spuntar del giorno.

37

Il mattino dopo, quando Nabal ebbe smaltito il vino, la moglie gli narrò la faccenda; il cuore gli si tramortì nel petto ed egli rimase come una pietra.

38

Dieci giorni dopo il Signore colpì Nabal ed egli morì.

39

Quando Davide sentì che Nabal era morto, esclamò: «Benedetto il Signore che ha fatto giustizia dell'ingiuria che ho ricevuto da Nabal; ha trattenuto il suo servo dal male e ha rivolto sul capo di Nabal la sua iniquità». Poi Davide mandò messaggeri e annunziò ad Abigail che voleva prenderla in moglie.

40

I servi di Davide andarono a Carmel e le dissero: «Davide ci ha mandati a prenderti perché tu sia sua moglie».

41

Essa si alzò, si prostrò con la faccia a terra e disse: «Ecco, la tua schiava sarà come una schiava per lavare i piedi ai servi del mio signore».

42

Abigail si preparò in fretta poi salì su un asino e, seguita dalle sue cinque giovani ancelle, tenne dietro ai messaggeri di Davide e divenne sua moglie.

43

Davide aveva preso anche Achinoàm da Izreèl e furono tutte e due sue mogli.

44

Saul aveva dato Mikal sua figlia, gia moglie di Davide, a Palti figlio di Lais, che abitava in Gallìm.

Samuele 1 26


Samuele 1 Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 25

Samuele 1

Ritornare all Indice

Capitolo 26

1

Gli abitanti di Zif si recarono da Saul in Gàbaa e gli dissero: «Non è forse Davide nascosto sull'altura di Cachilà, di fronte al deserto?».

2

Saul si mosse e scese al deserto di Zif conducendo con sé tremila uomini scelti di Israele, per ricercare Davide nel deserto di Zif.

3

Saul si accampò sull'altura di Cachilà di fronte al deserto presso la strada mentre Davide si trovava nel deserto. Quando si accorse che Saul lo inseguiva nel deserto,

4

Davide mandò alcune spie ed ebbe conferma che Saul era arrivato davvero.

5

Allora Davide si alzò e venne al luogo dove era giunto Saul; là Davide notò il posto dove dormivano Saul e Abner figlio di Ner, capo dell'esercito di lui. Saul riposava tra i carriaggi e la truppa era accampata all'intorno.

6

Davide si rivolse ad Achimelech, l'Hittita e ad Abisài, figlio di Zeruià, fratello di Ioab, dicendo: «Chi vuol scendere con me da Saul nell'accampamento?». Rispose Abisài: «Scenderò io con te».

7

Davide e Abisài scesero tra quella gente di notte ed ecco Saul giaceva nel sonno tra i carriaggi e la sua lancia era infissa a terra a capo del suo giaciglio mentre Abner con la truppa dormiva all'intorno.

8

Abisài disse a Davide: «Oggi Dio ti ha messo nelle mani il tuo nemico. Lascia dunque che io l'inchiodi a terra con la lancia in un sol colpo e non aggiungerò il secondo».

9

Ma Davide disse ad Abisài: «Non ucciderlo! Chi mai ha messo la mano sul consacrato del Signore ed è rimasto impunito?».

10

Davide soggiunse: «Per la vita del Signore, solo il Signore lo toglierà di mezzo o perché arriverà il suo giorno e morirà o perché scenderà in battaglia e sarà ucciso.

11

Il Signore mi guardi dallo stendere la mano sul consacrato del Signore! Ora prendi la lancia che sta a capo del suo giaciglio e la brocca dell'acqua e andiamocene».

12

Così Davide portò via la lancia e la brocca dell'acqua che era dalla parte del capo di Saul e tutti e due se ne andarono; nessuno vide, nessuno se ne accorse, nessuno si svegliò: tutti dormivano, perché era venuto su di loro un torpore mandato dal Signore.

13

Davide passò dall'altro lato e si fermò lontano sulla cima del monte; vi era grande spazio tra di loro.

14

Allora Davide gridò alla truppa e ad Abner, figlio di Ner: «Non risponderai, Abner?». Abner rispose: «Chi sei tu che gridi verso il re?».

15

Davide rispose ad Abner: «Non sei un uomo tu? E chi è come te in Israele? E perché non hai fatto guardia al re tuo signore? E' venuto infatti uno del popolo per uccidere il re tuo signore.

16

Non hai fatto certo una bella cosa. Per la vita del Signore, siete degni di morte voi che non avete fatto guardia al vostro signore, all'unto del Signore. E ora guarda dov'è la lancia del re e la brocca che era presso il suo capo».

17

Saul riconobbe la voce di Davide e gridò: «E' questa la tua voce, Davide, figlio mio?». Rispose Davide: «E' la mia voce, o re mio signore».

18

Aggiunse: «Perché il mio signore perseguita il suo servo? Che ho fatto? Che male si trova in me?

19

Ascolti dunque il re mio signore la parola del suo servo: se il Signore ti eccita contro di me, voglia accettare il profumo di un'offerta. Ma se sono gli uomini, siano maledetti davanti al Signore, perché oggi mi scacciano lontano, impedendomi di partecipare all'eredità del Signore. E' come se dicessero: Và a servire altri dei.

20

Almeno non sia versato sulla terra il mio sangue lontano dal Signore, ora che il re d'Israele è uscito in campo per ricercare una pulce, come si insegue una pernice sui monti».

21

Il re rispose: «Ho peccato, ritorna, Davide figlio mio. Non ti farò più del male, perché la mia vita oggi è stata tanto preziosa ai tuoi occhi. Ho agito da sciocco e mi sono molto, molto ingannato».

22

Rispose Davide: «Ecco la lancia del re, passi qui uno degli uomini e la prenda!

23

Il Signore renderà a ciascuno secondo la sua giustizia e la sua fedeltà, dal momento che oggi il Signore ti aveva messo nelle mie mani e non ho voluto stendere la mano sul consacrato del Signore.

24

Ed ecco, come è stata preziosa oggi la tua vita ai miei occhi, così sia preziosa la mia vita agli occhi del Signore ed egli mi liberi da ogni angoscia».

25

Saul rispose a Davide: «Benedetto tu sia, Davide figlio mio. Certo saprai fare e riuscirai in tutto». Davide andò per la sua strada e Saul tornò alla sua dimora.

Samuele 1 27


Samuele 1 Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 26

Samuele 1

Ritornare all Indice

Capitolo 27

1

Davide pensò: «Certo un giorno o l'altro perirò per mano di Saul. Non ho miglior via d'uscita che cercare scampo nel paese dei Filistei; Saul rinunzierà a ricercarmi in tutto il territorio d'Israele e sfuggirò dalle sue mani».

2

Così Davide si mosse e si portò, con i seicento uomini che aveva con sé, presso Achis, figlio di Moach, re di Gat.

3

Davide rimase presso Achis in Gat, lui e i suoi uomini, ciascuno con la famiglia; Davide con le due mogli, Achinoàm di Izreèl e Abigail, gia moglie di Nabal da Carmel.

4

Fu riferito a Saul che Davide si era rifugiato in Gat e non lo cercò più.

5

Davide disse ad Achis: «Se ho trovato grazia ai tuoi occhi, mi sia concesso un luogo in una città del tuo territorio dove io possa abitare. Perché dovrà stare il tuo servo presso di te nella tua città reale?».

6

E Achis quello stesso giorno gli diede Ziklàg; per questo Ziklàg è rimasta in possesso di Giuda fino a oggi.

7

La durata del soggiorno di Davide nel territorio dei Filistei fu di un anno e quattro mesi.

8

Davide e i suoi uomini partivano a fare razzie contro i Ghesuriti, i Ghirziti e gli Amaleciti: questi appunto sono gli abitanti di quel territorio che si estende da Telam verso Sur fino al paese d'Egitto.

9

Davide batteva quel territorio e non lasciava in vita né uomo né donna; prendeva greggi e armenti, asini e cammelli e vesti, poi tornava indietro e veniva da Achis.

10

Quando Achis chiedeva: «Dove avete fatto scorrerie oggi?», Davide rispondeva: «Contro il Negheb di Giuda, contro il Negheb degli Ierahmeeliti, contro il Negheb dei Keniti».

11

Davide non lasciava sopravvivere né uomo né donna da portare a Gat, pensando: «Non vorrei che riferissero contro di noi: Così ha fatto Davide». Tale fu la sua condotta finché dimorò nel territorio dei Filistei.

12

Achis faceva conto su Davide, pensando: «Certo si è attirato l'odio del suo popolo, di Israele e così sarà per sempre mio servo».

Samuele 1 28


Samuele 1 Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 27

Samuele 1

Ritornare all Indice

Capitolo 28

1

In quei giorni i Filistei radunarono l'esercito per combattere contro Israele e Achis disse a Davide: «Tieni bene a mente che devi uscire in campo con me insieme con i tuoi uomini».

2

Davide rispose ad Achis: «Tu sai gia quello che farà il tuo servo». Achis disse: «Bene! Ti faccio per sempre mia guardia del corpo».

3

Samuele era morto e tutto Israele aveva fatto il lamento su di lui; poi l'avevano seppellito in Rama sua città. Saul aveva bandito dal paese i negromanti e gl'indovini.

4

I Filistei si radunarono, si mossero e posero il campo in Sunàm. Saul radunò tutto Israele e si accampò sul Gelboe.

5

Quando Saul vide il campo dei Filistei, rimase atterrito e il suo cuore tremò di paura.

6

Saul consultò il Signore e il Signore non gli rispose né attraverso sogni, né mediante gli Urim, né per mezzo dei profeti.

7

Allora Saul disse ai suoi ministri: «Cercatemi una negromante, perché voglio andare a consultarla». I suoi ministri gli risposero: «Vi è una negromante nella città di Endor».

8

Saul si camuffò, si travestì e partì con due uomini. Arrivò da quella donna di notte. Disse: «Pratica la divinazione per me con uno spirito. Evocami colui che io ti dirò».

9

La donna gli rispose: «Tu sai bene quello che ha fatto Saul: ha eliminato dal paese i negromanti e gli indovini e tu perché tendi un tranello alla mia vita per uccidermi?».

10

Saul le giurò per il Signore: «Per la vita del Signore, non avrai alcuna colpa per questa faccenda».

11

Essa disse: «Chi devo evocarti?». Rispose: «Evocami Samuele».

12

La donna vide Samuele e proruppe in un forte grido e disse quella donna a Saul: «Perché mi hai ingannata? Tu sei Saul!».

13

Le rispose il re: «Non aver paura, che cosa vedi?». La donna disse a Saul: «Vedo un essere divino che sale dalla terra».

14

Le domandò: «Che aspetto ha?». Rispose: «E' un uomo anziano che sale ed è avvolto in un mantello». Saul comprese che era veramente Samuele e si inginocchiò con la faccia a terra e si prostrò.

15

Allora Samuele disse a Saul: «Perché mi hai disturbato e costretto a salire?». Saul rispose: «Sono in grande difficoltà. I Filistei mi muovono guerra e Dio si è allontanato da me; non mi ha più risposto né per mezzo dei profeti, né per mezzo dei sogni; perciò ti ho evocato, perché tu mi manifesti quello che devo fare».

16

Samuele rispose: «Perché mi vuoi consultare, quando il Signore si è allontanato da te ed è divenuto tuo nemico?

17

Il Signore ha fatto nei tuoi riguardi quello che ha detto per mia bocca. Il Signore ha strappato da te il regno e l'ha dato al tuo prossimo, a Davide.

18

Poiché non hai ascoltato il comando del Signore e non hai dato effetto alla sua ira contro Amalek, per questo il Signore ti ha trattato oggi in questo modo.

19

Il Signore abbandonerà inoltre Israele insieme con te nelle mani dei Filistei. Domani tu e i tuoi figli sarete con me; il Signore consegnerà anche l'accampamento d'Israele in mano ai Filistei».

20

All'istante Saul cadde a terra lungo disteso, pieno di terrore per le parole di Samuele; inoltre era gia senza forze perché non aveva mangiato niente tutto quel giorno e la notte.

21

Allora la donna si accostò a Saul e vedendolo tutto spaventato, gli disse: «Ecco, la tua serva ha ascoltato i tuoi ordini. Ho esposto al pericolo la vita per obbedire alla parola che mi hai detto.

22

Ma ora ascolta anche tu la voce della tua serva. Ti ho preparato un pezzo di pane: mangia e riprenderai le forze, perché devi rimetterti in viaggio».

23

Egli rifiutava e diceva: «Non mangio». Ma i suoi servi insieme alla donna lo costrinsero e accettò di mangiare. Si alzò da terra e sedette sul letto.

24

La donna aveva in casa un vitello da ingrasso; si affrettò a ucciderlo, poi prese la farina, la impastò e gli fece cuocere pani azzimi.

25

Mise tutto davanti a Saul e ai suoi servi. Essi mangiarono, poi si alzarono e partirono quella stessa notte.

Samuele 1 29


Samuele 1 Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 28

Samuele 1

Ritornare all Indice

Capitolo 29

1

I Filistei avevano concentrato tutte le forze in Afek, mentre gli Israeliti erano accampati presso la sorgente che si trova in Izreèl.

2

I capi dei Filistei marciavano con le loro centinaia e le migliaia. Davide e i suoi uomini marciavano alla retroguardia con Achis.

3

I capi dei Filistei domandarono: «Che cosa fanno questi Ebrei?». Achis rispose ai capi dei Filistei: «Non è forse costui Davide servo di Saul re d'Israele? E' stato con me un anno o due e non ho trovato in lui nulla da ridire dal giorno della sua venuta fino ad oggi».

4

I capi dei Filistei furono tutti contro di lui e gli intimarono: «Rimanda quest'uomo: torni al luogo che gli hai assegnato. Non venga con noi in guerra, perché non diventi nostro nemico durante il combattimento. Come riacquisterà costui il favore del suo signore, se non con la testa di questi uomini?

5

Non è costui quel Davide a cui cantavano tra le danze: e Davide i suoi diecimila?».

6

Achis chiamò Davide e gli disse: «Per la vita del Signore, tu sei leale e io vedo con piacere che tu vada e venga con me in guerra, perché non ho trovato in te alcuna malizia, da quando sei arrivato fino ad oggi. Ma non sei gradito agli occhi dei capi.

7

Quindi torna indietro, per non passare come nemico agli occhi dei capi dei Filistei».

8

Rispose Davide ad Achis: «Che cosa ho fatto e che cosa hai trovato nel tuo servo, da quando sono venuto alla tua presenza fino ad oggi, perché io non possa venire a combattere contro i nemici del re mio signore?».

9

Rispose Achis a Davide: «So bene che tu mi sei prezioso come un inviato di Dio; ma i capi dei Filistei mi hanno detto: Non deve venire con noi a combattere.

10

Alzatevi dunque domani mattina tu e i servi del tuo signore che sono venuti con te. Alzatevi presto e allo spuntar del giorno partite».

11

Il mattino dopo Davide e i suoi uomini si alzarono presto per partire e tornarono nel territorio dei Filistei. I Filistei salirono ad Izreèl.

Samuele 1 30


Samuele 1 Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 29

Samuele 1

Ritornare all Indice

Capitolo 30

1

Quando Davide e i suoi uomini arrivarono a Ziklàg il terzo giorno, gli Amaleciti avevano fatto una razzia nel Negheb e a Ziklàg. Avevano distrutto Ziklàg appiccandole il fuoco.

2

Avevano condotto via le donne e quanti vi erano, piccoli e grandi; non avevano ucciso nessuno, ma li avevano fatti prigionieri e se n'erano andati.

3

Tornò dunque Davide e gli uomini che erano con lui ed ecco la città era in preda alle fiamme; le loro donne, i loro figli e le loro figlie erano stati condotti via.

4

Davide e la sua gente alzarono la voce e piansero finché ne ebbero forza.

5

Le due mogli di Davide, Achinoàm di Izrèel e Abigail, gia moglie di Nabal da Carmel, erano state condotte via.

6

Davide fu in grande angoscia perché tutta quella gente parlava di lapidarlo. Tutti avevano l'animo esasperato, ciascuno per i suoi figli e le sue figlie. Ma Davide ritrovò forza e coraggio nel Signore suo Dio.

7

Allora Davide disse al sacerdote Ebiatar figlio di Achimelech: «Portami l'efod». Ebiatar accostò l'efod a Davide.

8

Davide consultò il Signore e chiese: «Devo inseguire questa banda? La raggiungerò?». Gli rispose: «Inseguila, la raggiungerai e libererai i prigionieri».

9

Davide e i seicento uomini che erano con lui partirono e giunsero al torrente di Besor, dove quelli rimasti indietro si fermarono.

10

Davide continuò l'inseguimento con quattrocento uomini: si fermarono invece duecento uomini che erano troppo affaticati per passare il torrente di Besor.

11

Trovarono nella campagna un Egiziano e lo portarono a Davide. Gli diedero da mangiare pane e gli diedero da bere acqua.

12

Gli diedero anche una schiacciata di fichi secchi e due grappoli di uva passa. Mangiò e si sentì rianimato, perché non aveva preso cibo e non aveva bevuto acqua da tre giorni e da tre notti.

13

Davide gli domandò: «A chi appartieni tu e di dove sei?». Rispose: «Sono un giovane egiziano, schiavo di un Amalecita. Il mio padrone mi ha abbandonato perché tre giorni fa mi sono ammalato.

14

Noi abbiamo depredato il Negheb dei Cretei, quello di Giuda e il Negheb di Caleb e abbiamo appiccato il fuoco a Ziklàg».

15

Davide gli disse: «Vuoi tu guidarmi verso quella banda?». Rispose: «Giurami per Dio che non mi ucciderai e non mi riconsegnerai al mio padrone e ti condurrò da quella banda».

16

Così fece da guida ed ecco, erano sparsi sulla distesa di quella regione a mangiare e a bere e a far festa con tutto l'ingente bottino che avevano preso dal paese dei Filistei e dal paese di Giuda.

17

Davide li battè dalle prime luci dell'alba fino alla sera del giorno dopo e non sfuggì alcuno di essi, se non quattrocento giovani, che montarono sui cammelli e fuggirono.

18

Davide liberò tutti coloro che gli Amaleciti avevano preso e in particolare Davide liberò le sue due mogli.

19

Non mancò nessuno tra di essi, né piccolo né grande, né figli né figlie, né la preda né ogni altra cosa che era stata presa loro: Davide ricuperò tutto.

20

Davide prese tutto il bestiame minuto e grosso: spingevano davanti a lui tutto questo bestiame e gridavano: «Questo è il bottino di Davide».

21

Davide poi giunse ai duecento uomini che erano troppo sfiniti per seguire Davide e aveva fatto rimanere al torrente di Besor. Essi andarono incontro a Davide e a tutta la sua gente: Davide con la truppa si accostò e domandò loro come stavano le cose.

22

Ma tutti i cattivi e gli iniqui tra gli uomini che erano andati con Davide si misero a dire: «Poiché non sono venuti con noi, non si dia loro niente della preda, eccetto le mogli e i figli di ciascuno; li conducano via e se ne vadano».

23

Davide rispose: «Non fate così, fratelli miei, con quello che il Signore ci ha dato, salvandoci tutti e mettendo nelle nostre mani quella torma che era venuta contro di noi.

24

Chi vorrà seguire questo vostro parere? Perché quale la parte di chi scende a battaglia, tale è la parte di chi fa la guardia ai bagagli: insieme faranno le parti».

25

Da quel giorno in poi stabilì questo come regola e statuto in Israele fino ad oggi.

26

Quando fu di ritorno a Ziklàg, Davide mandò parte del bottino agli anziani di Giuda suoi amici, con queste parole: «Eccovi un dono proveniente dal bottino dei nemici del Signore»:

27

a quelli di Betel e a quelli di Rama nel Negheb, a quelli di Iattìr,

28

a quelli di Aroer, a quelli di Sifmòt, a quelli di Estemoà,

29

a quelli di Ràcal, a quelli delle città degli Ieracmeeliti, a quelli delle città dei Keniti,

30

a quelli di Cormà, a quelli di Bor-Asàn, a quelli di Atach,

31

a quelli di Ebron e a quelli di tutti i luoghi per cui era passato Davide con i suoi uomini.

Samuele 1 31


Samuele 1 Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 30

Samuele 1

Ritornare all Indice

Capitolo 31

1

I Filistei vennero a battaglia con Israele, ma gli Israeliti fuggirono davanti ai Filistei e ne caddero trafitti sul monte Gelboe.

2

I Filistei si strinsero attorno a Saul e ai suoi figli e colpirono a morte Giònata, Abinadàb e Malkisuà, figli di Saul.

3

La lotta si aggravò contro Saul: gli arcieri lo presero di mira con gli archi ed egli fu ferito gravemente dagli arcieri.

4

Allora Saul disse al suo scudiero: «Sfodera la spada e trafiggimi, prima che vengano quei non circoncisi a trafiggermi e a schernirmi». Ma lo scudiero non volle, perché era troppo spaventato. Allora Saul prese la spada e vi si gettò sopra.

5

Quando lo scudiero vide che Saul era morto, si gettò anche lui sulla sua spada e morì con lui.

6

Così morirono insieme in quel giorno Saul e i suoi tre figli, lo scudiero e ancora tutti i suoi uomini.

7

Quando gli Israeliti che erano dall'altra parte della valle e quelli che erano oltre il Giordano, videro che l'esercito d'Israele era in fuga ed erano morti Saul e i suoi figli, abbandonarono le loro città e fuggirono. I Filistei vennero e vi si stabilirono.

8

Il giorno dopo, quando i Filistei vennero per depredare i cadaveri, trovarono Saul e i suoi tre figli caduti sul monte Gelboe.

9

Essi tagliarono la testa di lui, lo spogliarono dell'armatura e inviarono queste cose nel paese dei Filistei, girando dovunque per dare il felice annunzio ai templi dei loro idoli e a tutto il popolo.

10

Posero poi le sue armi nel tempio di Astàrte e appesero il suo corpo alle mura di Beisan.

11

I cittadini di Iabes di Gàlaad vennero a sapere quello che i Filistei avevano fatto a Saul.

12

Allora tutti gli uomini valorosi si mossero: partirono nel pieno della notte e sottrassero il corpo di Saul e i corpi dei suoi figli dalle mura di Beisan, li portarono a Iabes e qui li bruciarono.

13

Poi presero le loro ossa, le seppellirono sotto il tamarisco che è in Iabes e fecero digiuno per sette giorni.

Samuele 2 1


Samuele 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Samuele 1 31

Samuele 2

Ritornare all Indice

Capitolo 1

1

Dopo la morte di Saul, Davide tornò dalla strage degli Amaleciti e rimase in Ziklàg due giorni.

2

Al terzo giorno ecco arrivare un uomo dal campo di Saul con la veste stracciata e col capo cosparso di polvere. Appena giunto presso Davide, cadde a terra e si prostrò.

3

Davide gli chiese: «Da dove vieni?». Rispose: «Sono fuggito dal campo d'Israele».

4

Davide gli domandò: «Come sono andate le cose? Su, raccontami!». Rispose: «E' successo che il popolo è fuggito nel corso della battaglia, molti del popolo sono caduti e sono morti; anche Saul e suo figlio Giònata sono morti».

5

Davide chiese ancora al giovane che gli portava le notizie: «Come sai che sono morti Saul e suo figlio Giònata?».

6

Il giovane che recava la notizia rispose: «Ero venuto per caso sul monte Gelboe ed ecco vidi Saul appoggiato alla lancia e serrato tra carri e cavalieri.

7

Egli si volse indietro, mi vide e mi chiamò vicino. Dissi: Eccomi!

8

Mi chiese: Chi sei tu? Gli risposi: Sono un Amalecita.

9

Mi disse: Gettati contro di me e uccidimi: io sento le vertigini, ma la vita è ancora tutta in me.

10

Io gli fui sopra e lo uccisi, perché capivo che non sarebbe sopravvissuto alla sua caduta. Poi presi il diadema che era sul suo capo e la catenella che aveva al braccio e li ho portati qui al mio signore».

11

Davide afferrò le sue vesti e le stracciò; così fecero tutti gli uomini che erano con lui.

12

Essi alzarono gemiti e pianti e digiunarono fino a sera per Saul e Giònata suo figlio, per il popolo del Signore e per la casa d'Israele, perché erano caduti colpiti di spada.

13

Davide chiese poi al giovane che aveva portato la notizia: «Di dove sei tu?». Rispose: «Sono figlio di un forestiero amalecita».

14

Davide gli disse allora: «Come non hai provato timore nello stendere la mano per uccidere il consacrato del Signore?».

15

Davide chiamò uno dei suoi giovani e gli disse: «Accostati e ammazzalo». Egli lo colpì subito e quegli morì.

16

Davide gridò a lui: «Il tuo sangue ricada sul tuo capo. Attesta contro di te la tua bocca che ha detto: Io ho ucciso il consacrato del Signore!».

17

Allora Davide intonò questo lamento su Saul e suo figlio Giònata

18

e ordinò che fosse insegnato ai figli di Giuda. Ecco, si trova scritto nel Libro del Giusto:

19

«Il tuo vanto, Israele, sulle tue alture giace trafitto! Perché sono caduti gli eroi?

20

Non fatelo sapere in Gat, non l'annunziate per le vie di Ascalon, non ne faccian festa le figlie dei Filistei, non ne esultino le figlie dei non circoncisi!

21

O monti di Gelboe, non più rugiada né pioggia su di voi né campi di primizie, perché qui fu avvilito lo scudo degli eroi, lo scudo di Saul, non unto di olio,

22

ma col sangue dei trafitti, col grasso degli eroi. L'arco di Giònata non tornò mai indietro, la spada di Saul non tornava mai a vuoto.

23

Saul e Giònata, amabili e gentili, né in vita né in morte furon divisi; erano più veloci delle aquile, più forti dei leoni.

24

Figlie d'Israele, piangete su Saul, che vi vestiva di porpora e di delizie, che appendeva gioielli d'oro sulle vostre vesti.

25

Perché son caduti gli eroi in mezzo alla battaglia? Giònata, per la tua morte sento dolore,

26

l'angoscia mi stringe per te, fratello mio Giònata! Tu mi eri molto caro; la tua amicizia era per me preziosa più che amore di donna.

27

Perché son caduti gli eroi, son periti quei fulmini di guerra?».

Samuele 2 2


Samuele 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 1

Samuele 2

Ritornare all Indice

Capitolo 2

1

Dopo questi fatti, Davide consultò il Signore dicendo: «Devo andare in qualcuna delle città di Giuda?». Il Signore gli rispose: «Và!». Chiese ancora Davide: «Dove andrò?». Rispose: «A Ebron».

2

Davide dunque andò là con le sue due mogli, Achinoàm di Izreèl e Abigail, gia moglie di Nabal da Carmel.

3

Davide portò con sé anche i suoi uomini, ognuno con la sua famiglia, e abitarono nella città di Ebron.

4

Vennero allora gli uomini di Giuda e qui unsero Davide re sulla casa di Giuda. Saul,

5

Davide inviò messaggeri agli uomini di Iabes di Gàlaad per dir loro: «Benedetti voi dal Signore, perché avete fatto quest'opera di misericordia al vostro Signore, a Saul, e gli avete dato sepoltura.

6

Vi renda dunque il Signore misericordia e fedeltà. Anch'io farò a voi del bene perché avete compiuto quest'opera.

7

Ora riprendano coraggio le vostre mani e siate uomini forti. E' morto Saul vostro signore, ma quelli della tribù di Giuda hanno unto me come re sopra di loro».

8

Intanto Abner figlio di Ner, capo dell'esercito di Saul, prese Is-Bàal, figlio di Saul e lo condusse a Macanàim.

9

Poi lo costituì re su Gàlaad, sugli Asuriti, su Izreèl, su Efraim e su Beniamino, cioè su tutto Israele.

10

Is-Bàal, figlio di Saul, aveva quarant'anni quando fu fatto re di Israele e regnò due anni. Solo la casa di Giuda seguiva Davide.

11

Il periodo di tempo durante il quale Davide fu re di Ebron fu di sette anni e sei mesi.

12

Abner figlio di Ner e i ministri di Is-Bàal, figlio di Saul, si mossero da Macanàim verso Gàbaon.

13

Anche Ioab, figlio di Zeruià, e i seguaci di Davide si mossero e li incontrarono presso la piscina di Gàbaon. Questi stavano presso la piscina da una parte e quelli dall'altra parte.

14

Abner gridò a Ioab: «Potrebbero alzarsi i giovani e scontrarsi davanti a noi». Ioab rispose: «Si alzino pure».

15

Si alzarono e sfilarono in rassegna: dodici dalla parte di Beniamino e di Is-Bàal figlio di Saul e dodici tra i seguaci di Davide.

16

Ciascuno afferrò la testa dell'avversario e gli cacciò la spada nel fianco: così caddero tutti insieme e quel luogo fu chiamato Campo dei Fianchi, che si trova in Gàbaon.

17

La battaglia divenne in quel giorno molto dura e furono sconfitti Abner e gli Israeliti dai seguaci di Davide.

18

Vi erano là tre figli di Zeruià, Ioab, Abisài e Asaèl. Asaèl era veloce nella corsa come una gazzella selvatica.

19

Asaèl si era messo ad inseguire Abner e non deviava né a destra né a sinistra nell'inseguire Abner.

20

Abner si volse indietro e gli gridò: «Tu sei Asaèl?». Rispose: «Sì».

21

Abner aggiunse: «Volgiti a destra o a sinistra, afferra qualcuno dei giovani e porta via le sue spoglie». Ma Asaèl non volle cessare di inseguirlo.

22

Abner tornò a dirgli: «Smetti di inseguirmi. Perché vuoi che ti stenda a terra? Come potrò alzare lo sguardo verso Ioab tuo fratello?».

23

Ma siccome quegli non voleva saperne di ritirarsi, lo colpì con la punta della lancia al basso ventre, così che la lancia gli uscì di dietro ed egli cadde sul posto. Allora quanti arrivarono al luogo dove Asaèl era caduto e morto si fermarono.

24

Ma Ioab e Abisài inseguirono Abner, finché, al tramonto del sole, essi giunsero alla collina di Ammà, di fronte a Ghiach, sulla strada del deserto di Gàbaon.

25

I Beniaminiti si radunarono dietro Abner formando un gruppo compatto e si fermarono in cima ad una collina.

26

Allora Abner gridò a Ioab: «Dovrà continuare per sempre la spada a divorare? Non sai che alla fine sarà una sventura? Quando finalmente darai ordine alla truppa di cessare l'inseguimento dei loro fratelli?».

27

Rispose Ioab: «Per la vita di Dio, se tu non avessi parlato così, nessuno della truppa avrebbe cessato fino al mattino di inseguire il proprio fratello».

28

Allora Ioab fece suonare la tromba e tutta la truppa si fermò e non inseguì più Israele e non combattè più.

29

Abner e i suoi uomini marciarono per l'Araba tutta quella notte; passarono il Giordano, camminarono tutta la mattinata e arrivarono a Macanàim.

30

Ioab, tornato dall'inseguimento di Abner, radunò tutta la truppa. Degli uomini di Davide ne mancavano diciannove oltre Asaèl.

31

Ma i servi di Davide avevano colpito e ucciso trecentosessanta uomini tra i Beniaminiti e la gente di Abner.

32

Essi presero Asaèl e lo seppellirono nel sepolcro di suo padre, che è in Betlemme. Ioab e i suoi uomini marciarono tutta la notte; spuntava il giorno quando furono in Ebron.

Samuele 2 3


Samuele 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 2

Samuele 2

Ritornare all Indice

Capitolo 3

1

La guerra tra la casa di Saul e la casa di Davide si protrasse a lungo. Davide con l'andar del tempo si faceva più forte, mentre la casa di Saul andava indebolendosi.

2

In Ebron nacquero a Davide dei figli e furono: il maggiore Amnòn, nato da Achinoàm di Izreèl;

3

il secondo Kileàb, da Abigail gia moglie di Nabal da Carmel; il terzo Assalonne, nato da Maaca, figlia di Talmài re di Ghesùr;

4

il quarto Adonìa nato da Agghìt; il quinto Sefatìa, figlio di Abitàl;

5

il sesto Itreàm, nato da Eglà moglie di Davide. Questi nacquero a Davide in Ebron.

6

Mentre durava la lotta tra la casa di Saul e quella di Davide, Abner era diventato potente nella casa di Saul.

7

Saul aveva avuto una concubina chiamata Rizpà figlia di Aià. Ora Is-Bàal disse ad Abner: «Perché ti sei unito alla concubina di mio padre?».

8

Abner si adirò molto per le parole di Is-Bàal e disse: «Sono io una testa di cane, di quelli di Giuda? Fino ad oggi ho usato benevolenza alla casa di Saul tuo padre, favorendo i suoi fratelli e i suoi amici, e non ti ho fatto cadere nelle mani di Davide; oggi tu mi rimproveri una colpa di donna.

9

Tanto faccia Dio ad Abner e anche peggio, se io non farò per Davide ciò che il Signore gli ha giurato:

10

trasferire cioè il regno dalla casa di Saul e stabilire il trono di Davide su Israele e su Giuda, da Dan fino a Bersabea».

11

Quegli non fu capace di rispondere una parola ad Abner, perché aveva paura di lui.

12

Abner inviò subito messaggeri a Davide per dirgli: «A chi il paese?». Intendeva dire: «Fà alleanza con me ed ecco, la mia mano sarà con te per ricondurre a te tutto Israele».

13

Rispose: «Bene! Io farò alleanza con te. Però ho una cosa da chiederti ed è questa: non verrai alla mia presenza, se prima non mi condurrai davanti Mikal figlia di Saul, quando verrai a vedere il mio volto».

14

Davide spedì messaggeri a Is-Bàal, figlio di Saul, intimandogli: «Restituisci mia moglie Mikal, che feci mia sposa al prezzo di cento membri di Filistei».

15

Is-Bàal mandò incaricati a toglierla al suo marito, Paltiel figlio di Lais.

16

Suo marito la seguì, camminando e piangendo dietro di lei fino a Bacurim. Poi Abner gli disse: «Torna indietro!» e quegli tornò.

17

Intanto Abner rivolse questo discorso agli anziani d'Israele: «Da tempo voi ricercate Davide come vostro re.

18

Ora mettetevi al lavoro, perché il Signore ha detto e confermato a Davide: Per mezzo di Davide mio servo libererò Israele mio popolo dalle mani dei Filistei e dalle mani di tutti i suoi nemici».

19

Abner ebbe colloqui anche con gli uomini di Beniamino. Poi Abner tornò solo da Davide in Ebron a riferirgli quanto era stato approvato da Israele e da tutta la casa di Beniamino.

20

Abner venne dunque a Davide in Ebron con venti uomini e Davide fece servire un banchetto ad Abner e ai suoi uomini.

21

Abner disse poi a Davide: «Sono pronto! Vado a radunare tutto Israele intorno al re mio signore. Essi faranno alleanza con te e regnerai su quanto tu desideri». Davide congedò poi Abner, che partì in pace.

22

Ed ecco, gli uomini di Davide e Ioab tornavano da una scorreria e portavano con sé grande bottino. Abner non era più con Davide in Ebron, perché questi lo aveva congedato, ed egli era partito in pace.

23

Quando arrivarono Ioab e la sua truppa, fu riferito a Ioab: «E' venuto dal re Abner figlio di Ner ed egli l'ha congedato e se n'è andato in pace».

24

Ioab si presentò al re e gli disse: «Che hai fatto? Ecco, è venuto Abner da te; perché l'hai congedato ed egli se n'è andato?

25

Non sai chi è Abner figlio di Ner? E' venuto per ingannarti, per conoscere le tue mosse, per sapere ciò che fai».

26

Ioab si allontanò da Davide e mandò messaggeri dietro Abner e lo fece tornare indietro dalla cisterna di Sira, senza che Davide lo sapesse.

27

Abner tornò a Ebron e Ioab lo prese in disparte in mezzo alla porta, come per parlargli in privato, e qui lo colpì al basso ventre e lo uccise, per vendicare il sangue di Asaèl suo fratello.

28

Davide seppe più tardi la cosa e protestò: «Sono innocente io e il mio regno per sempre davanti al Signore del sangue di Abner figlio di Ner.

29

Ricada sulla testa di Ioab e su tutta la casa di suo padre. Nella casa di Ioab non manchi mai chi soffra gonorrea o sia colpito da lebbra o maneggi il fuso, chi cada di spada o chi sia senza pane».

30

Ioab e suo fratello Abisài avevano trucidato Abner, perché aveva ucciso Asaèl loro fratello a Gàbaon in battaglia.

31

Davide disse a Ioab e a tutta la gente che era con lui: «Stracciatevi le vesti, vestitevi di sacco e fate lutto davanti ad Abner». Anche il re Davide seguiva la bara.

32

Seppellirono Abner in Ebron e il re levò la sua voce e pianse davanti al sepolcro di Abner; pianse tutto il popolo.

33

Il re intonò un lamento funebre su Abner e disse: doveva dunque Abner morire?

34

Le tue mani non erano state legate, i tuoi piedi non erano stati stretti in catene! Sei caduto come si cade davanti ai malfattori!». Tutto il popolo riprese a piangere su di lui.

35

Tutto il popolo venne a invitare Davide perché prendesse cibo, mentre era ancora giorno; ma Davide giurò: «Tanto mi faccia Dio e anche di peggio, se io gusterò pane o qualsiasi altra cosa prima del tramonto del sole».

36

Tutto il popolo notò la cosa e la trovò giusta; quanto fece il re ebbe l'approvazione del popolo intero.

37

Tutto il popolo, cioè tutto Israele, fu convinto in quel giorno che la morte di Abner figlio di Ner non era stata provocata dal re.

38

Disse ancora il re ai suoi ministri: «Sappiate che oggi è caduto un capo, un grande in Israele. Io, oggi, mi sono comportato dolcemente, sebbene gia consacrato re, mentre questi uomini, i figli di Zeruià, sono stati più duri di me. Provveda il Signore a trattare il malvagio secondo la sua malvagità».

Samuele 2 4


Samuele 2 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 3

Samuele 2

Ritornare all Indice

Capitolo 4

1

Quando il figlio di Saul seppe della morte di Abner in Ebron, gli cascarono le braccia e tutto Israele si sentì scoraggiato.

2

Il figlio di Saul aveva due uomini, capi di bande, chiamati l'uno Baanà e il secondo Recàb, figli di Rimmòn da Beeròt, della tribù di Beniamino, perché anche Beeròt era computata fra le città di Beniamino.

3

I Beerotiti si erano rifugiati a Ghittàim e vi sono rimasti come forestieri fino ad oggi.

4

Giònata, figlio di Saul, aveva un figlio storpio di ambedue i piedi. Egli aveva cinque anni, quando giunsero da Izreèl le notizie circa i fatti di Saul e di Giònata. La nutrice l'aveva preso ed era fuggita, ma nella fretta della fuga il bambino era caduto e rimasto storpio. Si chiamava Merib-Bàal.

5

Si mossero dunque i figli di Rimmòn il Beerotita, Recàb e Baanà, e vennero nell'ora più calda del giorno alla casa di Is-Bàal mentre egli stava facendo la siesta.

6

Or ecco, la portinaia della casa, mentre mondava il grano, si era assopita e dormiva: perciò Recàb e Baanà suo fratello, poterono introdursi inosservati.

7

Entrarono dunque in casa, mentre egli giaceva sul suo letto e riposava; lo colpirono, l'uccisero e gli tagliarono la testa; poi, portando via la testa di lui, presero la via dell'Araba, camminando tutta la notte.

8

Portarono la testa di Is-Bàal a Davide in Ebron e dissero al re: «Ecco la testa di Is-Bàal figlio di Saul, tuo nemico, che cercava la tua vita. Oggi il Signore ha concesso al re mio signore la vendetta contro Saul e la sua discendenza».

9

Ma Davide rispose a Recàb e a Baanà suo fratello, figli di Rimmòn il Beerotita: «Per la vita del Signore che mi ha liberato da ogni angoscia:

10

se ho preso e ucciso in Ziklàg colui che mi annunziava: Ecco è morto Saul, credendo di portarmi una lieta notizia, per cui dovessi io dargli un compenso,

11

ora che uomini iniqui hanno ucciso un giusto in casa mentre dormiva, non dovrò a maggior ragione chiedere conto del suo sangue alle vostre mani ed eliminarvi dalla terra?».

12

Davide diede ordine ai suoi giovani; questi li uccisero, tagliarono loro le mani e i piedi e li appesero presso la piscina di Ebron. Presero poi il capo di Is-Bàal e lo seppellirono nel sepolcro di Abner in Ebron.

Samuele 2 5


Samuele 2 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 4

Samuele 2

Ritornare all Indice

Capitolo 5

1

Vennero allora tutte le tribù d'Israele da Davide in Ebron e gli dissero: «Ecco noi ci consideriamo come tue ossa e tua carne.

2

Gia prima, quando regnava Saul su di noi, tu conducevi e riconducevi Israele. Il Signore ti ha detto: Tu pascerai Israele mio popolo, tu sarai capo in Israele».

3

Vennero dunque tutti gli anziani d'Israele dal re in Ebron e il re Davide fece alleanza con loro in Ebron davanti al Signore ed essi unsero Davide re sopra Israele.

4

Davide aveva trent'anni quando fu fatto re e regnò quarant'anni.

5

Regnò in Ebron su Giuda sette anni e sei mesi e in Gerusalemme regnò quarantatrè anni su tutto Israele e su Giuda.

6

Il re e i suoi uomini mossero verso Gerusalemme contro i Gebusei che abitavano in quel paese. Costoro dissero a Davide: «Non entrerai qui: basteranno i ciechi e gli zoppi a respingerti», per dire: «Davide non potrà entrare qui».

7

Ma Davide prese la rocca di Sion, cioè la città di Davide.

8

Davide proclamò in quel giorno: «Chiunque colpirà i Gebusei e li raggiungerà attraverso il canale... Quanto ai ciechi e agli zoppi, sono in odio a Davide». Per questo dicono: «Il cieco e lo zoppo non entreranno nella casa».

9

Davide abitò nella rocca e la chiamò Città di Davide. Egli vi fece intorno costruzioni, dal Millo verso l'interno.

10

Davide andava sempre crescendo in potenza e il Signore Dio degli eserciti era con lui.

11

Chiram re di Tirò inviò a Davide messaggeri con legno di cedro, carpentieri e muratori, i quali costruirono una casa a Davide.

12

Davide seppe allora che il Signore lo confermava re di Israele e innalzava il suo regno per amore di Israele suo popolo.

13

Davide prese ancora concubine e mogli di Gerusalemme, dopo il suo arrivo da Ebron: queste generarono a Davide altri figli e figlie.

14

I figli che gli nacquero in Gerusalemme si chiamano Sammùa, Sobàb, Natan e Salomone;

15

Ibcàr, Elisùa, Nèfeg, Iafìa;

16

Elisamà, Eliadà ed Elifèlet.

17

Quando i Filistei vennero a sapere che avevano consacrato Davide re d'Israele, salirono tutti per dargli la caccia, ma appena Davide ne fu informato, discese alla fortezza.

18

Vennero i Filistei e si sparsero nella valle di Rèfaim.

19

Davide consultò il Signore chiedendo: «Devo andare contro i Filistei? Li metterai nelle mie mani?». Il Signore rispose a Davide: «Và pure, perché certo metterò i Filistei nelle tue mani».

20

Davide si recò a Baal-Perazìm e là Davide li sconfisse ed esclamò: «Il Signore ha aperto una breccia tra i nemici davanti a me, come una breccia aperta dalle acque». Per questo chiamò quel luogo Baal-Perazìm.

21

I Filistei abbandonarono là i loro dei e Davide e la sua gente li portarono via.

22

I Filistei salirono poi di nuovo e si sparsero nella valle di Rèfaim.

23

Davide consultò il Signore, il quale gli disse: «Non andare; gira alle loro spalle e piomba su di loro dalla parte dei Balsami.

24

Quando udrai un rumore di passi sulle cime dei Balsami, lanciati subito all'attacco, perché allora il Signore uscirà davanti a te per sconfiggere l'esercito dei Filistei».

25

Davide fece come il Signore gli aveva ordinato e sconfisse i Filistei da Gàbaa fino all'ingresso di Ghezer.

Samuele 2 6


Samuele 2 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 5

Samuele 2

Ritornare all Indice

Capitolo 6

1

Davide radunò di nuovo tutti gli uomini migliori d'Israele, in numero di trentamila.

2

Poi si alzò e partì con tutta la sua gente da Baalà di Giuda, per trasportare di là l'arca di Dio, sulla quale è invocato il nome, il nome del Signore degli eserciti, che siede in essa sui cherubini.

3

Posero l'arca di Dio sopra un carro nuovo e la tolsero dalla casa di Abinadàb che era sul colle; Uzzà e Achìo, figli di Abinadàb, conducevano il carro nuovo:

4

Uzzà stava presso l'arca di Dio e Achìo precedeva l'arca.

5

Davide e tutta la casa d'Israele facevano festa davanti al Signore con tutte le forze, con canti e con cetre, arpe, timpani, sistri e cembali.

6

Ma quando furono giunti all'aia di Nacon, Uzzà stese la mano verso l'arca di Dio e vi si appoggiò perché i buoi la facevano piegare.

7

L'ira del Signore si accese contro Uzzà; Dio lo percosse per la sua colpa ed egli morì sul posto, presso l'arca di Dio.

8

Davide si rattristò per il fatto che il Signore si era scagliato con impeto contro Uzzà; quel luogo fu chiamato Perez-Uzzà fino ad oggi.

9

Davide in quel giorno ebbe paura del Signore e disse: «Come potrà venire da me l'arca del Signore?».

10

Davide non volle trasferire l'arca del Signore presso di sé nella città di Davide, ma la fece portare in casa di Obed-Edom di Gat.

11

L'arca del Signore rimase tre mesi in casa di Obed-Edom di Gat e il Signore benedisse Obed-Edom e tutta la sua casa.

12

Ma poi fu detto al re Davide: «Il Signore ha benedetto la casa di Obed-Edom e quanto gli appartiene, a causa dell'arca di Dio». Allora Davide andò e trasportò l'arca di Dio dalla casa di Obed-Edom nella città di Davide, con gioia.

13

Quando quelli che portavano l'arca del Signore ebbero fatto sei passi, egli immolò un bue e un ariete grasso.

14

Davide danzava con tutte le forze davanti al Signore. Ora Davide era cinto di un efod di lino.

15

Così Davide e tutta la casa d'Israele trasportavano l'arca del Signore con tripudi e a suon di tromba.

16

Mentre l'arca del Signore entrava nella città di David, Mikal, figlia di Saul, guardò dalla finestra; vedendo il re Davide che saltava e danzava dinanzi al Signore, lo disprezzò in cuor suo.

17

Introdussero dunque l'arca del Signore e la collocarono al suo posto, in mezzo alla tenda che Davide aveva piantata per essa; Davide offrì olocausti e sacrifici di comunione davanti al Signore.

18

Quando ebbe finito di offrire gli olocausti e i sacrifici di comunione, Davide benedisse il popolo nel nome del Signore degli eserciti

19

e distribuì a tutto il popolo, a tutta la moltitudine d'Israele, uomini e donne, una focaccia di pane per ognuno, una porzione di carne e una schiacciata di uva passa. Poi tutto il popolo se ne andò, ciascuno a casa sua.

20

Ma quando Davide tornava per benedire la sua famiglia, Mikal figlia di Saul gli uscì incontro e gli disse: «Bell'onore si è fatto oggi il re di Israele a mostrarsi scoperto davanti agli occhi delle serve dei suoi servi, come si scoprirebbe un uomo da nulla!».

21

Davide rispose a Mikal: «L'ho fatto dinanzi al Signore, che mi ha scelto invece di tuo padre e di tutta la sua casa per stabilirmi capo sul popolo del Signore, su Israele; ho fatto festa davanti al Signore.

22

Anzi mi abbasserò anche più di così e mi renderò vile ai tuoi occhi, ma presso quelle serve di cui tu parli, proprio presso di loro, io sarò onorato!».

23

Mikal, figlia di Saul, non ebbe figli fino al giorno della sua morte.

Samuele 2 7


Samuele 2 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 6

Samuele 2

Ritornare all Indice

Capitolo 7

1

Il re, quando si fu stabilito nella sua casa, e il Signore gli ebbe dato tregua da tutti i suoi nemici all'intorno,

2

disse al profeta Natan: «Vedi, io abito in una casa di cedro, mentre l'arca di Dio sta sotto una tenda».

3

Natan rispose al re: «Và, fà quanto hai in mente di fare, perché il Signore è con te».

4

Ma quella stessa notte questa parola del Signore fu rivolta a Natan:

5

«Và e riferisci al mio servo Davide: Dice il Signore: Forse tu mi costruirai una casa, perché io vi abiti?

6

Ma io non ho abitato in una casa da quando ho fatto uscire gli Israeliti dall'Egitto fino ad oggi; sono andato vagando sotto una tenda, in un padiglione.

7

Finché ho camminato, ora qua, ora là, in mezzo a tutti gli Israeliti, ho forse mai detto ad alcuno dei Giudici, a cui avevo comandato di pascere il mio popolo Israele: Perché non mi edificate una casa di cedro?

8

Ora dunque riferirai al mio servo Davide: Così dice il Signore degli eserciti: Io ti presi dai pascoli, mentre seguivi il gregge, perché tu fossi il capo d'Israele mio popolo;

9

sono stato con te dovunque sei andato; anche per il futuro distruggerò davanti a te tutti i tuoi nemici e renderò il tuo nome grande come quello dei grandi che sono sulla terra.

10

Fisserò un luogo a Israele mio popolo e ve lo pianterò perché abiti in casa sua e non sia più agitato e gli iniqui non lo opprimano come in passato,

11

al tempo in cui avevo stabilito i Giudici sul mio popolo Israele e gli darò riposo liberandolo da tutti i suoi nemici. Te poi il Signore farà grande, poiché una casa farà a te il Signore.

12

Quando i tuoi giorni saranno compiuti e tu giacerai con i tuoi padri, io assicurerò dopo di te la discendenza uscita dalle tue viscere, e renderò stabile il suo regno.

13

Egli edificherà una casa al mio nome e io renderò stabile per sempre il trono del suo regno.

14

Io gli sarò padre ed egli mi sarà figlio. Se farà il male, lo castigherò con verga d'uomo e con i colpi che danno i figli d'uomo,

15

ma non ritirerò da lui il mio favore, come l'ho ritirato da Saul, che ho rimosso dal trono dinanzi a te.

16

La tua casa e il tuo regno saranno saldi per sempre davanti a me e il tuo trono sarà reso stabile per sempre».

17

Natan parlò a Davide con tutte queste parole e secondo questa visione.

18

Allora il re Davide andò a presentarsi al Signore e disse: «Chi sono io, Signore Dio, e che cos'è mai la mia casa, perché tu mi abbia fatto arrivare fino a questo punto?

19

E questo è parso ancora poca cosa ai tuoi occhi, mio Signore: tu hai parlato anche della casa del tuo servo per un lontano avvenire: e questa è come legge dell'uomo, Signore Dio!

20

Che potrebbe dirti di più Davide? Tu conosci il tuo servo, Signore Dio!

21

Per amore della tua parola e secondo il tuo cuore, hai compiuto tutte queste grandi cose, manifestandole al tuo servo.

22

Tu sei davvero grande Signore Dio! Nessuno è come te e non vi è altro Dio fuori di te, proprio come abbiamo udito con i nostri orecchi.

23

E chi è come il tuo popolo, come Israele, unica nazione sulla terra che Dio è venuto a riscattare come popolo per sé e a dargli un nome? In suo favore hai operato cose grandi e tremende, per il tuo paese, per il tuo popolo che ti sei riscattato dall'Egitto, dai popoli e dagli dei.

24

Tu hai stabilito il tuo popolo Israele per essere tuo popolo per sempre; tu, Signore, sei divenuto il suo Dio.

25

Ora, Signore, la parola che hai pronunciata riguardo al tuo servo e alla sua casa, confermala per sempre e fà come hai detto.

26

Allora il tuo nome sarà magnificato per sempre così: Il Signore degli eserciti è il Dio d'Israele! La casa del tuo servo Davide sia dunque stabile davanti a te!

27

Poiché tu, Signore degli eserciti, Dio d'Israele, hai fatto una rivelazione al tuo servo e gli hai detto: Io ti edificherò una casa! perciò il tuo servo ha trovato l'ardire di rivolgerti questa preghiera.

28

Ora, Signore, tu sei Dio, le tue parole sono verità e hai promesso questo bene al tuo servo.

29

Dègnati dunque di benedire ora la casa del tuo servo, perché sussista sempre dinanzi a te! Poiché tu, Signore, hai parlato e per la tua benedizione la casa del tuo servo sarà benedetta per sempre!».

Samuele 2 8


Samuele 2 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 7

Samuele 2

Ritornare all Indice

Capitolo 8

1

Dopo, Davide sconfisse i Filistei e li sottomise e tolse di mano ai Filistei Gat e le sue dipendenze.

2

Sconfisse anche i Moabiti e, facendoli coricare per terra, li misurò con la corda; ne misurò due corde per farli mettere a morte e una corda intera per lasciarli in vita. I Moabiti divennero sudditi di Davide, a lui tributari.

3

Davide sconfisse anche Hadad-Ezer, figlio di Recòb, re di Zobà, mentre egli andava ad estendere il dominio sul fiume Eufrate.

4

Davide gli prese millesettecento combattenti sui carri e ventimila fanti: tagliò i garretti a tutte le pariglie di cavalli, riservandone soltanto cento.

5

Quando gli Aramei di Damasco vennero per soccorrere Hadad-Ezer, re di Zobà, Davide ne uccise ventiduemila.

6

Poi Davide stabilì guarnigioni nell'Aram di Damasco e gli Aramei divennero sudditi di Davide e a lui tributari. Il Signore rendeva vittorioso Davide dovunque egli andava.

7

Davide tolse ai servitori di Hadad-Ezer i loro scudi d'oro e li portò a Gerusalemme.

8

Il re Davide prese anche grande quantità di rame a Bètach e a Berotài, città di Hadad-Ezer.

9

Quando Toù, re di Amat, seppe che Davide aveva sconfitto tutto l'esercito di Hadad-Ezer,

10

mandò al re Davide suo figlio Adduràm per salutarlo e per benedirlo perché aveva mosso guerra a Hadad-Ezer e l'aveva sconfitto; infatti Hadad-Ezer era sempre in guerra con Toù. Adduràm gli portò vasi d'argento, vasi d'oro e vasi di rame.

11

Il re Davide consacrò anche quelli al Signore, come gia aveva consacrato l'argento e l'oro tolto alle nazioni che aveva soggiogate,

12

agli Aramei, ai Moabiti, agli Ammoniti, ai Filistei, agli Amaleciti, e come aveva fatto del bottino di Hadad-Ezer figlio di Recòb, re di Zobà.

13

Al ritorno dalla sua vittoria sugli Aramei, Davide acquistò ancora fama, sconfiggendo nella Valle del Sale diciottomila Idumei.

14

Stabilì guarnigioni in Idumea; ne mise per tutta l'Idumea e tutti gli Idumei divennero sudditi di Davide; il Signore rendeva vittorioso Davide dovunque egli andava.

15

Davide regnò su tutto Israele e pronunziava giudizi e faceva giustizia a tutto il suo popolo.

16

Ioab figlio di Zeruià comandava l'esercito; Giosafat figlio di Achilùd era archivista;

17

Zadòk figlio di Achitùb e Achimèlech figlio di Ebiatàr erano sacerdoti; Seraià era segretario,

18

Benaià, figlio di Ioiadà, era capo dei Cretei e dei Peletei e i figli di Davide erano ministri.

Samuele 2 9


Samuele 2 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 8

Samuele 2

Ritornare all Indice

Capitolo 9

1

Davide disse: «E' forse rimasto qualcuno della casa di Saul, a cui io possa fare del bene a causa di Giònata?».

2

Ora vi era un servo della casa di Saul, chiamato Zibà, che fu fatto venire presso Davide. Il re gli chiese: «Sei tu Zibà?». Quegli rispose: «Sì».

3

Il re gli disse: «Non c'è più nessuno della casa di Saul, a cui io possa usare la misericordia di Dio?». Zibà rispose al re: «Vi è ancora un figlio di Giònata storpio dei piedi».

4

Il re gli disse: «Dov'è?». Zibà rispose al re: «E' in casa di Machìr figlio di Ammièl a Lodebàr».

5

Allora il re lo mandò a prendere in casa di Machìr figlio di Ammièl a Lodebàr.

6

Merib-Bàal figlio di Giònata, figlio di Saul, venne da Davide, si gettò con la faccia a terra e si prostrò davanti a lui. Davide disse: «Merib-Bàal!». Rispose:

7

«Ecco il tuo servo!». Davide gli disse: «Non temere, perché voglio trattarti con bontà per amore di Giònata tuo padre e ti restituisco tutti i campi di Saul tuo avo e tu mangerai sempre alla mia tavola».

8

Merib-Bàal si prostrò e disse: «Che cos'è il tuo servo, perché tu prenda in considerazione un cane morto come sono io?».

9

Allora il re chiamò Zibà servo di Saul e gli disse: «Quanto apparteneva a Saul e a tutta la sua casa, io lo dò al figlio del tuo Signore.

10

Tu dunque con i figli e gli schiavi lavorerai per lui la terra e ne raccoglierai i prodotti, perché abbia pane e nutrimento la casa del tuo signore; quanto a Merib-Bàal figlio del tuo signore, mangerà sempre alla mia tavola». Ora Zibà aveva quindici figli e venti schiavi.

11

Zibà disse al re: «Il tuo servo farà quanto il re mio signore ordina al suo servo». Merib-Bàal dunque mangiava alla tavola di Davide come uno dei figli del re.

12

Merib-Bàal aveva un figlioletto chiamato Micà; tutti quelli che stavano in casa di Zibà erano al servizio di Merib-Bàal.

13

Ma Merib-Bàal abitava in Gerusalemme perché mangiava sempre alla tavola del re. Era storpio di ambedue i piedi.

Samuele 2 10


Samuele 2 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 9

Samuele 2

Ritornare all Indice

Capitolo 10

1

Dopo il re degli Ammoniti morì e Canùn suo figlio regnò al suo posto.

2

Davide disse: «Io voglio usare a Canùn figlio di Nacàs la benevolenza che suo padre usò a me». Davide mandò alcuni suoi ministri a fargli le condoglianze per suo padre. Ma quando i ministri di Davide furono giunti nel paese degli Ammoniti,

3

i capi degli Ammoniti dissero a Canùn, loro signore: «Credi tu che Davide ti abbia mandato consolatori per onorare tuo padre? Non ha piuttosto mandato da te i suoi ministri per esplorare la città, per spiarla e distruggerla?».

4

Allora Canùn prese i ministri di Davide, fece loro radere la metà della barba e tagliare le vesti a metà fino alle natiche, poi li lasciò andare.

5

Quando fu informato della cosa, Davide mandò alcuni incontro a loro, perché quegli uomini erano pieni di vergogna. Il re fece dire loro: «Restate a Gerico finché vi sia cresciuta di nuovo la barba, poi tornerete».

6

Gli Ammoniti, vedendo che si erano attirati l'odio di Davide, mandarono a prendere al loro soldo ventimila fanti degli Aramei di Bet-Recòb e degli Aramei di Zobà, mille uomini del re di Maacà e dodicimila uomini della gente di Tob.

7

Quando Davide sentì questo, inviò contro di loro Ioab con tutto l'esercito dei prodi.

8

Gli Ammoniti uscirono e si schierarono in battaglia all'ingresso della porta della città, mentre gli Aramei di Zobà e di Recòb e la gente di Tob e di Maacà stavano soli nella campagna.

9

Ioab vide che quelli erano pronti ad attaccarlo di fronte e alle spalle. Scelse allora un corpo tra i migliori Israeliti, lo schierò in ordine di battaglia contro gli Aramei

10

e affidò il resto del popolo al fratello Abisài, per tener testa agli Ammoniti.

11

Disse ad Abisài: «Se gli Aramei sono più forti di me, tu mi verrai in aiuto; se invece gli Ammoniti sono più forti di te, verrò io in tuo aiuto.

12

Abbi coraggio e dimostriamoci forti per il nostro popolo e per le città del nostro Dio. Il Signore faccia quello che a lui piacerà».

13

Poi Ioab con la gente che aveva con sé avanzò per attaccare gli Aramei, i quali fuggirono davanti a lui.

14

Quando gli Ammoniti videro che gli Aramei erano fuggiti, fuggirono anch'essi davanti ad Abisài e rientrarono nella città. Allora Ioab tornò dalla spedizione contro gli Ammoniti e venne a Gerusalemme.

15

Gli Aramei, vedendo che erano stati battuti da Israele, si riunirono insieme.

16

Hadad-Ezer mandò messaggeri e schierò in campo gli Aramei che abitavano oltre il fiume e quelli giunsero a Chelàm con alla testa Sobàk, capo dell'esercito di Hadad-Ezer.

17

La cosa fu riferita a Davide, che radunò tutto Israele, passò il Giordano e giunse a Chelàm. Gli Aramei si schierarono in battaglia contro Davide.

18

Ma gli Aramei fuggirono davanti a Israele: Davide uccise agli Aramei settecento pariglie di cavalli e quarantamila uomini; battè anche Sobàk capo del loro esercito, che morì in quel luogo.

19

Quando tutti i re vassalli di Hadad-Ezer si videro sconfitti da Israele, fecero pace con Israele e gli rimasero sottoposti. Gli Aramei non osarono più venire in aiuto degli Ammoniti.

Samuele 2 11


Samuele 2 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 10

Samuele 2

Ritornare all Indice

Capitolo 11

1

L'anno dopo, al tempo in cui i re sogliono andare in guerra, Davide mandò Ioab con i suoi servitori e con tutto Israele a devastare il paese degli Ammoniti; posero l'assedio a Rabbà mentre Davide rimaneva a Gerusalemme.

2

Un tardo pomeriggio Davide, alzatosi dal letto, si mise a passeggiare sulla terrazza della reggia. Dall'alto di quella terrazza egli vide una donna che faceva il bagno: la donna era molto bella di aspetto.

3

Davide mandò a informarsi chi fosse la donna. Gli fu detto: «E' Betsabea figlia di Eliàm, moglie di Uria l'Hittita».

4

Allora Davide mandò messaggeri a prenderla. Essa andò da lui ed egli giacque con lei, che si era appena purificata dalla immondezza. Poi essa tornò a casa.

5

La donna concepì e fece sapere a Davide: «Sono incinta».

6

Allora Davide mandò a dire a Ioab: «Mandami Uria l'Hittita». Ioab mandò Uria da Davide.

7

Arrivato Uria, Davide gli chiese come stessero Ioab e la truppa e come andasse la guerra.

8

Poi Davide disse a Uria: «Scendi a casa tua e làvati i piedi». Uria uscì dalla reggia e gli fu mandata dietro una portata della tavola del re.

9

Ma Uria dormì alla porta della reggia con tutti i servi del suo signore e non scese a casa sua.

10

La cosa fu riferita a Davide e gli fu detto: «Uria non è sceso a casa sua». Allora Davide disse a Uria: «Non vieni forse da un viaggio? Perché dunque non sei sceso a casa tua?».

11

Uria rispose a Davide: «L'arca, Israele e Giuda abitano sotto le tende, Ioab mio signore e la sua gente sono accampati in aperta campagna e io dovrei entrare in casa mia per mangiare e bere e per dormire con mia moglie? Per la tua vita e per la vita della tua anima, io non farò tal cosa!».

12

Davide disse ad Uria: «Rimani qui anche oggi e domani ti lascerò partire». Così Uria rimase a Gerusalemme quel giorno e il seguente.

13

Davide lo invitò a mangiare e a bere con sé e lo fece ubriacare; la sera Uria uscì per andarsene a dormire sul suo giaciglio con i servi del suo signore e non scese a casa sua.

14

La mattina dopo, Davide scrisse una lettera a Ioab e gliela mandò per mano di Uria.

15

Nella lettera aveva scritto così: «Ponete Uria in prima fila, dove più ferve la mischia; poi ritiratevi da lui perché resti colpito e muoia».

16

Allora Ioab, che assediava la città, pose Uria nel luogo dove sapeva che il nemico aveva uomini valorosi.

17

Gli uomini della città fecero una sortita e attaccarono Ioab; parecchi della truppa e fra gli ufficiali di Davide caddero, e perì anche Uria l'Hittita.

18

Ioab inviò un messaggero a Davide per fargli sapere tutte le cose che erano avvenute nella battaglia

19

e diede al messaggero quest'ordine: «Quando avrai finito di raccontare al re quanto è successo nella battaglia,

20

se il re andasse in collera e ti dicesse: Perché vi siete avvicinati così alla città per dar battaglia? Non sapevate che avrebbero tirato dall'alto delle mura?

21

Chi ha ucciso Abimelech figlio di Ierub-Bàal? Non fu forse una donna che gli gettò addosso un pezzo di macina dalle mura, così che egli morì a Tebez? Perché vi siete avvicinati così alle mura? tu digli allora: Anche il tuo servo Uria l'Hittita è morto».

22

Il messaggero dunque partì e, quando fu arrivato, riferì a Davide quanto Ioab lo aveva incaricato di dire. Davide andò in collera contro Ioab e disse al messaggero: «Perché vi siete avvicinati così alla città per dare battaglia? Non sapevate che avrebbero tirato dall'alto delle mura? Chi ha ucciso Abimelech, figlio di Ierub-Bàal? Non fu forse una donna che gli gettò addosso un pezzo di macina dalle mura, così che egli morì a Tebez? Perché vi siete avvicinati così alle mura?».

23

Il messaggero rispose a Davide: «Perché i nemici avevano avuto vantaggio su di noi e avevano fatto una sortita contro di noi nella campagna; ma noi fummo loro addosso fino alla porta della città;

24

allora gli arcieri tirarono sulla tua gente dall'alto delle mura e parecchi della gente del re perirono. Anche il tuo servo Uria l'Hittita è morto».

25

Allora Davide disse al messaggero: «Riferirai a Ioab: Non ti affligga questa cosa, perché la spada divora or qua or là; rinforza l'attacco contro la città e distruggila. E tu stesso fagli coraggio».

26

La moglie di Uria, saputo che Uria suo marito era morto, fece il lamento per il suo signore.

27

Passati i giorni del lutto, Davide la mandò a prendere e l'accolse nella sua casa. Essa diventò sua moglie e gli partorì un figlio. Ma ciò che Davide aveva fatto era male agli occhi del Signore.

Samuele 2 12


Samuele 2 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 11

Samuele 2

Ritornare all Indice

Capitolo 12

1

Il Signore mandò il profeta Natan a Davide e Natan andò da lui e gli disse: «Vi erano due uomini nella stessa città, uno ricco e l'altro povero.

2

Il ricco aveva bestiame minuto e grosso in gran numero;

3

ma il povero non aveva nulla, se non una sola pecorella piccina che egli aveva comprata e allevata; essa gli era cresciuta in casa insieme con i figli, mangiando il pane di lui, bevendo alla sua coppa e dormendo sul suo seno; era per lui come una figlia.

4

Un ospite di passaggio arrivò dall'uomo ricco e questi, risparmiando di prendere dal suo bestiame minuto e grosso, per preparare una vivanda al viaggiatore che era capitato da lui portò via la pecora di quell'uomo povero e ne preparò una vivanda per l'ospite venuto da lui».

5

Allora l'ira di Davide si scatenò contro quell'uomo e disse a Natan: «Per la vita del Signore, chi ha fatto questo merita la morte.

6

Pagherà quattro volte il valore della pecora, per aver fatto una tal cosa e non aver avuto pietà».

7

Allora Natan disse a Davide: «Tu sei quell'uomo! Così dice il Signore, Dio d'Israele: Io ti ho unto re d'Israele e ti ho liberato dalle mani di Saul,

8

ti ho dato la casa del tuo padrone e ho messo nelle tue braccia le donne del tuo padrone, ti ho dato la casa di Israele e di Giuda e, se questo fosse troppo poco, io vi avrei aggiunto anche altro.

9

Perché dunque hai disprezzato la parola del Signore, facendo ciò che è male ai suoi occhi? Tu hai colpito di spada Uria l'Hittita, hai preso in moglie la moglie sua e lo hai ucciso con la spada degli Ammoniti.

10

Ebbene, la spada non si allontanerà mai dalla tua casa, poiché tu mi hai disprezzato e hai preso in moglie la moglie di Uria l'Hittita.

11

Così dice il Signore: Ecco io sto per suscitare contro di te la sventura dalla tua stessa casa; prenderò le tue mogli sotto i tuoi occhi per darle a un tuo parente stretto, che si unirà a loro alla luce di questo sole;

12

poiché tu l'hai fatto in segreto, ma io farò questo davanti a tutto Israele e alla luce del sole».

13

Allora Davide disse a Natan: «Ho peccato contro il Signore!». Natan rispose a Davide: «Il Signore ha perdonato il tuo peccato; tu non morirai.

14

Tuttavia, poiché in questa cosa tu hai insultato il Signore (l'insulto sia sui nemici suoi), il figlio che ti è nato dovrà morire». Natan tornò a casa.

15

Il Signore dunque colpì il bambino che la moglie di Uria aveva partorito a Davide ed esso si ammalò gravemente.

16

Davide allora fece suppliche a Dio per il bambino e digiunò e rientrando passava la notte coricato per terra.

17

Gli anziani della sua casa insistevano presso di lui perché si alzasse da terra; ma egli non volle e rifiutò di prendere cibo con loro.

18

Ora, il settimo giorno il bambino morì e i ministri di Davide temevano di fargli sapere che il bambino era morto, perché dicevano: «Ecco, quando il bambino era ancora vivo, noi gli abbiamo parlato e non ha ascoltato le nostre parole; come faremo ora a dirgli che il bambino è morto? Farà qualche atto insano!».

19

Ma Davide si accorse che i suoi ministri bisbigliavano fra di loro, comprese che il bambino era morto e disse ai suoi ministri: «E' morto il bambino?». Quelli risposero: «E' morto».

20

Allora Davide si alzò da terra, si lavò, si unse e cambiò le vesti; poi andò nella casa del Signore e vi si prostrò. Rientrato in casa, chiese che gli portassero il cibo e mangiò.

21

I suoi ministri gli dissero: «Che fai? Per il bambino ancora vivo hai digiunato e pianto e, ora che è morto, ti alzi e mangi!».

22

Egli rispose: «Quando il bambino era ancora vivo, digiunavo e piangevo, perché dicevo: Chi sa? Il Signore avrà forse pietà di me e il bambino resterà vivo.

23

Ma ora che egli è morto, perché digiunare? Posso io farlo ritornare? Io andrò da lui, ma lui non ritornerà da me!».

24

Poi Davide consolò Betsabea sua moglie, entrò da lei e le si unì: essa partorì un figlio, che egli chiamò Salomone.

25

Il Signore amò Salomone e mandò il profeta Natan, che lo chiamò Iedidià per ordine del Signore.

26

Intanto Ioab assalì Rabbà degli Ammoniti, si impadronì della città delle acque

27

e inviò messaggeri a Davide per dirgli: «Ho assalito Rabbà e mi sono gia impadronito della città delle acque.

28

Ora raduna il resto del popolo, accàmpati contro la città e prendila, altrimenti se la prendo io, porterebbe il mio nome».

29

Davide radunò tutto il popolo, si mosse verso Rabbà, l'assalì e la prese.

30

Tolse dalla testa di Milcom la corona, che pesava un talento d'oro e conteneva una pietra preziosa; essa fu posta sulla testa di Davide. Asportò dalla città un bottino molto grande.

31

Fece uscire gli abitanti che erano nella città e li impiegò nei lavori delle seghe, dei picconi di ferro e delle scuri di ferro e li fece lavorare alle fornaci da mattoni; così fece a tutte le città degli Ammoniti. Poi Davide tornò a Gerusalemme con tutta la sua truppa.

Samuele 2 13


Samuele 2 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 12

Samuele 2

Ritornare all Indice

Capitolo 13

1

Dopo queste cose, accadde che, avendo Assalonne figlio di Davide, una sorella molto bella, chiamata Tamàr, Amnòn figlio di Davide si innamorò di lei.

2

Amnòn ne ebbe una tal passione, da cadere malato a causa di Tamàr sua sorella; poiché essa era vergine pareva impossibile ad Amnòn di poterle fare qualcosa.

3

Ora Amnòn aveva un amico, chiamato Ionadàb figlio di Simeà, fratello di Davide e Ionadàb era un uomo molto astuto.

4

Egli disse: «Perché, figlio del re, tu diventi sempre più magro di giorno in giorno? Non me lo vuoi dire?». Amnòn gli rispose: «Sono innamorato di Tamàr, sorella di mio fratello Assalonne».

5

Ionadàb gli disse: «Mettiti a letto e fingiti malato; quando tuo padre verrà a vederti, gli dirai: Permetti che mia sorella Tamàr venga a darmi da mangiare e a preparare la vivanda sotto i miei occhi, così che io veda; allora prenderò il cibo dalle sue mani».

6

Amnòn si mise a letto e si finse malato; quando il re lo venne a vedere, Amnòn gli disse: «Permetti che mia sorella Tamàr venga e faccia un paio di frittelle sotto i miei occhi e allora prenderò il cibo dalle sue mani».

7

Allora Davide mandò a dire a Tamàr, in casa: «Và a casa di Amnòn tuo fratello e prepara una vivanda per lui».

8

Tamàr andò a casa di Amnòn suo fratello, che giaceva a letto. Essa prese farina stemperata, la impastò, ne fece frittelle sotto i suoi occhi e le fece cuocere.

9

Poi prese la padella e versò le frittelle davanti a lui; ma egli rifiutò di mangiare e disse: «Allontanate tutti dalla mia presenza». Tutti uscirono.

10

Allora Amnòn disse a Tamàr: «Portami la vivanda in camera e prenderò il cibo dalle tue mani». Tamàr prese le frittelle che aveva fatte e le portò in camera ad Amnòn suo fratello.

11

Ma mentre gliele dava da mangiare, egli l'afferrò e le disse: «Vieni, unisciti a me, sorella mia».

12

Essa gli rispose: «No, fratello mio, non farmi violenza; questo non si fa in Israele; non commettere questa infamia!

13

Io dove andrei a portare il mio disonore? Quanto a te, tu diverresti come un malfamato in Israele. Parlane piuttosto al re, egli non mi rifiuterà a te».

14

Ma egli non volle ascoltarla: fu più forte di lei e la violentò unendosi a lei.

15

Poi Amnòn concepì verso di lei un odio grandissimo: l'odio verso di lei fu più grande dell'amore con cui l'aveva prima amata. Le disse:

16

«Alzati, vattene!». Gli rispose: «O no! Questo torto che mi fai cacciandomi è peggiore dell'altro che mi hai gia fatto». Ma egli non volle ascoltarla.

17

Anzi, chiamato il giovane che lo serviva, gli disse: «Cacciami fuori costei e sprangale dietro il battente».

18

Essa indossava una tunica con le maniche, perché così vestivano, da molto tempo, le figlie del re ancora vergini. Il servo di Amnòn dunque la mise fuori e le sprangò il battente dietro.

19

Tamàr si sparse polvere sulla testa, si stracciò la tunica dalle lunghe maniche che aveva indosso, si mise le mani sulla testa e se ne andò camminando e gridando.

20

Assalonne suo fratello le disse: «Forse Amnòn tuo fratello è stato con te? Per ora taci, sorella mia; è tuo fratello; non disperarti per questa cosa». Tamàr desolata rimase in casa di Assalonne, suo fratello.

21

Il re Davide seppe tutte queste cose e ne fu molto irritato, ma non volle urtare il figlio Amnòn, perché aveva per lui molto affetto; era infatti il suo primogenito.

22

Assalonne non disse una parola ad Amnòn né in bene né in male; odiava Amnòn perché aveva violato Tamàr sua sorella.

23

Due anni dopo Assalonne, avendo i tosatori a Baal-Cazòr, presso Efraim, invitò tutti i figli del re.

24

Andò dunque Assalonne dal re e disse: «Ecco il tuo servo ha i tosatori presso di sé. Venga dunque anche il re con i suoi ministri a casa del tuo servo!».

25

Ma il re disse ad Assalonne: «No, figlio mio, non si venga noi tutti, perché non ti siamo di peso». Sebbene insistesse, il re non volle andare; ma gli diede la sua benedizione.

26

Allora Assalonne disse: «Se non vuoi venire tu, permetti ad Amnòn mio fratello di venire con noi». Il re gli rispose: «Perché dovrebbe venire con te?».

27

Ma Assalonne tanto insistè che Davide lasciò andare con lui Amnòn e tutti i figli del re. Assalonne fece un banchetto come un banchetto da re.

28

Ma Assalonne diede quest'ordine ai servi: «Badate, quando Amnòn avrà il cuore riscaldato dal vino e io vi dirò: Colpite Amnòn!, voi allora uccidetelo e non abbiate paura. Non ve lo comando io? Fatevi coraggio e comportatevi da forti!».

29

I servi di Assalonne fecero ad Amnòn come Assalonne aveva comandato. Allora tutti i figli del re si alzarono, montarono ciascuno sul suo mulo e fuggirono.

30

Mentre essi erano ancora per strada, giunse a Davide questa notizia: «Assalonne ha ucciso tutti i figli del re e neppure uno è scampato».

31

Allora il re si alzò, si stracciò le vesti e si gettò per terra; tutti i suoi ministri che gli stavano intorno, stracciarono le loro vesti.

32

Ma Ionadàb figlio di Simeà, fratello di Davide, disse: «Non dica il mio signore che tutti i giovani, figli del re, sono stati uccisi; il solo Amnòn è morto; per Assalonne era cosa decisa fin da quando Amnòn aveva fatto violenza a sua sorella Tamàr.

33

Ora non si metta in cuore il mio signore una tal cosa, come se tutti i figli del re fossero morti; il solo Amnòn è morto

34

e Assalonne è fuggito». Il giovane che stava di sentinella alzò gli occhi, guardò ed ecco una gran turba di gente veniva per la strada di Bacurìm, dal lato del monte, sulla discesa. La sentinella venne ad avvertire il re e disse: «Ho visto uomini scendere per la strada di Bacurìm, dal lato del monte».

35

Allora Ionadàb disse al re: «Ecco i figli del re arrivano; la cosa sta come il tuo servo ha detto».

36

Come ebbe finito di parlare, ecco giungere i figli del re, i quali alzarono grida e piansero; anche il re e tutti i suoi ministri fecero un gran pianto.

37

Quanto ad Assalonne, era fuggito ed era andato da Talmài, figlio di Ammiùd, re di Ghesùr. Il re fece il lutto per il suo figlio per lungo tempo.

38

Assalonne rimase tre anni a Ghesùr, dove era andato dopo aver preso la fuga.

39

Poi lo spirito del re Davide cessò di sfogarsi contro Assalonne, perché si era placato il dolore per la morte di Amnòn.

Samuele 2 14


Samuele 2 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 13

Samuele 2

Ritornare all Indice

Capitolo 14

1

Ioab figlio di Zeruià si accorse che il cuore del re era contro Assalonne.

2

Allora mandò a chiamare a Tekòa e fece venire una donna saggia e le disse: «Fingi di essere in lutto: mettiti una veste da lutto, non ti ungere con olio e compòrtati da donna che pianga da molto tempo un morto;

3

poi entra presso il re e parlagli così e così». Ioab le mise in bocca le parole da dire.

4

La donna di Tekòa andò dunque dal re, si gettò con la faccia a terra, si prostrò e disse: «Aiuto, o re!».

5

Il re le disse: «Che hai?». Rispose: «Ahimè! Io sono una vedova; mio marito è morto.

6

La tua schiava aveva due figli, ma i due vennero tra di loro a contesa in campagna e nessuno li separava; così uno colpì l'altro e l'uccise.

7

Ed ecco tutta la famiglia è insorta contro la tua schiava dicendo: consegnaci l'uccisore del fratello, perché lo facciamo morire per vendicare il fratello che egli ha ucciso. Elimineranno così anche l'erede e spegneranno l'ultima scintilla che mi è rimasta e non lasceranno a mio marito né nome, né discendenza sulla terra».

8

Il re disse alla donna: «Và pure a casa: io darò ordini a tuo riguardo».

9

La donna di Tekòa disse al re: «Re mio signore, la colpa cada su di me e sulla casa di mio padre, ma il re e il suo trono sono innocenti».

10

E il re: «Se qualcuno parla contro di te, conducilo da me e vedrai che non ti molesterà più».

11

Riprese: «Il re pronunzi il nome del Signore suo Dio perché il vendicatore del sangue non aumenti la disgrazia e non mi sopprimano il figlio». Egli rispose: «Per la vita del Signore, non cadrà a terra un capello di tuo figlio!».

12

Allora la donna disse: «La tua schiava possa dire una parola al re mio signore!». Egli rispose: «Parla».

13

Riprese la donna: «Allora perché pensi così contro il popolo di Dio? Intanto il re, pronunziando questa sentenza si è come dichiarato colpevole, per il fatto che il re non fa ritornare colui che ha bandito.

14

Noi dobbiamo morire e siamo come acqua versata in terra, che non si può più raccogliere, e Dio non ridà la vita. Il re pensi qualche piano perché il proscritto non sia più bandito lontano da lui.

15

Ora, se io sono venuta a parlare così al re mio signore, è perché la gente mi ha fatto paura e la tua schiava ha detto: Voglio parlare al re; forse il re farà quanto gli dirà la sua schiava;

16

il re ascolterà la sua schiava e la libererà dalle mani di quelli che cercano di sopprimere me e mio figlio dalla eredità di Dio».

17

La donna concluse: «La parola del re mio signore conceda la calma. Perché il re mio signore è come un angelo di Dio per distinguere il bene e il male. Il Signore tuo Dio sia con te!».

18

Il re rispose e disse alla donna: «Non tenermi nascosto nulla di quello che io ti domanderò». La donna disse: «Parli pure il re mio signore».

19

Disse il re: «La mano di Ioab non è forse con te in tutto questo?». La donna rispose: «Per la tua vita, o re mio signore, non si può andare né a destra né a sinistra di quanto ha detto il re mio signore! Proprio il tuo servo Ioab mi ha dato questi ordini e ha messo tutte queste parole in bocca alla tua schiava.

20

Per dare alla cosa un'altra faccia, il tuo servo Ioab ha agito così; ma il mio signore ha la saggezza di un angelo di Dio e sa quanto avviene sulla terra».

21

Allora il re disse a Ioab: «Ecco, voglio fare quello che hai chiesto; và dunque e fà tornare il giovane Assalonne».

22

Ioab si gettò con la faccia a terra, si prostrò, benedisse il re e disse: «Oggi il tuo servo sa di aver trovato grazia ai tuoi occhi, re mio signore, poiché il re ha fatto quello che il suo servo gli ha chiesto».

23

Ioab dunque si alzò, andò a Ghesùr e condusse Assalonne a Gerusalemme.

24

Ma il re disse: «Si ritiri in casa e non veda la mia faccia». Così Assalonne si ritirò in casa e non vide la faccia del re.

25

Ora in tutto Israele non vi era uomo che fosse tanto lodato per la sua bellezza quanto Assalonne; dalle piante dei piedi alla cima del capo, non vi era in lui un difetto alcuno.

26

Quando si faceva tagliare i capelli, e se li faceva tagliare ogni anno perché la capigliatura gli pesava troppo, egli pesava i suoi capelli e il peso era di duecento sicli a peso del re.

27

Ad Assalonne nacquero tre figli e una figlia chiamata Tamàr, che era donna di bell'aspetto.

28

Assalonne abitò in Gerusalemme due anni, senza vedere la faccia del re.

29

Poi Assalonne convocò Ioab per mandarlo dal re; ma egli non volle andare da lui; lo convocò una seconda volta, ma Ioab non volle andare.

30

Allora Assalonne disse ai suoi servi: «Vedete, il campo di Ioab è vicino al mio e vi è l'orzo; andate ed appiccatevi il fuoco!». I servi di Assalonne appiccarono il fuoco al campo.

31

Allora Ioab si alzò, andò a casa di Assalonne e gli disse: «Perché i tuoi servi hanno dato fuoco al mio campo?».

32

Assalonne rispose a Ioab: «Io ti avevo mandato a dire: Vieni qui, voglio mandarti a dire al re: Perché sono tornato da Ghesùr? Sarebbe meglio per me se fossi rimasto là. Ora voglio vedere la faccia del re e, se vi è in me colpa, mi faccia morire!».

33

Ioab allora andò dal re e gli riferì la cosa. Il re fece chiamare Assalonne, il quale venne e si prostrò con la faccia a terra davanti a lui; il re baciò Assalonne.

Samuele 2 15


Samuele 2 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 14

Samuele 2

Ritornare all Indice

Capitolo 15

1

Ma dopo, Assalonne si procurò un carro, cavalli e cinquanta uomini che correvano davanti a lui.

2

Assalonne si alzava la mattina presto e si metteva da un lato della strada di accesso alla porta della città; quando qualcuno aveva una lite e veniva dal re per il giudizio, Assalonne lo chiamava e gli diceva: «Di quale città sei?», l'altro gli rispondeva: «Il tuo servo è di tale e tale tribù d'Israele».

3

Allora Assalonne gli diceva: «Vedi, le tue ragioni sono buone e giuste, ma nessuno ti ascolta da parte del re».

4

Assalonne aggiungeva: «Se facessero me giudice del paese! Chiunque avesse una lite o un giudizio verrebbe da me e io gli farei giustizia».

5

Quando uno gli si accostava per prostrarsi davanti a lui, gli porgeva la mano, l'abbracciava e lo baciava.

6

Assalonne faceva così con tutti gli Israeliti che venivano dal re per il giudizio; in questo modo Assalonne si cattivò l'affetto degli Israeliti.

7

Ora, dopo quattro anni, Assalonne disse al re: «Lasciami andare a Ebron a sciogliere un voto che ho fatto al Signore.

8

Perché durante la sua dimora a Ghesùr, in Aram, il tuo servo ha fatto questo voto: Se il Signore mi riconduce a Gerusalemme, io servirò il Signore a Ebron!».

9

Il re gli disse: «Và in pace!». Egli si alzò e andò a Ebron.

10

Allora Assalonne mandò emissari per tutte le tribù d'Israele a dire: «Quando sentirete il suono della tromba, allora direte: Assalonne è divenuto re a Ebron».

11

Con Assalonne erano partiti da Gerusalemme duecento uomini, i quali, invitati, partirono con semplicità, senza saper nulla.

12

Assalonne convocò Achitòfel il Ghilonita, consigliere di Davide, perché venisse dalla sua città di Ghilo ad assistere mentre offriva i sacrifici. La congiura divenne potente e il popolo andava crescendo di numero intorno ad Assalonne.

13

Arrivò un informatore da Davide e disse: «Il cuore degli Israeliti si è volto verso Assalonne».

14

Allora Davide disse a tutti i suoi ministri che erano con lui a Gerusalemme: «Alzatevi, fuggiamo; altrimenti nessuno di noi scamperà dalle mani di Assalonne. Partite in fretta perché non si affretti lui a raggiungerci e faccia cadere su di noi la sventura e colpisca la città a fil di spada».

15

I ministri del re gli dissero: «Tutto secondo ciò che sceglierà il re mio signore; ecco, noi siamo i tuoi ministri».

16

Il re dunque uscì a piedi con tutta la famiglia; lasciò dieci concubine a custodire la reggia.

17

Il re uscì dunque a piedi con tutto il popolo e si fermarono all'ultima casa.

18

Tutti i ministri del re camminavano al suo fianco e tutti i Cretei e tutti i Peletei e Ittài con tutti quelli di Gat, seicento uomini venuti da Gat al suo seguito, sfilavano davanti al re.

19

Allora il re disse a Ittài di Gat: «Perché vuoi venire anche tu con noi? Torna indietro e resta con il re, perché sei un forestiero e per di più un esule dalla tua patria.

20

Appena ieri sei arrivato e oggi ti farei errare con noi, mentre io stesso vado dove capiterà di andare? Torna indietro e riconduci con te i tuoi fratelli; siano con te la grazia e la fedeltà al Signore!».

21

Ma Ittài rispose al re: «Per la vita del Signore e la tua, o re mio signore, in qualunque luogo sarà il re mio signore, per morire o per vivere, là sarà anche il tuo servo».

22

Allora Davide disse a Ittài: «Và, prosegui pure!». Ittài, quello di Gat, proseguì con tutti gli uomini e con tutte le donne e i bambini che erano con lui.

23

Tutti quelli del paese piangevano ad alta voce, mentre tutto il popolo passava. Il re stava in piedi nella valle del Cedron e tutto il popolo passava davanti a lui prendendo la via del deserto.

24

Ecco venire anche Zadòk con tutti i leviti, i quali portavano l'arca dell'alleanza di Dio. Essi deposero l'arca di Dio presso Ebiatàr, finché tutto il popolo non finì di uscire dalla città.

25

Il re disse a Zadòk: «Riporta in città l'arca di Dio! Se io trovo grazia agli occhi del Signore, egli mi farà tornare e me la farà rivedere insieme con la sua Dimora.

26

Ma se dice: Non ti gradisco, eccomi: faccia di me quello che sarà bene davanti a lui».

27

Il re aggiunse al sacerdote Zadòk: «Vedi? Torna in pace in città con tuo figlio Achimaaz e Giònata figlio di Ebiatàr.

28

Badate: io aspetterò presso i guadi del deserto, finché mi sia portata qualche notizia da parte vostra».

29

Così Zadòk ed Ebiatàr riportarono a Gerusalemme l'arca di Dio e là dimorarono.

30

Davide saliva l'erta degli Ulivi; saliva piangendo e camminava con il capo coperto e a piedi scalzi; tutta la gente che era con lui aveva il capo coperto e, salendo, piangeva.

31

Fu intanto portata a Davide la notizia: «Achitòfel è con Assalonne tra i congiurati». Davide disse: «Rendi vani i consigli di Achitòfel, Signore!».

32

Quando Davide fu giunto in vetta al monte, al luogo dove ci si prostra a Dio, ecco farglisi incontro Cusài, l'Archita, con la tunica stracciata e il capo coperto di polvere.

33

Davide gli disse: «Se tu procedi con me, mi sarai di peso;

34

ma se torni in città e dici ad Assalonne: Io sarò tuo servo, o re; come sono stato servo di tuo padre prima, così sarò ora tuo servo, tu dissiperai in mio favore i consigli di Achitòfel.

35

E non avrai forse là con te i sacerdoti Zadòk ed Ebiatàr? Quanto sentirai dire della reggia, lo riferirai ai sacerdoti Zadòk ed Ebiatàr.

36

Ecco, essi hanno con loro i due figli, Achimaaz, figlio di Zadòk e Giònata, figlio di Ebiatàr; per mezzo di loro mi farete sapere quanto avrete sentito».

37

Cusài, amico di Davide, arrivò in città quando Assalonne entrava in Gerusalemme.

Samuele 2 16


Samuele 2 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 15

Samuele 2

Ritornare all Indice

Capitolo 16

1

Davide aveva di poco superato la cima del monte, quando ecco Zibà, servo di Merib-Bàal, gli si fece incontro con un paio di asini sellati e carichi di duecento pani, cento grappoli di uva secca, cento frutti d'estate e un otre di vino.

2

Il re disse a Zibà: «Che vuoi fare di queste cose?». Zibà rispose: «Gli asini serviranno di cavalcatura alla reggia, i pani e i frutti d'estate sono per sfamare i giovani, il vino per dissetare quelli che saranno stanchi nel deserto».

3

Il re disse: «Dov'è il figlio del tuo signore?». Zibà rispose al re: «Ecco, è rimasto a Gerusalemme perché ha detto: Oggi la casa di Israele mi renderà il regno di mio padre».

4

Il re disse a Zibà: «Quanto appartiene a Merib-Bàal è tuo». Zibà rispose: «Mi prostro! Possa io trovar grazia ai tuoi occhi, re mio signore!».

5

Quando poi il re Davide fu giunto a Bacurìm, ecco uscire di là un uomo della stessa famiglia della casa di Saul, chiamato Simeì, figlio di Ghera. Egli usciva imprecando

6

e gettava sassi contro Davide e contro tutti i ministri del re Davide, mentre tutto il popolo e tutti i prodi stavano alla destra e alla sinistra del re.

7

Simeì, maledicendo Davide, diceva: «Vattene, vattene, sanguinario, scellerato!

8

Il Signore ha fatto ricadere sul tuo capo tutto il sangue della casa di Saul, al posto del quale regni; il Signore ha messo il regno nelle mani di Assalonne tuo figlio ed eccoti nella sventura che hai meritato, perché sei un sanguinario».

9

Allora Abisài figlio di Zeruià disse al re: «Perché questo cane morto dovrà maledire il re mio signore? Lascia che io vada e gli tagli la testa!».

10

Ma il re rispose: «Che ho io in comune con voi, figli di Zeruià? Se maledice, è perché il Signore gli ha detto: Maledici Davide! E chi potrà dire: Perché fai così?».

11

Poi Davide disse ad Abisài e a tutti i suoi ministri: «Ecco, il figlio uscito dalle mie viscere cerca di togliermi la vita: Quanto più ora questo Beniaminita! Lasciate che maledica, poiché glielo ha ordinato il Signore.

12

Forse il Signore guarderà la mia afflizione e mi renderà il bene in cambio della maledizione di oggi».

13

Davide e la sua gente continuarono il cammino e Simeì camminava sul fianco del monte, parallelamente a Davide, e, cammin facendo, imprecava contro di lui, gli tirava sassi e gli lanciava polvere.

14

Il re e tutta la gente che era con lui arrivarono stanchi presso il Giordano e là ripresero fiato.

15

Intanto Assalonne con tutti gli Israeliti era entrato in Gerusalemme e Achitòfel era con lui.

16

Quando Cusài l'Archita, l'amico di Davide, fu giunto presso Assalonne gli disse: «Viva il re! Viva il re!».

17

Assalonne disse a Cusài: «Questa è la fedeltà che hai per il tuo amico? Perché non sei andato con il tuo amico?».

18

Cusài rispose ad Assalonne: «No, io sarò per colui che il Signore e questo popolo e tutti gli Israeliti hanno scelto e con lui rimarrò.

19

E poi di chi sarò schiavo? Non lo sarò forse di suo figlio? Come ho servito tuo padre, così servirò te».

20

Allora Assalonne disse ad Achitòfel: «Consultatevi su quello che dobbiamo fare».

21

Achitòfel rispose ad Assalonne: «Entra dalle concubine che tuo padre ha lasciate a custodia della casa; tutto Israele saprà che ti sei reso odioso a tuo padre e sarà rafforzato il coraggio di tutti i tuoi».

22

Fu dunque piantata una tenda sulla terrazza per Assalonne e Assalonne entrò dalle concubine del padre, alla vista di tutto Israele.

23

In quei giorni un consiglio dato da Achitòfel era come una parola data da Dio a chi lo consulta. Così era di tutti i consigli di Achitòfel per Davide e per Assalonne.

Samuele 2 17


Samuele 2 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 16

Samuele 2

Ritornare all Indice

Capitolo 17

1

Achitòfel disse ad Assalonne: «Sceglierò dodicimila uomini: mi metterò ad inseguire Davide questa notte;

2

gli piomberò addosso mentre egli è stanco e ha le braccia fiacche; lo spaventerò e tutta la gente che è con lui si darà alla fuga; io colpirò solo il re

3

e ricondurrò a te tutto il popolo, come ritorna la sposa al marito. La vita di un solo uomo tu cerchi; la gente di lui rimarrà tranquilla».

4

Questo parlare piacque ad Assalonne e a tutti gli anziani d'Israele.

5

Ma Assalonne disse: «Chiamate anche Cusài l'Archita e sentiamo ciò che ha in bocca anche lui».

6

Quando Cusài fu giunto da Assalonne, questi gli disse: «Achitòfel ha parlato così e così; dobbiamo fare come ha detto lui? Se no, parla tu!».

7

Cusài rispose ad Assalonne: «Questa volta il consiglio dato da Achitòfel non è buono».

8

Cusài continuò: «Tu conosci tuo padre e i suoi uomini: sai che sono uomini valorosi e che hanno l'animo esasperato come un'orsa nella campagna quando le sono stati rapiti i figli; poi tuo padre è un guerriero e non passerà la notte con il popolo.

9

A quest'ora egli è nascosto in qualche buca o in qualche altro luogo; se fin da principio cadranno alcuni dei tuoi, qualcuno lo verrà a sapere e si dirà: C'è stata una strage tra la gente che segue Assalonne.

10

Allora il più valoroso, anche se avesse un cuore di leone, si avvilirà, perché tutto Israele sa che tuo padre è un prode e che i suoi uomini sono valorosi.

11

Perciò io consiglio che tutto Israele, da Dan fino a Bersabea, si raduni presso di te, numeroso come la sabbia che è sulla riva del mare, e che tu vada in persona alla battaglia.

12

Così lo raggiungeremo in qualunque luogo si troverà e gli piomberemo addosso come la rugiada cade sul suolo; di tutti i suoi uomini non ne scamperà uno solo.

13

Se invece si ritira in qualche città, tutto Israele porterà corde a quella città e noi la trascineremo nella valle, così che non se ne trovi più nemmeno una pietruzza».

14

Assalonne e tutti gli Israeliti dissero: «Il consiglio di Cusài l'Archita è migliore di quello di Achitòfel». Il Signore aveva stabilito di mandare a vuoto il saggio consiglio di Achitòfel per far cadere la sciagura su Assalonne.

15

Allora Cusài disse ai sacerdoti Zadòk ed Ebiatàr: «Achitòfel ha consigliato Assalonne e gli anziani d'Israele così e così, ma io ho consigliato in questo modo.

16

Ora dunque mandate in fretta ad informare Davide e ditegli: Non passare la notte presso i guadi del deserto, ma passa subito dall'altra parte, perché non venga lo sterminio sul re e sulla gente che è con lui».

17

Ora Giònata e Achimaaz stavano presso En-Roghèl, in attesa che una schiava andasse a portare le notizie che essi dovevano andare a riferire al re Davide; perché non potevano farsi vedere ad entrare in città.

18

Ma un giovane li vide e informò Assalonne. I due partirono di corsa e giunsero a Bacurìm a casa di un uomo che aveva nel cortile una cisterna.

19

Quelli vi si calarono e la donna di casa prese una coperta, la distese sulla bocca della cisterna e vi sparse grano pesto, così che non ci si accorgeva di nulla.

20

I servi di Assalonne vennero in casa della donna e chiesero: «Dove sono Achimaaz e Giònata?». La donna rispose loro: «Hanno passato il serbatoio dell'acqua». Quelli si misero a cercarli, ma, non riuscendo a trovarli, tornarono a Gerusalemme.

21

Quando costoro se ne furono partiti, i due uscirono dalla cisterna e andarono ad informare il re Davide. Gli dissero: «Muovetevi e passate in fretta l'acqua, perché così ha consigliato Achitòfel a vostro danno».

22

Allora Davide si mosse con tutta la sua gente e passò il Giordano. All'apparire del giorno, neppure uno era rimasto che non avesse passato il Giordano.

23

Achitòfel, vedendo che il suo consiglio non era stato seguito, sellò l'asino e partì per andare a casa sua nella sua città. Mise in ordine gli affari della casa e s'impiccò. Così morì e fu sepolto nel sepolcro di suo padre.

24

Davide era giunto a Macanàim, quando Assalonne passò il Giordano con tutti gli Israeliti.

25

Assalonne aveva posto a capo dell'esercito Amasà invece di Ioab. Amasà era figlio di un uomo chiamato Itrà l'Ismaelita, il quale si era unito a Abigàl, figlia di Iesse e sorella di Zeruià, madre di Ioab.

26

Israele e Assalonne si accamparono nel paese di Gàlaad.

27

Quando Davide fu giunto a Macanàim, Sobì, figlio di Nacàs che era da Rabbà, città degli Ammoniti, Machìr, figlio di Ammiel da Lodebàr, e Barzillài, il Galaadita di Roghelìm,

28

portarono letti e tappeti, coppe e vasi di terracotta, grano, orzo, farina, grano arrostito, fave, lenticchie,

29

miele, latte acido e formaggi di pecora e di vacca, per Davide e per la sua gente perché mangiassero; infatti dicevano: «Questa gente ha patito fame, stanchezza e sete nel deserto».

Samuele 2 18


Samuele 2 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 17

Samuele 2

Ritornare all Indice

Capitolo 18

1

Davide passò in rassegna la sua gente e costituì capi di migliaia e capi di centinaia per comandarla.

2

Divise la gente in tre corpi: un terzo sotto il comando di Ioab, un terzo sotto il comando di Abisài figlio di Zeruià, fratello di Ioab, e un terzo sotto il comando di Ittài di Gat. Poi il re disse al popolo: «Voglio uscire anch'io con voi!».

3

Ma il popolo rispose: «Tu non devi uscire, perché se noi fossimo messi in fuga, non si farebbe alcun caso di noi; quand'anche perisse la metà di noi, non se ne farebbe alcun caso, ma tu conti per diecimila di noi; è meglio che ti tenga pronto a darci aiuto dalla città».

4

Il re rispose loro: «Farò quello che vi sembra bene». Il re si fermò al fianco della porta, mentre tutto l'esercito usciva a schiere di cento e di mille uomini.

5

Il re ordinò a Ioab, ad Abisài e ad Ittài: «Trattatemi con riguardo il giovane Assalonne!». E tutto il popolo udì quanto il re ordinò a tutti i capi nei riguardi di Assalonne.

6

L'esercito uscì in campo contro Israele e la battaglia ebbe luogo nella foresta di Efraim.

7

La gente d'Israele fu in quel luogo sconfitta dai servi di Davide; la strage fu grande: in quel giorno caddero ventimila uomini.

8

La battaglia si estese su tutta la contrada e la foresta divorò in quel giorno molta più gente di quanta non ne avesse divorato la spada.

9

Ora Assalonne s'imbattè nei servi di Davide. Assalonne cavalcava il mulo; il mulo entrò sotto i rami di un grande terebinto e la testa di Assalonne rimase impigliata nel terebinto e così egli restò sospeso fra cielo e terra; mentre il mulo che era sotto di lui passava oltre.

10

Un uomo lo vide e venne a riferire a Ioab: «Ho visto Assalonne appeso a un terebinto».

11

Ioab rispose all'uomo che gli portava la notizia: «Dunque, l'hai visto? E perché non l'hai tu, sul posto, steso al suolo? Io non avrei mancato di darti dieci sicli d'argento e una cintura».

12

Ma quell'uomo disse a Ioab: «Quand'anche mi fossero messi in mano mille sicli d'argento, io non stenderei la mano sul figlio del re; perché con i nostri orecchi abbiamo udito l'ordine che il re ha dato a te, ad Abisài e a Ittài: Salvatemi il giovane Assalonne!

13

Se io avessi commesso di mia testa una perfidia, poiché nulla rimane nascosto al re, tu stesso saresti sorto contro di me».

14

Allora Ioab disse: «Io non voglio perdere così il tempo con te». Prese in mano tre dardi e li immerse nel cuore di Assalonne, che era ancora vivo nel folto del terebinto.

15

Poi dieci giovani scudieri di Ioab circondarono Assalonne, lo colpirono e lo finirono.

16

Allora Ioab suonò la tromba e il popolo cessò di inseguire Israele, perché Ioab aveva trattenuto il popolo.

17

Poi presero Assalonne, lo gettarono in una grande fossa nella foresta ed elevarono sopra di lui un enorme mucchio di pietre. Tutto Israele era fuggito ciascuno nella sua tenda.

18

Ora Assalonne mentre era in vita, si era eretta la stele che è nella Valle del re; perché diceva: «Io non ho un figlio che conservi il ricordo del mio nome» chiamò quella stele con il suo nome e la si chiamò di Assalonne fino ad oggi.

19

Achimaaz figlio di Zadòk disse a Ioab: «Correrò a portare al re la notizia che il Signore gli ha fatto giustizia contro i suoi nemici».

20

Ioab gli rispose: «Oggi tu non sarai l'uomo della buona notizia, la porterai un altro giorno; non porterai oggi la bella notizia perché il figlio del re è morto».

21

Poi Ioab disse all'Etiope: «Và e riferisci al re quello che hai visto». L'Etiope si prostrò a Ioab e corse via.

22

Achimaaz, figlio di Zadòk, disse di nuovo a Ioab: «Qualunque cosa avvenga, lasciami correre dietro all'Etiope». Ioab gli disse: «Ma perché correre, figlio mio? La buona notizia non ti porterà nulla di buono».

23

E l'altro: «Qualunque cosa avvenga, voglio correre». Ioab gli disse: «Corri!». Allora Achimaaz prese la corsa per la strada della valle e oltrepassò l'Etiope.

24

Davide stava seduto fra le due porte; la sentinella salì sul tetto della porta dal lato del muro; alzò gli occhi, guardò ed ecco un uomo correre tutto solo.

25

La sentinella gridò e avvertì il re. Il re disse: «Se è solo, porta una buona notizia». Quegli andava avvicinandosi sempre più.

26

Poi la sentinella vide un altro uomo che correva e gridò al guardiano: «Ecco un altro uomo correre tutto solo!». E il re: «Anche questo porta una buona notizia».

27

La sentinella disse: «Il modo di correre del primo mi pare quello di Achimaaz, figlio di Zadòk». E il re disse: «E' un uomo dabbene: viene certo per una lieta notizia!».

28

Achimaaz gridò al re: «Pace!». Prostratosi dinanzi al re con la faccia a terra, disse: «Benedetto sia il Signore tuo Dio che ha messo in tuo potere gli uomini che avevano alzato le mani contro il re mio signore!».

29

Il re disse: «Il giovane Assalonne sta bene?». Achimaàz rispose: «Quando Ioab mandava il servo del re e me tuo servo, io vidi un gran tumulto, ma non so di che cosa si trattasse».

30

Il re gli disse: «Mettiti là, da parte». Quegli si mise da parte e aspettò.

31

Ed ecco arrivare l'Etiope che disse: «Buone notizie per il re mio signore! Il Signore ti ha reso oggi giustizia, liberandoti dalle mani di quanti erano insorti contro di te».

32

Il re disse all'Etiope: «Il giovane Assalonne sta bene?». L'Etiope rispose: «Diventino come quel giovane i nemici del re mio signore e quanti insorgono contro di te per farti il male!».

Samuele 2 19


Samuele 2 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 18

Samuele 2

Ritornare all Indice

Capitolo 19

1

Allora il re fu scosso da un tremito, salì al piano di sopra della porta e pianse; diceva in lacrime: «Figlio mio! Assalonne figlio mio, figlio mio Assalonne! Fossi morto io invece di te, Assalonne, figlio mio, figlio mio!».

2

Fu riferito a Ioab: «Ecco il re piange e fa lutto per Assalonne».

3

La vittoria in quel giorno si cambiò in lutto per tutto il popolo, perché il popolo sentì dire in quel giorno: «Il re è molto afflitto a causa del figlio».

4

Il popolo in quel giorno rientrò in città furtivamente, come avrebbe fatto gente vergognosa per essere fuggita in battaglia.

5

Il re si era coperta la faccia e gridava a gran voce: «Figlio mio Assalonne, Assalonne figlio mio, figlio mio!».

6

Allora Ioab entrò in casa del re e disse: «Tu copri oggi di rossore il volto di tutta la tua gente, che in questo giorno ha salvato la vita a te, ai tuoi figli e alle tue figlie, alle tue mogli e alle tue concubine,

7

perché mostri di amare quelli che ti odiano e di odiare quelli che ti amano. Infatti oggi tu mostri chiaramente che capi e ministri per te non contano nulla; ora io ho capito che, se Assalonne fosse vivo e noi fossimo quest'oggi tutti morti, allora sarebbe una cosa giusta ai tuoi occhi.

8

Ora dunque alzati, esci e parla al cuore della tua gente; perché io giuro per il Signore che, se non esci, neppure un uomo resterà con te questa notte; questa sarebbe per te la peggiore sventura di tutte quelle che ti sono cadute addosso dalla tua giovinezza fino ad oggi».

9

Allora il re si alzò e si sedette sulla porta; fu dato quest'annunzio a tutto il popolo: «Ecco il re sta seduto alla porta». E tutto il popolo venne alla presenza del re. Gli Israeliti erano fuggiti ognuno alla sua tenda.

10

In tutte le tribù d'Israele tutto il popolo stava discutendo e diceva: «Il re ci ha liberati dalle mani dei nostri nemici e ci ha salvati dalle mani dei Filistei; ora è dovuto fuggire dal paese a causa di Assalonne.

11

Ma quanto ad Assalonne, che noi avevamo consacrato perché regnasse su di noi, è morto in battaglia. Ora perché non cercate di far tornare il re?».

12

Ciò che si diceva in tutto Israele era giunto a conoscenza del re. Il re Davide mandò a dire ai sacerdoti Zadòk ed Ebiatàr: «Riferite agli anziani di Giuda: Perché volete essere gli ultimi a far tornare il re alla sua casa?

13

Voi siete mio osso e mia carne e perché dunque sareste gli ultimi a far tornare il re?

14

Dite ad Amasà: Non sei forse mio osso e mia carne? Dio mi faccia questo e mi aggiunga quest'altro, se tu non diventerai davanti a me capo dell'esercito per sempre al posto di Ioab!».

15

Così piegò il cuore di tutti gli uomini di Giuda, come se fosse stato il cuore di un sol uomo; essi mandarono a dire al re: «Ritorna tu e tutti i tuoi ministri».

16

Il re dunque tornò e giunse al Giordano; quelli di Giuda vennero a Gàlgala per andare incontro al re e per fargli passare il Giordano.

17

Simeì, figlio di Ghera, Beniaminita, che era di Bacurìm, si affrettò a scendere con gli uomini di Giuda incontro al re Davide.

18

Aveva con sé mille uomini di Beniamino. Zibà, il servo della casa di Saul, i suoi quindici figli con lui e i suoi venti servi si erano precipitati al Giordano prima del re

19

e avevano servito per far passare la famiglia del re e per fare quanto a lui sarebbe piaciuto. Intanto Simeì, figlio di Ghera, si gettò ai piedi del re nel momento in cui passava il Giordano

20

e disse al re: «Il mio signore non tenga conto della mia colpa! Non ricordarti di quanto il tuo servo ha commesso quando il re mio signore è uscito da Gerusalemme; il re non lo conservi nella sua mente!

21

Perché il tuo servo riconosce di aver peccato ed ecco, oggi, primo di tutta la casa di Giuseppe, sono sceso incontro al re mio signore».

22

Ma Abisài figlio di Zeruià, disse: «Non dovrà forse essere messo a morte Simeì perché ha maledetto il consacrato del Signore?».

23

Davide disse: «Che ho io in comune con voi, o figli di Zeruià, che vi mostriate oggi miei avversari? Si può mettere a morte oggi qualcuno in Israele? Non so dunque che oggi divento re di Israele?».

24

Il re disse a Simeì: «Tu non morirai!». E il re glielo giurò.

25

Anche Merib-Bàal nipote di Saul scese incontro al re. Non si era curato i piedi e le mani, né la barba intorno alle labbra e non aveva lavato le vesti dal giorno in cui il re era partito a quello in cui tornava in pace.

26

Quando giunse da Gerusalemme incontro al re, il re gli disse: «Perché non sei venuto con me, Merib-Bàal?».

27

Egli rispose: «Re, mio signore, il mio servo mi ha ingannato! Il tuo servo aveva detto: Io mi farò sellare l'asino, monterò e andrò con il re, perché il tuo servo è zoppo.

28

Ma egli ha calunniato il tuo servo presso il re mio signore. Però il re mio signore è come un angelo di Dio; fà dunque ciò che sembrerà bene ai tuoi occhi.

29

Perché tutti quelli della casa di mio padre non avevano meritato dal re mio signore altro che la morte; ma tu avevi posto il tuo servo fra quelli che mangiano alla tua tavola. E che diritto avrei ancora di implorare presso il re?».

30

Il re gli disse: «Non occorre che tu aggiunga altre parole. Ho deciso: tu e Zibà vi dividerete i campi».

31

Merib-Bàal rispose al re: «Se li prenda pure tutti lui, dato che ormai il re mio signore è tornato in pace a casa!».

32

Barzillài il Galaadita era sceso da Roghelìm e aveva passato il Giordano con il re, per congedarsi da lui presso il Giordano.

33

Barzillài era molto vecchio: aveva ottant'anni. Aveva fornito i viveri al re mentre questi si trovava a Macanàim, perché era un uomo molto facoltoso.

34

Il re disse a Barzillài: «Vieni con me; io provvederò al tuo sostentamento presso di me, a Gerusalemme».

35

Ma Barzillài rispose al re: «Quanti sono gli anni che mi restano da vivere, perché io salga con il re a Gerusalemme?

36

Io ho ora ottant'anni; posso forse ancora distinguere ciò che è buono da ciò che è cattivo? Può il tuo servo gustare ancora ciò che mangia e ciò che beve? Posso udire ancora la voce dei cantori e delle cantanti? E perché allora il tuo servo dovrebbe essere di peso al re mio signore?

37

Solo per poco tempo il tuo servo verrà con il re oltre il Giordano; perché il re dovrebbe darmi una tale ricompensa?

38

Lascia che il tuo servo torni indietro e che io possa morire nella mia città presso la tomba di mio padre e di mia madre. Ecco qui mio figlio, il tuo servo Chimàm; venga lui con il re mio signore; fà per lui quello che ti piacerà».

39

Il re rispose: «Venga dunque con me Chimàm e io farò per lui quello che a te piacerà; farò per te quello che desidererai da me».

40

Poi tutto il popolo passò il Giordano; il re l'aveva gia passato. Allora il re baciò Barzillài e lo benedisse; quegli tornò a casa.

41

Così il re passò verso Gàlgala e Chimàm era venuto con lui. Tutta la gente di Giuda e anche metà della gente d'Israele aveva fatto passare il re.

42

Allora tutti gli Israeliti vennero dal re e gli dissero: «Perché i nostri fratelli, gli uomini di Giuda, ti hanno portato via di nascosto e hanno fatto passare il Giordano al re, alla sua famiglia e a tutta la gente di Davide?».

43

Tutti gli uomini di Giuda risposero agli Israeliti: «Il re è un nostro parente stretto; perché vi adirate per questo? Abbiamo forse mangiato a spese del re o ci fu portata qualche porzione?».

44

Gli Israeliti replicarono agli uomini di Giuda: «Dieci parti mi spettano sul re; inoltre sono io il primogenito e non tu; perché mi hai disprezzato? Non sono forse stato il primo a proporre di far tornare il re?». Ma il parlare degli uomini di Giuda fu più violento di quello degli Israeliti.

Samuele 2 20


Samuele 2 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 19

Samuele 2

Ritornare all Indice

Capitolo 20

1

Ora si trovava là un uomo iniquo chiamato Sèba, figlio di Bicrì, un Beniaminita, il quale suonò la tromba e disse: e non abbiamo un'eredità con il figlio di Iesse. Ognuno alle proprie tende, Israele!».

2

Tutti gli Israeliti si allontanarono da Davide per seguire Sèba, figlio di Bicrì; ma gli uomini di Giuda rimasero attaccati al loro re e lo accompagnarono dal Giordano fino a Gerusalemme.

3

Davide entrò nella reggia a Gerusalemme. Il re prese le dieci concubine che aveva lasciate a custodia della reggia e le mise in un domicilio sorvegliato; egli somministrava loro gli alimenti, ma non si accostava loro; rimasero così recluse fino al giorno della loro morte, in stato di vedovanza perenne.

4

Poi il re disse ad Amasà: «Radunami tutti gli uomini di Giuda in tre giorni; poi vieni qui».

5

Amasà dunque partì per adunare gli uomini di Giuda; ma tardò più del tempo fissato.

6

Allora Davide disse ad Abisài: «Sèba figlio di Bicrì ci farà ora più male di Assalonne; prendi i servi del tuo signore e inseguilo, perché non trovi fortezze e ci sfugga».

7

Abisài uscì per la spedizione, seguito dalla gente di Ioab, dai Cretei, dai Peletei e da tutti i prodi; uscirono da Gerusalemme per inseguire Sèba figlio di Bicrì.

8

Si trovavano presso la grande pietra che è in Gàbaon, quando Amasà venne loro incontro. Ioab indossava la veste militare, sopra la quale portava la cintura con la spada pendente dai fianchi nel fodero; egli la fece uscire e cadere.

9

Ioab disse ad Amasà: «Stai bene, fratello mio?» e con la destra prese Amasà per la barba per baciarlo.

10

Amasà non fece attenzione alla spada che Ioab aveva nell'altra mano; Ioab lo colpì al basso ventre e ne sparse le viscere a terra; non lo colpì una seconda volta perché era gia morto. Poi Ioab e Abisài suo fratello inseguirono Sèba, figlio di Bicrì.

11

Uno dei giovani di Ioab era rimasto presso Amasà e diceva: «Chi ama Ioab e chi è per Davide segua Ioab!».

12

Intanto Amasà si rotolava nel sangue in mezzo alla strada e quell'uomo si accorse che tutto il popolo si fermava. Allora trascinò Amasà fuori della strada in un campo e gli buttò addosso una veste, perché quanti gli arrivavano vicino lo vedevano e si fermavano.

13

Quando esso fu tolto dalla strada, tutti passarono al seguito di Ioab per dare la caccia a Sèba, figlio di Bicrì.

14

Attraversarono il territorio di tutte le tribù d'Israele fino ad Abel-Bet-Maacà, dove tutti quelli della famiglia di Bicrì erano stati convocati ed erano entrati al seguito di Sèba.

15

Vennero dunque, assediarono Sèba in Abel-Bet-Maacà e innalzarono contro la città un terrapieno; tutto il popolo che era con Ioab scavava per demolire le mura.

16

Allora una donna saggia gridò dalla città: «Ascoltate, ascoltate! Dite a Ioab di avvicinarsi, gli voglio parlare!».

17

Quando egli si fu avvicinato, la donna gli chiese: «Sei tu Ioab?». Egli rispose: «Sì». Allora essa gli disse: «Ascolta la parola della tua schiava». Egli rispose: «Ascolto».

18

Riprese: «Una volta si soleva dire: Si interroghi bene ad Abèl e a Dan per sapere se sono venute meno le costumanze

19

stabilite dai fedeli d'Israele. Tu cerchi di far perire una città che è una madre in Israele. Perché vuoi distruggere l'eredità del Signore?».

20

Ioab rispose: «Lungi, lungi da me l'idea di distruggere e di rovinare.

21

La questione è diversa: un uomo delle montagne di Efraim, chiamato Sèba, figlio di Bicrì, ha alzato la mano contro il re Davide. Consegnatemi lui solo e io mi allontanerò dalla città». La donna disse a Ioab: «Ecco, la sua testa ti sarà gettata dall'alto delle mura».

22

Allora la donna rientrò in città e parlò a tutto il popolo con saggezza; così quelli tagliarono la testa a Sèba, figlio di Bicrì, e la gettarono a Ioab. Egli fece suonare la tromba; tutti si dispersero lontano dalla città e ognuno andò alla propria tenda. Poi Ioab tornò a Gerusalemme presso il re.

23

Ioab era a capo di tutto l'esercito d'Israele; Benaià, figlio di Ioiadà, era capo dei Cretei e dei Peletei;

24

Adoràm sovrintendeva ai lavori forzati; Giosafat, figlio di Achilùd, era archivista;

25

Seraià era scriba; Zadòk ed Ebiatàr erano sacerdoti e anche Ira lo Iairita era ministro di Davide.

Samuele 2 21


Samuele 2 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 20

Samuele 2

Ritornare all Indice

Capitolo 21

1

Al tempo di Davide ci fu una carestia per tre anni; Davide cercò il volto del Signore e il Signore gli disse: «Su Saul e sulla sua casa pesa un fatto di sangue, perché egli ha fatto morire i Gabaoniti».

2

Allora il re chiamò i Gabaoniti e parlò loro. I Gabaoniti non erano del numero degli Israeliti, ma un resto degli Amorrei, e gli Israeliti avevano giurato loro; Saul però, nel suo zelo per gli Israeliti e per quelli di Giuda, aveva cercato di sterminarli.

3

Davide disse ai Gabaoniti: «Che devo fare per voi? In che modo espierò, perché voi benediciate l'eredità del Signore?».

4

I Gabaoniti gli risposero: «Fra noi e Saul e la sua casa non è questione d'argento o d'oro, né ci riguarda l'uccidere qualcuno in Israele». Il re disse: «Quello che voi direte io lo farò per voi».

5

Quelli risposero al re: «Di quell'uomo che ci ha distrutti e aveva fatto il piano di sterminarci, perché più non sopravvivessimo entro alcun confine d'Israele,

6

ci siano consegnati sette uomini tra i suoi figli e noi li impiccheremo davanti al Signore in Gàbaon, sul monte del Signore». Il re disse: «Ve li consegnerò».

7

Il re risparmiò Merib-Bàal figlio di Giònata, figlio di Saul, per il giuramento che Davide e Giònata, figlio di Saul, si erano fatto davanti al Signore;

8

ma il re prese i due figli che Rizpà figlia di Aià aveva partoriti a Saul, Armonì e Merib-Bàal e i cinque figli che Meràb figlia di Saul aveva partoriti ad Adrièl il Mecolatita figlio di Barzillài.

9

Li consegnò ai Gabaoniti, che li impiccarono sul monte, davanti al Signore. Tutti e sette perirono insieme. Furono messi a morte nei primi giorni della mietitura, quando si cominciava a mietere l'orzo.

10

Allora Rizpà, figlia di Aià, prese il mantello di sacco e lo tese, fissandolo alla roccia, e stette là dal principio della mietitura dell'orzo finché dal cielo non cadde su di loro la pioggia. Essa non permise agli uccelli del cielo di posarsi su di essi di giorno e alle bestie selvatiche di accostarsi di notte.

11

Fu riferito a Davide quello che Rizpà, figlia di Aià, concubina di Saul, aveva fatto.

12

Davide andò a prendere le ossa di Saul e quelle di Giònata suo figlio presso i cittadini di Iabès di Gàlaad, i quali le avevano portate via dalla piazza di Beisan, dove i Filistei avevano appeso i cadaveri quando avevano sconfitto Saul sul Gelboe.

13

Egli riportò le ossa di Saul e quelle di Giònata suo figlio; poi si raccolsero anche le ossa di quelli che erano stati impiccati.

14

Le ossa di Saul e di Giònata suo figlio, come anche le ossa degli impiccati furono sepolte nel paese di Beniamino a Zela, nel sepolcro di Kis, padre di Saul; fu fatto quanto il re aveva ordinato. Dopo, Dio si mostrò placato verso il paese.

15

I Filistei mossero di nuovo guerra ad Israele e Davide scese con i suoi sudditi a combattere contro i Filistei. Davide era stanco

16

e Isbi-Benòb, uno dei figli di Rafa, che aveva una lancia del peso di trecento sicli di rame ed era cinto di una spada nuova, manifestò il proposito di uccidere Davide;

17

ma Abisài, figlio di Zeruià, venne in aiuto al re, colpì il Filisteo e lo uccise. Allora i ministri di Davide gli giurarono: «Tu non uscirai più con noi a combattere e non spegnerai la lampada d'Israele».

18

Dopo, ci fu un'altra battaglia contro i Filistei, a Gob; allora Sibbecài il Cusatita uccise Saf, uno dei figli di Rafa.

19

Ci fu un'altra battaglia contro i Filistei a Gob; Elcanàn, figlio di Iair di Betlemme, uccise il fratello di Golia di Gat: l'asta della sua lancia era come un subbio di tessitori.

20

Ci fu un'altra battaglia a Gat, dove si trovò un uomo di grande statura, che aveva sei dita per mano e per piede, in tutto ventiquattro dita: anch'egli era nato a Rafa.

21

Costui insultò Israele, ma lo uccise Giònata, figlio di Simeà, fratello di Davide.

22

Questi quattro erano nati a Rafa, in Gat. Essi perirono per mano di Davide e per mano dei suoi ministri.

Samuele 2 22


Samuele 2 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 21

Samuele 2

Ritornare all Indice

Capitolo 22

1

Davide rivolse al Signore le parole di questo canto, quando il Signore lo liberò dalla mano di tutti i suoi nemici, specialmente dalla mano di Saul.

2

Egli disse: la mia fortezza, il mio liberatore,

3

il mio Dio, la mia rupe in cui mi rifugio, il mio scudo, la mia salvezza, il mio riparo! Sei la mia roccaforte che mi salva: tu mi salvi dalla violenza.

4

Invoco il Signore, degno di ogni lode, e sono liberato dai miei nemici.

5

Mi circondavano i flutti della morte, mi atterrivano torrenti esiziali.

6

Mi avviluppavano le funi degli inferi; mi stavano davanti i lacci della morte.

7

Nell'angoscia ho invocato il Signore, ho gridato al mio Dio, Egli ha ascoltato dal suo tempio la mia voce; il mio grido è giunto ai suoi orecchi.

8

Si scosse la terra e sobbalzò; tremarono le fondamenta del cielo; si scossero, perché egli si era irritato.

9

Fumo salì dalle sue narici; dalla sua bocca uscì un fuoco divoratore; carboni accesi partirono da lui.

10

Egli piegò i cieli e discese; una nube oscura era sotto i suoi piedi.

11

Cavalcò un cherubino e volò; si librò sulle ali del vento.

12

Si avvolse di tenebra tutto intorno; acque scure e dense nubi erano la sua tenda.

13

Per lo splendore che lo precedeva arsero carboni infuocati.

14

Il Signore tuonò nei cieli, l'Altissimo emise la sua voce.

15

Scagliò frecce e li disperse; vibrò folgori e li mise in fuga.

16

Apparvero le profondità marine; si scoprirono le basi del mondo, come effetto della tua minaccia, Signore, del soffio violento della tua ira.

17

Dall'alto stese la mano e mi prese; mi fece uscire dalle grandi acque.

18

Mi liberò dai miei robusti avversari, dai miei nemici più forti di me.

19

Mi affrontarono nel giorno della mia rovina, ma il Signore fu il mio sostegno.

20

Egli mi trasse al largo; mi liberò, perché oggetto della sua benevolenza.

21

Il Signore mi ricompensò secondo la mia giustizia, mi trattò secondo la purità delle mie mani.

22

Perché mi sono mantenuto nelle vie del Signore, non sono stato empio, lontano dal mio Dio,

23

perché tutti i suoi decreti mi sono dinanzi e non ho allontanato da me le sue leggi.

24

Sono stato irreprensibile nei suoi riguardi; mi sono guardato dall'iniquità.

25

Il Signore mi trattò secondo la mia giustizia, secondo la purità delle mie mani alla sua presenza.

26

Con il pio ti mostri pio, con il prode ti mostri integro;

27

con il puro ti mostri puro, con il tortuoso ti mostri astuto.

28

Tu salvi la gente umile, mentre abbassi gli occhi dei superbi.

29

Sì, tu sei la mia lucerna, Signore; il Signore illumina la mia tenebra.

30

Sì, con te io posso affrontare una schiera, con il mio Dio posso slanciarmi sulle mura.

31

La via di Dio è perfetta; la parola del Signore è integra; egli è scudo per quanti si rifugiano in lui.

32

C'è forse un dio come il Signore; una rupe fuori del nostro Dio?

33

Dio mi cinge di forza, rende sicura la mia via.

34

Ha reso simili i miei piedi a quelli delle cerve; mi ha fatto stare sulle alture.

35

Ha addestrato la mia mano alla guerra; ha posto un arco di bronzo nelle mie braccia.

36

Mi hai dato lo scudo della tua salvezza, la tua sollecitudine mi fa crescere.

37

Fai largo davanti ai miei passi; le mie gambe non vacillano.

38

Inseguo e raggiungo i miei nemici, non desisto finché non siano distrutti.

39

Li colpisco ed essi non possono resistere; cadono sotto i miei piedi.

40

Mi cingi di forza per la battaglia; hai fatto piegare sotto di me i miei avversari.

41

Mi mostri i nemici di spalle, così io distruggo quelli che mi odiano.

42

Gridano, ma nessuno li salva, verso il Signore, che a loro non risponde.

43

Li disperdo come polvere della terra, li calpesto come fango delle piazze.

44

Tu mi liberi dalle contese del popolo; mi poni a capo di nazioni; un popolo non conosciuto mi serve.

45

I figli degli stranieri mi onorano appena sentono, mi obbediscono.

46

I figli degli stranieri vengono meno, lasciano con spavento i loro nascondigli.

47

Viva il Signore! Sia benedetta la mia rupe! Sia esaltato il Dio della mia salvezza!

48

Dio fa vendetta per me e mi sottomette i popoli.

49

Tu mi liberi dai miei nemici, mi innalzi sopra i miei avversari, mi liberi dall'uomo violento.

50

Perciò ti loderò, Signore, fra i popoli canterò inni al tuo nome.

51

Egli concede una grande vittoria al suo re, la grazia al suo consacrato, a Davide e ai suoi discendenti per sempre».

Samuele 2 23


Samuele 2 Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 22

Samuele 2

Ritornare all Indice

Capitolo 23

1

Queste sono le ultime parole di Davide: oracolo dell'uomo che l'Altissimo ha innalzato, del consacrato del Dio di Giacobbe, del soave cantore d'Israele.

2

Lo spirito del Signore parla in me, la sua parola è sulla mia lingua;

3

il Dio di Giacobbe ha parlato, la rupe d'Israele mi ha detto: Chi governa gli uomini ed è giusto, chi governa con timore di Dio,

4

è come la luce del mattino al sorgere del sole, in un mattino senza nubi, che fa scintillare dopo la pioggia i germogli della terra.

5

Così è stabile la mia casa davanti a Dio, perché ha stabilito con me un'alleanza eterna, in tutto regolata e garantita. Non farà dunque germogliare quanto mi salva e quanto mi diletta?

6

Ma gli scellerati sono come spine, che si buttano via a fasci e non si prendono con la mano;

7

chi le tocca usa un ferro o un'asta di lancia e si bruciano al completo nel fuoco».

8

Questi sono i nomi dei prodi di Davide: Is-Bàal il Cacmonita, capo dei Tre. Egli impugnò la lancia contro ottocento uomini e li trafisse in un solo scontro.

9

Dopo di lui veniva Eleàzaro figlio di Dodò l'Acochita, uno dei tre prodi che erano con Davide, quando sfidarono i Filistei schierati in battaglia, mentre gli Israeliti si ritiravano sulle alture.

10

Egli si alzò, percosse i Filistei, finché la sua mano, sfinita, rimase attaccata alla spada. Il Signore concesse in quel giorno una grande vittoria e il popolo seguì Eleàzaro soltanto per spogliare i cadaveri.

11

Dopo di lui veniva Sammà figlio di Aghè, l'Ararita. I Filistei erano radunati a Lechì; in quel luogo vi era un campo pieno di lenticchie: mentre il popolo fuggiva dinanzi ai Filistei,

12

Sammà si piantò in mezzo al campo, lo difese e sconfisse i Filistei. E il Signore concesse una grande vittoria.

13

Tre dei Trenta scesero al tempo della mietitura e vennero da Davide nella caverna di Adullàm, mentre una schiera di Filistei era accampata nella valle dei Rèfaim.

14

Davide era allora nella fortezza e c'era un appostamento di Filistei a Betlemme.

15

Davide espresse un desiderio e disse: «Se qualcuno mi desse da bere l'acqua del pozzo che è vicino alla porta di Betlemme!».

16

I tre prodi si aprirono un varco attraverso il campo filisteo, attinsero l'acqua dal pozzo di Betlemme, vicino alla porta, la presero e la presentarono a Davide; il quale però non ne volle bere, ma la sparse davanti al Signore,

17

dicendo: «Lungi da me, Signore, il fare tal cosa! E' il sangue di questi uomini, che sono andati là a rischio della loro vita!». Non la volle bere. Questo fecero quei tre prodi.

18

Abisài, fratello di Ioab, figlio di Zeruià, fu il capo dei Trenta. Egli impugnò la lancia contro trecento uomini e li trafisse; si acquistò fama fra i trenta.

19

Fu il più glorioso dei Trenta e perciò fu fatto loro capo, ma non giunse alla pari dei Tre.

20

Poi veniva Benaià, figlio di Ioiadà, uomo valoroso, celebre per le sue prodezze, oriundo da Cabseèl. Egli uccise i due figli di Arièl, di Moab. Scese anche in mezzo a una cisterna, dove uccise un leone, in un giorno di neve.

21

Uccise anche un Egiziano, uomo d'alta statura, che teneva una lancia in mano; Benaià gli scese contro con un bastone, strappò di mano all'Egiziano la lancia e lo uccise con la lancia di lui.

22

Questo fece Benaià figlio di Ioiadà, e si acquistò fama tra i trenta prodi.

23

Fu il più illustre dei Trenta, ma non giunse alla pari dei Tre. Davide lo ammise nel suo consiglio.

24

Poi vi erano Asaèl fratello di Ioab, uno dei Trenta; Elcanàn figlio di Dodò, di Betlemme.

25

Sammà di Caròd; Elikà di Caròd;

26

Cèles di Pelèt; Ira figlio di Ikkès, di Tekòa;

27

Abièzer di Anatot; Mebunnài di Cusà;

28

Zalmòn di Acòach; Maharai di Netofà;

29

Chèleb figlio di Baanà, di Netofà; Ittài figlio di Ribài, di Gàbaa di Beniamino; Benaià di Piratòn;

30

Iddài di Nahale-Gaàs;

31

Abi-Albòn di Arbàt; Azmàvet di Bacurìm;

32

Eliacbà di Saalbòn; Iasèn di Gun;

33

Giònata figlio di Sammà, di Aràr; Achiàm figlio di Saràr, di Afàr;

34

Elifèlet figlio di Acasbài, il Maacatita; Eliàm figlio di Achitòfel, di Ghilo;

35

Chesrài del Carmelo; Paarài di Aràb;

36

Igàl figlio di Natàn, da Zobà; Banì di Gad;

37

Zèlek l'Ammonita; Nacrai da Beeròt, scudiero di Ioab, figlio di Zeruià;

38

Irà di Ièter; Garèb di Ièter;

39

Uria l'Hittita. In tutto trentasette.

Samuele 2 24


Samuele 2 Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 23

Samuele 2

Ritornare all Indice

Capitolo 24

1

La collera del Signore si accese di nuovo contro Israele e incitò Davide contro il popolo in questo modo: «Su, fà il censimento d'Israele e di Giuda».

2

Il re disse a Ioab e ai suoi capi dell'esercito: «Percorri tutte le tribù d'Israele, da Dan fino a Bersabea, e fate il censimento del popolo, perché io conosca il numero della popolazione».

3

Ioab rispose al re: «Il Signore tuo Dio moltiplichi il popolo cento volte più di quello che è, e gli occhi del re mio signore possano vederlo! Ma perché il re mio signore desidera questa cosa?».

4

Ma l'ordine del re prevalse su Ioab e sui capi dell'esercito e Ioab e i capi dell'esercito si allontanarono dal re per fare il censimento del popolo d'Israele.

5

Passarono il Giordano e cominciarono da Aroer e dalla città che è in mezzo al torrente di Gad e presso Iazer.

6

Poi andarono in Gàlaad e nel paese degli Hittiti a Kades; andarono a Dan. Poi girarono intorno a Sidòne;

7

andarono alla fortezza di Tiro e in tutte le città degli Evei e dei Cananei e finirono nel Negheb di Giuda a Bersabea.

8

Percorsero così tutto il paese e dopo nove mesi e venti giorni tornarono a Gerusalemme.

9

Ioab consegnò al re la cifra del censimento del popolo: c'erano in Israele ottocentomila guerrieri che maneggiavano la spada; in Giuda cinquecentomila.

10

Ma dopo che Davide ebbe fatto il censimento del popolo, si sentì battere il cuore e disse al Signore: «Ho peccato molto per quanto ho fatto; ma ora, Signore, perdona l'iniquità del tuo servo, poiché io ho commesso una grande stoltezza».

11

Quando Davide si fu alzato il mattino dopo, questa parola del Signore fu rivolta al profeta Gad, il veggente di David:

12

«Và a riferire a Davide: Dice il Signore: Io ti propongo tre cose: scegline una e quella ti farò».

13

Gad venne dunque a Davide, gli riferì questo e disse: «Vuoi tre anni di carestia nel tuo paese o tre mesi di fuga davanti al nemico che ti insegua oppure tre giorni di peste nel tuo paese? Ora rifletti e vedi che cosa io debba rispondere a chi mi ha mandato».

14

Davide rispose a Gad: «Sono in grande angoscia! Ebbene cadiamo nelle mani del Signore, perché la sua misericordia è grande, ma che io non cada nelle mani degli uomini!».

15

Così il Signore mandò la peste in Israele, da quella mattina fino al tempo fissato; da Dan a Bersabea morirono settantamila persone del popolo.

16

E quando l'angelo ebbe stesa la mano su Gerusalemme per distruggerla, il Signore si pentì di quel male e disse all'angelo che distruggeva il popolo: «Basta; ritira ora la mano!».

17

Davide, vedendo l'angelo che colpiva il popolo, disse al Signore: «Io ho peccato; io ho agito da iniquo; ma queste pecore che hanno fatto? La tua mano venga contro di me e contro la casa di mio padre!».

18

Quel giorno Gad venne da Davide e gli disse: «Sali, innalza un altare al Signore sull'aia di Araunà il Gebuseo».

19

Davide salì, secondo la parola di Gad, come il Signore aveva comandato.

20

Araunà guardò e vide il re e i suoi ministri dirigersi verso di lui. Araunà uscì e si prostrò davanti al re con la faccia a terra.

21

Poi Araunà disse: «Perché il re mio signore viene dal suo servo?». Davide rispose: «Per acquistare da te quest'aia e innalzarvi un altare al Signore, perché il flagello cessi di colpire il popolo».

22

Araunà disse a Davide: «Il re mio signore prenda e offra quanto gli piacerà! Ecco i buoi per l'olocausto; le trebbie e gli arnesi dei buoi serviranno da legna.

23

Tutte queste cose, re, Araunà te le regala». Poi Araunà disse al re: «Il Signore tuo Dio ti sia propizio!».

24

Ma il re rispose ad Araunà: «No, io acquisterò da te queste cose per il loro prezzo e non offrirò al Signore mio Dio olocausti che non mi costino nulla». Davide acquistò l'aia e i buoi per cinquanta sicli d'argento;

25

edificò in quel luogo un altare al Signore e offrì olocausti e sacrifici di comunione. Il Signore si mostrò placato verso il paese e il flagello cessò di colpire il popolo.

Re 1 1


Re 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Samuele 2 24

Re 1

Ritornare all Indice

Capitolo 1

1

Il re Davide era vecchio e avanzato negli anni e, sebbene lo coprissero, non riusciva a riscaldarsi.

2

I suoi ministri gli suggerirono: «Si cerchi per il re nostro signore una vergine giovinetta, che assista il re e lo curi e dorma con lui; così il re nostro signore si riscalderà».

3

Si cercò in tutto il territorio d'Israele una giovane bella e si trovò Abisag da Sunem e la condussero al re.

4

La giovane era molto bella; essa curava il re e lo serviva, ma il re non si unì a lei.

5

Ma Adonia, figlio di Agghìt, insuperbito, diceva: «Sarò io il re». Si procurò carri, cavalli e cinquanta uomini che lo precedessero.

6

Il re suo padre, per non affliggerlo, non gli disse mai: «Perché ti comporti in questo modo?». Adonia era molto bello; sua madre l'aveva partorito dopo Assalonne.

7

Si accordò con Ioab, figlio di Zeruià, e con il sacerdote Ebiatàr, che stavano dalla sua parte.

8

Invece il sacerdote Zadòk, Benaià figlio di Ioiadà, il profeta Natan, Simei, Rei e il nerbo delle milizie di Davide non si schierarono con Adonia.

9

Adonia un giorno immolò pecore e buoi e vitelli grassi sulla pietra Zochelet, che è vicina alla fonte di Roghèl. Invitò tutti i suoi fratelli, figli del re, e tutti gli uomini di Giuda al servizio del re.

10

Ma non invitò il profeta Natan, né Benaià, né i più valorosi soldati e neppure Salomone suo fratello.

11

Allora Natan disse a Betsabea, madre di Salomone: «Non hai sentito che Adonia, figlio di Agghìt, si è fatto re e Davide nostro signore non lo sa neppure?

12

Ebbene, ti do un consiglio, perché tu salvi la tua vita e quella del tuo figlio Salomone.

13

Và, presentati al re Davide e digli: Re mio signore, non hai forse giurato alla tua schiava che Salomone tuo figlio avrebbe regnato dopo di te, sedendo sul tuo trono? Perché si è fatto re Adonia?

14

Ecco, mentre tu starai ancora lì a parlare al re, io ti seguirò e confermerò le tue parole».

15

Betsabea si presentò nella camera del re, che era molto vecchio, e Abisag la Sunammita lo serviva.

16

Betsabea si inginocchiò e si prostrò davanti al re, che le domandò: «Che hai?».

17

Essa gli rispose: «Signore, tu hai giurato alla tua schiava per il Signore tuo Dio che Salomone tuo figlio avrebbe regnato dopo di te, sedendo sul tuo trono.

18

Ora invece Adonia è divenuto re e tu, re mio signore, non lo sai neppure.

19

Ha immolato molti buoi, vitelli grassi e pecore, ha invitato tutti i figli del re, il sacerdote Ebiatàr e Ioab capo dell'esercito, ma non ha invitato Salomone tuo servitore.

20

Re mio signore, gli occhi di tutto Israele sono su di te, perché annunzi loro chi siederà sul trono del re mio signore dopo di lui.

21

Quando il re mio signore si sarà addormentato con i suoi padri, io e mio figlio Salomone saremo trattati da colpevoli».

22

Mentre Betsabea ancora parlava con il re, arrivò il profeta Natan.

23

Fu annunziato al re: «Ecco c'è il profeta Natan». Questi si presentò al re, davanti al quale si prostrò con la faccia a terra.

24

Natan disse: «Re mio signore, tu forse hai decretato: Adonia regnerà dopo di me e siederà sul mio trono?

25

Difatti oggi egli è andato ad immolare molti buoi, vitelli grassi e pecore e ha invitato tutti i figli del re, i capi dell'esercito e il sacerdote Ebiatàr. Costoro mangiano e bevono con lui e gridano: Viva il re Adonia!

26

Ma non ha invitato me tuo servitore, né il sacerdote Zadòk, né Benaià figlio di Ioiadà, né Salomone tuo servitore.

27

Proprio il re mio signore ha ordinato ciò? Perché non hai indicato ai tuoi ministri chi siederà sul trono del re mio signore?».

28

Il re Davide, presa la parola, disse: «Chiamatemi Betsabea!». Costei si presentò al re e, restando essa alla sua presenza,

29

il re giurò: «Per la vita del Signore che mi ha liberato da ogni angoscia!

30

Come ti ho giurato per il Signore, Dio di Israele, che Salomone tuo figlio avrebbe regnato dopo di me, sedendo sul mio trono al mio posto, così farò oggi».

31

Betsabea si inginocchiò con la faccia a terra, si prostrò davanti al re dicendo: «Viva il mio signore, il re Davide, per sempre!».

32

Il re Davide fece chiamare il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà. Costoro si presentarono al re,

33

che disse loro: «Prendete con voi la guardia del vostro signore: fate montare Salomone sulla mia mula e fatelo scendere a Ghicon.

34

Ivi il sacerdote Zadòk e il profeta Natan lo ungano re d'Israele. Voi suonerete la tromba e griderete: Viva il re Salomone!

35

Quindi risalirete dietro a lui, che verrà a sedere sul mio trono e regnerà al mio posto. Poiché io ho designato lui a divenire capo d'Israele e di Giuda».

36

Benaià figlio di Ioiadà rispose al re: «Così sia! Anche il Signore, Dio del re mio signore, decida allo stesso modo!

37

Come il Signore ha assistito il re mio signore, così assista Salomone e renda il suo trono più splendido di quello del re Davide mio signore».

38

Scesero il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà, insieme con i Cretei e con i Peletei; fecero montare Salomone sulla mula del re Davide e lo condussero a Ghicon.

39

Il sacerdote Zadòk prese il corno dell'olio dalla tenda e unse Salomone al suono della tromba. Tutti i presenti gridarono: «Viva il re Salomone!».

40

Risalirono tutti dietro a lui, suonando i flauti e mostrando una grandissima gioia e i luoghi rimbombavano delle loro acclamazioni.

41

Li sentirono Adonia e i suoi invitati, che avevano appena finito di mangiare. Ioab, udito il suono della tromba, chiese: «Che cos'è questo frastuono nella città in tumulto?».

42

Mentre parlava ecco giungere Giònata figlio del sacerdote Ebiatàr, al quale Adonia disse: «Vieni! Tu sei un valoroso e rechi certo buone notizie!».

43

«No - rispose Giònata ad Adonia - il re Davide nostro signore ha nominato re Salomone

44

e ha mandato con lui il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà, insieme con i Cretei e con i Peletei che l'hanno fatto montare sulla mula del re.

45

Il sacerdote Zadòk e il profeta Natan l'hanno unto re in Ghicon; quindi sono risaliti esultanti, mentre la città echeggiava di grida. Questo il motivo del frastuono da voi udito.

46

Anzi Salomone si è gia seduto sul trono del regno

47

e i ministri del re sono andati a felicitarsi con il re Davide dicendo: Il tuo Dio renda il nome di Salomone più celebre del tuo e renda il suo trono più splendido del tuo! Il re si è prostrato sul letto,

48

poi ha detto: Sia benedetto il Signore, Dio di Israele, perché oggi ha concesso che uno sedesse sul mio trono e i miei occhi lo vedessero».

49

Tutti gli invitati di Adonia allora spaventati si alzarono e se ne andarono ognuno per la sua strada.

50

Adonia, che temeva Salomone, alzatosi andò ad aggrapparsi ai corni dell'altare.

51

Fu riferito a Salomone: «Sappi che Adonia, avendo paura del re Salomone, ha afferrato i corni dell'altare dicendo: Mi giuri oggi il re Salomone che non farà morire di spada il suo servitore».

52

Salomone disse: «Se si comporterà da uomo leale, neppure un suo capello cadrà a terra; ma se cadrà in qualche fallo, morirà».

53

Il re Salomone ordinò che lo facessero scendere dall'altare; quegli andò a prostrarsi davanti al re Salomone, che gli disse: «Vattene a casa!».

Re 1 2


Re 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Re 1 1

Re 1

Ritornare all Indice

Capitolo 2

1

Sentendo avvicinarsi il giorno della sua morte, Davide fece queste raccomandazioni al figlio Salomone:

2

«Io me ne vado per la strada di ogni uomo sulla terra. Tu sii forte e mostrati uomo.

3

Osserva la legge del Signore tuo Dio, procedendo nelle sue vie ed eseguendo i suoi statuti, i suoi comandi, i suoi decreti e le sue prescrizioni, come sta scritto nella legge di Mosè, perché tu riesca in ogni tua impresa e in ogni tuo progetto,

4

perché il Signore attui la promessa che mi ha fatto quando ha detto: Se i tuoi figli nella loro condotta si cureranno di camminare davanti a me con lealtà, con tutto il cuore e con tutta l'anima, sul trono d'Israele siederà sempre uno dei tuoi discendenti.

5

Anche tu sai quel che ha fatto a me Ioab, figlio di Zeruià, cioè come egli ha trattato i due capi dell'esercito di Israele, Abner figlio di Ner e Amasà figlio di Ieter, come li ha uccisi spargendo in tempo di pace il sangue, come si fa in guerra, e macchiando di sangue innocente la cintura dei suoi fianchi e i sandali dei suoi piedi.

6

Tu agirai con saggezza, ma non permetterai che la sua vecchiaia scenda in pace agli inferi.

7

Agirai con bontà verso i figli di Barzillài il Galaadita, che mangeranno alla tua tavola, perché mi hanno assistito mentre fuggivo da Assalonne tuo fratello.

8

Tu hai accanto a te anche Simèi figlio di Ghera, Beniaminita, di Bacurìm; egli mi maledisse con una maledizione terribile quando fuggivo verso Macanàim. Ma mi venne incontro al Giordano e gli giurai per il Signore: Non ti farò morire di spada.

9

Ora non lasciare impunito il suo peccato. Sei saggio e sai come trattarlo. Farai scendere la sua canizie agli inferi con morte violenta».

10

Davide si addormentò con i suoi padri e fu sepolto nella città di Davide.

11

La durata del regno di Davide su Israele fu di quaranta anni: sette in Ebron e trentatrè in Gerusalemme.

12

Salomone sedette sul trono di Davide suo padre e il suo regno si consolidò molto.

13

Adonia figlio di Agghìt si recò da Betsabea, madre di Salomone, che gli chiese: «Vieni con intenzioni pacifiche?». «Pacifiche», rispose quello,

14

e soggiunse: «Ho da dirti una cosa». E quella: «Parla!».

15

Egli disse: «Tu sai che il regno spettava a me e che tutti gli Israeliti si attendevano che io regnassi. Eppure il regno mi è sfuggito ed è passato a mio fratello, perché gli era stato decretato dal Signore.

16

Ora ti rivolgo una domanda; non respingermi». Ed essa: «Parla!».

17

Adonia disse: «Dì al re Salomone - il quale nulla ti può negare - che mi conceda in moglie Abisag la Sunammita».

18

Betsabea rispose: «Bene! Parlerò in tuo favore al re».

19

Betsabea si presentò al re Salomone per parlargli in favore di Adonia. Il re si alzò per andarle incontro, si prostrò davanti a lei, quindi sedette sul trono, facendo collocare un trono per la madre del re. Questa gli sedette alla destra

20

e disse: «Ho una piccola grazia da chiederti; non me la negare». Il re le rispose: «Chiedi, madre mia, non ti respingerò».

21

E quella: «Si conceda Abisag la Sunammita in moglie ad Adonia tuo fratello».

22

Il re Salomone rispose alla madre: «Perché tu mi chiedi Abisag la Sunammita per Adonia? Chiedi anche il regno per lui, poiché egli è mio fratello maggiore e per lui parteggiano il sacerdote Ebiatàr e Ioab figlio di Zeruià».

23

Il re Salomone giurò per il Signore: «Dio mi faccia questo e altro mi aggiunga, se non è vero che Adonia ha manifestato quest'idea a danno della propria vita.

24

Ebbene, per la vita del Signore che mi ha reso saldo, mi ha fatto sedere sul trono di Davide mio padre e mi ha concesso una casa come aveva promesso, oggi stesso Adonia verrà ucciso».

25

Il re Salomone ordinò a Benaià figlio di Ioiadà, di ucciderlo; così morì Adonia.

26

Al sacerdote Ebiatàr il re ordinò: «Vattene in Anatòt, nella tua campagna. Meriteresti la morte, ma oggi non ti faccio morire perché tu hai portato l'arca del Signore davanti a Davide mio padre e perché hai partecipato a tutte le traversie di mio padre».

27

Così Salomone escluse Ebiatàr dal sacerdozio del Signore, adempiendo la parola che il Signore aveva pronunziata in Silo riguardo alla casa di Eli.

28

Quando la notizia giunse a Ioab - questi era stato dalla parte di Adonia, ma non per Assalonne - Ioab si rifugiò nella tenda del Signore e si afferrò ai corni dell'altare.

29

Fu riferito al re Salomone come Ioab si fosse rifugiato nella tenda del Signore e si fosse posto al fianco dell'altare. Salomone inviò Benaià figlio di Ioiadà con l'ordine: «Và, colpiscilo!».

30

Benaià andò nella tenda del Signore e disse a Ioab: «Per ordine del re, esci!». Quegli rispose: «No! Morirò qui». Benaià riferì al re: «Ioab ha parlato così e così mi ha risposto».

31

Il re gli disse: «Fà come egli ha detto; colpiscilo e seppelliscilo; così allontanerai da me e dalla casa di mio padre il sangue che Ioab ha sparso senza motivo.

32

Il Signore farà ricadere il suo sangue sulla sua testa, perché egli ha colpito due uomini giusti e migliori di lui e li ha trafitti con la sua spada - senza che Davide mio padre lo sapesse - ossia Abner, figlio di Ner, capo dell'esercito di Israele e Amasà figlio di Ieter, capo dell'esercito di Giuda.

33

Il loro sangue ricada sulla testa di Ioab e sulla testa della sua discendenza per sempre, mentre su Davide e sulla sua discendenza, sul suo casato e sul suo trono si riversi per sempre la pace da parte del Signore».

34

Benaià figlio di Ioiadà andò, lo assalì e l'uccise; Ioab fu sepolto nella sua casa, nel deserto.

35

Il re lo sostituì, nominando capo dell'esercito Benaià figlio di Ioiadà, mentre mise il sacerdote Zadòk al posto di Ebiatàr.

36

Il re mandò a chiamare Simèi per dirgli: «Costruisciti una casa in Gerusalemme; ivi sia la tua dimora; non ne uscirai per andartene qua e là.

37

Quando ne uscirai, oltrepassando il torrente Cedron - sappilo bene! - sarai degno di morte; il tuo sangue ricadrà sulla tua testa».

38

Simèi disse al re: «L'ordine è giusto! Come ha detto il re mio signore, così farà il tuo servo». Simèi dimorò in Gerusalemme per molto tempo.

39

Dopo tre anni, due schiavi di Simei fuggirono presso Achis figlio di Maaca, re di Gat. Fu riferito a Simei che i suoi schiavi erano in Gat.

40

Simei si alzò, sellò l'asino e partì per Gat andando da Achis in cerca dei suoi schiavi. Simei vi andò e ricondusse i suoi schiavi da Gat.

41

Fu riferito a Salomone che Simei era andato da Gerusalemme a Gat e che era ritornato.

42

Il re, fattolo chiamare, gli disse: «Non ti avevo forse giurato per il Signore e non ti avevo io testimoniato che, quando tu fossi uscito per andartene qua e là - lo sapevi bene! - saresti stato degno di morte? Tu mi avevi risposto: L'ordine è giusto! Ho capito.

43

Perché non hai rispettato il giuramento del Signore e il comando che ti avevo impartito?».

44

Il re aggiunse a Simei: «Tu conosci tutto il male che hai fatto a Davide mio padre. Il Signore farà ricadere la tua malvagità sulla tua testa.

45

Invece sia benedetto il re Salomone e il trono di Davide sia saldo per sempre davanti al Signore».

46

Il re diede ordine a Benaià figlio di Ioiadà, di andare ad ucciderlo. E quegli morì.

Re 1 3


Re 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Re 1 2

Re 1

Ritornare all Indice

Capitolo 3

1

Salomone si imparentò con il faraone, re di Egitto. Sposò la figlia del faraone, che introdusse nella città di Davide, ove rimase finché non terminò di costruire la propria casa, il tempio del Signore e le mura di cinta di Gerusalemme.

2

Il popolo allora offriva sacrifici sulle alture, perché ancora non era stato costruito un tempio in onore del nome del Signore.

3

Salomone amava il Signore e nella sua condotta seguiva i principi di Davide suo padre; solamente offriva sacrifici e bruciava incenso sulle alture.

4

Il re andò a Gàbaon per offrirvi sacrifici perché ivi sorgeva la più grande altura. Su quell'altare Salomone offrì mille olocausti.

5

In Gàbaon il Signore apparve a Salomone in sogno durante la notte e gli disse: «Chiedimi ciò che io devo concederti».

6

Salomone disse: «Tu hai trattato il tuo servo Davide mio padre con grande benevolenza, perché egli aveva camminato davanti a te con fedeltà, con giustizia e con cuore retto verso di te. Tu gli hai conservato questa grande benevolenza e gli hai dato un figlio che sedesse sul suo trono, come avviene oggi.

7

Ora, Signore mio Dio, tu hai fatto regnare il tuo servo al posto di Davide mio padre. Ebbene io sono un ragazzo; non so come regolarmi.

8

Il tuo servo è in mezzo al tuo popolo che ti sei scelto, popolo così numeroso che non si può calcolare né contare.

9

Concedi al tuo servo un cuore docile perché sappia rendere giustizia al tuo popolo e sappia distinguere il bene dal male, perché chi potrebbe governare questo tuo popolo così numeroso?».

10

Al Signore piacque che Salomone avesse domandato la saggezza nel governare.

11

Dio gli disse: «Perché hai domandato questa cosa e non hai domandato per te né una lunga vita, né la ricchezza, né la morte dei tuoi nemici, ma hai domandato per te il discernimento per ascoltare le cause,

12

ecco faccio come tu hai detto. Ecco, ti concedo un cuore saggio e intelligente: come te non ci fu alcuno prima di te né sorgerà dopo di te.

13

Ti concedo anche quanto non hai domandato, cioè ricchezza e gloria come nessun re ebbe mai.

14

Se poi camminerai nelle mie vie osservando i miei decreti e i miei comandi, come ha fatto Davide tuo padre, prolungherò anche la tua vita».

15

Salomone si svegliò; ecco, era stato un sogno. Andò in Gerusalemme; davanti all'arca dell'alleanza del Signore offrì olocausti, compì sacrifici di comunione e diede un banchetto per tutti i suoi servi.

16

Un giorno andarono dal re due prostitute e si presentarono innanzi a lui.

17

Una delle due disse: «Ascoltami, signore! Io e questa donna abitiamo nella stessa casa; io ho partorito mentre essa sola era in casa.

18

Tre giorni dopo il mio parto, anche questa donna ha partorito; noi stiamo insieme e non c'è nessun estraneo in casa fuori di noi due.

19

Il figlio di questa donna è morto durante la notte, perché essa gli si era coricata sopra.

20

Essa si è alzata nel cuore della notte, ha preso il mio figlio dal mio fianco - la tua schiava dormiva - e se lo è messo in seno e sul mio seno ha messo il figlio morto.

21

Al mattino mi sono alzata per allattare mio figlio, ma ecco, era morto. L'ho osservato bene; ecco, non era il figlio che avevo partorito io».

22

L'altra donna disse: «Non è vero! Mio figlio è quello vivo, il tuo è quello morto». E quella, al contrario, diceva: «Non è vero! Quello morto è tuo figlio, il mio è quello vivo». Discutevano così alla presenza del re.

23

Egli disse: «Costei dice: Mio figlio è quello vivo, il tuo è quello morto e quella dice: Non è vero! Tuo figlio è quello morto e il mio è quello vivo».

24

Allora il re ordinò: «Prendetemi una spada!». Portarono una spada alla presenza del re.

25

Quindi il re aggiunse: «Tagliate in due il figlio vivo e datene una metà all'una e una metà all'altra».

26

La madre del bimbo vivo si rivolse al re, poiché le sue viscere si erano commosse per il suo figlio, e disse: «Signore, date a lei il bambino vivo; non uccidetelo affatto!». L'altra disse: «Non sia né mio né tuo; dividetelo in due!».

27

Presa la parola, il re disse: «Date alla prima il bambino vivo; non uccidetelo. Quella è sua madre».

28

Tutti gli Israeliti seppero della sentenza pronunziata dal re e concepirono rispetto per il re, perché avevano constatato che la saggezza di Dio era in lui per render giustizia.

Re 1 4


Re 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Re 1 3

Re 1

Ritornare all Indice

Capitolo 4

1

Il re Salomone estendeva il suo dominio su tutto Israele.

2

Questi furono i suoi dignitari: Azaria figlio di Zadòk fu sacerdote.

3

Elicoref e Achia, figli di Sisa, scribi. Giòsafat, figlio di Achilùd, archivista.

4

Benaià, figlio di Ioiadà, capo dell'esercito. Zadòk e Ebiatàr, sacerdoti.

5

Azaria, figlio di Natan, capo dei prefetti. Zabud, figlio di Natan, sacerdote, amico del re.

6

Achisar maggiordomo. Adoniram, figlio di Abda, sovrintendente ai lavori forzati.

7

Salomone aveva dodici prefetti su tutto Israele; costoro provvedevano al re e alla sua famiglia; ognuno aveva l'incarico di procurare il necessario per un mese all'anno.

8

Questi sono i loro nomi:...figlio di Cur, sulle montagne di Efraim;

9

...figlio di Deker, a Makaz, a Saalbìm, a Bet-Sèmes, ad Aialon fino a Bet-Canan;

10

...figlio di Chesed, in Arubbot; a lui appartenevano Soco e tutto il paese di Chefer;

11

...figlio di Abinadàb, aveva tutta la costa di Dor (sua moglie era Tafat, figlia di Salomone);

12

Baana, figlio di Achilùd, aveva Tàanach, Meghìddo, sino al di là di Iakmeam, e tutto Beisan che è sotto Izreèl, da Beisan fino ad Abel-Mecola che è verso Zartan;

13

... figlio di Gheber, in Ramot di Gàlaad; a lui appartenevano i villaggi di Iair figlio di Manàsse in Gàlaad, il distretto di Argob in Basan, sessanta grandi città con mura e spranghe di bronzo;

14

Achinadàb, figlio di Iddo, a Macanàim;

15

Achimaaz in Nèftali - anche costui aveva preso in moglie una figlia di Salomone, Bosmat -;

16

Baana, figlio di Cusai, in Aser e in Zàbulon;

17

Giòsafat, figlio di Paruach, in Issacar;

18

Simei, figlio di Ela, in Beniamino;

19

Gheber, figlio di Uri, nel paese di Gad, gia terra di Sicon re degli Amorrei e di Og re di Basan. Inoltre c'era un prefetto nel territorio di Giuda.

20

Giuda e Israele erano numerosi come la sabbia del mare e mangiavano e bevevano allegramente.

Re 1 5


Re 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Re 1 4

Re 1

Ritornare all Indice

Capitolo 5

1

(4,21)Salomone esercitava l'egemonia su tutti i regni, dal fiume alla regione dei Filistei e al confine con l'Egitto. Gli portavano tributi e servirono Salomone finché visse.

2

(22)I viveri di Salomone per un giorno erano trenta kor di fior di farina e sessanta kor di farina comune,

3

(23)dieci buoi grassi, venti buoi da pascolo e cento pecore, senza contare i cervi, le gazzelle, le antilopi e i volatili da stia.

4

(24)Egli, infatti, dominava su tutto l'Oltrefiume, da Tipsach a Gaza su tutti i re dell'Oltrefiume, ed era in pace con tutti i confinanti all'intorno.

5

(25)Giuda e Israele erano al sicuro; ognuno stava sotto la propria vite e sotto il proprio fico - da Dan fino a Bersabea - per tutta la vita di Salomone.

6

(26)Salomone possedeva quattromila greppie per i cavalli dei suoi carri e dodicimila cavalli da sella.

7

(27)Quei prefetti, ognuno per il suo mese, provvedevano quanto serviva al re Salomone e a quelli che erano ammessi alla sua tavola; non facevano mancare nulla.

8

(28)Portavano l'orzo e la paglia per i cavalli da tiro e da sella nel luogo ove si trovava ognuno secondo la propria mansione.

9

(29)Dio concesse a Salomone saggezza e intelligenza molto grandi e una mente vasta come la sabbia che è sulla spiaggia del mare.

10

(30)La saggezza di Salomone superò la saggezza di tutti gli orientali e tutta la saggezza dell'Egitto.

11

(31)Egli fu veramente più saggio di tutti, più di Etan l'Ezrachita, di Eman, di Calcol e di Darda, figli di Macol; il suo nome divenne noto fra tutti i popoli limitrofi.

12

(32)Salomone pronunziò tremila proverbi; le sue poesie furono millecinque.

13

(33)Parlò di piante, dal cedro del Libano all'issòpo che sbuca dal muro; parlò di quadrupedi, di uccelli, di rettili e di pesci.

14

(34)Da tutte le nazioni venivano per ascoltare la saggezza di Salomone; venivano anche i re dei paesi ove si era sparsa la fama della sua saggezza.

15

(5,1)Chiram, re di Tiro, mandò i suoi ministri da Salomone, perché aveva sentito che era stato consacrato re al posto di suo padre; ora Chiram era sempre stato amico di Davide.

16

(2)Salomone mandò a dire a Chiram:

17

(3)«Tu sai che Davide mio padre non ha potuto edificare un tempio al nome del Signore suo Dio a causa delle guerre che i nemici gli mossero da tutte le parti, finché il Signore non li prostrò sotto la pianta dei suoi piedi.

18

(4)Ora il Signore mio Dio mi ha dato pace da ogni parte e non ho né avversari né particolari difficoltà.

19

(5)Ecco, ho deciso di edificare un tempio al nome del Signore mio Dio, come ha detto il Signore a Davide mio padre: Tuo figlio, che io porrò al tuo posto sul tuo trono, edificherà un tempio al mio nome.

20

(6)Ordina, dunque, che si taglino per me cedri del Libano; i miei servi saranno con i tuoi servi; io ti darò come salario per i tuoi servi quanto fisserai. Tu sai bene, infatti, che fra di noi nessuno è capace di tagliare il legname come sanno fare quelli di Sidone».

21

(7)Quando Chiram udì le parole di Salomone, gioì molto e disse: «Sia benedetto, oggi, il Signore che ha dato a Davide un figlio saggio per governare questo gran popolo».

22

(8)Chiram mandò a dire a Salomone: «Ho ascoltato il tuo messaggio; farò quanto desideri riguardo al legname di cedro e al legname di abete.

23

(9)I miei servi lo caleranno dal Libano al mare; io lo metterò in mare su zattere fino al punto che mi indicherai. Là lo scaricherò e tu lo prenderai. Quanto a provvedere al mantenimento della mia famiglia, tu soddisferai il mio desiderio».

24

(10)Chiram fornì a Salomone legname di cedro e legname di abete, quanto ne volle.

25

(11)Salomone diede a Chiram ventimila kor di grano, per il mantenimento della sua famiglia, e venti kor di olio d'olive schiacciate; questo dava Salomone a Chiram ogni anno.

26

(12)Il Signore concesse a Salomone la saggezza come gli aveva promesso. Fra Chiram e Salomone regnò la pace e i due conclusero un'alleanza.

27

(13)Il re Salomone reclutò il lavoro forzato da tutto Israele e il lavoro forzato era di trentamila uomini.

28

(14)Ne mandò a turno nel Libano diecimila al mese: passavano un mese nel Libano e due mesi nelle loro case. Adoniram sovrintendeva al loro lavoro.

29

(15)Salomone aveva settantamila operai addetti al trasporto del materiale e ottantamila scalpellini a tagliar pietre sui monti,

30

(16)senza contare gli incaricati dei prefetti, che erano tremilatrecento, preposti da Salomone al comando delle persone addette ai lavori.

31

(17)Il re diede ordine di estrarre grandi massi, tra i migliori, perché venissero squadrati per le fondamenta del tempio.

32

(18)Gli operai di Salomone, gli operai di Chiram e di Biblos li sgrossavano; furono anche preparati il legname e le pietre per la costruzione del tempio.

Re 1 6


Re 1 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Re 1 5

Re 1

Ritornare all Indice

Capitolo 6

1

Alla costruzione del tempio del Signore fu dato inizio l'anno quattrocentottanta dopo l'uscita degli Israeliti dal paese d'Egitto, l'anno quarto del regno di Salomone su Israele, nel mese di Ziv, cioè nel secondo mese.

2

Il tempio costruito dal re Salomone per il Signore, era lungo sessanta cubiti, largo venti, alto trenta.

3

Davanti al tempio vi era un atrio lungo venti cubiti, in base alla larghezza del tempio, ed esteso per dieci cubiti secondo la lunghezza del tempio.

4

Fece nel tempio finestre quadrangolari con grate.

5

Intorno al muro del tempio fu costruito un edificio a piani, lungo la navata e la cella.

6

Il piano più basso era largo cinque cubiti, quello di mezzo sei e il terzo sette, perché le mura esterne, intorno, erano state costruite a riseghe, in modo che le travi non poggiassero sulle mura del tempio.

7

Per la sua costruzione si usarono pietre lavorate e intere; durante i lavori nel tempio non si udì rumore di martelli, di piccone o di altro arnese di ferro.

8

La porta del piano più basso era sul lato destro del tempio; per mezzo di una scala a chiocciola si passava al piano di mezzo e dal piano di mezzo a quello superiore.

9

In tal modo Salomone costruì il tempio; dopo averlo terminato, lo ricoprì con assi e travi di cedro.

10

Innalzò anche l'ala laterale intorno al tempio, alta cinque cubiti per piano; la unì al tempio con travi di cedro.

11

E il Signore parlò a Salomone e disse:

12

«Riguardo al tempio che stai edificando, se camminerai secondo i miei decreti, se eseguirai le mie disposizioni e osserverai tutti i miei comandi, uniformando ad essi la tua condotta, io confermerò a tuo favore le parole dette da me a Davide tuo padre.

13

Io abiterò in mezzo agli Israeliti; non abbandonerò il mio popolo Israele».

14

Terminata la costruzione del tempio,

15

Salomone rivestì all'interno le pareti del tempio con tavole di cedro dal pavimento al soffitto; rivestì anche con legno di cedro la parte interna del soffitto e con tavole di cipresso il pavimento.

16

Separò uno spazio di venti cubiti, a partire dal fondo del tempio, con un assito di tavole di cedro che dal pavimento giungeva al soffitto, e la cella che ne risultò all'interno divenne il santuario, il Santo dei santi.

17

La navata di fronte ad esso era di quaranta cubiti.

18

Il cedro all'interno del tempio era scolpito a rosoni e a boccioli di fiori; tutto era di cedro e non si vedeva una pietra.

19

Per l'arca dell'alleanza del Signore fu apprestata una cella nella parte più segreta del tempio.

20

La cella interna era lunga venti cubiti e alta venti. La rivestì d'oro purissimo e vi eresse un altare di cedro.

21

Salomone rivestì l'interno del tempio con oro purissimo e fece passare, davanti alla cella, un velo che scorreva mediante catenelle d'oro e lo ricoprì d'oro.

22

E d'oro fu rivestito tutto l'interno del tempio, e rivestì d'oro anche tutto l'altare che era nella cella.

23

Nella cella fece due cherubini di legno di ulivo, alti dieci cubiti.

24

L'ala di un cherubino era di cinque cubiti e di cinque cubiti era anche l'altra ala del cherubino; c'erano dieci cubiti da una estremità all'altra delle ali.

25

Di dieci cubiti era l'altro cherubino; i due cherubini erano identici nella misura e nella forma.

26

L'altezza di un cherubino era di dieci cubiti, così anche quella dell'altro.

27

Pose i cherubini nella parte più riposta del tempio, nel santuario. I cherubini avevano le ali spiegate; l'ala di uno toccava la parete e l'ala dell'altro toccava l'altra parete; le loro ali si toccavano in mezzo al tempio, ala contro ala.

28

Erano anch'essi rivestiti d'oro.

29

Ricoprì le pareti del tempio con sculture e incisioni di cherubini, di palme e di boccioli di fiori, all'interno e all'esterno.

30

Ricoprì d'oro il pavimento del tempio, all'interno e all'esterno.

31

Fece costruire la porta della cella con battenti di legno di ulivo; il frontale e gli stipiti formavano un pentagono.

32

I due battenti erano di legno di ulivo. Su di essi fece scolpire cherubini, palme e boccioli di fiori, che ricoprì d'oro, stendendo lamine d'oro sui cherubini e sulle palme.

33

Lo stesso procedimento adottò per la porta della navata, che aveva stipiti di legno di ulivo a forma quadrangolare.

34

I due battenti erano di legno di abete; un battente era costituito da due pezzi girevoli e così l'altro battente.

35

Vi scolpì cherubini, palme e boccioli di fiori, che ricoprì d'oro lungo le linee dell'incisione.

36

Costruì il muro del cortile interno con tre ordini di pietre squadrate e con un ordine di tavole di cedro.

37

Nell'anno quarto, nel mese di Ziv, si gettarono le fondamenta del tempio del Signore.

38

Nell'anno undecimo, nel mese di Bul, che è l'ottavo mese, fu terminato il tempio in tutte le sue parti e con tutto l'occorrente. Salomone lo edificò in sette anni.

Re 1 7


Re 1 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Re 1 6

Re 1

Ritornare all Indice

Capitolo 7

1

Salomone costruì anche la propria reggia e la portò a compimento in tredici anni.

2

Costruì il palazzo detto Foresta del Libano, lungo cento cubiti, largo cinquanta e alto trenta su tre ordini di colonne di cedro e con capitelli di cedro sulle colonne.

3

Un soffitto di cedro si stendeva sopra le stanze che poggiavano sulle colonne; queste erano quarantacinque, quindici per fila.

4

Vi erano tre serie di finestre, che si corrispondevano faccia a faccia tre volte.

5

Le porte e i loro stipiti erano a forma quadrangolare; le finestre erano le une di fronte alle altre per tre volte.

6

Costruì il vestibolo delle colonne, lungo cinquanta cubiti e largo trenta. Sul davanti c'era un vestibolo e altre colonne e davanti ad esse una tettoia.

7

Fece anche il vestibolo del trono, ove rendeva giustizia, cioè il vestibolo della giustizia; era di cedro dal pavimento alle travi.

8

La reggia, dove abitava, fu costruita con il medesimo disegno, in un secondo cortile, all'interno rispetto al vestibolo; nello stile di tale vestibolo fece anche una casa per la figlia del faraone, che Salomone aveva sposata.

9

Tutte queste costruzioni erano di pietre pregiate, squadrate secondo misura, segate con la sega sul lato interno ed esterno, dalle fondamenta ai cornicioni e al di fuori fino al cortile maggiore.

10

Le fondamenta erano di pietre pregiate, pietre grandi dieci o otto cubiti.

11

Al di sopra erano pietre pregiate, squadrate a misura, e legno di cedro.

12

Il cortile maggiore comprendeva tre ordini di pietre squadrate e un ordine di tavole di cedro; era simile al cortile interno del tempio e al vestibolo del tempio.

13

Salomone fece venire da Tiro Chiram,

14

figlio di una vedova della tribù di Nèftali; suo padre era di Tiro e lavorava il bronzo. Era dotato di grande capacità tecnica, di intelligenza e di talento, esperto in ogni genere di lavoro in bronzo. Egli si recò dal re ed eseguì le sue commissioni.

15

Fuse due colonne di bronzo, ognuna alta diciotto cubiti e dodici di circonferenza.

16

Fece due capitelli, fusi in bronzo, da collocarsi sulla cima delle colonne; l'uno e l'altro erano alti cinque cubiti.

17

Fece due reticolati per coprire i capitelli che erano sopra le colonne, un reticolato per un capitello e un reticolato per l'altro capitello.

18

Fece melagrane su due file intorno al reticolato per coprire i capitelli sopra le colonne; allo stesso modo fece per il secondo capitello.

19

I capitelli sopra le colonne erano a forma di giglio.

20

C'erano capitelli sopra le colonne, applicati alla sporgenza che era al di là del reticolato; essi contenevano duecento melagrane in fila intorno a ogni capitello.

21

Eresse le colonne nel vestibolo del tempio. Eresse la colonna di destra, che chiamò Iachin ed eresse la colonna di sinistra, che chiamò Boaz.

22

Così fu terminato il lavoro delle colonne.

23

Fece un bacino di metallo fuso di dieci cubiti da un orlo all'altro, rotondo; la sua altezza era di cinque cubiti e la sua circonferenza di trenta cubiti.

24

Intorno, sotto l'orlo, c'erano cucurbite, dieci per ogni cubito; le cucurbite erano disposte in due file ed erano state colate insieme con il bacino.

25

Questo poggiava su dodici buoi; tre guardavano verso settentrione, tre verso occidente, tre verso meridione e tre verso oriente. Il bacino poggiava su di essi e le loro parti posteriori erano rivolte verso l'interno.

26

Il suo spessore era di un palmo; il suo orlo fatto come l'orlo di un calice era a forma di giglio. Conteneva duemila bat.

27

Fece dieci basi di bronzo, ciascuna lunga quattro cubiti, larga quattro e alta tre cubiti.

28

Ecco come erano fatte le basi: si componevano di doghe e di traverse incrociate con le doghe.

29

Sulle doghe che erano fra le traverse c'erano leoni, buoi e cherubini; le stesse figure erano sulle traverse. Sopra e sotto i leoni e i buoi c'erano ghirlande a forma di festoni.

30

Ciascuna base aveva quattro ruote di bronzo con gli assi di bronzo; i suoi quattro piedi avevano sporgenze, sotto il bacino; le sporgenze erano di metallo fuso e situate al di là di ogni ghirlanda.

31

L'estremità della base, dalla parte della sporgenza e sopra, era di un cubito; tale estremità era rotonda, fatta in forma di sostegno, alta un cubito e mezzo; anche su tale estremità c'erano sculture. Le traverse erano di forma quadrata, non rotonda.

32

Le quattro ruote erano sotto le traverse; gli assi delle ruote erano fissati alla base; l'altezza di ogni ruota era di un cubito e mezzo.

33

Le ruote erano lavorate come le ruote di un carro; i loro assi, i loro quarti, i loro raggi e i loro mozzi erano tutti di metallo fuso.

34

Quattro sporgenze erano sui quattro angoli di ciascuna base; la sporgenza e la base erano di un sol pezzo.

35

Alla cima della base c'era un sostegno rotondo, alto mezzo cubito; alla cima della base c'erano i manici; le traverse e la base erano di un sol pezzo.

36

Sulle sue pareti scolpì cherubini, leoni e palme, secondo gli spazi liberi, e ghirlande intorno.

37

Fuse le dieci basi in un medesimo stampo, identiche nella misura e nella forma.

38

Fuse poi anche dieci bacini di bronzo; ognuno conteneva quaranta bat ed era di quattro cubiti; un bacino per ogni base, per le dieci basi.

39

Pose cinque delle basi sul lato destro del tempio e cinque su quello sinistro. Pose la vasca sul lato destro del tempio, a sud-est.

40

Chiram preparò inoltre caldaie, palette e vassoi. E terminò tutte le commissioni del re Salomone per il tempio del Signore,

41

cioè le due colonne, i globi dei capitelli che erano sopra le colonne, i due reticolati per coprire i due globi dei capitelli che erano sopra le colonne,

42

le quattrocento melagrane sui due reticolati, due file di melagrane per ciascun reticolato,

43

le dieci basi e i dieci bacini sulle basi,

44

il bacino e i dodici buoi sotto il bacino,

45

le caldaie, le palette, i vassoi e tutti quei vasi che Chiram aveva fatti al re Salomone per il tempio del Signore; tutto era di bronzo rifinito.

46

Il re li fece fondere nella valle del Giordano, in suolo argilloso, fra Succot e Zartan.

47

Salomone installò tutti gli arredi in quantità molto grande: non si poteva calcolare il peso del bronzo.

48

Salomone fece anche tutti gli arredi del tempio del Signore, l'altare d'oro, le tavole d'oro su cui si ponevano i pani dell'offerta,

49

i cinque candelabri a destra e i cinque a sinistra di fronte alla cella d'oro purissimo, i fiori, le lampade, gli smoccolatoi d'oro,

50

le coppe, i coltelli, gli aspersori, i mortai e i bracieri d'oro purissimo, i cardini per le porte del tempio interno, cioè per il Santo dei santi, e i battenti d'oro per la navata.

51

Fu così terminato tutto il lavoro che il re Salomone aveva fatto per il tempio. Salomone presentò le offerte fatte da Davide suo padre, cioè l'argento, l'oro e i vari oggetti; le depositò nei tesori del tempio.

Re 1 8


Re 1 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Re 1 7

Re 1

Ritornare all Indice

Capitolo 8

1

A questo punto Salomone convocò in assemblea a Gerusalemme gli anziani di Israele, tutti i capitribù, i principi dei casati degli Israeliti, per trasportare l'arca dell'alleanza del Signore dalla città di Davide, cioè da Sion.

2

Tutto Israele si radunò presso il re Salomone per la festa, nel mese di Etanim, cioè il settimo mese.

3

Presenti tutti gli anziani di Israele, l'arca del Signore fu sollevata e i sacerdoti e i leviti la trasportarono

4

con la tenda del convegno e con tutti gli arredi sacri che erano nella tenda.

5

Il re Salomone e tutta la comunità di Israele, convenuta presso di lui, immolavano davanti all'arca pecore e buoi che non si contavano né si calcolavano.

6

I sacerdoti introdussero l'arca dell'alleanza del Signore al suo posto nella cella del tempio, cioè nel Santo dei santi, sotto le ali dei cherubini.

7

Difatti i cherubini stendevano le ali sopra l'arca; essi coprivano l'arca e le sue stanghe dall'alto.

8

Le stanghe erano più lunghe, per questo le loro punte si vedevano dal Santo di fronte alla cella, ma non si vedevano di fuori; tali cose ci sono fino ad oggi.

9

Nell'arca non c'era nulla se non le due tavole di pietra, che vi aveva deposte Mosè sull'Oreb, cioè le tavole dell'alleanza conclusa dal Signore con gli Israeliti quando uscirono dal paese d'Egitto.

10

Appena i sacerdoti furono usciti dal santuario, la nuvola riempì il tempio

11

e i sacerdoti non poterono rimanervi per compiere il servizio a causa della nube, perché la gloria del Signore riempiva il tempio.

12

Allora Salomone disse:

13

Io ti ho costruito una casa potente, un luogo per la tua dimora perenne».

14

Il re si voltò e benedisse tutta l'assemblea di Israele, mentre tutti i presenti stavano in piedi.

15

Salomone disse: «Benedetto il Signore, Dio di Israele, che ha adempiuto con potenza quanto aveva promesso con la sua bocca a Davide mio padre:

16

Da quando ho fatto uscire Israele mio popolo dall'Egitto, io non mi sono scelto una città fra tutte le tribù di Israele perché mi si costruisse una casa, ove abitasse il mio nome; ora mi sono scelto Gerusalemme perché vi dimori il mio nome e mi sono scelto Davide perché sia capo del popolo di Israele.

17

Davide mio padre aveva deciso di costruire un tempio al nome del Signore, Dio di Israele,

18

ma il Signore gli disse: Tu hai pensato di edificare un tempio al mio nome; hai fatto bene a formulare tale progetto.

19

Non tu costruirai il tempio, ma il figlio che uscirà dai tuoi fianchi, lui costruirà un tempio al mio nome.

20

Il Signore ha attuato la parola che aveva pronunziata; io ho preso il posto di Davide mio padre, mi sono seduto sul trono di Israele, come aveva preannunziato il Signore, e ho costruito il tempio al nome del Signore, Dio di Israele.

21

In esso ho fissato un posto per l'arca, dove c'è l'alleanza che il Signore aveva conclusa con i nostri padri quando li fece uscire dal paese di Egitto».

22

Poi Salomone si pose davanti all'altare del Signore, di fronte a tutta l'assemblea di Israele, e, stese le mani verso il cielo,

23

disse: «Signore, Dio di Israele, non c'è un Dio come te, né lassù nei cieli né quaggiù sulla terra! Tu mantieni l'alleanza e la misericordia con i tuoi servi che camminano davanti a te con tutto il cuore.

24

Tu hai mantenuto nei riguardi del tuo servo Davide mio padre quanto gli avevi promesso; quanto avevi detto con la bocca l'hai adempiuto con potenza, come appare oggi.

25

Ora, Signore Dio di Israele, mantieni al tuo servo Davide mio padre quanto gli hai promesso: Non ti mancherà un discendente che stia davanti a me e sieda sul trono di Israele, purché i tuoi figli veglino sulla loro condotta camminando davanti a me come vi hai camminato tu.

26

Ora, Signore Dio di Israele, si adempia la parola che tu hai rivolta a Davide mio padre.

27

Ma è proprio vero che Dio abita sulla terra? Ecco i cieli e i cieli dei cieli non possono contenerti, tanto meno questa casa che io ho costruita!

28

Volgiti alla preghiera del tuo servo e alla sua supplica, Signore mio Dio; ascolta il grido e la preghiera che il tuo servo oggi innalza davanti a te!

29

Siano aperti i tuoi occhi notte e giorno verso questa casa, verso il luogo di cui hai detto: Lì sarà il mio nome! Ascolta la preghiera che il tuo servo innalza in questo luogo.

30

Ascolta la supplica del tuo servo e di Israele tuo popolo, quando pregheranno in questo luogo. Ascoltali dal luogo della tua dimora, dal cielo; ascolta e perdona.

31

Se uno pecca contro il suo fratello e, perché gli è imposto un giuramento di imprecazione, viene a giurare davanti al tuo altare in questo tempio,

32

tu ascoltalo dal cielo, intervieni e fà giustizia con i tuoi servi; condanna l'empio, facendogli ricadere sul capo la sua condotta, e dichiara giusto l'innocente rendendogli quanto merita la sua innocenza.

33

Quando il tuo popolo Israele sarà sconfitto di fronte al nemico perché ha peccato contro di te, se si rivolge a te, se loda il tuo nome, se ti prega e ti supplica in questo tempio,

34

tu ascolta dal cielo, perdona il peccato di Israele tuo popolo e fallo tornare nel paese che hai dato ai suoi padri.

35

Quando si chiuderà il cielo e non ci sarà pioggia perché hanno peccato contro di te, se ti pregano in questo luogo, se lodano il tuo nome e si convertono dal loro peccato perché tu li hai umiliati,

36

tu ascolta dal cielo e perdona il peccato dei tuoi servi e di Israele tuo popolo, ai quali indicherai la strada buona su cui camminare, e concedi la pioggia alla terra che hai dato in eredità al tuo popolo.

37

Quando nella regione ci sarà carestia o peste, carbonchio o ruggine, invasione di locuste o di bruchi; quando il nemico assedierà il tuo popolo in qualcuna delle sue porte o quando scoppierà un'epidemia o un flagello qualsiasi;

38

se uno qualunque oppure tutto Israele tuo popolo, dopo avere provato il rimorso nel cuore, ti prega o supplica con le mani tese verso questo tempio,

39

tu ascoltalo dal cielo, luogo della tua dimora, perdona, intervieni e rendi a ognuno secondo la sua condotta, tu che conosci il suo cuore - tu solo conosci il cuore di tutti i figli degli uomini -

40

perché ti temano durante tutti i giorni della loro vita nel paese che hai dato ai nostri padri.

41

Anche lo straniero, che non appartiene a Israele tuo popolo, se viene da un paese lontano a causa del tuo nome

42

perché si sarà sentito parlare del tuo grande nome, della tua mano potente e del tuo braccio teso, se egli viene a pregare in questo tempio,

43

tu ascoltalo dal cielo, luogo della tua dimora, e soddisfa tutte le richieste dello straniero, perché tutti i popoli della terra conoscano il tuo nome, ti temano come Israele tuo popolo e sappiano che al tuo nome è stato dedicato questo tempio che io ho costruito.

44

Quando il tuo popolo uscirà in guerra contro il suo nemico, seguendo le vie in cui l'avrai indirizzato, se ti pregheranno rivolti verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

45

ascolta dal cielo la loro preghiera e la loro supplica e rendi loro giustizia.

46

Quando peccheranno contro di te, poiché non c'è nessuno che non pecchi, e tu, adirato contro di loro, li consegnerai a un nemico e i loro conquistatori li deporteranno in un paese ostile, lontano o vicino,

47

se nel paese in cui saranno deportati rientreranno in se stessi e faranno ritorno a te supplicandoti nel paese della loro prigionia, dicendo: Abbiamo peccato, abbiamo agito da malvagi e da empi,

48

se torneranno a te con tutto il cuore e con tutta l'anima nel paese dei nemici che li avranno deportati, e ti supplicheranno rivolti verso il paese che tu hai dato ai loro padri, verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

49

tu ascolta dal cielo, luogo della tua dimora, la loro preghiera e la loro supplica e rendi loro giustizia.

50

Perdona al tuo popolo, che ha peccato contro di te, tutte le ribellioni di cui si è reso colpevole verso di te, fà che i suoi deportatori gli usino misericordia,

51

perché si tratta del tuo popolo e della tua eredità, di coloro che hai fatto uscire dall'Egitto, da una fornace per fondere il ferro.

52

Siano attenti i tuoi occhi alla preghiera del tuo servo e del tuo popolo Israele e ascoltali in quanto ti chiedono,

53

perché tu li hai separati da tutti i popoli del paese come tua proprietà secondo quanto avevi dichiarato per mezzo di Mosè tuo servo, mentre facevi uscire, o Signore, i nostri padri dall'Egitto».

54

Quando Salomone ebbe finito di rivolgere al Signore questa preghiera e questa supplica, si alzò davanti all'altare del Signore, dove era inginocchiato con le palme tese verso il cielo,

55

si mise in piedi e benedisse tutta l'assemblea di Israele, a voce alta:

56

«Benedetto il Signore, che ha concesso tranquillità a Israele suo popolo, secondo la sua parola. Non è venuta meno neppure una delle parole buone che aveva pronunziate per mezzo di Mosè suo servo.

57

Il Signore nostro Dio sia con noi come è stato con i nostri padri; non ci abbandoni e non ci respinga,

58

ma volga piuttosto i nostri cuori verso di lui, perché seguiamo tutte le sue vie e osserviamo i comandi, gli statuti e i decreti che ha imposti ai nostri padri.

59

Queste parole, usate da me per supplicare il Signore, siano presenti davanti al Signore nostro Dio, giorno e notte, perché renda giustizia al suo servo e a Israele suo popolo secondo le necessità di ogni giorno.

60

Allora tutti i popoli della terra sapranno che il Signore è Dio e che non ce n'è altri.

61

Il vostro cuore sarà tutto dedito al Signore nostro Dio, perché cammini secondo i suoi decreti e osservi i suoi comandi, come avviene oggi».

62

Il re e tutto Israele offrirono un sacrificio davanti al Signore.

63

Salomone immolò al Signore, in sacrificio di comunione, ventiduemila buoi e centoventimila pecore; così il re e tutti gli Israeliti dedicarono il tempio al Signore.

64

In quel giorno il re consacrò il centro del cortile di fronte al tempio del Signore; infatti ivi offrì l'olocausto, l'oblazione e il grasso dei sacrifici di comunione, perché l'altare di bronzo, che era davanti al Signore, era troppo piccolo per contenere l'olocausto, l'oblazione e il grasso dei sacrifici di comunione.

65

In quell'occasione Salomone celebrò la festa davanti al Signore nostro Dio per sette giorni: tutto Israele, dall'ingresso di Amat al torrente d'Egitto, un'assemblea molto grande, era con lui.

66

Nel giorno ottavo congedò il popolo. I convenuti, salutato il re, tornarono alle loro case, contenti e con la gioia nel cuore per tutto il bene concesso dal Signore a Davide suo servo e a Israele suo popolo.

Re 1 9


Re 1 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Re 1 8

Re 1

Ritornare all Indice

Capitolo 9

1

Quando Salomone ebbe terminato di costruire il tempio del Signore, la reggia e quanto aveva voluto attuare,

2

il Signore apparve per la seconda volta a Salomone, come gli era apparso in Gàbaon.

3

Il Signore gli disse: «Ho ascoltato la preghiera e la supplica che mi hai rivolto; ho santificato questa casa, che tu hai costruita perché io vi ponga il mio nome per sempre; i miei occhi e il mio cuore saranno rivolti verso di essa per sempre.

4

Se tu camminerai davanti a me, come vi camminò tuo padre, con cuore integro e con rettitudine, se adempirai quanto ti ho comandato e se osserverai i miei statuti e i miei decreti,

5

io stabilirò il trono del tuo regno su Israele per sempre, come ho promesso a Davide tuo padre: Non ti mancherà mai un uomo sul trono di Israele.

6

Ma se voi e i vostri figli vi allontanerete da me, se non osserverete i comandi e i decreti che io vi ho dati, se andrete a servire altri dei e a prostrarvi davanti ad essi,

7

eliminerò Israele dal paese che ho dato loro, rigetterò da me il tempio che ho consacrato al mio nome; Israele diventerà la favola e lo zimbello di tutti i popoli.

8

Riguardo a questo tempio, gia così eccelso, chiunque vi passerà vicino si stupirà e fischierà, domandandosi: Perché il Signore ha agito così con questo paese e con questo tempio?

9

Si risponderà: Perché hanno abbandonato il Signore loro Dio che aveva fatto uscire i loro padri dal paese d'Egitto, si sono legati a dei stranieri, prostrandosi davanti ad essi e servendoli; per questo il Signore ha fatto piombare su di loro tutta questa sciagura».

10

Venti anni dopo che Salomone aveva costruito i due edifici, il tempio del Signore e la reggia,

11

poiché Chiram, re di Tiro, aveva fornito a Salomone legname di cedro e legname di abete e oro a piacere, Salomone diede a Chiram venti villaggi nella regione della Galilea.

12

Chiram partì da Tiro per vedere i villaggi che Salomone gli aveva dati, ma non gli piacquero.

13

Perciò disse: «Sono questi i villaggi che tu mi hai dati, fratello mio?». Li chiamò paese di Kabul, nome ancora in uso.

14

Chiram mandò al re centoventi talenti d'oro.

15

Questa è l'occasione del lavoro forzato che reclutò il re Salomone per costruire il tempio, la reggia, il Millo, le mura di Gerusalemme, Cazor, Meghiddo, Ghezer.

16

Il faraone, re d'Egitto, con una spedizione aveva preso Ghezer, l'aveva data alle fiamme, aveva ucciso i Cananei che abitavano nella città e poi l'aveva assegnata in dote alla figlia, moglie di Salomone.

17

Salomone riedificò Ghezer, Bet-Coròn inferiore,

18

Baalat, Tamàr nel deserto del paese

19

e tutte le città di rifornimento che gli appartenevano, le città per i suoi carri, quelle per i suoi cavalli e quanto Salomone aveva voluto costruire in Gerusalemme, nel Libano e in tutto il territorio del suo dominio.

20

Quanti rimanevano degli Amorrei, degli Hittiti, dei Perizziti, degli Evei e dei Gebusei, che non appartenevano agli Israeliti,

21

e cioè i discendenti rimasti dopo di loro nel paese, coloro che gli Israeliti non erano riusciti a sterminare, Salomone li costrinse ai lavori forzati, e tale è ancora la loro condizione.

22

Ma degli Israeliti, Salomone non assoggettò nessuno alla schiavitù: costoro divennero suoi guerrieri, suoi ministri, suoi ufficiali, suoi scudieri, capi dei suoi carri e dei suoi cavalieri.

23

I capi dei prefetti, che dirigevano i lavori per Salomone, erano cinquecentocinquanta; essi sovrintendevano alla massa impiegata nei lavori.

24

Dopo che la figlia del faraone si trasferì dalla città di Davide alla casa che Salomone le aveva costruita, questi costruì il Millo.

25

Tre volte all'anno Salomone offriva olocausti e sacrifici di comunione sull'altare che aveva costruito per il Signore e bruciava incenso su quello che era davanti al Signore. Così terminò il tempio.

26

Salomone costruì anche una flotta in Ezion-Gheber, cioè in Elat, sulla riva del Mare Rosso nella regione di Edom.

27

Chiram inviò sulle navi i suoi servi, marinai che conoscevano il mare, insieme con i servi di Salomone.

28

Andarono in Ofir, ove presero oro - quattrocentoventi talenti - e lo portarono al re Salomone.

Re 1 10


Re 1 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Re 1 9

Re 1

Ritornare all Indice

Capitolo 10

1

La regina di Saba, sentita la fama di Salomone, venne per metterlo alla prova con enigmi.

2

Venne in Gerusalemme con ricchezze molto grandi, con cammelli carichi di aromi, d'oro in grande quantità e di pietre preziose. Si presentò a Salomone e gli disse quanto aveva pensato.

3

Salomone rispose a tutte le sue domande, nessuna ve ne fu che non avesse risposta o che restasse insolubile per Salomone.

4

La regina di Saba, quando ebbe ammirato tutta la saggezza di Salomone, il palazzo che egli aveva costruito,

5

i cibi della sua tavola, gli alloggi dei suoi dignitari, l'attività dei suoi ministri, le loro divise, i suoi coppieri e gli olocausti che egli offriva nel tempio del Signore, rimase senza fiato.

6

Allora disse al re: «Era vero, dunque, quanto avevo sentito nel mio paese sul tuo conto e sulla tua saggezza!

7

Io non avevo voluto credere a quanto si diceva, finché non sono giunta qui e i miei occhi non hanno visto; ebbene non me n'era stata riferita neppure una metà! Quanto alla saggezza e alla prosperità, superi la fama che io ne ho udita.

8

Beati i tuoi uomini, beati questi tuoi ministri che stanno sempre davanti a te e ascoltano la tua saggezza!

9

Sia benedetto il Signore tuo Dio, che si è compiaciuto di te sì da collocarti sul trono di Israele. Nel suo amore eterno per Israele il Signore ti ha stabilito re perché tu eserciti il diritto e la giustizia».

10

Essa diede al re centoventi talenti d'oro, aromi in gran quantità e pietre preziose. Non arrivarono mai tanti aromi quanti ne portò la regina di Saba a Salomone.

11

Inoltre, la flotta di Chiram, che caricava oro in Ofir, portò da Ofir legname di sandalo in gran quantità e pietre preziose.

12

Con il legname di sandalo il re fece ringhiere per il tempio e per la reggia, cetre e arpe per i cantori. Mai più arrivò, né mai più si vide fino ad oggi, tanto legno di sandalo.

13

Il re Salomone diede alla regina di Saba quanto essa desiderava e aveva domandato, oltre quanto le aveva dato con mano regale. Quindi essa tornò nel suo paese con i suoi servi.

14

La quantità d'oro che affluiva nelle casse di Salomone ogni anno era di seicentosessantasei talenti,

15

senza contare quanto ne proveniva dai trafficanti e dai commercianti, da tutti i re dell'Arabia e dai governatori del paese.

16

Il re Salomone fece duecento scudi grandi d'oro battuto, per ciascuno dei quali adoperò seicento sicli d'oro,

17

e trecento scudi piccoli d'oro battuto, per ciascuno dei quali adoperò tre mine d'oro, e il re li collocò nel palazzo della Foresta del Libano.

18

Inoltre, il re fece un grande trono d'avorio che rivestì d'oro puro.

19

Il trono aveva sei gradini; sullo schienale c'erano teste di vitello; il sedile aveva due bracci laterali, ai cui fianchi si ergevano due leoni.

20

Dodici leoni si ergevano di qua e di là, sui sei gradini; non ne esistevano di simili in nessun regno.

21

Tutti i vasi per le bevande del re Salomone erano d'oro; tutti gli arredi del palazzo della Foresta del Libano erano d'oro fino; al tempo di Salomone l'argento non si stimava nulla.

22

Difatti il re aveva in mare la flotta di Tarsis, oltre la flotta di Chiram; ogni tre anni la flotta di Tarsis portava carichi d'oro e d'argento, d'avorio, di scimmie e di babbuini.

23

Il re Salomone superò, dunque, per ricchezza e saggezza, tutti i re della terra.

24

In ogni parte della terra si desiderava di avvicinare Salomone per ascoltare la saggezza che Dio aveva messo nel suo cuore.

25

Ognuno gli portava, ogni anno, offerte d'argento e oggetti d'oro, vesti, armi, aromi, cavalli e muli.

26

Salomone radunò carri e cavalli; aveva millequattrocento carri e dodicimila cavalli, distribuiti nelle città per i carri e presso il re in Gerusalemme.

27

Fece sì che in Gerusalemme l'argento abbondasse come le pietre e rese il legname di cedro tanto comune quanto i sicomòri che crescono nella Sefela.

28

I cavalli di Salomone provenivano da Muzri e da Kue; i mercanti del re li compravano in Kue.

29

Un carro, importato da Muzri, costava seicento sicli d'argento, un cavallo centocinquanta. In tal modo tutti i re degli Hittiti e i re di Aram vendevano i loro cavalli.

Re 1 11


Re 1 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Re 1 10

Re 1

Ritornare all Indice

Capitolo 11

1

Ma il re Salomone amò donne straniere, moabite, ammonite, idumee, di Sidòne e hittite,

2

appartenenti a popoli, di cui aveva detto il Signore agli Israeliti: «Non andate da loro ed essi non vengano da voi: perché certo faranno deviare i vostri cuori dietro i loro dei». Salomone si legò a loro per amore.

3

Aveva settecento principesse per mogli e trecento concubine; le sue donne gli pervertirono il cuore.

4

Quando Salomone fu vecchio, le sue donne l'attirarono verso dei stranieri e il suo cuore non restò più tutto con il Signore suo Dio come il cuore di Davide suo padre.

5

Salomone seguì Astàrte, dea di quelli di Sidòne, e Milcom, obbrobrio degli Ammoniti.

6

Salomone commise quanto è male agli occhi del Signore e non fu fedele al Signore come lo era stato Davide suo padre.

7

Salomone costruì un'altura in onore di Camos, obbrobrio dei Moabiti, sul monte che è di fronte a Gerusalemme, e anche in onore di Milcom, obbrobrio degli Ammoniti.

8

Allo stesso modo fece per tutte le sue donne straniere, che offrivano incenso e sacrifici ai loro dei.

9

Il Signore, perciò, si sdegnò con Salomone, perché aveva distolto il cuore dal Signore Dio d'Israele, che gli era apparso due volte

10

e gli aveva comandato di non seguire altri dei, ma Salomone non osservò quanto gli aveva comandato il Signore.

11

Allora disse a Salomone: «Poiché ti sei comportato così e non hai osservato la mia alleanza né i decreti che ti avevo impartiti, ti strapperò via il regno e lo consegnerò a un tuo suddito.

12

Tuttavia non farò ciò durante la tua vita per amore di Davide tuo padre; lo strapperò dalla mano di tuo figlio.

13

Ma non tutto il regno gli strapperò; una tribù la darò a tuo figlio per amore di Davide mio servo e per amore di Gerusalemme, città da me eletta».

14

Il Signore suscitò contro Salomone un avversario, l'idumeo Hadàd che era della stirpe regale di Edom.

15

Dopo la disfatta inflitta da Davide a Edom, quando Ioab capo dell'esercito era andato a seppellire i cadaveri e aveva ucciso tutti i maschi di Edom -

16

Ioab e tutto Israele vi si erano fermati sei mesi per sterminare tutti i maschi di Edom -

17

Hadàd con alcuni Idumei a servizio del padre fuggì in Egitto. Allora Hadàd era giovinetto.

18

Essi partirono da Madian e andarono in Paran; presero con sé uomini di Paran e andarono in Egitto dal faraone, che ospitò Hadàd, gli assicurò il mantenimento, parlò con lui e gli assegnò terreni.

19

Hadàd trovò grazia agli occhi del faraone, che gli diede in moglie una sua cognata, la sorella della regina Tafni.

20

La sorella di Tafni gli partorì il figlio Ghenubàt, che Tafni allevò nel palazzo del faraone. Ghenubàt visse nella casa del faraone tra i figli del faraone.

21

Quando Hadàd seppe in Egitto che Davide si era addormentato con i suoi padri e che era morto Ioab capo dell'esercito, disse al faraone: «Lasciami partire; voglio andare nel mio paese».

22

Il faraone gli rispose: «Ti manca forse qualcosa nella mia casa perché tu cerchi di andare nel tuo paese?». Quegli soggiunse: «No! ma, ti prego, lasciami andare». 25bEcco il male fatto da Hadàd: fu nemico di Israele e regnò su Edom.

23

Dio suscitò contro Salomone un altro avversario, Razòn figlio di Eliada, che era fuggito da Hadad-Ezer re di Zoba, suo signore.

24

Egli adunò gente contro di lui e divenne capo di una banda, quando Davide aveva massacrato gli Aramei. Quindi egli prese Damasco, vi si stabilì e ne divenne re. 25aFu avversario di Israele per tutta la vita di Salomone.

26

Anche Geroboamo, figlio dell'efraimita Nebàt, di Zereda - sua madre, una vedova, si chiamava Zerua -, mentre era al servizio di Salomone, insorse contro il re.

27

La causa della sua ribellione al re fu la seguente: Salomone costruiva il Millo e chiudeva la breccia apertasi nella città di Davide suo padre;

28

Geroboamo era un uomo di riguardo; Salomone, visto come il giovane lavorava, lo nominò sorvegliante di tutti gli operai della casa di Giuseppe.

29

In quel tempo Geroboamo, uscito da Gerusalemme, incontrò per strada il profeta Achia di Silo, che indossava un mantello nuovo; erano loro due soli, in campagna.

30

Achia afferrò il mantello nuovo che indossava e lo lacerò in dodici pezzi.

31

Quindi disse a Geroboamo: «Prendine dieci pezzi, poiché dice il Signore, Dio di Israele: Ecco lacererò il regno dalla mano di Salomone e ne darò a te dieci tribù.

32

A lui rimarrà una tribù a causa di Davide mio servo e a causa di Gerusalemme, città da me scelta fra tutte le tribù di Israele.

33

Ciò avverrà perché egli mi ha abbandonato, si è prostrato davanti ad Astàrte dea di quelli di Sidòne, a Camos dio dei Moabiti, e a Milcom dio degli Ammoniti, e non ha seguito le mie vie compiendo ciò che è retto ai miei occhi, osservando i miei comandi e i miei decreti, come aveva fatto Davide suo padre.

34

Non gli toglierò il regno di mano, perché l'ho stabilito capo per tutti i giorni della sua vita a causa di Davide, mio servo da me scelto, il quale ha osservato i miei comandi e i miei decreti.

35

Toglierò il regno dalla mano di suo figlio e ne consegnerò a te dieci tribù.

36

A suo figlio lascerò una tribù perché a causa di Davide mio servo ci sia sempre una lampada dinanzi a me in Gerusalemme, città che mi sono scelta per porvi il mio nome.

37

Io prenderò te e tu regnerai su quanto vorrai; sarai re di Israele.

38

Se ascolterai quanto ti comanderò, se seguirai le mie vie e farai quanto è giusto ai miei occhi osservando i miei decreti e i miei comandi, come ha fatto Davide mio servo, io sarò con te e ti edificherò una casa stabile come l'ho edificata per Davide. Ti consegnerò Israele;

39

umilierò la discendenza di Davide per questo motivo, ma non per sempre».

40

Salomone cercò di uccidere Geroboamo, il quale però trovò rifugio in Egitto presso Sisach, re di quella regione. Geroboamo rimase in Egitto fino alla morte di Salomone.

41

Le altre gesta di Salomone, le sue azioni e la sua sapienza, sono descritte nel libro della gesta di Salomone.

42

Il tempo in cui Salomone aveva regnato in Gerusalemme su tutto Israele fu di quaranta anni.

43

Salomone si addormentò con i suoi padri e fu sepolto nella città di Davide suo padre; gli succedette nel regno il figlio Roboamo.

Re 1 12


Re 1 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Re 1 11

Re 1

Ritornare all Indice

Capitolo 12

1

Roboamo andò in Sichem, perché tutto Israele era convenuto in Sichem per proclamarlo re.

2

Quando lo seppe, Geroboamo figlio di Nebàt, che era ancora in Egitto ove si era rifugiato per paura del re Salomone, tornò dall'Egitto.

3

Lo mandarono a chiamare e Geroboamo venne con tutta l'assemblea di Israele e dissero a Roboamo:

4

«Tuo padre ci ha imposto un pesante giogo; ora tu alleggerisci la dura schiavitù di tuo padre e il giogo pesante che quegli ci ha imposto e noi ti serviremo».

5

Rispose loro: «Ritiratevi per tre giorni; poi tornerete da me». Il popolo se ne andò.

6

Il re Roboamo si consigliò con gli anziani, che erano stati al servizio di Salomone suo padre durante la sua vita, domandando: «Che cosa mi consigliate di rispondere a questo popolo?».

7

Gli dissero: «Se oggi ti mostrerai arrendevole verso questo popolo, se darai loro soddisfazione, se dirai loro parole gentili, essi saranno tuoi servi per sempre».

8

Ma egli trascurò il consiglio che gli anziani gli avevano dato e si consultò con giovani che erano cresciuti con lui ed erano al suo servizio.

9

Domandò loro: «Che cosa mi consigliate di rispondere a questo popolo che mi ha chiesto di alleggerire il giogo imposto loro da mio padre?».

10

I giovani che erano cresciuti con lui gli dissero: «Così risponderai a questo popolo, che ti ha chiesto: Tuo padre ha reso pesante il nostro giogo, tu alleggeriscilo! così dirai loro: Il mio mignolo è più grosso dei fianchi di mio padre.

11

Ora, se mio padre vi caricò di un giogo pesante, io renderò ancora più grave il vostro giogo; mio padre vi castigò con fruste, io vi castigherò con flagelli».

12

Quando Geroboamo e tutto il popolo si presentarono a Roboamo il terzo giorno, come il re aveva ordinato affermando: «Ritornate da me il terzo giorno»,

13

il re rispose duramente al popolo respingendo il consiglio degli anziani;

14

egli disse loro secondo il consiglio dei giovani: «Mio padre vi ha imposto un giogo pesante; io renderò ancora più grave il vostro giogo. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

15

Il re non ascoltò il popolo; ciò accadde per disposizione del Signore, perché si attuasse la parola che il Signore aveva rivolta a Geroboamo, figlio di Nebàt, per mezzo di Achia di Silo.

16

Quando compresero che il re non dava loro ascolto, tutti gli Israeliti risposero al re: Non abbiamo eredità con il figlio di Iesse! Alle tue tende, Israele! Ora pensa alla tua casa, Davide!». Israele andò alle sue tende.

17

Sugli Israeliti che abitavano nelle città di Giuda regnò Roboamo.

18

Il re Roboamo mandò Adoniram, che era sovrintendente ai lavori forzati, ma tutti gli Israeliti lo lapidarono ed egli morì. Allora il re Roboamo salì in fretta sul carro per fuggire in Gerusalemme.

19

Israele si ribellò alla casa di Davide fino ad oggi.

20

Quando tutto Israele seppe che era tornato Geroboamo, lo mandarono a chiamare perché partecipasse all'assemblea; lo proclamarono re di tutto Israele. Nessuno seguì la casa di Davide, se non la tribù di Giuda.

21

Roboamo, giunto in Gerusalemme, convocò tutta la casa di Giuda e la tribù di Beniamino, centottantamila guerrieri scelti, per combattere contro Israele e per restituire il regno a Roboamo, figlio di Salomone.

22

Ma il Signore disse a Semeia, uomo di Dio:

23

«Riferisci a Roboamo figlio di Salomone, re di Giuda, a tutta la casa di Giuda e di Beniamino e al resto del popolo:

24

Dice il Signore: Non marciate per combattere contro i vostri fratelli israeliti; ognuno ritorni a casa, perché questa situazione è stata voluta da me». Ascoltarono la parola del Signore e tornarono indietro come aveva ordinato loro il Signore.

25

Geroboamo fortificò Sichem sulle montagne di Efraim e vi pose la residenza. Uscito di lì, fortificò Penuèl.

26

Geroboamo pensò: «In questa situazione il regno potrebbe tornare alla casa di Davide.

27

Se questo popolo verrà a Gerusalemme per compiervi sacrifici nel tempio, il cuore di questo popolo si rivolgerà verso il suo signore, verso Roboamo re di Giuda; mi uccideranno e ritorneranno da Roboamo, re di Giuda».

28

Consigliatosi, il re preparò due vitelli d'oro e disse al popolo: «Siete andati troppo a Gerusalemme! Ecco, Israele, il tuo dio, che ti ha fatto uscire dal paese d'Egitto».

29

Ne collocò uno a Betel e l'altro lo pose in Dan.

30

Questo fatto portò al peccato; il popolo, infatti, andava sino a Dan per prostrarsi davanti a uno di quelli.

31

Egli edificò templi sulle alture e costituì sacerdoti, presi qua e là dal popolo, i quali non erano discendenti di Levi.

32

Geroboamo istituì una festa nell'ottavo mese, il quindici del mese, simile alla festa che si celebrava in Giuda. Egli stesso salì sull'altare; così fece a Betel per sacrificare ai vitelli che aveva eretti; a Betel stabilì sacerdoti dei templi da lui eretti sulle alture.

33

Il quindici dell'ottavo mese salì sull'altare che aveva eretto a Betel; istituì una festa per gli Israeliti e salì sull'altare per offrire incenso.

Re 1 13


Re 1 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Re 1 12

Re 1

Ritornare all Indice

Capitolo 13

1

Un uomo di Dio, per comando del Signore, si portò da Giuda a Betel, mentre Geroboamo stava sull'altare per offrire incenso.

2

Per comando del Signore, quegli gridò verso l'altare: «Altare, altare, così dice il Signore: Ecco nascerà un figlio nella casa di Davide, chiamato Giosia, il quale immolerà su di te i sacerdoti delle alture che hanno offerto incenso su di te, e brucerà su di te ossa umane».

3

E ne diede una prova, dicendo: «Questa è la prova che il Signore parla: ecco l'altare si spaccherà e si spanderà la cenere che vi è sopra».

4

Appena sentì il messaggio che l'uomo di Dio aveva proferito contro l'altare di Betel, il re Geroboamo tese la mano dall'altare dicendo: «Afferratelo!». Ma la sua mano, tesa contro di quello, gli si paralizzò e non la potè ritirare a sé.

5

L'altare si spaccò e si sparse la cenere dell'altare secondo il segno dato dall'uomo di Dio per comando del Signore.

6

Presa la parola, il re disse all'uomo di Dio: «Placa il volto del Signore tuo Dio e prega per me perché mi sia resa la mia mano». L'uomo di Dio placò il volto del Signore e la mano del re tornò come era prima.

7

All'uomo di Dio il re disse: «Vieni a casa con me per rinfrancarti; ti darò un regalo».

8

L'uomo di Dio rispose al re: «Anche se mi dessi metà della tua casa, non verrei con te e non mangerei né berrei nulla in questo luogo,

9

perché mi è stato ordinato per comando del Signore: Non mangiare e non bere nulla e non tornare per la strada percorsa nell'andata».

10

Se ne andò per un'altra strada e non tornò per quella che aveva percorsa venendo a Betel.

11

Ora viveva a Betel un vecchio profeta, al quale i figli andarono a riferire quanto aveva fatto quel giorno l'uomo di Dio a Betel; essi riferirono al loro padre anche le parole che quegli aveva dette al re.

12

Il vecchio profeta domandò loro: «Quale via ha preso?». I suoi figli gli indicarono la via presa dall'uomo di Dio, che era venuto da Giuda.

13

Ed egli disse ai suoi figli: «Sellatemi l'asino!». Gli sellarono l'asino ed egli vi montò sopra

14

per inseguire l'uomo di Dio che trovò seduto sotto una quercia. Gli domandò: «Sei tu l'uomo di Dio, venuto da Giuda?». Rispose: «Sono io».

15

L'altro gli disse: «Vieni a casa con me per mangiare qualcosa».

16

Egli rispose: «Non posso venire con te né mangiare o bere nulla in questo luogo,

17

perché ho ricevuto questo comando per ordine del Signore: Non mangiare e non bere là nulla e non ritornare per la strada percorsa nell'andata».

18

Quegli disse: «Anch'io sono profeta come te; ora un angelo mi ha detto per ordine di Dio: Fallo tornare con te nella tua casa, perché mangi e beva qualcosa». Egli mentiva a costui,

19

che ritornò con lui, mangiò e bevve nella sua casa.

20

Mentre essi stavano seduti a tavola, il Signore parlò al profeta che aveva fatto tornare indietro l'altro

21

ed egli gridò all'uomo di Dio che era venuto da Giuda: «Così dice il Signore: Poiché ti sei ribellato all'ordine del Signore, non hai ascoltato il comando che ti ha dato il Signore tuo Dio,

22

sei tornato indietro, hai mangiato e bevuto in questo luogo, sebbene ti fosse stato prescritto di non mangiarvi o bervi nulla, il tuo cadavere non entrerà nel sepolcro dei tuoi padri».

23

Dopo che ebbero mangiato e bevuto, l'altro sellò l'asino per il profeta che aveva fatto ritornare

24

e quegli partì. Un leone lo trovò per strada e l'uccise; il suo cadavere rimase steso sulla strada, mentre l'asino se ne stava là vicino e anche il leone stava vicino al cadavere.

25

Ora alcuni passanti videro il cadavere steso sulla strada e il leone che se ne stava vicino al cadavere. Essi andarono e divulgarono il fatto nella città ove dimorava il vecchio profeta.

26

Avendolo saputo, il profeta che l'aveva fatto ritornare dalla strada disse: «Quello è un uomo di Dio, che si è ribellato all'ordine del Signore; per questo il Signore l'ha consegnato al leone, che l'ha abbattuto e ucciso secondo la parola comunicatagli dal Signore».

27

Egli aggiunse ai figli: «Sellatemi l'asino». Quando l'asino fu sellato,

28

egli andò e trovò il cadavere di lui steso sulla strada con l'asino e il leone accanto. Il leone non aveva mangiato il cadavere né sbranato l'asino.

29

Il profeta prese il cadavere dell'uomo di Dio, lo sistemò sull'asino e se lo portò nella città dove abitava, per piangerlo e seppellirlo.

30

Depose il cadavere nel proprio sepolcro e fece il lamento su di lui: «Ohimè, fratello mio!».

31

Dopo averlo sepolto, disse ai figli: «Alla mia morte mi seppellirete nel sepolcro in cui è stato sepolto l'uomo di Dio; porrete le mie ossa vicino alle sue,

32

poiché certo si avvererà la parola che egli gridò, per ordine del Signore, contro l'altare di Betel e contro tutti i santuari delle alture che sono nelle città di Samaria».

33

Dopo questo fatto, Geroboamo non si convertì dalla sua condotta perversa. Egli continuò a prendere qua e là dal popolo i sacerdoti delle alture e a chiunque lo desiderasse dava l'investitura e quegli diveniva sacerdote delle alture.

34

Tale condotta costituì, per la casa di Geroboamo, il peccato che ne provocò la distruzione e lo sterminio dalla terra.

Re 1 14


Re 1 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Re 1 13

Re 1

Ritornare all Indice

Capitolo 14

1

In quel tempo si ammalò Abia, figlio di Geroboamo.

2

Geroboamo disse alla moglie: «Alzati, cambia vestito perché non si sappia che tu sei la moglie di Geroboamo e và a Silo. Là c'è il profeta Achia, colui che mi disse che avrei regnato su questo popolo.

3

Prendi con te dieci pani, focacce e un vaso di miele; và da lui. Egli ti rivelerà che cosa avverrà del ragazzo».

4

La moglie di Geroboamo fece così. Si alzò, andò in Silo ed entrò nella casa di Achia, il quale non poteva vedere, perché i suoi occhi erano offuscati per la vecchiaia.

5

Il Signore aveva detto ad Achia: «Ecco, la moglie di Geroboamo viene per chiederti un oracolo sul figlio, che è malato; tu le dirai questo e questo. Arriva travestita».

6

Appena Achia sentì il rumore dei piedi di lei che arrivava alla porta, disse: «Entra, moglie di Geroboamo. Perché ti sei travestita così? Io ho per te cattive notizie.

7

Su, riferisci a Geroboamo: Dice il Signore, Dio di Israele: Io ti ho innalzato dalla turba del popolo costituendoti capo del popolo di Israele,

8

ho strappato il regno dalla casa di Davide e l'ho consegnato a te. Ma tu non ti sei comportato come il mio servo Davide, che osservò i miei comandi e mi seguì con tutto il cuore, facendo solo quanto è giusto davanti ai miei occhi,

9

anzi hai agito peggio di tutti i tuoi predecessori e sei andato a fabbricarti altri dei e immagini fuse per provocarmi, mentre hai gettato me dietro alle tue spalle.

10

Per questo, ecco, manderò la sventura sulla casa di Geroboamo, distruggerò nella casa di Geroboamo ogni maschio, schiavo o libero in Israele, e spazzerò la casa di Geroboamo come si spazza lo sterco fino alla sua totale scomparsa.

11

I cani divoreranno quanti della casa di Geroboamo moriranno in città; quelli morti in campagna li divoreranno gli uccelli dell'aria, perché il Signore ha parlato.

12

Ma tu alzati, torna a casa; quando i tuoi piedi raggiungeranno la città, il bambino morirà.

13

Ne faranno il lamento tutti gli Israeliti e lo seppelliranno, perché soltanto costui della famiglia di Geroboamo entrerà in un sepolcro, perché in lui solo si è trovato qualcosa di buono da parte del Signore Dio di Israele nella famiglia di Geroboamo.

14

Il Signore stabilirà su Israele un suo re, che distruggerà la famiglia di Geroboamo.

15

Inoltre il Signore percuoterà Israele, il cui agitarsi sarà simile all'agitarsi di una canna sull'acqua. Eliminerà Israele da questo ottimo paese da lui dato ai loro padri e li disperderà oltre il fiume perché si sono eretti i loro pali sacri, provocando così il Signore.

16

Il Signore abbandonerà Israele a causa dei peccati di Geroboamo, commessi da lui e fatti commettere a Israele».

17

La moglie di Geroboamo si alzò e se ne andò a Tirza. Proprio mentre essa entrava nella soglia di casa, il giovinetto morì.

18

Lo seppellirono e tutto Israele ne fece il lamento, secondo la parola del Signore comunicata per mezzo del suo servo, il profeta Achia.

19

Le altre gesta di Geroboamo, le sue guerre e il suo regno, sono descritte nel libro delle Cronache dei re di Israele.

20

La durata del regno di Geroboamo fu di ventidue anni; egli si addormentò con i suoi padri e gli succedette nel regno Nadàb suo figlio.

21

Roboamo, figlio di Salomone, regnò in Giuda. Aveva quarantun anni quando divenne re; regnò diciassette anni in Gerusalemme, città scelta dal Signore fra tutte le tribù di Israele per collocarvi il suo nome. Sua madre, ammonita, si chiamava Naama.

22

Giuda fece ciò che è male agli occhi del Signore; essi provocarono il Signore a gelosia più di quanto non l'avessero fatto tutti i loro padri, con i loro peccati.

23

Anch'essi si costruirono alture, stele e pali sacri su ogni alto colle e sotto ogni albero verde.

24

Inoltre nel paese c'erano prostituti sacri, i quali rinnovarono tutti gli abomini dei popoli che il Signore aveva scacciati davanti agli Israeliti.

25

Nell'anno quinto del re Roboamo, il re di Egitto, Sisach, assalì Gerusalemme.

26

Costui depredò i tesori del tempio e vuotò la reggia dei suoi tesori. Prese anche gli scudi d'oro fatti da Salomone.

27

Roboamo li sostituì con scudi di bronzo, che affidò agli ufficiali delle guardie addette alle porte della reggia.

28

Ogni volta che il re andava nel tempio, le guardie li prendevano, poi li riportavano nella sala delle guardie.

29

Le altre gesta di Roboamo, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

30

Ci fu guerra continua fra Roboamo e Geroboamo.

31

Roboamo si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Abiam.

Re 1 15


Re 1 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Re 1 14

Re 1

Ritornare all Indice

Capitolo 15

1

Nell'anno diciottesimo del re Geroboamo, figlio di Nebàt, divenne re su Giuda Abiam.

2

Egli regnò tre anni in Gerusalemme. Sua madre si chiamava Maaca, figlia di Assalonne.

3

Egli imitò tutti i peccati che suo padre aveva commessi prima di lui; il suo cuore non fu sottomesso al Signore suo Dio, come lo era stato il cuore di Davide suo antenato.

4

Ma, per amore di Davide, il Signore suo Dio gli concesse una lampada in Gerusalemme, innalzandone il figlio dopo di lui e rendendo stabile Gerusalemme,

5

perché Davide aveva fatto ciò che è giusto agli occhi del Signore e non aveva traviato dai comandi che il Signore gli aveva impartiti, durante tutta la sua vita, se si eccettua il caso di Uria l'Hittita.

6

Le altre gesta di Abiam, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

7

Ci fu guerra fra Abiam e Geroboamo.

8

Abiam si addormentò con i suoi padri; lo seppellirono nella città di Davide e al suo posto divenne re suo figlio Asa.

9

Nell'anno ventesimo di Geroboamo, re di Israele, divenne re su Giuda Asa.

10

Costui regnò quarantun anni in Gerusalemme. Sua madre si chiamava Maaca, figlia di Assalonne.

11

Asa, come Davide suo antenato, fece ciò che è giusto agli occhi del Signore.

12

Eliminò i prostituti sacri dal paese e allontanò tutti gli idoli eretti da suo padre.

13

Anche sua madre Maaca egli privò della dignità di regina madre, perché essa aveva eretto un obbrobrio in onore di Asera; Asa abbattè l'obbrobrio e lo bruciò nella valle del torrente Cedron.

14

Ma non scomparvero le alture, anche se il cuore di Asa si mantenne integro nei riguardi del Signore per tutta la sua vita.

15

Fece portare nel tempio le offerte consacrate da suo padre e quelle consacrate da lui stesso, consistenti in argento, oro e vasi.

16

Ci fu guerra fra Asa e Baasa, re di Israele, per tutta la loro vita.

17

Baasa, re di Israele, assalì Giuda; egli fortificò Rama per impedire le comunicazioni con Asa re di Giuda.

18

Asa prese tutto l'argento e l'oro depositato nei tesori del tempio e nei tesori della reggia, li consegnò ai suoi ministri, che li portarono per ordine del re Asa a Ben-Hadàd, figlio di Tab-Rimmòn, figlio di Chezion, re d'Aram, che risiedeva in Damasco, con la proposta:

19

«Ci sia un'alleanza fra me e te, come ci fu fra mio padre e tuo padre. Ecco ti mando un dono d'argento e d'oro. Su, rompi la tua alleanza con Baasa, re di Israele, sì che egli si ritiri da me».

20

Ben-Hadàd ascoltò il re Asa; mandò contro le città di Israele i capi delle sue forze armate, occupò Iion, Dan, Abel-Bet-Maaca e l'intera regione di Genèsaret, compreso tutto il territorio di Nèftali.

21

Quando lo seppe, Baasa smise di fortificare Rama e tornò in Tirza.

22

Allora il re Asa convocò tutti quelli di Giuda, senza esclusione alcuna; costoro presero da Rama le pietre e il legname che Baasa aveva usato per le costruzioni. Con tale materiale il re Asa fortificò Gheba di Beniamino e Mizpà.

23

Le altre gesta di Asa, tutte le sue prodezze e tutte le sue azioni, le città che egli edificò, sono descritte nel libro delle Cronache dei re di Giuda. Egli nella sua vecchiaia ebbe la podàgra.

24

Asa si addormentò con i suoi padri; fu sepolto nella città di Davide suo antenato e al suo posto divenne re suo figlio Giòsafat.

25

Nadàb, figlio di Geroboamo, divenne re d'Israele nell'anno secondo di Asa, re di Giuda, e regnò su Israele tre anni.

26

Egli fece ciò che è male agli occhi del Signore, imitando la condotta di suo padre e il peccato che questi aveva fatto commettere a Israele.

27

Contro di lui congiurò Baasa figlio di Achia, della casa di Issacar, e lo assassinò in Ghibbeton che apparteneva ai Filistei, mentre Nadàb e tutto Israele assediavano Ghibbeton.

28

Baasa lo uccise nell'anno terzo di Asa re di Giuda, e divenne re al suo posto.

29

Appena divenuto re, egli distrusse tutta la famiglia di Geroboamo: non lasciò vivo nessuno di quella stirpe, ma la distrusse tutta, secondo la parola del Signore pronunziata per mezzo del suo servo Achia di Silo,

30

a causa dei peccati di Geroboamo, commessi da lui e fatti commettere a Israele, e a causa dello sdegno a cui aveva provocato il Signore Dio di Israele.

31

Le altre gesta di Nadàb e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Israele.

32

Ci fu guerra fra Asa e Baasa, re di Israele, per tutta la loro vita.((16))

33

Nell'anno terzo di Asa, re di Giuda, Baasa, figlio di Achia, divenne re d'Israele in Tirza. Regnò ventiquattro anni.

34

Fece ciò che è male agli occhi del Signore, imitando la condotta di Geroboamo e il peccato che questi aveva fatto commettere a Israele.

Re 1 16


Re 1 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Re 1 15

Re 1

Ritornare all Indice

Capitolo 16

1

La parola del Signore fu rivolta a Ieu figlio di Canàni contro Baasa:

2

«Io ti ho innalzato dalla polvere e ti ho costituito capo del popolo di Israele, ma tu hai imitato la condotta di Geroboamo e hai fatto peccare Israele mio popolo fino a provocarmi con i loro peccati.

3

Ecco, io spazzerò Baasa e la sua casa e renderò la tua casa come la casa di Geroboamo figlio di Nebàt.

4

I cani divoreranno quanti della casa di Baasa moriranno in città; quelli morti in campagna li divoreranno gli uccelli dell'aria».

5

Le altre gesta di Baasa, le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

6

Baasa si addormentò con i suoi padri e fu sepolto in Tirza e al suo posto regnò suo figlio Ela.

7

Attraverso il profeta Ieu figlio di Canàni la parola del Signore fu rivolta a Baasa e alla sua casa. Dio condannò Baasa per tutto il male che aveva commesso agli occhi del Signore, irritandolo con le sue opere, tanto che la sua casa era diventata come quella di Geroboamo, e perché egli aveva sterminato quella famiglia.

8

Nell'anno ventiseiesimo di Asa re di Giuda, su Israele in Tirza divenne re Ela figlio di Baasa; regnò due anni.

9

Contro di lui congiurò un suo ufficiale, Zimri, capo di una metà dei carri. Mentre quegli, in Tirza, beveva e si ubriacava nella casa di Arza, maggiordomo in Tirza,

10

arrivò Zimri, lo sconfisse, l'uccise nell'anno ventisettesimo di Asa, re di Giuda, e regnò al suo posto.

11

Quando divenne re, appena seduto sul suo trono, distrusse tutta la famiglia di Baasa; non lasciò sopravvivere alcun maschio fra i suoi parenti e amici.

12

Zimri distrusse tutta la famiglia di Baasa secondo la parola che il Signore aveva rivolta contro Baasa per mezzo del profeta Ieu,

13

a causa di tutti i peccati di Baasa e dei peccati di Ela suo figlio, di quelli commessi da loro e di quelli fatti commettere a Israele, irritando con le loro vanità il Signore Dio di Israele.

14

Le altre gesta di Ela e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Israele.

15

Nell'anno ventisettesimo di Asa re di Giuda, Zimri divenne re per sette giorni in Tirza, mentre il popolo era accampato contro Ghibbeton, che apparteneva ai Filistei.

16

Quando il popolo accampato colà venne a sapere che Zimri si era ribellato e aveva ucciso il re, tutto Israele in quello stesso giorno, nell'accampamento, proclamò re di Israele Omri, capo dell'esercito.

17

Omri e tutto Israele, abbandonata Ghibbeton, andarono a Tirza.

18

Quando vide che era stata presa la città, Zimri entrò nella fortezza della reggia, incendiò il palazzo e così morì bruciato.

19

Ciò avvenne a causa del peccato che egli aveva commesso compiendo ciò che è male agli occhi del Signore, imitando la condotta di Geroboamo e il peccato con cui aveva fatto peccare Israele.

20

Le altre gesta di Zimri e la congiura da lui organizzata sono descritte nel libro delle Cronache dei re di Israele.

21

Allora il popolo di Israele si divise in due parti. Una metà parteggiava per Tibni, figlio di Ghinat, con il proposito di proclamarlo re; l'altra metà parteggiava per Omri.

22

Il partito di Omri prevalse su quello di Tibni figlio di Ghinat. Tibni morì e Omri divenne re.

23

Nell'anno trentunesimo di Asa re di Giuda, divenne re di Israele Omri. Regnò dodici anni, di cui sei in Tirza.

24

Poi acquistò il monte Someron da Semer per due talenti d'argento. Costruì sul monte e chiamò la città che ivi edificò Samaria dal nome di Semer, proprietario del monte.

25

Omri fece ciò che è male agli occhi del Signore, peggio di tutti i suoi predecessori.

26

Imitò in tutto la condotta di Geroboamo, figlio di Nebàt, e i peccati che quegli aveva fatto commettere a Israele, provocando con le loro vanità a sdegno il Signore, Dio di Israele.

27

Le altre gesta di Omri, tutte le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

28

Omri si addormentò con i suoi padri e fu sepolto in Samaria. Al suo posto divenne re suo figlio Acab.

29

Acab figlio di Omri divenne re su Israele nell'anno trentottesimo di Asa re di Giuda. Acab figlio di Omri regnò su Israele in Samaria ventidue anni.

30

Acab figlio di Omri fece ciò che è male agli occhi del Signore, peggio di tutti i suoi predecessori.

31

Non gli bastò imitare il peccato di Geroboamo figlio di Nebàt; ma prese anche in moglie Gezabele figlia di Et-Bàal, re di quelli di Sidone, e si mise a servire Baal e a prostrarsi davanti a lui.

32

Eresse un altare a Baal nel tempio di Baal, che egli aveva costruito in Samaria.

33

Acab eresse anche un palo sacro e compì ancora altre cose irritando il Signore Dio di Israele, più di tutti i re di Israele suoi predecessori.

34

Nei suoi giorni Chiel di Betel ricostruì Gerico; gettò le fondamenta sopra Abiram suo primogenito e ne innalzò le porte sopra Segub suo ultimogenito, secondo la parola pronunziata dal Signore per mezzo di Giosuè, figlio di Nun.

Re 1 17


Re 1 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Re 1 16

Re 1

Ritornare all Indice

Capitolo 17

1

Elia, il Tisbita, uno degli abitanti di Gàlaad, disse ad Acab: «Per la vita del Signore, Dio di Israele, alla cui presenza io sto, in questi anni non ci sarà né rugiada né pioggia, se non quando lo dirò io».

2

A lui fu rivolta questa parola del Signore:

3

«Vattene di qui, dirigiti verso oriente; nasconditi presso il torrente Cherit, che è a oriente del Giordano.

4

Ivi berrai al torrente e i corvi per mio comando ti porteranno il tuo cibo».

5

Egli eseguì l'ordine del Signore; andò a stabilirsi sul torrente Cherit, che è a oriente del Giordano.

6

I corvi gli portavano pane al mattino e carne alla sera; egli beveva al torrente.

7

Dopo alcuni giorni il torrente si seccò, perché non pioveva sulla regione.

8

Il Signore parlò a lui e disse:

9

«Alzati, và in Zarepta di Sidòne e ivi stabilisciti. Ecco io ho dato ordine a una vedova di là per il tuo cibo».

10

Egli si alzò e andò a Zarepta. Entrato nella porta della città, ecco una vedova raccoglieva la legna. La chiamò e le disse: «Prendimi un po' d'acqua in un vaso perché io possa bere».

11

Mentre quella andava a prenderla, le gridò: «Prendimi anche un pezzo di pane».

12

Quella rispose: «Per la vita del Signore tuo Dio, non ho nulla di cotto, ma solo un pugno di farina nella giara e un po' di olio nell'orcio; ora raccolgo due pezzi di legna, dopo andrò a cuocerla per me e per mio figlio: la mangeremo e poi moriremo».

13

Elia le disse: «Non temere; su, fà come hai detto, ma prepara prima una piccola focaccia per me e portamela; quindi ne preparerai per te e per tuo figlio,

14

poiché dice il Signore: La farina della giara non si esaurirà e l'orcio dell'olio non si svuoterà finché il Signore non farà piovere sulla terra».

15

Quella andò e fece come aveva detto Elia. Mangiarono essa, lui e il figlio di lei per diversi giorni.

16

La farina della giara non venne meno e l'orcio dell'olio non diminuì, secondo la parola che il Signore aveva pronunziata per mezzo di Elia.

17

In seguito il figlio della padrona di casa si ammalò. La sua malattia era molto grave, tanto che rimase senza respiro.

18

Essa allora disse a Elia: «Che c'è fra me e te, o uomo di Dio? Sei venuto da me per rinnovare il ricordo della mia iniquità e per uccidermi il figlio?».

19

Elia le disse: «Dammi tuo figlio». Glielo prese dal seno, lo portò al piano di sopra, dove abitava, e lo stese sul letto.

20

Quindi invocò il Signore: «Signore mio Dio, forse farai del male a questa vedova che mi ospita, tanto da farle morire il figlio?».

21

Si distese tre volte sul bambino e invocò il Signore: «Signore Dio mio, l'anima del fanciullo torni nel suo corpo».

22

Il Signore ascoltò il grido di Elia; l'anima del bambino tornò nel suo corpo e quegli riprese a vivere.

23

Elia prese il bambino, lo portò al piano terreno e lo consegnò alla madre. Elia disse: «Guarda! Tuo figlio vive».

24

La donna disse a Elia: «Ora so che tu sei uomo di Dio e che la vera parola del Signore è sulla tua bocca».

Re 1 18


Re 1 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Re 1 17

Re 1

Ritornare all Indice

Capitolo 18

1

Dopo molto tempo, il Signore disse a Elia, nell'anno terzo: «Su, mostrati ad Acab; io concederò la pioggia alla terra».

2

Elia andò a farsi vedere da Acab. In Samaria c'era una grande carestia.

3

Acab convocò Abdia maggiordomo. Abdia temeva molto Dio;

4

quando Gezabele uccideva i profeti del Signore, Abdia prese cento profeti e ne nascose cinquanta alla volta in una caverna e procurò loro pane e acqua.

5

Acab disse ad Abdia: «Và nel paese verso tutte le sorgenti e tutti i torrenti della regione; forse troveremo erba per tenere in vita cavalli e muli e non dovremo uccidere una parte del bestiame».

6

Si divisero la regione da percorrere; Acab andò per una strada e Abdia per un'altra.

7

Mentre Abdia era in cammino, ecco farglisi incontro Elia. Quegli lo riconobbe e si prostrò con la faccia a terra dicendo: «Non sei tu il mio signore Elia?».

8

Gli rispose: «Lo sono; su, dì al tuo padrone: C'è qui Elia».

9

Quegli disse: «Che male ho fatto perché tu consegni il tuo servo ad Acab perché egli mi uccida?

10

Per la vita del Signore tuo Dio, non esiste un popolo o un regno in cui il mio padrone non abbia mandato a cercarti. Se gli rispondevano: Non c'è! egli faceva giurare il popolo o il regno di non averti trovato.

11

Ora tu dici: Su, dì al tuo signore: C'è qui Elia!

12

Appena sarò partito da te, lo spirito del Signore ti porterà in un luogo a me ignoto. Se io vado a riferirlo ad Acab egli, non trovandoti, mi ucciderà; ora il tuo servo teme il Signore fin dalla sua giovinezza.

13

Non ti hanno forse riferito, mio signore, ciò che ho fatto quando Gezabele sterminava tutti i profeti del Signore, come io nascosi cento profeti, cinquanta alla volta, in una caverna e procurai loro pane e acqua?

14

E ora tu comandi: Su, dì al tuo signore: C'è qui Elia? Egli mi ucciderà».

15

Elia rispose: «Per la vita del Signore degli eserciti, alla cui presenza io sto, oggi stesso io mi mostrerò a lui».

16

Abdia andò incontro ad Acab e gli riferì la cosa. Acab si diresse verso Elia.

17

Appena lo vide, Acab disse a Elia: «Sei tu la rovina di Israele!».

18

Quegli rispose: «Io non rovino Israele, ma piuttosto tu insieme con la tua famiglia, perché avete abbandonato i comandi del Signore e tu hai seguito Baal.

19

Su, con un ordine raduna tutto Israele presso di me sul monte Carmelo insieme con i quattrocentocinquanta profeti di Baal e con i quattrocento profeti di Asera, che mangiano alla tavola di Gezabele».

20

Acab convocò tutti gli Israeliti e radunò i profeti sul monte Carmelo.

21

Elia si accostò a tutto il popolo e disse: «Fino a quando zoppicherete con i due piedi? Se il Signore è Dio, seguitelo! Se invece lo è Baal, seguite lui!». Il popolo non gli rispose nulla.

22

Elia aggiunse al popolo: «Sono rimasto solo, come profeta del Signore, mentre i profeti di Baal sono quattrocentocinquanta.

23

Dateci due giovenchi; essi se ne scelgano uno, lo squartino e lo pongano sulla legna senza appiccarvi il fuoco. Io preparerò l'altro giovenco e lo porrò sulla legna senza appiccarvi il fuoco.

24

Voi invocherete il nome del vostro dio e io invocherò quello del Signore. La divinità che risponderà concedendo il fuoco è Dio!». Tutto il popolo rispose: «La proposta è buona!».

25

Elia disse ai profeti di Baal: «Sceglietevi il giovenco e cominciate voi perché siete più numerosi. Invocate il nome del vostro Dio, ma senza appiccare il fuoco».

26

Quelli presero il giovenco, lo prepararono e invocarono il nome di Baal dal mattino fino a mezzogiorno, gridando: «Baal, rispondici!». Ma non si sentiva un alito, né una risposta. Quelli continuavano a saltare intorno all'altare che avevano eretto.

27

Essendo gia mezzogiorno, Elia cominciò a beffarsi di loro dicendo: «Gridate con voce più alta, perché egli è un dio! Forse è soprappensiero oppure indaffarato o in viaggio; caso mai fosse addormentato, si sveglierà».

28

Gridarono a voce più forte e si fecero incisioni, secondo il loro costume, con spade e lance, fino a bagnarsi tutti di sangue.

29

Passato il mezzogiorno, quelli ancora agivano da invasati ed era venuto il momento in cui si sogliono offrire i sacrifici, ma non si sentiva alcuna voce né una risposta né un segno di attenzione.

30

Elia disse a tutto il popolo: «Avvicinatevi!». Tutti si avvicinarono. Si sistemò di nuovo l'altare del Signore che era stato demolito.

31

Elia prese dodici pietre, secondo il numero delle tribù dei discendenti di Giacobbe, al quale il Signore aveva detto: «Israele sarà il tuo nome».

32

Con le pietre eresse un altare al Signore; scavò intorno un canaletto, capace di contenere due misure di seme.

33

Dispose la legna, squartò il giovenco e lo pose sulla legna.

34

Quindi disse: «Riempite quattro brocche d'acqua e versatele sull'olocausto e sulla legna!». Ed essi lo fecero. Egli disse: «Fatelo di nuovo!». Ed essi ripeterono il gesto. Disse ancora: «Per la terza volta!». Lo fecero per la terza volta.

35

L'acqua scorreva intorno all'altare; anche il canaletto si riempì d'acqua.

36

Al momento dell'offerta si avvicinò il profeta Elia e disse: «Signore, Dio di Abramo, di Isacco e di Giacobbe, oggi si sappia che tu sei Dio in Israele e che io sono tuo servo e che ho fatto tutte queste cose per tuo comando.

37

Rispondimi, Signore, rispondimi e questo popolo sappia che tu sei il Signore Dio e che converti il loro cuore!».

38

Cadde il fuoco del Signore e consumò l'olocausto, la legna, le pietre e la cenere, prosciugando l'acqua del canaletto.

39

A tal vista, tutti si prostrarono a terra ed esclamarono: «Il Signore è Dio! Il Signore è Dio!».

40

Elia disse loro: «Afferrate i profeti di Baal; non ne scappi uno!». Li afferrarono. Elia li fece scendere nel torrente Kison, ove li scannò.

41

Elia disse ad Acab: «Su, mangia e bevi, perché sento un rumore di pioggia torrenziale».

42

Acab andò a mangiare e a bere. Elia si recò alla cima del Carmelo; gettatosi a terra, pose la faccia tra le proprie ginocchia.

43

Quindi disse al suo ragazzo: «Vieni qui, guarda verso il mare». Quegli andò, guardò e disse. «Non c'è nulla!». Elia disse: «Tornaci ancora per sette volte».

44

La settima volta riferì: «Ecco, una nuvoletta, come una mano d'uomo, sale dal mare». Elia gli disse: «Và a dire ad Acab: Attacca i cavalli al carro e scendi perché non ti sorprenda la pioggia!».

45

Subito il cielo si oscurò per le nubi e per il vento; la pioggia cadde a dirotto. Acab montò sul carro e se ne andò a Izrèel.

46

La mano del Signore fu sopra Elia che, cintosi i fianchi, corse davanti ad Acab finché giunse a Izrèel.

Re 1 19


Re 1 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Re 1 18

Re 1

Ritornare all Indice

Capitolo 19

1

Acab riferì a Gezabele ciò che Elia aveva fatto e che aveva ucciso di spada tutti i profeti.

2

Gezabele inviò un messaggero a Elia per dirgli: «Gli dei mi facciano questo e anche di peggio, se domani a quest'ora non avrò reso te come uno di quelli».

3

Elia, impaurito, si alzò e se ne andò per salvarsi. Giunse a Bersabea di Giuda. Là fece sostare il suo ragazzo.

4

Egli si inoltrò nel deserto una giornata di cammino e andò a sedersi sotto un ginepro. Desideroso di morire, disse: «Ora basta, Signore! Prendi la mia vita, perché io non sono migliore dei miei padri».

5

Si coricò e si addormentò sotto il ginepro. Allora, ecco un angelo lo toccò e gli disse: «Alzati e mangia!».

6

Egli guardò e vide vicino alla sua testa una focaccia cotta su pietre roventi e un orcio d'acqua. Mangiò e bevve, quindi tornò a coricarsi.

7

Venne di nuovo l'angelo del Signore, lo toccò e gli disse: «Su mangia, perché è troppo lungo per te il cammino».

8

Si alzò, mangiò e bevve. Con la forza datagli da quel cibo, camminò per quaranta giorni e quaranta notti fino al monte di Dio, l'Oreb.

9

Ivi entrò in una caverna per passarvi la notte, quand'ecco il Signore gli disse: «Che fai qui, Elia?».

10

Egli rispose: «Sono pieno di zelo per il Signore degli eserciti, poiché gli Israeliti hanno abbandonato la tua alleanza, hanno demolito i tuoi altari, hanno ucciso di spada i tuoi profeti. Sono rimasto solo ed essi tentano di togliermi la vita».

11

Gli fu detto: «Esci e fermati sul monte alla presenza del Signore». Ecco, il Signore passò. Ci fu un vento impetuoso e gagliardo da spaccare i monti e spezzare le rocce davanti al Signore, ma il Signore non era nel vento. Dopo il vento ci fu un terremoto, ma il Signore non era nel terremoto.

12

Dopo il terremoto ci fu un fuoco, ma il Signore non era nel fuoco. Dopo il fuoco ci fu il mormorio di un vento leggero.

13

Come l'udì, Elia si coprì il volto con il mantello, uscì e si fermò all'ingresso della caverna. Ed ecco, sentì una voce che gli diceva: «Che fai qui, Elia?».

14

Egli rispose: «Sono pieno di zelo per il Signore, Dio degli eserciti, poiché gli Israeliti hanno abbandonato la tua alleanza, hanno demolito i tuoi altari, hanno ucciso di spada i tuoi profeti. Sono rimasto solo ed essi tentano di togliermi la vita».

15

Il Signore gli disse: «Su, ritorna sui tuoi passi verso il deserto di Damasco; giunto là, ungerai Hazaèl come re di Aram.

16

Poi ungerai Ieu, figlio di Nimsi, come re di Israele e ungerai Eliseo figlio di Safàt, di Abel-Mecola, come profeta al tuo posto.

17

Se uno scamperà dalla spada di Hazaèl, lo ucciderà Ieu; se uno scamperà dalla spada di Ieu, lo ucciderà Eliseo.

18

Io poi mi sono risparmiato in Israele settemila persone, quanti non hanno piegato le ginocchia a Baal e quanti non l'hanno baciato con la bocca.

19

Partito di lì, Elia incontrò Eliseo figlio di Safàt. Costui arava con dodici paia di buoi davanti a sé, mentre egli stesso guidava il decimosecondo. Elia, passandogli vicino, gli gettò addosso il suo mantello.

20

Quegli lasciò i buoi e corse dietro a Elia, dicendogli: «Andrò a baciare mio padre e mia madre, poi ti seguirò». Elia disse: «Và e torna, perché sai bene che cosa ho fatto di te».

21

Allontanatosi da lui, Eliseo prese un paio di buoi e li uccise; con gli attrezzi per arare ne fece cuocere la carne e la diede alla gente, perché la mangiasse. Quindi si alzò e seguì Elia, entrando al suo servizio.

Re 1 20


Re 1 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Re 1 19

Re 1

Ritornare all Indice

Capitolo 20

1

Ben-Hadàd, re di Aram, radunò tutto il suo esercito; con lui c'erano trentadue re con cavalli e carri. Egli marciò contro Samaria per cingerla d'assedio ed espugnarla.

2

Inviò messaggeri in città ad Acab, re di Israele,

3

per dirgli: «Dice Ben-Hadàd: Il tuo argento e il tuo oro appartiene a me e le tue donne e i tuoi figli minori sono per me».

4

Il re di Israele rispose: «Sia come dici tu, signore re; io e quanto ho siamo tuoi».

5

Ma i messaggeri tornarono di nuovo e dissero: «Dice Ben-Hadàd, il quale ci manda a te: Mi consegnerai il tuo argento, il tuo oro, le tue donne e i tuoi figli.

6

Domani, dunque, a quest'ora, manderò i miei servi che perquisiranno la tua casa e le case dei tuoi servi; essi prenderanno e asporteranno quanto sarà prezioso ai loro occhi».

7

Il re di Israele convocò tutti gli anziani della regione, ai quali disse: «Sappiate e vedete come costui ci voglia far del male. Difatti mi ha mandato a chiedere anche le mie donne e i miei figli, dopo che io non gli avevo rifiutato il mio argento e il mio oro».

8

Tutti gli anziani e tutto il popolo dissero: «Non ascoltarlo e non consentire!».

9

Egli disse ai messaggeri di Ben-Hadàd: «Dite al re vostro signore: Quanto hai imposto prima al tuo servo lo farò, ma la nuova richiesta non posso soddisfarla». I messaggeri andarono a riferire la risposta.

10

Ben-Hadàd allora gli mandò a dire: «Gli dei mi facciano questo e anche di peggio, se la polvere di Samaria basterà per riempire il pugno di coloro che mi seguono».

11

Il re di Israele rispose: «Riferitegli: Chi cinge le armi non si vanti come chi le depone».

12

Nell'udire questa risposta - egli stava insieme con i re a bere sotto le tende - disse ai suoi ufficiali: «Circondate la città!». Ed essi la circondarono.

13

Ed ecco un profeta si avvicinò ad Acab, re di Israele, per dirgli: «Così dice il Signore: Vedi tutta questa moltitudine immensa? Ebbene oggi la metto in tuo potere; saprai che io sono il Signore».

14

Acab disse: «Per mezzo di chi?». Quegli rispose: «Così dice il Signore: Per mezzo dei giovani dei capi delle province». Domandò: «Chi attaccherà la battaglia?». Rispose: «Tu!».

15

Acab ispezionò i giovani dei capi delle province; erano duecentotrentadue. Dopo di loro ispezionò tutto il popolo, tutti gli Israeliti: erano settemila.

16

A mezzogiorno fecero una sortita. Ben-Hadàd stava bevendo sotto le tende insieme con i trentadue re suoi alleati.

17

Per primi uscirono i giovani dei capi delle province. Fu mandato ad avvertire Ben-Hadàd: «Alcuni uomini sono usciti da Samaria!».

18

Quegli disse: «Se sono usciti con intenzioni pacifiche, catturateli vivi; se sono usciti per combattere, catturateli ugualmente vivi».

19

Usciti dunque quelli dalla città, cioè i giovani dei capi delle province e l'esercito che li seguiva,

20

ognuno di loro uccise chi gli si fece davanti. Gli Aramei fuggirono, inseguiti da Israele. Ben-Hadàd, re di Aram, scampò a cavallo insieme con alcuni cavalieri.

21

Uscì quindi il re di Israele, che si impadronì dei cavalli e dei carri e inflisse ad Aram una grande sconfitta.

22

Allora il profeta si avvicinò al re di Israele e gli disse: «Su, sii forte; sappi e vedi quanto dovrai fare, perché l'anno prossimo il re di Aram muoverà contro di te».

23

Ma i servi del re di Aram dissero a lui: «Il loro Dio è un Dio dei monti; per questo ci sono stati superiori; forse se li attaccassimo in pianura, saremmo superiori a loro.

24

Eseguisci questo progetto: ritira i re, ognuno dal suo luogo, e sostituiscili con governatori.

25

Tu prepara un esercito come quello che hai perduto: cavalli come quei cavalli e carri come quei carri; quindi li attaccheremo in pianura e senza dubbio li batteremo». Egli ascoltò la loro proposta e agì in tal modo.

26

L'anno dopo, Ben-Hadàd ispezionò gli Aramei, quindi andò ad Afek per attaccare gli Israeliti.

27

Gli Israeliti, organizzati e approvvigionati, mossero loro incontro, accampandosi di fronte; sembravano due greggi di capre, mentre gli Aramei inondavano il paese.

28

Un uomo di Dio si avvicinò al re d'Israele e gli disse: «Così dice il Signore: Poiché gli Aramei hanno affermato: Il Signore è Dio dei monti e non Dio delle valli, io metterò in tuo potere tutta questa moltitudine immensa; così saprai che io sono il Signore».

29

Per sette giorni stettero accampati gli uni di fronte agli altri. Al settimo giorno si attaccò battaglia. Gli Israeliti in un giorno uccisero centomila fanti aramei.

30

I superstiti fuggirono in Afek, nella città, le cui mura caddero sui ventisettemila superstiti. all'altra.

31

I suoi ministri gli dissero: «Ecco, abbiamo sentito che i re di Israele sono re clementi. Indossiamo sacchi ai fianchi e mettiamoci corde sulla testa e usciamo incontro al re di Israele. Forse ti lascerà in vita».

32

Si legarono sacchi ai fianchi e corde sulla testa, quindi si presentarono al re di Israele e dissero: «Il tuo servo Ben-Hadàd dice: Su, lasciami in vita!». Quegli domandò: «E' ancora vivo? Egli è mio fratello!».

33

Gli uomini vi scorsero un buon auspicio, si affrettarono a cercarne una conferma da lui. Dissero: «Ben-Hadàd è tuo fratello!». Quegli soggiunse: «Andate a prenderlo». Ben-Hadàd si recò da lui, che lo fece salire sul carro.

34

Ben-Hadàd gli disse: «Restituirò le città che mio padre ha prese a tuo padre; tu potrai disporre di mercati in Damasco come mio padre ne aveva in Samaria». Ed egli: «Io a questo patto ti lascerò andare». E concluse con lui l'alleanza e lo lasciò andare.

35

Allora uno dei figli dei profeti disse al compagno per ordine del Signore: «Picchiami!». L'uomo si rifiutò di picchiarlo.

36

Quegli disse: «Poiché non hai obbedito alla voce del Signore, appena ti sarai separato da me, un leone ti ucciderà». Mentre si allontanava, incontrò un leone che l'uccise.

37

Quegli, incontrato un altro uomo, gli disse: «Picchiami!». E quegli lo percosse a sangue.

38

Il profeta andò ad attendere il re sulla strada, dopo essersi reso irriconoscibile con una benda agli occhi.

39

Quando passò il re, gli gridò: «Il tuo servo era nel cuore della battaglia, quando un uomo si staccò e mi portò un individuo dicendomi: Fà la guardia a quest'uomo! Se ti scappa, la tua vita pagherà per la sua oppure dovrai sborsare un talento d'argento.

40

Mentre il tuo servo era occupato qua e là, quegli scomparve». Il re di Israele disse a lui: «La tua condanna è giusta; l'hai proferita tu stesso!».

41

Ma quegli immediatamente si tolse la benda dagli occhi e il re di Israele riconobbe che era uno dei profeti.

42

Costui gli disse: «Così dice il Signore: Perché hai lasciato andare libero quell'uomo da me votato allo sterminio, la tua vita pagherà per la sua, il tuo popolo per il suo popolo».

43

Il re di Israele se ne andò a casa amareggiato e irritato ed entrò in Samaria.

Re 1 21


Re 1 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Re 1 20

Re 1

Ritornare all Indice

Capitolo 21

1

In seguito avvenne il seguente episodio. Nabot di Izreèl possedeva una vigna vicino al palazzo di Acab re di Samaria.

2

Acab disse a Nabot: «Cedimi la tua vigna; siccome è vicina alla mia casa, ne farei un orto. In cambio ti darò una vigna migliore oppure, se preferisci, te la pagherò in denaro al prezzo che vale».

3

Nabot rispose ad Acab: «Mi guardi il Signore dal cederti l'eredità dei miei padri».

4

Acab se ne andò a casa amareggiato e sdegnato per le parole dettegli da Nabot di Izreèl, che aveva affermato: «Non ti cederò l'eredità dei miei padri». Si coricò sul letto, si girò verso la parete e non volle mangiare.

5

Entrò da lui la moglie Gezabele e gli domandò: «Perché mai il tuo spirito è tanto amareggiato e perché non vuoi mangiare?».

6

Le rispose: «Perché ho detto a Nabot di Izreèl: Cedimi la tua vigna per denaro o, se preferisci, te la cambierò con un'altra vigna ed egli mi ha risposto: Non cederò la mia vigna!».

7

Allora sua moglie Gezabele gli disse: «Tu ora eserciti il regno su Israele? Alzati, mangia e il tuo cuore gioisca. Te la darò io la vigna di Nabot di Izreèl!».

8

Essa scrisse lettere con il nome di Acab, le sigillò con il suo sigillo, quindi le spedì agli anziani e ai capi, che abitavano nella città di Nabot.

9

Nelle lettere scrisse: «Bandite un digiuno e fate sedere Nabot in prima fila tra il popolo.

10

Di fronte a lui fate sedere due uomini iniqui, i quali l'accusino: Hai maledetto Dio e il re! Quindi conducetelo fuori e lapidatelo ed egli muoia».

11

Gli uomini della città di Nabot, gli anziani e i capi che abitavano nella sua città, fecero come aveva ordinato loro Gezabele, ossia come era scritto nelle lettere che aveva loro spedite.

12

Bandirono il digiuno e fecero sedere Nabot in prima fila tra il popolo.

13

Vennero due uomini iniqui, che si sedettero di fronte a lui. Costoro accusarono Nabot davanti al popolo affermando: «Nabot ha maledetto Dio e il re». Lo condussero fuori della città e lo uccisero lapidandolo.

14

Quindi mandarono a dire a Gezabele: «Nabot è stato lapidato ed è morto».

15

Appena sentì che Nabot era stato lapidato e che era morto, disse ad Acab: «Su, impadronisciti della vigna di Nabot di Izreèl, il quale ha rifiutato di vendertela, perché Nabot non vive più, è morto».

16

Quando sentì che Nabot era morto, Acab si mosse per scendere nella vigna di Nabot di Izreèl a prenderla in possesso.

17

Allora il Signore disse a Elia il Tisbita:

18

«Su, recati da Acab, re di Israele, che abita in Samaria; ecco è nella vigna di Nabot, ove è sceso a prenderla in possesso.

19

Gli riferirai: Così dice il Signore: Hai assassinato e ora usurpi! Per questo dice il Signore: Nel punto ove lambirono il sangue di Nabot, i cani lambiranno anche il tuo sangue».

20

Acab disse a Elia: «Mi hai dunque colto in fallo, o mio nemico!». Quegli soggiunse: «Sì, perché ti sei venduto per fare ciò che è male agli occhi del Signore.

21

Ecco ti farò piombare addosso una sciagura; ti spazzerò via. Sterminerò, nella casa di Acab, ogni maschio, schiavo o libero in Israele.

22

Renderò la tua casa come la casa di Geroboamo, figlio di Nebàt, e come la casa di Baasa, figlio di Achia, perché tu mi hai irritato e hai fatto peccare Israele.

23

Riguardo poi a Gezabele il Signore dice: I cani divoreranno Gezabele nel campo di Izreèl.

24

Quanti della famiglia di Acab moriranno in città li divoreranno i cani; quanti moriranno in campagna li divoreranno gli uccelli dell'aria».

25

In realtà nessuno si è mai venduto a fare il male agli occhi del Signore come Acab, istigato dalla propria moglie Gezabele.

26

Commise molti abomini, seguendo gli idoli, come avevano fatto gli Amorrei, che il Signore aveva distrutto davanti ai figli d'Israele.

27

Quando sentì tali parole, Acab si strappò le vesti, indossò un sacco sulla carne e digiunò; si coricava con il sacco e camminava a testa bassa.

28

Il Signore disse a Elia, il Tisbita:

29

«Hai visto come Acab si è umiliato davanti a me? Poiché si è umiliato davanti a me, non farò piombare la sciagura durante la sua vita, ma la farò scendere sulla sua casa durante la vita del figlio».

Re 1 22


Re 1 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Re 1 21

Re 1

Ritornare all Indice

Capitolo 22

1

Trascorsero tre anni senza guerra fra Aram e Israele.

2

Nel terzo anno Giòsafat re di Giuda fece visita al re di Israele.

3

Ora il re di Israele aveva detto ai suoi ufficiali: «Non sapete che Ramot di Gàlaad è nostra? Eppure noi ce ne stiamo inerti, senza riprenderla dalle mani di Aram».

4

Disse a Giòsafat: «Verresti con me a combattere per Ramot di Gàlaad?». Giòsafat rispose al re di Israele: «Conta su di me come su te stesso, sul mio popolo come sul tuo, sui miei cavalli come sui tuoi».

5

Giòsafat disse al re di Israele: «Consulta oggi stesso la parola del Signore».

6

Il re di Israele radunò i profeti, in numero di circa quattrocento, e domandò loro: «Devo muovere contro Ramot di Gàlaad oppure devo rinunziarvi?». Risposero: «Attaccala; il Signore la metterà nelle mani del re».

7

Giòsafat disse: «Non c'è più nessun altro profeta del Signore da consultare?».

8

Il re di Israele rispose a Giòsafat: «Ci sarebbe ancora un uomo, attraverso il quale si potrebbe consultare il Signore, ma io lo detesto perché non mi predice altro che male, mai qualcosa di buono. Si tratta di Michea, figlio di Imla». Giòsafat disse: «Il re non parli così!».

9

Il re di Israele, chiamato un eunuco, gli ordinò: «Convoca subito Michea, figlio di Imla».

10

Il re di Israele e Giòsafat re di Giuda sedevano ognuno sul suo trono, vestiti dei loro mantelli, nell'aia di fronte alla porta di Samaria; tutti i profeti predicevano davanti a loro.

11

Sedecìa, figlio di Chenaana, che si era fatte corna di ferro, affermava: «Dice il Signore: Con queste cozzerai contro gli Aramei fino al loro sterminio».

12

Tutti i profeti predicevano allo stesso modo: «Assali Ramot di Gàlaad, riuscirai. Il Signore la metterà nelle mani del re».

13

Il messaggero, che era andato a chiamare Michea, gli disse: «Ecco, le parole dei profeti sono concordi nel predire il successo del re; ora la tua parola sia identica alla loro; preannunzia il successo».

14

Michea rispose: «Per la vita del Signore, comunicherò quanto il Signore mi dirà».

15

Si presentò al re che gli domandò: «Michea, dobbiamo muovere contro Ramot di Gàlaad oppure dobbiamo rinunziarvi?». Gli rispose: «Attaccala, riuscirai; il Signore la metterà nelle mani del re».

16

Il re gli disse: «Quante volte ti devo scongiurare di non dirmi se non la verità nel nome del Signore?».

17

Quegli disse: vagare sui monti come pecore senza pastore.

18

Il re di Israele disse a Giòsafat: «Non te l'avevo forse detto che non mi avrebbe profetizzato nulla di buono, ma solo il male?».

19

Michea disse: «Per questo, ascolta la parola del Signore. Io ho visto il Signore seduto sul trono; tutto l'esercito del cielo gli stava intorno, a destra e a sinistra.

20

Il Signore ha domandato: Chi ingannerà Acab perché muova contro Ramot di Gàlaad e vi perisca? Chi ha risposto in un modo e chi in un altro.

21

Si è fatto avanti uno spirito che - postosi davanti al Signore - ha detto: Lo ingannerò io. Il Signore gli ha domandato: Come?

22

Ha risposto: Andrò e diventerò spirito di menzogna sulla bocca di tutti i suoi profeti. Quegli ha detto: Lo ingannerai senz'altro; ci riuscirai; và e fà così.

23

Ecco, dunque, il Signore ha messo uno spirito di menzogna sulla bocca di tutti questi tuoi profeti; ma il Signore a tuo riguardo preannunzia una sciagura».

24

Allora Sedecìa, figlio di Chenaana, si avvicinò e percosse Michea sulla guancia dicendo: «Per quale via lo spirito del Signore è passato quando è uscito da me per parlare a te?».

25

Michea rispose: «Ecco, lo vedrai quando passerai di stanza in stanza per nasconderti».

26

Il re di Israele disse: «Prendi Michea e conducilo da Amon governatore della città e da Ioas figlio del re.

27

Dirai loro: Il re ordina: Mettetelo in prigione e mantenetelo con il minimo indispensabile di pane e di acqua finché tornerò sano e salvo».

28

Michea disse: «Se tornerai in pace, il Signore non ha parlato per mio mezzo».

29

Il re di Israele marciò, insieme con Giòsafat re di Giuda, contro Ramot di Gàlaad.

30

Il re di Israele disse a Giòsafat: «Io per combattere mi travestirò: tu resta con i tuoi abiti». Il re di Israele si travestì ed entrò in battaglia.

31

Il re di Aram aveva ordinato ai capi dei suoi carri - erano trentadue -: «Non combattete contro nessuno, piccolo o grande, se non contro il re di Israele».

32

Appena videro Giòsafat, i capi dei carri dissero: «Certo, questi è il re di Israele». Si volsero contro di lui per investirlo. Giòsafat lanciò un grido

33

e allora i capi dei carri si accorsero che egli non era il re di Israele e si allontanarono da lui.

34

Ma un uomo tese a caso l'arco e colpì il re di Israele fra le maglie dell'armatura e la corazza. Il re disse al suo cocchiere: «Gira, portami fuori della mischia, perché sono ferito».

35

La battaglia infuriò per tutto quel giorno; il re se ne stava sul suo carro di fronte agli Aramei. Alla sera morì; il sangue della sua ferita era colato sul fondo del carro.

36

Al tramonto un grido si diffuse per l'accampamento: «Ognuno alla sua città e ognuno alla sua tenda!

37

Il re è morto!». Lo portarono in Samaria e là lo seppellirono.

38

Il carro fu lavato nella piscina di Samaria dove si lavavano le prostitute e i cani leccarono il suo sangue, secondo la parola pronunziata dal Signore.

39

Le altre gesta di Acab, tutte le sue azioni, la costruzione della casa d'avorio e delle città da lui erette, sono descritte nel libro delle Cronache dei re di Israele.

40

Acab si addormentò con i suoi padri. Al suo posto divenne re suo figlio Acazia.

41

Giòsafat figlio di Asa divenne re su Giuda l'anno quarto di Acab, re di Israele.

42

Quando divenne re, Giòsafat aveva trentacinque anni; regnò venticinque anni in Gerusalemme. Sua madre si chiamava Azuba figlia di Silchi.

43

Imitò in tutto la condotta di Asa suo padre, senza deviazioni, facendo ciò che è giusto agli occhi del Signore.

44

Ma non scomparvero le alture; il popolo ancora sacrificava e offriva incenso sulle alture.

45

Giòsafat fu in pace con il re di Israele.

46

Le altre gesta di Giòsafat, le prodezze compiute da lui e le sue guerre sono descritte nel libro delle Cronache dei re di Giuda.

47

Egli spazzò via dalla regione il resto dei prostituti sacri, che esistevano al tempo di suo padre Asa.

48

Allora non c'era re in Edom; lo sostituiva un governatore.

49

Giòsafat costruì navi di Tarsis per andare a cercare l'oro in Ofir; ma non ci andò, perché le navi si sfasciarono in Ezion-Gheber.

50

Allora Acazia, figlio di Acab, disse a Giòsafat: «I miei servi si uniscano ai tuoi per costituire gli equipaggi delle navi». Ma Giòsafat non accettò.

51

Giòsafat si addormentò con i suoi padri, con i quali fu sepolto nella città di Davide suo antenato e al suo posto divenne re suo figlio Ioram.

52

Acazia, figlio di Acab, divenne re d'Israele in Samaria nell'anno diciassette di Giòsafat, re di Giuda; regnò due anni su Israele.

53

Fece ciò che è male agli occhi del Signore; imitò la condotta di suo padre, quella di sua madre e quella di Geroboamo, figlio di Nebàt, che aveva fatto peccare Israele.

54

Venerò Baal e si prostrò davanti a lui irritando il Signore, Dio di Israele, proprio come aveva fatto suo padre.

Re 2 1


Re 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Re 1 22

Re 2

Ritornare all Indice

Capitolo 1

1

Dopo la morte di Acab Moab si ribellò a Israele.

2

Acazia cadde dalla finestra del piano di sopra in Samaria e rimase ferito. Allora inviò messaggeri con quest'ordine: «Andate e interrogate Baal-Zebub, dio di Ekròn, per sapere se guarirò da questa infermità».

3

Ora l'angelo del Signore disse a Elia il Tisbita: «Su, và incontro ai messaggeri del re di Samaria. Dì loro: Non c'è forse un Dio in Israele, perché andiate a interrogare Baal-Zebub, dio di Ekròn?

4

Pertanto così dice il Signore: Dal letto, in cui sei salito, non scenderai, ma di certo morirai». Ed Elia se ne andò.

5

I messaggeri ritornarono dal re, che domandò loro: «Perché siete tornati?».

6

Gli dissero: «Ci è venuto incontro un uomo, che ci ha detto: Su, tornate dal re che vi ha inviati e ditegli: Così dice il Signore: Non c'è forse un Dio in Israele, perché tu mandi a interrogare Baal-Zebub, dio di Ekròn? Pertanto, dal letto, in cui sei salito, non scenderai, ma di certo morirai».

7

Domandò loro: «Com'era l'uomo che vi è venuto incontro e vi ha detto simili parole?».

8

Risposero: «Era un uomo peloso; una cintura di cuoio gli cingeva i fianchi». Egli disse: «Quello è Elia il Tisbita!».

9

Allora gli mandò il capo di una cinquantina con i suoi cinquanta uomini. Questi andò da lui, che era seduto sulla cima del monte, e gli disse: «Uomo di Dio, il re ti ordina di scendere!».

10

Elia rispose al capo della cinquantina: «Se sono uomo di Dio, scenda il fuoco dal cielo e divori te e i tuoi cinquanta». Scese un fuoco dal cielo e divorò quello con i suoi cinquanta.

11

Il re mandò da lui ancora un altro capo di una cinquantina con i suoi cinquanta uomini. Questi andò da lui e gli disse: «Uomo di Dio, il re ti ordina di scendere subito».

12

Elia rispose: «Se sono uomo di Dio, scenda un fuoco dal cielo e divori te e i tuoi cinquanta». Scese un fuoco dal cielo e divorò quello con i suoi cinquanta.

13

Il re mandò ancora un terzo capo con i suoi cinquanta uomini. Questo terzo capo di una cinquantina andò, si inginocchiò davanti ad Elia e supplicò: «Uomo di Dio, valgano qualche cosa ai tuoi occhi la mia vita e la vita di questi tuoi cinquanta servi.

14

Ecco è sceso il fuoco dal cielo e ha divorato i due altri capi di cinquantina con i loro uomini. Ora la mia vita valga qualche cosa ai tuoi occhi».

15

L'angelo del Signore disse a Elia: «Scendi con lui e non aver paura di lui». Si alzò e scese con lui dal re

16

e gli disse: «Così dice il Signore: Poiché hai mandato messaggeri a consultare Baal-Zebub, dio di Ekròn, come se in Israele ci fosse, fuori di me, un Dio da interrogare, per questo, dal letto, su cui sei salito, non scenderai, ma certamente morirai».

17

Difatti morì, secondo la predizione fatta dal Signore per mezzo di Elia e al suo posto divenne re suo fratello Ioram, nell'anno secondo di Ioram figlio di Giòsafat, re di Giuda, perché egli non aveva figli.

18

Le altre gesta di Acazia, le sue azioni, sono descritte nel libro delle Cronache dei re di Israele.

Re 2 2


Re 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Re 2 1

Re 2

Ritornare all Indice

Capitolo 2

1

Poi, volendo Dio rapire in cielo in un turbine Elia, questi partì da Gàlgala con Eliseo.

2

Elia disse a Eliseo: «Rimani qui, perché il Signore mi manda fino a Betel». Eliseo rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». Scesero fino a Betel.

3

I figli dei profeti che erano a Betel andarono incontro a Eliseo e gli dissero: «Non sai tu che oggi il Signore ti toglierà il tuo padrone?». Ed egli rispose: «Lo so anch'io, ma non lo dite».

4

Elia gli disse: «Eliseo, rimani qui, perché il Signore mi manda a Gerico». Quegli rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». Andarono a Gerico.

5

I figli dei profeti che erano in Gerico si avvicinarono a Eliseo e gli dissero: «Non sai tu che oggi il Signore ti toglierà il tuo padrone?». Rispose: «Lo so anch'io, ma non lo dite».

6

Elia gli disse: «Rimani qui, perché il Signore mi manda al Giordano». Quegli rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». E tutti e due si incamminarono.

7

Cinquanta uomini, tra i figli dei profeti, li seguirono e si fermarono a distanza; loro due si fermarono sul Giordano.

8

Elia prese il mantello, l'avvolse e percosse con esso le acque, che si divisero di qua e di là; i due passarono sull'asciutto.

9

Mentre passavano, Elia disse a Eliseo: «Domanda che cosa io debba fare per te prima che sia rapito lontano da te». Eliseo rispose: «Due terzi del tuo spirito diventino miei».

10

Quegli soggiunse: «Sei stato esigente nel domandare. Tuttavia, se mi vedrai quando sarò rapito lontano da te, ciò ti sarà concesso; in caso contrario non ti sarà concesso».

11

Mentre camminavano conversando, ecco un carro di fuoco e cavalli di fuoco si interposero fra loro due. Elia salì nel turbine verso il cielo.

12

Eliseo guardava e gridava: «Padre mio, padre mio, cocchio d'Israele e suo cocchiere». E non lo vide più. Allora afferrò le proprie vesti e le lacerò in due pezzi.

13

Quindi raccolse il mantello, che era caduto a Elia, e tornò indietro, fermandosi sulla riva del Giordano.

14

Prese il mantello, che era caduto a Elia, e colpì con esso le acque, dicendo: «Dove è il Signore, Dio di Elia?». Quando ebbe percosso le acque, queste si separarono di qua e di là; così Eliseo passò dall'altra parte.

15

Vistolo da una certa distanza, i figli dei profeti di Gerico dissero: «Lo spirito di Elia si è posato su Eliseo». Gli andarono incontro e si prostrarono a terra davanti a lui.

16

Gli dissero: «Ecco, fra i tuoi servi ci sono cinquanta uomini di valore; vadano a cercare il tuo padrone nel caso che lo spirito del Signore l'avesse preso e gettato su qualche monte o in qualche valle». Egli disse: «Non mandateli!».

17

Ma essi insistettero tanto che egli confuso disse: «Mandateli!». Mandarono cinquanta uomini che cercarono per tre giorni, ma non lo trovarono.

18

Tornarono da Eliseo, che stava in Gerico. Egli disse loro: «Non vi avevo forse detto: Non andate?».

19

Gli abitanti della città dissero a Eliseo: «Ecco è bello soggiornare in questa città, come tu stesso puoi constatare, signore, ma l'acqua è cattiva e la terra è sterile».

20

Ed egli disse: «Prendetemi una pentola nuova e mettetevi del sale». Gliela portarono.

21

Eliseo si recò alla sorgente dell'acqua e vi versò il sale, pronunziando queste parole: «Dice il Signore: Rendo sane queste acque; da esse non si diffonderanno più morte e sterilità».

22

Le acque rimasero sane fino ad oggi, secondo la parola pronunziata da Eliseo.

23

Di lì Eliseo andò a Betel. Mentre egli camminava per strada, uscirono dalla città alcuni ragazzetti che si burlarono di lui dicendo: «Vieni su, pelato; vieni su, calvo!».

24

Egli si voltò, li guardò e li maledisse nel nome del Signore. Allora uscirono dalla foresta due orse, che sbranarono quarantadue di quei fanciulli.

25

Di là egli andò al monte Carmelo e quindi tornò a Samaria.

Re 2 3


Re 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Re 2 2

Re 2

Ritornare all Indice

Capitolo 3

1

Ioram figlio di Acab divenne re d'Israele in Samaria l'anno diciotto di Giòsafat, re di Giuda. Ioram regnò dodici anni.

2

Fece ciò che è male agli occhi del Signore, ma non come suo padre e sua madre. Egli allontanò la stele di Baal, eretta dal padre.

3

Ma restò legato, senza allontanarsene, al peccato che Geroboamo, figlio di Nebàt, aveva fatto commettere a Israele.

4

Mesa re di Moab era un allevatore di pecore. Egli inviava al re di Israele centomila agnelli e la lana di centomila arieti.

5

Ma alla morte di Acab, Mesa si ribellò al re di Israele.

6

Allora il re Ioram uscì da Samaria e passò in rassegna tutto Israele.

7

Si mosse e mandò a dire a Giòsafat re di Giuda: «Il re di Moab si è ribellato contro di me; vuoi partecipare con me alla guerra contro Moab?». Quegli rispose: «Ci verrò; conta su di me come su di te, sul mio popolo come sul tuo, sui miei cavalli come sui tuoi».

8

«Per quale strada muoveremo?», domandò Giòsafat. L'altro rispose: «Per la strada del deserto di Edom».

9

Allora si misero in marcia il re di Israele, il re di Giuda e il re di Edom. Girarono per sette giorni. Non c'era acqua per l'esercito né per le bestie che lo seguivano.

10

Il re di Israele disse: «Ah, il Signore ha chiamato questi tre re per metterli nelle mani di Moab».

11

Giòsafat disse: «Non c'è qui un profeta del Signore, per mezzo del quale possiamo consultare il Signore?». Rispose uno dei ministri del re di Israele: «C'è qui Eliseo, figlio di Safat, che versava l'acqua sulle mani di Elia».

12

Giòsafat disse: «La parola del Signore è in lui». Scesero da costui il re di Israele, Giòsafat e il re di Edom.

13

Eliseo disse al re di Israele: «Che c'è fra me e te? Và dai profeti di tuo padre e dai profeti di tua madre!». Il re di Israele gli disse: «No, perché il Signore ha chiamato noi tre re per metterci nelle mani di Moab».

14

Eliseo disse: «Per la vita del Signore degli eserciti, alla cui presenza io sto, se non fosse per il rispetto che provo verso Giòsafat re di Giuda, a te non avrei neppure badato, né ti avrei guardato.

15

Ora cercatemi un suonatore di cetra». Mentre il suonatore arpeggiava, cantando, la mano del Signore fu sopra Eliseo.

16

Egli annunziò: «Dice il Signore: Scavate molte fosse in questa valle,

17

perché dice il Signore: Voi non sentirete il vento né vedrete la pioggia, eppure questa valle si riempirà d'acqua; berrete voi, la vostra truppa e le vostre bestie da soma.

18

Ciò è poca cosa agli occhi del Signore; egli metterà anche Moab nelle vostre mani.

19

Voi distruggerete tutte le fortezze e tutte le città più importanti; abbatterete ogni albero e ostruirete tutte le sorgenti d'acqua; rovinerete ogni campo fertile riempiendolo di pietre».

20

Al mattino, nell'ora dell'offerta, ecco scorrere l'acqua dalla direzione di Edom; la zona ne fu inondata.

21

Tutti i Moabiti, saputo che erano venuti i re per fare loro guerra, arruolarono tutti gli uomini in età di maneggiare le armi e si schierarono sulla frontiera.

22

Alzatisi presto al mattino, quando il sole splendeva sulle acque, i Moabiti videro da lontano le acque rosse come sangue.

23

Esclamarono: «Questo è sangue! I re si sono azzuffati e l'uno ha ucciso l'altro. Ebbene, Moab, alla preda!».

24

Andarono dunque nell'accampamento di Israele. Ma gli Israeliti si alzarono e sconfissero i Moabiti, che fuggirono davanti a loro. I vincitori si inoltrarono nel paese, incalzando e uccidendo i Moabiti.

25

Ne demolirono le città; su tutti i campi fertili ognuno gettò una pietra e li riempirono; otturarono tutte le sorgenti d'acqua e tagliarono tutti gli alberi utili. Rimase soltanto Kir Careset; i frombolieri l'aggirarono e l'assalirono.

26

Il re di Moab, visto che la guerra era insostenibile per lui, prese con sé settecento uomini che maneggiavano la spada per aprirsi un passaggio verso il re di Edom, ma non ci riuscì.

27

Allora prese il figlio primogenito, che doveva regnare al suo posto, e l'offrì in olocausto sulle mura. Si scatenò una grande ira contro gli Israeliti, che si allontanarono da lui e tornarono nella loro regione.

Re 2 4


Re 2 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Re 2 3

Re 2

Ritornare all Indice

Capitolo 4

1

Una donna, moglie di uno dei profeti, gridò a Eliseo: «Mio marito, tuo servo, è morto; tu sai che il tuo servo temeva il Signore. Ora è venuto il suo creditore per prendersi come schiavi i due miei figli».

2

Eliseo le disse: «Che posso fare io per te? Dimmi che cosa hai in casa». Quella rispose: «In casa la tua serva non ha altro che un orcio di olio».

3

Le disse: «Su, chiedi in prestito vasi da tutti i tuoi vicini, vasi vuoti, nel numero maggiore possibile.

4

Poi entra in casa e chiudi la porta dietro a te e ai tuoi figli; versa olio in tutti quei vasi; i pieni mettili da parte».

5

Si allontanò da lui e chiuse la porta dietro a sé e ai suoi figli; questi porgevano ed essa versava.

6

Quando i vasi furono pieni, disse a un figlio: «Porgimi ancora un vaso». Le rispose: «Non ce ne sono più». L'olio cessò.

7

Essa andò a riferire la cosa all'uomo di Dio, che le disse: «Và, vendi l'olio e accontenta i tuoi creditori; tu e i tuoi figli vivete con quanto ne resterà».

8

Un giorno Eliseo passava per Sunem, ove c'era una donna facoltosa, che l'invitò con insistenza a tavola. In seguito, tutte le volte che passava, si fermava a mangiare da lei.

9

Essa disse al marito: «Io so che è un uomo di Dio, un santo, colui che passa sempre da noi.

10

Prepariamogli una piccola camera al piano di sopra, in muratura, mettiamoci un letto, un tavolo, una sedia e una lampada, sì che, venendo da noi, vi si possa ritirare».

11

Recatosi egli un giorno là, si ritirò nella camera e vi si coricò.

12

Egli disse a Ghecazi suo servo: «Chiama questa Sunammita». La chiamò ed essa si presentò a lui.

13

Eliseo disse al suo servo: «Dille tu: Ecco hai avuto per noi tutta questa premura; che cosa possiamo fare per te? C'è forse bisogno di intervenire in tuo favore presso il re oppure presso il capo dell'esercito?». Essa rispose: «Io sto in mezzo al mio popolo».

14

Eliseo replicò: «Che cosa si può fare per lei?». Ghecazi disse: «Purtroppo essa non ha figli e suo marito è vecchio».

15

Eliseo disse: «Chiamala!». La chiamò; essa si fermò sulla porta.

16

Allora disse: «L'anno prossimo, in questa stessa stagione, tu terrai in braccio un figlio». Essa rispose: «No, mio signore, uomo di Dio, non mentire con la tua serva».

17

Ora la donna rimase incinta e partorì un figlio, proprio alla data indicata da Eliseo.

18

Il bambino crebbe e un giorno uscì per andare dal padre fra i mietitori.

19

Egli disse al padre: «La mia testa, la mia testa!». Il padre ordinò a un servo: «Portalo dalla mamma».

20

Questi lo prese e lo portò da sua madre. Il bambino stette sulle ginocchia di costei fino a mezzogiorno, poi morì.

21

Essa salì a stenderlo sul letto dell'uomo di Dio; chiuse la porta e uscì.

22

Chiamò il marito e gli disse: «Su, mandami uno dei servi e un'asina; voglio correre dall'uomo di Dio; tornerò subito».

23

Quegli domandò: «Perché vuoi andare oggi? Non è il novilunio né sabato». Ma essa rispose: «Addio».

24

Fece sellare l'asina e disse al proprio servo: «Conducimi, cammina, non fermarmi durante il tragitto, a meno che non te l'ordini io».

25

Si incamminò; giunse dall'uomo di Dio sul monte Carmelo. Quando l'uomo di Dio la vide da lontano, disse a Ghecazi suo servo: «Ecco la Sunammita!

26

Su, corrile incontro e domandale: Stai bene? Tuo marito sta bene? E tuo figlio sta bene?». Quella rispose: «Bene!».

27

Giunta presso l'uomo di Dio sul monte, gli afferrò le ginocchia. Ghecazi si avvicinò per tirarla indietro, ma l'uomo di Dio disse: «Lasciala stare, perché la sua anima è amareggiata e il Signore me ne ha nascosto il motivo; non me l'ha rivelato».

28

Essa disse: «Avevo forse domandato io un figlio al mio signore? Non ti dissi forse: Non mi ingannare?».

29

Eliseo disse a Ghecazi: «Cingi i tuoi fianchi, prendi il mio bastone e parti. Se incontrerai qualcuno, non salutarlo; se qualcuno ti saluta, non rispondergli. Metterai il mio bastone sulla faccia del ragazzo».

30

La madre del ragazzo disse: «Per la vita del Signore e per la tua vita, non ti lascerò». Allora quegli si alzò e la seguì.

31

Ghecazi li aveva preceduti; aveva posto il bastone sulla faccia del ragazzo, ma non c'era stato un gemito né altro segno di vita. Egli tornò verso Eliseo e gli riferì: «Il ragazzo non si è svegliato».

32

Eliseo entrò in casa. Il ragazzo era morto, steso sul letto.

33

Egli entrò, chiuse la porta dietro a loro due e pregò il Signore.

34

Quindi salì, si distese sul ragazzo; pose la bocca sulla bocca di lui, gli occhi sugli occhi di lui, le mani nelle mani di lui e si curvò su di lui. Il corpo del bambino riprese calore.

35

Quindi si alzò e girò qua e là per la casa; tornò a curvarsi su di lui; il ragazzo starnutì sette volte, poi aprì gli occhi.

36

Eliseo chiamò Ghecazi e gli disse: «Chiama questa Sunammita!». La chiamò e, quando essa gli giunse vicino, le disse: «Prendi tuo figlio!».

37

Quella entrò, cadde ai piedi di lui, gli si prostrò davanti, prese il figlio e uscì.

38

Eliseo tornò in Gàlgala. Nella regione imperversava la carestia. Mentre i figli dei profeti stavano seduti davanti a lui, egli disse al suo servo: «Metti la pentola grande e cuoci una minestra per i figli dei profeti».

39

Uno di essi andò in campagna per cogliere erbe selvatiche e trovò una specie di vite selvatica: da essa colse zucche agresti e se ne riempì il mantello. Ritornò e gettò i frutti a pezzi nella pentola della minestra, non sapendo cosa fossero.

40

Si versò da mangiare agli uomini, che appena assaggiata la minestra gridarono: «Nella pentola c'è la morte, uomo di Dio!». Non ne potevano mangiare.

41

Allora Eliseo ordinò: «Portatemi della farina». Versatala nella pentola, disse: «Danne da mangiare alla gente». Non c'era più nulla di cattivo nella pentola.

42

Da Baal-Salisa venne un individuo, che offrì primizie all'uomo di Dio, venti pani d'orzo e farro che aveva nella bisaccia. Eliseo disse: «Dallo da mangiare alla gente».

43

Ma colui che serviva disse: «Come posso mettere questo davanti a cento persone?». Quegli replicò: «Dallo da mangiare alla gente. Poiché così dice il Signore: Ne mangeranno e ne avanzerà anche».

44

Lo pose davanti a quelli, che mangiarono, e ne avanzò, secondo la parola del Signore.

Re 2 5


Re 2 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Re 2 4

Re 2

Ritornare all Indice

Capitolo 5

1

Nàaman, capo dell'esercito del re di Aram, era un personaggio autorevole presso il suo signore e stimato, perché per suo mezzo il Signore aveva concesso la vittoria agli Aramei. Ma questo uomo prode era lebbroso.

2

Ora bande aramee in una razzia avevano rapito dal paese di Israele una giovinetta, che era finita al servizio della moglie di Nàaman.

3

Essa disse alla padrona: «Se il mio signore si rivolgesse al profeta che è in Samaria, certo lo libererebbe dalla lebbra».

4

Nàaman andò a riferire al suo signore: «La giovane che proviene dal paese di Israele ha detto così e così».

5

Il re di Aram gli disse: «Vacci! Io invierò una lettera al re di Israele». Quegli partì, prendendo con sé dieci talenti d'argento, seimila sicli d'oro e dieci vestiti.

6

Portò la lettera al re di Israele, nella quale si diceva: «Ebbene, insieme con questa lettera ho mandato da te Nàaman, mio ministro, perché tu lo curi dalla lebbra».

7

Letta la lettera, il re di Israele si stracciò le vesti dicendo: «Sono forse Dio per dare la morte o la vita, perché costui mi mandi un lebbroso da guarire? Sì, ora potete constatare chiaramente che egli cerca pretesti contro di me».

8

Quando Eliseo, uomo di Dio, seppe che il re si era stracciate le vesti, mandò a dire al re: «Perché ti sei stracciate le vesti? Quell'uomo venga da me e saprà che c'è un profeta in Israele».

9

Nàaman arrivò con i suoi cavalli e con il suo carro e si fermò alla porta della casa di Eliseo.

10

Eliseo gli mandò un messaggero per dirgli: «Và, bagnati sette volte nel Giordano: la tua carne tornerà sana e tu sarai guarito».

11

Nàaman si sdegnò e se ne andò protestando: «Ecco, io pensavo: Certo, verrà fuori, si fermerà, invocherà il nome del Signore suo Dio, toccando con la mano la parte malata e sparirà la lebbra.

12

Forse l'Abana e il Parpar, fiumi di Damasco, non sono migliori di tutte le acque di Israele? Non potrei bagnarmi in quelli per essere guarito?». Si voltò e se ne partì adirato.

13

Gli si avvicinarono i suoi servi e gli dissero: «Se il profeta ti avesse ingiunto una cosa gravosa, non l'avresti forse eseguita? Tanto più ora che ti ha detto: bagnati e sarai guarito».

14

Egli, allora, scese e si lavò nel Giordano sette volte, secondo la parola dell'uomo di Dio, e la sua carne ridivenne come la carne di un giovinetto; egli era guarito.

15

Tornò con tutto il seguito dall'uomo di Dio; entrò e si presentò a lui dicendo: «Ebbene, ora so che non c'è Dio su tutta la terra se non in Israele». Ora accetta un dono dal tuo servo».

16

Quegli disse: «Per la vita del Signore, alla cui presenza io sto, non lo prenderò». Nàaman insisteva perché accettasse, ma egli rifiutò.

17

Allora Nàaman disse: «Se è no, almeno sia permesso al tuo servo di caricare qui tanta terra quanta ne portano due muli, perché il tuo servo non intende compiere più un olocausto o un sacrificio ad altri dei, ma solo al Signore.

18

Tuttavia il Signore perdoni il tuo servo se, quando il mio signore entra nel tempio di Rimmòn per prostrarsi, si appoggia al mio braccio e se anche io mi prostro nel tempio di Rimmòn, durante la sua adorazione nel tempio di Rimmòn; il Signore perdoni il tuo servo per questa azione».

19

Quegli disse: «Và in pace». Partì da lui e fece un bel tratto di strada.

20

Ghecazi, servo dell'uomo di Dio Eliseo, disse fra sé: «Ecco, il mio signore è stato tanto generoso con questo Nàaman arameo da non prendere quanto egli aveva portato; per la vita del Signore, gli correrò dietro e prenderò qualche cosa da lui».

21

Ghecazi inseguì Nàaman. Questi, vedendolo correre verso di sé, scese dal carro per andargli incontro e gli domandò: «Tutto bene?».

22

Quegli rispose: «Tutto bene. Il mio signore mi ha mandato a dirti: Ecco, proprio ora, sono giunti da me due giovani dalle montagne di Efraim, da parte dei figli dei profeti. Dammi per essi un talento d'argento e due vestiti».

23

Nàaman disse: «E' meglio che tu prenda due talenti» e insistette con lui. Legò due talenti d'argento in due sacchi insieme con due vestiti e li diede a due dei suoi giovani, che li portarono davanti a Ghecazi.

24

Giunto all'Ofel, questi prese dalle loro mani il tutto e lo depose in casa, quindi rimandò gli uomini, che se ne andarono.

25

Poi egli andò a presentarsi al suo padrone. Eliseo gli domandò: «Ghecazi, da dove vieni?». Rispose: «Il tuo servo non è andato in nessun luogo».

26

Quegli disse: «Non era forse presente il mio spirito quando quell'uomo si voltò dal suo carro per venirti incontro? Era forse il tempo di accettare denaro e di accettare abiti, oliveti, vigne, bestiame minuto e grosso, schiavi e schiave?

27

Ma la lebbra di Nàaman si attaccherà a te e alla tua discendenza per sempre». Egli si allontanò da Eliseo, bianco come la neve per la lebbra.

Re 2 6


Re 2 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Re 2 5

Re 2

Ritornare all Indice

Capitolo 6

1

I figli dei profeti dissero a Eliseo: «Ecco, il luogo in cui ci raduniamo alla tua presenza è troppo stretto per noi.

2

Andiamo fino al Giordano; là prenderemo una trave per ciascuno e ci costruiremo una residenza». Quegli rispose: «Andate!».

3

Uno disse: «Degnati di venire anche tu con i tuoi servi». Egli rispose: «Ci verrò».

4

E andò con loro. Giunti al Giordano, tagliarono alcuni alberi.

5

Ora, mentre uno abbatteva un tronco, il ferro dell'ascia gli cadde in acqua. Egli gridò: «Oh, mio signore! Era stato preso in prestito!».

6

L'uomo di Dio domandò: «Dove è caduto?». Gli mostrò il posto. Eliseo, allora, tagliò un legno e lo gettò in quel punto e il ferro venne a galla.

7

Disse: «Prendilo!». Quegli stese la mano e lo prese.

8

Mentre il re di Aram era in guerra contro Israele, in un consiglio con i suoi ufficiali disse: «In quel tal posto sarà il mio accampamento».

9

L'uomo di Dio mandò a dire al re di Israele: «Guardati dal passare per quel punto, perché là stanno scendendo gli Aramei».

10

Il re di Israele mandò a esplorare il punto indicatogli dall'uomo di Dio. Questi l'avvertiva e il re si metteva in guardia; ciò accadde non una volta o due soltanto.

11

Molto turbato in cuor suo per questo fatto, il re di Aram convocò i suoi ufficiali e disse loro: «Non mi potreste indicare chi dei nostri è per il re di Israele?».

12

Uno degli ufficiali rispose: «No, re mio signore, perché Eliseo profeta di Israele riferisce al re di Israele quanto tu dici nella tua camera da letto».

13

Quegli disse: «Andate, informatevi dove sia costui; io manderò a prenderlo». Gli fu riferito: «Ecco, sta in Dotan».

14

Egli mandò là cavalli, carri e un bel numero di soldati; vi giunsero di notte e circondarono la città.

15

Il giorno dopo, l'uomo di Dio, alzatosi di buon mattino, uscì. Ecco, un esercito circondava la città con cavalli e carri. Il suo servo disse: «Ohimè, mio signore, come faremo?».

16

Quegli rispose: «Non temere, perché i nostri sono più numerosi dei loro».

17

Eliseo pregò così: «Signore, apri i suoi occhi; egli veda». Il Signore aprì gli occhi del servo, che vide. Ecco, il monte era pieno di cavalli e di carri di fuoco intorno a Eliseo.

18

Poiché gli Aramei scendevano verso di lui, Eliseo pregò il Signore: «Oh, colpisci questa gente di cecità!». E il Signore li colpì di cecità secondo la parola di Eliseo.

19

Disse loro Eliseo: «Non è questa la strada e non è questa la città. Seguitemi e io vi condurrò dall'uomo che cercate». Egli li condusse in Samaria.

20

Quando giunsero in Samaria, Eliseo disse: «Signore, apri i loro occhi; essi vedano!». Il Signore aprì i loro occhi ed essi videro. Erano in mezzo a Samaria!

21

Il re di Israele quando li vide, disse a Eliseo: «Li devo uccidere, padre mio?».

22

Quegli rispose: «Non ucciderli. Forse uccidi uno che hai fatto prigioniero con la spada e con l'arco? Piuttosto metti davanti a loro pane e acqua; mangino e bevano, poi se ne vadano dal loro padrone».

23

Fu imbandito loro un gran banchetto. Dopo che ebbero mangiato e bevuto, li congedò ed essi se ne andarono dal loro padrone. Le bande aramee non penetrarono più nel paese di Israele.

24

Dopo tali cose Ben-Hadàd, re di Aram, radunò tutto il suo esercito e venne ad assediare Samaria.

25

Ci fu una carestia eccezionale in Samaria, mentre l'assedio si faceva più duro, tanto che una testa d'asino si vendeva ottanta sicli d'argento e un quarto di qab di tuberi cinque sicli.

26

Mentre il re di Israele passava sulle mura, una donna gli gridò contro: «Aiuto, mio signore re!».

27

Rispose: «Non ti aiuta neppure il Signore! Come potrei aiutarti io? Forse con il prodotto dell'aia o con quello del torchio?».

28

Il re aggiunse: «Che hai?». Quella rispose: «Questa donna mi ha detto: Dammi tuo figlio; mangiamocelo oggi. Mio figlio ce lo mangeremo domani.

29

Abbiamo cotto mio figlio e ce lo siamo mangiato. Il giorno dopo io le ho detto: Dammi tuo figlio; mangiamocelo, ma essa ha nascosto suo figlio».

30

Quando udì le parole della donna, il re si stracciò le vesti. Mentre egli passava sulle mura, lo vide il popolo; ecco, aveva un sacco di sotto, sulla carne.

31

Egli disse: «Dio mi faccia questo e anche di peggio, se oggi la testa di Eliseo, figlio di Safat, resterà sulle sue spalle».

32

Eliseo stava seduto in casa; con lui sedevano gli anziani. Il re si fece precedere da un uomo. Prima che arrivasse il messaggero, quegli disse agli anziani: «Avete visto? Quel figlio di assassino ordina che mi si tolga la vita. Fate attenzione! Quando arriva il messaggero, chiudete la porta; tenetelo fermo sulla porta. Forse dietro non si sente il rumore dei piedi del suo padrone?».

33

Stava ancora parlando con loro, quando il re scese da lui e gli disse: «Tu vedi quanto male ci viene dal Signore; che aspetterò più io dal Signore?».

Re 2 7


Re 2 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Re 2 6

Re 2

Ritornare all Indice

Capitolo 7

1

Ma Eliseo disse: «Ascolta la parola del Signore: Dice il Signore: A quest'ora, domani, alla porta di Samaria una sea di farina costerà un siclo e anche due sea di orzo costeranno un siclo».

2

Ma lo scudiero, al cui braccio il re si appoggiava, rispose all'uomo di Dio: «Gia, il Signore apre le finestre in cielo! Avverrà mai una cosa simile?». Quegli disse: «Ecco, tu lo vedrai con gli occhi, ma non ne mangerai».

3

Ora c'erano quattro lebbrosi davanti alla porta. Essi dicevano fra di loro: «Perché stiamo seduti qui ad attendere la morte?

4

Se risolviamo di andare in città, in città c'è la fame e vi moriremo. Se stiamo qui, moriremo ugualmente. Ora, su, andiamo all'accampamento degli Aramei; se ci lasceranno in vita, vivremo; se ci uccideranno, moriremo».

5

Si alzarono al crepuscolo per andare all'accampamento degli Aramei e giunsero fino al limite del loro campo. Ebbene, là non c'era nessuno.

6

Il Signore aveva fatto udire nell'accampamento degli Aramei rumore di carri, scalpitio di cavalli e chiasso di un grande esercito. Essi si erano detti l'un l'altro: «Ecco, il re di Israele ha assoldato contro di noi i re degli Hittiti e i re dell'Egitto per assalirci».

7

Alzatisi all'imbrunire, erano fuggiti, lasciando le loro tende, i loro cavalli e i loro asini e il campo come si trovava; erano fuggiti per mettersi in salvo.

8

Quei lebbrosi, giunti al limite del campo, entrarono in una tenda e, dopo aver mangiato e bevuto, portarono via argento, oro e vesti, che andarono a nascondere. Ritornati, entrarono in un'altra tenda; portarono via tutto e andarono a nasconderlo.

9

Si dissero: «Non è giusto quello che facciamo; oggi è giorno di buone notizie, mentre noi ce ne stiamo zitti. Se attendiamo fino all'alba di domani, potrebbe sopraggiungerci un castigo. Andiamo ora, entriamo in città e annunziamolo alla reggia».

10

Vi andarono; chiamarono le guardie della città e riferirono loro: «Siamo andati nel campo degli Aramei; ecco, non c'era nessuno né si sentiva voce umana. C'erano cavalli e asini legati e le tende intatte».

11

Le guardie allora gridarono e la notizia fu portata dentro la reggia.

12

Il re si alzò di notte e disse ai suoi ufficiali: «Vi dirò quello che hanno fatto con noi gli Aramei. Sapendo che siamo affamati, hanno abbandonato il campo per nascondersi in campagna, dicendo: Appena usciranno dalla città, li prenderemo vivi e poi entreremo in città».

13

Uno dei suoi ufficiali rispose: «Si prendano i cinque cavalli che sono rimasti in questa città, caso mai capiterà loro come alla moltitudine di Israele, e mandiamo a vedere».

14

Presero allora due carri con i cavalli; il re li mandò a seguire l'esercito degli Aramei, dicendo: «Andate e vedete».

15

Li seguirono fino al Giordano; ecco tutta la strada era piena di abiti e di oggetti che gli Aramei avevano gettato via nella fretta. I messaggeri tornarono e riferirono al re.

16

Allora uscirono tutti e saccheggiarono il campo degli Aramei. Una sea di farina si vendette per un siclo, così pure due sea di orzo si vendettero per un siclo, secondo la parola del Signore.

17

Il re aveva messo a guardia della porta lo scudiero, al cui braccio egli si appoggiava. Calpestato dalla folla presso la porta, quegli morì come aveva predetto l'uomo di Dio quando parlò al re che era sceso da lui.

18

Difatti, dopo che l'uomo di Dio aveva detto al re: «A quest'ora, domani, alla porta di Samaria due sea di orzo costeranno un siclo e anche una sea di farina costerà un siclo»,

19

lo scudiero aveva risposto all'uomo di Dio: «Gia, Dio apre le finestre in cielo! Avverrà mai una cosa simile?». E quegli aveva detto: «Ecco, tu lo vedrai con gli occhi, ma non ne mangerai».

20

A lui capitò proprio questo: lo calpestò la folla alla porta ed egli morì.

Re 2 8


Re 2 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Re 2 7

Re 2

Ritornare all Indice

Capitolo 8

1

Eliseo aveva detto alla donna a cui aveva risuscitato il figlio: «Alzati e vattene con la tua famiglia; dimora fuori del tuo paese, dovunque troverai da star bene, perché il Signore ha chiamato la carestia, che verrà sul paese per sette anni».

2

La donna si era alzata e aveva fatto come aveva detto l'uomo di Dio. Se ne era andata con la sua famiglia nel paese dei Filistei, per sette anni.

3

Al termine dei sette anni, la donna tornò dal paese dei Filistei e andò dal re a reclamare la sua casa e il suo campo.

4

Il re stava parlando con Ghecazi, servo dell'uomo di Dio, e diceva: «Narrami tutte le meraviglie compiute da Eliseo».

5

Costui stava narrando al re come aveva risuscitato il morto, quand'ecco si presenta al re la donna a cui aveva risuscitato il figlio, per riavere la sua casa e il suo campo. Ghecazi disse: «Re, mio signore, questa è la donna e questo è il figlio risuscitato da Eliseo».

6

Il re interrogò la donna, che gli narrò il fatto. Il re l'affidò a un funzionario dicendo: «Restituiscile quanto le appartiene e la rendita intera del campo, dal giorno del suo abbandono del paese fino ad ora».

7

Eliseo andò a Damasco. A Ben-Hadàd, re di Aram, che era ammalato, fu riferito: «L'uomo di Dio è venuto fin qui».

8

Il re disse a Cazaèl: «Prendi un dono e và incontro all'uomo di Dio e per suo mezzo interroga il Signore, per sapere se guarirò o no da questa malattia».

9

Cazaèl gli andò incontro prendendo con sé, in regalo, tutte le cose più squisite di Damasco, con cui caricò quaranta cammelli. Arrivato, si fermò davanti a lui e gli disse: «Tuo figlio, Ben-Hadàd, re di Aram, mi ha mandato da te con la domanda: Guarirò o no da questa malattia?».

10

Eliseo gli disse: «Và a dirgli: Tu guarirai; ma il Signore mi ha mostrato che egli certamente morirà».

11

Poi, con sguardo fisso, si irrigidì a lungo; alla fine l'uomo di Dio si mise a piangere.

12

Cazaèl disse: «Signor mio, perché piangi?». Quegli rispose: «Perché so quanto male farai agli Israeliti: brucerai le loro fortezze, ucciderai di spada i loro giovani, sfracellerai i loro bambini, sventrerai le loro donne incinte».

13

Cazaèl disse: «Ma che sono io tuo servo? Un cane potrebbe attuare questa grande predizione?». Eliseo rispose: «Il Signore mi ha mostrato che tu diventerai re di Aram».

14

Quegli si separò da Eliseo e ritornò dal suo padrone, che gli domandò: «Che ti ha detto Eliseo?». Rispose: «Mi ha detto: Certo guarirai».

15

Il giorno dopo costui prese una coperta, l'immerse nell'acqua e poi la stese sulla faccia del re che morì. Al suo posto divenne re Cazaèl.

16

Nell'anno quinto di Ioram figlio di Acab, re di Israele, divenne re Ioram figlio di Giòsafat re di Giuda.

17

Quando divenne re aveva trentadue anni; regnò otto anni in Gerusalemme.

18

Camminò per la strada dei re di Israele, come aveva fatto la famiglia di Acab, perché sua moglie era figlia di Acab. Fece ciò che è male agli occhi del Signore.

19

Il Signore, però, non volle distruggere Giuda a causa di Davide suo servo, secondo la promessa fattagli di lasciargli sempre una lampada per lui e per i suoi figli.

20

Durante il suo regno Edom si ribellò al potere di Giuda e si elesse un re.

21

Allora Ioram passò a Zeira con tutti i suoi carri. Egli si mosse di notte e sconfisse gli Idumei che l'avevano accerchiato, insieme con gli ufficiali dei carri; così il popolo fuggì nelle tende.

22

Edom, ribellatosi al potere di Giuda, ancora oggi è indipendente. In quel tempo anche Libna si ribellò.

23

Le altre gesta di Ioram, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

24

Ioram si addormentò con i suoi padri e fu sepolto con essi nella città di Davide, e al suo posto divenne re suo figlio Acazia.

25

Nell'anno decimosecondo di Ioram figlio di Acab, re di Israele, divenne re Acazia figlio di Ioram, re di Giuda.

26

Quando divenne re, Acazia aveva ventidue anni; regnò un anno in Gerusalemme. Sua madre si chiamava Atalia, figlia di Omri re di Israele.

27

Imitò la condotta della casa di Acab; fece ciò che è male agli occhi del Signore, come aveva fatto la casa di Acab, perché era imparentato con la casa di Acab.

28

Egli con Ioram figlio di Acab andò in guerra contro Cazaèl re di Aram, in Ramot di Gàlaad; ma gli Aramei ferirono Ioram.

29

Allora il re Ioram andò a curarsi in Izrèel per le ferite ricevute dagli Aramei in Ramot, mentre combatteva contro Cazaèl re di Aram. Acazia figlio di Ioram, re di Giuda, scese a visitare Ioram figlio di Acab in Izreèl, perché costui era malato.

Re 2 9


Re 2 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Re 2 8

Re 2

Ritornare all Indice

Capitolo 9

1

Il profeta Eliseo chiamò uno dei figli dei profeti e gli disse: «Cingiti i fianchi, prendi in mano questo vasetto d'olio e và in Ramot di Gàlaad.

2

Appena giunto, cerca Ieu figlio di Giòsafat, figlio di Nimsi. Entrato in casa, lo farai alzare dal gruppo dei suoi compagni e lo condurrai in una camera interna.

3

Prenderai il vasetto dell'olio e lo verserai sulla sua testa, dicendo: Dice il Signore: Ti ungo re su Israele. Poi aprirai la porta e fuggirai senza indugio».

4

Il giovane andò a Ramot di Gàlaad.

5

Appena giunto, trovò i capi dell'esercito seduti insieme. Egli disse: «Ho un messaggio per te, o capo». Ieu disse: «Per chi fra tutti noi?». Ed egli rispose: «Per te, o capo».

6

Ieu si alzò ed entrò in una camera; quegli gli versò l'olio sulla testa dicendogli: «Dice il Signore, Dio di Israele: Ti ungo re sul popolo del Signore, su Israele.

7

Tu demolirai la casa di Acab tuo signore; io vendicherò il sangue dei miei servi i profeti e il sangue di tutti i servi del Signore sparso da Gezabele.

8

Tutta la casa di Acab perirà; io eliminerò nella famiglia di Acab ogni maschio, schiavo o libero in Israele.

9

Renderò la casa di Acab come la casa di Geroboamo figlio di Nebàt, e come la casa di Baasa figlio di Achia.

10

La stessa Gezabele sarà divorata dai cani nella campagna di Izreèl; nessuno la seppellirà». Quindi aprì la porta e fuggì.

11

Quando Ieu si presentò agli ufficiali del suo padrone, costoro gli domandarono: «Va tutto bene? Perché questo pazzo è venuto da te?». Egli disse loro: «Voi conoscete l'uomo e le sue chiacchiere».

12

Gli dissero: «Baie! Su, raccontacelo!». Egli disse: «Mi ha parlato così e così, affermando: Dice il Signore: Ti ungo re su Israele».

13

Tutti presero in fretta i propri vestiti e li stesero sotto di lui sugli stessi gradini, suonarono la tromba e gridarono: «Ieu è re».

14

Ieu figlio di Giòsafat, figlio di Nimsi, congiurò contro Ioram. (Ioram aveva difeso con tutto Israele Ramot di Gàlaad di fronte a Cazaèl, re di Aram,

15

poi Ioram era tornato a curarsi in Izreèl le ferite ricevute dagli Aramei nella guerra contro Cazaèl, re di Aram). Ieu disse: «Se tale è il vostro sentimento, nessuno esca o fugga dalla città per andare ad annunziarlo in Izreèl».

16

Ieu salì su un carro e partì per Izreèl, perché là giaceva malato Ioram e Acazia re di Giuda era sceso per visitarlo.

17

La sentinella che stava sulla torre di Izreèl vide la truppa di Ieu che avanzava e disse: «Vedo una truppa». Ioram disse: «Prendi un cavaliere e mandalo loro incontro per domandare: Tutto bene?».

18

Uno a cavallo andò loro incontro e disse: «Il re domanda: Tutto bene?». Ieu disse: «Che importa a te come vada? Passa dietro a me e seguimi». La sentinella riferì: «Il messaggero è arrivato da quelli, ma non torna indietro».

19

Il re mandò un altro cavaliere che, giunto da quelli, disse: «Il re domanda: Tutto bene?». Ma Ieu disse: «Che importa a te come vada? Passa dietro a me e seguimi».

20

La sentinella riferì: «E' arrivato da quelli, ma non torna indietro. Il modo di guidare è quello di Ieu figlio di Nimsi; difatti guida all'impazzata».

21

Ioram disse: «Attacca i cavalli». Appena fu pronto il suo carro, Ioram re di Israele, e Acazia re di Giuda, partirono, ognuno sul proprio carro. Andarono incontro a Ieu, che raggiunsero nel campo di Nabòt di Izreèl.

22

Quando Ioram vide Ieu, gli domandò: «Tutto bene, Ieu?». Rispose: «Sì, tutto bene, finché durano le prostituzioni di Gezabele tua madre e le sue numerose magie».

23

Allora Ioram si volse indietro e fuggì, dicendo ad Acazia: «Siamo traditi, Acazia!».

24

Ieu, impugnato l'arco, colpì Ioram nel mezzo delle spalle. La freccia gli attraversò il cuore ed egli si accasciò sul carro.

25

Ieu disse a Bidkar suo scudiero: «Sollevalo, gettalo nel campo che appartenne a Nabòt di Izreèl; mi ricordo che una volta, mentre io e te eravamo sullo stesso carro al seguito di suo padre Acab, il Signore proferì su di lui questo oracolo:

26

Non ho forse visto ieri il sangue di Nabòt e il sangue dei suoi figli? Oracolo del Signore. Ti ripagherò in questo stesso campo. Oracolo del Signore. Sollevalo e gettalo nel campo secondo la parola del Signore».

27

Visto ciò, Acazia re di Giuda fuggì per la strada di Bet-Gan; Ieu l'inseguì e ordinò: «Colpite anche costui». Lo colpirono sul carro nella salita di Gur, nelle vicinanze di Ibleam. Egli fuggì a Meghìddo, ove morì.

28

I suoi ufficiali lo portarono a Gerusalemme su un carro e lo seppellirono nel suo sepolcro, vicino ai suoi padri, nella città di Davide.

29

Acazia era divenuto re di Giuda nell'anno undecimo di Ioram, figlio di Acab.

30

Ieu arrivò in Izreèl. Appena lo seppe, Gezabele si truccò gli occhi con stibio, si acconciò la capigliatura e si mise alla finestra.

31

Mentre Ieu entrava per la porta, gli domando: «Tutto bene, o Zimri, assassino del suo padrone?».

32

Ieu alzò lo sguardo alla finestra e disse: «Chi è con me? Chi?». Due o tre eunuchi si affacciarono a guardarlo.

33

Egli disse: «Gettatela giù». La gettarono giù. Il suo sangue schizzò sul muro e sui cavalli. Ieu passò sul suo corpo,

34

poi entrò, mangiò e bevve; alla fine ordinò: «Andate a vedere quella maledetta e seppellitela, perché era figlia di re».

35

Andati per seppellirla, non trovarono altro che il cranio, i piedi e le palme delle mani.

36

Tornati, riferirono il fatto a Ieu, che disse: «Si è avverata così la parola che il Signore aveva detta per mezzo del suo servo Elia il Tisbita: Nel campo di Izreèl i cani divoreranno la carne di Gezabele.

37

E il cadavere di Gezabele nella campagna sarà come letame, perché non si possa dire: Questa è Gezabele».

Re 2 10


Re 2 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Re 2 9

Re 2

Ritornare all Indice

Capitolo 10

1

In Samaria c'erano settanta figli di Acab. Ieu scrisse lettere e le inviò in Samaria ai capi della città, agli anziani e ai tutori dei figli di Acab. In esse diceva:

2

«Ora, quando giungerà a voi questa lettera - voi, infatti, avete con voi i figli del vostro signore, i carri, i cavalli, le fortezze e le armi -

3

scegliete il figlio migliore e più capace del vostro signore e ponetelo sul trono del padre; combattete per la casa del vostro signore».

4

Quelli ebbero una grande paura e dissero: «Ecco, due re non hanno potuto resistergli; come potremmo resistergli noi?».

5

Il maggiordomo, il prefetto della città, gli anziani e i tutori mandarono a Ieu questo messaggio: «Noi siamo tuoi servi; noi faremo quanto ci ordinerai. Non nomineremo un re; fà quanto ti piace».

6

Ieu scrisse loro quest'altra lettera: «Se siete dalla mia parte e se obbedite alla mia parola, prendete le teste dei figli del vostro signore e presentatevi a me domani a quest'ora in Izreèl». I figli del re erano settanta; vivevano con i grandi della città, che li allevavano.

7

Ricevuta la lettera, quelli presero i figli del re e li uccisero - erano settanta -; quindi posero le loro teste in panieri e le mandarono da lui in Izreèl.

8

Si presentò un messaggero che riferì a Ieu: «Hanno portato le teste dei figli del re». Egli disse: «Ponetele in due mucchi alla porta della città e ci restino fino a domani mattina».

9

Il mattino dopo uscì, si fermò e disse a tutto il popolo: «Voi siete innocenti; ecco io ho congiurato contro il mio signore e l'ho ucciso. Ma chi ha colpito tutti questi?

10

Constatate come neppure una parola che il Signore ha annunziato per mezzo del suo servo Elia, sia venuta meno; il Signore ha attuato quanto aveva predetto per mezzo di Elia, suo servo».

11

Ieu uccise poi tutti i superstiti della famiglia di Acab in Izreèl, tutti i suoi grandi, i suoi amici e i suoi sacerdoti, fino a non lasciarne neppure uno.

12

Quindi si alzò e partì per Samaria. Passando per Bet-Eked dei pastori,

13

Ieu trovò i fratelli di Acazia, re di Giuda. Egli domandò: «Voi, chi siete?». Risposero: «Siamo fratelli di Acazia; siamo scesi per salutare i figli del re e i figli della regina».

14

Egli ordinò: «Prendeteli vivi». Li presero vivi, li uccisero e li gettarono nel pozzo di Bet-Eked; erano quarantadue e non ne rimase neppure uno.

15

Partito di lì, si imbattè in Ionadàb, figlio di Recàb, che gli veniva incontro; Ieu lo salutò e gli disse: «Il tuo cuore è retto verso di me, come il mio nei tuoi riguardi?». Ionadàb rispose: «Sì». «Se sì, dammi la mano». Ionadàb gliela diede. Ieu allora lo fece salire sul carro vicino a sé

16

e gli disse: «Vieni con me e vedrai il mio zelo per il Signore». Lo portò con sé sul carro.

17

Entrò in Samaria, ove uccise tutti i superstiti della casa di Acab fino ad annientarla, secondo la parola che il Signore aveva comunicata a Elia.

18

Ieu radunò tutto il popolo e gli disse: «Acab ha servito Baal un poco; Ieu lo servirà molto.

19

Ora convocatemi tutti i profeti di Baal, tutti i suoi fedeli e tutti i suoi sacerdoti; non ne manchi neppure uno, perché intendo offrire un grande sacrificio a Baal. Chi mancherà non sarà lasciato in vita». Ieu agiva con astuzia, per distruggere tutti i fedeli di Baal.

20

Ieu disse: «Convocate una festa solenne per Baal». La convocarono.

21

Ieu inviò messaggeri per tutto Israele; si presentarono tutti i fedeli di Baal - nessuno si astenne dal viaggio - e si radunarono nel tempio di Baal, che ne risultò pieno da un'estremità all'altra.

22

Ieu disse al guardarobiere: «Tira fuori le vesti per tutti i fedeli di Baal». Ed egli le tirò fuori.

23

Ieu, accompagnato da Ionadàb figlio di Recàb, entrò nel tempio di Baal e disse ai fedeli di Baal: «Badate bene che non ci sia fra di voi nessuno dei fedeli del Signore, ma solo fedeli di Baal».

24

Mentre quelli si accingevano a compiere sacrifici e olocausti, Ieu fece uscire ottanta suoi uomini con la minaccia: «Se qualcuno farà fuggire uno degli uomini che io oggi metto nelle vostre mani, pagherà con la sua vita la vita di lui».

25

Quando ebbe finito di compiere l'olocausto, Ieu disse alle guardie e agli scudieri: «Entrate, uccideteli. Nessuno scappi». Le guardie e gli scudieri li passarono a fil di spada e li gettarono perfino nella cella del tempio di Baal.

26

Penetrati in essa, portarono fuori il palo sacro del tempio di Baal e lo bruciarono.

27

Fecero a pezzi la stele di Baal, demolirono il tempio di Baal e lo ridussero un immondezzaio fino ad oggi.

28

Ieu fece scomparire Baal da Israele.

29

Ma Ieu non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele e non abbandonò i vitelli d'oro che erano a Betel e in Dan.

30

Il Signore disse a Ieu: «Perché ti sei compiaciuto di fare ciò che è giusto ai miei occhi e hai compiuto per la casa di Acab quanto era nella mia intenzione, i tuoi figli - fino alla quarta generazione - siederanno sul trono di Israele».

31

Ma Ieu non si preoccupò di seguire la legge del Signore Dio di Israele con tutto il cuore; non si allontanò dai peccati che Geroboamo aveva fatto commettere a Israele.

32

In quel tempo il Signore cominciò a ridurre il territorio di Israele; Cazaèl sconfisse gli Israeliti in tutti i loro confini:

33

dal Giordano, verso oriente, occupò tutta la regione di Gàlaad, dei Gaditi, dei Rubeniti e dei Manassiti, da Aroer, che è presso il torrente Arnon, a Gàlaad e a Basan.

34

Le altre gesta di Ieu, tutte le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

35

Ieu si addormentò con i suoi padri e lo seppellirono in Samaria. Al suo posto divenne re suo figlio Ioacaz.

36

La durata del regno di Ieu su Israele, in Samaria, fu di ventotto anni.

Re 2 11


Re 2 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Re 2 10

Re 2

Ritornare all Indice

Capitolo 11

1

Atalia madre di Acazia, visto che era morto suo figlio, si propose di sterminare tutta la discendenza regale.

2

Ma Ioseba, figlia del re Ioram e sorella di Acazia, sottrasse Ioas figlio di Acazia dal gruppo dei figli del re destinati alla morte e lo portò con la nutrice nella camera dei letti; lo nascose così ad Atalia ed egli non fu messo a morte.

3

Rimase sei anni nascosto presso di lei nel tempio; intanto Atalia regnava sul paese.

4

Il settimo anno Ioiada convocò i capi di centinaia dei Carii e delle guardie e li fece venire nel tempio. Egli concluse con loro un'alleanza, facendoli giurare nel tempio; quindi mostrò loro il figlio del re.

5

Diede loro le seguenti disposizioni: «Questo farete: un terzo di quelli che fra di voi iniziano il servizio di sabato per fare la guardia alla reggia,

6

un altro terzo alla porta di Sur e un terzo alla porta dietro i cursori; voi farete invece la guardia alla casa di Massach,

7

gli altri due gruppi di voi, ossia quanti smontano il sabato, faranno la guardia al tempio.

8

Circonderete il re, ognuno con la sua arma in pugno e chi tenta di penetrare nello schieramento sia messo a morte. Accompagnerete il re ovunque egli vada».

9

I capi di centinaia fecero quanto aveva disposto il sacerdote Ioiada. Ognuno prese i suoi uomini, quelli che entravano in servizio e quelli che smontavano il sabato, e andarono dal sacerdote Ioiada.

10

Il sacerdote consegnò ai capi di centinaia lance e scudi del re Davide, che erano nel deposito del tempio.

11

Le guardie, ognuno con l'arma in pugno, si disposero dall'angolo meridionale del tempio fino all'angolo settentrionale, davanti all'altare e al tempio e intorno al re.

12

Allora Ioiada fece uscire il figlio del re, gli impose il diadema e le insegne; lo proclamò re e lo unse. Gli astanti batterono le mani ed esclamarono: «Viva il re!».

13

Atalia, sentito il clamore delle guardie e del popolo, si diresse verso la moltitudine nel tempio.

14

Guardò: ecco, il re stava presso la colonna secondo l'usanza; i capi e i trombettieri erano intorno al re, mentre tutto il popolo del paese esultava e suonava le trombe. Atalia si stracciò le vesti e gridò: «Tradimento, tradimento!».

15

Il sacerdote Ioiada ordinò ai capi dell'esercito: «Fatela uscire tra le file e chiunque la segua sia ucciso di spada». Il sacerdote infatti aveva stabilito che non venisse uccisa nel tempio del Signore.

16

Le misero le mani addosso ed essa raggiunse la reggia attraverso l'ingresso dei Cavalli e là fu uccisa.

17

Ioiada concluse un'alleanza fra il Signore, il re e il popolo, con cui questi si impegnò a essere il popolo del Signore; ci fu anche un'alleanza fra il re e il popolo.

18

Tutto il popolo del paese penetrò nel tempio di Baal e lo demolì, frantumandone gli altari e le immagini: uccisero dinanzi agli altari lo stesso Mattan, sacerdote di Baal. Il sacerdote Ioiada mise guardie intorno al tempio.

19

Egli prese i capi di centinaia dei Carii e delle guardie e tutto il popolo del paese; costoro fecero scendere il re dal tempio e attraverso la porta delle Guardie lo condussero nella reggia, ove egli sedette sul trono regale.

20

Tutto il popolo del paese fu in festa; la città restò tranquilla. Atalia fu uccisa con la spada nella reggia.

Re 2 12


Re 2 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Re 2 11

Re 2

Ritornare all Indice

Capitolo 12

1

Quando divenne re, Ioas aveva sette anni.

2

Divenne re nell'anno settimo di Ieu e regnò quarant'anni in Gerusalemme. Sua madre, di Bersabea, si chiamava Sibia.

3

Ioas fece ciò che è giusto agli occhi del Signore per tutta la sua vita, perché era stato educato dal sacerdote Ioiada.

4

Ma non scomparvero le alture, infatti il popolo tuttora sacrificava e offriva incenso sulle alture.

5

Ioas disse ai sacerdoti: «Tutto il denaro delle rendite sacre, che viene portato nel tempio del Signore, il denaro che uno versa per il proprio riscatto e tutto il denaro offerto spontaneamente al tempio,

6

lo prendano i sacerdoti, ognuno dalla mano del proprio conoscente; con esso eseguiscano le riparazioni del tempio, ovunque appaiano necessarie».

7

Ora nell'anno ventitrè del re Ioas i sacerdoti non avevano ancora eseguito le riparazioni nel tempio.

8

Il re Ioas convocò il sacerdote Ioiada e gli altri sacerdoti e disse loro: «Perché non avete restaurato il tempio? D'ora innanzi non ritirerete più il denaro dai vostri conoscenti, ma lo consegnerete per il restauro del tempio».

9

I sacerdoti acconsentirono a non ricevere più il denaro dal popolo e a non curare il restauro del tempio.

10

Il sacerdote Ioiada prese una cassa, vi fece un buco nel coperchio e la pose a lato dell'altare, a destra di chi entra nel tempio. I sacerdoti custodi della soglia depositavano ivi tutto il denaro portato al tempio.

11

Quando vedevano che nella cassa c'era molto denaro, veniva il segretario del re, insieme con il sommo sacerdote, che riducevano in verghe e contavano il denaro trovato nel tempio.

12

Consegnavano il denaro controllato nelle mani degli esecutori dei lavori nel tempio. Costoro lo distribuivano ai falegnami e ai muratori, che lavoravano nel tempio,

13

ai muratori, ai tagliapietre, ai fornitori del legname e delle pietre da taglio per il restauro dei danni nel tempio, insomma per quanto era necessario per riparare il tempio.

14

Ma con il denaro portato al tempio del Signore non si dovevano fare né coppe d'argento, né strumenti musicali, né coltelli, né vassoi, né trombe, insomma nessun oggetto d'oro o d'argento.

15

Esso era consegnato solo agli esecutori dei lavori, che l'usavano per restaurare il tempio.

16

Coloro nelle cui mani si rimetteva il denaro perché lo dessero agli esecutori dei lavori non dovevano renderne conto, perché la loro condotta ispirava fiducia.

17

Il denaro dei sacrifici per il delitto e per il peccato non era destinato al tempio, ma era lasciato ai sacerdoti.

18

In quel tempo Cazaèl re di Aram mosse guerra contro Gat e la conquistò. Allora Cazaèl si preparò ad assalire Gerusalemme.

19

Ioas re di Giuda prese tutti gli oggetti consacrati da Giòsafat, da Ioram e da Acazia, suoi antenati, re di Giuda, e quelli consacrati da lui stesso, insieme con tutto l'oro trovato nei tesori del tempio e della reggia; egli mandò tutto ciò a Cazaèl re di Aram, che si allontanò da Gerusalemme.

20

Le altre gesta di Ioas e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

21

I suoi ufficiali si sollevarono organizzando una congiura; uccisero Ioas a Bet-Millo, nella discesa verso Silla.

22

Iozabàd figlio di Simeat e Iozabàd figlio di Somer, suoi ufficiali, lo colpirono ed egli morì. Lo seppellirono con i suoi padri nella città di Davide. Al suo posto divenne re suo figlio Amazia.

Re 2 13


Re 2 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Re 2 12

Re 2

Ritornare all Indice

Capitolo 13

1

Nell'anno ventitrè di Ioas figlio di Acazia, re di Giuda, su Israele in Samaria divenne re Ioacaz figlio di Ieu, che regnò diciassette anni.

2

Fece ciò che è male agli occhi del Signore; imitò il peccato con cui Geroboamo figlio di Nebàt aveva fatto peccare Israele, né mai se ne allontanò.

3

L'ira del Signore divampò contro Israele e li mise nelle mani di Cazaèl re di Aram e di Ben-Hadàd figlio di Cazaèl, per tutto quel tempo.

4

Ma Ioacaz placò il volto del Signore. Il Signore lo ascoltò, perché aveva visto come il re di Aram opprimeva gli Israeliti.

5

Il Signore concesse un liberatore a Israele. Essi sfuggirono al potere di Aram; gli Israeliti poterono abitare nelle loro tende come prima.

6

Ma essi non si allontanarono dal peccato che la casa di Geroboamo aveva fatto commettere a Israele; anzi lo ripeterono. Perfino il palo sacro rimase in piedi in Samaria.

7

Pertanto, di tutte le truppe di Ioacaz il Signore lasciò soltanto cinquanta cavalli, dieci carri e diecimila fanti, perché li aveva distrutti il re di Aram, riducendoli come la polvere che si calpesta.

8

Le altre gesta di Ioacaz, tutte le sue azioni e prodezze, sono descritte nel libro delle Cronache dei re di Israele.

9

Ioacaz si addormentò con i suoi padri e fu sepolto in Samaria. Al suo posto divenne re suo figlio Ioas.

10

Nell'anno trentasette di Ioas re di Giuda, su Israele in Samaria divenne re Ioas, figlio di Ioacaz, che regnò sedici anni.

11

Fece ciò che è male agli occhi del Signore; non si allontanò da tutti i peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele, ma li ripetè.

12

Le altre gesta di Ioas, tutte le sue azioni e prodezze, le guerre combattute con Amazia re di Giuda, sono descritte nel libro delle Cronache dei re di Israele.

13

Ioas si addormentò con i suoi padri e sul suo trono salì Geroboamo. Ioas fu sepolto in Samaria insieme con i re di Israele.

14

Quando Eliseo si ammalò della malattia di cui morì, Ioas re di Israele, sceso a visitarlo, scoppiò in pianto davanti a lui, dicendo: «Padre mio, padre mio, carro di Israele e sua cavalleria».

15

Eliseo gli disse: «Prendi arco e frecce». Egli prese arco e frecce.

16

Aggiunse al re di Israele: «Impugna l'arco». Quando il re l'ebbe impugnato, Eliseo mise la mano sulla mano del re,

17

quindi disse: «Apri la finestra verso oriente». Aperta che fu la finestra, Eliseo disse: «Tira!». Ioas tirò. Eliseo disse: «Freccia vittoriosa per il Signore, freccia vittoriosa su Aram. Tu sconfiggerai, fino allo sterminio, gli Aramei in Afek».

18

Eliseo disse: «Prendi le frecce». E quando quegli le ebbe prese, disse al re di Israele: «Percuoti con le tue frecce la terra» ed egli la percosse tre volte, poi si fermò.

19

L'uomo di Dio s'indignò contro di lui e disse: «Avresti dovuto colpire cinque o sei volte; allora avresti sconfitto l'Aram fino allo sterminio; ora, invece, sconfiggerai l'Aram solo tre volte».

20

Eliseo morì; lo seppellirono. All'inizio dell'anno nuovo irruppero nel paese alcune bande di Moab.

21

Mentre seppellivano un uomo, alcuni, visto un gruppo di razziatori, gettarono il cadavere sul sepolcro di Eliseo e se ne andarono. L'uomo, venuto a contatto con le ossa di Eliseo, risuscitò e si alzò in piedi.

22

Cazaèl re di Aram oppresse gli Israeliti finché visse Ioacaz.

23

Alla fine il Signore si mostrò benevolo, ne ebbe compassione e tornò a favorirli a causa della sua alleanza con Abramo, Isacco e Giacobbe; per questo non volle distruggerli né scacciarli davanti a sé, fino ad oggi.

24

Cazaèl re di Aram morì. Al suo posto divenne re suo figlio Ben-Hadàd.

25

Allora Ioas figlio di Ioacaz riprese a Ben-Hadàd, figlio di Cazaèl le città che Cazaèl aveva tolte con le armi a suo padre Ioacaz. Ioas lo sconfisse tre volte; così riconquistò le città di Israele.

Re 2 14


Re 2 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Re 2 13

Re 2

Ritornare all Indice

Capitolo 14

1

Nell'anno secondo di Ioas figlio di Ioacaz, re di Israele, divenne re Amazia figlio di Ioas, re di Giuda.

2

Quando divenne re aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre era di Gerusalemme e si chiamava Ioaddain.

3

Egli fece ciò che è retto agli occhi del Signore, ma non come Davide suo antenato: agì in tutto come suo padre Ioas.

4

Solo non scomparvero le alture; il popolo ancora sacrificava e offriva incensi sulle alture.

5

Quando il regno fu saldo nelle sue mani, uccise gli ufficiali che avevano assassinato il re suo padre.

6

Ma non uccise i figli degli assassini, secondo quanto è scritto nel libro della legge di Mosè, ove il Signore prescrive: «I padri non moriranno per i figli né i figli per i padri, perché ognuno morirà per il suo peccato».

7

Egli sconfisse gli Idumei nella Valle del sale, uccidendone diecimila. In tale guerra occupò Sela e la chiamò Iokteèl, come è chiamata fino ad oggi.

8

Allora Amazia mandò messaggeri a Ioas figlio di Ioacaz, figlio di Ieu, re di Israele, per dirgli: «Su, guardiamoci in faccia».

9

Ioas re di Israele fece rispondere ad Amazia re di Giuda: «Il cardo del Libano mandò a dire al cedro del Libano: Dà in moglie tua figlia a mio figlio. Ora passò una bestia selvatica del Libano e calpestò il cardo.

10

Tu hai sconfitto Edom, per questo il tuo cuore ti ha reso altero. Sii glorioso, ma resta nella tua casa. Perché provocare una calamità? Potresti precipitare tu e Giuda con te».

11

Amazia non lo ascoltò. Allora Ioas re di Israele si mise in marcia; si guardarono in faccia, lui e Amazia re di Giuda, in Bet-Sèmes, che appartiene a Giuda.

12

Giuda fu sconfitto di fronte a Israele e ognuno fuggì nella propria tenda.

13

Ioas re di Israele in Bet-Sèmes fece prigioniero Amazia re di Giuda figlio di Ioas, figlio di Acazia. Quindi, andato in Gerusalemme, ne demolì le mura dalla porta di Efraim fino alla porta dell'Angolo per quattrocento cubiti.

14

Prese tutto l'oro e l'argento e tutti gli oggetti trovati nel tempio e nei tesori della reggia, insieme con gli ostaggi, e tornò in Samaria.

15

Le altre gesta di Ioas, le sue azioni, le sue prodezze e le sue guerre con Amazia re di Giuda sono descritte nel libro delle Cronache dei re di Israele.

16

Ioas si addormentò con i suoi padri; fu sepolto in Samaria vicino ai re di Israele. Al suo posto divenne re suo figlio Geroboamo.

17

Amazia figlio di Ioas, re di Giuda, dopo la morte di Ioas figlio di Ioacaz, re di Israele, visse quindici anni.

18

Le altre gesta di Amazia sono descritte nel libro delle Cronache dei re di Giuda.

19

Contro di lui si ordì una congiura in Gerusalemme. Egli fuggì a Lachis; lo fecero inseguire fino a Lachis e là l'uccisero.

20

Trasportato su dei cavalli, fu sepolto con i suoi padri nella città di Davide.

21

Tutto il popolo di Giuda prese Azaria, che aveva sedici anni, e lo proclamò re al posto di suo padre Amazia.

22

Egli fortificò Elat, da lui riconquistata a Giuda dopo che il re si era addormentato con i suoi padri.

23

Nell'anno quindici di Amazia figlio di Ioas, re di Giuda, in Samaria divenne re Geroboamo figlio di Ioas, re di Israele, per quarantun anni.

24

Egli fece ciò che è male agli occhi del Signore; non si allontanò da nessuno dei peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

25

Egli ristabilì i confini di Israele dall'ingresso di Amat fino al mare dell'Araba secondo la parola del Signore Dio di Israele, pronunziata per mezzo del suo servo il profeta Giona figlio di Amittai, di Gat-Chefer,

26

perché il Signore aveva visto l'estrema miseria di Israele, in cui non c'era più né schiavo né libero, né chi lo potesse soccorrere.

27

Egli che aveva deciso di non far scomparire il nome di Israele sotto il cielo, li liberò per mezzo di Geroboamo figlio di Ioas.

28

Le altre gesta di Geroboamo, le sue azioni e le sue prodezze in guerra, la sua riconquista di Damasco e di Amat in favore di Israele, sono descritte nel libro delle Cronache dei re di Israele.

29

Geroboamo si addormentò con i suoi padri; fu sepolto in Samaria con i re di Israele. Al suo posto divenne re suo figlio Zaccaria.

Re 2 15


Re 2 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Re 2 14

Re 2

Ritornare all Indice

Capitolo 15

1

Nell'anno ventisette di Geroboamo re di Israele, divenne re Azaria figlio di Amazia, re di Giuda.

2

Quando divenne re aveva sedici anni; regnò in Gerusalemme cinquantadue anni. Sua madre era di Gerusalemme e si chiamava Iecolia.

3

Fece ciò che è retto agli occhi del Signore, secondo quanto fece Amazia sua padre.

4

Ma non scomparvero le alture. Il popolo ancora sacrificava e offriva incenso sulle alture.

5

Il Signore colpì con la lebbra il re, che rimase lebbroso fino al giorno della sua morte in una casa appartata. Iotam figlio del re dirigeva la reggia e governava il popolo del paese.

6

Le altre gesta di Azaria, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

7

Azaria si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Iotam.

8

Nell'anno trentotto di Azaria re di Giuda, in Samaria divenne re d'Israele per sei mesi Zaccaria, figlio di Geroboamo.

9

Fece ciò che è male agli occhi del Signore, come l'avevano fatto i suoi padri; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

10

Ma Sallùm figlio di Iabes congiurò contro di lui, lo assalì in Ibleam, lo uccise e regnò al suo posto.

11

Le altre gesta di Zaccaria, ecco, sono descritte nel libro delle Cronache dei re di Israele.

12

Così si avverò la parola che il Signore aveva predetta a Ieu quando disse: «I tuoi figli siederanno sul trono di Israele fino alla quarta generazione». E avvenne proprio così.

13

Sallùm figlio di Iabes divenne re nell'anno trentanove di Ozia re di Giuda; regnò un mese in Samaria.

14

Da Tirza avanzò Menachem figlio di Gadi, entrò in Samaria e sconfisse Sallùm, figlio di Iabes, l'uccise e divenne re al suo posto.

15

Le altre gesta di Sallùm e la congiura da lui organizzata, ecco, sono descritte nel libro delle Cronache dei re di Israele.

16

In quel tempo Menachem, venendo da Tirza, espugnò Tifsach, uccise tutti i suoi abitanti e devastò tutto il suo territorio, perché non gli avevano aperto le porte e fece sventrare tutte le donne incinte.

17

Nell'anno trentanove di Azaria re di Giuda, Menachem figlio di Gadi divenne re d'Israele e regnò dieci anni in Samaria.

18

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele. Durante il suo regno

19

Pul re d'Assiria invase il paese. Menachem diede a Pul mille talenti d'argento perché l'aiutasse a consolidare la regalità.

20

Menachem impose una tassa, per quel denaro, su Israele, sulle persone facoltose, sì da poterlo dare al re d'Assiria; da ognuno richiese cinquanta sicli. Così il re d'Assiria se ne andò e non rimase là nel paese.

21

Le altre gesta di Menachem e tutte le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Israele.

22

Menachem si addormentò con i suoi padri e al suo posto divenne re suo figlio Pekachia.

23

Nell'anno cinquanta di Azaria re di Giuda, divenne re Pekachia figlio di Menachem su Israele in Samaria; regnò due anni.

24

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo, figlio di Nebàt, aveva fatto commettere a Israele.

25

Contro di lui congiurò Pekach figlio di Romelia, suo scudiero. L'uccise in Samaria nella torre della reggia insieme ad Argob e ad Arie e aveva con sé cinquanta uomini di Gàlaad; l'uccise e si proclamò re al suo posto.

26

Le altre gesta di Pekachia e tutte le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Israele.

27

Nell'anno cinquanta di Azaria re di Giuda, divenne re Pekach figlio di Romelia su Israele in Samaria; regnò vent'anni.

28

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

29

Al tempo di Pekach re di Israele, venne Tiglat-Pilèzer re di Assiria, che occupò Ijjon, Abel-Bet-Maaca, Ianoach, Kedes, Cazor, Gàlaad e la Galilea e tutto il territorio di Nèftali, deportandone la popolazione in Assiria.

30

Contro Pekach figlio di Romelia ordì una congiura Osea figlio di Ela, che lo assalì e lo uccise, divenendo re al suo posto, nell'anno venti di Iotam figlio di Ozia.

31

Le altre gesta di Pekach e tutte le sue azioni, ecco sono descritte nel libro delle Cronache dei re di Israele.

32

Nell'anno secondo di Pekach figlio di Romelia, re di Israele, divenne re Iotam figlio di Ozia, re di Giuda.

33

Quando divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme. Sua madre si chiamava Ierusa figlia di Zadòk.

34

Fece ciò che è retto agli occhi del Signore, imitando in tutto la condotta di Ozia suo padre.

35

Ma non scomparvero le alture; il popolo ancora sacrificava e offriva incenso sulle alture. Egli costruì la porta superiore del tempio.

36

Le altre gesta di Iotam, le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

37

In quel tempo il Signore cominciò a mandare contro Giuda Rezin re di Aram e Pekach figlio di Romelia.

38

Iotam si addormentò con i suoi padri, fu sepolto con essi nella città di Davide suo antenato e al suo posto divenne re suo figlio Acaz.

Re 2 16


Re 2 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Re 2 15

Re 2

Ritornare all Indice

Capitolo 16

1

Nell'anno diciassette di Pekach figlio di Romelia, divenne re Acaz figlio di Iotam, re di Giuda.

2

Quando divenne re, aveva vent'anni; regnò sedici anni in Gerusalemme. Non fece ciò che è retto agli occhi del Signore suo Dio, come Davide suo antenato.

3

Camminò sulla strada dei re di Israele; fece perfino passare per il fuoco suo figlio, secondo gli abomini dei popoli che il Signore aveva scacciati di fronte agli Israeliti.

4

Sacrificava e bruciava incenso sulle alture, sui colli e sotto ogni albero verde.

5

In quel tempo marciarono contro Gerusalemme Rezin re di Aram, e Pekach figlio di Romelia, re di Israele; l'assediarono, ma non riuscirono a espugnarla.

6

Ma il re di Edom approfittò di quella occasione per riconquistare Elat e unirla al suo regno; ne scacciò i Giudei e tornarono ad abitarvi gli Idumei fino ad oggi.

7

Acaz mandò messaggeri a Tiglat-Pilèzer re di Assiria, per dirgli: «Io sono tuo servo e tuo figlio; vieni, liberami dalla mano del re di Aram e dalla mano del re di Israele, che sono insorti contro di me».

8

Acaz, preso l'argento e l'oro che si trovava nel tempio e nei tesori della reggia, lo mandò in dono al re di Assiria.

9

Il re di Assur lo ascoltò e assalì Damasco e la prese, ne deportò la popolazione a Kir e uccise Rezin.

10

Il re Acaz andò incontro a Tiglat-Pilèzer re di Assiria in Damasco e, visto l'altare che si trovava in Damasco, il re Acaz mandò al sacerdote Uria il disegno dell'altare e il suo piano secondo il lavoro.

11

Il sacerdote Uria costruì l'altare, prima che il re Acaz tornasse da Damasco, facendolo proprio identico a quello che il re Acaz gli aveva mandato da Damasco.

12

Tornato da Damasco, il re vide l'altare, vi si avvicinò, vi salì,

13

vi bruciò l'olocausto e l'offerta, vi versò la libazione e vi sparse il sangue dei sacrifici di comunione collocati sull'altare.

14

Separò l'altare di bronzo, che era di fronte al Signore, dalla fronte del tempio, ossia dal punto fra l'altare e il tempio, e lo pose al fianco del nuovo altare verso settentrione.

15

Il re Acaz ordinò al sacerdote Uria: «Sull'altare grande brucerai l'olocausto del mattino, l'offerta della sera, l'olocausto del re e la sua offerta, l'olocausto di tutto il popolo del paese, la sua offerta e le sue libazioni, vi verserai sopra tutto il sangue dell'olocausto e tutto il sangue dei sacrifici di comunione; circa l'altare di bronzo io deciderò».

16

Il sacerdote Uria eseguì a puntino l'ordine di Acaz.

17

Il re Acaz smontò le basi, da cui rimosse le doghe e tolse i bacini. Fece scendere il grande bacino dai buoi di bronzo che lo sostenevano e lo collocò sul pavimento di pietre.

18

In considerazione del re d'Assiria egli eliminò anche il portico del sabato, che era stato costruito nel tempio, e l'ingresso esterno del re.

19

Le altre gesta di Acaz, le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Giuda.

20

Acaz si addormentò con i suoi padri; fu sepolto nella città di Davide e al suo posto divenne re suo figlio Ezechia.

Re 2 17


Re 2 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Re 2 16

Re 2

Ritornare all Indice

Capitolo 17

1

Nell'anno decimosecondo di Acaz re di Giuda divenne re in Samaria su Israele Osea figlio di Ela, il quale regnò nove anni.

2

Fece ciò che è male agli occhi del Signore, ma non come i re di Israele che erano stati prima di lui.

3

Contro di lui marciò Salmanassar re d'Assiria; Osea divenne suo vassallo e gli pagò un tributo.

4

Poi però il re d'Assiria scoprì una congiura di Osea, che aveva inviato messaggeri a So re d'Egitto e non spediva più il tributo al re d'Assiria, come faceva prima, ogni anno. Perciò il re d'Assiria lo fece imprigionare e lo chiuse in carcere.

5

Il re d'Assiria invase tutto il paese, andò in Samaria e l'assediò per tre anni.

6

Nell'anno nono di Osea il re d'Assiria occupò Samaria, deportò gli Israeliti in Assiria, destinandoli a Chelach, alla zona intorno a Cabor, fiume del Gozan, e alle città della Media.

7

Ciò avvenne perché gli Israeliti avevano peccato contro il Signore loro Dio, che li aveva fatti uscire dal paese d'Egitto, liberandoli dal potere del faraone re d'Egitto; essi avevano temuto altri dei.

8

Avevano seguito le pratiche delle popolazioni distrutte dal Signore all'arrivo degli Israeliti e quelle introdotte dai re di Israele.

9

Gli Israeliti avevano proferito contro il Signore loro Dio cose non giuste e si erano costruiti alture in tutte le loro città, dai più piccoli villaggi alle fortezze.

10

Avevano eretto stele e pali sacri su ogni alto colle e sotto ogni albero verde.

11

Ivi avevano bruciato incenso, come le popolazioni che il Signore aveva disperso alla loro venuta; avevano compiuto azioni cattive, irritando il Signore.

12

Avevano servito gli idoli, dei quali il Signore aveva detto: «Non farete una cosa simile!».

13

Eppure il Signore, per mezzo di tutti i suoi profeti e dei veggenti, aveva ordinato a Israele e a Giuda: «Convertitevi dalle vostre vie malvagie e osservate i miei comandi e i miei decreti secondo ogni legge, che io ho imposta ai vostri padri e che ho fatto dire a voi per mezzo dei miei servi, i profeti».

14

Ma essi non ascoltarono, anzi indurirono la nuca rendendola simile a quella dei loro padri, i quali non avevano creduto al Signore loro Dio.

15

Rigettarono i suoi decreti e le alleanze che aveva concluse con i loro padri, e le testimonianze che aveva loro date; seguirono le vanità e diventarono anch'essi fatui, a imitazione dei popoli loro vicini, dei quali il Signore aveva comandato di non imitare i costumi.

16

Abbandonarono tutti i comandi del Signore loro Dio; si eressero i due vitelli in metallo fuso, si prepararono un palo sacro, si prostrarono davanti a tutta la milizia celeste e venerarono Baal.

17

Fecero passare i loro figli e le loro figlie per il fuoco; praticarono la divinazione e gli incantesimi; si vendettero per compiere ciò che è male agli occhi del Signore, provocandolo a sdegno.

18

Per questo il Signore si adirò molto contro Israele e lo allontanò dalla sua presenza e non rimase se non la sola tribù di Giuda.

19

Ma neppure quelli di Giuda osservarono i comandi del Signore loro Dio, ma piuttosto seguirono le usanze fissate da Israele.

20

Il Signore, perciò, rigettò tutta la discendenza di Israele; li umiliò e li mise in balia di briganti, finché non li scacciò dalla sua presenza.

21

Difatti, quando Israele fu strappato dalla casa di Davide, e proclamò re Geroboamo, figlio di Nebàt, questi allontanò Israele dal seguire il Signore e gli fece commettere un grande peccato.

22

Gli Israeliti imitarono in tutto il peccato commesso da Geroboamo; non se ne allontanarono,

23

finché il Signore allontanò Israele dalla sua presenza, come aveva preannunziato per mezzo di tutti i suoi servi, i profeti; fece deportare Israele dal suo paese in Assiria, dove è fino ad oggi.

24

Il re d'Assiria mandò gente da Babilonia, da Cuta, da Avva, da Amat e da Sefarvàim e la sistemò nelle città della Samaria invece degli Israeliti. E quelli presero possesso della Samaria e si stabilirono nelle sue città.

25

All'inizio del loro insediamento non temevano il Signore ed Egli inviò contro di loro dei leoni, che ne fecero strage.

26

Allora dissero al re d'Assiria: «Le genti che tu hai trasferite e insediate nelle città della Samaria non conoscono la religione del Dio del paese ed Egli ha mandato contro di loro dei leoni, i quali ne fanno strage, perché quelle non conoscono la religione del Dio del paese».

27

Il re d'Assiria ordinò: «Mandatevi qualcuno dei sacerdoti che avete deportati di lì: vada, vi si stabilisca e insegni la religione del Dio del paese».

28

Venne uno dei sacerdoti deportati da Samaria che si stabilì a Betel e insegnò loro come temere il Signore.

29

Tuttavia ciascuna nazione si fabbricò i suoi dei e li mise nei templi delle alture costruite dai Samaritani, ognuna nella città ove dimorava.

30

Gli uomini di Babilonia si fabbricarono Succot-Benòt; gli uomini di Cuta si fabbricarono Nergal; gli uomini di Amat si fabbricarono Asima.

31

Quelli di Avva si fabbricarono Nibcaz e Tartach; quelli di Sefarvàim bruciavano nel fuoco i propri figli in onore di Adram-Mèlech e di Anam-Mèlech, dei di Sefarvàim.

32

Venerarono anche il Signore; si scelsero i sacerdoti delle alture, presi qua e là, e li collocavano nei templi delle alture.

33

Temevano il Signore e servivano i loro dei secondo gli usi delle popolazioni, dalle quali provenivano i deportati.

34

Fino ad oggi essi seguono questi usi antichi: non venerano il Signore e non agiscono secondo i suoi statuti e i suoi decreti né secondo la legge e il comando che il Signore ha dato ai figli di Giacobbe, che chiamò Israele.

35

Il Signore aveva concluso con loro un'alleanza e aveva loro ordinato: «Non venerate altri dei, non prostratevi davanti a loro, non serviteli e non sacrificate a loro,

36

ma temete il Signore, che vi ha fatti uscire dal paese d'Egitto con grande potenza e con braccio teso: davanti a lui solo prostratevi e a lui offrite sacrifici.

37

Osserverete gli statuti, i decreti, la legge e il comando che egli vi ha prescritti, mettendoli in pratica sempre; non venererete divinità straniere.

38

Non vi dimenticherete dell'alleanza conclusa con voi e non venererete divinità straniere,

39

ma venererete soltanto il Signore vostro Dio, che vi libererà dal potere di tutti i vostri nemici».

40

Essi però non ascoltarono: agirono sempre secondo i loro antichi costumi.

41

Così quelle genti temevano il Signore e servivano i loro idoli; i loro figli e nipoti continuano a fare oggi come hanno fatto i loro padri.

Re 2 18


Re 2 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Re 2 17

Re 2

Ritornare all Indice

Capitolo 18

1

Nell'anno terzo di Osea figlio di Ela, re di Israele, divenne re Ezechia figlio di Acaz, re di Giuda.

2

Quando egli divenne re, aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre si chiamava Abi, figlia di Zaccaria.

3

Fece ciò che è retto agli occhi del Signore, secondo quanto aveva fatto Davide suo antenato.

4

Egli eliminò le alture e frantumò le stele, abbattè il palo sacro e fece a pezzi il serpente di bronzo, eretto da Mosè; difatti fino a quel tempo gli Israeliti gli bruciavano incenso e lo chiamavano Necustan.

5

Egli confidò nel Signore, Dio di Israele. Fra tutti i re di Giuda nessuno fu simile a lui, né fra i suoi successori né fra i suoi predecessori.

6

Attaccato al Signore, non se ne allontanò; osservò i decreti che il Signore aveva dati a Mosè.

7

Il Signore fu con Ezechia e questi riuscì in tutte le iniziative. Egli si ribellò al re d'Assiria e non gli fu sottomesso.

8

Sconfisse i Filistei fino a Gaza e ai suoi confini, dal più piccolo villaggio fino alle fortezze.

9

Nell'anno quarto del re Ezechia, cioè l'anno settimo di Osea figlio di Ela, re di Israele, Salmanassar re di Assiria marciò contro Samaria e la assediò.

10

Dopo tre anni la prese; nell'anno sesto di Ezechia, cioè l'anno nono di Osea re di Israele, Samaria fu presa.

11

Il re d'Assiria deportò gli Israeliti in Assiria, destinandoli a Chelach, al Cabor, fiume del Gozan, e alle città della Media.

12

Ciò accadde perché quelli non avevano ascoltato la voce del Signore loro Dio e ne avevano trasgredito l'alleanza e non avevano ascoltato né messo in pratica quanto aveva loro comandato Mosè, servo di Dio.

13

Nell'anno quattordici del re Ezechia, Sennàcherib re di Assiria assalì e prese tutte le fortezze di Giuda.

14

Ezechia, re di Giuda, mandò a dire al re d'Assiria in Lachis: «Ho peccato; allontànati da me e io sopporterò quanto mi imporrai». Il re di Assiria impose a Ezechia re di Giuda trecento talenti d'argento e trenta talenti d'oro.

15

Ezechia consegnò tutto il denaro che si trovava nel tempio e nei tesori della reggia.

16

In quel tempo Ezechia staccò dalle porte del tempio del Signore e dagli stipiti l'oro, di cui egli stesso re di Giuda li aveva rivestiti, e lo diede al re d'Assiria.

17

Il re d'Assiria mandò il tartan, il capo delle guardie e il gran coppiere da Lachis a Gerusalemme, al re Ezechia, con un grande esercito. Costoro salirono e giunsero a Gerusalemme; si fermarono al canale della piscina superiore, sulla strada del campo del lavandaio.

18

Essi chiesero del re e incontro a loro vennero Eliakìm figlio di Chelkia, il maggiordomo, Sebna lo scriba e Ioach figlio di Asaf, l'archivista.

19

Il gran coppiere disse loro: «Riferite a Ezechia: Dice il gran re, il re d'Assiria: Che fiducia è quella su cui ti appoggi?

20

Pensi forse che la semplice parola possa sostituire il consiglio e la forza nella guerra? Ora, in chi confidi ribellandoti a me?

21

Ecco, tu confidi su questo sostegno di canna spezzata, che è l'Egitto, che penetra nella mano, forandola, a chi vi si appoggia; tale è il faraone re di Egitto per chiunque confida in lui.

22

Se mi dite: Noi confidiamo nel Signore nostro Dio, non è forse quello stesso del quale Ezechia distrusse le alture e gli altari, ordinando alla gente di Giuda e di Gerusalemme: Vi prostrerete soltanto davanti a questo altare in Gerusalemme?

23

Ora vieni al mio signore, re d'Assiria; io ti darò duemila cavalli, se potrai procurarti cavalieri per essi.

24

Come potresti fare retrocedere uno solo dei più piccoli servi del mio signore? Eppure tu confidi nell'Egitto per i carri e i cavalieri.

25

Ora, non è forse secondo il volere del Signore che io sono venuto contro questo paese per distruggerlo? Il Signore mi ha detto: Và contro questo paese e distruggilo».

26

Eliakìm figlio di Chelkia, Sebna e Ioach risposero al gran coppiere: «Parla, ti prego, ai tuoi servi in aramaico, perché noi lo comprendiamo; non parlare in ebraico, mentre il popolo che è sulle mura ascolta».

27

Il gran coppiere replicò: «Forse io sono stato inviato al tuo signore e a te dal mio signore per pronunziare tali parole e non piuttosto agli uomini che stanno sulle mura, i quali saranno ridotti a mangiare i loro escrementi e a bere la loro urina con voi?».

28

Il gran coppiere allora si alzò e gridò a gran voce in ebraico: «Udite la parola del gran re, del re d'Assiria:

29

Dice il re: Non vi inganni Ezechia, poiché non potrà liberarvi dalla mia mano.

30

Ezechia non vi induca a confidare nel Signore, dicendo: Certo, il Signore ci libererà, questa città non sarà messa nelle mani del re d'Assiria.

31

Non ascoltate Ezechia, poiché dice il re d'Assiria: Fate la pace con me e arrendetevi; allora ognuno potrà mangiare i frutti della sua vigna e dei suoi fichi, ognuno potrà bere l'acqua della sua cisterna,

32

finché io non venga per condurvi in un paese come il vostro, in un paese che produce frumento e mosto, in un paese ricco di pane e di vigne, in un paese di ulivi e di miele; voi vivrete e non morirete. Non ascoltate Ezechia che vi inganna, dicendovi: Il Signore ci libererà!

33

Forse gli dei delle nazioni hanno liberato ognuno il proprio paese dalla mano del re d'Assiria?

34

Dove sono gli dei di Amat e di Arpad? Dove sono gli dei di Sefarvàim, di Ena e di Ivva? Hanno essi forse liberato Samaria dalla mia mano?

35

Quali mai, fra tutti gli dei di quelle nazioni, hanno liberato il loro paese dalla mia mano? Potrà forse il Signore liberare Gerusalemme dalla mia mano?».

36

Quelli tacquero e non gli risposero neppure una parola, perché l'ordine del re era: «Non rispondete loro».

37

Eliakìm figlio di Chelkia, il maggiordomo, Sebna lo scriba e Ioach figlio di Asaf, l'archivista, si presentarono a Ezechia con le vesti stracciate e gli riferirono le parole del gran coppiere.

Re 2 19


Re 2 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Re 2 18

Re 2

Ritornare all Indice

Capitolo 19

1

Quando udì, il re Ezechia si lacerò le vesti, si coprì di sacco e andò nel tempio.

2

Quindi mandò Eliadìm, il maggiordomo, Sebna lo scriba e gli anziani dei sacerdoti coperti di sacco dal profeta Isaia figlio di Amoz,

3

perché gli dicessero: «Dice Ezechia: Giorno di angoscia, di castigo e di vergogna è questo, poiché i bambini giungono al punto di venire alla luce, ma manca alla partoriente la forza di partorire.

4

Forse il Signore tuo Dio ha udito le parole del gran coppiere, che il re d'Assiria suo signore ha inviato a insultare il Dio vivente e lo castigherà per le parole che il Signore tuo Dio ha udito. Innalza ora una preghiera per quelli che ancora sopravvivono».

5

Così i ministri del re Ezechia andarono da Isaia.

6

Disse loro Isaia: «Riferite al vostro padrone: Dice il Signore: Non temere le cose che hai udite e con le quali i servitori del re d'Assiria mi hanno ingiuriato.

7

Ecco io manderò in lui uno spirito tale che egli, appena avrà udito una notizia, ritornerà nel suo paese e nel suo paese io lo farò perire di spada».

8

Il gran coppiere ritornò e trovò il re d'Assiria che assaliva Libna, poiché aveva saputo che si era allontanato da Lachis.

9

Appena Sennàcherib seppe che Tiraca re di Etiopia era uscito per muovergli guerra, inviò di nuovo messaggeri a Ezechia per dirgli:

10

«Direte a Ezechia, re di Giuda: Non ti inganni il Dio in cui confidi, dicendoti: Gerusalemme non sarà consegnata nelle mani del re d'Assiria.

11

Ecco, tu sai ciò che hanno fatto i re di Assiria in tutti i paesi che votarono allo sterminio. Soltanto tu ti salveresti?

12

Gli dei delle nazioni che i miei padri distrussero hanno forse salvato quelli di Gozan, di Carran, di Rezef e le genti di Eden in Telassàr?

13

Dove sono il re di Amat e il re di Arpad e il re della città di Sefarvàim, di Ena e di Ivva?».

14

Ezechia prese la lettera dalle mani dei messaggeri e la lesse, poi salì al tempio e, svolgendo lo scritto davanti al Signore,

15

pregò: «Signore Dio di Israele, che siedi sui cherubini, tu solo sei Dio per tutti i regni della terra; tu hai fatto il cielo e la terra.

16

Porgi, Signore, l'orecchio e ascolta; apri, Signore, gli occhi e vedi; ascolta tutte le parole che Sennàcherib ha fatto dire per insultare il Dio vivente.

17

E' vero, o Signore, che i re d'Assiria hanno devastato tutte le nazioni e i loro territori;

18

hanno gettato i loro dei nel fuoco; quelli però, non erano dei, ma solo opera delle mani d'uomo, legno e pietra; perciò li hanno distrutti.

19

Ora, Signore nostro Dio, liberaci dalla sua mano, perché sappiano tutti i regni della terra che tu sei il Signore, il solo Dio».

20

Allora Isaia figlio di Amoz mandò a dire a Ezechia: «Dice il Signore, Dio di Israele: Ho udito quanto hai chiesto nella tua preghiera riguardo a Sennàcherib re d'Assiria.

21

Questa è la parola che il Signore ha pronunziato contro di lui: la vergine figlia di Sion. Dietro a te scuote il capo la figlia di Gerusalemme.

22

Chi hai insultato e schernito? Contro chi hai alzato la voce e hai elevato, superbo, i tuoi occhi? Contro il Santo di Israele!

23

Per mezzo dei tuoi messaggeri hai insultato il Signore e hai detto: Con i miei carri numerosi sono salito in cima ai monti, sugli estremi gioghi del Libano: ne ho tagliato i cedri più alti, i suoi cipressi più belli; sono penetrato nel suo angolo più remoto, nella sua foresta lussureggiante.

24

Io ho scavato e bevuto acque straniere; ho fatto inaridire con la pianta dei miei piedi tutti i torrenti d'Egitto.

25

Non hai forse udito? Da tempo ho preparato questo; da giorni remoti io l'ho progettato; ora lo eseguisco. Era deciso che tu riducessi un cumulo di rovine le città fortificate;

26

i loro abitanti impotenti erano spaventati e confusi, erano come l'erba dei campi, come una giovane pianta verde, come l'erba dei tetti, bruciata dal vento d'oriente.

27

Ti sieda, esca o rientri, io ti conosco.

28

Siccome infuri contro di me e la tua arroganza è salita ai miei orecchi, ti porrò il mio anello alle narici e il mio morso alle labbra; ti farò tornare per la strada, per la quale sei venuto.

29

Questo ti serva come segno: si mangi quest'anno il frutto dei semi caduti, nell'anno prossimo ciò che nasce da sé, nel terzo anno semineranno e mieteranno, pianteranno vigne e ne mangeranno il frutto.

30

Il resto della casa di Giuda che scamperà continuerà a mettere radici di sotto e a dar frutto in alto.

31

Poiché da Gerusalemme uscirà il resto, dal monte Sion il residuo. Lo zelo del Signore farà ciò.

32

Perciò dice il Signore contro il re d'Assiria: Non entrerà in questa città e non vi lancerà una freccia, non l'affronterà con scudi e non vi costruirà terrapieno.

33

Ritornerà per la strada per cui è venuto; non entrerà in questa città. Oracolo del Signore.

34

Proteggerò questa città per salvarla, per amore di me e di Davide mio servo».

35

Ora in quella notte l'angelo del Signore scese e percosse nell'accampamento degli Assiri centottantacinquemila uomini. Quando i superstiti si alzarono al mattino, ecco, quelli erano tutti morti.

36

Sennàcherib re d'Assiria levò le tende, fece ritorno e rimase a Ninive.

37

Mentre pregava nel tempio di Nisroch suo dio, Adram-Mèlech e Sarèzer suoi figli l'uccisero di spada, mettendosi quindi al sicuro nel paese di Ararat. Al suo posto divenne re suo figlio Assarhàddon.

Re 2 20


Re 2 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Re 2 19

Re 2

Ritornare all Indice

Capitolo 20

1

In quei giorni Ezechia si ammalò mortalmente. Il profeta Isaia figlio di Amoz si recò da lui e gli parlò: «Dice il Signore: Dà disposizioni per la tua casa, perché morirai e non guarirai».

2

Ezechia allora voltò la faccia verso la parete e pregò il Signore:

3

«Su, Signore, ricordati che ho camminato davanti a te con fedeltà e con cuore integro e ho compiuto ciò che a te sembra bene». Ed Ezechia fece un gran pianto.

4

Prima che Isaia uscisse dal cortile centrale, il Signore gli disse:

5

«Torna indietro e riferisci a Ezechia, principe del mio popolo: Dice il Signore, Dio di Davide tuo padre: Ho udito la tua preghiera e visto le tue lacrime; ecco io ti guarirò; il terzo giorno salirai al tempio.

6

Aggiungerò alla durata della tua vita quindici anni. Libererò te e questa città dalla mano del re d'Assiria; proteggerò questa città per amore di me e di Davide mio servo».

7

Isaia disse: «Prendete un impiastro di fichi». Lo presero e lo posero sull'ulcera e il re guarì.

8

Ezechia disse a Isaia: «Qual è il segno che il Signore mi guarirà e che, il terzo giorno, salirò al tempio?».

9

Isaia rispose: «Da parte del Signore questo ti sia come segno che il Signore manterrà la promessa, fatta a te: Vuoi che l'ombra avanzi di dieci gradi oppure che retroceda di dieci gradi?».

10

Ezechia disse: «E' facile che l'ombra si allunghi di dieci gradi, non però che torni indietro di dieci gradi».

11

Il profeta Isaia invocò il Signore e l'ombra tornò indietro per i dieci gradi che essa aveva gia scorsi sulla meridiana di Acaz.

12

In quel tempo Merodak-Baladan figlio di Baladan, re di Babilonia, mandò lettere e doni a Ezechia, perché aveva saputo che Ezechia era stato malato.

13

Ezechia gioì al loro arrivo. Egli mostrò agli inviati tutta la camera del suo tesoro, l'argento e l'oro, gli aromi e l'olio fino, il suo arsenale e quanto si trovava nei suoi magazzini; non ci fu nulla che Ezechia non mostrasse nella reggia e in tutto il suo regno.

14

Allora il profeta Isaia si presentò al re Ezechia e gli domandò: «Che hanno detto quegli uomini e da dove sono venuti a te?». Ezechia rispose: «Sono venuti da una regione lontana, da Babilonia».

15

Quegli soggiunse: «Che cosa han visto nella tua reggia?». Ezechia rispose: «Hanno visto quanto si trova nella mia reggia; non c'è nulla nei miei magazzini che io non abbia mostrato loro».

16

Allora Isaia disse a Ezechia: «Ascolta la parola del Signore!

17

Ecco giorni verranno in cui quanto si trova nella tua reggia e quanto hanno accumulato i tuoi antenati fino ad oggi verrà portato in Babilonia; non vi resterà nulla, dice il Signore.

18

Dei figli, che da te saranno nati e che tu avrai generato, alcuni saranno presi e saranno eunuchi nella reggia di Babilonia».

19

Ezechia disse a Isaia: «Buona è la parola del Signore, che mi hai riferita». Egli pensava: «Perché no? Almeno vi saranno pace e sicurezza durante la mia vita».

20

Le altre gesta di Ezechia, tutte le sue prodezze, la costruzione della piscina e del canale, con cui portò l'acqua nella città, sono descritte nel libro delle Cronache dei re di Giuda.

21

Ezechia si addormentò con i suoi padri. Al suo posto divenne re suo figlio Manàsse.

Re 2 21


Re 2 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Re 2 20

Re 2

Ritornare all Indice

Capitolo 21

1

Quando divenne re, Manàsse aveva dodici anni; regnò cinquantacinque anni in Gerusalemme; sua madre si chiamava Chefziba.

2

Fece ciò che è male agli occhi del Signore, imitando gli abomini delle popolazioni sterminate gia dal Signore all'arrivo degli Israeliti.

3

Ricostruì le alture demolite dal padre Ezechia, eresse altari a Baal, innalzò un palo sacro, come l'aveva fatto Acab, re di Israele. Si prostrò davanti a tutta la milizia del cielo e la servì.

4

Costruì altari nel tempio riguardo al quale il Signore aveva detto: «In Gerusalemme porrò il mio nome».

5

Costruì altari a tutta la milizia del cielo nei due cortili del tempio.

6

Fece passare suo figlio per il fuoco, praticò la divinazione e la magìa, istituì i negromanti e gli indovini. Compì in tante maniere ciò che è male agli occhi del Signore, da provocare il suo sdegno.

7

Collocò l'immagine di Asera, da lui fatta fare, nel tempio, riguardo al quale il Signore aveva detto a Davide e al figlio Salomone: «In questo tempio e in Gerusalemme, che mi sono scelta fra tutte le tribù di Israele, porrò il mio nome per sempre.

8

Non sopporterò più che il piede degli Israeliti vada errando lontano dal paese che io ho dato ai loro padri, purché procurino di eseguire quanto ho comandato loro e tutta la legge, che ha imposto loro il mio servo Mosè».

9

Ma essi non ascoltarono. Manàsse li spinse ad agire peggio delle popolazioni sterminate dal Signore alla venuta degli Israeliti.

10

Allora il Signore disse per mezzo dei suoi servi i profeti:

11

«Poiché Manàsse re di Giuda ha compiuto tali abomini, peggiori di tutti quelli commessi dagli Amorrei prima di lui, e ha indotto a peccare anche Giuda per mezzo dei suoi idoli,

12

per questo dice il Signore Dio di Israele: Eccomi, mando su Gerusalemme e su Giuda una tale sventura da far rintronare gli orecchi di chi l'udrà.

13

Stenderò su Gerusalemme la cordicella di Samaria e il piombino della casa di Acab; asciugherò Gerusalemme come si asciuga un piatto, che si asciuga e si rovescia.

14

Rigetterò il resto della mia eredità; li metterò nelle mani dei loro nemici; diventeranno preda e bottino di tutti i loro nemici,

15

perché hanno fatto ciò che è male ai miei occhi e mi hanno provocato a sdegno da quando i loro padri uscirono dall'Egitto fino ad oggi».

16

Manàsse versò anche sangue innocente in grande quantità fino a riempirne Gerusalemme da un'estremità all'altra, oltre i peccati che aveva fatto commettere a Giuda, facendo ciò che è male agli occhi del Signore.

17

Le altre gesta di Manàsse, tutte le sue azioni e le colpe commesse, sono descritte nel libro delle Cronache dei re di Giuda.

18

Manàsse si addormentò con i suoi padri; fu sepolto nel giardino di casa sua, nel giardino di Uzza. Al suo posto divenne re suo figlio Amon.

19

Quando divenne re, Amon aveva ventidue anni; regnò due anni in Gerusalemme. Sua madre, di Iotba, si chiamava Meshullemet figlia di Caruz.

20

Fece ciò che è male agli occhi del Signore, come l'aveva fatto il padre Manàsse.

21

Camminò su tutte le strade su cui aveva camminato il padre e servì gli idoli che suo padre aveva servito e si prostrò davanti ad essi.

22

Abbandonò il Signore, Dio dei suoi padri, e non seguì la via del Signore.

23

Contro Amon congiurarono i suoi ufficiali, che uccisero il re nel suo palazzo.

24

Ma il popolo del paese uccise quanti avevano congiurato contro il re Amon. Il medesimo popolo proclamò re al suo posto il figlio Giosia.

25

Le altre gesta di Amon, le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

26

Lo seppellirono nel suo sepolcro, nel giardino di Uzza. Al suo posto divenne re suo figlio Giosia.

Re 2 22


Re 2 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Re 2 21

Re 2

Ritornare all Indice

Capitolo 22

1

Quando divenne re, Giosia aveva otto anni; regnò trentun anni in Gerusalemme. Sua madre, di Boscat, si chiamava Iedida figlia di Adaia.

2

Fece ciò che è retto agli occhi del Signore, imitando in tutto la condotta di Davide, suo antenato, senza deviare né a destra né a sinistra.

3

Nell'anno diciotto del suo regno, Giosia mandò Safàn figlio di Asalia, figlio di Mesullàm, scriba, nel tempio dicendogli:

4

«Và da Chelkia sommo sacerdote; egli raccolga il denaro portato nel tempio, che i custodi della soglia hanno raccolto dal popolo.

5

Lo consegni agli esecutori dei lavori, addetti al tempio; costoro lo diano a quanti compiono le riparazioni del tempio,

6

ossia ai falegnami, ai costruttori e ai muratori e l'usino per acquistare legname e pietre da taglio occorrenti per il restauro del tempio.

7

Non c'è bisogno di controllare il denaro consegnato nelle mani di costoro, perché la loro condotta ispira fiducia».

8

Il sommo sacerdote Chelkia disse allo scriba Safàn: «Ho trovato nel tempio il libro della legge». Chelkia diede il libro a Safàn, che lo lesse.

9

Lo scriba Safàn quindi andò dal re e gli riferì: «I tuoi servitori hanno versato il denaro trovato nel tempio e l'hanno consegnato agli esecutori dei lavori, addetti al tempio».

10

Inoltre lo scriba Safàn riferì al re: «Il sacerdote Chelkia mi ha dato un libro». Safàn lo lesse davanti al re.

11

Udite le parole del libro della legge, il re si lacerò le vesti.

12

Egli comandò al sacerdote Chelkia, ad Achikam figlio di Safàn, ad Acbor figlio di Michea, allo scriba Safàn e ad Asaia ministro del re:

13

«Andate, consultate il Signore per me, per il popolo e per tutto Giuda, intorno alle parole di questo libro ora trovato; difatti grande è la collera del Signore, che si è accesa contro di noi perché i nostri padri non hanno ascoltato le parole di questo libro e nelle loro azioni non si sono ispirati a quanto è stato scritto per noi».

14

Il sacerdote Chelkia insieme con Achikam, Acbor, Safàn e Asaia andarono dalla profetessa Culda moglie di Sallùm, figlio di Tikva, figlio di Carcas, guardarobiere; essa abitava in Gerusalemme nel secondo quartiere.

15

L'interrogarono ed essa rispose loro: «Dice il Signore Dio di Israele: Riferite all'uomo che vi ha inviati da me:

16

Così parla il Signore: Eccomi, io faccio piombare una sciagura su questo luogo e sui suoi abitanti, attuando tutte le parole del libro lette dal re di Giuda,

17

perché hanno abbandonato me e hanno bruciato incenso ad altri dei per provocarmi a sdegno con tutte le opere delle loro mani; la mia collera divamperà contro questo luogo e non si spegnerà!

18

Al re di Giuda, che vi ha inviati a consultare il Signore, riferirete: Queste cose dice il Signore Dio d'Israele: Quanto alle parole che hai udito,...

19

poiché il tuo cuore si è intenerito e ti sei umiliato davanti al Signore, udendo le mie parole contro questo luogo e contro i suoi abitanti, che cioè diverranno una desolazione e una maledizione, ti sei lacerate le vesti e hai pianto davanti a me, anch'io ti ho ascoltato. Oracolo del Signore.

20

Per questo, ecco, io ti riunirò ai tuoi padri; sarai composto nel tuo sepolcro in pace; i tuoi occhi non vedranno tutta la sciagura che io farò piombare su questo luogo». Quelli riferirono il messaggio al re.

Re 2 23


Re 2 Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Re 2 22

Re 2

Ritornare all Indice

Capitolo 23

1

Per suo ordine si radunarono presso il re tutti gli anziani di Giuda e di Gerusalemme.

2

Il re salì al tempio del Signore insieme con tutti gli uomini di Giuda e con tutti gli abitanti di Gerusalemme, con i sacerdoti, con i profeti e con tutto il popolo, dal più piccolo al più grande. Ivi fece leggere alla loro presenza le parole del libro dell'alleanza, trovato nel tempio.

3

Il re, in piedi presso la colonna, concluse un'alleanza davanti al Signore, impegnandosi a seguire il Signore e a osservarne i comandi, le leggi e i decreti con tutto il cuore e con tutta l'anima, mettendo in pratica le parole dell'alleanza scritte in quel libro. Tutto il popolo aderì all'alleanza.

4

Il re comandò al sommo sacerdote Chelkia, ai sacerdoti del secondo ordine e ai custodi della soglia di condurre fuori del tempio tutti gli oggetti fatti in onore di Baal, di Asera e di tutta la milizia del cielo; li bruciò fuori di Gerusalemme, nei campi del Cedron, e ne portò la cenere a Betel.

5

Destituì i sacerdoti, creati dai re di Giuda per offrire incenso sulle alture delle città di Giuda e dei dintorni di Gerusalemme, e quanti offrivano incenso a Baal, al sole e alla luna, alle stelle e a tutta la milizia del cielo.

6

Fece portare il palo sacro dal tempio fuori di Gerusalemme, nel torrente Cedron, e là lo bruciò e ne fece gettar la cenere nel sepolcro dei figli del popolo.

7

Demolì le case dei prostituti sacri, che erano nel tempio, e nelle quali le donne tessevano tende per Asera.

8

Fece venire tutti i sacerdoti dalle città di Giuda, profanò le alture, dove i sacerdoti offrivano incenso, da Gheba a Bersabea; demolì l'altura dei satiri, che era davanti alla porta di Giosuè governatore della città, a sinistra di chi entra per la porta della città.

9

Però i sacerdoti delle alture non salirono più all'altare del Signore in Gerusalemme, anche se mangiavano pane azzimo in mezzo ai loro fratelli.

10

Giosia profanò il Tofet, che si trovava nella valle di Ben-Hinnòn, perché nessuno vi facesse passare ancora il proprio figlio o la propria figlia per il fuoco in onore di Moloch.

11

Fece scomparire i cavalli che i re di Giuda avevano consacrati al sole all'ingresso del tempio, nel locale dell'eunuco Netan-Mèlech, che era nei cortili, e diede alle fiamme i carri del sole.

12

Demolì gli altari sulla terrazza del piano di sopra di Acaz, eretti dai re di Giuda, e gli altari eretti da Manàsse nei due cortili del tempio, li frantumò e ne gettò la polvere nel torrente Cedron.

13

Il re profanò le alture che erano di fronte a Gerusalemme, a sud del monte della perdizione, erette da Salomone, re di Israele, in onore di Astàrte, obbrobrio di quelli di Sidòne, di Càmos, obbrobrio dei Moabiti, e di Milcom, abominio degli Ammoniti.

14

Fece a pezzi le stele e tagliò i pali sacri, riempiendone il posto con ossa umane.

15

Demolì anche l'altare di Betel e l'altura eretta da Geroboamo figlio di Nebàt, che aveva fatto commettere peccati a Israele; demolì quest'altare e l'altura; di quest'ultima frantumò le pietre, rendendole polvere; bruciò anche il palo sacro.

16

Volgendo Giosia lo sguardo intorno vide i sepolcri che erano sul monte; egli mandò a prendere le ossa dai sepolcri e le bruciò sull'altare profanandolo secondo le parole del Signore pronunziate dall'uomo di Dio quando Geroboamo durante la festa stava presso l'altare. Quindi si voltò; alzato lo sguardo verso il sepolcro dell'uomo di Dio che aveva preannunziato queste cose,

17

Giosia domandò: «Che è quel monumento che io vedo?». Gli uomini della città gli dissero: «E' il sepolcro dell'uomo di Dio che, partito da Giuda, preannunziò quanto tu hai fatto contro l'altare di Betel».

18

Egli disse: «Lasciatelo in pace; nessuno rimuova le sue ossa». Le ossa di lui in tal modo furono risparmiate, insieme con le ossa del profeta venuto da Samaria.

19

Giosia eliminò anche tutti i templi delle alture, costruiti dai re di Israele nelle città della Samaria per provocare a sdegno il Signore. In essi ripetè quanto aveva fatto a Betel.

20

Immolò sugli altari tutti i sacerdoti delle alture locali e vi bruciò sopra ossa umane. Quindi ritornò in Gerusalemme.

21

Il re ordinò a tutto il popolo: «Celebrate la pasqua per il Signore vostro Dio, con il rito descritto nel libro di questa alleanza».

22

Difatti una pasqua simile non era mai stata celebrata dal tempo dei Giudici, che governarono Israele, ossia per tutto il periodo dei re di Israele e dei re di Giuda.

23

In realtà, tale pasqua fu celebrata per il Signore, in Gerusalemme, solo nell'anno diciotto di Giosia.

24

Giosia fece poi scomparire anche i negromanti, gli indovini, i terafim, gli idoli e tutti gli abomini, che erano nel paese di Giuda e in Gerusalemme, per mettere in pratica le parole della legge scritte nel libro trovato dal sacerdote Chelkia nel tempio.

25

Prima di lui non era esistito un re che come lui si fosse convertito al Signore con tutto il cuore e con tutta l'anima e con tutta la forza, secondo tutta la legge di Mosè; dopo di lui non ne sorse un altro simile.

26

Tuttavia il Signore non attenuò l'ardore della sua grande ira, che era divampata contro Giuda a causa di tutte le provocazioni di Manàsse.

27

Perciò il Signore disse: «Anche Giuda allontanerò dalla mia presenza, come ho allontanato Israele; respingerò questa città, Gerusalemme, che mi ero scelta, e il tempio di cui avevo detto: Ivi sarà il mio nome».

28

Le altre gesta di Giosia e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

29

Durante il suo regno, il faraone Necao re di Egitto si mosse per soccorrere il re d'Assiria sul fiume Eufrate. Il re Giosia gli andò incontro, ma Necao l'uccise in Meghiddo al primo urto.

30

I suoi ufficiali portarono su un carro il morto da Meghiddo a Gerusalemme e lo seppellirono nel suo sepolcro. Il popolo del paese prese Ioacaz figlio di Giosia, lo unse e lo proclamò re al posto di suo padre.

31

Quando divenne re, Ioacaz aveva trentatrè anni; regnò tre mesi in Gerusalemme. Sua madre, di Libna, si chiamava Camutàl, figlia di Geremia.

32

Egli fece ciò che è male agli occhi del Signore, secondo quanto avevano fatto i suoi padri.

33

Il faraone Necao l'imprigionò a Ribla, nel paese di Amat, per non farlo regnare in Gerusalemme; al paese egli impose un gravame di cento talenti d'argento e di un talento d'oro.

34

Il faraone Necao nominò re Eliakìm figlio di Giosia, al posto di Giosia suo padre, cambiandogli il nome in Ioiakìm. Quindi prese Ioacaz e lo deportò in Egitto, ove morì.

35

Ioiakìm consegnò l'argento e l'oro al faraone, avendo tassato il paese per pagare il denaro secondo la disposizione del faraone. Con una tassa individuale, proporzionata ai beni, egli riscosse l'argento e l'oro dal popolo del paese per consegnarlo al faraone Necao.

36

Quando divenne re, Ioiakìm aveva venticinque anni; regnò undici anni in Gerusalemme. Sua madre, di Ruma, si chiamava Zebida, figlia di Pedaia.

37

Fece ciò che è male agli occhi del Signore, secondo quanto avevano fatto i suoi padri.

Re 2 24


Re 2 Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Re 2 23

Re 2

Ritornare all Indice

Capitolo 24

1

Durante il suo regno, Nabucodonosor re di Babilonia gli mosse guerra; Ioiakìm gli fu sottomesso per tre anni, poi gli si ribellò.

2

Il Signore mandò contro di lui bande armate di Caldei, di Aramei, di Moabiti e di Ammoniti; le mandò in Giuda per annientarlo, secondo la parola che il Signore aveva pronunziata per mezzo dei suoi servi, i profeti.

3

Ciò avvenne in Giuda solo per volere del Signore, che volle allontanarlo dalla sua presenza a causa del peccato di Manàsse, per tutto ciò che aveva fatto,

4

e anche a causa del sangue innocente versato quando aveva riempito di sangue innocente Gerusalemme; per questo il Signore non volle placarsi.

5

Le altre gesta di Ioiakìm e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

6

Ioiakìm si addormentò con i suoi padri e al suo posto divenne re suo figlio Ioiachìn.

7

Il re d'Egitto non uscì più dal suo paese, perché il re di Babilonia, dal torrente di Egitto sino al fiume Eufrate, aveva conquistato quanto una volta apparteneva al re d'Egitto.

8

Ioiachìn aveva diciotto anni, quando divenne re; regnò tre mesi in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Necusta, figlia di Elnatàn.

9

Fece ciò che è male agli occhi del Signore, secondo quanto aveva fatto suo padre.

10

In quel tempo gli ufficiali di Nabucodònosor re di Babilonia marciarono contro Gerusalemme; la città subì l'assedio.

11

Nabucodònosor re di Babilonia giunse presso la città, mentre i suoi ufficiali l'assediavano.

12

Ioiachìn re di Giuda si presentò con sua madre, i suoi ministri, i suoi capi e i suoi eunuchi, al re di Babilonia; questi, nell'anno ottavo del suo regno, lo fece prigioniero.

13

Il re di Babilonia portò via di là tutti i tesori del tempio e i tesori della reggia; fece a pezzi tutti gli oggetti d'oro, che Salomone re di Israele aveva posti nel tempio. Così si adempì la parola del Signore.

14

Deportò tutta Gerusalemme, cioè tutti i capi, tutti i prodi, in numero di diecimila, tutti i falegnami e i fabbri; rimase solo la gente povera del paese.

15

Deportò in Babilonia Ioiachìn, la madre del re, le mogli del re, i suoi eunuchi e le guide del paese, conducendoli in esilio da Gerusalemme in Babilonia.

16

Tutti gli uomini di valore, in numero di settemila, i falegnami e i fabbri, in numero di mille, e tutti i guerrieri più prodi furono condotti in esilio a Babilonia dal re di Babilonia.

17

Il re di Babilonia nominò re, al posto di Ioiachìn, Mattania suo zio, cambiandogli il nome in Sedecìa.

18

Quando divenne re, Sedecìa aveva ventun anni; regnò undici anni in Gerusalemme. Sua madre, di Libna, si chiamava Camutàl, figlia di Geremia.

19

Fece ciò che è male agli occhi del Signore, secondo quanto aveva fatto Ioiakìm.

20

Ciò accadde in Gerusalemme e in Giuda a causa dell'ira del Signore, tanto che infine li allontanò da sé. Sedecìa poi si ribellò al re di Babilonia.

Re 2 25


Re 2 Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Re 2 24

Re 2

Ritornare all Indice

Capitolo 25

1

Nell'anno nono del suo regno, nel decimo mese, il dieci del mese, Nabucodònosor re di Babilonia, con tutto l'esercito, marciò contro Gerusalemme, la circondò da tutte le parti e le costruì intorno opere d'assedio.

2

La città rimase assediata fino all'undecimo anno del re Sedecìa.

3

Al nono giorno del quarto mese, quando la fame dominava la città e non c'era più pane per la popolazione,

4

fu aperta una breccia nelle mura della città. Allora tutti i soldati fuggirono, uscendo dalla città di notte per la via della porta fra le due mura, presso il giardino del re e, mentre i Caldei erano tutt'intorno alla città, presero la via dell'Araba.

5

I soldati dei Caldei inseguirono il re nelle steppe di Gerico, mentre tutto il suo esercito si disperse abbandonandolo.

6

Il re fu preso e condotto dal re di Babilonia a Ribla ove fu pronunziata contro di lui la sentenza.

7

Furono uccisi alla presenza di Sedecìa i suoi figli e a lui Nabucodònosor fece cavare gli occhi, l'incatenò e lo condusse a Babilonia.

8

Il settimo giorno del quinto mese - era l'anno decimonono del re Nabucodònosor re di Babilonia - Nabuzardàn, capo delle guardie, ufficiale del re di Babilonia, entrò in Gerusalemme,

9

bruciò il tempio, la reggia e tutte le case di Gerusalemme, dando alle fiamme tutte le case di lusso.

10

Tutto l'esercito dei Caldei, che era con il capo delle guardie, demolì il muro intorno a Gerusalemme.

11

Nabuzardàn capo delle guardie deportò il resto del popolo che era stato lasciato in città, quanti erano passati disertori al re di Babilonia e il resto della moltitudine.

12

Il capo delle guardie lasciò alcuni fra i più poveri del paese come vignaioli e come campagnoli.

13

I Caldei fecero a pezzi le colonne di bronzo che erano nel tempio, le basi e il bacino grande di bronzo, che erano ivi, e asportarono tutto il loro bronzo in Babilonia.

14

Essi presero ancora le caldaie, le palette, i coltelli, le coppe e tutte le suppellettili di bronzo che servivano al culto.

15

Il capo delle guardie prese ancora i bracieri e i bacini, quanto era d'oro puro e quanto era d'argento puro.

16

Quanto alle due colonne, al grande bacino e alle basi, tutto opera di Salomone per il tempio, non si poteva calcolare il peso del loro bronzo, cioè di tutti questi oggetti.

17

Delle colonne, poi, ciascuna era alta diciotto cubiti ed era sormontata da un capitello di bronzo, la cui altezza era di cinque cubiti; tutto intorno al capitello c'erano un reticolato e melagrane, tutto di bronzo; così pure era l'altra colonna.

18

Il capo delle guardie prese Seraià, sacerdote capo, e Zofonia, sacerdote del secondo ordine, insieme con tre custodi della soglia.

19

Dalla città egli prese un funzionario, che era a capo dei guerrieri, cinque uomini fra gli intimi del re, che furono trovati in città, il segretario del capo dell'esercito, che arruolava il popolo del paese, e sessanta uomini del popolo del paese, che si trovavano in città.

20

Nabuzardàn capo delle guardie li prese e li condusse al re di Babilonia, a Ribla.

21

Il re di Babilonia li fece uccidere a Ribla, nel paese di Amat. Così fu deportato Giuda dal suo paese.

22

Quanto al popolo che restava nel paese di Giuda, lasciatovi da Nabucodònosor re di Babilonia, gli fu posto a loro capo Godolia figlio di Achikam, figlio di Safàn.

23

Quando tutti i capi delle bande armate e i loro uomini seppero che il re di Babilonia aveva fatto governatore Godolia, si presentarono a costui in Mizpà. Essi erano: Ismaele figlio di Netania, Giovanni figlio di Kareach, Seraia figlio di Tancumet, il Netofatita e Iaazania figlio del Maacateo, insieme con i loro uomini.

24

Godolia giurò a loro e ai loro uomini: «Non temete da parte degli ufficiali dei Caldei; rimanete nel paese e servite il re di Babilonia; sarà per il vostro meglio».

25

Nel settimo mese venne Ismaele figlio di Netania, figlio di Elisama, di stirpe regale, con dieci uomini; costoro colpirono a morte Godolia, i Giudei e i Caldei che erano con lui in Mizpà.

26

Tutti, dal più piccolo al più grande, e tutti i capi delle bande armate si mossero per andare in Egitto, perché temevano da parte dei Caldei.

27

Ora nell'anno trentasette della deportazione di Ioiachìn, re di Giuda, nel decimosecondo mese, il ventisette del mese, Evil-Merodach re di Babilonia, nell'anno in cui divenne re, fece grazia a Ioiachìn re di Giuda e lo fece uscire dalla prigione.

28

Gli parlò con benevolenza, gli assegnò un seggio superiore ai seggi dei re che si trovavano con lui in Babilonia

29

e gli fece cambiare le vesti che aveva portato nella prigione. Ioiachìn mangiò sempre dalla tavola del re per tutto il resto della sua vita.

30

Il suo vitto quotidiano gli fu assicurato sempre dal re di Babilonia, finché visse.

Cronache 1 1


Cronache 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Re 2 25

Cronache 1

Ritornare all Indice

Capitolo 1

1

Adamo, Set, Enos,

2

Kenan, Maalaleèl, Iared,

3

Enoch, Matusalemme, Lamech,

4

Noè, Sem, Cam e Iafet.

5

Figli di Iafet: Gomer, Magòg, Media, Grecia, Tubal, Mesech e Tiras.

6

Figli di Gomer: Ascanàz, Rifat e Togarmà.

7

Figli di Grecia: Elisà, Tarsìs, quelli di Cipro e quelli di Rodi.

8

Figli di Cam: Etiopia, Egitto, Put e Canaan.

9

Figli di Etiopia: Seba, Avila, Sabta, Raemà e Sabtecà. Figli di Raemà: Saba e Dedan.

10

Etiopia generò Nimròd, che fu il primo eroe sulla terra.

11

Egitto generò i Ludi, gli Anamiti, i Leabiti, i Naftuchiti,

12

i Patrositi, i Casluchiti e i Caftoriti, dai quali derivarono i Filistei.

13

Canaan generò Sidòne suo primogenito, Chet,

14

il Gebuseo, l'Amorreo, il Gergeseo,

15

l'Eveo, l'Archita, il Sineo,

16

l'Arvadeo, lo Zemareo e l'Amateo.

17

Figli di Sem: Elam, Assur, Arpacsàd, Lud e Aram. Figli di Aram: Uz, Cul, Gheter e Mesech.

18

Arpacsàd generò Selàch; Selàch generò Eber.

19

A Eber nacquero due figli, uno si chiamava Peleg, perché ai suoi tempi si divise la terra, e suo fratello si chiamava Ioktàn.

20

Ioktàn generò Almodàd, Salef, Cazarmàvet, Ièrach,

21

Adoràm, Uzàl, Diklà,

22

Ebàl, Abimaèl, Saba,

23

Ofir, Avila e Iobàb; tutti costoro erano figli di Ioktàn.

24

Sem, Arpacsàd, Selàch,

25

Eber, Peleg, Reu,

26

Serug, Nacor, Terach,

27

Abram, cioè Abramo.

28

Figli di Abramo: Isacco e Ismaele.

29

Ecco la loro discendenza:

30

Mismà, Duma, Massa, Cadàd, Tema,

31

Ietur, Nafis e Kedma; questi furono discendenti di Ismaele.

32

Figli di Keturà, concubina di Abramo: essa partorì Zimràn, Ioksàn, Medan, Madian, Isbak e Suach. Figli di Ioksàn: Saba e Dedan.

33

Figli di Madian: Efa, Efer, Enoch, Abibà ed Eldaà; tutti questi furono discendenti di Keturà.

34

Abramo generò Isacco. Figli di Isacco: Esaù e Israele.

35

Figli di Esaù: Elifàz, Reuèl, Ieus, Ialam e Core.

36

Figli di Elifàz: Teman, Omar, Zefi, Gatam, Kenaz, Timna e Amalek.

37

Figli di Reuèl: Nacat, Zerach, Sammà e Mizza.

38

Figli di Seir: Lotàn, Sobàl, Zibeòn, Ana, Dison, Eser e Disan.

39

Figli di Lotàn: Corì e Omàm. Sorella di Lotàn: Timna.

40

Figli di Sobàl: Alvan, Manàcat, Ebal, Sefi e Onam. Figli di Zibeòn: Aia e Ana.

41

Figli di Ana: Dison. Figli di Dison: Camràn, Esban, Itràn e Cheràn.

42

Figli di Eser: Bilàn, Zaavàn, Iaakàn. Figli di Dison: Uz e Aran.

43

Ecco i re che regnarono nel paese di Edom, prima che gli Israeliti avessero un re: Bela, figlio di Beòr; la sua città si chiamava Dinàba.

44

Morto Bela, divenne re al suo posto Iobàb, figlio di Zerach di Bozra.

45

Morto Iobàb, divenne re al suo posto Cusàm della regione dei Temaniti.

46

Morto Cusàm, divenne re al suo posto Hadàd figlio di Bedàd, il quale sconfisse i Madianiti nei campi di Moab; la sua città si chiamava Avit.

47

Morto Hadàd, divenne re al suo posto Samlà di Masrekà.

48

Morto Samlà, divenne re al suo posto Saul di Recobòt, sul fiume.

49

Morto Saul, divenne re al suo posto Baal-Canàn, figlio di Acbòr.

50

Morto Baal-Canàn, divenne re al suo posto Hadàd; la sua città si chiamava Pai; sua moglie si chiamava Mechetabèl, figlia di Matred, figlia di Mezaàb.

51

Morto Hadàd, in Edom ci furono capi: il capo di Timna, il capo di Alva, il capo di Ietet,

52

il capo di Oolibamà, il capo di Ela, il capo di Pinon,

53

il capo di Kenaz, il capo di Teman, il capo di Mibzar,

54

il capo di Magdièl, il capo di Iram. Questi furono i capi di Edom.

Cronache 1 2


Cronache 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 1

Cronache 1

Ritornare all Indice

Capitolo 2

1

Questi sono i figli di Israele: Ruben, Simeone, Levi, Giuda, Issacar, Zàbulon,

2

Dan, Giuseppe, Beniamino, Nèftali, Gad e Aser.

3

Figli di Giuda: Er, Onan, Sela; i tre gli nacquero dalla figlia di Sua la Cananea. Er, primogenito di Giuda, era malvagio agli occhi del Signore, che perciò lo fece morire.

4

Tamàr sua nuora gli partorì Perez e Zerach. Totale dei figli di Giuda: cinque.

5

Figli di Perez: Chezròn e Camùl.

6

Figli di Zerach: Zimri, Etan, Eman, Calcol e Darda; in tutto: cinque.

7

Figli di Carmì: Acar, che provocò una disgrazia in Israele con la trasgressione dello sterminio.

8

Figli di Etan: Azaria.

9

Figli che nacquero a Chezròn: Ieracmèl, Ram e Chelubài.

10

Ram generò Amminadàb; Amminadàb generò Nacsòn, capo dei figli di Giuda.

11

Nacsòn generò Salmà; Salmà generò Booz.

12

Booz generò Obed; Obed generò Iesse.

13

Iesse generò Eliàb il primogenito, Abinadàb, secondo, Simèa, terzo,

14

Netaneèl, quarto, Raddài, quinto,

15

Ozem, sesto, Davide, settimo.

16

Loro sorelle furono: Zeruià e Abigàil. Figli di Zeruià furono Abisài, Ioab e Asaèl: tre.

17

Abigàil partorì Amasà, il cui padre fu Ieter l'Ismaelita.

18

Caleb, figlio di Chezròn, dalla moglie Azubà ebbe Ieriòt. Questi sono i figli di lei: Ieser, Sobàb e Ardon.

19

Morta Azubà, Caleb prese in moglie Efrat, che gli partorì Cur.

20

Cur generò Uri; Uri generò Bezaleèl.

21

Dopo Chezròn si unì alla figlia di Machir, padre di Gàlaad; egli la sposò a sessant'anni ed essa gli partorì Segùb.

22

Segùb generò Iair, cui appartennero ventitrè città nella regione di Gàlaad.

23

Ghesur e Aram presero loro i villaggi di Iair con Kenat e le dipendenze: sessanta città. Tutti questi furono figli di Machir, padre di Gàlaad.

24

Dopo la morte di Chezròn, Caleb si unì a Efrata, moglie di suo padre Chezròn, la quale gli partorì Ascùr, padre di Tekòa.

25

I figli di Ieracmèl, primogenito di Chezròn, furono Ram il primogenito, Buna, Oren, Achia.

26

Ieracmèl ebbe una seconda moglie che si chiamava Atara e fu madre di Onam.

27

I figli di Ram, primogenita di Ieracmèl, furono Maas, Iamin ed Eker.

28

I figli di Onam furono Sammài e Iada. Figli di Sammài: Nadàb e Abisùr.

29

La moglie di Abisùr si chiamava Abiàil e gli partorì Acbàn e Molìd.

30

Figli di Nadàb furono Seled ed Efraim. Seled morì senza figli.

31

Figli di Efraim: Isèi; figli di Isèi: Sesan; figli di Sesan: Aclài.

32

Figli di Iada, fratello di Sammài: Ieter e Giònata. Ieter morì senza figli.

33

Figli di Giònata: Pelet e Zaza. Questi furono i discendenti di Ieracmèl.

34

Sesan non ebbe figli, ma solo figlie; egli aveva uno schiavo egiziano chiamato Iarcà.

35

Sesan diede in moglie allo schiavo Iarcà una figlia, che gli partorì Attài.

36

Attài generò Natàn; Natàn generò Zabad;

37

Zabad generò Eflal; Eflal generò Obed;

38

Obed generò Ieu; Ieu generò Azaria;

39

Azaria generò Chelez; Chelez generò Eleasà;

40

Eleasà generò Sismài; Sismài generò Sallùm;

41

Sallùm generò Iekamià; Iekamià generò Elisamà.

42

Figli di Caleb, fratello di Ieracmèl, furono Mesa, suo primogenito, che fu padre di Zif; il figlio di Maresà fu padre di Ebron.

43

Figli di Ebron: Core, Tappùach, Rekem e Samài.

44

Samài generò Ràcam, padre di Iorkoàm; Rekem generò Sammài.

45

Figlio di Sammài: Maòn, che fu padre di Bet-Zur.

46

Efa, concubina di Caleb, partorì Caràn, Moza e Gazez; Caran generò Gazez.

47

Figli di Iadài: Reghem, Iotam, Ghesan, Pelet, Efa e Saàf.

48

Maaca, concubina di Caleb, partorì Seber e Tircanà;

49

partorì anche Saàf, padre di Madmannà, e Seva, padre di Macbenà e padre di Gàbaa. Figlia di Caleb fu Acsa.

50

Questi furono i figli di Caleb. Ben-Cur, primogenito di Efrata, Sobal, padre di Kiriat-Iearìm,

51

Salma, padre di Betlemme, Haref, padre di Bet-Gader.

52

Sobal, padre di Kiriat-Iearìm, ebbe come figli Reaia, Cazi e Manacàt.

53

Le famiglie di Kiriat-Iearìm sono quelle di Ieter, di Put, di Suma e di Masra. Da costoro derivarono quelli di Zorea e di Estaòl.

54

Figli di Salma: Betlemme, i Netofatiti, Atarot-Bet-Ioab e metà dei Manactei e degli Zoreatei.

55

Le famiglie degli scribi che abitavano in Iabèz: i Tireatei, Simeatei e i Sucatei. Questi erano Keniti, discendenti da Cammat della famiglia di Recàb.

Cronache 1 3


Cronache 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 2

Cronache 1

Ritornare all Indice

Capitolo 3

1

Questi sono i figli che nacquero a Davide in Ebron: il primogenito Amnòn, nato da Achinoàm di Izreèl; Daniele secondo, nato da Abigàil del Carmelo;

2

Assalonne terzo, figlio di Maaca figlia di Talmài, re di Ghesur; Adonia quarto, figlio di Agghìt;

3

Sefatìa quinto, nato da Abitàl; Itràm sesto, figlio della moglie Egla.

4

Sei gli nacquero in Ebron, ove egli regnò sette anni e sei mesi, mentre regnò trentatrè anni in Gerusalemme.

5

I seguenti gli nacquero in Gerusalemme: Simèa, Sobàb, Natàn e Salomone, ossia quattro figli natigli da Betsabea, figlia di Ammièl;

6

inoltre Ibcàr, Elisàma, Elifèlet,

7

Noga, Nefeg, Iafia,

8

Elisamà, Eliadà ed Elifèlet, ossia nove figli.

9

Tutti costoro furono figli di Davide, senza contare i figli delle sue concubine. Tamàr era loro sorella.

10

Figli di Salomone: Roboamo, di cui fu figlio Abia, di cui fu figlio Asa, di cui fu figlio Giòsafat,

11

di cui fu figlio Ioram, di cui fu figlio Acazia, di cui fu figlio Ioas,

12

di cui fu figlio Amazia, di cui fu figlio Azaria, di cui fu figlio Iotam,

13

di cui fu figlio Acaz, di cui fu figlio Ezechia, di cui fu figlio Manàsse,

14

di cui fu figlio Amòn, di cui fu figlio Giosia.

15

Figli di Giosia: Giovanni primogenito, Ioakìm secondo, Sedecìa terzo, Sallùm quarto.

16

Figli di Ioakìm: Ieconia, di cui fu figlio Sedecìa.

17

Figli di Ieconia, il prigioniero: Sealtièl,

18

Malchiràm, Pedaià, Seneazzàr, Iekamià, Hosamà e Nedabia.

19

Figli di Pedaià: Zorobabele e Simei. Figli di Zorobabele: Mesullàm e Anania e Selomìt, loro sorella.

20

Figli di Mesullàm: Casubà, Oel, Berechia, Casadia, Iusab-Chèsed: cinque figli.

21

Figli di Anania: Pelatia, di cui fu figlio Isaia, di cui fu figlio Refaià, di cui fu figlio Arnan, di cui fu figlio Abdia, di cui fu figlio Secania.

22

Figli di Secania: Semaià, Cattùs, Igheal, Barìach, Naaria e Safàt: sei.

23

Figli di Naaria: Elioenài, Ezechia e Azrikàm: tre.

24

Figli di Elioenài: Odavià, Eliasìb, Pelaià, Akub, Giovanni, Delaià e Anani: sette.

Cronache 1 4


Cronache 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 3

Cronache 1

Ritornare all Indice

Capitolo 4

1

Figli di Giuda: Perez, Chezròn, Carmì, Cur e Sobal.

2

Reaia figlio di Sobal generò Iacat; Iacat generò Acumài e Laad. Queste sono le famiglie degli Zoreatei.

3

Questi furono i figli del padre di Etam: Izreèl, Isma e Ibdas; la loro sorella si chiamava Azlelpòni.

4

Penuel fu padre di Ghedor; Ezer fu padre di Cusa. Questi furono i figli di Cur il primogenito di Efrata padre di Betlemme.

5

Ascùr padre di Tekòa aveva due mogli, Chelea e Naara.

6

Naara gli partorì Acuzzàm, Chefer, il Temanita e l'Acastarita; questi furono figli di Naara.

7

Figli di Chelea: Zeret, Zocar, Etnan e Koz.

8

Koz generò Anub, Azzobebà e le famiglie di Acarchè, figlio di Arum.

9

Iabez fu più onorato dei suoi fratelli; sua madre l'aveva chiamato Iabez poiché diceva: «Io l'ho partorito con dolore».

10

Iabez invocò il Dio di Israele dicendo: «Se tu mi benedicessi e allargassi i miei confini e la tua mano fosse con me e mi tenessi lontano dal male sì che io non soffra!». Dio gli concesse quanto aveva chiesto.

11

Chelub, fratello di Sucà, generò Mechir, che fu padre di Eston.

12

Eston generò Bet-Rafa, Paseach e Techinna, padre di Ir-Nacàs. Questi sono gli uomini di Reca.

13

Figli di Kenaz: Otniel e Seraià; figli di Otniel: Catat e Meonotài.

14

Meonotài generò Ofra; Seraià generò Ioab, padre della valle degli artigiani, poiché erano artigiani.

15

Figli di Caleb, figlio di Iefunne: Ir, Ela e Naam. Figli di Ela: Kenaz.

16

Figli di Ieallelèl: Zif, Zifa, Tiria e Asarèl.

17

Figli di Ezra: Ieter, Mered, Efer e Ialon. Partorì Miriam, Sammài e Isbach, padre di Estemoà.

18

Sua moglie, la Giudea, partorì Ieter padre di Ghedor, Cheber padre di Soco e Iekutièl padre di Zanòach. Questi invece sono i figli di Bitia, figlia del faraone, che Mered aveva presa in moglie.

19

Figli della moglie Odaia, sorella di Nacam, padre di Keilà il Garmita e di Estemoà il Maacateo.

20

Figli di Simone: Ammòn, Rinna, Ben-Canan e Tilon. Figli di Iseì: Zochet e Ben-Zochet.

21

Figli di Sela, figlio di Giuda: Er padre di Leca, Laadà padre di Maresà, e le famiglie dei lavoratori del bisso in Bet-Asbèa,

22

Iokim e la gente di Cozeba, Ioas e Saraf, che dominarono in Moab e poi tornarono in Betlemme. Ma si tratta di fatti antichi.

23

Erano vasai e abitavano a Netàim e a Ghederà; abitavano là con il re, al suo servizio.

24

Figli di Simeone: Nemuèl, Iamin, Iarib, Zerach, Saul,

25

di cui fu figlio Sallùm, di cui fu figlio Mibsàm, di cui fu figlio Misma.

26

Figli di Misma: Cammuèl, di cui fu figlio Zaccur, di cui fu figlio Simei.

27

Simei ebbe sedici figli e sei figlie, ma i suoi fratelli ebbero pochi figli; le loro famiglie non si moltiplicarono come quelle dei discendenti di Giuda.

28

Si stabilirono in Bersabea, in Molada, in Cazar-Sual,

29

in Bila, in Ezem, in Tolad,

30

in Betuel, in Corma, in Ziklàg,

31

in Bet-Marcabòt, in Cazar-Susìm, in Bet-Bireì e in Saaràim. Queste furono le loro città fino al regno di Davide.

32

Loro villaggi erano Etam, Ain, Rimmòn, Tochen e Asan: cinque città

33

e tutti i villaggi dei loro dintorni fino a Baal. Questa era la loro sede e questi i loro nomi nei registri genealogici.

34

Mesobàb, Iamlech, Iosa figlio di Amasia,

35

Gioele, Ieu figlio di Iosibià, figlio di Seraià, figlio di Asièl,

36

Elioenài, Iaakòba, Iesocàia, Asaia, Adièl, Iesimièl, Benaià,

37

Ziza figlio di Sifei, figlio di Allon, figlio di Iedaià, figlio di Simrì, figlio di Semaià.

38

Questi, elencati per nome, erano capi nelle loro famiglie; i loro casati si estesero molto.

39

Andarono verso l'ingresso di Ghedor fino a oriente della valle in cerca di pascoli per i greggi.

40

Trovarono pascoli pingui e buoni; la regione era estesa, tranquilla e quieta. Prima vi abitavano i discendenti di Cam.

41

Ma gli uomini di cui sono stati elencati i nomi, al tempo di Ezechia, re di Giuda, assalirono e sbaragliarono le tende di Cam e i Meuniti, che si trovavano là; li votarono allo sterminio, che è durato fino ad oggi, e ne occuparono il posto poiché era ricco di pascoli per i greggi.

42

Alcuni di loro, fra i discendenti di Simeone, andarono sulle montagne di Seir: cinquecento uomini, guidati da Pelatià, Nearia, Refaia e Uzzièl, figli di Iseì.

43

Eliminarono i superstiti degli Amaleciti e si stabilirono là fino ad oggi.

Cronache 1 5


Cronache 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 4

Cronache 1

Ritornare all Indice

Capitolo 5

1

Figli di Ruben, primogenito di Israele. Egli era il primogenito, ma, poiché aveva profanato il letto del padre, la primogenitura fu assegnata ai figli di Giuseppe, figlio d'Israele. Ma nella registrazione non si tenne conto della primogenitura,

2

perché Giuda ebbe il sopravvento sui fratelli, essendo il capo un suo discendente; tuttavia la primogenitura appartiene a Giuseppe.

3

Figli di Ruben, primogenito di Israele: Enoch, Pallu, Chezròn e Carmi.

4

Figli di Gioele: Semaià, di cui fu figlio Gog, di cui fu figlio Simei,

5

di cui fu figlio Mica, di cui fu figlio Reaia, di cui fu figlio Baal,

6

di cui fu figlio Beera, che fu deportato nella deportazione di Tiglat-Pilèzer, re d'Assiria; egli era il capo dei Rubeniti.

7

Suoi fratelli, secondo le loro famiglie, come sono iscritti nelle genealogie, furono: primo Ieiel, quindi Zaccaria

8

e Bela figlio di Azaz, figlio di Sema, figlio di Gioele, che dimorava in Aroer e fino al Nebo e a Baal-Meòn.

9

A oriente si estendevano fra l'inizio del deserto che va dal fiume Eufrate in qua, perché i loro greggi erano numerosi nel paese di Gàlaad.

10

Al tempo di Saul mossero guerra agli Agarèni; caduti questi nelle loro mani, essi si stabilirono nelle loro tende su tutta la parte orientale di Gàlaad.

11

I figli di Gad dimoravano di fronte nella regione di Basàn fino a Salca.

12

Gioele, il capo, Safàm, secondo, quindi Iaanài e Safat in Basàn.

13

Loro fratelli, secondo i loro casati, furono Michele, Mesullàm, Seba, Iorài, Iaacàn, Zia ed Eber: sette.

14

Costoro erano figli di Abicàil, figlio di Curì, figlio di Iaròach, figlio di Gàlaad, figlio di Michele, figlio di Iesisài, figlio di Iacdo, figlio di Buz.

15

Achì, figlio di Abdièl, figlio di Guni, era il capo del loro casato.

16

Dimoravano in Gàlaad e in Basàn e nelle loro dipendenze e in tutti i pascoli di Saron fino ai loro estremi confini.

17

Tutti costoro furono registrati negli elenchi genealogici di Iotam re di Giuda e al tempo di Geroboamo, re di Israele.

18

I figli di Ruben, i Gaditi e metà della tribù di Manàsse, gente valorosa, armata di scudo e di spada, tiratori di arco ed esperti della guerra, potevano uscire in campo in quarantaquattromilasettecentosessanta.

19

Essi attaccarono gli Agarèni, Ietur, Nafis e Nodab.

20

Essi furono aiutati contro costoro, perché durante l'assalto si erano rivolti a Dio, che li aiutò per la loro fiducia in lui e così gli Agarèni e tutti i loro alleati furono consegnati nelle loro mani.

21

Essi razziarono il bestiame degli Agarèni: cinquantamila cammelli, duecentocinquantamila pecore, duemila asini e centomila persone,

22

poiché numerosi furono i feriti a morte, dato che la guerra era voluta da Dio. I vincitori si stabilirono nei territori dei vinti fino alla deportazione.

23

I figli di metà della tribù di Manàsse abitavano dalla regione di Basàn a Baal-Ermon, a Senir e al monte Ermon; essi erano numerosi.

24

Questi sono i capi dei loro casati: Efer, Isèi, Elièl, Azrièl, Geremia, Odavìa e Iacdièl, uomini valorosi e famosi, capi dei loro casati.

25

Ma furono infedeli al Dio dei loro padri, prostituendosi agli dei delle popolazioni indigene, che Dio aveva distrutte davanti a essi.

26

Il Dio di Israele eccitò lo spirito di Pul re d'Assiria, cioè lo spirito di Tiglat-Pilèzer re d'Assiria, che deportò i Rubeniti, i Gaditi e metà della tribù di Manàsse; li condusse in Chelàch, presso Cabòr, fiume del Gozan, ove rimangono ancora.

27

-6,1-Figli di Levi: Gherson, Keat e Merari.

28

-2-Figli di Keat: Amram, Isear, Ebron e Uzzièl.

29

-3-Figli di Amram: Aronne, Mosè e Maria. Figli di Aronne: Nadàb, Abìu, Eleàzaro e Itamar.

30

-4-Eleàzaro generò Pincas; Pincas generò Abisuà;

31

-5-Abisuà generò Bukki; Bukki generò Uzzi;

32

-6-Uzzi generò Zerachia; Zerachia generò Meraiòt;

33

-7-Meraiòt generò Amaria; Amaria generò Achitòb;

34

-8-Achitòb generò Zadòk; Zadòk generò Achimàaz;

35

-9-Achimàaz generò Azaria; Azaria generò Giovanni;

36

-10-Giovanni generò Azaria, che fu sacerdote nel tempio costruito da Salomone in Gerusalemme.

37

-11-Azaria generò Amaria; Amaria generò Achitòb;

38

-12-Achitòb generò Zadòk; Zadòk generò Sallùm;

39

-13-Sallùm generò Chelkia; Chelkia generò Azaria;

40

-14-Azaria generò Seraià; Seraià generò Iozadàk.

41

-15-Iozadàk partì quando il Signore, per mezzo di Nabucodònosor, fece deportare Giuda e Gerusalemme.

Cronache 1 6


Cronache 1 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 5

Cronache 1

Ritornare all Indice

Capitolo 6

1

-16-Figli di Levi: Gherson, Keat e Merari.

2

-17-Questi sono i nomi dei figli di Gherson: Libni e Simei.

3

-18-Figli di Keat: Amram, Izear, Ebron e Uzzièl.

4

-19-Figli di Merari: Macli e Musi; queste sono le famiglie di Levi secondo i loro casati.

5

-20-Gherson ebbe per figlio Libni, di cui fu figlio Iacàt, di cui fu figlio Zimma,

6

-21-di cui fu figlio Ioach, di cui fu figlio Iddo, di cui fu figlio Zerach, di cui fu figlio Ieotrai.

7

-22-Figli di Keat: Amminadàb, di cui fu figlio Core, di cui fu figlio Assir,

8

-23-di cui fu figlio Elkana, di cui fu figlio Abiasaf, di cui fu figlio Assir,

9

-24-di cui fu figlio Tacat, di cui fu figlio Urièl, di cui fu figlio Ozia, di cui fu figlio Saul.

10

-25-Figli di Elkana: Amasai e Achimòt,

11

-26-di cui fu figlio Elkana, di cui fu figlio Sufai, di cui fu figlio Nacat,

12

-27-di cui fu figlio Eliàb, di cui fu figlio Ierocàm, di cui fu figlio Elkana.

13

-28-Figli di Samuele: Gioele primogenito e Abia secondo.

14

-29-Figli di Merari: Macli, di cui fu figlio Libni, di cui fu figlio Simei, di cui fu figlio Uzza,

15

-30-di cui fu figlio Simeà, di cui fu figlio Agghìa, di cui fu figlio Asaià.

16

-31-Ecco coloro ai quali Davide affidò la direzione del canto nel tempio dopo che l'arca aveva trovato una sistemazione.

17

-32-Essi esercitarono l'ufficio di cantori davanti alla Dimora della tenda del convegno finché Salomone non costruì il tempio in Gerusalemme. Nel servizio si attenevano alla regola fissata per loro.

18

-33-Questi furono gli incaricati e questi i loro figli. Dei Keatiti: Eman il cantore, figlio di Gioele, figlio di Samuele,

19

-34-figlio di Elkana, figlio di Ierocàm, figlio di Elièl, figlio di Toach,

20

-35-figlio di Zuf, figlio di Elkana, figlio di Macat, figlio di Amasài,

21

-36-figlio di Elkana, figlio di Gioele, figlio di Azaria, figlio di Sofonia,

22

-37-figlio di Tacat, figlio di Assir, figlio di Abiasaf, figlio di Core,

23

-38-figlio di Izear, figlio di Keat, figlio di Levi, figlio di Israele.

24

-39-Suo collega era Asaf, che stava alla sua destra: Asaf, figlio di Berechia, figlio di Simeà,

25

-40-figlio di Michele, figlio di Baasea, figlio di Malchia,

26

-41-figlio di Etni, figlio di Zerach, figlio di Adaià,

27

-42-figlio di Etan, figlio di Zimma, figlio di Simei,

28

-43-figlio di Iacat, figlio di Gherson, figlio di Levi.

29

-44-I figli di Merari, loro colleghi, che stavano alla sinistra, erano Etan, figlio di Kisi, figlio di Abdi, figlio di Malluch,

30

-45-figlio di Casabià, figlio di Amasia, figlio di Chilkia,

31

-46-figlio di Amsi, figlio di Bani, figlio di Semer,

32

-47-figlio di Macli, figlio di Musi, figlio di Merari, figlio di Levi.

33

-48-I loro colleghi leviti, erano addetti a ogni servizio della Dimora nel tempio.

34

-49-Aronne e i suoi figli presentavano le offerte sull'altare dell'olocausto e sull'altare dell'incenso, curavano tutto il servizio nel Santo dei santi e compivano il sacrificio espiatorio per Israele secondo quanto aveva comandato Mosè, servo di Dio.

35

-50-Questi sono i figli di Aronne: Eleàzaro, di cui fu figlio Pincas, di cui fu figlio Abisuà,

36

-51-di cui fu figlio Bukki, di cui fu figlio Uzzi, di cui fu figlio Zerachia,

37

-52-di cui fu figlio Meraiòt, di cui fu figlio Amaria, di cui fu figlio Achitòb,

38

-53-di cui fu figlio Zadòk, di cui fu figlio Achimàaz.

39

-54-Queste sono le loro residenze, secondo le loro circoscrizioni nei loro territori. Ai figli di Aronne della famiglia dei Keatiti, che furono sorteggiati per primi,

40

-55-fu assegnata Ebron nel paese di Giuda con i pascoli vicini,

41

-56-ma il territorio della città e i suoi villaggi furono assegnati a Caleb, figlio di Iefunne.

42

-57-Ai figli di Aronne furono assegnate Ebron, città di rifugio, Libna con i pascoli, Iattir, Estemoà con i pascoli,

43

-58-Chilez con i pascoli, Debir con i pascoli,

44

-59-Asan con i pascoli, Bet-Sèmes con i pascoli

45

-60-e, nella tribù di Beniamino, Gheba con i pascoli, Alèmet con i pascoli, Anatòt con i pascoli. Totale: tredici città con i loro pascoli.

46

-61-Agli altri figli di Keat, secondo le loro famiglie, furono assegnate in sorte dieci città prese dalla tribù di Efraim, dalla tribù di Dan e da metà della tribù di Manàsse.

47

-62-Ai figli di Gherson, secondo le loro famiglie, furono assegnate tredici città prese dalla tribù di Issacar, dalla tribù di Aser, dalla tribù di Nèftali e dalla tribù di Manàsse in Basàn.

48

-63-Ai figli di Merari, secondo le loro famiglie, furono assegnate in sorte dodici città prese dalla tribù di Ruben, dalla tribù di Gad e dalla tribù di Zàbulon.

49

-64-Gli Israeliti assegnarono ai leviti queste città con i pascoli.

50

-65-Le suddette città prese dalle tribù dei figli di Giuda, dei figli di Simeone e dei figli di Beniamino, le assegnarono in sorte dando loro il relativo nome.

51

-66-Alle famiglie dei figli di Keat furono assegnate in sorte città appartenenti alla tribù di Efraim.

52

-67-Assegnarono loro Sichem città di rifugio, con i suoi pascoli, sulle montagne di Efraim, Ghezer con i pascoli,

53

-68-Iokmeàm con i pascoli, Bet-Coròn con i pascoli,

54

-69-Aialòn con i pascoli, Gat-Rimmòn con i pascoli

55

-70-e, da metà della tribù di Manàsse, Taanach con i pascoli, Ibleàm con i pascoli. Le suddette città erano per la famiglia degli altri figli di Keat.

56

-71-Ai figli di Gherson, secondo le loro famiglie assegnarono in sorte dalla metà della tribù di Manàsse: Golan in Basàn con i pascoli e Asaròt con i pascoli;

57

-72-dalla tribù di Issacar: Kedes con i pascoli, Daberat con i pascoli,

58

-73-Iarmut con i pascoli e Anem con i pascoli;

59

-74-dalla tribù di Aser: Masal con i pascoli, Abdon con i pascoli,

60

-75-Cukok con i pascoli e Recob con i pascoli;

61

-76-dalla tribù di Nèftali: Kedes di Galilea con i pascoli, Cammòn con i pascoli e Kiriatàim con i pascoli.

62

-77-Agli altri figli di Merari della tribù di Zàbulon furono assegnate: Rimmòn con i pascoli e Tabor con i pascoli;

63

-78-oltre il Giordano di Gerico, a oriente del Giordano, dalla tribù di Ruben: Bezer nel deserto con i pascoli, Iaza con i pascoli,

64

-79-Kedemòt con i pascoli, Mefaàt con i pascoli;

65

-80-della tribù di Gad: Ramot di Gàlaad con i pascoli, Macanàim con i pascoli,

66

-81-Chesbon con i pascoli e Iazer con i pascoli.

Cronache 1 7


Cronache 1 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 6

Cronache 1

Ritornare all Indice

Capitolo 7

1

Figli di Issacar: Tola, Pua, Iasub, Simron: quattro.

2

Figli di Tola: Uzzi, Refaià, Ierièl. Iacmài, Ibsam, Samuele, capi dei casati di Tola, uomini valorosi. Nel censimento al tempo di Davide il loro numero era di ventiduemilaseicento.

3

Figli di Uzzi: Izrachia. Figli di Izrachia: Michele, Abdia, Gioele... Issia: cinque, tutti capi.

4

Secondo il censimento, eseguito per casati, avevano trentaseimila uomini nelle loro schiere armate per la guerra, poiché abbondavano di mogli e di figli.

5

I loro fratelli, appartenenti a tutti i clan di Issacar, uomini valorosi, nel censimento erano ottantasettemila in tutto.

6

Figli di Beniamino: Bela, Beker e Iedaièl; tre.

7

Figli di Bela: Ezbon, Uzzi, Uzzièl, Ierimòt, Iri, cinque capi dei loro casati, uomini valorosi; ne furono censiti ventiduemilatrentaquattro.

8

Figli di Beker: Zemira, Ioas, Eliezer, Elioenài, Omri, Ieremòt, Abia, Anatòt e Alèmet; tutti costoro erano figli di Beker.

9

Il loro censimento, eseguito secondo le loro genealogie in base ai capi dei loro casati, indicò ventimiladuecento uomini valorosi.

10

Figli di Iedaièl: Bilan. Figli di Bilan: Ieus, Beniamino, Eud, Kenaana, Zetan, Tarsìs e Achisàcar.

11

Tutti questi erano figli di Iedaièl, capi dei loro casati, uomini valorosi, in numero di diciassettemiladuecento, pronti per una spedizione militare e per combattere.

12

Suppim e Cuppim, figli di Ir; Cusim, figlio di Acher.

13

Figli di Nèftali: Iacazièl, Guni, Iezer e Sallùm, figli di Bila.

14

Figli di Manàsse: Asrièl... quelli che gli aveva partoriti la concubina aramea: Machir, padre di Gàlaad.

15

Machir prese una moglie per Cuppim e Suppim; sua sorella si chiamava Maaca. Il secondo figlio si chiamava Zelofcàd; Zelofcàd aveva figlie.

16

Maaca, moglie di Machir, partorì un figlio che chiamò Peres, mentre suo fratello si chiamava Seres; suoi figli erano Ulam e Rekem.

17

Figli di Ulam: Bedan. Questi furono i figli di Gàlaad, figlio di Machir, figlio di Manàsse.

18

La sua sorella Ammolèket partorì Iseod, Abièzer e Macla.

19

Figli di Semidà furono Achian, Seken, Likchi e Aniam.

20

Figli di Efraim: Sutèlach, di cui fu figlio Bered, di cui fu figlio Tacat, di cui fu figlio Eleadà, di cui fu figlio Tacat,

21

di cui fu figlio Zabad, di cui furono figli Sutèlach, Ezer ed Elead, uccisi dagli uomini di Gat, indigeni della regione, perché erano scesi a razziarne il bestiame.

22

Il loro padre Efraim li pianse per molti giorni e i suoi fratelli vennero per consolarlo.

23

Quindi si unì alla moglie che rimase incinta e partorì un figlio che il padre chiamò Beria, perché nato con la sventura in casa.

24

Figlia di Efraim fu Seera, la quale edificò Bet-Coròn inferiore e superiore e Uzen-Seera.

25

Suo figlio fu anche Refach, di cui fu figlio Resef, di cui fu figlio Telach, di cui fu figlio Tacan,

26

di cui fu figlio Laadan, di cui fu figlio Amiùd, di cui fu figlio Elisamà,

27

di cui fu figlio Nun, di cui fu figlio Giosuè.

28

Loro proprietà e loro domicilio furono Betel con le dipendenze, a oriente Naaran, a occidente Ghezer con le dipendenze, Sichem con le dipendenze fino ad Aiia con le dipendenze.

29

Appartenevano ai figli di Manàsse: Beisan con le dipendenze, Tàanach con le dipendenze e Dor con le dipendenze. In queste località abitavano i figli di Giuseppe, figlio di Israele.

30

Figli di Aser: Imna, Isva, Isvi, Beria e Serach loro sorella.

31

Figli di Beria: Cheber e Malchiel, padre di Birzait.

32

Cheber generò Iaflet, Semer, Cotam e Suà loro sorella.

33

Figli di Iaflet: Pasach, Bimeàl e Asvat; questi furono i figli di Iaflet.

34

Figli di Semer suo fratello: Roga, Cubba e Aram.

35

Figli di Chelem suo fratello: Zofach, Imna, Seles e Amal.

36

Figli di Zofach: Such, Carnefer, Sual, Beri, Imra,

37

Bezer, Od, Sammà, Silsa, Itran e Beera.

38

Figli di Ieter: Iefunne, Pispa e Ara.

39

Figli di Ulla: Arach, Caniel e Rizia.

40

Tutti costoro furono figli di Aser, capi di casati, uomini scelti e valorosi, capi tra i principi. Nel loro censimento, eseguito in base alla capacità militare, risultò il numero ventiseimila.

Cronache 1 8


Cronache 1 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 7

Cronache 1

Ritornare all Indice

Capitolo 8

1

Beniamino generò Bela suo primogenito, Asbel secondo, Achiràm terzo,

2

Noca quarto e Rafa quinto.

3

Bela ebbe i figli Addar, Ghera padre di Ecud,

4

Abisua, Naaman, Acoach,

5

Ghera, Sepufàn e Curam.

6

Questi furono i figli di Ecud, che erano capi di casati fra gli abitanti di Gheba e che furono deportati in Manàcat.

7

Naaman, Achia e Ghera, che li deportò e generò Uzza e Achiud.

8

Sacaràim ebbe figli nei campi di Moab, dopo aver ripudiato le mogli Cusim e Baara.

9

Da Codes, sua moglie, generò Iobab, Zibia, Mesa, Melcam,

10

Jeus, Sachia e Mirma. Questi furono i suoi figli, capi di casati.

11

Da Cusim generò Abitùb ed Elpaal.

12

Figli di Elpaal: Eber, Miseam e Semed, che costruì Ono e Lidda con le dipendenze.

13

Beria e Sema, che furono capi di casati fra gli abitanti di Aialon, misero in fuga gli abitanti di Gat.

14

Loro fratelli: Sasak e Ieremòt.

15

Zebadia, Arad, Ader,

16

Michele, Ispa e Ioca erano figli di Beria.

17

Zebadia, Mesullàm, Chizki, Cheber,

18

Ismerai, Izlia e Iobab erano figli di Elpaal.

19

Iakim, Zikri, Zabdi,

20

Elienài, Silletài, Elièl,

21

Adaià, Beraià e Simrat erano figli di Simei.

22

Ispan, Eber, Eliel,

23

Abdon, Zikri, Canàn,

24

Anania, Elam, Antotia,

25

Ifdia e Penuèl erano figli di Sasak.

26

Samserài, Secaria, Atalia,

27

Iaaresia, Elia e Zikri erano figli di Ierocàm.

28

Questi erano capi di casati, secondo le loro genealogie; essi abitavano in Gerusalemme.

29

In Gàbaon abitava il padre di Gàbaon; sua moglie si chiamava Maaca;

30

il primogenito era Abdon, poi Zur, Kis, Baal, Ner, Nadàb,

31

Ghedor, Achio, Zeker e Miklòt.

32

Miklòt generò Simeà. Anche costoro abitavano in Gerusalemme accanto ai fratelli.

33

Ner generò Kis; Kis generò Saul; Saul generò Giònata, Malkisùa, Abinadàb e Is-Bàal.

34

Figlio di Giònata fu Merib-Bàal; Merib-Bàal generò Mica.

35

Figli di Mica: Piton, Melech, Tarea e Acaz.

36

Acaz generò Ioadda; Ioadda generò Alèmet, Azmàvet e Zimrì; Zimrì generò Moza.

37

Moza generò Binea, di cui fu figlio Refaia, di cui fu figlio Eleasà, di cui fu figlio Azel.

38

Azel ebbe sei figli, che si chiamavano Azrikàm, Bocru, Ismaele, Searia, Abdia e Canan; tutti questi erano figli di Azel.

39

Figli di Esek suo fratello: Ulam suo primogenito, Ieus secondo, Elifèlet terzo.

40

I figli di Ulam erano uomini valorosi e tiratori di arco. Ebbero numerosi figli e nipoti: centocinquanta. Tutti questi erano discendenti di Beniamino.

Cronache 1 9


Cronache 1 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 8

Cronache 1

Ritornare all Indice

Capitolo 9

1

Tutti gli Israeliti furono registrati per genealogie e iscritti nel libro dei re di Israele e di Giuda; per le loro colpe furono deportati in Babilonia.

2

I primi abitanti che si erano ristabiliti nelle loro proprietà, nelle loro città, erano Israeliti, sacerdoti, leviti e oblati.

3

In Gerusalemme abitavano figli di Giuda, di Beniamino, di Efraim e di Manàsse.

4

Figli di Giuda: Utai, figlio di Ammiud, figlio di Omri, figlio di Imri, figlio di Bani dei figli di Perez, figlio di Giuda.

5

Dei Siloniti: Asaia il primogenito e i suoi figli.

6

Dei figli di Zerach: Ieuèl e seicentonovanta suoi fratelli.

7

Dei figli di Beniamino: Sallu figlio di Mesullàm, figlio di Odavia, figlio di Assenua,

8

Ibnia, figlio di Ierocam, Ela, figlio di Uzzi, figlio di Micri, e Mesullàm, figlio di Sefatia, figlio di Reuel, figlio di Ibnia.

9

I loro fratelli, secondo le loro genealogie, erano novecentocinquantasei; tutti costoro erano capi delle loro famiglie.

10

Dei sacerdoti: Iedaia, Ioarib, Iachin

11

e Azaria, figlio di Chelkia, figlio di Mesullàm, figlio di Zadòk, figlio di Meraiòt, figlio di Achitùb, capo del tempio,

12

Adaia, figlio di Ierocam, figlio di Pascur, figlio di Malchia, e Maasai, figlio di Adièl, figlio di Iaczèra, figlio di Mesullàm, figlio di Mesillemìt, figlio di Immer.

13

I loro fratelli, capi dei loro casati, erano millesettecentosessanta, uomini abili in ogni lavoro per il servizio del tempio.

14

Dei Leviti: Semaia, figlio di Cassub, figlio di Azrikam, figlio di Casabià dei figli di Merari,

15

Bakbakar, Cheresh, Galal, Mattania, figlio di Mica, figlio di Zikri, figlio di Asaf,

16

Abdia, figlio di Semaia, figlio di Galal, figlio di Idutun, e Berechia, figlio di Asa, figlio di Elkana, che abitava nei villaggi dei Netofatiti.

17

Dei portieri: Sallùm, Akkub, Talmon, Achiman e i loro fratelli. Sallùm era il capo

18

e sta fino ad oggi alla porta del re a oriente. Costoro erano i portieri degli accampamenti dei figli di Levi:

19

Sallùm figlio di Kore, figlio di Ebiasàf, figlio di Korach, e i suoi fratelli, i Korachiti, della casa di suo padre, attendevano al servizio liturgico; erano custodi della soglia della tenda; i loro padri custodivano l'ingresso nell'accampamento del Signore.

20

Pincas, figlio di Eleàzaro, prima era loro capo - il Signore sia con lui! -.

21

Zaccaria, figlio di Meselemia, custodiva la porta della tenda del convegno.

22

Tutti costoro, scelti come custodi della soglia, erano duecentododici; erano iscritti nelle genealogie nei loro villaggi. Li avevano stabiliti nell'ufficio per la loro fedeltà Davide e il veggente Samuele.

23

Essi e i loro figli avevano la responsabilità delle porte nel tempio, cioè nella casa della tenda.

24

C'erano portieri ai quattro lati: oriente, occidente, settentrione e meridione.

25

I loro fratelli, che abitavano nei loro villaggi, talvolta dovevano andare con loro per sette giorni.

26

Poiché erano sempre in funzione, quei quattro capiportieri - essi erano leviti - controllavano le stanze e i tesori del tempio.

27

Alloggiavano intorno al tempio, perché a loro incombeva la sua custodia e la sua apertura ogni mattina.

28

Di essi alcuni controllavano gli arredi liturgici, che contavano quando li portavano dentro e quando li riportavano fuori.

29

Alcuni erano incaricati degli arredi, di tutti gli oggetti del santuario, della farina, del vino, dell'olio e degli aromi.

30

Alcuni figli dei sacerdoti preparavano le sostanze aromatiche per i profumi.

31

Il levita Mattatia, primogenito di Sallùm il Korachita, per la sua fedeltà era incaricato di ciò che si preparava nei tegami.

32

Tra i figli dei Keatiti, alcuni loro fratelli badavano ai pani dell'offerta da disporre ogni sabato.

33

Questi erano i cantori, capi di casati levitici; liberi da altri compiti, abitavano nelle stanze del tempio, perché giorno e notte erano in attività.

34

Questi erano i capi delle famiglie levitiche secondo le loro genealogie; essi abitavano in Gerusalemme.

35

In Gàbaon abitavano il padre di Gàbaon, Ieiel, la cui moglie si chiamava Maaca.

36

Suo figlio primogenito era Abdon, quindi Zur, Kis, Baal, Ner, Nadàb,

37

Ghedor, Achio, Zaccaria e Miklòt.

38

Miklòt generò Simeàm. Anch'essi abitavano in Gerusalemme con i fratelli, di fronte a loro.

39

Ner generò Kis; Kis generò Saul; Saul generò Giònata, Malchisùa, Abinadàb e Is-Bàal.

40

Figlio di Giònata: Merib-Bàal; Merib-Bàal generò Mica.

41

Figli di Mica: Piton, Melek e Tacrea.

42

Acaz generò Iaara; Iaara generò Alèmet, Azmàvet e Zimrì; Zimrì generò Moza.

43

Moza generò Binea, di cui fu figlio Refaia, di cui fu figlio Eleasa, di cui fu figlio Azel.

44

Azel ebbe sei figli, che si chiamavano Azrikam, Bocru, Ismaele, Searia, Abdia e Canan; questi erano figli di Azel.

Cronache 1 10


Cronache 1 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 9

Cronache 1

Ritornare all Indice

Capitolo 10

1

I Filistei attaccarono Israele; gli Israeliti fuggirono davanti ai Filistei e caddero, colpiti a morte, sul monte Gelboe.

2

I Filistei inseguirono molto da vicino Saul e i suoi figli e uccisero Giònata, Abinadàb e Malchisùa, figli di Saul.

3

La battaglia si riversò tutta su Saul; sorpreso dagli arcieri, fu ferito da tali tiratori.

4

Allora Saul disse al suo scudiero: «Prendi la spada e trafiggimi; altrimenti verranno quei non circoncisi e infieriranno contro di me». Ma lo scudiero, in preda a forte paura, non volle. Saul allora, presa la spada, vi si gettò sopra.

5

Anche lo scudiero, visto che Saul era morto, si gettò sulla spada e morì.

6

Così finì Saul con i tre figli; tutta la sua famiglia perì insieme.

7

Quando tutti gli Israeliti della valle constatarono che i loro erano fuggiti e che erano morti Saul e i suoi figli, abbandonarono le loro città e fuggirono. Vennero i Filistei e vi si insediarono.

8

Il giorno dopo i Filistei andarono a spogliare i cadaveri e trovarono Saul e i suoi figli che giacevano sul monte Gelboe.

9

Lo spogliarono asportandogli il capo e le armi; quindi inviarono per tutto il paese filisteo ad annunziare la vittoria ai loro idoli e al popolo.

10

Depositarono le sue armi nel tempio del loro dio; il teschio l'inchiodarono nel tempio di Dagon.

11

Quando gli abitanti di Iabes vennero a sapere ciò che i Filistei avevano fatto a Saul,

12

tutti i loro guerrieri andarono a prelevare il cadavere di Saul e i cadaveri dei suoi figli e li portarono in Iabes; seppellirono le loro ossa sotto la quercia in Iabes, quindi digiunarono per sette giorni.

13

Così Saul morì a causa della sua infedeltà al Signore, perché non ne aveva ascoltato la parola e perché aveva evocato uno spirito per consultarlo.

14

Non aveva consultato il Signore; per questo il Signore lo fece morire e trasferì il regno a Davide figlio di Iesse.

Cronache 1 11


Cronache 1 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 10

Cronache 1

Ritornare all Indice

Capitolo 11

1

Tutti gli Israeliti si raccolsero intorno a Davide in Ebron e gli dissero: «Ecco noi siamo tue ossa e tua carne.

2

Anche prima, quando regnava Saul, tu guidavi nei movimenti le truppe di Israele. Inoltre il Signore tuo Dio ti ha detto: Tu pascerai il mio popolo, Israele; tu sarai capo del mio popolo Israele».

3

Tutti gli anziani di Israele si presentarono al re in Ebron. Davide concluse con loro un'alleanza in Ebron davanti al Signore. Con l'unzione consacrarono Davide re su Israele, secondo la parola pronunziata dal Signore per mezzo di Samuele.

4

Davide con tutto Israele marciò contro Gerusalemme, cioè Gebus, ove c'erano i Gebusei, abitanti del paese.

5

Ma gli abitanti di Gebus dissero a Davide: «Tu qui non entrerai». Ma Davide prese la cittadella di Sion, che è la città di Davide.

6

Davide aveva detto: «Chi colpirà per primo i Gebusei diventerà capo e principe». Salì per primo Ioab, figlio di Zeruià, che divenne così capo.

7

Davide si stabilì nella cittadella, che perciò fu chiamata città di Davide.

8

Egli fortificò la città tutt'intorno, dal Millo per tutto il suo perimetro; Ioab restaurò il resto della città.

9

Davide cresceva sempre più in potenza e il Signore degli eserciti era con lui.

10

Questi sono i capi dei prodi di Davide, che si erano affermati con il valore nel suo regno e che, insieme con tutto Israele, lo avevano costituito re, secondo la parola del Signore nei riguardi di Israele.

11

Ecco l'elenco dei prodi di Davide: Iasobeam figlio di un Cacmonita, capo dei Tre; egli brandì la lancia su trecento vittime in una sola volta.

12

Dopo di lui c'era Eleàzaro figlio di Dodo, l'Acochita; era uno dei tre prodi.

13

Egli fu con Davide in Pas-Dammim. I Filistei vi si erano riuniti per combattere; c'era un campo pieno di orzo. La truppa fuggì di fronte ai Filistei.

14

Egli allora si appostò in mezzo al campo, lo difese e sconfisse i Filistei; così il Signore operò una grande vittoria.

15

Scesero tre dei trenta capi sulla roccia presso Davide, nella fortezza di Adullàm; il campo dei Filistei si estendeva nella valle di Rèfaim.

16

Davide era nella fortezza, mentre un presidio di Filistei era in Betlemme.

17

Davide ebbe un desiderio che espresse a parole: «Potessi bere l'acqua della cisterna che sta alla porta di Betlemme!».

18

I tre attraversarono il campo dei Filistei, attinsero l'acqua dalla cisterna che era alla porta di Betlemme e la portarono a Davide, ma egli non volle berla; la versò in libazione al Signore.

19

Egli disse: «Mi guardi il mio Dio dal compiere una cosa simile. Dovrei bere il sangue di quegli uomini insieme con la loro vita? Difatti l'hanno portata a rischio della propria vita». Non volle berla. Tali gesta compirono i tre prodi.

20

Abisài fratello di Ioab era capo dei Trenta. Egli brandì la lancia contro trecento vittime e così divenne famoso fra i Trenta.

21

Fu stimato doppiamente fra i Trenta; divenne loro capo, ma non giunse ad eguagliare i Tre.

22

Benaià, da Kabzeèl, era figlio di Ioiadà, uomo valoroso e pieno di prodezze. Egli uccise i due figli di Arièl di Moab; inoltre, sceso in una cisterna in un giorno di neve, vi uccise un leone.

23

Egli uccise anche un Egiziano alto cinque cubiti, il quale aveva in mano una lancia come un subbio di tessitore; gli andò incontro con un bastone, strappò la lancia dalla mano dell'Egiziano e lo uccise con la stessa lancia.

24

Tale gesta compì Benaià, figlio di Ioiadà; egli divenne famoso fra i trenta prodi.

25

Fra i Trenta fu molto stimato, ma non giunse a eguagliare i Tre. Davide lo mise a capo della sua guardia del corpo.

26

Ecco i prodi valorosi: Asaèl fratello di Ioab, Elcanan figlio di Dodo, di Betlemme,

27

Sammòt di Charod, Chelez di Pelet,

28

Ira figlio di Ikkes di Tekòa, Abièzer di Anatòt,

29

Sibbekai di Cusa, Ilai di Acoch,

30

Macrai di Netofa, Cheled figlio di Baana, di Netofa,

31

Itai figlio di Ribai, di Gàbaa dei figli di Beniamino, Benaià di Piraton,

32

Curai di Nacale-Gaas, Abiel di Arbot,

33

Azmàvet di Bacurìm, Eliacba di Saalbon,

34

Iasen di Gun, Giònata figlio di Saghe, di Charar,

35

Achiam figlio di Sacar, di Carar, Elifèlet figlio di Ur,

36

Efer di Mechera, Achia di Pelon,

37

Chezro del Carmelo, Naarai figlio di Ezbai,

38

Gioele fratello di Natàn, Mibcar figlio di Agri,

39

Zelek l'Ammonita, Nacrai di Berot, scudiero di Ioab figlio di Zeruià,

40

Ira di Ieter, Gareb di Ieter,

41

Uria l'Hittita, Zabad figlio di Aclai,

42

Adina figlio di Zisa il Rubenita, capo dei Rubeniti, e con lui altri trenta,

43

Canan, figlio di Maaca, Giòsafat di Meten,

44

Uzzia di Astarot, Sama e Ieiel, figli di Cotam di Aroer,

45

Iediael figlio di Simri e Ioca suo fratello, di Tisi,

46

Eliel di Macavim, Ieribài e Osea, figli di Elnaam, Itma il Moabita,

47

Elièl, Obed e Iaasièl di Zoba.

Cronache 1 12


Cronache 1 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 11

Cronache 1

Ritornare all Indice

Capitolo 12

1

Questi sono gli uomini che raggiunsero Davide in Ziklàg, quando ancora fuggiva di fronte a Saul, figlio di Kis. Essi erano i prodi che l'aiutarono in guerra.

2

Erano armati d'arco e sapevano tirare frecce e sassi con la destra e con la sinistra; erano della tribù di Beniamino, fratelli di Saul:

3

Achièzer, il capo, e Ioas figli di Semaa, di Gàbaa; Ieziel e Pelet figli di Azmàvet; Beraca e Ieu di Anatòt;

4

Ismaia di Gàbaon, prode fra i Trenta e capo dei Trenta;

5

Geremia, Iacaziel, Giovanni e Iozabàd di Ghedera;

6

Eleuzai, Ierimòt, Bealia, Semaria, Sefatia di Carif;

7

Elkana, Issia, Azarel, Ioezer, Iosgibeam, Korachiti;

8

Oela e Zebadia figli di Ierocam, di Ghedor.

9

Dei Gaditi alcuni uomini passarono a Davide nella fortezza del deserto; erano uomini valorosi, guerrieri pronti a combattere, abili nell'uso dello scudo e della lancia; sembravano leoni ed erano agili come gazzelle sui monti:

10

Ezer era il capo, Abdia il secondo, Eliàb il terzo,

11

Mismanna il quarto, Geremia il quinto,

12

Attài il sesto, Eliel il settimo,

13

Giovanni l'ottavo, Elzabàd il nono,

14

Geremia il decimo, Makbannai l'undecimo.

15

Costoro erano discendenti di Gad, capi dell'esercito; il più piccolo ne comandava cento e il più grande mille.

16

Questi attraversarono il Giordano nel primo mese dell'anno, mentre era in piena su tutte le rive, e misero in fuga tutti gli abitanti della valle a oriente e a occidente.

17

Alcuni dei figli di Beniamino e di Giuda andarono da Davide fino alla sua fortezza.

18

Davide uscì loro incontro e presa la parola disse loro: «Se siete venuti da me con intenzioni pacifiche per aiutarmi, sono disposto a unirmi a voi; ma se venite per tradirmi e consegnarmi ai miei avversari, mentre io non mi abbandono affatto alla violenza, il Dio dei nostri padri veda e punisca».

19

Allora lo spirito invase Amasài, capo dei Trenta: con te, figlio di Iesse! Pace, pace a te, pace a chi ti aiuta, perché il tuo Dio ti aiuta».

20

Anche da Manàsse passarono a Davide, mentre insieme con i Filistei marciava in guerra contro Saul. Egli però non li aiutò perché nel consiglio i capi dei Filistei lo rimandarono dicendo: «A scapito delle nostre teste, egli passerebbe a Saul suo signore».

21

Mentre erano diretto a Ziklàg, passarono dalla sua parte i manassiti Adnach, Iozabàd, Iediaèl, Michele, Iozabàd, Eliu e Zilletai, capi di migliaia nella tribù di Manàsse.

22

Essi aiutarono Davide contro i razziatori, perché erano tutti valorosi, e divennero capi dell'esercito.

23

In verità ogni giorno passavano dalla parte di Davide per aiutarlo e così il suo divenne un accampamento enorme.

24

Ecco le cifre dei capi armati che passarono a Davide in Ebron per effettuare, secondo l'ordine del Signore, il trasferimento del regno da Saul a lui.

25

Dei figli di Giuda, che portavano scudo e lancia: seimilaottocento armati.

26

Dei figli di Simeone, uomini valorosi in guerra: settemilacento.

27

Dei figli di Levi: quattromilaseicento,

28

Inoltre Ioiadà, capo della famiglia di Aronne, e con lui tremilasettecento

29

e Zadòk, giovane molto valoroso, e il casato con i ventidue capi.

30

Dei figli di Beniamino, fratelli di Saul: tremila, perché in massima parte essi rimasero al servizio della casa di Saul.

31

Dei figli di Efraim: ventimilaottocento uomini valorosi, celebri nei loro casati.

32

Di metà della tribù di Manàsse: diciottomila, scelti singolarmente per partecipare alla nomina di Davide a re.

33

Dei figli di Issacar, che conoscevano bene i vari tempi sì da sapere che dovesse fare Israele nei singoli casi: duecento capi e tutti i loro fratelli alle loro dipendenze.

34

Di Zàbulon: cinquantamila, arruolati in un esercito, pronti per la battaglia con tutte le armi da guerra, disposti ad aiutare senza doppiezza.

35

Di Nèftali: mille capi e con loro trentasettemila dotati di scudo e di lancia.

36

Dei Daniti: ventottomilaseicento, armati per la guerra.

37

Di Aser: quarantamila guerrieri, pronti per la battaglia.

38

Dalla Transgiordania, ossia dei Rubeniti, dei Gaditi e di metà della tribù di Manàsse: centoventimila con tutte le armi di guerra.

39

Tutti costoro, guerrieri pronti a marciare, con cuore leale si presentarono in Ebron per proclamare Davide re su tutto Israele; anche il resto di Israele era concorde nel proclamare re Davide.

40

Rimasero lì con Davide tre giorni mangiando e bevendo quanto i fratelli avevano preparato per loro.

41

Anche i loro vicini e perfino da Issacar, da Zàbulon e da Nèftali avevano portato cibarie con asini, cammelli, muli e buoi: farina, schiacciate di fichi, uva passa, vino, olio, buoi e pecore in gran quantità, perché c'era allegria in Israele.

Cronache 1 13


Cronache 1 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 12

Cronache 1

Ritornare all Indice

Capitolo 13

1

Davide si consigliò con i capi di migliaia e di centinaia e con tutti i prìncipi.

2

A tutta l'assemblea d'Israele Davide disse: «Se vi piace e se il Signore nostro Dio lo consente, comunichiamo ai nostri fratelli rimasti in tutte le regioni di Israele, ai sacerdoti e ai leviti nelle città dei loro pascoli, di radunarsi presso di noi.

3

Così riporteremo l'arca del nostro Dio qui presso di noi, perché non ce ne siamo più curati dal tempo di Saul».

4

Tutti i partecipanti all'assemblea approvarono che si facesse così, perché la proposta parve giusta agli occhi di tutto il popolo.

5

Davide convocò tutto Israele, da Sicor d'Egitto fino al passo di Amat, per trasportare l'arca di Dio da Kiriat-Iearìm.

6

Davide con tutto Israele salì a Baala, in Kiriat-Iearìm, che apparteneva a Giuda, per prendere di là l'arca di Dio, chiamata: Il Signore seduto sui cherubini.

7

Dalla casa di Abinadàb trasportarono l'arca di Dio su un carro nuovo; Uzza e Achio guidavano il carro.

8

Davide e tutto Israele danzavano con tutte le forze davanti a Dio, cantando e suonando cetre, arpe, timpani, cembali e trombe.

9

Giunti all'aia di Chidon, Uzza stese la mano per trattenere l'arca, perché i buoi la facevano barcollare.

10

Ma l'ira del Signore divampò contro Uzza e lo colpì perché aveva steso la mano sull'arca. Così egli morì lì davanti a Dio.

11

Davide si rattristò, perché il Signore era sceso con ira contro Uzza e chiamò quel luogo Perez-Uzza, nome ancora in uso.

12

In quel giorno Davide ebbe paura di Dio e pensò: «Come potrei condurre presso di me l'arca di Dio?».

13

Così Davide non portò l'arca presso di sé nella città di Davide, ma la diresse verso la casa di Obed-Edom di Gat.

14

L'arca di Dio rimase nella casa di Obed-Edom tre mesi. Il Signore benedisse la casa di Obed-Edom e quanto gli apparteneva.

Cronache 1 14


Cronache 1 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 13

Cronache 1

Ritornare all Indice

Capitolo 14

1

Chiram, re di Tiro, mandò messaggeri a Davide con legno di cedro, muratori e falegnami per costruirgli una casa.

2

Davide allora riconobbe che il Signore l'aveva confermato re su Israele e che il suo regno era molto esaltato a causa del suo popolo Israele.

3

Davide prese altre mogli in Gerusalemme e generò figli e figlie.

4

I figli che gli erano nati in Gerusalemme si chiamavano Sammua, Sobab, Natàn, Salomone,

5

Ibcar, Elisua, Elipelet,

6

Noga, Nefeg, Iafia,

7

Elisamà, Beeliada ed Elifèlet.

8

Quando i Filistei seppero che Davide era stato unto re su tutto Israele, vennero tutti per impadronirsi di lui. Appena ne fu informato, Davide uscì loro incontro.

9

I Filistei giunsero e si sparsero per la valle di Rèfaim.

10

Davide consultò Dio: «Se marcio contro i Filistei, li metterai nelle mie mani?». Il Signore rispose: «Marcia; li metterò nelle tue mani».

11

Quelli vennero a Baal-Perazìm e là Davide li sconfisse. Questi disse: «Dio ha aperto per mio mezzo una breccia fra i miei nemici, come una breccia prodotta dall'acqua» per questo il luogo fu chiamato Baal-Perazìm.

12

I Filistei vi abbandonarono i loro idoli e Davide ordinò: «Brucino tra le fiamme!».

13

Di nuovo i Filistei tornarono a invadere la valle.

14

Davide consultò ancora Dio, che gli rispose: «Non seguirli; aggirali e raggiungili dalla parte di Becoim.

15

Quando sentirai rumore di passi fra le cime degli alberi, allora uscirai a combattere, perché Dio ti precederà per colpire l'accampamento dei Filistei».

16

Davide fece come Dio gli aveva comandato. Sbaragliò l'esercito dei Filistei da Gàbaon fino a Ghezer.

17

La fama di Davide si diffuse in tutti i paesi, mentre il Signore lo rendeva terribile fra tutte le genti.

Cronache 1 15


Cronache 1 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 14

Cronache 1

Ritornare all Indice

Capitolo 15

1

Egli si costruì edifici nella città di Davide, preparò il posto per l'arca di Dio ed eresse per essa una tenda.

2

Allora Davide disse: «Nessuno, se non i leviti, porti l'arca di Dio, perché Dio li ha scelti come portatori dell'arca e come suoi ministri per sempre».

3

Davide convocò tutto Israele in Gerusalemme per trasportare l'arca del Signore nel posto che le aveva preparato.

4

Davide radunò i figli di Aronne e i leviti.

5

Dei figli di Keat: Urièl il capo con i centoventi fratelli;

6

dei figli di Merari: Asaia il capo con i duecentoventi fratelli;

7

dei figli di Gherson: Gioele il capo con i centotrenta fratelli;

8

dei figli di Elisafan: Semaia il capo con i duecento fratelli;

9

dei figli di Ebron: Eliel il capo con gli ottanta fratelli;

10

dei figli di Uzziel: Amminadàb il capo con i centodieci fratelli.

11

Davide chiamò i sacerdoti Zadòk ed Ebiatàr e i leviti Urièl, Asaia, Gioele, Semaia, Eliel e Amminadàb

12

e disse loro: «Voi siete i capi dei casati levitici. Santificatevi, voi e i vostri fratelli. Quindi trasportate l'arca del Signore, Dio di Israele, nel posto che io le ho preparato.

13

Poiché la prima volta voi non c'eravate, il Signore nostro Dio si irritò con noi; non c'eravamo infatti rivolti a voi, come conveniva».

14

I sacerdoti e i leviti si santificarono per trasportare l'arca del Signore Dio di Israele.

15

I figli dei leviti sollevarono l'arca di Dio sulle loro spalle per mezzo di stanghe, come aveva prescritto Mosè sulla parola del Signore.

16

Davide disse ai capi dei leviti di mandare i loro fratelli, i cantori con gli strumenti musicali, arpe, cetre e cembali, perché, levando la loro voce, facessero udire i suoni di gioia.

17

I leviti destinarono Eman figlio di Gioele, Asaf uno dei suoi fratelli, figlio di Berechia, e, fra i figli di Merari, loro fratelli, Etan figlio di Kusaia.

18

Con loro c'erano i loro fratelli di secondo grado: Zaccaria, Uzziel, Semiramot, Iechièl, Unni, Eliel, Benaià, Maaseia, Mattatia, Elifel, Micneia, Obed-Edom e Ieièl portieri.

19

I cantori Eman, Asaf ed Etan usavano cembali di bronzo per il loro suono squillante.

20

Zaccaria, Uzziel, Semiramot, Iechièl, Unni, Eliàb, Maaseia e Benaià suonavano arpe in sordina.

21

Mattatia, Elifel, Micneia, Obed-Edom, Ieièl, Azaria suonavano sull'ottava per dare il tono.

22

Chenania, capo dei leviti, dirigeva l'esecuzione, perché era esperto.

23

Berechia ed Elkana facevano da portieri presso l'arca.

24

I sacerdoti Sebania, Giòsafat, Netaneèl, Amasài, Zaccaria, Benaià, Eliezer suonavano le trombe davanti all'arca di Dio; Obed-Edom e Iechièl facevano da portieri presso l'arca.

25

Davide, gli anziani di Israele e i capi di migliaia procedettero con gioia al trasporto dell'arca dell'alleanza del Signore dalla casa di Obed-Edom.

26

Poiché Dio assisteva i leviti che portavano l'arca dell'alleanza del Signore, si sacrificarono sette giovenchi e sette arieti.

27

Davide indossava un manto di bisso, come pure tutti i leviti che portavano l'arca, i cantori e Chenania che dirigeva l'esecuzione. Davide aveva inoltre un efod di lino.

28

Tutto Israele accompagnava l'arca dell'alleanza del Signore con grida, con suoni di corno, con trombe e con cembali, suonando arpe e cetre.

29

Quando l'arca dell'alleanza del Signore giunse alla città di Davide, Mical, figlia di Saul, guardando dalla finestra, vide il re danzare e saltare; lo disprezzò in cuor suo.

Cronache 1 16


Cronache 1 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 15

Cronache 1

Ritornare all Indice

Capitolo 16

1

Così introdussero e collocarono l'arca di Dio al centro della tenda eretta per essa da Davide; offrirono olocausti e sacrifici di comunione a Dio.

2

Terminati gli olocausti e i sacrifici di comunione, Davide benedisse il popolo in nome del Signore.

3

Distribuì a tutti gli Israeliti, uomini e donne, una pagnotta, una porzione di carne e una schiacciata d'uva.

4

Egli stabilì che alcuni leviti stessero davanti all'arca del Signore come ministri per celebrare, ringraziare e lodare il Signore, Dio di Israele.

5

Erano Asaf il capo, Zaccaria il suo secondo, Uzzièl, Semiramot, Iechièl, Mattatia, Eliàb, Benaià, Obed-Edom e Ieièl, che suonavano strumenti musicali, arpe e cetre; Asaf suonava i cembali.

6

I sacerdoti Benaià e Iacazièl con le trombe erano sempre davanti all'arca dell'alleanza di Dio.

7

Proprio in quel giorno Davide per la prima volta affidò ad Asaf e ai suoi fratelli questa lode al Signore:

8

Lodate il Signore, acclamate il suo nome; manifestate ai popoli le sue gesta.

9

Cantate in suo onore, inneggiate a lui, ripetete tutti i suoi prodigi.

10

Gloriatevi sul suo santo nome; gioisca il cuore di quanti ricercano il Signore.

11

Cercate il Signore e la sua forza, ricercate sempre il suo volto.

12

Ricordate i prodigi che egli ha compiuti, i suoi miracoli e i giudizi della sua bocca.

13

Stirpe di Israele suo servo, figli di Giacobbe, suoi eletti,

14

egli, il Signore, è il nostro Dio; in tutta la terra fanno legge i suoi giudizi.

15

Si ricorda sempre dell'alleanza, della parola data a mille generazioni,

16

dell'alleanza conclusa con Abramo, del giuramento fatto a Isacco,

17

confermato a Giacobbe come statuto, a Israele come alleanza perenne:

18

«A te darò il paese di Canaan, come tua parte di eredità».

19

Eppure costituivano un piccolo numero; erano pochi e per di più stranieri nel paese.

20

Passarono dall'una all'altra nazione, da un regno a un altro popolo.

21

Egli non tollerò che alcuno li opprimesse; per essi egli castigò i re:

22

«Non toccate i miei consacrati, non maltrattate i miei profeti».

23

Cantate al Signore, abitanti di tutta la terra; annunziate ogni giorno la sua salvezza.

24

Proclamate fra i popoli la sua gloria, fra tutte le nazioni i suoi prodigi.

25

Difatti grande è il Signore, degnissimo di lode e tremendo sopra tutti gli dei.

26

Tutti gli dei venerati dai popoli sono un nulla; il Signore, invece, ha formato il cielo.

27

Splendore e maestà stanno davanti a lui; potenza e bellezza nel suo santuario.

28

Date per il Signore, stirpi dei popoli, date per il Signore gloria e onore.

29

Date per il Signore gloria al suo nome; con offerte presentatevi a lui. Prostratevi al Signore in sacri ornamenti.

30

Tremate davanti a lui, abitanti di tutta la terra; egli fissò il mondo sì che non crolli.

31

Gioiscano i cieli ed esulti la terra; si dica fra i popoli: «Il Signore regna».

32

Frema il mare con quanto contiene; tripudi la campagna con quanto è in essa.

33

Gridino di giubilo gli alberi della foresta di fronte al Signore, perché viene per giudicare la terra.

34

Lodate il Signore, perché è buono, perché la sua grazia dura sempre.

35

Dite: «Salvaci, Dio della nostra salvezza; raccoglici, liberaci dalle genti sì che possiamo celebrare il tuo santo nome, gloriarci della tua lode.

36

Sia benedetto il Signore, Dio di Israele, di secolo in secolo». E tutto il popolo disse: «Amen, alleluia».

37

Quindi Davide lasciò Asaf e i suoi fratelli davanti all'arca dell'alleanza del Signore, perché officiassero davanti all'arca secondo il rituale quotidiano;

38

lasciò Obed-Edom figlio di Idutun, e Cosà, insieme con sessantotto fratelli, come portieri.

39

Egli incaricò della Dimora del Signore che era sull'altura di Gàbaon il sacerdote Zadòk e i suoi fratelli,

40

perché offrissero olocausti al Signore sull'altare degli olocausti per sempre, al mattino e alla sera, e compissero quanto è scritto nella legge che il Signore aveva imposta a Israele.

41

Con loro erano Eman, Idutun e tutti gli altri scelti e designati per nome perché lodassero il Signore, perché la sua grazia dura sempre.

42

Con loro avevano trombe e cembali per suonare e altri strumenti per il canto divino. I figli di Idutun erano incaricati della porta.

43

Infine tutto il popolo andò a casa e Davide tornò per salutare la sua famiglia.

Cronache 1 17


Cronache 1 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 16

Cronache 1

Ritornare all Indice

Capitolo 17

1

Una volta stabilitosi in casa, Davide disse al profeta Natan: «Ecco, io abito una casa di cedro mentre l'arca dell'alleanza del Signore sta sotto una tenda».

2

Natan rispose a Davide: «Fà quanto desideri in cuor tuo, perché Dio è con te».

3

Ora in quella medesima notte questa parola di Dio fu rivolta a Natan:

4

«Và a riferire a Davide mio servo: Dice il Signore: Tu non mi costruirai la casa per la mia dimora.

5

Difatti io non ho mai abitato in una casa da quando feci uscire Israele dall'Egitto fino ad oggi. Io passai da una tenda all'altra e da una dimora all'altra.

6

Durante tutto il tempo in cui ho camminato insieme con tutto Israele non ho mai detto a qualcuno dei Giudici, ai quali avevo ordinato di pascere il mio popolo: Perché non mi avete costruito una casa di cedro?

7

Ora, riferirai al mio servo Davide: Dice il Signore degli eserciti: Io ti ho preso dal pascolo, mentre seguivi il gregge, per costituirti principe sul mio popolo Israele.

8

Sono stato con te in tutte le tue imprese; ho distrutto tutti i tuoi nemici davanti a te; renderò il tuo nome come quello dei più grandi personaggi sulla terra.

9

Destinerò un posto per il mio popolo Israele; ivi lo pianterò perché vi si stabilisca e non debba vivere ancora nell'instabilità e i malvagi non continuino ad angariarlo come una volta,

10

come quando misi i Giudici a capo di Israele. Umilierò tutti i tuoi nemici, mentre ingrandirò te. Il Signore ha intenzione di costruire a te una casa.

11

Quando i tuoi giorni saranno finiti e te ne andrai con i tuoi padri, susciterò un discendente dopo di te, uno dei tuoi figli, e gli renderò saldo il regno.

12

Costui mi costruirà una casa e io gli assicurerò il trono per sempre.

13

Io sarò per lui un padre e lui sarà per me un figlio; non ritirerò da lui il mio favore come l'ho ritirato dal tuo predecessore.

14

Io lo farò star saldo nella mia casa, nel mio regno; il suo trono sarà sempre stabile».

15

Natan riferì a Davide tutte queste parole e tutta la presente visione.

16

Allora il re Davide, presentatosi al Signore disse: «Chi sono io, Signore Dio, e che cos'è la mia casa perché tu mi abbia condotto fin qui?

17

E, quasi fosse poco ciò per i tuoi occhi, o Dio, ora parli della casa del tuo servo nel lontano avvenire; mi hai fatto contemplare come una successione di uomini in ascesa, Signore Dio!

18

Come può pretendere Davide di aggiungere qualcosa alla tua gloria? Tu conosci il tuo servo.

19

Signore, per amore del tuo servo e secondo il tuo cuore hai compiuto quest'opera straordinaria per manifestare tutte le tue meraviglie.

20

Signore, non esiste uno simile a te e non c'è Dio fuori di te, come abbiamo sentito con i nostri orecchi.

21

E chi è come il tuo popolo, Israele, l'unico popolo sulla terra che Dio sia andato a riscattare per farne un suo popolo e per procurarsi un nome grande e stabile? Tu hai scacciato le nazioni davanti al tuo popolo, che tu hai riscattato dall'Egitto.

22

Hai deciso che il tuo popolo Israele sia tuo popolo per sempre. Tu, Signore, sei stato il loro Dio.

23

Ora, Signore, la parola che hai pronunciata sul tuo servo e sulla sua famiglia resti sempre verace; fà come hai detto.

24

Sia saldo e sia sempre magnificato il tuo nome! Si possa dire: Il Signore degli eserciti è Dio per Israele! La casa di Davide tuo servo sarà stabile davanti a te.

25

Tu, Dio mio, hai rivelato al tuo servo l'intenzione di costruirgli una casa, per questo il tuo servo ha trovato l'ardire di pregare alla tua presenza.

26

Ora tu, Signore, sei Dio; tu hai promesso al tuo servo tanto bene.

27

Pertanto ti piaccia di benedire la casa del tuo servo perché sussista per sempre davanti a te, poiché quanto tu benedici è sempre benedetto».

Cronache 1 18


Cronache 1 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 17

Cronache 1

Ritornare all Indice

Capitolo 18

1

In seguito Davide sconfisse i Filistei, li piegò e tolse loro Gat con le dipendenze.

2

Quindi sconfisse i Moabiti, che divennero sudditi e tributari di Davide.

3

Davide sconfisse anche Hadad-Ezer, re di Zoba, verso Amat, nella sua marcia verso il fiume Eufrate per stabilirvi il suo dominio.

4

Davide gli prese mille carri, settemila cavalieri e ventimila fanti. Davide poi fece tagliare i garretti a tutti i cavalli, risparmiandone un centinaio.

5

Gli Aramei di Damasco andarono in aiuto di Hadad-Ezer, re di Zoba, ma Davide ne uccise ventiduemila.

6

Davide mise guarnigioni in Aram di Damasco; gli Aramei divennero sudditi e tributari di Davide. Il Signore rese vittorioso Davide in ogni sua impresa.

7

Davide prese gli scudi d'oro agli ufficiali di Hadad-Ezer e li portò in Gerusalemme.

8

Da Tibcat e da Cun, città di Hadad-Ezer, Davide asportò una grande quantità di bronzo, con cui Salomone costruì il bacino di bronzo, le colonne e i vari arredi di bronzo.

9

Tou re di Amat, saputo che Davide aveva sconfitto tutto l'esercito di Hadad-Ezer re di Zoba,

10

mandò Adoram suo figlio per salutare il re Davide e per felicitarsi con lui d'avere assalito e vinto Hadad-Ezer, poiché Tou era sempre in guerra con Hadad-Ezer; Adoram portava con sé oggetti d'oro, d'argento e di bronzo.

11

Anche tali oggetti il re Davide li consacrò al Signore insieme con l'argento e l'oro che aveva preso da tutti gli altri popoli, ossia da Edom, da Moab, dagli Ammoniti, dai Filistei e dagli Amaleciti.

12

Abisai figlio di Zeruià sconfisse nella Valle del sale diciottomila Idumei.

13

Pose guarnigioni in Edom; tutti gli Idumei divennero sudditi di Davide. Il Signore rendeva vittorioso Davide in ogni sua impresa.

14

Davide regnò su tutto Israele e rese giustizia con retti giudizi a tutto il popolo.

15

Ioab figlio di Zeruià comandava l'esercito; Giòsafat figlio di Achilud era archivista.

16

Zadòk figlio di Achitùb e Abimèlech figlio di Ebiatàr erano sacerdoti; Savsa era scriba.

17

Benaià figli di Ioiadà comandava i Cretei e i Peletei; i figli di Davide erano i primi al fianco del re.

Cronache 1 19


Cronache 1 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 18

Cronache 1

Ritornare all Indice

Capitolo 19

1

Dopo, morì Nacas re degli Ammoniti; al suo posto divenne re suo figlio.

2

Davide disse: «Userò benevolenza con Canun figlio di Nacas, perché anche suo padre è stato benevolo con me». Davide mandò messaggeri per consolarlo della morte di suo padre. I ministri di Davide andarono nella regione degli Ammoniti da Canun per consolarlo.

3

Ma i capi degli Ammoniti dissero a Canun: «Forse Davide intende onorare tuo padre ai tuoi occhi mandandoti consolatori? Questi suoi ministri non sono venuti forse da te per spiare, per informarsi e per esplorare la regione?».

4

Canun allora prese i ministri di Davide, li fece radere, tagliò a metà le loro vesti fino alle natiche e li rimandò.

5

Alcuni vennero a riferire a Davide la sorte di quegli uomini. Poiché costoro si vergognavano moltissimo, il re mandò ad incontrarli con questo messaggio: «Rimanete in Gerico finché non sia cresciuta la vostra barba; allora ritornerete».

6

Gli Ammoniti, accortisi di essersi inimicati Davide, mandarono, essi e Canun, mille talenti d'argento per assoldare carri e cavalieri nel paese dei due fiumi, in Aram Maaca e in Zoba.

7

Assoldarono trentaduemila carri e il re di Maaca con le sue truppe. Questi vennero e si accamparono di fronte a Màdaba; frattanto gli Ammoniti si erano radunati dalle loro città e si erano mossi per la guerra.

8

Quando Davide lo venne a sapere, mandò Ioab con tutto il gruppo dei prodi.

9

Gli Ammoniti uscirono per disporsi a battaglia davanti alla città mentre i re alleati stavano da parte nella campagna.

10

Ioab si accorse che la battaglia gli si profilava di fronte e alle spalle. Egli scelse i migliori di Israele e li schierò contro gli Aramei.

11

Affidò il resto dell'esercito ad Abisài suo fratello che lo schierò contro gli Ammoniti.

12

E gli disse: «Se gli Aramei prevarranno su di me, mi verrai in aiuto; se invece gli Ammoniti prevarranno su di te, io ti verrò in aiuto.

13

Coraggio, dimostriamoci forti per il nostro popolo e per le città del nostro Dio; il Signore faccia ciò che gli piacerà».

14

Ioab con i suoi mosse verso gli Aramei per combatterli, ma essi fuggirono davanti a lui.

15

Anche gli Ammoniti, visto che gli Aramei si erano dati alla fuga, fuggirono di fronte ad Abisài fratello di Ioab, rientrando in città. Ioab allora tornò in Gerusalemme.

16

Gli Aramei, visto che erano stati battuti dagli Israeliti, mandarono messaggeri e fecero venire gli Aramei d'Oltrefiume; li comandava Sofach, capo dell'esercito di Hadad-Ezer.

17

Quando ciò fu riferito a Davide, egli radunò tutto Israele e attraversò il Giordano. Li raggiunse e si schierò davanti a loro; Davide si dispose per la battaglia contro gli Aramei, che l'attaccarono.

18

Gli Aramei fuggirono di fronte agli Israeliti. Davide uccise, degli Aramei, settemila cavalieri e quarantamila fanti; uccise anche Sofach capo dell'esercito.

19

Gli uomini di Hadad-Ezer, visto che erano stati battuti dagli Israeliti, fecero la pace con Davide e si sottomisero a lui. Gli Aramei non vollero più recare aiuto agli Ammoniti.

Cronache 1 20


Cronache 1 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 19

Cronache 1

Ritornare all Indice

Capitolo 20

1

All'inizio dell'anno successivo, quando i re sono soliti andare in guerra, Ioab, alla testa di un forte esercito, devastò la regione degli Ammoniti, quindi andò ad assediare Rabbà, mentre Davide se ne stava in Gerusalemme. Ioab occupò e distrusse Rabbà.

2

Davide prese dalla testa di Milcom il diadema; trovò che pesava un talento d'oro; in esso era incastonata una pietra preziosa. Il diadema fu posto sulla testa di Davide. Egli asportò dalla città un grande bottino.

3

Ne fece uscire anche gli abitanti, che destinò ai lavori con seghe, picconi di ferro e asce. Allo stesso modo Davide trattò tutte le città degli Ammoniti. Quindi Davide con tutti i suoi tornò in Gerusalemme.

4

Dopo, ci fu una guerra in Ghezer con i Filistei. Allora Sibbekài di Cusa uccise Sippai dei discendenti dei Refaim. I Filistei furono soggiogati.

5

Ci fu un'altra guerra con i Filistei, nella quale Elcanan figlio di Iair uccise Lacmi, fratello di Golia di Gat, l'asta della cui lancia era come un subbio di tessitore.

6

Ci fu un'altra guerra in Gat, durante la quale un uomo molto alto, con le dita a sei a sei, - in totale ventiquattro - anch'egli era della stirpe di Rafa -

7

ingiuriò Israele; Giònata figlio di Simeà, fratello di Davide, l'uccise.

8

Questi uomini erano discendenti di Rafa in Gat; essi caddero colpiti da Davide e dai suoi uomini.

Cronache 1 21


Cronache 1 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 20

Cronache 1

Ritornare all Indice

Capitolo 21

1

Satana insorse contro Israele. Egli spinse Davide a censire gli Israeliti.

2

Davide disse a Ioab e ai capi del popolo: «Andate, contate gli Israeliti da Bersabea a Dan; quindi portatemene il conto sì che io conosca il loro numero».

3

Ioab disse a Davide: «Il Signore aumenti il suo popolo sì da renderlo cento volte tanto! Ma, mio signore, essi non sono tutti sudditi del mio signore? Perché il mio signore vuole questa inchiesta? Perché dovrebbe cadere tale colpa su Israele?».

4

Ma l'opinione del re si impose a Ioab. Questi percorse tutto Israele, quindi tornò a Gerusalemme.

5

Ioab consegnò a Davide il numero del censimento del popolo. In tutto Israele risultarono un milione e centomila uomini atti alle armi; in Giuda risultarono quattrocentosettantamila uomini atti alle armi.

6

Fra costoro Ioab non censì i leviti né la tribù di Beniamino, perché l'ordine del re gli appariva un abominio.

7

Il fatto dispiacque agli occhi di Dio, che perciò colpì Israele.

8

Davide disse a Dio: «Facendo una cosa simile, ho peccato gravemente. Perdona, ti prego, l'iniquità del tuo servo, perché ho commesso una vera follia».

9

Il Signore disse a Gad, veggente di Davide:

10

«Và, riferisci a Davide: Dice il Signore: Ti pongo davanti tre cose, scegline una e io te la concederò».

11

Gad andò da Davide e gli riferì: «Dice il Signore: Scegli

12

fra tre anni di carestia, tre mesi di fuga per te di fronte ai tuoi avversari, sotto l'incubo della spada dei tuoi nemici, e tre giorni della spada del Signore con la peste che si diffonde sul paese e l'angelo del Signore che porta lo sterminio in tutto il territorio di Israele. Ora decidi che cosa io debba riferire a chi mi ha inviato».

13

Davide disse a Gad: «Sono in un'angoscia terribile. Ebbene, io cada nelle mani del Signore, perché la sua misericordia è molto grande, ma io non cada nelle mani degli uomini».

14

Così il Signore mandò la peste in Israele; morirono settantamila Israeliti.

15

Dio mandò un angelo in Gerusalemme per distruggerla. Ma, come questi stava distruggendola, il Signore volse lo sguardo e si astenne dal male minacciato. Egli disse all'angelo sterminatore: «Ora basta! Ritira la mano».

16

Davide, alzati gli occhi, vide l'angelo del Signore che stava fra terra e cielo con la spada sguainata in mano, tesa verso Gerusalemme. Allora Davide e gli anziani, coperti di sacco, si prostrarono con la faccia a terra.

17

Davide disse a Dio: «Non sono forse stato io a ordinare il censimento del popolo? Io ho peccato e ho commesso il male; costoro, il gregge, che cosa hanno fatto? Signore Dio mio, sì, la tua mano infierisca su di me e sul mio casato, ma non colpisca il tuo popolo».

18

L'angelo del Signore ordinò a Gad di riferire a Davide che salisse ad erigere un altare al Signore nell'aia di Ornan il Gebuseo.

19

Davide vi andò secondo l'ordine di Gad, comunicatogli a nome del Signore.

20

Ornan si volse e vide l'angelo; i suoi quattro figli, che erano con lui, si nascosero. Ornan stava trebbiando il grano,

21

quando gli si avvicinò Davide. Ornan guardò e, riconosciuto Davide, uscì dall'aia, prostrandosi con la faccia a terra davanti a Davide.

22

Davide disse a Ornan: «Cedimi il terreno dell'aia, perché io vi costruisca un altare al Signore; cedimelo per tutto il suo valore, così che il flagello cessi di infierire sul popolo».

23

Ornan rispose a Davide: «Prenditelo; il re mio signore ne faccia quello che vuole. Vedi, io ti dò anche i buoi per gli olocausti, le trebbie per la legna e il grano per l'offerta; tutto io ti offro».

24

Ma il re Davide disse a Ornan: «No! Lo voglio acquistare per tutto il suo valore; non presenterò al Signore una cosa che appartiene a te offrendo così un olocausto gratuitamente».

25

E così Davide diede a Ornan seicento sicli d'oro per il terreno.

26

Quindi Davide vi eresse un altare per il Signore e vi offrì olocausti e sacrifici di comunione. Invocò il Signore, che gli rispose con il fuoco sceso dal cielo sull'altare dell'olocausto.

27

Il Signore ordinò all'angelo e questi ripose la spada nel fodero.

28

Allora, visto che il Signore l'aveva ascoltato sull'aia di Ornan il Gebuseo, Davide offrì là un sacrificio.

29

La Dimora del Signore, eretta da Mosè nel deserto, e l'altare dell'olocausto in quel tempo stavano sull'altura che era in Gàbaon;

30

ma Davide non osava recarsi là a consultare Dio perché si era molto spaventato di fronte alla spada dell'angelo del Signore.

Cronache 1 22


Cronache 1 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 21

Cronache 1

Ritornare all Indice

Capitolo 22

1

Davide disse: «Questa è la casa del Signore Dio e questo è l'altare per gli olocausti di Israele».

2

Davide ordinò di radunare gli stranieri che erano nel paese di Israele. Quindi diede incarico agli scalpellini perché squadrassero pietre per la costruzione del tempio.

3

Davide preparò ferro per i chiodi dei battenti delle porte e per le spranghe di ferro e anche molto bronzo in quantità incalcolabile.

4

Il legno di cedro non si contava, poiché quelli di Sidòne e di Tiro avevano portato a Davide molto legno di cedro.

5

Davide pensava: «Mio figlio Salomone è ancora giovane e inesperto, mentre la costruzione da erigersi per il Signore deve essere straordinariamente grande, tale da suscitare fama e ammirazione in tutti i paesi; per questo ne farò i preparativi io». Davide, prima di morire, effettuò preparativi imponenti.

6

Poi chiamò Salomone suo figlio e gli comandò di costruire un tempio al Signore Dio di Israele.

7

Davide disse a Salomone: «Figlio mio, io avevo deciso di costruire un tempio al nome del Signore mio Dio.

8

Ma mi fu rivolta questa parola del Signore: Tu hai versato troppo sangue e hai fatto grandi guerre; per questo non costruirai il tempio al mio nome, perché hai versato troppo sangue sulla terra davanti a me.

9

Ecco ti nascerà un figlio, che sarà uomo di pace; io gli concederò la tranquillità da parte di tutti i suoi nemici che lo circondano. Egli si chiamerà Salomone. Nei suoi giorni io concederò pace e tranquillità a Israele.

10

Egli costruirà un tempio al mio nome; egli sarà figlio per me e io sarò padre per lui. Stabilirò il trono del suo regno su Israele per sempre.

11

Ora, figlio mio, il Signore sia con te perché tu riesca a costruire un tempio al Signore tuo Dio, come ti ha promesso.

12

Ebbene, il Signore ti conceda senno e intelligenza, ti costituisca re di Israele per osservare la legge del Signore tuo Dio.

13

Certo riuscirai, se cercherai di praticare gli statuti e i decreti che il Signore ha prescritti a Mosè per Israele. Sii forte, coraggio; non temere e non abbatterti.

14

Ecco, anche in mezzo alle angosce, ho preparato per il tempio centomila talenti d'oro, un milione di talenti d'argento, bronzo e ferro in quantità incalcolabile. Inoltre ho preparato legname e pietre; tu ve ne aggiungerai ancora.

15

Ti assisteranno molti operai, scalpellini e lavoratori della pietra e del legno e tecnici di ogni sorta per qualsiasi lavoro.

16

L'oro, l'argento, il bronzo e il ferro non si calcolano; su, mettiti al lavoro e il Signore ti assista».

17

Davide comandò a tutti i capi di Israele di aiutare Salomone suo figlio.

18

Disse: «Il Signore vostro Dio non è forse con voi e non vi ha concesso tranquillità all'intorno? Difatti ha gia messo nelle mie mani gli abitanti della regione; il paese si è assoggettato davanti al Signore e davanti al suo popolo.

19

Ora perciò dedicatevi con tutto il cuore e con tutta l'anima alla ricerca del Signore vostro Dio. Su, costruite il santuario del Signore vostro Dio, per introdurre l'arca dell'alleanza del Signore e gli oggetti consacrati a Dio nel tempio che sarà eretto al nome del Signore».

Cronache 1 23


Cronache 1 Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 22

Cronache 1

Ritornare all Indice

Capitolo 23

1

Davide, ormai vecchio e sazio di giorni, nominò re su Israele suo figlio Salomone.

2

Egli radunò tutti i capi di Israele, i sacerdoti e i leviti.

3

Si contarono i leviti, dai trent'anni in su; censiti, uno per uno, risultarono trentottomila.

4

«Di costoro ventiquattromila dirigano l'attività del tempio, seimila siano magistrati e giudici,

5

quattromila portieri e quattromila lodino il Signore con tutti gli strumenti inventati da me per lodarlo».

6

Davide divise in classi i figli di Levi: Gherson, Keat e Merari.

7

Dei Ghersoniti: Ladan e Simei.

8

Figli di Ladan: Iechièl, primo, Zetan e Gioele; tre.

9

Figli di Simei: Selomìt, Cazièl, Aran; tre. Costoro sono i capi dei casati di Ladan.

10

Figli di Simei: Iacat, Ziza, Ieus, Beria; questi sono i quattro figli di Simei.

11

Iacat era il capo e Ziza il secondo. Ieus e Beria non ebbero molti figli; riguardo al censimento furono considerati come unico casato.

12

Figli di Keat: Amram, Isear, Ebron e Uzziel; quattro.

13

Figli di Amram: Aronne e Mosè. Aronne fu scelto per consacrare le cose sacrosante, egli e i suoi figli, per sempre, perché offrisse incenso davanti al Signore, lo servisse e benedicesse in suo nome per sempre.

14

Riguardo a Mosè, uomo di Dio, i suoi figli furono contati nella tribù di Levi.

15

Figli di Mosè: Gherson ed Eliezèr.

16

Figli di Gerson: Sebuèl, il primo.

17

I figli di Eliezèr furono Recabia, il primo. Eliezèr non ebbe altri figli, mentre i figli di Recabia furono moltissimi.

18

Figli di Isear: Selomìt, il primo.

19

Figli di Ebron: Ieria il primo, Amaria secondo, Iacaziel terzo, Iekameàm quarto.

20

Figli di Uzziel: Mica il primo, Icasia secondo.

21

Figli di Merari: Macli e Musi. Figli di Macli: Eleàzaro e Kis.

22

Eleàzaro morì senza figli, avendo soltanto figlie; le sposarono i figli di Kis, loro fratelli.

23

Figli di Musi: Macli, Eder e Ieremòt; tre.

24

Questi sono i figli di Levi secondo i loro casati, i capifamiglia secondo il censimento, contati nominalmente, uno per uno, incaricati dei lavori per il servizio del tempio, dai venti anni in su.

25

Poiché Davide aveva detto: «Il Signore, Dio di Israele, ha concesso la tranquillità al suo popolo; egli si è stabilito in Gerusalemme per sempre,

26

anche i leviti non avranno più da trasportare la Dimora e tutti i suoi oggetti per il suo servizio».

27

Secondo le ultime disposizioni di Davide, il censimento dei figli di Levi si fece dai venti anni in su.

28

Dipendevano dai figli di Aronne per il servizio del tempio; presiedevano ai cortili, alle stanze, alla purificazione di ogni cosa sacra e all'attività per il servizio del tempio,

29

al pane dell'offerta, alla farina, all'offerta, alle focacce non lievitate, alle cose da cuocere sulle graticole e da friggere e a tutte le misure di capacità e di lunghezza.

30

Dovevano presentarsi ogni mattina per celebrare e lodare il Signore, così pure alla sera.

31

Presiedevano a tutti gli olocausti da offrire al Signore nei sabati, nei noviluni, nelle feste fisse, secondo un numero preciso e secondo le loro regole, sempre davanti al Signore.

32

Pensavano anche al servizio della tenda del convegno e al servizio del santuario e stavano agli ordini dei figli di Aronne, loro fratelli, per il servizio del tempio.

Cronache 1 24


Cronache 1 Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 23

Cronache 1

Ritornare all Indice

Capitolo 24

1

Classi dei figli di Aronne. Figli di Aronne: Nadàb, Abiu, Ebiatàr, Eleàzaro e Itamar.

2

Nadàb e Abiu morirono prima del padre e non lasciarono discendenti. Esercitarono il sacerdozio Eleàzaro e Itamar.

3

Davide, insieme con Zadòk dei figli di Eleàzaro e con Achimèlech dei figli di Itamar, li divise in classi secondo il loro servizio.

4

Poiché risultò che i figli di Eleàzaro, relativamente alla somma dei maschi, erano più numerosi dei figli di Itamar, furono così classificati: sedici capi di casati per i figli di Eleàzaro, otto per i figli di Itamar.

5

Li divisero a sorte, questi come quelli, perché c'erano principi del santuario e principi di Dio sia tra i figli di Eleàzaro che tra i figli di Itamar.

6

Lo scriba Semaia figlio di Netaneèl, dei figli di Levi, ne fece il catalogo alla presenza del re, dei capi, del sacerdote Zadòk, di Achimèlech figlio di Ebiàtar, dei capi dei casati sacerdotali e levitici; si registravano due casati per Eleàzaro e uno per Itamar.

7

La prima sorte toccò a Ioarib, la seconda a Iedaia,

8

la terza a Carim, la quarta a Seorim,

9

la quinta a Malchia, la sesta a Miamin,

10

la settimana a Akkoz, l'ottava ad Abia,

11

la nona a Giosuè, la decima a Secania,

12

l'undecima a Eliasib, la dodicesima a Iakim,

13

la tredicesima a Cuppa, la quattordicesima a Is-Bàal,

14

la quindicesima a Bilga, la sedicesima a Immer,

15

la diciassettesima a Chezir, la diciottesima a Happizzès,

16

la diciannovesima a Petachia, la ventesima a Ezechiele,

17

la ventunesima a Iachin, la ventiduesima a Gamul,

18

la ventitreesima a Delaia, la ventiquattresima a Maazia.

19

Questi furono i turni per il loro servizio; a turno entravano nel tempio secondo la regola stabilita dal loro antenato Aronne, come gli aveva ordinato il Signore, Dio di Israele.

20

Quanto agli altri figli di Levi, per i figli di Amram c'era Subaèl, per i figli di Subaèl Iecdia.

21

Quanto a Recabia, il capo dei figli di Recabia era Issia.

22

Per gli Iseariti, Selomòt; per i figli di Selomòt, Iacat.

23

Figli di Ebron: Ieria il primo, Amaria secondo, Iacaziel terzo, Iekameam quarto.

24

Figli di Uzziel: Mica; per i figli di Mica, Samir;

25

fratello di Mica era Issia; per i figli di Issia, Zaccaria.

26

Figli di Merari: Macli e Musi; per i figli di Iaazia suo figlio.

27

Figli di Merari nella linea di Iaazia suo figlio: Soam, Zaccur e Ibri.

28

Per Macli: Eleàzaro, che non ebbe figli.

29

Per Kis i figli di Kis: Ieracmèl.

30

Figli di Musi: Macli, Eder e Ierimòt. Questi sono i figli dei leviti secondo i loro casati.

31

Anch'essi, come i loro fratelli, figli di Aronne, furono sorteggiati alla presenza del re Davide, di Zadòk, di Achimèlech, dei casati sacerdotali e levitici, il casato del primogenito come quello del fratello minore.

Cronache 1 25


Cronache 1 Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 24

Cronache 1

Ritornare all Indice

Capitolo 25

1

Quindi Davide, insieme con i capi dell'esercito, separò per il servizio i figli di Asaf, di Eman e di Idutun, che eseguivano la musica sacra con cetre, arpe e cembali. Il numero di questi uomini incaricati di tale attività fu:

2

Per i figli di Asaf: Zaccur, Giuseppe, Natania, Asareela; i figli di Asaf erano sotto la direzione di Asaf, che eseguiva la musica secondo le istruzioni del re.

3

Per Idutun i figli di Idutun: Ghedalia, Seri, Isaia, Casabià, Simei, Mattatia: sei sotto la direzione del loro padre Idutun, che cantava con cetre per celebrare e lodare il Signore.

4

Per Eman i figli di Eman: Bukkia, Mattania, Uzziel, Sebuel, Ierimòt, Anania, Anani, Eliata, Ghiddalti, Romamti-Ezer, Iosbekasa, Malloti, Cotir, Macaziot.

5

Tutti costoro erano figli di Eman, veggente del re riguardo alle parole di Dio; per esaltare la sua potenza Dio concesse a Eman quattordici figli e tre figlie.

6

Tutti costoro, sotto la direzione del padre, cioè di Asaf, di Idutun e di Eman, cantavano nel tempio con cembali, arpe e cetre, per il servizio del tempio, agli ordini del re.

7

Il numero di costoro, insieme con i fratelli, esperti nel canto del Signore, cioè tutti veramente capaci, era di duecentottantotto.

8

Per i loro turni di servizio furono sorteggiati i piccoli come i grandi, i maestri come i discepoli.

9

La prima sorte toccò a Giuseppe, con i fratelli e figli: dodici; la seconda a Ghedalia, con i fratelli e figli: dodici;

10

la terza a Zaccur, con i figli e fratelli: dodici;

11

la quarta a Isri, con i figli e fratelli: dodici;

12

la quinta a Natania, con i figli e fratelli: dodici;

13

la sesta a Bukkia, con i figli e fratelli: dodici;

14

la settima a Iesareela, con i figli e fratelli: dodici;

15

l'ottava a Isaia, con i figli e fratelli: dodici;

16

la nona a Mattania, con i figli e fratelli: dodici;

17

la decima a Simei, con i figli e fratelli: dodici;

18

l'undecima ad Azarel, con i figli e fratelli: dodici;

19

la dodicesima a Casabià, con i figli e fratelli: dodici;

20

la tredicesima a Subaèl, con i figli e fratelli: dodici;

21

la quattordicesima a Mattatia, con i figli e fratelli: dodici;

22

la quindicesima a Ieremòt, con i figli e fratelli: dodici;

23

la sedicesima ad Anania, con i figli e fratelli: dodici;

24

la diciassettesima a Iosbecasa, con i figli e fratelli: dodici;

25

la diciottesima ad Anani, con i figli e fratelli: dodici;

26

la diciannovesima a Malloti, con i figli e fratelli: dodici;

27

la ventesima a Eliata, con i figli e fratelli: dodici;

28

la ventunesima a Cotir, con i figli e fratelli: dodici;

29

la ventiduesima a Ghiddalti, con i figli e fratelli: dodici;

30

la ventitreesima a Macaziot, con i figli e fratelli: dodici;

31

la ventiquattresima a Romamti-Ezer, con i figli e fratelli: dodici.

Cronache 1 26


Cronache 1 Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 25

Cronache 1

Ritornare all Indice

Capitolo 26

1

Per le classi dei portieri. Dei Coriti: Meselemia, figlio di Core, dei discendenti di Ebiasaf.

2

Figli di Meselemia: Zaccaria il primogenito, Iediael il secondo, Zebadia il terzo, Iatnièl il quarto,

3

Elam il quinto, Giovanni il sesto, Elioènai il settimo.

4

Figli di Obed-Edom: Semaia il primogenito, Iozabàd il secondo, Iaoch il terzo, Sacar il quarto, Netaneèl il quinto,

5

Ammièl il sesto, Issacar il settimo, Peulletài l'ottavo, poiché Dio aveva benedetto Obed-Edom.

6

A Semaia suo figlio nacquero figli, che signoreggiavano nel loro casato perché erano uomini valorosi.

7

Figli di Semaia: Otni, Raffaele, Obed, Elzabàd con i fratelli, uomini valorosi, Eliu e Semachia.

8

Tutti costoro erano discendenti di Obed-Edom. Essi e i figli e i fratelli, uomini valorosi, erano adattissimi per il servizio. Per Obed-Edom: sessantadue in tutto.

9

Meselemia ne aveva diciotto tra figli e fratelli, tutti uomini valorosi.

10

Figli di Cosà, dei discendenti di Merari: Simri, il primo; non era primogenito ma suo padre lo aveva costituito capo.

11

Chelkia era il secondo, Tebalia il terzo, Zaccaria il quarto. Totale dei figli e fratelli di Cosà: tredici.

12

Queste classi di portieri, cioè i capigruppo, avevano l'incarico, come i loro fratelli, di servire nel tempio.

13

Gettarono le sorti, il piccolo come il grande, secondo i loro casati, per ciascuna porta.

14

Per il lato orientale la sorte toccò a Selemia; a Zaccaria suo figlio, consigliere assennato, in seguito a sorteggio toccò il lato settentrionale,

15

a Obed-Edom quello meridionale, ai suoi figli toccarono i magazzini.

16

Il lato occidentale con la porta Sallèchet, sulla via della salita, toccò a Suppim e a Cosà. Un posto di guardia era proporzionato all'altro.

17

Per il lato orientale erano incaricati sei uomini ogni giorno; per il lato settentrionale quattro al giorno; per quello meridionale quattro al giorno, per ogni magazzino due.

18

Al Parbàr a occidente, ce n'erano quattro per la strada e due per il Parbàr.

19

Queste le classi dei portieri discendenti di Core, figli di Merari.

20

I leviti loro fratelli, addetti alla sorveglianza sui tesori del tempio e sui tesori delle cose consacrate,

21

erano figli di Ladan, ghersoniti secondo la linea di Ladan. Capi dei casati di Ladan il Ghersonita erano gli Iechieliti.

22

Gli Iechieliti Zetan e Gioele, suo fratello, erano addetti ai tesori del tempio.

23

Fra i discendenti di Amram, di Isear, di Ebron e di Uzziel:

24

Subaèl figlio di Gherson, figlio di Mosè, era sovrintendente dei tesori.

25

Tra i suoi fratelli, nella linea di Eliezer: suo figlio Recabia, di cui fu figlio Isaia, di cui fu figlio Ioram, di cui fu figlio Zikri, di cui fu figlio Selomìt.

26

Questo Selomìt con i fratelli era addetto ai tesori delle cose consacrate, che il re Davide, i capi dei casati, i capi di migliaia e di centinaia e i capi dell'esercito

27

avevano consacrate, prendendole dal bottino di guerra e da altre prede, per la manutenzione del tempio.

28

Inoltre c'erano tutte le cose consacrate dal veggente Samuele, da Saul figlio di Kis, da Abner figlio di Ner, e da Ioab figlio di Zeruià; tutti questi oggetti consacrati dipendevano da Selomìt e dai suoi fratelli.

29

Fra i discendenti di Isear: Chenania e i suoi figli erano addetti agli affari esterni di Israele come magistrati e giudici.

30

Fra i discendenti di Ebron: Casabià e i suoi fratelli, uomini valorosi, in numero di millesettecento, erano addetti alla sorveglianza di Israele, dalla Transgiordania all'occidente, riguardo a ogni cosa relativa al culto del Signore e al servizio del re.

31

Fra i discendenti di Ebron c'era Ieria, il capo degli Ebroniti divisi secondo le loro genealogie; nell'anno quarantesimo del regno di Davide si effettuarono ricerche sugli Ebroniti; fra di loro c'erano uomini valorosi in Iazer di Gàlaad.

32

Tra i fratelli di Ieria, uomini valorosi, c'erano duemilasettecento capi di casati. Il re Davide diede a costoro autorità sui Rubeniti, sui Gaditi e su metà della tribù di Manàsse per ogni questione riguardante Dio o il re.

Cronache 1 27


Cronache 1 Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 26

Cronache 1

Ritornare all Indice

Capitolo 27

1

Ecco i figli di Israele, secondo il loro numero, i capi dei casati, i capi di migliaia e di centinaia, i loro ufficiali al servizio del re, secondo le loro classi, delle quali una entrava e l'altra usciva, ogni mese, per tutti i mesi dell'anno. Ogni classe comprendeva ventiquattromila individui.

2

Alla prima classe, in funzione nel primo mese, presiedeva Iasobeam figlio di Zabdiel; la sua classe era di ventiquattromila.

3

Egli era dei discendenti di Perez ed era il capo di tutti gli ufficiali dell'esercito, per il primo mese.

4

Alla classe del secondo mese presiedeva Dodo di Acoch; la sua classe era di ventiquattromila.

5

Al terzo gruppo, per il terzo mese, presiedeva Benaià figlio di Ioiadà, sommo sacerdote; la sua classe era di ventiquattromila.

6

Questo Benaià era un prode fra i Trenta e aveva il comando dei Trenta e della sua classe. Suo figlio era Ammizabàd.

7

Quarto, per il quarto mese, era Asaèl fratello di Ioab e, dopo di lui, Zebadia suo figlio; la sua classe era di ventiquattromila.

8

Quinto, per il quinto mese, era l'ufficiale Samehut di Zerach; la sua classe era di ventiquattromila.

9

Sesto, per il sesto mese, Ira, figlio di Ikkes di Tekoà; la sua classe era di ventiquattromila.

10

Settimo, per il settimo mese, era Chelez di Pelon, dei discendenti di Efraim; la sua classe era di ventiquattromila.

11

Ottavo, per l'ottavo mese, era Sibbecài di Cusa, della famiglia degli Zerachiti; la sua classe era di ventiquattromila.

12

Nono, per il nono mese, era Abièzer, il Beniaminita; la sua classe era di ventiquattromila.

13

Decimo, per il decimo mese, era Marai di Netofa, appartenente agli Zerachiti; la sua classe era di ventiquattromila.

14

Undecimo, per l'undecimo mese, era Benaià di Piraton, dei discendenti di Efraim; la sua classe era di ventiquattromila.

15

Dodicesimo, per il dodicesimo mese, era Cheldai di Netofa, della stirpe di Otniel; la sua classe era di ventiquattromila.

16

Riguardo alle tribù di Israele: sui Rubeniti presiedeva Elièzer figlio di Zikri; sulla tribù di Simeone, Sefatia figlio di Maaca;

17

su quella di Levi, Casabia figlio di Kemuel; sugli Aronnidi, Zadòk;

18

su quella di Giuda, Eliu, dei fratelli di Davide; su quella di Issacar, Omri figlio di Michele;

19

su quella di Zàbulon, Ismaia figlio di Abdia; su quella di Nèftali, Ierimòt figlio di Azrièl;

20

sugli Efraimiti, Osea figlio di Azazia; su metà della tribù di Manàsse, Gioele figlio di Pedaia;

21

su metà della tribù di Manàsse in Gàlaad, Iddo figlio di Zaccaria; su quella di Beniamino, Iaasiel figlio di Abner;

22

su quella di Dan, Azarel figlio di Ierocam. Questi furono i capi delle tribù di Israele.

23

Davide non fece il censimento di quelli al di sotto dei vent'anni, perché il Signore aveva detto che avrebbe moltiplicato Israele come le stelle del cielo.

24

Ioab figlio di Zeruià aveva cominciato il censimento, ma non lo terminò; proprio per esso si scatenò l'ira su Israele. Questo censimento non fu registrato nel libro delle Cronache del re Davide.

25

Sui tesori del re presiedeva Azmàvet figlio di Adiel; sui tesori che erano nella campagna, nelle città, nei villaggi e nelle torri presiedeva Giònata figlio di Uzzia.

26

Sugli operai agricoli, per la lavorazione del suolo, c'era Ezri figlio di Chelub.

27

Alle vigne era addetto Simei di Rama; ai prodotti delle vigne depositati nelle cantine era addetto Zabdai di Sefàm.

28

Agli oliveti e ai sicomòri, che erano nella Sefela, era addetto Baal-Canan di Ghedera; ai depositi di olio Ioas.

29

Agli armenti che pascolavano nella pianura di Saron era addetto il Saronita Sitri; agli armenti che pascolavano in altre valli Safat figlio di Adlai.

30

Ai cammelli era addetto Obil, l'Ismaelita; alle asine Iecdaia di Meronot;

31

alle pecore Iaziu l'Agareno. Tutti costoro erano amministratori dei beni del re Davide.

32

Giònata, zio di Davide, era consigliere; uomo intelligente e scriba, egli insieme con Iechiel figlio di Cakmonì, si occupava dei figli del re.

33

Achitofel era consigliere del re; Cusai l'Arkita era amico del re.

34

Ad Achitofel successero Ioiadà figlio di Benaià ed Ebiatàr; capo dell'esercito del re era Ioab.

Cronache 1 28


Cronache 1 Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 27

Cronache 1

Ritornare all Indice

Capitolo 28

1

Davide convocò tutti gli ufficiali di Israele, i capitribù e i capi delle varie classi al servizio del re, i capi di migliaia, i capi di centinaia, gli amministratori di tutti i beni e di tutto il bestiame del re e dei suoi figli, insieme con i consiglieri, i prodi e ogni soldato valoroso in Israele.

2

Davide si alzò in piedi e disse: dimora tranquilla per l'arca dell'alleanza del Signore, per lo sgabello dei piedi del nostro Dio. Avevo fatto i preparativi per la costruzione,

3

ma Dio mi disse: Non costruirai un tempio al mio nome, perché tu sei stato un guerriero e hai versato sangue.

4

Il Signore Dio di Israele scelse me fra tutta la famiglia di mio padre perché divenissi per sempre re su Israele; difatti egli si è scelto Giuda come capo e fra la discendenza di Giuda ha scelto il casato di mio padre e, fra i figli di mio padre, si è compiaciuto di me per costituirmi re su Israele.

5

Fra tutti i miei figli, poiché il Signore mi ha dato molti figli, ha scelto il mio figlio Salomone per farlo sedere sul trono del regno del Signore su Israele.

6

Egli infatti mi ha detto: Salomone tuo figlio costruirà il mio tempio e i miei cortili, perché io mi sono scelto lui come figlio e intendo essergli padre.

7

Renderò saldo il suo regno per sempre, se egli persevererà nel compiere i miei comandi e i miei decreti, come fa oggi.

8

Ora, davanti a tutto Israele, assemblea del Signore, e davanti al nostro Dio che ascolta, vi scongiuro: osservate e praticate tutti i decreti del Signore vostro Dio, perché possediate questo buon paese e lo passiate in eredità ai vostri figli dopo di voi, per sempre.

9

Tu, Salomone figlio mio, riconosci il Dio di tuo padre, servilo con cuore perfetto e con animo volenteroso, perché il Signore scruta i cuori e penetra ogni intimo pensiero; se lo ricercherai, ti si farà trovare; se invece l'abbandonerai, egli ti rigetterà per sempre.

10

Vedi: ora il Signore ti ha scelto perché tu gli costruisca una casa come santuario; sii forte e mettiti al lavoro».

11

Davide diede a Salomone suo figlio il modello del vestibolo e degli edifici, delle stanze per i tesori, dei piani di sopra e delle camere interne e del luogo per il propiziatorio,

12

inoltre la descrizione di quanto aveva in animo riguardo ai cortili del tempio, a tutte le stanze laterali, ai tesori del tempio e ai tesori delle cose consacrate,

13

alle classi dei sacerdoti e dei leviti e a tutta l'attività per il servizio del tempio e a tutti gli arredi usati nel tempio.

14

Relativamente a tutti gli oggetti d'oro, gli consegnò l'oro, indicando il peso dell'oro di ciascun oggetto destinato al culto e il peso dell'argento di ciascun oggetto destinato al culto.

15

Gli consegnò anche l'oro destinato ai candelabri e alle loro lampade, indicando il peso dei singoli candelabri e delle loro lampade, e l'argento destinato ai candelabri, indicando il peso dei candelabri e delle loro lampade, secondo l'uso di ogni candelabro.

16

Gli indicò il quantitativo dell'oro per le tavole dell'offerta, per ogni tavola, e dell'argento per le tavole d'argento,

17

dell'oro puro per i ganci, i vassoi e le brocche. Gli indicò il quantitativo dell'oro per le coppe, per ogni coppa d'oro, e quello dell'argento, per ogni coppa d'argento.

18

Gli diede l'oro puro per l'altare dei profumi, indicandone il peso. Gli consegnò il modello del carro d'oro dei cherubini, che stendevano le ali e coprivano l'arca dell'alleanza del Signore.

19

«Tutto ciò - disse - era in uno scritto da parte del Signore per farmi comprendere tutti i particolari del modello».

20

Davide disse a Salomone suo figlio: «Sii forte, coraggio; mettiti al lavoro, non temere e non abbatterti, perché il Signore Dio, mio Dio, è con te. Non ti lascerà e non ti abbandonerà finché tu non abbia terminato tutto il lavoro per il tempio.

21

Ecco le classi dei sacerdoti e dei leviti per ogni servizio nel tempio. Presso di te, per ogni lavoro, ci sono esperti in qualsiasi attività e ci sono capi e tutto il popolo, pronti a tutti i tuoi ordini».

Cronache 1 29


Cronache 1 Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 28

Cronache 1

Ritornare all Indice

Capitolo 29

1

Il re Davide disse a tutta l'assemblea: «Salomone mio figlio, il solo che Dio ha scelto, è ancora giovane e debole, mentre l'impresa è grandiosa, perché la Dimora non è destinata a un uomo ma al Signore Dio.

2

Secondo tutta la mia possibilità ho fatto preparativi per il tempio del mio Dio; ho preparato oro su oro, argento su argento, bronzo su bronzo, ferro su ferro, legname su legname, ònici, brillanti, topàzi, pietre di vario valore e pietre preziose e marmo bianco in quantità.

3

Inoltre, per il mio amore per la casa del mio Dio, quanto possiedo in oro e in argento dò per il tempio del mio Dio, oltre quanto ho preparato per il santuario:

4

tremila talenti d'oro, d'oro di Ofir, e settemila talenti d'argento raffinato per rivestire le pareti interne,

5

l'oro per gli oggetti in oro, l'argento per quelli in argento e per tutti i lavori da eseguirsi dagli artisti. Ora, chi vuole essere generoso oggi per il Signore?».

6

Si dimostrarono volenterosi i capifamiglia, i capitribù di Israele, i capi di migliaia e di centinaia e i dirigenti degli affari del re.

7

Essi diedero per l'opera del tempio cinquemila talenti d'oro, diecimila darìci, diecimila talenti d'argento, diciottomila talenti di bronzo e centomila talenti di ferro.

8

Quanti si ritrovarono pietre preziose le diedero a Iechièl il Ghersonita, perché fossero depositate nel tesoro del tempio.

9

Il popolo gioì per la loro generosità, perché le offerte erano fatte al Signore con cuore sincero; anche il re Davide gioì vivamente.

10

Davide benedisse il Signore davanti a tutta l'assemblea. Davide disse: «Sii benedetto, Signore Dio di Israele, nostro padre, ora e sempre.

11

Tua, Signore, è la grandezza, la potenza, la gloria, lo splendore e la maestà, perché tutto, nei cieli e sulla terra, è tuo. Signore, tuo è il regno; tu ti innalzi sovrano su ogni cosa.

12

Da te provengono la ricchezza e la gloria; tu domini tutto; nella tua mano c'è forza e potenza; dalla tua mano ogni grandezza e potere.

13

Ora, nostro Dio, ti ringraziamo e lodiamo il tuo nome glorioso.

14

E chi sono io e chi è il mio popolo, per essere in grado di offrirti tutto questo spontaneamente? Ora tutto proviene da te; noi, dopo averlo ricevuto dalla tua mano, te l'abbiamo ridato.

15

Noi siamo stranieri davanti a te e pellegrini come tutti i nostri padri. Come un'ombra sono i nostri giorni sulla terra e non c'è speranza.

16

Signore nostro Dio, quanto noi abbiamo preparato per costruire una casa al tuo santo nome proviene da te, è tutto tuo.

17

So, mio Dio, che tu provi i cuori e ti compiaci della rettitudine. Io, con cuore retto, ho offerto spontaneamente tutte queste cose. Ora io vedo il tuo popolo qui presente portarti offerte con gioia.

18

Signore, Dio di Abramo, di Isacco e di Israele, nostri padri, custodisci questo sentimento per sempre nell'intimo del cuore del tuo popolo. Dirigi i loro cuori verso di te.

19

A Salomone mio figlio concedi un cuore sincero perché custodisca i tuoi comandi, le tue disposizioni e i tuoi decreti, perché eseguisca tutto ciò e costruisca l'edificio, per il quale io ho eseguito i preparativi».

20

Davide disse a tutta l'assemblea: «Su, benedite il Signore vostro Dio!». Tutta l'assemblea benedisse il Signore, Dio dei suoi padri; si inginocchiarono e si prostrarono davanti al Signore e al re.

21

Offrirono sacrifici al Signore e gli bruciarono olocausti il giorno dopo: mille giovenchi, mille arieti, mille agnelli con le relative libazioni, oltre numerosi sacrifici per tutto Israele.

22

Mangiarono e bevvero alla presenza del Signore in quel giorno con manifestazioni di grande gioia. Di nuovo proclamarono re Salomone, figlio di Davide, lo unsero, consacrando lui al Signore come capo e Zadòk come sacerdote.

23

Salomone sedette sul trono del Signore come re al posto di Davide suo padre; prosperò e tutto Israele gli fu sottomesso.

24

Tutti gli ufficiali, i prodi e anche tutti i figli del re Davide si sottomisero al re Salomone.

25

Il Signore rese grande Salomone di fronte a tutto Israele e gli diede uno splendore di regno, che nessun predecessore in Israele aveva avuto.

26

Davide, figlio di Iesse, aveva regnato su tutto Israele.

27

La durata del suo regno su Israele era stata di quarant'anni; in Ebron aveva regnato sette anni e in Gerusalemme trentatrè.

28

Morì molto vecchio, sazio di anni, di ricchezza e di gloria. Al suo posto divenne re il figlio Salomone.

29

Le gesta del re Davide, le prime come le ultime, ecco sono descritte nei libri del veggente Samuele, nel libro del profeta Natan e nel libro del veggente Gad,

30

con tutta la storia del suo regno, della sua potenza e di quanto avvenne in quei tempi durante la sua vita, in Israele e in tutti i regni degli altri paesi.

Cronache 2 1


Cronache 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Cronache 1 29

Cronache 2

Ritornare all Indice

Capitolo 1

1

Salomone figlio di Davide si affermò nel regno. Il Signore suo Dio era con lui e lo rese molto grande.

2

Salomone mandò ordini a tutto Israele, ai capi di migliaia e di centinaia, ai magistrati, a tutti i principi di tutto Israele e ai capifamiglia.

3

Poi Salomone e tutto Israele con lui si recarono all'altura di Gàbaon, perché là si trovava la tenda del convegno di Dio, eretta da Mosè, servo di Dio, nel deserto.

4

Ma l'arca di Dio Davide l'aveva trasportata da Kiriat-Iearìm nel luogo che aveva preparato per essa, perché egli aveva innalzato per essa una tenda in Gerusalemme.

5

L'altare di bronzo, opera di Bezalèel figlio di Uri, figlio di Cur, era là davanti alla Dimora del Signore. Salomone e l'assemblea vi andarono per consultare il Signore.

6

Salomone salì all'altare di bronzo davanti al Signore nella tenda del convegno e vi offrì sopra mille olocausti.

7

In quella notte Dio apparve a Salomone e gli disse: «Chiedimi ciò che vuoi che io ti conceda».

8

Salomone disse a Dio: «Tu hai trattato mio padre Davide con grande benevolenza e mi hai fatto regnare al suo posto.

9

Ora, Signore Dio, si avveri la tua parola a Davide mio padre, perché mi hai costituito re su un popolo numeroso come la polvere della terra.

10

Ora concedimi saggezza e scienza e che io possa guidare questo popolo; perché chi potrebbe mai governare questo tuo grande popolo?».

11

Dio disse a Salomone: «Poiché ti sta a cuore una cosa simile e poiché non hai domandato né ricchezze, né beni, né gloria, né la vita dei tuoi nemici e neppure una lunga vita, ma hai domandato piuttosto saggezza e scienza per governare il mio popolo, su cui ti ho costituito re,

12

saggezza e scienza ti saranno concesse. Inoltre io ti darò ricchezze, beni e gloria, quali non ebbero mai i re tuoi predecessori e non avranno mai i tuoi successori».

13

Salomone poi dall'altura, che si trovava in Gàbaon, tornò a Gerusalemme, lontano dalla tenda del convegno, e regnò su Israele.

14

Salomone radunò carri e cavalli; aveva millequattrocento carri e dodicimila cavalli, distribuiti nelle città dei carri e presso il re in Gerusalemme.

15

Il re fece in modo che in Gerusalemme l'argento e l'oro abbondassero come i sassi e i cedri fossero numerosi come i sicomòri nella Sefela.

16

I cavalli di Salomone provenivano da Muzri e da Kue; i mercanti del re li acquistavano in Kue.

17

Essi facevano venire e importavano da Muzri un carro per seicento sicli d'argento, un cavallo per centocinquanta. In tal modo ne importavano per fornirli a tutti i re degli Hittiti e ai re di Aram.

18

Salomone decise di costruire un tempio al nome del Signore e una reggia per sé.

Cronache 2 2


Cronache 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 1

Cronache 2

Ritornare all Indice

Capitolo 2

1

Salomone ingaggiò settantamila portatori, ottantamila scalpellini per lavorare in montagna e tremilaseicento sorveglianti.

2

Salomone mandò a dire a Chiram, re di Tiro: «Come hai fatto con mio padre Davide, al quale avevi spedito legno di cedro per la costruzione della sua dimora, fà anche con me.

3

Ecco ho deciso di costruire un tempio al nome del Signore mio Dio, per consacrarlo a lui sì che io possa bruciare profumi fragranti davanti a lui, esporre sempre i pani dell'offerta e presentare olocausti mattina e sera, nei sabati, nei noviluni e nelle feste del Signore nostro Dio. Per Israele questo è un obbligo perenne.

4

Il tempio, che io intendo costruire, deve essere grande, perché il nostro Dio è più grande di tutti gli dei.

5

Ma chi avrà la capacità di costruirgli un tempio, quando i cieli e i cieli dei cieli non bastano per contenerlo? E chi sono io perché gli costruisca un tempio, anche solo per bruciare incenso alla sua presenza?

6

Ora mandami un uomo esperto nel lavorare l'oro, l'argento, il bronzo, il ferro, filati di porpora, di cremisi e di violetto e che sappia eseguire intagli di ogni genere; egli lavorerà con gli altri artigiani che io ho in Gerusalemme e in Giuda, preparati da mio padre Davide.

7

Mandami legno di cedro, di abete e di sandalo dal Libano. Io so, infatti, che i tuoi uomini sono abili nel tagliare gli alberi del Libano. Ora i miei uomini si uniranno ai tuoi

8

per prepararmi legno in grande quantità, perché il tempio che intendo costruire deve essere grande e stupendo.

9

Ecco, a quanti abbatteranno e taglieranno gli alberi io darò grano per vettovagliamento; ai tuoi uomini darò ventimila kor di grano, ventimila kor d'orzo, ventimila bat di vino e ventimila bat d'olio».

10

Chiram re di Tiro mandò per iscritto a Salomone questo messaggio: «Per l'amore che il Signore porta al suo popolo, ti ha costituito re su di esso».

11

Quindi Chiram diceva: «Sia benedetto il Signore Dio di Israele, che ha fatto il cielo e la terra, che ha concesso al re Davide un figlio saggio, pieno di senno e di intelligenza, il quale costruirà un tempio al Signore e una reggia per sé.

12

Ora ti mando un uomo esperto, pieno di saggezza, Curam-Abi,

13

figlio di una donna della tribù di Dan e di un padre di Tiro. Egli sa lavorare l'oro, l'argento, il bronzo, il ferro, le pietre, il legno, i filati di porpora, di violetto, di bisso e di cremisi; sa eseguire ogni intaglio e concretare genialmente ogni progetto gli venga sottoposto. Egli lavorerà con i tuoi artigiani e con gli artigiani del mio signore Davide tuo padre.

14

Ora il mio Signore mandi ai suoi uomini il grano, l'orzo, l'olio e il vino promessi.

15

Noi taglieremo nel Libano il legname, quanto te ne occorrerà, e te lo porteremo per mare su zattere fino a Giaffa e tu lo farai salire a Gerusalemme».

16

Salomone censì tutti gli stranieri che erano nel paese di Israele: un nuovo censimento dopo quello effettuato dal padre Davide. Ne furono trovati centocinquantatremilaseicento.

17

Ne prese settantamila come portatori, ottantamila come scalpellini perché lavorassero sulle montagne e tremilaseicento come sorveglianti perché facessero lavorare quella gente.

Cronache 2 3


Cronache 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 2

Cronache 2

Ritornare all Indice

Capitolo 3

1

Salomone cominciò a costruire il tempio del Signore in Gerusalemme sul monte Moria dove il Signore era apparso a Davide suo padre, nel luogo preparato da Davide sull'aia di Ornan il Gebuseo.

2

Incominciò a costruire nel secondo mese dell'anno quarto del suo regno.

3

Queste sono le misure delle fondamenta poste da Salomone per edificare il tempio: lunghezza, in cubiti dell'antica misura, sessanta cubiti; larghezza venti cubiti.

4

Il vestibolo, che era di fronte al tempio nel senso della larghezza del tempio, era di venti cubiti; la sua altezza era di centoventi cubiti. Egli ricoprì l'interno di oro purissimo.

5

Ricoprì con legno di abete il vano maggiore e lo rivestì d'oro fino; sopra vi scolpì palme e catenelle.

6

Rivestì l'aula con pietre preziose per ornamento. L'oro era oro di Parvàim.

7

Rivestì d'oro la navata, cioè le travi, le soglie, le pareti e le porte; sulle pareti scolpì cherubini.

8

Costruì la cella del Santo dei santi, lunga, nel senso della larghezza della navata, venti cubiti e larga venti cubiti. La rivestì di oro fino, impiegandone seicento talenti.

9

Il peso dei chiodi era di cinquanta sicli d'oro; anche i piani di sopra rivestì d'oro.

10

Nella cella del Santo dei santi eresse due cherubini, lavoro di scultura e li rivestì d'oro.

11

Le ali dei cherubini erano lunghe venti cubiti. Un'ala del primo cherubino, lunga cinque cubiti, toccava la parete della cella; l'altra, lunga cinque cubiti, toccava l'ala del secondo cherubino.

12

Un'ala del secondo cherubino, di cinque cubiti, toccava la parete della cella; l'altra, di cinque cubiti, toccava l'ala del primo cherubino.

13

Queste ali dei cherubini, spiegate, misuravano venti cubiti; essi stavano in piedi, voltati verso l'interno.

14

Salomone fece la cortina di stoffa di violetto, di porpora, di cremisi e di bisso; sopra vi fece ricamare cherubini.

15

Di fronte al tempio eresse due colonne, alte trentacinque cubiti; il capitello sulla cima di ciascuna era di cinque cubiti.

16

Fece ghirlande e le pose sulla cima delle colonne. Fece anche cento melagrane e le collocò fra le ghirlande.

17

Eresse le colonne di fronte alla navata, una a destra e una a sinistra; quella a destra la chiamò Iachin e quella a sinistra Boaz.

Cronache 2 4


Cronache 2 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 3

Cronache 2

Ritornare all Indice

Capitolo 4

1

Salomone fece l'altare di bronzo lungo venticinque cubiti, largo venticinque e alto dieci.

2

Fece la vasca di metallo fuso del diametro di dieci cubiti, rotonda, alta cinque cubiti; ci voleva una corda di trenta cubiti per cingerla.

3

Sotto l'orlo, per l'intera circonferenza, la circondavano animali dalle sembianze di buoi, dieci per cubito, disposti in due file e fusi insieme con la vasca.

4

Questa poggiava su dodici buoi: tre guardavano verso settentrione, tre verso occidente, tre verso meridione e tre verso oriente. La vasca vi poggiava sopra e le loro parti posteriori erano rivolte verso l'interno.

5

Il suo spessore era di un palmo; il suo orlo era come l'orlo di un calice a forma di giglio. Conteneva tremila bat.

6

Fece anche dieci recipienti per la purificazione ponendone cinque a destra e cinque a sinistra; in essi si lavava quanto si adoperava per l'olocausto. La vasca serviva alle abluzioni dei sacerdoti.

7

Fece dieci candelabri d'oro, secondo la forma prescritta, e li pose nella navata: cinque a destra e cinque a sinistra.

8

Fece dieci tavoli e li collocò nella navata, cinque a destra e cinque a sinistra.

9

Fece il cortile dei sacerdoti, il gran cortile e le porte di detto cortile, che rivestì di bronzo.

10

Collocò la vasca dal lato destro, a sud-est.

11

Curam fece le caldaie, le palette e gli aspersori. Egli portò a termine il lavoro, eseguito nel tempio per il re Salomone:

12

le due colonne, i due globi dei capitelli sopra le colonne, i due reticolati per coprire i globi dei capitelli sopra le colonne,

13

le quattrocento melagrane per i due reticolati, due file di melagrane per ogni reticolato per coprire i due globi dei capitelli sopra le colonne,

14

le dieci basi e i dieci recipienti sulle basi,

15

l'unica vasca e i dodici buoi sotto di essa,

16

le caldaie, le palette, i forchettoni e tutti gli accessori che Curam-Abi fece di bronzo splendido per il re Salomone per il tempio.

17

Il re li fece fondere nella valle del Giordano, nella fonderia, fra Succot e Zereda.

18

Salomone fece tutti questi oggetti in grande quantità da non potersi calcolare il peso del bronzo.

19

Salomone fece tutti gli oggetti destinati al tempio: l'altare d'oro e le tavole, su cui si ponevano i pani dell'offerta,

20

i candelabri e le lampade d'oro da accendersi, come era prescritto, di fronte alla cella,

21

i fiori, le lampade e gli spegnitoi d'oro, di quello più raffinato,

22

i coltelli, gli aspersori, le coppe e i bracieri d'oro fino. Quanto alle porte del tempio, i battenti interni verso il Santo dei santi e i battenti della navata del tempio erano d'oro.

Cronache 2 5


Cronache 2 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 4

Cronache 2

Ritornare all Indice

Capitolo 5

1

Fu ultimato così quanto Salomone aveva disposto per il tempio. Allora Salomone fece portare gli oggetti consacrati da Davide suo padre e depositò l'argento, l'oro e ogni arredo nel tesoro del tempio.

2

Salomone allora convocò in assemblea a Gerusalemme gli anziani di Israele e tutti i capitribù, i principi dei casati israeliti, per trasportare l'arca dell'alleanza del Signore dalla città di Davide, cioè da Sion.

3

Si radunarono presso il re tutti gli Israeliti per la festa che cadeva nel settimo mese.

4

Quando furono giunti tutti gli anziani di Israele, i leviti sollevarono l'arca.

5

Trasportarono l'arca e la tenda del convegno e tutti gli oggetti sacri che erano nella tenda; li trasportarono i sacerdoti e i leviti.

6

Il re Salomone e tutta la comunità di Israele, convenuta presso di lui, immolavano davanti all'arca pecore e buoi, da non potersi contare né calcolare per il gran numero.

7

I sacerdoti introdussero l'arca dell'alleanza del Signore al suo posto nella cella del tempio, nel Santo dei santi, sotto le ali dei cherubini.

8

Difatti i cherubini stendevano le ali sopra l'arca; essi coprivano l'arca e le sue stanghe dall'alto.

9

Le stanghe erano più lunghe, per questo le loro punte si prolungavano oltre l'arca verso la cella, ma non si vedevano di fuori; così è fino ad oggi.

10

Nell'arca non c'era nulla se non le due tavole, che Mosè vi pose sull'Oreb, le tavole dell'alleanza conclusa dal Signore con gli Israeliti quando uscirono dall'Egitto.

11

Ora avvenne che, usciti i sacerdoti dal Santo - tutti i sacerdoti presenti infatti si erano santificati senza badare alle classi -

12

mentre tutti i leviti cantori, cioè Asaf, Eman, Idutun e i loro figli e fratelli, vestiti di bisso, con cembali, arpe e cetre stavano in piedi a oriente dell'altare e mentre presso di loro 120 sacerdoti suonavano le trombe,

13

avvenne che, quando i suonatori e i cantori fecero udire all'unisono la voce per lodare e celebrare il Signore e il suono delle trombe, dei cembali e degli altri strumenti si levò per lodare il Signore perché è buono, perché la sua grazia dura sempre, allora il tempio si riempì di una nube, cioè della gloria del Signore.

14

I sacerdoti non riuscivano a rimanervi per il loro servizio a causa della nube, perché la gloria del Signore aveva riempito il tempio di Dio.

Cronache 2 6


Cronache 2 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 5

Cronache 2

Ritornare all Indice

Capitolo 6

1

Allora Salomone disse:

2

Ora io ti ho costruito una casa sublime, un luogo ove tu possa porre per sempre la dimora».

3

Il re poi si voltò e benedisse tutta l'assemblea di Israele, mentre tutta l'assemblea di Israele stava in piedi

4

e disse: «Benedetto il Signore Dio di Israele, che ha adempiuto con potenza quanto aveva predetto di sua bocca a Davide, mio padre:

5

Da quando feci uscire il mio popolo dal paese d'Egitto non mi sono scelto una città fra tutte le tribù di Israele perché mi si costruisse un tempio ove abitasse il mio nome e non mi sono scelto nessuno perché fosse guida del mio popolo Israele;

6

ora mi sono scelto Gerusalemme perché vi dimori il mio nome e mi sono scelto Davide perché governi il mio popolo Israele.

7

Davide mio padre aveva deciso di costruire un tempio al nome del Signore, Dio di Israele,

8

ma il Signore disse a Davide mio padre: Hai deciso di costruire un tempio al mio nome; hai fatto bene a formulare tale progetto;

9

solo che tu non costruirai il tempio, ma tuo figlio, generato da te, costruirà un tempio al mio nome.

10

Il Signore ha attuato la sua parola; sono succeduto infatti a Davide mio padre e siedo sul trono di Israele, come aveva preannunziato il Signore e ho costruito il tempio al nome del Signore, Dio di Israele.

11

Vi ho collocato l'arca dell'alleanza che il Signore aveva conclusa con gli Israeliti».

12

Egli si pose poi davanti all'altare del Signore, di fronte a tutta l'assemblea di Israele, e stese le mani.

13

Salomone, infatti, aveva eretto una tribuna di bronzo e l'aveva collocata in mezzo al grande cortile; era lunga cinque cubiti, larga cinque e alta tre. Egli vi salì e si inginocchiò di fronte a tutta l'assemblea di Israele. Stese le mani verso il cielo e

14

disse: «Signore, Dio di Israele, non c'è Dio simile a te in cielo e sulla terra. Tu mantieni l'alleanza e la misericordia verso i tuoi servi che camminano davanti a te con tutto il cuore.

15

Tu hai mantenuto, nei riguardi del tuo servo Davide mio padre, quanto gli avevi promesso; quanto avevi pronunziato con la bocca l'hai adempiuto con potenza, come appare oggi.

16

Ora, Signore Dio di Israele, mantieni, nei riguardi del tuo servo Davide mio padre quanto gli hai promesso: Non ti mancherà mai un discendente, il quale stia davanti a me e sieda sul trono di Israele, purché i tuoi figli vigilino sulla loro condotta, secondo la mia legge, come hai fatto tu con me.

17

Ora, Signore Dio di Israele, si adempia la parola che tu hai rivolta al tuo servo Davide!

18

Ma è proprio vero che Dio abita con gli uomini sulla terra? Ecco i cieli e i cieli dei cieli non possono contenerti, tanto meno questa casa che ti ho costruita!

19

Tuttavia volgiti alla preghiera del tuo servo e alla sua supplica, Signore mio Dio; ascolta il grido e la preghiera che il tuo servo innalza a te.

20

Siano i tuoi occhi aperti verso questa casa, giorno e notte, verso il luogo dove hai promesso di porre il tuo nome, per ascoltare la preghiera che il tuo servo innalza in questo luogo.

21

Ascolta le suppliche del tuo servo e del tuo popolo Israele, quando pregheranno in questo luogo. Tu ascoltali dai cieli, dal luogo della tua dimora; ascolta e perdona!

22

Se uno pecca contro il suo prossimo e, perché gli è imposta una maledizione, viene a giurare davanti al tuo altare in questo tempio,

23

tu ascoltalo dal cielo, intervieni e fà giustizia fra i tuoi servi; condanna l'empio, facendogli ricadere sul capo la sua condotta, e dichiara giusto l'innocente, rendendogli quanto merita la sua innocenza.

24

Quando il tuo popolo Israele sarà sconfitto dal nemico perché ha peccato contro di te, se si convertirà e loderà il tuo nome, pregherà e supplicherà davanti a te, in questo tempio,

25

tu ascolta dal cielo, perdona il peccato del tuo popolo Israele e fallo tornare nel paese che hai concesso loro e ai loro padri.

26

Quando si chiuderà il cielo e non ci sarà pioggia perché hanno peccato contro di te, se ti pregheranno in questo luogo, loderanno il tuo nome e si convertiranno dal loro peccato perché tu li avrai umiliati,

27

tu ascolta dal cielo e perdona il peccato dei tuoi servi e del tuo popolo Israele, ai quali indicherai la strada buona su cui camminare, e concedi la pioggia alla terra, che hai dato in eredità al tuo popolo.

28

Quando nella regione ci sarà carestia o peste, carbonchio o ruggine, invasione di cavallette o di bruchi, quando il nemico assedierà il tuo popolo nella sua terra o nelle sue città, quando scoppierà un'epidemia o un flagello qualsiasi,

29

ogni preghiera e ogni supplica fatta da un individuo o da tutto il tuo popolo Israele, in seguito alla prova del castigo e del dolore, con le mani tese verso questo tempio,

30

tu ascoltala dal cielo, luogo della tua dimora e perdona, rendendo a ciascuno secondo la sua condotta, tu che conosci il cuore di ognuno, poiché solo tu conosci il cuore dei figli dell'uomo.

31

Fà sì che ti temano e camminino nelle tue vie per tutti i giorni della loro vita nel paese che hai dato ai nostri padri.

32

Anche lo straniero, che non appartiene al tuo popolo Israele, se viene da un paese lontano a causa del tuo grande nome, della tua mano potente e del tuo braccio teso, a pregare in questo tempio,

33

tu ascolta dal cielo, luogo della tua dimora, e soddisfa tutte le richieste dello straniero e tutti i popoli della terra conoscano il tuo nome, ti temano come il tuo popolo Israele e sappiano che il tuo nome è stato invocato su questo tempio, che io ho costruito.

34

Quando il tuo popolo uscirà in guerra contro i suoi nemici, seguendo la via per la quale l'avrai indirizzato, se ti pregheranno rivolti verso questa città che ti sei scelta, e verso il tempio che ho costruito al tuo nome,

35

ascolta dal cielo la loro preghiera e la loro supplica e rendi loro giustizia.

36

Quando peccheranno contro di te - non c'è, infatti, nessuno senza peccato - e tu, adirato contro di loro, li consegnerai a un nemico e i loro conquistatori li deporteranno in un paese lontano o vicino,

37

se, nel paese in cui saranno stati deportati, rientrando in se stessi, si convertiranno a te supplicandoti nel paese della loro prigionia dicendo: Abbiamo peccato, abbiamo agito da malvagi e da empi,

38

se faranno ritorno a te con tutto il cuore e con tutta l'anima, nel paese della loro prigionia ove li avranno deportati e ti supplicheranno rivolti verso il paese che tu hai concesso ai loro padri, verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

39

tu ascolta dal cielo, luogo della tua dimora, la loro preghiera e la loro supplica e rendi loro giustizia. Perdona al tuo popolo che ha peccato contro di te.

40

Ora, mio Dio, i tuoi occhi siano aperti e le tue orecchie attente alla preghiera innalzata in questo luogo.

41

Ora, alzati, Signore Dio, vieni al luogo del tuo riposo, tu e l'arca tua potente. Siano i tuoi sacerdoti, Signore Dio, rivestiti di salvezza e i tuoi fedeli esultino nel benessere.

42

Signore Dio, non rigettare il tuo consacrato; ricordati i favori fatti a Davide tuo servo».

Cronache 2 7


Cronache 2 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 6

Cronache 2

Ritornare all Indice

Capitolo 7

1

Appena Salomone ebbe finito di pregare, cadde dal cielo il fuoco, che consumò l'olocausto e le altre vittime, mentre la gloria del Signore riempiva il tempio.

2

I sacerdoti non potevano entrare nel tempio, perché la gloria del Signore lo riempiva.

3

Tutti gli Israeliti, quando videro scendere il fuoco e la gloria del Signore sul tempio, si prostrarono con la faccia a terra sul pavimento, adorarono e celebrarono il Signore perché è buono, perché la sua grazia dura sempre.

4

Il re e tutto il popolo sacrificarono vittime al Signore.

5

Il re Salomone offrì in sacrificio ventiduemila buoi e centoventimila pecore; così il re e tutto il popolo dedicarono il tempio.

6

I sacerdoti attendevano al servizio; i leviti con tutti gli strumenti musicali, fatti dal re Davide, celebravano il Signore, perché la sua grazia dura sempre, eseguendo le laudi composte da Davide. I sacerdoti suonavano le trombe di fronte ai leviti, mentre tutti gli Israeliti stavano in piedi.

7

Salomone consacrò il centro del cortile di fronte al tempio; infatti ivi offrì gli olocausti e il grasso dei sacrifici di comunione, poiché l'altare di bronzo, eretto da Salomone, non poteva contenere gli olocausti, le offerte e i grassi.

8

In quel tempo Salomone celebrò la festa per sette giorni; tutto Israele, dall'ingresso di Amat al torrente di Egitto, un'assemblea grandissima, era con lui.

9

Nel giorno ottavo ci fu una riunione solenne, essendo durata la dedicazione dell'altare sette giorni e sette giorni anche la festa.

10

Il ventitrè del settimo mese Salomone congedò il popolo perché tornasse alle sue case contento e con la gioia nel cuore per il bene concesso dal Signore a Davide, a Salomone e a Israele suo popolo.

11

Salomone terminò il tempio e la reggia; attuò quanto aveva deciso di fare nella casa del Signore e nella propria.

12

Il Signore apparve di notte a Salomone e gli disse: «Ho ascoltato la tua preghiera; mi sono scelto questo luogo come casa di sacrificio.

13

Se chiuderò il cielo e non ci sarà più pioggia, se comanderò alle cavallette di divorare la campagna e se invierò la peste in mezzo al mio popolo,

14

se il mio popolo, sul quale è stato invocato il mio nome, si umilierà, pregherà e ricercherà il mio volto, perdonerò il suo peccato e risanerò il suo paese.

15

Ora i miei occhi sono aperti e i miei orecchi attenti alla preghiera fatta in questo luogo.

16

Ora io mi sono scelto e ho santificato questo tempio perché la mia presenza vi resti sempre; e lì saranno sempre i miei occhi e il mio cuore.

17

Se tu camminerai davanti a me come ha camminato Davide tuo padre, facendo quanto ti ho comandato, e osserverai i miei statuti e decreti,

18

consoliderò il trono del tuo regno come ho promesso a Davide tuo padre dicendogli: Non mancherà per te un successore che regni in Israele.

19

Ma se voi devierete e abbandonerete i decreti e i comandi, che io ho posto innanzi a voi e andrete a servire dei stranieri e a prostrarvi a loro,

20

vi sterminerò dal paese che vi ho concesso, e ripudierò questo tempio, che ho consacrato al mio nome, lo renderò la favola e l'oggetto di scherno di tutti i popoli.

21

Riguardo a questo tempio, gia così eccelso, chiunque vi passerà vicino stupirà e dirà: Perché il Signore ha agito così con questo paese e con questo tempio?

22

Si risponderà: Perché hanno abbandonato il Signore Dio dei loro padri, che li aveva fatti uscire dal paese d'Egitto, e si sono legati a dei stranieri, prostrandosi davanti a loro e servendoli. Per questo egli ha mandato su di loro tutte queste sciagure».

Cronache 2 8


Cronache 2 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 7

Cronache 2

Ritornare all Indice

Capitolo 8

1

Passati i vent'anni durante i quali aveva edificato il tempio e la reggia,

2

Salomone ricostruì le città che Curam gli aveva dato e vi stabilì gli Israeliti.

3

Salomone andò ad Amat di Zoba e l'occupò.

4

Egli ricostruì Palmira nel deserto e tutte le città di rifornimento, che aveva costruito in Amat.

5

Ricostruì Bet-Coròn superiore e Bet-Coròn inferiore, fortezze con mura, battenti e catenacci.

6

Lo stesso fece con Baalat, con tutte le città di rifornimento di sua proprietà e con tutte le città dei carri e dei cavalli; insomma eseguì tutto ciò che gli piacque di costruire in Gerusalemme, nel Libano e in tutto il territorio del suo dominio.

7

Quanti rimanevano degli Hittiti, degli Amorrei, dei Perizziti, degli Evei e dei Gebusei, che non erano Israeliti,

8

cioè i loro discendenti, sopravvissuti dopo di loro nel paese, quanti non erano stati sterminati dagli Israeliti, Salomone li rese tributari, come lo sono fino ad oggi.

9

Ma degli Israeliti Salomone non impiegò nessuno come schiavo per i suoi lavori, perché essi erano guerrieri, capi dei suoi scudieri, capi dei suoi carri e dei suoi cavalieri.

10

Questi capi di prefetti, eletti dal re Salomone, erano duecentocinquanta e avevano la sorveglianza sul popolo.

11

Salomone trasferì la figlia del faraone dalla città di Davide alla casa che aveva costruita per lei, perché aveva stabilito: «Una donna non deve abitare per me nella casa di Davide, re di Israele, perché è sacro ogni luogo in cui ha sostato l'arca del Signore».

12

In quel tempo Salomone offrì olocausti al Signore sull'altare del Signore, che aveva costruito di fronte al vestibolo.

13

Ogni giorno offriva olocausti secondo il comando di Mosè, nei sabati, nei noviluni e nelle tre feste dell'anno, cioè nella festa degli azzimi, nella festa delle settimane e nella festa delle capanne.

14

Secondo le disposizioni di Davide suo padre, stabilì le classi dei sacerdoti per il loro servizio; anche per i leviti dispose che nel loro ufficio lodassero Dio e assistessero i sacerdoti ogni giorno; ai portieri nelle loro classi assegnò le singole porte, perché così aveva comandato Davide, uomo di Dio.

15

Non si allontanarono in nulla dalle disposizioni del re Davide riguardo ai sacerdoti e ai leviti; lo stesso avvenne riguardo ai tesori.

16

Così fu realizzata tutta l'opera di Salomone da quando si gettarono le fondamenta del tempio fino al suo compimento definitivo.

17

Allora Salomone andò ad Ezion-Ghèber e ad Elat sulla riva del mare, nella regione di Edom.

18

Curam gli mandò alcune navi con propri equipaggi e uomini esperti del mare. Costoro, insieme con i marinai di Salomone, andarono in Ofir e di là presero quattrocentocinquanta talenti d'oro e li portarono al re Salomone.

Cronache 2 9


Cronache 2 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 8

Cronache 2

Ritornare all Indice

Capitolo 9

1

La regina di Saba, sentita la fama di Salomone, venne a Gerusalemme per metterlo alla prova mediante enigmi. Arrivò con un corteo molto numeroso e con cammelli carichi di aromi, d'oro in grande quantità e di pietre preziose. Si presentò a Salomone e gli disse quanto aveva in mente.

2

Salomone rispose a tutte le sue domande; nessuna risultò occulta per Salomone tanto da non poterle rispondere.

3

La regina di Saba, quando ebbe ammirato la sapienza di Salomone, la reggia che egli aveva costruito,

4

i cibi della sua tavola, gli alloggi dei suoi servitori, l'attività dei suoi ministri e le loro divise, i suoi coppieri e le loro vesti, gli olocausti che egli offriva nel tempio, ne rimase incantata.

5

Quindi disse al re: «Era vero, dunque, quanto avevo sentito dire nel mio paese sul tuo conto e sulla tua sapienza.

6

Io non avevo voluto credere a quanto si diceva finché non sono giunta qui e i miei occhi non hanno visto; ebbene non mi era stata riferita neppure una metà della grandezza della tua sapienza; tu superi la fama che avevo sentito su di te.

7

Beati i tuoi uomini e beati questi tuoi ministri, che stanno sempre alla tua presenza e ascoltano la tua sapienza!

8

Sia benedetto il Signore tuo Dio, che si è compiaciuto di te e ti ha costituito, sul suo trono, re per il Signore Dio tuo. Poiché il tuo Dio ama Israele e intende renderlo stabile per sempre, ti ha costituito suo re perché tu eserciti il diritto e la giustizia».

9

Essa diede al re centoventi talenti d'oro, aromi in gran quantità e pietre preziose. Non ci furono mai tanti aromi come quelli che la regina di Saba diede al re Salomone.

10

Gli uomini di Curam e quelli di Salomone, che caricavano oro da Ofir, portarono legno di sandalo e pietre preziose.

11

Con il legno di sandalo il re fece le scale del tempio e della reggia, cetre e arpe per i cantori; strumenti simili non erano mai stati visti nel paese di Giuda.

12

Il re Salomone diede alla regina di Saba quanto ella aveva mostrato di gradire, oltre l'equivalente di quanto ella aveva portato al re. Ella poi tornò nel suo paese con i suoi uomini.

13

Il peso dell'oro che affluiva nelle casse di Salomone ogni anno era di seicentosessantasei talenti d'oro,

14

senza contare quanto ne proveniva dai trafficanti e dai commercianti; tutti i re dell'Arabia e i governatori del paese portavano a Salomone oro e argento.

15

Il re Salomone fece duecento scudi grandi d'oro battuto, per ognuno dei quali adoperò seicento sicli d'oro,

16

e trecento scudi piccoli d'oro battuto, per ognuno dei quali adoperò trecento sicli d'oro. Il re li pose nel palazzo della foresta del Libano.

17

Il re fece un grande trono d'avorio, che rivestì d'oro puro.

18

Il trono aveva sei gradini e uno sgabello d'oro connessi fra loro. Ai due lati del sedile c'erano due bracci, vicino ai quali si ergevano due leoni.

19

Dodici leoni si ergevano, di qua e di là, sui sei gradini; non ne esistevano di simili in nessun regno.

20

Tutto il vasellame per bere del re Salomone era d'oro; tutti gli arredi del palazzo della foresta del Libano erano d'oro fino; al tempo di Salomone l'argento non valeva nulla.

21

Difatti le navi del re andavano a Tarsìs, guidate dai marinai di Curam; ogni tre anni tornavano le navi di Tarsìs cariche d'oro, d'argento, di avorio, di scimmie e di babbuini.

22

Il re Salomone superò, per ricchezza e sapienza, tutti i re della terra.

23

Tutti i re della terra desideravano avvicinare Salomone per ascoltare la sapienza che Dio gli aveva infusa.

24

Ognuno di essi gli portava ogni anno il proprio tributo, oggetti d'oro e oggetti d'argento, vesti, armi, aromi, cavalli e muli.

25

Salomone aveva quattromila stalle per i suoi cavalli e i suoi carri e dodicimila cavalli, distribuiti nelle città dei carri e presso il re in Gerusalemme.

26

Egli dominava su tutti i re, dal fiume fino alla regione dei Filistei e fino al confine dell'Egitto.

27

Il re fece sì che in Gerusalemme l'argento fosse comune come i sassi, i cedri numerosi come i sicomòri nella Sefela.

28

Da Muzri e da tutti i paesi si importavano cavalli per Salomone.

29

Le altre gesta di Salomone, dalle prime alle ultime, sono descritte negli atti del profeta Natan, nella profezia di Achia di Silo e nelle visioni del veggente Iedò riguardo a Geroboamo figlio di Nebàt.

30

Salomone regnò in Gerusalemme su Israele quarant'anni.

31

Salomone si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Roboamo.

Cronache 2 10


Cronache 2 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 9

Cronache 2

Ritornare all Indice

Capitolo 10

1

Roboamo andò a Sichem, perché tutti gli Israeliti erano convenuti in Sichem per proclamarlo re.

2

Quando lo seppe, Geroboamo figlio di Nebàt, che era in Egitto dove era fuggito per paura del re Salomone, tornò dall'Egitto.

3

Lo avevano mandato a chiamare e perciò Geroboamo si presentò con tutto Israele e dissero a Roboamo:

4

«Tuo padre ha reso pesante il nostro giogo, ora tu alleggerisci la dura schiavitù di tuo padre e il giogo gravoso, che quegli ci ha imposto, e noi ti serviremo».

5

Rispose loro: «Tornate da me fra tre giorni». Il popolo se ne andò.

6

Il re Roboamo si consigliò con gli anziani, che erano stati al servizio di Salomone suo padre durante la sua vita e domandò: «Che mi consigliate di rispondere a questo popolo?».

7

Gli dissero: «Se oggi ti mostrerai benevolo verso questo popolo, se l'accontenterai e se dirai loro parole gentili, essi saranno tuoi docili sudditi per sempre».

8

Ma quegli trascurò il consiglio datogli dagli anziani e si consultò con i giovani, che erano cresciuti con lui ed erano al suo servizio.

9

Domandò loro: «Che mi consigliate di rispondere a questo popolo che mi ha chiesto: Alleggerisci il giogo impostoci da tuo padre?».

10

I giovani, che erano cresciuti con lui, gli dissero: «Al popolo che si è rivolto a te dicendo: Tuo padre ha reso pesante il nostro giogo, tu alleggeriscilo! annunzierai: padre.

11

Ora, se mio padre vi ha caricati di un giogo pesante, io renderò ancora più grave il vostro giogo. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

12

Geroboamo e tutto il popolo si presentarono a Roboamo il terzo giorno, come aveva ordinato il re quando affermò: «Tornate da me il terzo giorno».

13

Il re rispose loro duramente. Il re Roboamo, respinto il consiglio degli anziani,

14

disse loro secondo il consiglio dei giovani: io lo renderò ancora più grave. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

15

Il re non ascoltò il popolo, poiché era disposizione divina che il Signore attuasse la parola che aveva rivolta a Geroboamo, figlio di Nebàt, per mezzo di Achia di Silo.

16

Tutto Israele, visto che il re non li ascoltava, rispose al re: Nulla in comune con il figlio di Iesse! Ognuno alle proprie tende, Israele! Ora pensa alla tua casa, Davide». Tutto Israele se ne andò alle sue tende.

17

Sugli Israeliti che abitavano nelle città di Giuda regnò Roboamo.

18

Il re Roboamo mandò Adoram, sovrintendente ai lavori forzati, ma gli Israeliti lo lapidarono ed egli morì. Il re Roboamo allora salì in fretta sul suo carro e fuggì in Gerusalemme.

19

Così Israele si ribellò alla casa di Davide; tale situazione dura fino ad oggi.

Cronache 2 11


Cronache 2 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 10

Cronache 2

Ritornare all Indice

Capitolo 11

1

Roboamo, giunto in Gerusalemme, vi convocò le tribù di Giuda e di Beniamino, centottantamila guerrieri scelti, per combattere contro Israele allo scopo di riconquistare il regno a Roboamo.

2

Ma questa parola del Signore fu rivolta a Semaia:

3

«Annunzia a Roboamo figlio di Salomone, re di Giuda, e a tutti gli Israeliti che sono in Giuda e in Beniamino:

4

Dice il Signore: Non andate a combattere contro i vostri fratelli. Ognuno torni a casa, perché questa situazione è stata voluta da me». Ascoltarono le parole del Signore e rinunziarono a marciare contro Geroboamo.

5

Roboamo abitò in Gerusalemme. Egli trasformò in fortezze alcune città di Giuda.

6

Ricostruì Betlemme, Etam, Tekòa,

7

Bet-Zur, Soco, Adullam,

8

Gat, Maresa, Zif,

9

Adoràim, Lachis, Azeka,

10

Zorea, Aialon ed Ebron; queste fortezze erano in Giuda e in Beniamino.

11

Egli rafforzò queste fortezze, vi prepose comandanti e vi stabilì depositi di cibarie, di olio e di vino.

12

In ogni città depositò scudi e lance, rendendole fortissime.

13

I sacerdoti e i leviti, che erano in tutto Israele, si radunarono da tutto il loro territorio per passare dalla sua parte.

14

Sì, i leviti lasciarono i pascoli, le proprietà e andarono in Giuda e in Gerusalemme, perché Geroboamo e i suoi figli li avevano esclusi dal sacerdozio del Signore.

15

Geroboamo aveva stabilito suoi sacerdoti per le alture, per i demoni e per i vitelli che aveva eretti.

16

Dopo, da tutto Israele quanti avevano determinato in cuor loro di rimanere fedeli al Signore, Dio di Israele, andarono in Gerusalemme per sacrificare al Signore, Dio dei loro padri.

17

Così rafforzarono il regno di Giuda e sostennero Roboamo figlio di Salomone, per tre anni, perché per tre anni egli imitò la condotta di Davide e di Salomone.

18

Roboamo si prese in moglie Macalat figlia di Ierimot, figlio di Davide, e di Abiàil figlia di Eliàb, figlio di Iesse.

19

Essa gli partorì i figli Ieus, Semaria e Zaam.

20

Dopo di lei prese Maaca figlia di Assalonne, che gli partorì Abia, Attài, Ziza e Selomìt.

21

Roboamo amò Maaca figlia di Assalonne più di tutte le altre mogli e concubine; egli prese diciotto mogli e sessanta concubine e generò ventotto figli e sessanta figlie.

22

Roboamo costituì Abia figlio di Maaca capo, ossia principe tra i suoi fratelli, perché pensava di farlo re.

23

Con astuzia egli sparse in tutte le contrade di Giuda e di Beniamino, in tutte le fortezze, alcuni suoi figli. Diede loro viveri in abbondanza e li provvide di mogli.

Cronache 2 12


Cronache 2 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 11

Cronache 2

Ritornare all Indice

Capitolo 12

1

Quando il regno fu consolidato ed egli si sentì forte, Roboamo abbandonò la legge del Signore e tutto Israele lo seguì.

2

Nell'anno quinto del re Roboamo, Sisach re d'Egitto marciò contro Gerusalemme, perché i suoi abitanti si erano ribellati al Signore.

3

Egli aveva milleduecento carri, sessantamila cavalli. Coloro che erano venuti con lui dall'Egitto non si contavano: Libi, Succhei ed Etiopi.

4

Egli prese le fortezze di Giuda e giunse fino a Gerusalemme.

5

Il profeta Semaia si presentò a Roboamo e agli ufficiali di Giuda, che si erano raccolti in Gerusalemme per paura di Sisach, e disse loro: «Dice il Signore: Voi mi avete abbandonato, perciò anch'io vi ho abbandonati nelle mani di Sisach».

6

Allora i capi di Israele e il re si umiliarono e dissero: «Giusto è il Signore!».

7

Poiché si erano umiliati, il Signore parlò a Semaia: «Si sono umiliati e io non li distruggerò. Anzi concederò loro la liberazione fra poco; la mia ira non si rovescerà su Gerusalemme per mezzo di Sisach.

8

Tuttavia essi saranno a lui sottomessi; così conosceranno la differenza fra la sottomissione a me e quella ai regni delle nazioni».

9

Sisach, re d'Egitto, venne a Gerusalemme e prese i tesori del tempio e i tesori della reggia, li vuotò. Prese anche gli scudi d'oro fatti da Salomone.

10

Il re Roboamo li sostituì con scudi di bronzo, che affidò agli ufficiali delle guardie addette alla reggia.

11

Ogni volta che il re andava nel tempio, le guardie li prendevano, quindi li riportavano nella sala delle guardie.

12

Perché Roboamo si era umiliato, lo sdegno del Signore si ritirò da lui e non lo distrusse del tutto. Anzi in Giuda ci furono avvenimenti felici.

13

Il re Roboamo si consolidò in Gerusalemme e regnò. Quando divenne re, Roboamo aveva quarantun anni; regnò diciassette anni in Gerusalemme, città scelta dal Signore fra tutte le tribù di Israele per porvi il suo nome. Sua madre, ammonita, si chiamava Naama.

14

Egli fece il male, perché non aveva applicato il cuore alla ricerca del Signore.

15

Le gesta di Roboamo, le prime e le ultime, sono descritte negli atti del profeta Semaia e del veggente Iddo, secondo le genealogie. Ci furono guerre continue fra Roboamo e Geroboamo.

16

Roboamo si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Abia.

Cronache 2 13


Cronache 2 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 12

Cronache 2

Ritornare all Indice

Capitolo 13

1

Nell'anno diciottesimo del re Geroboamo divenne re di Giuda Abia.

2

Regnò tre anni in Gerusalemme; sua madre, di Gàbaa, si chiamava Maaca, figlia di Urièl. Ci fu guerra fra Abia e Geroboamo.

3

Abia attaccò battaglia con un esercito di valorosi, quattrocentomila uomini scelti. Geroboamo si schierò in battaglia contro di lui con ottocentomila uomini scelti.

4

Abia si pose sul monte Semaraim, che è sulle montagne di Efraim e gridò: «Ascoltatemi, Geroboamo e tutto Israele!

5

Non sapete forse che il Signore, Dio di Israele, ha concesso il regno a Davide su Israele per sempre, a lui e ai suoi figli con un'alleanza inviolabile?

6

Geroboamo figlio di Nebàt, ministro di Salomone figlio di Davide, è sorto e si è ribellato contro il suo padrone.

7

Presso di lui si sono radunati uomini sfaccendati e iniqui; essi si fecero forti contro Roboamo figlio di Salomone. Roboamo era giovane, timido di carattere; non fu abbastanza forte di fronte a loro.

8

Ora voi pensate di imporvi sul regno del Signore, che è nelle mani dei figli di Davide, perché siete una grande moltitudine e con voi sono i vitelli d'oro, che Geroboamo vi ha fatti come dei.

9

Non avete forse voi scacciato i sacerdoti del Signore, figli di Aronne, e i leviti e non vi siete costituiti sacerdoti come i popoli degli altri paesi? Chiunque si è presentato con un giovenco di armento e con sette arieti a farsi consacrare è divenuto sacerdote di chi non è Dio.

10

Quanto a noi, il Signore è nostro Dio; non l'abbiamo abbandonato. I sacerdoti, che prestano servizio al Signore, sono figli di Aronne e leviti sono gli addetti alle funzioni.

11

Essi offrono al Signore olocausti ogni mattina e ogni sera, il profumo fragrante, i pani dell'offerta su una tavola monda, dispongono i candelabri d'oro con le lampade da accendersi ogni sera, perché noi osserviamo i comandi del Signore nostro Dio, mentre voi lo avete abbandonato.

12

Ecco noi abbiamo, alla nostra testa, Dio con noi; i suoi sacerdoti e le trombe squillanti stanno per suonare la carica contro di voi. Israeliti, non combattete contro il Signore, Dio dei vostri padri, perché non avrete successo».

13

Geroboamo li aggirò con un agguato per assalirli alle spalle. Le truppe stavano di fronte a Giuda, mentre coloro che erano in agguato si trovavano alle spalle.

14

Quelli di Giuda si volsero. Avendo da combattere di fronte e alle spalle, gridarono al Signore e i sacerdoti suonarono le trombe.

15

Tutti quelli di Giuda alzarono grida. Mentre quelli di Giuda emettevano grida, Dio sconfisse Geroboamo e tutto Israele di fronte ad Abia e a Giuda.

16

Gli Israeliti fuggirono di fronte a Giuda; Dio li aveva messi in potere di costoro.

17

Abia e la sua truppa inflissero loro una grave sconfitta; fra gli Israeliti caddero morti cinquecentomila uomini scelti.

18

In quel tempo furono umiliati gli Israeliti, mentre si rafforzarono quelli di Giuda, perché avevano confidato nel Signore, Dio dei loro padri.

19

Abia inseguì Geroboamo; gli prese le seguenti città: Betel con le dipendenze, Iesana con le dipendenze ed Efron con le dipendenze.

20

Durante la vita di Abia Geroboamo non ebbe più forza alcuna; il Signore lo colpì ed egli morì.

21

Abia, invece, si rafforzò; egli prese quattordici mogli e generò ventidue figli e sedici figlie.

22

Le altre gesta di Abia, le sue azioni e le sue parole, sono descritte nella memoria del profeta Iddo.

23

Abia si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Asa.

Cronache 2 14


Cronache 2 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 13

Cronache 2

Ritornare all Indice

Capitolo 14

1

Asa fece ciò che è bene e giusto agli occhi del Signore suo Dio.

2

Allontanò gli altari stranieri e le alture; spezzò le stele ed eliminò i pali sacri.

3

Egli ordinò a Giuda di ricercare il Signore, Dio dei loro padri, e di eseguirne la legge e i comandi.

4

Da tutte le città di Giuda allontanò le alture e gli altari per l'incenso. Il regno fu tranquillo sotto di lui.

5

Ricostruì le fortezze in Giuda, poiché il paese era tranquillo e in quegli anni non si trovava in guerra; il Signore gli aveva concesso pace.

6

Egli disse a Giuda: «Ricostruiamo quelle città circondandole di mura e di torri con porte e sbarre, mentre il paese è ancora in nostro potere perché abbiamo ricercato il Signore nostro Dio; noi l'abbiamo ricercato ed egli ci ha concesso la pace alle frontiere». Ricostruirono e prosperarono.

7

Asa aveva un esercito di trecentomila uomini di Giuda con grandi scudi e lance e di duecentottantamila Beniaminiti con piccoli scudi e archi. Tutti costoro erano uomini valorosi.

8

Contro di loro marciò Zerach l'Etiope con un esercito di un milione di uomini e con trecento carri; egli giunse fino a Maresa.

9

Asa gli andò incontro; si schierarono a battaglia nella valle di Sefata presso Maresa.

10

Asa domandò al Signore, suo Dio: «Signore, fuori di te, nessuno può soccorrere nella lotta fra il potente e chi è senza forza; soccorrici, Signore nostro Dio, perché noi confidiamo in te e nel tuo nome marciamo contro questa moltitudine; Signore, tu sei nostro Dio; un uomo non prevalga su di te!».

11

Il Signore sconfisse gli Etiopi di fronte ad Asa e di fronte a Giuda. Gli Etiopi si diedero alla fuga.

12

Asa e quanti erano con lui li inseguirono fino a Gherar. Degli Etiopi ne caddero tanti da non restarne uno vivo, perché fatti a pezzi di fronte al Signore e al suo esercito. Quelli riportarono molto bottino.

13

Conquistarono anche tutte le città intorno a Gherar, poiché lo spavento del Signore si era diffuso in esse; saccheggiarono tutte le città, nelle quali c'era grande bottino.

14

Si abbatterono anche sulle tende dei pastori, facendo razzie di pecore e di cammelli in grande quantità, quindi tornarono a Gerusalemme.

Cronache 2 15


Cronache 2 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 14

Cronache 2

Ritornare all Indice

Capitolo 15

1

Lo spirito di Dio investì Azaria, figlio di Obed.

2

Costui, uscito incontro ad Asa, gli disse: «Asa e voi tutti di Giuda e di Beniamino, ascoltatemi! Il Signore sarà con voi, se voi sarete con lui; se lo ricercherete, si lascerà trovare da voi, ma se lo abbandonerete, vi abbandonerà.

3

Per lungo tempo in Israele non c'era il vero Dio, né un sacerdote che insegnasse, né una legge.

4

Ma, nella miseria, egli fece ritorno al Signore, Dio di Israele; lo ricercarono ed Egli si lasciò trovare da loro.

5

In quei tempi non c'era pace per nessuno, perché grandi perturbazioni c'erano fra gli abitanti dei vari paesi.

6

Una nazione cozzava contro l'altra, una città contro l'altra, perché Dio li affliggeva con tribolazioni di ogni genere.

7

Ma voi siate forti e le vostre mani non crollino, perché ci sarà un salario per il vostro lavoro».

8

Quando Asa ebbe udito queste parole e la profezia, riprese animo. Eliminò gli idoli da tutto il paese di Giuda e di Beniamino e dalle città che egli aveva conquistate sulle montagne di Efraim; rinnovò l'altare del Signore, che si trovava di fronte al vestibolo del Signore.

9

Radunò tutti gli abitanti di Giuda e di Beniamino e quanti, provenienti da Efraim, da Manàsse e da Simeone, abitavano in mezzo a loro come stranieri; difatti da Israele erano venuti da lui in grande numero, avendo constatato che il Signore era con lui.

10

Si radunarono in Gerusalemme nel terzo mese dell'anno quindicesimo del regno di Asa.

11

In quel giorno sacrificarono al Signore parte della preda che avevano riportata: settecento buoi e settemila pecore.

12

Si obbligarono con un'alleanza a ricercare il Signore, Dio dei loro padri, con tutto il cuore e con tutta l'anima.

13

Per chiunque, grande o piccolo, uomo o donna, non avesse ricercato il Signore, Dio di Israele, c'era la morte.

14

Giurarono al Signore a voce alta e con acclamazioni, fra suoni di trombe e di corni.

15

Tutto Giuda gioì per il giuramento, perché avevano giurato con tutto il cuore e avevano ricercato il Signore con tutto l'ardore e questi si era lasciato trovare da loro e aveva concesso la pace alle frontiere.

16

Il re destituì dalla sua dignità di regina Maaca, madre di Asa, perché aveva eretto un abominio in onore di Asera. Asa demolì questo abominio, lo fece a pezzi e lo bruciò nel torrente Cedron.

17

Ma non scomparvero le alture da Israele, anche se il cuore di Asa si mantenne integro per tutta la vita.

18

Egli fece portare nel tempio le cose consacrate da suo padre e quelle consacrate da lui stesso, consistenti in argento, oro e vasellame.

19

Non ci fu guerra fino all'anno trentacinquesimo del regno di Asa.

Cronache 2 16


Cronache 2 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 15

Cronache 2

Ritornare all Indice

Capitolo 16

1

Nell'anno trentaseiesimo del regno di Asa il re di Israele Baasa marciò contro Giuda. Egli fortificò Rama per impedire le comunicazioni con Asa re di Giuda.

2

Asa tirò fuori dai tesori del tempio e della reggia argento e oro e li mandò a Ben-Hadàd, re di Aram residente in Damasco, con questa proposta:

3

«Ci sia alleanza fra me e te, come c'era fra mio padre e tuo padre. Ecco ti mando argento e oro. Su, rompi l'alleanza con Baasa re di Israele ed egli si ritiri da me».

4

Ben-Hadàd ascoltò il re Asa; mandò contro le città di Israele i suoi capi delle forze armate, che occuparono Iion, Dan, Abel-Maim e tutte le città di approvvigionamento di Nèftali.

5

Quando lo seppe, Baasa cessò di fortificare Rama, desistette dalla sua impresa.

6

Il re Asa convocò tutti quelli di Giuda, che andarono a prendere le pietre e il legname con cui Baasa stava fortificando Rama e con questo materiale egli fortificò Gheba e Mizpà.

7

In quel tempo il veggente Canàni si presentò ad Asa re di Giuda e gli disse: «Poiché ti sei appoggiato al re di Aram e non al Signore tuo Dio, l'esercito del re di Aram è sfuggito al tuo potere.

8

Etiopi e Libi non costituivano forse un grande esercito, con numerosissimi carri e cavalli? Poiché ti appoggiasti al Signore, egli non li consegnò forse in tuo potere?

9

Difatti il Signore con gli occhi scruta tutta la terra per mostrare la sua potenza a favore di chi si comporta con lui con cuore sincero. Tu in ciò hai agito da stolto; per questo d'ora in poi avrai guerre».

10

Asa si sdegnò contro il veggente e lo mise in prigione, essendo adirato con lui per tali parole. In quel tempo Asa oppresse anche parte del popolo.

11

Ecco le gesta di Asa, le prime come le ultime, sono descritte nel libro dei re di Giuda e di Israele.

12

Nell'anno trentanovesimo del suo regno, Asa si ammalò gravemente ai piedi. Neppure nell'infermità egli ricercò il Signore, ricorrendo solo ai medici.

13

Asa si addormentò con i suoi padri; morì nell'anno quarantunesimo del suo regno.

14

Lo seppellirono nel sepolcro che egli si era scavato nella città di Davide. Lo stesero su un letto pieno di aromi e profumi lavorati da un esperto di profumeria; ne bruciarono per lui una quantità immensa.

Cronache 2 17


Cronache 2 Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 16

Cronache 2

Ritornare all Indice

Capitolo 17

1

Al suo posto divenne re suo figlio Giòsafat, che si fortificò contro Israele.

2

Egli mise guarnigioni militari in tutte le fortezze di Giuda; nominò governatori per le città di Giuda e per le città di Efraim occupate dal padre Asa.

3

Il Signore fu con Giòsafat, perché egli seguì la primitiva condotta di suo padre e non ricercò i Baal,

4

ma piuttosto ricercò il Dio di suo padre e ne seguì i comandi, senza imitare Israele.

5

Il Signore consolidò il regno nelle mani di Giòsafat e tutto Giuda gli portava offerte. Egli ebbe ricchezze e gloria in quantità.

6

Il suo cuore divenne forte nel seguire il Signore; eliminò anche le alture e i pali sacri da Giuda.

7

Nell'anno terzo del suo regno mandò i suoi ufficiali Ben-Cail, Abdia, Zaccaria, Netaneèl e Michea a insegnare nelle città di Giuda.

8

Con essi c'erano i leviti Semaia, Natania, Zebadia, Asael, Semiraimot, Giònata, Adonia e Tobia e i sacerdoti Elisama e Ioram.

9

Insegnarono in Giuda; avevano con sé il libro della legge del Signore e percorsero tutte le città di Giuda, istruendo il popolo.

10

Il terrore del Signore si diffuse per tutti i regni che circondavano Giuda e così essi non fecero guerra a Giòsafat.

11

Da parte dei Filistei si portavano a Giòsafat tributi e argento in dono; anche gli Arabi gli portavano bestiame minuto: settemilasettecento arieti e settemilasettecento capri.

12

Giòsafat cresceva sempre in potenza. Egli costruì in Giuda castelli e città di approvvigionamento.

13

Disponeva di molta manodopera nelle città di Giuda. In Gerusalemme risiedevano i suoi guerrieri, uomini valorosi.

14

Ecco il loro censimento secondo i casati: per Giuda, capi di migliaia: Adna il capo, e con lui trecentomila uomini valorosi.

15

Alle sue dipendenze c'era il comandante Giovanni e con lui duecentottantamila uomini.

16

Alle sue dipendenze c'era Amasia figlio di Zicrì, votato al Signore, e con lui duecentomila uomini valorosi;

17

per Beniamino, Eliada, uomo valoroso, e con lui duecentomila armati di arco e di scudo.

18

Alle sue dipendenze c'era Iozabad e con lui centottantamila uomini in assetto di guerra.

19

Tutti costoro erano al servizio del re, oltre quelli che il re aveva stabiliti nelle fortezze in tutto Giuda.

Cronache 2 18


Cronache 2 Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 17

Cronache 2

Ritornare all Indice

Capitolo 18

1

Giòsafat, che aveva ricchezza e gloria in abbondanza, si imparentò con Acab.

2

Dopo alcuni anni scese da Acab in Samaria e Acab uccise per lui e per la gente del suo seguito pecore e buoi in quantità e lo persuase ad attaccare con lui Ramot di Gàlaad.

3

Acab re di Israele disse a Giòsafat re di Giuda: «Vuoi venire con me contro Ramot di Gàlaad?». Gli rispose: «Conta su di me come su di te, sul mio popolo come sul tuo; sarò con te in battaglia».

4

Allora Giòsafat disse al re di Israele: «Consulta oggi stesso l'oracolo del Signore».

5

Il re di Israele radunò i profeti, quattrocento circa, e domandò loro: «Devo marciare contro Ramot di Gàlaad o devo rinunziarvi?». Gli risposero: «Attacca; Dio la metterà nelle mani del re».

6

Giòsafat disse: «Non c'è qui nessun profeta del Signore da consultare?».

7

Il re di Israele rispose a Giòsafat: «Ci sarebbe un uomo con cui consultare il Signore, ma io lo detesto perché non mi predice il bene ma sempre il male. Si tratta di Michea figlio di Imla». Giòsafat disse: «Il re mio signore non parli così».

8

Il re di Israele, chiamato un consigliere, gli ordinò: «Convoca subito Michea figlio di Imla!».

9

Il re di Israele e Giòsafat re di Giuda, seduti ognuno sul suo trono, vestiti dei loro mantelli sedevano nell'aia di fronte alla porta di Samaria e tutti i profeti predicevano davanti a loro.

10

Sedecia, figlio di Chenaana, che si era fatto corna di ferro, affermava: «Così dice il Signore: Con queste cozzerai contro gli Aramei sino ad annientarli».

11

Tutti i profeti predicevano allo stesso modo: «Assali Ramot di Gàlaad, avrai successo; il Signore la metterà nelle mani del re».

12

Il messaggero, che era andato a chiamare Michea, gli disse: «Ecco le parole dei profeti sono concordi nel predire il successo del re; ora la tua parola sia identica alle loro; predici il successo».

13

Michea rispose: «Per la vita del Signore, io annunzierò solo quanto mi dirà il mio Dio».

14

Si presentò al re, che gli domandò: «Michea, dobbiamo marciare contro Ramot di Gàlaad oppure dobbiamo rinunziarvi?». Quegli rispose: «Attaccatela, avrete successo; i suoi abitanti saranno messi nelle vostre mani».

15

Il re gli disse: «Quante volte ti devo scongiurare di non dirmi altro che la verità in nome del Signore?».

16

Allora egli disse: vagare sui monti come pecore senza pastore. Il Signore dice: Non hanno padroni; ognuno torni a casa in pace!».

17

Il re di Israele disse a Giòsafat: «Non te l'avevo forse detto che non mi avrebbe predetto nulla di buono, ma solo il male?».

18

Michea disse: «Pertanto, ascoltate la parola del Signore. Io ho visto il Signore seduto sul trono; tutto l'esercito celeste stava alla sua destra e alla sua sinistra.

19

Il Signore domandò: Chi ingannerà Acab re di Israele, perché marci contro Ramot di Gàlaad e vi perisca? Chi rispose in un modo e chi in un altro.

20

Si fece avanti uno spirito che - presentatosi al Signore - disse: Io lo ingannerò. Il Signore gli domandò: Come?

21

Rispose: Andrò e diventerò uno spirito di menzogna sulla bocca di tutti i suoi profeti. Quegli disse: Lo ingannerai; certo riuscirai; và e fà così.

22

Ecco, dunque, il Signore ha messo uno spirito di menzogna nella bocca di tutti questi tuoi profeti, ma il Signore a tuo riguardo preannunzia una sciagura».

23

Allora Sedecia figlio di Chenaana si avvicinò e percosse Michea sulla guancia dicendo: «Per quale via lo spirito del Signore è passato da me per venire a parlare in te?».

24

Michea rispose: «Ecco lo vedrai quando passerai di stanza in stanza per nasconderti».

25

Il re di Israele disse: «Prendete Michea e conducetelo ad Amon capo della città e a Ioas figlio del re.

26

Riferite loro: Il re ordina: Mettetelo in prigione e mantenetelo con il minimo di pane e di acqua finché tornerò in pace».

27

Michea disse: «Se tu tornerai in pace, il Signore non ha parlato per mezzo mio».

28

Il re di Israele e Giòsafat re di Giuda marciarono su Ramot di Gàlaad.

29

Il re di Israele disse a Giòsafat: «Io mi travestirò per andare in battaglia. Tu resta con i tuoi abiti». Il re di Israele si travestì ed entrarono in battaglia.

30

Il re di Aram aveva ordinato ai suoi capi dei carri: «Non combattete contro nessuno, piccolo o grande, ma unicamente contro il re di Israele!».

31

Quando i capi dei carri videro Giòsafat dissero: «E' il re di Israele!». Lo circondarono per assalirlo; Giòsafat gridò e il Signore gli venne in aiuto e Dio li allontanò dalla sua persona.

32

Quando si accorsero che non era il re di Israele, i capi dei carri si allontanarono da lui.

33

Ma uno, teso a caso l'arco, colpì il re di Israele fra le maglie dell'armatura e la corazza. Il re disse al suo cocchiere: «Gira, portami fuori dalla mischia, perché sono ferito».

34

La battaglia infuriò per tutto quel giorno; il re di Israele stette sul carro di fronte agli Aramei sino alla sera e morì al tramonto del sole.

Cronache 2 19


Cronache 2 Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 18

Cronache 2

Ritornare all Indice

Capitolo 19

1

Giòsafat, re di Giuda, tornò in pace a casa in Gerusalemme.

2

Il veggente Ieu, figlio di Canàni, gli andò incontro e disse a Giòsafat: «Si doveva forse recare aiuto a un empio? Potevi dunque amare coloro che odiano il Signore? Per questo lo sdegno del Signore è contro di te.

3

Tuttavia in te si sono trovate cose buone, perché hai bruciato i pali sacri nella regione e hai rivolto il tuo cuore alla ricerca di Dio».

4

Giòsafat, dopo un soggiorno in Gerusalemme, si recò di nuovo fra il suo popolo da Bersabea alle montagne di Efraim, riportandolo al Signore, Dio dei loro padri.

5

Egli stabilì giudici nella regione, in tutte le fortezze di Giuda, città per città.

6

Ai giudici egli raccomandò: «Guardate a quello che fate, perché non giudicate per gli uomini, ma per il Signore, il quale sarà con voi quando pronunzierete la sentenza.

7

Ora il timore del Signore sia con voi; nell'agire badate che nel Signore nostro Dio non c'è nessuna iniquità; egli non ha preferenze personali né accetta doni».

8

Anche in Gerusalemme Giòsafat costituì alcuni leviti, sacerdoti e capifamiglia di Israele, per dirimere le questioni degli abitanti di Gerusalemme.

9

Egli comandò loro: «Voi agirete nel timore del Signore, con fedeltà e con cuore integro.

10

Su ogni causa che vi verrà presentata da parte dei vostri fratelli che abitano nelle loro città - si tratti di omicidio o di una questione che riguarda la legge o un comando, gli statuti o i decreti - istruiteli in modo che non si rendano colpevoli davanti al Signore e il suo sdegno non si riversi su di voi e sui vostri fratelli. Agite così e non diventerete colpevoli.

11

Ecco Amaria sommo sacerdote vi guiderà in ogni questione religiosa, mentre Zebadia figlio di Ismaele, capo della casa di Giuda, vi guiderà in ogni questione che riguarda il re; in qualità di scribi sono a vostra disposizioni i leviti. Coraggio, mettetevi al lavoro. Il Signore sarà con il buono».

Cronache 2 20


Cronache 2 Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 19

Cronache 2

Ritornare all Indice

Capitolo 20

1

In seguito i Moabiti e gli Ammoniti, aiutati dai Meuniti, mossero guerra a Giòsafat.

2

Andarono ad annunziare a Giòsafat: «Una grande moltitudine è venuta contro di te da oltre il mare, da Edom. Ecco sono in Cazezon-Tamàr, cioè in Engàddi».

3

Nella paura Giòsafat si rivolse al Signore; per questo indisse un digiuno per tutto Giuda.

4

Quelli di Giuda si radunarono per implorare aiuto dal Signore; vennero da tutte le città di Giuda per implorare aiuto dal Signore.

5

Giòsafat stette in piedi in mezzo all'assemblea di Giuda e di Gerusalemme nel tempio, di fronte al nuovo cortile.

6

Egli disse: «Signore, Dio dei nostri padri, non sei forse tu il Dio che è in cielo? Tu domini su tutti i regni dei popoli. Nelle tue mani sono la forza e la potenza; nessuno può opporsi a te.

7

Non hai scacciato tu, nostro Dio, gli abitanti di questa regione di fronte al tuo popolo Israele e non hai consegnato il paese per sempre alla discendenza del tuo amico Abramo?

8

Gli Israeliti lo hanno abitato e vi hanno costruito un santuario al tuo nome dicendo:

9

Se ci piomberà addosso una sciagura, una spada punitrice, una peste o una carestia, noi ci presenteremo a te in questo tempio, poiché il tuo nome è in questo tempio, e grideremo a te dalla nostra sciagura e tu ci ascolterai e ci aiuterai.

10

Ora, ecco gli Ammoniti, i Moabiti e quelli delle montagne di Seir, nelle cui terre non hai permesso agli Israeliti di entrare, quando venivano dal paese d'Egitto, e perciò si sono tenuti lontani da quelli e non li hanno distrutti,

11

ecco, ora ci ricompensano venendoci a scacciare dalla eredità che tu hai acquistata per noi.

12

Dio nostro, non ci vorrai rendere giustizia nei loro riguardi, poiché noi non abbiamo la forza di opporci a una moltitudine così grande piombataci addosso? Non sappiamo che cosa fare; perciò i nostri occhi sono rivolti a te».

13

Tutti gli abitanti di Giuda stavano in piedi davanti al Signore, con i loro bambini, le loro mogli e i loro figli.

14

Allora lo spirito del Signore, in mezzo all'assemblea, fu su Iacazièl, figlio di Zaccaria, figlio di Benaià, figlio di Ieièl, figlio di Mattania, levita dei figli di Asaf.

15

Egli disse: «Porgete l'orecchio, voi tutti di Giuda, abitanti di Gerusalemme e tu, re Giòsafat. Vi dice il Signore: Non temete e non spaventatevi davanti a questa moltitudine immensa perché la guerra non è diretta contro di voi, ma contro Dio.

16

Domani, scendete contro di loro; ecco, saliranno per la salita di Ziz. Voi li sorprenderete al termine della valle di fronte al deserto di Ieruel.

17

Non toccherà a voi combattere in tale momento; fermatevi bene ordinati e vedrete la salvezza che il Signore opererà per voi, o Giuda e Gerusalemme. Non temete e non abbattetevi. Domani, uscite loro incontro; il Signore sarà con voi».

18

Giòsafat si inginocchiò con la faccia a terra; tutto Giuda e gli abitanti di Gerusalemme si prostrarono davanti al Signore per adorarlo.

19

I leviti, dei figli dei Keatiti e dei figli dei Korachiti, si alzarono a lodare il Signore, Dio di Israele, a piena voce.

20

La mattina dopo si alzarono presto e partirono per il deserto di Tekòa. Mentre si muovevano, Giòsafat si fermò e disse: «Ascoltatemi, Giuda e abitanti di Gerusalemme! Credete nel Signore vostro Dio e sarete saldi; credete nei suoi profeti e riuscirete».

21

Quindi, consigliatosi con il popolo, mise i cantori del Signore, vestiti con paramenti sacri, davanti agli uomini in armi, perché lodassero il Signore dicendo:

22

Appena cominciarono i loro canti di esultanza e di lode, il Signore tese un agguato contro gli Ammoniti, i Moabiti e quelli delle montagne di Seir, venuti contro Giuda e furono sconfitti.

23

Gli Ammoniti e i Moabiti insorsero contro gli abitanti delle montagne di Seir per votarli allo sterminio e distruggerli. Quando ebbero finito con gli abitanti delle montagne di Seir, contribuirono a distruggersi a vicenda.

24

Quando quelli di Giuda raggiunsero la collina da dove si vedeva il deserto, si voltarono verso la moltitudine, ed ecco non c'erano che cadaveri gettati per terra, senza alcun superstite.

25

Giòsafat e la sua gente andarono a raccogliere la loro preda. Vi trovarono in abbondanza bestiame, ricchezze, vesti e oggetti preziosi. Ne presero più di quanto ne potessero portare. Passarono tre giorni a raccogliere il bottino, perché esso era molto abbondante.

26

Il quarto giorno si radunarono nella valle di Beracà; poiché là benedissero il Signore, chiamarono quel luogo valle della Benedizione, nome ancora in uso.

27

Quindi tutto Giuda e tutti quelli di Gerusalemme, con Giòsafat alla testa, partirono per tornare in Gerusalemme, pieni di gioia perché il Signore li aveva riempiti di letizia a spese dei loro nemici.

28

Entrarono in Gerusalemme diretti al tempio, fra suoni di arpe, di cetre e di trombe.

29

Quando si seppe che il Signore aveva combattuto contro i nemici di Israele, il terrore di Dio si diffuse su tutti i regni dei vari paesi.

30

Il regno di Giòsafat fu tranquillo; Dio gli aveva concesso la pace su tutte le frontiere.

31

Giòsafat regnò su Giuda. Aveva trentacinque anni quando divenne re; regnò venticinque anni in Gerusalemme. Sua madre si chiamava Azuba figlia di Silchi.

32

Seguì la strada di suo padre, senza allontanarsi, per fare ciò che è retto agli occhi del Signore.

33

Ma non scomparvero le alture; il popolo non aveva ancora rafforzato il cuore nella ricerca del Dio dei suoi padri.

34

Le altre gesta di Giòsafat, le prime come le ultime, ecco sono descritte negli atti di Ieu, figlio di Canàni, inseriti nel libro dei re di Israele.

35

In seguito Giòsafat, re di Giuda, si alleò con Acazia re di Israele che agiva con empietà.

36

Egli si associò a lui per costruire navi capaci di raggiungere Tarsis. Allestirono le navi in Ezion-Ghèber.

37

Ma Elièzer figlio di Dodava, di Maresa, predisse contro Giòsafat: «Perché ti sei alleato con Acazia, il Signore ha aperto una breccia nei tuoi lavori». Le navi si sfasciarono e non poterono salpare per Tarsis.

Cronache 2 21


Cronache 2 Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 20

Cronache 2

Ritornare all Indice

Capitolo 21

1

Giòsafat si addormentò con i suoi padri e fu sepolto con loro nella città di Davide. Al suo posto divenne re suo figlio Ioram.

2

I suoi fratelli, figli di Giòsafat, erano Azaria, Iechièl, Zaccaria, Azariau, Michele e Sefatia; tutti costoro erano figli di Giòsafat re di Israele.

3

Il padre aveva dato loro ricchi doni: argento, oro e oggetti preziosi insieme con fortezze in Giuda; il regno però l'aveva assegnato a Ioram, perché era il primogenito.

4

Ioram prese in possesso il regno di suo padre e quando si fu rafforzato, uccise di spada tutti i suoi fratelli e, con loro, anche alcuni ufficiali di Israele.

5

Quando divenne re, Ioram aveva trentadue anni; regnò in Gerusalemme otto anni.

6

Seguì la strada dei re di Israele, come aveva fatto la casa di Acab, perché sua moglie era figlia di Acab. Egli fece ciò che è male agli occhi del Signore,

7

ma il Signore non volle distruggere la casa di Davide a causa dell'alleanza che aveva conclusa con Davide e della promessa fattagli di lasciargli sempre una lampada, per lui e per i suoi figli.

8

Durante il suo regno Edom si ribellò a Giuda e si elesse un re.

9

Ioram con i suoi ufficiali e con tutti i carri passò la frontiera e, assalendoli di notte, sconfisse gli Idumei che l'avevano accerchiato, insieme con gli ufficiali dei suoi carri.

10

Ma Edom, ribellatosi a Giuda, ancora oggi è indipendente. In quel tempo anche Libna si ribellò al suo dominio, perché Ioram aveva abbandonato il Signore, Dio dei suoi padri.

11

Egli inoltre eresse alture nelle città di Giuda, spinse alla idolatria gli abitanti di Gerusalemme e fece traviare Giuda.

12

Gli giunse da parte del profeta Elia uno scritto che diceva: «Dice il Signore, Dio di Davide tuo padre: Perché non hai seguito la condotta di Giòsafat tuo padre, né la condotta di Asa re di Giuda,

13

ma hai seguito piuttosto la condotta dei re di Israele, hai spinto alla idolatria Giuda e gli abitanti di Gerusalemme, come ha fatto la casa di Acab, e inoltre hai ucciso i tuoi fratelli, cioè la famiglia di tuo padre, uomini migliori di te,

14

ecco, il Signore farà cadere un grave disastro sul tuo popolo, sui tuoi figli, sulle tue mogli e su tutti i tuoi beni.

15

Tu soffrirai gravi malattie, una malattia intestinale tale che per essa le tue viscere ti usciranno nel giro di due anni».

16

Il Signore risvegliò contro Ioram l'ostilità dei Filistei e degli Arabi che abitano al fianco degli Etiopi.

17

Costoro attaccarono Giuda, vi penetrarono e razziarono tutti i beni della reggia, asportando anche i figli e le mogli del re. Non gli rimase nessun figlio, se non Ioacaz il più piccolo.

18

Dopo tutto questo, il Signore lo colpì con una malattia intestinale inguaribile.

19

Andò avanti per più di un anno; verso la fine del secondo anno, gli uscirono le viscere per la gravità della malattia e così morì fra dolori atroci. E per lui il popolo non bruciò aromi, come si erano bruciati per i suoi padri.

20

Quando divenne re, egli aveva trentadue anni; regnò otto anni in Gerusalemme. Se ne andò senza lasciare rimpianti; lo seppellirono nella città di Davide, ma non nei sepolcri dei re.

Cronache 2 22


Cronache 2 Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 21

Cronache 2

Ritornare all Indice

Capitolo 22

1

Gli abitanti di Gerusalemme proclamarono re al suo posto Acazia, il minore dei figli, perché tutti quelli più anziani erano stati uccisi dalla banda che era penetrata con gli Arabi nell'accampamento. Così divenne re Acazia figlio di Ioram, re di Giuda.

2

Quando divenne re, Acazia aveva ventidue anni; regnò un anno in Gerusalemme. Sua madre si chiamava Atalia ed era figlia di Omri.

3

Anch'egli imitò la condotta della casa di Acab, perché sua madre lo consigliava ad agire da empio.

4

Fece ciò che è male agli occhi del Signore, come facevano quelli della famiglia di Acab, perché dopo la morte di suo padre costoro, per sua rovina, erano i suoi consiglieri.

5

Su consiglio di costoro entrò anche in guerra con Ioram figlio di Acab, re di Israele e contro Cazaèl re di Aram, in Ramot di Gàlaad. Gli Aramei ferirono Ioram,

6

che tornò a curarsi in Izreèl per le ferite ricevute in Ramot di Gàlaad mentre combatteva con Cazaèl re di Aram. Acazia figlio di Ioram, re di Giuda, scese per visitare Ioram figlio di Acab, in Izreèl perché costui era malato.

7

Fu volontà di Dio che Acazia, per sua rovina, andasse da Ioram. Difatti, quando giunse, uscì con Ioram incontro a Ieu figlio di Nimsi, che il Signore aveva consacrato perché distruggesse la casa di Acab.

8

Mentre faceva giustizia della casa di Acab, Ieu trovò i capi di Giuda e i nipoti di Acazia, suoi servi, e li uccise.

9

Egli fece ricercare Acazia e lo catturarono mentre era nascosto in Samaria; lo condussero da Ieu, che lo uccise. Ma lo seppellirono, perché dicevano: «E' figlio di Giòsafat, che ha ricercato il Signore con tutto il cuore».

10

Atalia, madre di Acazia, visto che era morto il figlio, si propose di sterminare tutta la discendenza regale della casa di Giuda.

11

Ma Iosabeat figlia del re, prese Ioas figlio di Acazia, e lo nascose, togliendolo dal gruppo dei figli del re destinati alla morte. Essa lo introdusse insieme con la nutrice in una camera da letto e così Iosabeat, figlia del re Ioram e moglie del sacerdote Ioiadà - era anche sorella di Acazia - sottrasse Ioas ad Atalia, che perciò non lo mise a morte.

12

Egli rimase nascosto presso di lei nel tempio di Dio per sei anni; intanto Atalia regnava sul paese.

Cronache 2 23


Cronache 2 Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 22

Cronache 2

Ritornare all Indice

Capitolo 23

1

Nell'anno settimo Ioiadà, sentendosi sicuro, prese i capi di centurie, cioè Azaria, figlio di Ierocam, Ismaele figlio di Giovanni, Azaria figlio di Obed, Maaseia figlio di Adaia, ed Elisafàt figlio di Zicrì, e concluse un'alleanza con loro.

2

Percorsero Giuda e radunarono i leviti da tutte le città di Giuda e i capi dei casati di Israele; essi vennero in Gerusalemme.

3

Tutta l'assemblea concluse un'alleanza con il re nel tempio di Dio. Ioiadà disse loro: «Ecco il figlio del re. Deve regnare come ha promesso il Signore ai figli di Davide.

4

Questo è ciò che dovrete fare: un terzo fra quelli di voi che prendono servizio il sabato, sacerdoti e leviti, monterà la guardia alle porte;

5

un altro terzo starà nella reggia e un terzo alla porta di Iesod, mentre tutto il popolo starà nei cortili del tempio.

6

Nessuno entri nel tempio, se non i sacerdoti e i leviti di servizio; costoro vi entreranno, perché essi sono santificati; tutto il popolo osserverà l'ordine del Signore.

7

I leviti circonderanno il re, ognuno con l'arma in pugno; chiunque tenti di entrare nel tempio sia messo a morte. Essi staranno vicino al re seguendolo in ogni movimento».

8

I leviti e tutti quelli di Giuda fecero quanto aveva comandato il sacerdote Ioiadà. Ognuno prese i suoi uomini, quelli che entravano in servizio di sabato come quelli che smontavano di sabato, perché il sacerdote Ioiadà non aveva licenziato le classi uscenti.

9

Il sacerdote Ioiadà diede ai capi delle centurie lance, scudi grandi e piccoli, gia appartenenti al re Davide e allora depositati nel tempio di Dio.

10

Mise tutto il popolo, ognuno con l'arma in pugno, nel lato meridionale e nel lato settentrionale del tempio, lungo l'altare e l'edificio, in modo da circondare il re.

11

Si fece uscire il figlio del re e gli si impose il diadema con le insegne. Lo si proclamò re; Ioiadà e i suoi figli lo unsero e poi gridarono: «Viva il re!».

12

Quando sentì le grida del popolo che acclamando correva verso il re, Atalia si presentò al popolo nel tempio.

13

Guardò ed ecco, il re stava sul suo seggio all'ingresso; gli ufficiali e i trombettieri circondavano il re; tutto il popolo del paese gioiva a suon di trombe; i cantori, con gli strumenti musicali, intonavano i canti di lode. Atalia si strappò le vesti e gridò: «Tradimento, tradimento!».

14

Il sacerdote Ioiadà ordinò ai capi delle centurie, che comandavano la truppa: «Fatela uscire attraverso le file! Chi la segue sia ucciso di spada». Infatti il sacerdote aveva detto: «Non uccidetela nel tempio».

15

Le aprirono un passaggio con le mani; essa raggiunse la reggia per l'ingresso della porta dei Cavalli e là essi l'uccisero.

16

Ioiadà concluse un'alleanza tra sé, il popolo tutto e il re, che il popolo fosse cioè il popolo del Signore.

17

Tutti andarono nel tempio di Baal e lo demolirono; fecero a pezzi i suoi altari e le sue statue e uccisero Mattan, sacerdote di Baal, davanti agli altari.

18

Ioiadà affidò la sorveglianza del tempio ai sacerdoti e ai leviti, che Davide aveva divisi in classi per il tempio, perché offrissero olocausti al Signore, come sta scritto nella legge di Mosè, fra gioia e canti, secondo le disposizioni di Davide.

19

Stabilì i portieri alle porte del tempio perché non vi entrasse alcun immondo per nessun motivo.

20

Prese i capi di centinaia, i notabili e quanti avevano autorità in mezzo al popolo del paese e fece scendere il re dal tempio. Attraverso la porta Superiore lo condussero nella reggia e lo fecero sedere sul trono regale.

21

Tutto il popolo fu in festa e la città restò tranquilla benché Atalia fosse stata uccisa a fil di spada.

Cronache 2 24


Cronache 2 Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 23

Cronache 2

Ritornare all Indice

Capitolo 24

1

Quando Ioas divenne re aveva sette anni; regnò quarant'anni in Gerusalemme. Sua madre, di Bersabea, si chiamava Sibia.

2

Ioas fece ciò che è retto agli occhi del Signore finché visse il sacerdote Ioiadà.

3

Ioiadà gli diede due mogli ed egli generò figli e figlie.

4

In seguito, Ioas decise di restaurare il tempio.

5

Radunò i sacerdoti e i leviti e disse loro: «Andate nelle città di Giuda e raccogliete ogni anno da tutti gli Israeliti denaro per restaurare il tempio del vostro Dio. Cercate di sollecitare il lavoro». Ma i leviti non mostrarono nessuna fretta.

6

Allora il re convocò Ioiadà loro capo e gli disse: «Perché non hai richiesto dai leviti che portassero da Giuda e da Gerusalemme la tassa prescritta da Mosè servo del Signore e fissata dall'assemblea di Israele per la tenda della testimonianza?

7

L'empia Atalia, infatti, e i suoi adepti hanno dilapidato il tempio di Dio; perfino tutte le cose consacrate del tempio hanno adoperato per i Baal».

8

Per ordine del re fecero una cassa, che posero davanti alla porta del tempio.

9

Quindi fecero un proclama in Giuda e in Gerusalemme perché si portasse al Signore la tassa imposta da Mosè servo di Dio a Israele nel deserto.

10

Tutti i capi e tutto il popolo si rallegrarono e portarono il denaro che misero nella cassa fino a riempirla.

11

Quando la cassa veniva portata per l'ispezione reale affidata ai leviti ed essi vedevano che c'era molto denaro, allora veniva lo scriba del re e l'ispettore nominato dal sommo sacerdote, vuotavano la cassa, quindi la prendevano e la ricollocavano al suo posto. Facevano così ogni giorno e così misero insieme molto denaro.

12

Il re e Ioiadà lo diedero ai dirigenti dei lavori addetti al tempio ed essi impegnarono scalpellini e falegnami per le riparazioni del tempio; anche lavoratori del ferro e del bronzo si misero al lavoro per riparare il tempio.

13

I dirigenti dei lavori si mostrarono molto attivi; per la loro opera le riparazioni progredirono; essi riportarono il tempio di Dio allo stato di una volta e lo consolidarono.

14

Quando ebbero finito, portarono davanti al re e a Ioiadà il resto del denaro e con esso fecero arredi per il tempio: vasi per il servizio liturgico e per gli olocausti, coppe e altri oggetti d'oro e d'argento. Finché visse Ioiadà, si offrirono sempre olocausti nel tempio.

15

Ma Ioiadà, divenuto vecchio e sazio di anni, morì a centotrenta anni.

16

Lo seppellirono nella città di Davide con i re, perché aveva agito bene in Israele per il servizio del Signore e per il suo tempio.

17

Dopo la morte di Ioiadà, i capi di Giuda andarono a prostrarsi davanti al re, che allora diede loro ascolto.

18

Costoro trascurarono il tempio del Signore Dio dei loro padri, per venerare i pali sacri e gli idoli. Per questa loro colpa si scatenò l'ira di Dio su Giuda e su Gerusalemme.

19

Il Signore mandò loro profeti perché li facessero ritornare a lui. Essi comunicarono loro il proprio messaggio, ma non furono ascoltati.

20

Allora lo spirito di Dio investì Zaccaria, figlio del sacerdote Ioiadà, che si alzò in mezzo al popolo e disse: «Dice Dio: perché trasgredite i comandi del Signore? Per questo non avete successo; poiché avete abbandonato il Signore, anch'egli vi abbandona».

21

Ma congiurarono contro di lui e per ordine del re lo lapidarono nel cortile del tempio.

22

Il re Ioas non si ricordò del favore fattogli da Ioiadà padre di Zaccaria, ma ne uccise il figlio, che morendo disse: «Il Signore lo veda e ne chieda conto!».

23

All'inizio dell'anno successivo, marciò contro Ioas l'esercito degli Aramei. Essi vennero in Giuda e in Gerusalemme, sterminarono fra il popolo tutti i capi e inviarono l'intero bottino al re di Damasco.

24

L'esercito degli Aramei era venuto con pochi uomini, ma il Signore mise nelle loro mani un grande esercito, perché essi avevano abbandonato il Signore Dio dei loro padri. Gli Aramei fecero giustizia di Ioas.

25

Quando furono partiti, lasciandolo gravemente malato, i suoi ministri ordirono una congiura contro di lui per vendicare il figlio del sacerdote Ioiadà e lo uccisero nel suo letto. Così egli morì e lo seppellirono nella città di Davide, ma non nei sepolcri dei re.

26

Questi furono i congiurati contro di lui: Zabàd figlio di Simeat, l'Ammonita, e Iozabàd figlio di Simrit, il Moabita.

27

Quanto riguarda i suoi figli, la quantità dei tributi da lui riscossi, il restauro del tempio di Dio, ecco tali cose sono descritte nella memoria del libro dei re. Al suo posto divenne re suo figlio Amazia.

Cronache 2 25


Cronache 2 Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 24

Cronache 2

Ritornare all Indice

Capitolo 25

1

Quando divenne re, Amazia aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Ioaddan.

2

Egli fece ciò che è retto agli occhi del Signore, ma non con cuore perfetto.

3

Quando il regno si fu rafforzato nelle sue mani, egli uccise gli ufficiali che avevano assassinato il re suo padre.

4

Ma non uccise i loro figli, perché sta scritto nel libro della legge di Mosè il comando del Signore: «I padri non moriranno per i figli, né i figli per i padri, ma ognuno morirà per il suo peccato».

5

Amazia riunì quelli di Giuda e li distribuì, secondo i casati, sotto capi di migliaia e sotto capi di centinaia, per tutto Giuda e Beniamino. Fece un censimento di tutti gli abitanti dai vent'anni in su e trovò che c'erano trecentomila uomini atti alla guerra, armati di lancia e di scudo.

6

Egli assoldò da Israele centomila uomini valorosi per cento talenti d'argento.

7

Gli si presentò un uomo di Dio che gli disse: «O re, non si unisca a te l'esercito di Israele, perché il Signore non è con Israele, né con alcuno dei figli di Efraim.

8

Ma se tu vuoi marciare con loro, fà pure. Raffòrzati pure per la battaglia; Dio ti farà stramazzare davanti al nemico, poiché Dio ha la forza per aiutare e per abbattere».

9

Amazia rispose all'uomo di Dio: «Che ne sarà dei cento talenti che ho dato per la schiera di Israele?». L'uomo di Dio rispose: «Il Signore può darti molto più di questo».

10

Amazia congedò la schiera venuta a lui da Efraim perché se ne tornasse a casa; ma la loro ira divampò contro Giuda; tornarono a casa loro pieni di sdegno.

11

Amazia, fattosi animo, andò a capo del suo esercito nella Valle del sale, ove sconfisse diecimila figli di Seir.

12

Quelli di Giuda ne catturarono diecimila vivi e, condottili sulla cima della Roccia, li precipitarono giù; tutti si sfracellarono.

13

I componenti della schiera, che Amazia aveva congedato perché non andassero con lui, assalirono le città di Giuda, da Samaria a Bet-Coròn, uccidendo in esse tremila persone e facendo un immenso bottino.

14

Tornato dalla vittoria sugli Idumei, Amazia fece portare le divinità dei figli di Seir e le costituì suoi dei e si prostrò davanti a loro e offrì loro incenso.

15

Perciò l'ira del Signore divampò contro Amazia; gli mandò un profeta che gli disse: «Perché ti sei rivolto a dei che non sono stati capace di liberare il loro popolo dalla tua mano?».

16

Mentre costui lo apostrofava, il re lo interruppe: «Forse ti abbiamo costituito consigliere del re? Smettila! Perché vuoi farti uccidere?». Il profeta cessò, ma disse: «Vedo che Dio ha deciso di distruggerti, perché hai fatto una cosa simile e non hai dato retta al mio consiglio».

17

Consigliatosi, Amazia re di Giuda mandò a dire a Ioas figlio di Ioacaz, figlio di Ieu, re di Israele: «Su, misuriamoci in guerra!».

18

Ioas re di Israele fece rispondere ad Amazia re di Giuda: «Il cardo del Libano mandò a dire al cedro del Libano: Dà in moglie tua figlia a mio figlio. Ma una bestia selvatica del Libano passò e calpestò il cardo.

19

Tu ripeti: Ecco ho sconfitto Edom! E il tuo cuore si è inorgoglito esaltandosi. Ma stattene a casa! Perché provocare una calamità e precipitare tu e Giuda con te?».

20

Ma Amazia non diede ascolto. Era volontà di Dio che fossero consegnati nelle mani del nemico, perché si erano rivolti agli dei di Edom.

21

Allora si mosse Ioas re di Israele; si sfidarono a battaglia, lui e Amazia re di Giuda, in Bet-Sèmes che appartiene a Giuda.

22

Giuda fu sconfitto di fronte a Israele e ognuno fuggì nella sua tenda.

23

Ioas re di Israele in Bet-Sèmes fece prigioniero Amazia re di Giuda, figlio di Ioas, figlio di Ioacaz. Condottolo in Gerusalemme, demolì una parte delle mura cittadine, dalla porta di Efraim fino alla porta dell'Angolo, per quattrocento cubiti.

24

Prese tutto l'oro, l'argento e tutti gli oggetti trovati nel tempio di Dio, che erano affidati a Obed-Edom, i tesori della reggia e alcuni ostaggi e poi tornò a Samaria.

25

Amazia figlio di Ioas, re di Giuda, visse ancora quindici anni dopo la morte di Ioas figlio di Ioacaz, re di Israele.

26

Le altre gesta di Amazia, le prime come le ultime, sono descritte nel libro dei re di Giuda e di Israele.

27

Dopo che Amazia si fu allontanato dal Signore, fu ordita una congiura contro di lui in Gerusalemme. Egli fuggì in Lachis, ma lo fecero inseguire fino a Lachis e là l'uccisero.

28

Lo caricarono su cavalli e lo seppellirono con i suoi padri nella città di Davide.

Cronache 2 26


Cronache 2 Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 25

Cronache 2

Ritornare all Indice

Capitolo 26

1

Tutto il popolo di Giuda prese Ozia che aveva sedici anni e lo proclamò re al posto del padre Amazia.

2

Egli ricostruì Elat e la ricondusse sotto il dominio di Giuda, dopo che il re si era addormentato con i suoi padri.

3

Ozia aveva sedici anni quando divenne re; regnò cinquantadue anni in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Iecolia.

4

Egli fece ciò che è retto agli occhi del Signore come aveva fatto Amazia suo padre.

5

Egli ricercò Dio finché visse Zaccaria, che l'aveva istruito nel timore di Dio, e finché egli ricercò il Signore, Dio lo fece prosperare.

6

Uscito in guerra contro i Filistei, smantellò le mura di Gat, di Iabne e di Asdòd; costruì piazzeforti nel territorio di Asdòd e in quello dei Filistei.

7

Dio lo aiutò contro i Filistei, contro gli Arabi abitanti in Gur-Baal e contro i Meuniti.

8

Gli Ammoniti pagavano un tributo a Ozia, la cui fama giunse sino alla frontiera egiziana, perché egli era divenuto molto potente.

9

Ozia costruì torri in Gerusalemme alla porta dell'Angolo e alla porta della Valle e sul Cantone e le fortificò.

10

Costruì anche torri nella steppa e scavò molte cisterne perché possedeva numeroso bestiame nella pianura e nell'altipiano; aveva campagnoli e vignaioli sui monti e sulle colline, perché egli amava l'agricoltura.

11

Ozia possedeva un esercito agguerrito e pronto per combattere, diviso in schiere, registrate sotto la sorveglianze dello scriba Ieiel e di Maaseia, commissario agli ordini di Anania, uno degli ufficiali del re.

12

Tutti i capi dei casati di quei prodi ammontavano a duemilaseicento.

13

Da loro dipendeva un esercito di trecentosettemilacinquecento guerrieri di grande valore, pronti per aiutare il re contro il nemico.

14

A loro, cioè a tutto l'esercito, Ozia fornì scudi e lance, elmi, corazze, archi e pietre per le fionde.

15

In Gerusalemme aveva fatto costruire macchine, inventate da un esperto, che collocò sulle torri e sugli angoli per scagliare frecce e grandi pietre. La fama di Ozia giunse in regioni lontane; divenne potente perché fu molto assistito.

16

Ma in seguito a tanta potenza si insuperbì il suo cuore fino a rovinarsi. Difatti si mostrò infedele al Signore suo Dio. Penetrò nel tempio per bruciare incenso sull'altare.

17

Dietro a lui entrò il sacerdote Azaria con ottanta sacerdoti del Signore, uomini virtuosi.

18

Questi si opposero al re Ozia, dicendogli: «Non tocca a te, Ozia, offrire l'incenso, ma ai sacerdoti figli di Aronne che sono stati consacrati per offrire l'incenso. Esci dal santuario, perché hai commesso un'infrazione alla legge. Non hai diritto alla gloria che viene dal Signore Dio».

19

Ozia, che teneva in mano il braciere per offrire l'incenso, si adirò. Mentre sfogava la sua collera contro i sacerdoti, gli spuntò la lebbra sulla fronte davanti ai sacerdoti nel tempio presso l'altare dell'incenso.

20

Azaria sommo sacerdote, e tutti i sacerdoti si voltarono verso di lui, che apparve con la lebbra sulla fronte. Lo fecero uscire in fretta di lì; anch'egli si precipitò per uscire, poiché il Signore l'aveva colpito.

21

Il re Ozia rimase lebbroso fino al giorno della morte. Egli abitò in una casa di isolamento, come lebbroso, escluso dal tempio. Suo figlio Iotam dirigeva la reggia e governava il popolo del paese.

22

Le altre gesta di Ozia, le prime come le ultime, le ha descritte il profeta Isaia, figlio di Amoz.

23

Ozia si addormentò con i suoi padri con i quali fu sepolto nel campo presso le tombe reali, perché si diceva: «E' un lebbroso». Al suo posto divenne re suo figlio Iotam.

Cronache 2 27


Cronache 2 Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 26

Cronache 2

Ritornare all Indice

Capitolo 27

1

Quando Iotam divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme. Sua madre si chiamava Ierusa figlia di Zadòk.

2

Egli fece ciò che è retto agli occhi del Signore come agì Ozia suo padre, ma non entrò nel tempio e il popolo continuava a pervertirsi.

3

Egli restaurò la porta Superiore del tempio; lavorò molto anche per le mura dell'Ofel.

4

Ricostruì città sulle montagne di Giuda; costruì castelli e torri nelle zone boscose.

5

Attaccò il re degli Ammoniti, vincendolo. Gli Ammoniti gli diedero in quell'anno - e anche nel secondo e terzo anno - cento talenti d'argento, diecimila kor di grano e altrettanti di orzo; questo gli consegnarono gli Ammoniti.

6

Iotam divenne potente, perché aveva sempre camminato davanti al Signore suo Dio.

7

Le altre gesta di Iotam, tutte le sue guerre e la sua condotta, ecco sono descritte nel libro dei re di Israele e di Giuda.

8

Quando divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme.

9

Iotam si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Acaz.

Cronache 2 28


Cronache 2 Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 27

Cronache 2

Ritornare all Indice

Capitolo 28

1

Quando Acaz divenne re, aveva vent'anni; regnò sedici anni in Gerusalemme. Non fece ciò che è retto agli occhi del Signore, come Davide suo antenato.

2

Seguì le strade dei re di Israele; fece perfino fondere statue per i Baal.

3

Egli bruciò incenso nella valle di Ben-Hinnòn; bruciò i suoi figli nel fuoco, imitando gli abomini delle popolazioni che il Signore aveva scacciate davanti agli Israeliti.

4

Sacrificava e bruciava incenso sulle alture, sui colli e sotto ogni albero verde.

5

Ma il Signore suo Dio lo mise nelle mani del re degli Aramei, i quali lo vinsero e gli presero un gran numero di prigionieri, che condussero in Damasco. Fu consegnato anche nelle mani del re di Israele, che gli aveva inflitto una grande sconfitta.

6

Pekach, figlio di Romelia, in un giorno uccise centomila uomini in Giuda, tutti uomini valorosi, perché avevano abbandonato il Signore Dio dei loro padri.

7

Zicri, un eroe di Efraim, uccise Maaseia figlio del re e Azrikam maggiordomo, ed Elkana luogotenente del re.

8

Gli Israeliti condussero in prigionia, bottino preso ai propri fratelli, duecentomila persone fra donne, figli e figlie; essi raccolsero anche una preda abbondante che portarono in Samaria.

9

C'era là un profeta del Signore, di nome Oded. Costui uscì incontro all'esercito che giungeva in Samaria e disse: «Ecco, a causa dello sdegno contro Giuda, il Signore, Dio dei vostri padri, li ha messi nelle vostre mani; ma voi li avete massacrati con un furore tale che è giunto fino al cielo.

10

Ora voi dite di soggiogare, come vostri schiavi e schiave, gli abitanti di Giuda e di Gerusalemme. Ma non siete anche voi colpevoli nei confronti del Signore vostro Dio?

11

Ora ascoltatemi e rimandate i prigionieri, che avete catturati in mezzo ai vostri fratelli, perché altrimenti l'ira ardente del Signore ricadrà su di voi».

12

Alcuni capi tra gli efraimiti, cioè Azaria figlio di Giovanni, Berechia figlio di Mesillemòt, Ezechia figlio di Sallùm, e Amasa figlio di Caldài si alzarono contro quanti tornavano dalla guerra,

13

dicendo loro: «Non portate qui i prigionieri, perché su di noi pesa gia una colpa nei riguardi del Signore. Voi intendete aumentare il numero dei nostri peccati e delle nostre colpe, mentre la nostra colpa è gia grande e su Israele incombe un'ira ardente».

14

I soldati allora rilasciarono i prigionieri e la preda davanti ai capi e a tutta l'assemblea.

15

Alcuni uomini, designati per nome, si misero a rifocillare i prigionieri; quanti erano nudi li rivestirono e li calzarono con capi di vestiario presi dal bottino; diedero loro da mangiare e da bere, li medicarono con unzioni; quindi, trasportando su asini gli inabili a marciare, li condussero in Gerico, città delle palme, presso i loro fratelli. Poi tornarono in Samaria.

16

In quel tempo il re Acaz mandò a chiedere aiuto al re di Assiria.

17

Gli Idumei erano venuti ancora una volta e avevano sconfitto Giuda e fatto prigionieri.

18

Anche i Filistei si erano sparsi per le città della Sefela e del Negheb di Giuda, occupando Bet-Sèmes, Aialon, Ghederot, Soco con le dipendenze, Timna con le dipendenze e Ghimzo con le dipendenze, vi si erano insediati.

19

Poiché il Signore aveva umiliato Giuda a causa di Acaz re di Giuda, che aveva fomentato l'immoralità in Giuda ed era stato infedele al Signore.

20

Anche Tiglat-Pilèzer, re d'Assiria, venne contro di lui e lo oppresse anziché aiutarlo.

21

Acaz spogliò il tempio, il palazzo del re e dei principi e consegnò tutto all'Assiria, ma non ne ricevette alcun aiuto.

22

Anche quando si trovava alle strette, questo re Acaz continuava a essere infedele al Signore.

23

Sacrificò agli dei di Damasco, che lo avevano sconfitto, dicendo: «Poiché gli dei dei re di Aram aiutano i loro fedeli, io sacrificherò loro ed essi mi aiuteranno». In realtà, essi provocarono la sua caduta e quella di tutto Israele.

24

Acaz radunò gli arredi del tempio e li fece a pezzi; chiuse le porte del tempio, mentre eresse altari in tutti i crocicchi di Gerusalemme.

25

In tutte le città di Giuda eresse alture per bruciare incenso ad altri dei, provocando così lo sdegno del Signore Dio dei suoi padri.

26

Le altre gesta di lui e tutte le sue azioni, le prime come le ultime, ecco, sono descritte nel libro dei re di Giuda e di Israele.

27

Acaz si addormentò con i suoi padri e lo seppellirono in città, in Gerusalemme, ma non lo collocarono nei sepolcri dei re di Israele. Al suo posto divenne re suo figlio Ezechia.

Cronache 2 29


Cronache 2 Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 28

Cronache 2

Ritornare all Indice

Capitolo 29

1

Ezechia divenne re a venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre si chiamava Abia, figlia di Zaccaria.

2

Egli fece ciò che è retto agli occhi del Signore come aveva fatto Davide suo antenato.

3

Nel primo anno del suo regno, nel primo mese, aprì le porte del tempio e le restaurò.

4

Fece venire i sacerdoti e i leviti, ai quali, dopo averli radunati nella piazza d'oriente,

5

disse: «Ascoltatemi, leviti! Ora purificatevi e poi purificate il tempio del Signore Dio dei vostri padri, e portate fuori l'impurità dal santuario.

6

I nostri padri sono stati infedeli e hanno commesso ciò che è male agli occhi del Signore nostro Dio, che essi avevano abbandonato, distogliendo lo sguardo dalla dimora del Signore e voltandole le spalle.

7

Han chiuso perfino le porte del vestibolo, spento le lampade, non hanno offerto più incenso né olocausti nel santuario al Dio di Israele.

8

Perciò l'ira del Signore si è riversata su Giuda e su Gerusalemme ed egli ha reso gli abitanti oggetto di terrore, di stupore e di scherno, come potete constatare con i vostri occhi.

9

Ora ecco, i nostri padri sono caduti di spada; i nostri figli, le nostre figlie e le nostre mogli sono andati per questo in prigionia.

10

Ora io ho deciso di concludere un'alleanza con il Signore, Dio di Israele, perché si allontani da noi la sua ira ardente.

11

Figli miei, non siate negligenti perché il Signore ha scelto voi per stare alla sua presenza, per servirlo, per essere suoi ministri e per offrirgli incenso».

12

Si alzarono allora i leviti Macat figlio di Amasai, Gioele figlio di Azaria, dei Keatiti; dei figli di Merari: Kis figlio di Abdi, e Azaria figlio di Ieallelel; dei Ghersoniti: Ioach figlio di Zimma, ed Eden figlio di Ioach;

13

dei figli di Elizafan, Simri e Ieiel; dei figli di Asaf, Zaccaria e Mattania;

14

dei figli di Eman, Iechièl e Simei; dei figli di Idutun, Semaia e Uzziel.

15

Essi riunirono i fratelli e si purificarono; quindi entrarono, secondo il comando del re e le prescrizioni del Signore, per purificare il tempio.

16

I sacerdoti entrarono nell'interno del tempio per purificarlo; portarono fuori, nel cortile del tempio, ogni immondezza trovata nella navata. I leviti l'ammucchiarono per portarla fuori nel torrente Cedron.

17

Il primo mese cominciarono la purificazione; nel giorno ottavo del mese entrarono nel vestibolo del Signore, purificarono il tempio in otto giorni; finirono il sedici del primo mese.

18

Quindi entrarono negli appartamenti reali di Ezechia e gli dissero: «Abbiamo purificato il tempio, l'altare degli olocausti con tutti gli accessori e la tavola dei pani dell'offerta con tutti gli accessori.

19

Abbiamo rinnovato e consacrato tutti gli oggetti che il re Acaz con empietà aveva messo da parte durante il suo regno. Ecco stanno davanti all'altare del Signore».

20

Allora il re Ezechia, alzatosi subito, riunì i capi della città e salì al tempio.

21

Portarono sette giovenchi, sette arieti, sette agnelli e sette capri per offrirli in sacrificio espiatorio per la casa reale, per il santuario e per Giuda. Il re ordinò ai sacerdoti, figli di Aronne, di offrirli in olocausto sull'altare del Signore.

22

Scannarono i giovenchi, quindi i sacerdoti ne raccolsero il sangue e lo sparsero sull'altare. Scannarono gli arieti e ne sparsero il sangue sull'altare. Scannarono gli agnelli e ne sparsero il sangue sull'altare.

23

Quindi fecero avvicinare i capri per il sacrificio espiatorio, davanti al re e all'assemblea, che imposero loro le mani.

24

I sacerdoti li scannarono e ne sparsero il sangue - sacrificio per il peccato - sull'altare in espiazione per tutto Israele, perché il re aveva ordinato l'olocausto e il sacrificio espiatorio per tutto Israele.

25

Il re assegnò il loro posto ai leviti nel tempio con cembali, arpe e cetre, secondo le disposizioni di Davide, di Gad veggente del re, e del profeta Natan, poiché si trattava di un comando del Signore dato per mezzo dei suoi profeti.

26

Quando i leviti ebbero preso posto con gli strumenti musicali di Davide e i sacerdoti con le loro trombe,

27

Ezechia ordinò di offrire gli olocausti sull'altare. Quando iniziò l'olocausto, cominciarono anche i canti del Signore al suono delle trombe e con l'accompagnamento degli strumenti di Davide re di Israele.

28

Tutta l'assemblea si prostrò, mentre si cantavano inni e si suonavano le trombe; tutto questo durò fino alla fine dell'olocausto.

29

Terminato l'olocausto, il re e tutti i presenti si inginocchiarono e si prostrarono.

30

Il re Ezechia e i suoi capi ordinarono ai leviti di lodare il Signore con le parole di Davide e del veggente Asaf; lo lodarono fino all'entusiasmo, poi si inchinarono e adorarono.

31

Allora Ezechia presa la parola, disse: «Ora siete incaricati ufficialmente del servizio del Signore. Avvicinatevi e portate qui le vittime e i sacrifici di lode nel tempio». L'assemblea portò le vittime e i sacrifici di lode, mentre quelli dal cuore generoso offrirono olocausti.

32

Il numero degli olocausti offerti dall'assemblea fu: settanta buoi, cento arieti, duecento agnelli, tutti per l'olocausto in onore del Signore.

33

Si consacrarono anche seicento buoi e tremila pecore.

34

I sacerdoti erano troppo pochi e non bastavano a scuoiare tutti gli olocausti, perciò i loro fratelli i leviti li aiutarono finché non terminò il lavoro e finché i sacerdoti non si furono purificati; difatti i leviti erano stati più zelanti dei sacerdoti nel purificarsi.

35

Ci fu anche un abbondante olocausto del grasso dei sacrifici di comunione e delle libazioni connesse con l'olocausto. Così fu ristabilito il culto nel tempio.

36

Ezechia con tutto il popolo gioì perché Dio aveva ben disposto il popolo; tutto infatti si fece senza esitazioni.

Cronache 2 30


Cronache 2 Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 29

Cronache 2

Ritornare all Indice

Capitolo 30

1

Ezechia mandò messaggeri per tutto Israele e Giuda e scrisse anche lettere a Efraim e a Manàsse per convocare tutti nel tempio in Gerusalemme a celebrare la pasqua per il Signore Dio di Israele.

2

Il re, i suoi ufficiali e tutta l'assemblea di Gerusalemme decisero di celebrare la pasqua nel secondo mese,

3

perché non avevano potuto celebrarla nel tempo fissato per il fatto che i sacerdoti non si erano purificati in numero sufficiente e il popolo non si era radunato in Gerusalemme.

4

La proposta piacque al re e a tutta l'assemblea.

5

Stabilirono di proclamare con bando in tutto Israele, da Bersabea a Dan, che tutti venissero a celebrare in Gerusalemme la pasqua per il Signore Dio di Israele, perché molti non avevano osservato le norme prescritte.

6

Partirono i corrieri con lettere da parte del re e dei suoi ufficiali per recarsi in tutto Israele e Giuda. Secondo l'ordine del re dicevano: «Israeliti, fate ritorno al Signore Dio di Abramo, di Isacco e di Israele, ed egli ritornerà a quanti fra voi sono scampati dal pugno dei re d'Assiria.

7

Non siate come i vostri padri e i vostri fratelli, infedeli al Signore Dio dei loro padri, che perciò li ha abbandonati alla desolazione, come potete constatare.

8

Ora non siate di dura cervice come i vostri padri, date la mano al Signore, venite nel santuario che egli ha santificato per sempre. Servite il Signore vostro Dio e si allontanerà da voi la sua ira ardente.

9

Difatti, se fate ritorno al Signore, i vostri fratelli e i vostri figli troveranno compassione presso coloro che li hanno deportati; ritorneranno in questo paese, poiché il Signore vostro Dio è clemente e misericordioso e non distoglierà lo sguardo da voi, se voi farete ritorno a lui».

10

I corrieri passarono di città in città nel paese di Efraim e di Manàsse fino a Zàbulon, ma la gente li derideva e si faceva beffe di loro.

11

Solo alcuni di Aser, di Manàsse e di Zàbulon si umiliarono e vennero a Gerusalemme.

12

In Giuda invece si manifestò la mano di Dio e generò negli uomini un pentimento concorde per eseguire il comando del re e degli ufficiali secondo la parola del Signore.

13

Si riunì in Gerusalemme una grande folla per celebrare la festa degli azzimi nel secondo mese; fu un'assemblea molto numerosa.

14

Cominciarono a eliminare gli altari che si trovavano in Gerusalemme; eliminarono anche tutti gli altari dei profumi e li gettarono nel torrente Cedron.

15

Essi immolarono la pasqua il quattordici del secondo mese; i sacerdoti e i leviti, pieni di confusione, si purificarono e quindi presentarono gli olocausti nel tempio.

16

Occuparono il proprio posto, secondo le regole fissate per loro nella legge di Mosè, uomo di Dio. I sacerdoti facevano aspersioni con il sangue che ricevevano dai leviti

17

perché molti dell'assemblea non si erano purificati. I leviti si occupavano dell'uccisione degli agnelli pasquali per quanti non avevano la purità richiesta per consacrarli al Signore.

18

In realtà la maggioranza della gente, fra cui molti provenienti da Efraim, da Manàsse, da Issacar e da Zàbulon, non si era purificata; mangiarono la pasqua senza fare quanto è prescritto. Ezechia pregò per loro: «Il Signore che è buono perdoni

19

chiunque abbia il cuore disposto a ricercare Dio, ossia il Signore Dio dei suoi padri, anche senza la purificazione necessaria per il santuario».

20

Il Signore esaudì Ezechia e risparmiò il popolo.

21

Così gli Israeliti che si trovavano in Gerusalemme celebrarono la festa degli azzimi per sette giorni con grande gioia, mentre i sacerdoti e i leviti lodavano ogni giorno il Signore con gli strumenti che risuonavano in suo onore.

22

Ezechia parlò al cuore di tutti i leviti, che avevano dimostrato un profondo senso del Signore; per sette giorni parteciparono al banchetto solenne, offrirono sacrifici di comunione e lodarono il Signore, Dio dei loro padri.

23

Tutta l'assemblea decise di festeggiare altri sette giorni; così passarono ancora sette giorni di gioia.

24

Difatti il re Ezechia aveva donato alla moltitudine mille giovenchi e settemila pecore; anche i capi avevano donato alla moltitudine mille giovenchi e diecimila pecore. I sacerdoti si purificarono in gran numero.

25

Tutta l'assemblea di Giuda, i sacerdoti e i leviti, tutto il gruppo venuto da Israele, gli stranieri venuti dal paese di Israele e gli abitanti di Giuda furono in festa.

26

Ci fu una gioia straordinaria in Gerusalemme, perché dal tempo di Salomone figlio di Davide, re di Israele, non c'era mai stata una cosa simile in Gerusalemme.

27

I sacerdoti e i leviti si levarono a benedire il popolo; la loro voce fu ascoltata e la loro preghiera raggiunse la santa dimora di Dio nel cielo.

Cronache 2 31


Cronache 2 Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 30

Cronache 2

Ritornare all Indice

Capitolo 31

1

Quando tutto fu finito, gli Israeliti presenti andarono tutti nelle città di Giuda a infrangere le stele, a tagliare i pali sacri e a distruggere completamente le alture e gli altari in tutto Giuda, nel territorio di Beniamino, di Efraim e di Manàsse. Poi gli Israeliti tornarono nelle loro città, ognuno nella sua proprietà.

2

Ezechia ricostituì le classi dei sacerdoti e dei leviti secondo le loro funzioni, assegnando a ognuno, ai sacerdoti e ai leviti, il proprio servizio riguardo all'olocausto e ai sacrifici di comunione per celebrare e lodare con inni e per servire alle porte degli accampamenti del Signore.

3

Il re determinò quanto dei suoi beni dovesse essere destinato agli olocausti del mattino e della sera, agli olocausti dei sabati, dei noviluni e delle feste, come sta scritto nella legge del Signore.

4

Egli ordinò al popolo, agli abitanti di Gerusalemme, di consegnare ai sacerdoti e ai leviti la loro parte perché questi potessero attendere alla legge del Signore.

5

Appena si diffuse quest'ordine, gli Israeliti offrirono in abbondanza le primizie del grano, del mosto, dell'olio, del miele e di ogni altro prodotto agricolo e la decima abbondante di ogni cosa.

6

Anche gli Israeliti e i Giudei, che abitavano nelle città di Giuda, portarono la decima degli armenti e dei greggi; portarono la decima dei doni consacrati al Signore loro Dio, facendone grandi ammassi.

7

Nel terzo mese si cominciò a fare gli ammassi, che furono completati nel settimo mese.

8

Vennero Ezechia e i capi; visti gli ammassi, benedissero il Signore e il popolo di Israele.

9

Ezechia interrogò i sacerdoti e i leviti riguardo agli ammassi

10

e il sommo sacerdote Azaria della casa di Zadòk gli rispose: «Da quando si è cominciato a portare l'offerta nel tempio, noi abbiamo mangiato e ci siamo saziati, ma ne è rimasto in abbondanza, perché il Signore ha benedetto il suo popolo; ne è rimasta questa grande quantità».

11

Ezechia allora ordinò che si preparassero stanze nel tempio; le prepararono.

12

Vi depositarono scrupolosamente le offerte, le decime e le cose consacrate. A tali cose presiedeva il levita Conania, alle cui dipendenze era il fratello Simei.

13

Iechièl, Azaria, Nacat, Asaèl, Ierimòt, Iozabàd, Eliel, Ismachia, Macat e Benaià erano impiegati sotto la direzione di Conania e di suo fratello Simei per ordine del re Ezechia e di Azaria preposto al tempio.

14

Kore figlio di Imna, levita custode della porta d'oriente, si occupava delle offerte spontanee fatte a Dio; egli distribuiva quanto si prelevava per l'offerta al Signore e le cose santissime.

15

Da lui dipendevano Eden, Miniàmin, Giosuè, Semaia, Amaria e Secania nelle città sacerdotali come distributori fedeli tra i loro fratelli, grandi e piccoli, secondo le loro classi,

16

oltre ai maschi registrati dai tre anni in su; questi entravano ogni giorno nel tempio per il loro servizio, secondo le loro funzioni e secondo le loro classi.

17

La registrazione dei sacerdoti era fatta secondo i loro casati; quella dei leviti, dai vent'anni in su, secondo le loro funzioni e secondo le loro classi.

18

Erano registrati con tutti i bambini, le mogli, i figli e le figlie di tutta la comunità, poiché dovevano consacrarsi con fedeltà a ciò che è sacro.

19

Per i figli di Aronne, ossia per i sacerdoti residenti in campagna, nelle zone attorno alle loro città, in ogni città c'erano uomini designati nominalmente per distribuire la parte dovuta a ogni maschio fra i sacerdoti e a ogni registrato fra i leviti.

20

Ezechia fece lo stesso in tutto Giuda; egli fece ciò che è buono e retto davanti al Signore suo Dio.

21

Quanto aveva intrapreso per il servizio del tempio, per la legge e per i comandi, lo fece cercando il suo Dio con tutto il cuore; per questo ebbe successo.

Cronache 2 32


Cronache 2 Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 31

Cronache 2

Ritornare all Indice

Capitolo 32

1

Dopo questi fatti e queste prove di fedeltà, ci fu l'invasione di Sennàcherib re d'Assiria. Penetrato in Giuda, assediò le città fortificate per forzarne le mura.

2

Ezechia vide l'avanzata di Sennàcherib, che si dirigeva verso Gerusalemme per assediarla.

3

Egli decise con i suoi ufficiali e con i suoi prodi di ostruire le acque sorgive, che erano fuori della città. Essi l'aiutarono.

4

Si radunò un popolo numeroso per ostruire tutte le sorgenti e il torrente che attraversava il centro del paese, dicendo: «Perché dovrebbero venire i re d'Assiria e trovare acqua in abbondanza?».

5

Ezechia si rafforzò; ricostruì tutta la parte diroccata delle mura, vi innalzò torri, costruì un secondo muro, fortificò il Millo della città di Davide e preparò armi in abbondanza e scudi.

6

Designò capi militari sopra il popolo; li radunò presso di sé nella piazza della porta della città e così parlò al loro cuore:

7

«Siate forti e coraggiosi! Non temete e non abbattetevi davanti al re d'Assiria e davanti a tutta la moltitudine che l'accompagna, perché con noi c'è uno più grande di chi è con lui.

8

Con lui c'è un braccio di carne, con noi c'è il Signore nostro Dio per aiutarci e per combattere le nostre battaglie». Il popolo rimase rassicurato dalle parole di Ezechia, re di Giuda.

9

In seguito Sennàcherib, re d'Assiria, mandò i suoi ministri a Gerusalemme, mentre egli con tutte le forze assaliva Lachis, per dire a Ezechia re di Giuda e a tutti quelli di Giuda che erano in Gerusalemme:

10

«Dice Sennàcherib re d'Assiria: Di chi avete fiducia voi per restare in Gerusalemme assediata?

11

Ezechia non vi inganna forse per farvi morire di fame e di sete quando asserisce: Il Signore nostro Dio ci libererà dalle mani del re di Assiria?

12

Egli non è forse lo stesso Ezechia che ha eliminato le sue alture e i suoi altari dicendo a Giuda e a Gerusalemme: Vi prostrerete davanti a un solo altare e su di esso soltanto offrirete incenso?

13

Non sapete che cosa abbiamo fatto io e i miei padri a tutti i popoli di tutti i paesi? Forse gli dei dei popoli di quei paesi hanno potuto liberare i loro paesi dalla mia mano?

14

Quale, fra tutti gli dei dei popoli di quei paesi che i miei padri avevano votato allo sterminio, ha potuto liberare il suo popolo dalla mia mano? Potrà il vostro Dio liberarvi dalla mia mano?

15

Ora, non vi inganni Ezechia e non vi seduca in questa maniera! Non credetegli, perché nessun dio di qualsiasi popolo o regno ha potuto liberare il suo popolo dalla mia mano e dalle mani dei miei padri. Nemmeno i vostri dei vi libereranno dalla mia mano!».

16

Parlarono ancora i suoi ministri contro il Signore Dio e contro Ezechia suo servo.

17

Sennàcherib aveva scritto anche lettere insultando il Signore Dio di Israele e sparlando di lui in questi termini: «Come gli dei dei popoli di quei paesi non hanno potuto liberare i loro popoli dalla mia mano, così il Dio di Ezechia non libererà dalla mia mano il suo popolo».

18

Gli inviati gridarono a gran voce in ebraico al popolo di Gerusalemme che stava sulle mura, per spaventarlo e atterrirlo al fine di occuparne la città.

19

Essi parlarono del Dio di Gerusalemme come di uno degli dei degli altri popoli della terra, opera di mani d'uomo.

20

Allora il re Ezechia e il profeta Isaia figlio di Amoz, pregarono a questo fine e gridarono al Cielo.

21

Il Signore mandò un angelo, che sterminò tutti i guerrieri valorosi, ogni capo e ogni ufficiale, nel campo del re d'Assiria. Questi se ne tornò, con la vergogna sul volto, nel suo paese. Entrò nel tempio del suo dio, dove alcuni suoi figli, nati dalle sue viscere, l'uccisero di spada.

22

Così il Signore liberò Ezechia e gli abitanti di Gerusalemme dalla mano di Sennàcherib re d'Assiria e dalla mano di tutti gli altri e concesse loro la pace alle frontiere.

23

Allora molti portarono offerte al Signore in Gerusalemme e oggetti preziosi a Ezechia re di Giuda, che, dopo simili cose, aumentò in prestigio agli occhi di tutti i popoli.

24

In quei giorni Ezechia si ammalò di malattia mortale. Egli pregò il Signore, che l'esaudì e operò un prodigio per lui.

25

Ma la riconoscenza di Ezechia non fu proporzionata al beneficio, perché il suo cuore si era insuperbito; per questo su di lui, su Giuda e su Gerusalemme si riversò l'ira divina.

26

Tuttavia Ezechia si umiliò della superbia del suo cuore e a lui si associarono gli abitanti di Gerusalemme; per questo l'ira del Signore non si abbattè su di essi finché Ezechia restò in vita.

27

Ezechia ebbe ricchezze e gloria in abbondanza. Egli si costruì depositi per l'argento, l'oro, le pietre preziose, gli aromi, gli scudi e per qualsiasi cosa pregevole,

28

magazzini per i prodotti del grano, del mosto e dell'olio, stalle per ogni genere di bestiame, ovili per le pecore.

29

Si edificò città; ebbe molto bestiame minuto e grosso, perché Dio gli aveva concesso beni molto grandi.

30

Ezechia chiuse l'apertura superiore delle acque del Ghicon, convogliandole in basso attraverso il lato occidentale nella città di Davide. Ezechia riuscì in ogni sua impresa.

31

Ma quando i capi di Babilonia gli inviarono messaggeri per informarsi sul prodigio avvenuto nel paese, Dio l'abbandonò per metterlo alla prova e conoscerne completamente il cuore.

32

Le altre gesta di Ezechia e le sue opere di pietà ecco sono descritte nella visione del profeta Isaia, figlio di Amoz, e nel libro dei re di Giuda e di Israele.

33

Ezechia si addormentò con i suoi padri e lo seppellirono nella salita dei sepolcri dei figli di Davide. Alla sua morte gli resero omaggio tutto Giuda e gli abitanti di Gerusalemme. Al suo posto divenne re suo figlio Manàsse.

Cronache 2 33


Cronache 2 Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 32

Cronache 2

Ritornare all Indice

Capitolo 33

1

Quando Manàsse divenne re, aveva dodici anni; regnò cinquantacinque anni in Gerusalemme.

2

Egli fece ciò che è male agli occhi del Signore, secondo gli abomini dei popoli che il Signore aveva scacciato di fronte agli Israeliti.

3

Ricostruì le alture demolite da suo padre Ezechia, eresse altari ai Baal, piantò pali sacri, si prostrò davanti a tutta la milizia del cielo e la servì.

4

Costruì altari nel tempio, del quale il Signore aveva detto: «In Gerusalemme sarà il mio nome per sempre».

5

Eresse altari a tutta la milizia del cielo nei due cortili del tempio.

6

Fece passare i suoi figli per il fuoco nella Valle di Ben-Hinnòn. Praticò la magia, gli incantesimi e la stregoneria; istituì negromanti e indovini. Compì in molte maniere ciò che è male agli occhi del Signore provocando il suo sdegno.

7

E collocò la statua dell'idolo che aveva fatto, nel tempio, di cui Dio aveva detto a Davide e al figlio Salomone: «In questo tempio e in Gerusalemme, che mi sono scelta fra tutte le tribù di Israele, porrò il mio nome per sempre.

8

Non lascerò più che il piede degli Israeliti si allontani dal paese che io ho concesso ai loro padri, purché procurino di eseguire quanto ho comandato loro nell'intera legge, ossia negli statuti e nei decreti dati loro per mezzo di Mosè».

9

Manàsse fece traviare Giuda e gli abitanti di Gerusalemme spingendoli ad agire peggio delle popolazioni che il Signore aveva sterminate di fronte agli Israeliti.

10

Il Signore parlò a Manàsse e al suo popolo, ma non gli badarono.

11

Allora il Signore mandò contro di loro i capi dell'esercito del re assiro; essi presero Manàsse con uncini, lo legarono con catene di bronzo e lo condussero in Babilonia.

12

Ridotto in tale miseria, egli placò il volto del Signore suo Dio e si umiliò molto di fronte al Dio dei suoi padri.

13

Egli lo pregò e Dio si lasciò commuovere, esaudì la sua supplica e lo fece tornare in Gerusalemme nel suo regno; così Manàsse riconobbe che solo il Signore è Dio.

14

In seguito, egli costruì il muro esteriore della città di Davide, a occidente del Ghicon, nella valle fino alla porta dei Pesci, che circondava l'Ofel; Manàsse lo tirò su a notevole altezza. In tutte le fortezze di Giuda egli pose capi militari.

15

Rimosse gli dei stranieri e l'idolo dal tempio insieme con tutti gli altari che egli aveva costruito sul monte del tempio e in Gerusalemme e gettò tutto fuori della città.

16

Restaurò l'altare del Signore e vi offrì sacrifici di comunione e di lode e comandò a Giuda di servire il Signore, Dio di Israele.

17

Tuttavia il popolo continuava a sacrificare sulle alture, anche se lo faceva per il Signore.

18

Le altre gesta di Manàsse, la sua preghiera a Dio e le parole che i veggenti gli comunicarono a nome del Signore Dio di Israele, ecco sono descritte nelle gesta dei re di Israele.

19

La sua preghiera e come fu esaudito, tutta la sua colpa e la sua infedeltà, le località ove costruì alture, eresse pali sacri e statue prima della sua umiliazione, ecco sono descritte negli atti di Cozai.

20

Manàsse si addormentò con i suoi padri e lo seppellirono nel suo palazzo. Al suo posto divenne re suo figlio Amòn.

21

Quando Amòn divenne re, aveva ventidue anni; regnò due anni in Gerusalemme.

22

Egli fece ciò che è male agli occhi del Signore, come l'aveva fatto Manàsse suo padre. Amòn offrì sacrifici a tutti gli idoli eretti da Manàsse suo padre e li servì.

23

Non si umiliò davanti al Signore, come si era umiliato Manàsse suo padre; anzi Amòn aumentò le sue colpe.

24

I suoi ministri ordirono una congiura contro di lui e l'uccisero nella reggia,

25

ma il popolo del paese uccise quanti avevano congiurato contro Amòn. Lo stesso popolo del paese proclamò re, al posto di lui, suo figlio Giosia.

Cronache 2 34


Cronache 2 Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 33

Cronache 2

Ritornare all Indice

Capitolo 34

1

Quando Giosia divenne re, aveva otto anni; regnò trentun anni in Gerusalemme.

2

Egli fece ciò che è retto agli occhi del Signore e seguì le strade di Davide suo antenato, senza fuorviare in nulla.

3

Nell'anno ottavo del suo regno, era ancora un ragazzo, cominciò a ricercare il Dio di Davide suo padre. Nell'anno decimosecondo cominciò a purificare Giuda e Gerusalemme, eliminando le alture, i pali sacri e gli idoli scolpiti o fusi.

4

Sotto i suoi occhi furono demoliti gli altari di Baal; infranse gli altari per l'incenso, che vi erano sopra; distrusse i pali sacri e gli idoli scolpiti o fusi, riducendoli in polvere che sparse sui sepolcri di coloro che avevano sacrificato a tali cose.

5

Le ossa dei sacerdoti le bruciò sui loro altari; così purificò Giuda e Gerusalemme.

6

Lo stesso fece nella città di Manàsse, di Efraim e di Simeone fino a Nèftali, nei loro villaggi devastati.

7

Demolì gli altari; fece a pezzi i pali sacri e gli idoli in modo da ridurli in polvere; demolì tutti gli altari per l'incenso in tutto il paese di Israele; poi fece ritorno a Gerusalemme.

8

Nell'anno decimottavo del suo regno, dopo aver purificato il paese e il tempio, affidò a Safàn figlio di Asalia, a Maaseia governatore della città, e a Ioach figlio di Ioacaz, archivista, il restauro del tempio del Signore suo Dio.

9

Costoro si presentarono al sommo sacerdote Chelkia e gli consegnarono il denaro depositato nel tempio; l'avevano raccolto i leviti custodi della soglia da Manàsse, da Efraim e da tutto il resto di Israele, da tutto Giuda, da Beniamino e dagli abitanti di Gerusalemme.

10

Lo misero in mano ai direttori dei lavori che sovraintendevano al tempio ed essi l'utilizzarono per gli operai che lavoravano nel tempio per restaurarlo e rafforzarlo.

11

Lo diedero ai falegnami e ai muratori per l'acquisto di pietre da taglio e di legname per l'armatura e la travatura dei locali lasciati rovinare dai re di Giuda.

12

Quegli uomini lavoravano con fedeltà; erano stati loro preposti per la direzione Iacat e Abdia, leviti dei figli di Merari, Zaccaria e Mesullàm, Keatiti. Leviti esperti di strumenti musicali

13

sorvegliavano i portatori e dirigevano quanti compivano lavori di qualsiasi genere; altri leviti erano scribi, ispettori e portieri.

14

Mentre si prelevava il denaro depositato nel tempio, il sacerdote Chelkia trovò il libro della legge del Signore, data per mezzo di Mosè.

15

Chelkia prese la parola e disse allo scriba Safàn: «Ho trovato nel tempio il libro della legge». Chelkia diede il libro a Safàn.

16

Safàn portò il libro dal re; egli inoltre riferì al re: «Quanto è stato ordinato, i tuoi servitori lo eseguiscono.

17

Hanno versato il denaro trovato nel tempio e l'hanno consegnato ai sorveglianti e ai direttori dei lavori».

18

Poi lo scriba Safàn annunziò al re: «Il sacerdote Chelkia mi ha dato un libro». Safàn ne lesse una parte alla presenza del re.

19

Udite le parole della legge, il re si strappò le vesti

20

e comandò a Chelkia, ad Achikam figlio di Safàn, ad Abdon figlio di Mica, allo scriba Safàn e ad Asaia ministro del re:

21

«Andate, consultate il Signore per me e per quanti sono rimasti in Israele e in Giuda riguardo alle parole di questo libro ora trovato; grande infatti è la collera del Signore, che si è accesa contro di noi, poiché i nostri padri non hanno ascoltato le parole del Signore facendo quanto sta scritto in questo libro».

22

Chelkia insieme con coloro che il re aveva designati si recò dalla profetessa Culda moglie di Sallùm, figlio di Tokat, figlio di Casra, il guardarobiere; essa abitava nel secondo quartiere di Gerusalemme. Le parlarono in tal senso

23

ed essa rispose loro: «Dice il Signore Dio di Israele: Riferite all'uomo che vi ha inviati da me:

24

Dice il Signore: Ecco, io farò piombare una sciagura su questo luogo e sui suoi abitanti, tutte le maledizioni scritte nel libro letto davanti al re di Giuda,

25

perché hanno abbandonato me e hanno bruciato incenso ad altri dei provocandomi a sdegno con tutte le opere delle loro mani. La mia collera si accenderà contro questo luogo e non si potrà spegnere.

26

Al re di Giuda, che vi ha inviati a consultare il Signore, riferirete: Dice il Signore, Dio di Israele: A proposito delle parole che hai udito,

27

poiché il tuo cuore si è intenerito e ti sei umiliato davanti a Dio, udendo le mie parole contro questo luogo e contro i suoi abitanti; poiché ti sei umiliato davanti a me, ti sei strappate le vesti e hai pianto davanti a me, anch'io ho ascoltato. Oracolo del Signore!

28

Ecco, io ti riunirò con i tuoi padri e sarai deposto nel tuo sepolcro in pace. I tuoi occhi non vedranno tutta la sciagura che io farò piombare su questo luogo e sui suoi abitanti». Quelli riferirono il messaggio al re.

29

Allora il re inviò dei messi e radunò tutti gli anziani di Giuda e di Gerusalemme.

30

Il re, insieme con tutti gli uomini di Giuda, con gli abitanti di Gerusalemme, i sacerdoti, i leviti e tutto il popolo, dal più grande al più piccolo, salì al tempio. Egli fece leggere ai loro orecchi tutte le parole del libro dell'alleanza, trovato nel tempio.

31

Il re, stando in piedi presso la colonna, concluse un'alleanza davanti al Signore, impegnandosi a seguire il Signore, a osservarne i comandi, le leggi e i decreti con tutto il cuore e con tutta l'anima, eseguendo le parole dell'alleanza scritte in quel libro.

32

Fece impegnare quanti si trovavano in Gerusalemme e in Beniamino. Gli abitanti di Gerusalemme agirono secondo l'alleanza di Dio, del Dio dei loro padri.

33

Giosia rimosse tutti gli abomini da tutti i territori appartenenti agli Israeliti; costrinse quanti si trovavano in Israele a servire il Signore loro Dio. Finché egli visse non desistettero dal seguire il Signore, Dio dei loro padri.

Cronache 2 35


Cronache 2 Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 34

Cronache 2

Ritornare all Indice

Capitolo 35

1

Giosia celebrò in Gerusalemme la pasqua per il Signore. Gli agnelli pasquali furono immolati il quattordici del primo mese.

2

Il re ristabilì i sacerdoti nei loro uffici e li incoraggiò al servizio del tempio.

3

Egli disse ai leviti che ammaestravano tutto Israele e che si erano consacrati al Signore: «Collocate l'arca santa nel tempio costruito da Salomone figlio di Davide, re di Israele; essa non costituirà più un peso per le vostre spalle. Ora servite il Signore vostro Dio e il suo popolo Israele.

4

Disponetevi, secondo i vostri casati, secondo le vostre classi, in base alla prescrizione di Davide, re di Israele, e alla prescrizione di Salomone suo figlio.

5

State nel santuario a disposizione dei casati dei vostri fratelli, dei figli del popolo; per i leviti ci sarà una parte nei singoli casati.

6

Immolate gli agnelli pasquali, purificatevi e mettetevi a disposizione dei vostri fratelli, secondo la parola del Signore comunicata per mezzo di Mosè».

7

Giosia diede ai figli del popolo, a quanti erano lì presenti, del bestiame minuto, cioè tremila agnelli e capretti come vittime pasquali, e in più tremila buoi. Tutto questo bestiame era di proprietà del re.

8

I suoi ufficiali fecero offerte spontanee per il popolo, per i sacerdoti e per i leviti. Chelkia, Zaccaria, Iechièl, preposti al tempio, diedero ai sacerdoti, per i sacrifici pasquali, duemilaseicento agnelli e capretti, oltre trecento buoi.

9

Conania, Semaia e Netaneèl suoi fratelli, Casabia, Iechièl e Iozabàd capi dei leviti, diedero ai leviti, per i sacrifici pasquali, cinquemila agnelli e capretti, oltre cinquecento buoi.

10

Così tutto fu pronto per il servizio; i sacerdoti si misero al loro posto, così anche i leviti secondo le loro classi, secondo il comando del re.

11

Immolarono gli agnelli pasquali: i sacerdoti spargevano il sangue, mentre i leviti scuoiavano.

12

Misero da parte l'olocausto da distribuire ai figli del popolo, secondo le divisioni dei vari casati, perché lo presentassero al Signore, come sta scritto nel libro di Mosè. Lo stesso fecero per i buoi.

13

Secondo l'usanza arrostirono l'agnello pasquale sul fuoco; le parti consacrate le cossero in pentole, in caldaie e tegami e le distribuirono sollecitamente a tutto il popolo.

14

Dopo, prepararono la pasqua per se stessi e per i sacerdoti, poiché i sacerdoti, figli di Aronne, furono occupati fino a notte nell'offrire gli olocausti e le parti grasse; per questo i leviti prepararono per se stessi e per i sacerdoti figli di Aronne.

15

I cantori, figli di Asaf, occupavano il loro posto, secondo le prescrizioni di Davide, di Asaf, di Eman e di Idutun veggente del re; i portieri erano alle varie porte. Costoro non dovettero allontanarsi dal loro posto, perché i leviti loro fratelli prepararono tutto per loro.

16

Così in quel giorno fu disposto tutto il servizio del Signore per celebrare la pasqua e per offrire gli olocausti sull'altare del Signore, secondo l'ordine del re Giosia.

17

Gli Israeliti presenti celebrarono allora la pasqua e la festa degli azzimi per sette giorni.

18

Dal tempo del profeta Samuele non era stata celebrata una pasqua simile in Israele; nessuno dei re di Israele aveva celebrato una pasqua come questa celebrata da Giosia, insieme con i sacerdoti, i leviti, tutti quelli di Giuda, i convenuti da Israele e gli abitanti di Gerusalemme.

19

Questa pasqua fu celebrata nel decimottavo anno del regno di Giosia.

20

Dopo tutto ciò, dopo che Giosia aveva riorganizzato il tempio, Necao re d'Egitto andò a combattere in Carchemis sull'Eufrate. Giosia marciò contro di lui.

21

Quegli mandò messaggeri a dirgli: «Che c'è fra me e te, o re di Giuda? Io non vengo contro di te, ma contro un'altra casa sono in guerra e Dio mi ha imposto di affrettarmi. Pertanto non opporti a Dio che è con me affinchè egli non ti distrugga».

22

Ma Giosia non si ritirò. Deciso ad affrontarlo, non ascoltò le parole di Necao, che venivano dalla bocca di Dio, e attaccò battaglia nella valle di Meghiddo.

23

Gli arcieri tirarono sul re Giosia. Il re diede l'ordine ai suoi ufficiali: «Portatemi via, perché sono ferito gravemente».

24

I suoi ufficiali lo tolsero dal suo carro, lo misero in un altro carro e lo riportarono in Gerusalemme, ove morì. Fu sepolto nei sepolcri dei suoi padri. Tutti quelli di Giuda e di Gerusalemme fecero lutto per Giosia.

25

Geremia compose un lamento su Giosia; tutti i cantori e le cantanti lo ripetono ancora nei lamenti su Giosia; è diventata una tradizione in Israele. Esso è inserito fra i lamenti.

26

Le altre gesta di Giosia, le sue opere di pietà secondo le prescrizioni della legge del Signore,

27

le sue gesta, le prime come le ultime, ecco sono descritte nel libro dei re di Israele e di Giuda.

Cronache 2 36


Cronache 2 Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 35

Cronache 2

Ritornare all Indice

Capitolo 36

1

Il popolo del paese prese Ioacaz figlio di Giosia e lo proclamò re, al posto del padre, in Gerusalemme.

2

Quando Ioacaz divenne re, aveva ventitrè anni; regnò tre mesi in Gerusalemme.

3

Lo spodestò in Gerusalemme il re d'Egitto, che impose al paese un'indennità di cento talenti d'argento e di un talento d'oro.

4

Il re d'Egitto nominò re su Giuda e Gerusalemme il fratello Eliakìm, cambiandogli il nome in Ioiakìm. Quanto al fratello di Ioacaz, Necao lo prese e lo deportò in Egitto.

5

Quando Ioiakìm divenne re, aveva venticinque anni; regnò undici anni in Gerusalemme. Egli fece ciò che è male agli occhi del Signore suo Dio.

6

Contro di lui marciò Nabucodònosor re di Babilonia, che lo legò con catene di bronzo per deportarlo in Babilonia.

7

Nabucodònosor portò in Babilonia parte degli oggetti del tempio, che depose in Babilonia nella sua reggia.

8

Le altre gesta di Ioiakìm, gli abomini da lui commessi e le colpe che risultarono sul suo conto, ecco sono descritti nel libro dei re di Israele e di Giuda. Al suo posto divenne re suo figlio Ioiachìn.

9

Quando Ioiachìn divenne re, aveva diciotto anni; regnò tre mesi e dieci giorni in Gerusalemme. Egli fece ciò che è male agli occhi del Signore.

10

All'inizio del nuovo anno il re Nabucodònosor mandò a imprigionarlo per deportarlo in Babilonia con gli oggetti più preziosi del tempio. Egli nominò re su Giuda e Gerusalemme il fratello di suo padre Sedecìa.

11

Quando Sedecìa divenne re, aveva ventun anni; regnò undici anni in Gerusalemme.

12

Egli fece ciò che è male agli occhi del Signore suo Dio. Non si umiliò davanti al profeta Geremia che gli parlava a nome del Signore.

13

Si ribellò anche al re Nabucodònosor, che gli aveva fatto giurare fedeltà in nome di Dio. Egli si ostinò e decise fermamente in cuor suo di non far ritorno al Signore Dio di Israele.

14

Anche tutti i capi di Giuda, i sacerdoti e il popolo moltiplicarono le loro infedeltà, imitando in tutto gli abomini degli altri popoli, e contaminarono il tempio, che il Signore si era consacrato in Gerusalemme.

15

Il Signore Dio dei loro padri mandò premurosamente e incessantemente i suoi messaggeri ad ammonirli, perché amava il suo popolo e la sua dimora.

16

Ma essi si beffarono dei messaggeri di Dio, disprezzarono le sue parole e schernirono i suoi profeti al punto che l'ira del Signore contro il suo popolo raggiunse il culmine, senza più rimedio.

17

Allora il Signore fece marciare contro di loro il re dei Caldei, che uccise di spada i loro uomini migliori nel santuario, senza pietà per i giovani, per le fanciulle, per gli anziani e per le persone canute. Il Signore mise tutti nelle sue mani.

18

Quegli portò in Babilonia tutti gli oggetti del tempio, grandi e piccoli, i tesori del tempio e i tesori del re e dei suoi ufficiali.

19

Quindi incendiarono il tempio, demolirono le mura di Gerusalemme e diedero alle fiamme tutti i suoi palazzi e distrussero tutte le sue case più eleganti.

20

Il re deportò in Babilonia gli scampati alla spada, che divennero schiavi suoi e dei suoi figli fino all'avvento del regno persiano,

21

attuandosi così la parola del Signore, predetta per bocca di Geremia: «Finché il paese non abbia scontato i suoi sabati, esso riposerà per tutto il tempo nella desolazione fino al compiersi di settanta anni».

22

Nell'anno primo di Ciro, re di Persia, a compimento della parola del Signore predetta per bocca di Geremia, il Signore suscitò lo spirito di Ciro re di Persia, che fece proclamare per tutto il regno, a voce e per iscritto:

23

«Dice Ciro re di Persia: Il Signore, Dio dei cieli, mi ha consegnato tutti i regni della terra. Egli mi ha comandato di costruirgli un tempio in Gerusalemme, che è in Giuda. Chiunque di voi appartiene al suo popolo, il suo Dio sia con lui e parta!».

Esdra 1


Esdra Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Cronache 2 36

Esdra

Ritornare all Indice

Capitolo 1

1

Nell'anno primo del regno di Ciro, re di Persia, perché si adempisse la parola che il Signore aveva detto per bocca di Geremia, il Signore destò lo spirito di Ciro re di Persia, il quale fece passare quest'ordine in tutto il suo regno, anche con lettera:

2

«Così dice Ciro re di Persia: Il Signore, Dio del cielo, mi ha concesso tutti i regni della terra; egli mi ha incaricato di costruirgli un tempio in Gerusalemme, che è in Giudea.

3

Chi di voi proviene dal popolo di lui? Il suo Dio sia con lui; torni a Gerusalemme, che è in Giudea, e ricostruisca il tempio del Signore Dio d'Israele: egli è il Dio che dimora a Gerusalemme.

4

Ogni superstite in qualsiasi luogo sia immigrato, riceverà dalla gente di quel luogo argento e oro, beni e bestiame con offerte generose per il tempio di Dio che è in Gerusalemme».

5

Allora si misero in cammino i capifamiglia di Giuda e di Beniamino e i sacerdoti e i leviti, quanti Dio aveva animato a tornare per ricostruire il tempio del Signore in Gerusalemme.

6

Tutti i loro vicini li aiutarono validamente con oggetti d'argento e d'oro, con beni e bestiame e con oggetti preziosi, e inoltre quello che ciascuno offrì volontariamente.

7

Anche il re Ciro fece trarre fuori gli arredi del tempio, che Nabucodònosor aveva asportato da Gerusalemme e aveva deposto nel tempio del suo dio.

8

Ciro, re di Persia, li fece trarre fuori per mano di Mitridate il tesoriere, che li consegnò a Sesbassar, principe di Giuda.

9

Questo è il loro computo: bacili d'argento: mille; coltelli: ventinove;

10

coppe d'oro: trenta, coppe d'argento di second'ordine: quattrocentodieci; altri arredi: mille.

11

Tutti gli oggetti d'oro e d'argento erano cinquemilaquattrocento. degli esuli.

Esdra 2


Esdra Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Esdra 1

Esdra

Ritornare all Indice

Capitolo 2

1

Questi sono gli abitanti della provincia che ritornarono dall'esilio, i deportati che Nabucodònosor re di Babilonia aveva condotti in esilio a Babilonia. Essi tornarono a Gerusalemme e in Giudea, ognuno alla sua città;

2

vennero con Zorobabèle, Giosuè, Neemia, Seraia, Reelaia, Mardocheo, Bilsan, Mispar, Bigvai, Recun, Baana.

3

Figli di Paros: duemilacentosettantadue.

4

Figli di Sefatia: trecentosettantadue.

5

Figli di Arach: settecentosettantacinque.

6

Figli di Pacat-Moab, cioè i figli di Giosuè e di Ioab: duemilaottocentodieci.

7

Figli di Elam: milleduecentocinquantaquattro.

8

Figli di Zattu: novecentoquarantacinque.

9

Figli di Zaccai: settecentosessanta.

10

Figli di Bani: seicentoquarantadue.

11

Figli di Bebai: seicentoventitrè.

12

Figli di Azgad: milleduecentoventidue.

13

Figli di Adonikam: seicentosettantasei.

14

Figli di Bigvai: duemilacinquantasei.

15

Figli di Adin: quattrocentocinquantaquattro.

16

Figli di Ater, cioè di Ezechia: novantotto.

17

Figli di Bezài: trecentoventitrè.

18

Figli di Iora: centododici.

19

Figli di Casum: duecentoventitrè.

20

Figli di Ghibbar: novantacinque.

21

Figli di Betlemme: centoventitrè.

22

Uomini di Netofa: cinquantasei.

23

Uomini di Anatòt: centoventotto.

24

Figli di Azmàvet: quarantadue.

25

Figli di Kiriat-Iearìm, di Chefira e di Beeròt: settecentoquarantatrè.

26

Figli di Rama e di Gheba: seicentoventuno.

27

Uomini di Micmas: centoventidue.

28

Uomini di Betel e di Ai: duecentoventitrè.

29

Figli di Nebo: cinquantadue.

30

Figli di Magbis: centocinquantasei.

31

Figli di un altro Elam: milleduecentocinquantaquattro.

32

Figli di Carim: trecentoventi.

33

Figli di Lod, Cadid e Ono: settecentoventicinque.

34

Figli di Gerico: trecentoquarantacinque.

35

Figli di Senaa: tremilaseicentotrenta.

36

I sacerdoti:

37

Figli di Immer: millecinquantadue.

38

Figli di Pascur: milleduecentoquarantasette.

39

Figli di Carìm: millediciassette.

40

I leviti:

41

I cantori:

42

I portieri: Catita, figli di Sobài: in tutto centotrentanove.

43

Gli oblati: figli di Tabbaot,

44

figli di Keros, figli di Siaà, figli di Padon,

45

figli di Lebana, figli di Cagabà, figli di Akkub,

46

figli di Cagàb, figli di Samlai, figli di Canan,

47

figli di Ghiddel, figli di Gacar, figli di Reaia,

48

figli di Rezin, figli di Nekoda, figli di Gazzam,

49

figli di Uzza, figli di Paseach, figli di Besai,

50

figli di Asna, figli di Meunim, figli dei Nefisim,

51

figli di Bakbuk, figli di Cakufa, figli di Carcur,

52

figli di Bazlut, figli di Mechida, figli di Carsa,

53

figli di Barkos, figli di Sisara, figli di Temach,

54

figli di Nesiach, figli di Catifa.

55

Figli dei servi di Salomone: Figli di Sotai, figli di Assofèret, figli di Peruda,

56

figli di Iaalà, figli di Darkon, figli di Ghiddel,

57

figli di Sefatia, figli di Cattil,

58

Totale degli oblati e dei figli dei servi di Salomone: trecentonovantadue.

59

I seguenti rimpatriati da Tel-Melach, Tel-Carsa, Cherub-Addàn, Immer, non potevano dimostrare se il loro casato e la loro discendenza fossero d'Israele:

60

figli di Delaia, figli di Tobia, figli di Nekodà: seicentoquarantadue.

61

Tra i sacerdoti i seguenti: moglie una delle figlie di Barzillài il Galaadita e aveva assunto il suo nome,

62

cercarono il loro registro genealogico, ma non lo trovarono; allora furono esclusi dal sacerdozio.

63

Il governatore ordinò loro che non mangiassero le cose santissime, finché non si presentasse un sacerdote con Urim e Tummim.

64

Tutta la comunità così radunata era di quarantaduemilatrecentosessanta persone;

65

inoltre vi erano i loro schiavi e le loro schiave: questi erano settemilatrecentotrentasette; poi vi erano i cantori e le cantanti: duecento.

66

I loro cavalli: settecentotrentasei. I loro muli: duecentoquarantacinque.

67

I loro cammelli: quattrocentotrentacinque. I loro asini: seimilasettecentoventi.

68

Alcuni capifamiglia al loro arrivo al tempio che è in Gerusalemme, fecero offerte volontarie per il tempio, perché fosse ripristinato nel suo stato.

69

Secondo le loro forze diedero al tesoro della fabbrica: oro: dramme sessantunmila; argento: mine cinquemila; tuniche da sacerdoti: cento.

70

Poi i sacerdoti, i leviti, alcuni del popolo, i cantori, i portieri e gli oblati si stabilirono nelle rispettive città e tutti gli Israeliti nelle loro città.

Esdra 3


Esdra Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Esdra 2

Esdra

Ritornare all Indice

Capitolo 3

1

Giunse il settimo mese e gli Israeliti si erano ormai insediati nelle loro città. Il popolo si radunò come un solo uomo a Gerusalemme.

2

Allora Giosuè figlio di Iozadàk con i fratelli, i sacerdoti, e Zorobabele figlio di Sealtiel con i suoi fratelli, si misero al lavoro per ricostruire l'altare del Dio d'Israele, per offrirvi olocausti, come è scritto nella legge di Mosè uomo di Dio.

3

Ristabilirono l'altare al suo posto, pur angustiati dal timore delle popolazioni locali, e vi offrirono sopra olocausti al Signore, gli olocausti del mattino e della sera.

4

Celebrarono la festa delle capanne secondo il rituale e offrirono olocausti quotidiani nel numero stabilito dal regolamento per ogni giorno.

5

In seguito continuarono ad offrire l'olocausto perenne e i sacrifici dei giorni di novilunio e di tutte le solennità consacrate al Signore, più tutte le offerte volontarie al Signore.

6

Cominciarono a offrire olocausti al Signore dal primo giorno del mese settimo, benché del suo tempio non fossero ancora poste le fondamenta.

7

Allora diedero denaro ai tagliapietre e ai falegnami; e alimenti, bevande e olio alla gente di Sidòne e di Tiro, perché trasportassero il legname di cedro dal Libano per mare fino a Giaffa: ciò secondo la concessione loro fatta da Ciro re di Persia.

8

Nel secondo anno dal loro arrivo al tempio di Dio in Gerusalemme, nel secondo mese, diedero inizio ai lavori Zorobabele figlio di Sealtiel, e Giosuè figlio di Iozadàk, con gli altri fratelli sacerdoti e leviti e quanti erano tornati dall'esilio a Gerusalemme. Essi incaricarono i leviti dai vent'anni in su di dirigere i lavori del tempio.

9

Giosuè, i suoi figli e i suoi fratelli, Kadmiel, Binnui e Odavia si misero come un solo uomo a dirigere i lavoratori dell'impresa riguardante il tempio. Così pure i figli di Chenadàd con i loro figli e fratelli, leviti.

10

Quando i costruttori ebbero gettato le fondamenta del tempio, invitarono a presenziare i sacerdoti con i loro paramenti e le trombe e i leviti, figli di Asaf, con i cembali per lodare il Signore con i canti di Davide re d'Israele.

11

Essi cantavano a cori alterni lodi e ringraziamenti al Signore perché è buono, perché la sua grazia dura sempre verso Israele. Tutto il popolo faceva risuonare il grido della grande acclamazione, lodando così il Signore perché erano state gettate le fondamenta del tempio.

12

Tuttavia molti tra i sacerdoti e i leviti e i capifamiglia anziani, che avevano visto il tempio di prima, mentre si gettavano le nuove fondamenta di questo tempio sotto i loro occhi piangevano ad alta voce, ma i più continuavano ad alzare la voce con il grido dell'acclamazione e della gioia.

13

Così non si poteva distinguere il grido dell'acclamazione di gioia dal grido del pianto del popolo, perché il popolo faceva echeggiare la grande acclamazione e la voce si sentiva lontano.

Esdra 4


Esdra Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Esdra 3

Esdra

Ritornare all Indice

Capitolo 4

1

Quando i nemici di Giuda e di Beniamino vennero a sapere che gli esuli rimpatriati stavano ricostruendo il tempio del Signore Dio d'Israele,

2

si presentarono a Zorobabele e ai capifamiglia e dissero: «Vogliamo costruire anche noi insieme con voi, perché anche noi, come voi, cerchiamo il vostro Dio; a lui noi facciamo sacrifici dal tempo di Assaràddon re di Assiria, che ci ha fatti immigrare in questo paese».

3

Ma Zorobabele, Giosuè e gli altri capifamiglia d'Israele dissero loro: «Non conviene che costruiamo insieme la casa del nostro Dio; ma noi soltanto la ricostruiremo al Signore Dio d'Israele, come Ciro re di Persia ci ha ordinato».

4

Allora la popolazione indigena si mise a scoraggiare il popolo dei Giudei e a molestarlo per impedirgli di costruire.

5

Inoltre sobillarono contro di loro alcuni funzionari per mandar fallito il loro piano; ciò per tutto il tempo di Ciro re di Persia fino al regno di Dario re di Persia.

6

Durante il regno di Serse, al principio del suo regno, essi presentarono una denunzia contro gli abitanti di Giuda a Gerusalemme.

7

Poi al tempo di Artaserse re di Persia, Bislam, Mitridate, Tabeèl e gli altri loro colleghi scrissero ad Artaserse re di Persia: il testo del documento era in caratteri aramaici e redatto in aramaico.

8

Recum governatore e Simsai scriba scrissero questa lettera contro Gerusalemme al re Artaserse:

9

«Recum governatore e Simsai scriba e gli altri loro colleghi giudici, legati, sovrintendenti e funzionari, uomini di Uruk, di Babilonia e di Susa, cioè di Elam,

10

e degli altri popoli che il grande e illustre Asnappàr deportò e stabilì nella città di Samaria e nel resto della regione d'Oltrefiume. -

11

Questa è la copia della lettera che gli mandarono. - Al re Artaserse i tuoi servi, uomini della regione d'Oltrefiume.

12

Sia reso noto al re che i Giudei, partiti da te e venuti presso di noi, a Gerusalemme, stanno ricostruendo la città ribelle e malvagia, ne rialzano le mura e ne restaurano le fondamenta.

13

Ora sia noto al re che, se questa città sarà ricostruita e saranno rialzate le sue mura, tributi, imposte e diritti di passaggio non saranno più pagati e i diritti dei re saranno lesi.

14

Ora, poiché noi mangiamo il sale della reggia e non possiamo tollerare l'insulto al re, perciò mandiamo a lui queste informazioni,

15

perché si facciano ricerche nel libro delle memorie dei tuoi padri: tu troverai in questo libro di memorie e constaterai che questa città è ribelle, causa di guai per i re e le province, e le ribellioni vi sono avvenute dai tempi antichi. Per tali ragioni questa città è stata distrutta.

16

Noi informiamo il re che, se questa città sarà ricostruita e saranno rialzate le sue mura, ben presto nella regione d'Oltrefiume non avrai più alcun possesso».

17

Il re inviò questa risposta: «A Recum governatore e Simsai scriba e agli altri loro colleghi, che risiedono in Samaria e altrove nella regione d'Oltrefiume, salute! Ora:

18

il documento che mi avete mandato è stato letto davanti a me accuratamente.

19

Dietro mio ordine si sono fatte ricerche, e si è trovato che questa città fin dai tempi antichi si è sollevata contro i re e in essa sono avvenute rivolte e sedizioni.

20

A Gerusalemme vi sono stati re potenti che comandavano su tutto il territorio d'Oltrefiume; a loro si pagavano tributi, imposte e diritti di passaggio.

21

Date perciò ordine che quegli uomini interrompano i lavori e che quella città non sia ricostruita, fino a nuovo mio ordine.

22

Badate di non essere negligenti in questo, perché non ne venga maggior danno al re».

23

Appena il testo del documento del re Artaserse fu letto davanti a Recum e a Simsai scriba e ai loro colleghi, questi andarono in gran fretta a Gerusalemme dai Giudei e fecero loro interrompere i lavori con la forza delle armi.

24

Così fu sospeso il lavoro per il tempio in Gerusalemme e rimase sospeso fino all'anno secondo del regno di Dario re di Persia.

Esdra 5


Esdra Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Esdra 4

Esdra

Ritornare all Indice

Capitolo 5

1

Ma i profeti Aggeo e Zaccaria figlio di Iddo si rivolsero ai Giudei che erano in Giuda e a Gerusalemme, profetando in nome del Dio d'Israele, che li ispirava.

2

Allora Zorobabele figlio di Sealtiel, e Giosuè figlio di Iozadàk subito ripresero a costruire il tempio di Gerusalemme; con essi erano i profeti di Dio, che li incoraggiavano.

3

In quel tempo Tattènai, governatore della regione d'Oltrefiume, Setar-Boznai e i loro colleghi vennero da loro e dissero: «Chi vi ha dato ordine di ricostruire questa casa e di rialzare questa cinta di mura?

4

Chi sono e come si chiamano gli uomini che costruiscono questo edificio?».

5

Ma l'occhio vigile del loro Dio era sugli anziani dei Giudei: quelli non li costrinsero a desistere dai lavori in attesa che fosse portata a Dario una interpellanza e ne venisse in risposta un decreto su questo affare.

6

Copia della lettera che Tattènai, governatore dell'Oltrefiume, Setar-Boznai e i loro colleghi, funzionari dell'Oltrefiume, mandarono al re Dario.

7

Gli mandarono un rapporto in cui era scritto: «Al re Dario salute perfetta!

8

Sia noto al re che siamo andati nella provincia della Giudea, al tempio del grande Dio: esso viene ricostruito con blocchi di pietra; si mette legname nelle pareti; questo lavoro viene fatto con diligenza e progredisce nelle loro mani.

9

Allora abbiamo interrogato quegli anziani e abbiamo loro detto: Chi ha dato ordine di ricostruire questo tempio e di rialzare questa cinta di mura?

10

Inoltre abbiamo domandato i loro nomi, per farteli conoscere; così abbiamo scritto il nome degli uomini che stanno loro a capo.

11

Essi hanno risposto: Noi siamo servitori del Dio del cielo e della terra e ricostruiamo il tempio che fu costruito una volta, or sono molti anni. Un grande re d'Israele lo ha costruito e lo ha portato a termine.

12

Ma poiché i nostri padri hanno provocato all'ira il Dio del cielo, egli li ha messi nelle mani di Nabucodònosor re di Babilonia, il Caldeo, che distrusse questo tempio e deportò a Babilonia il popolo.

13

Ma nel primo anno di Ciro re di Babilonia, il re Ciro ha dato ordine di ricostruire questo tempio;

14

inoltre gli arredi del tempio, d'oro e d'argento, che Nabucodònosor aveva portato via dal tempio di Gerusalemme e trasferito al tempio di Babilonia, il re Ciro li ha fatti togliere dal tempio di Babilonia e li ha fatti consegnare a un tale di nome Sesbassar, che egli aveva costituito governatore.

15

Ciro gli disse: Prendi questi arredi, portali nel tempio di Gerusalemme e fà in modo che il tempio sia ricostruito al suo posto.

16

Allora questo Sesbassar venne, gettò le fondamenta del tempio in Gerusalemme e da allora fino ad oggi esso è in costruzione, ma non è ancora finito.

17

Ora, se piace al re, si cerchi negli archivi del re in Babilonia se vi è un decreto emanato dal re Ciro per ricostruire questo tempio in Gerusalemme: e ci si mandi la decisione del re».

Esdra 6


Esdra Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Esdra 5

Esdra

Ritornare all Indice

Capitolo 6

1

Allora il re Dario ordinò che si facessero ricerche nell'archivio, là dove si conservano i tesori a Babilonia,

2

e a Ecbàtana, la fortezza che è nella provincia di Media, si trovò un rotolo in cui era scritto:

3

Nell'anno primo del re Ciro, il re Ciro prese questa decisione riguardo al tempio in Gerusalemme: la casa sia ricostruita come luogo in cui si facciano sacrifici; le sue fondamenta siano salde, la sua altezza sia di sessanta cubiti, la sua larghezza di sessanta cubiti.

4

Vi siano nei muri tre spessori di blocchi di pietra e uno di legno. La spesa sia pagata dalla reggia.

5

Inoltre gli arredi del tempio fatti d'oro e d'argento, che Nabucodònosor ha portato via dal tempio di Gerusalemme e trasferito a Babilonia, siano restituiti e rimessi al loro posto nel tempio di Gerusalemme e ricollocati nella casa di Dio».

6

«Quindi voi Tattènai, governatore d'Oltrefiume e Setar-Boznai, con i vostri colleghi funzionari residenti nell'Oltrefiume, tenetevi in disparte.

7

Lasciate che lavorino a quella casa di Dio il governatore dei Giudei e i loro anziani. Essi ricostruiscano questo tempio al suo posto.

8

Ecco i miei ordini sull'atteggiamento che dovete tenere con questi anziani dei Giudei per la ricostruzione del tempio: dalle entrate del re, cioè dalla imposta dell'Oltrefiume, saranno rimborsate puntualmente le spese a quegli uomini, senza interruzione.

9

Ciò che loro occorre, giovenchi, arieti e agnelli, per gli olocausti al Dio del cielo, come anche grano, sale, vino e olio, siano loro forniti ogni giorno senza esitazione, secondo le indicazioni dei sacerdoti di Gerusalemme,

10

perché si facciano offerte di odore soave al Dio del cielo e si preghi per la vita del re e dei suoi figli.

11

Ordino ancora: se qualcuno trasgredisce questo decreto, si tolga una trave dalla sua casa, la si rizzi ed egli vi sia impiccato. Poi la sua casa sia ridotta a letamaio.

12

Il Dio che ha fatto risiedere là il suo nome disperda qualsiasi re o popolo che presuma trasgredire il mio ordine, distruggendo questo tempio che è a Gerusalemme. Io Dario ho emanato questo ordine: sia eseguito alla lettera».

13

Allora Tattènai, governatore dell'Oltrefiume, Setar-Boznai e i loro colleghi eseguirono alla lettera quel che aveva comandato il re Dario.

14

Quanto agli anziani dei Giudei, essi continuarono a costruire e fecero progressi con l'incoraggiamento delle parole ispirate del profeta Aggeo e di Zaccaria figlio di Iddo. Portarono a compimento la costruzione secondo il comando del Dio d'Israele e secondo il decreto di Ciro, di Dario e di Artaserse re di Persia.

15

Si terminò la costruzione di questo tempio il giorno tre del mese di Adar nell'anno sesto del regno del re Dario.

16

Allora gli Israeliti, i sacerdoti, i leviti e gli altri rimpatriati celebrarono con gioia la dedicazione di questa casa di Dio;

17

offrirono per la dedicazione di questa casa di Dio cento tori, duecento arieti, quattrocento agnelli; inoltre dodici capri come sacrifici espiatori per tutto Israele, secondo il numero delle tribù d'Israele.

18

Inoltre stabilirono i sacerdoti divisi secondo le loro classi e i leviti secondo i loro turni per il servizio di Dio a Gerusalemme, come è scritto nel libro di Mosè.

19

I rimpatriati celebrarono la pasqua il quattordici del primo mese,

20

poiché i sacerdoti e i leviti si erano purificati tutti insieme come un sol uomo: tutti erano mondi. Così immolarono la pasqua per tutti i rimpatriati, per i loro fratelli sacerdoti e per se stessi.

21

Mangiarono la pasqua gli Israeliti che erano tornati dall'esilio e quanti si erano separati dalla contaminazione del popolo del paese e si erano uniti a loro per aderire al Signore Dio d'Israele.

22

Celebrarono con gioia la festa degli azzimi per sette giorni poiché il Signore li aveva colmati di gioia, avendo piegato a loro favore il cuore del re di Assiria, per rafforzare le loro mani nel lavoro per il tempio del Dio d'Israele.

Esdra 7


Esdra Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Esdra 6

Esdra

Ritornare all Indice

Capitolo 7

1

Dopo questi avvenimenti, sotto il regno di Artaserse, re di Persia, Esdra, figlio di Azaria, figlio di Chelkia,

2

figlio di Sallùm, figlio di Zadòk, figlio di Achitùb,

3

figlio di Amaria, figlio di Azaria, figlio di Meraiòt,

4

figlio di Zerachia, figlio di Uzzi, figlio di Bukki,

5

figlio di Abisua, figlio di Pincas, figlio di Eleàzaro, figlio di Aronne sommo sacerdote:

6

questo Esdra, partì da Babilonia. Egli era uno scriba abile nella legge di Mosè, data dal Signore Dio d'Israele e, poiché la mano del Signore suo Dio era su di lui, il re aveva aderito a ogni sua richiesta.

7

Nel settimo anno del re Artaserse anche un gruppo di Israeliti, sacerdoti, leviti, cantori, portieri e oblati partirono per Gerusalemme.

8

Egli arrivò a Gerusalemme nel quinto mese: era l'anno settimo del re.

9

Egli aveva stabilito la partenza da Babilonia per il primo giorno del primo mese e il primo del quinto mese arrivò a Gerusalemme, poiché la mano benevola del suo Dio era con lui.

10

Infatti Esdra si era dedicato con tutto il cuore a studiare la legge del Signore e a praticarla e ad insegnare in Israele la legge e il diritto.

11

Questa è la copia del documento che il re Artaserse consegnò a Esdra sacerdote, scriba esperto nei comandi del Signore e nei suoi statuti dati a Israele:

12

«Artaserse, re dei re, al sacerdote Esdra, scriba della legge del Dio del cielo, salute perfetta. Ora:

13

da me è dato questo decreto. Chiunque nel mio regno degli appartenenti al popolo d'Israele, dei sacerdoti e dei leviti ha deciso liberamente di andare a Gerusalemme, può venire con te;

14

infatti da parte del re e dei suoi sette consiglieri tu sei inviato a fare inchiesta in Giudea e a Gerusalemme intorno all'osservanza della legge del tuo Dio, che hai nelle mani,

15

e a portare l'argento e l'oro che il re e i suoi consiglieri inviano come offerta volontaria per devozione al Dio d'Israele che è in Gerusalemme,

16

e tutto l'argento e l'oro che troverai in tutte le province di Babilonia insieme con le offerte volontarie che il popolo e i sacerdoti offriranno per la casa del loro Dio a Gerusalemme.

17

Perciò con questo argento ti prenderai cura di acquistare tori, arieti, agnelli e ciò che occorre per le offerte e libazioni che vi si uniscono e li offrirai sull'altare della casa del vostro Dio che è in Gerusalemme.

18

Quanto al resto dell'argento e dell'oro farete come sembrerà bene a te e ai tuoi fratelli, secondo la volontà del vostro Dio.

19

Gli arredi che ti sono stati consegnati per il culto del tuo Dio, rimettili davanti al Dio di Gerusalemme.

20

Per il resto di quanto occorre per la casa del tuo Dio e che spetta a te di procurare, lo procurerai a spese del tesoro reale.

21

Io, il re Artaserse, ordino a tutti i tesorieri dell'Oltrefiume: domanderà, dateglielo puntualmente,

22

fino a cento talenti d'argento, cento kor di grano, cento bat di vino, cento bat di olio e sale a volontà.

23

Quanto è secondo la volontà del Dio del cielo sia fatto con precisione per la casa del Dio del cielo, perché non venga l'ira sul regno del re e dei suoi figli.

24

Vi rendiamo poi noto che non è permesso riscuotere tributi e diritti di pedaggio su tutti i sacerdoti, leviti, cantori, portieri, oblati e inservienti di questa casa di Dio.

25

Quanto a te, Esdra, con la sapienza del tuo Dio, che ti è stata data, stabilisci magistrati e giudici, ai quali sia affidata l'amministrazione della giustizia per tutto il popolo dell'Oltrefiume, cioè per quanti conoscono la legge del tuo Dio, e istruisci quelli che non la conoscono.

26

A riguardo di chiunque non osserverà la legge del tuo Dio e la legge del re, sia fatta prontamente giustizia o con la morte o con il bando o con ammenda in denaro o con il carcere».

27

Benedetto il Signore, Dio dei padri nostri, che ha disposto il cuore del re a glorificare la casa del Signore che è a Gerusalemme,

28

e ha volto verso di me la benevolenza del re, dei suoi consiglieri e di tutti i potenti principi reali. Allora io mi sono sentito incoraggiato, perché la mano del Signore mio Dio era su di me e ho radunato alcuni capi d'Israele, perché partissero con me.

Esdra 8


Esdra Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Esdra 7

Esdra

Ritornare all Indice

Capitolo 8

1

Questi sono, con le loro indicazioni genealogiche, i capifamiglia che sono partiti con me da Babilonia, sotto il regno del re Artaserse.

2

dei figli di Pincas: Ghersom; dei figli di Itamar: Daniele; dei figli di Davide: Cattus

3

figlio di Secania; dei figli di Paros: Zaccaria; con lui furono registrati centocinquanta maschi;

4

dei figli di Pacat-Moab: Elioenai figlio di Zerachia, e con lui duecento maschi;

5

dei figli di Zattu: Secania figlio di Iacaziel e con lui trecento maschi;

6

dei figli di Adin: Ebed figlio di Giònata e con lui cinquanta maschi;

7

dei figli di Elam: Isaia figlio di Atalia e con lui settanta maschi;

8

dei figli di Sefatia: Zebadia figlio di Michele e con lui ottanta maschi;

9

dei figli di Ioab: Obadia figlio di Iechièl e con lui duecentodiciotto maschi;

10

dei figli di Bani: Selomìt figlio di Iosifia e con lui centosessanta maschi;

11

dei figli di Bebai: Zaccaria figlio di Bebai e con lui ventotto maschi;

12

dei figli di Azgad: Giovanni figlio di Akkatan e con lui centodieci maschi;

13

dei figli di Adonikam: gli ultimi, di cui ecco i nomi: Elifèlet, Ieièl e Semaia e con loro sessanta maschi;

14

dei figli di Bigvai: Utai figlio di Zaccur e con lui settanta maschi.

15

Io li ho radunati presso il canale che scorre verso Aava. Là siamo stati accampati per tre giorni. Ho fatto una rassegna tra il popolo e i sacerdoti e non ho trovato nessun levita.

16

Allora ho mandato a chiamare i capi Elièzer, Arièl, Semaia, Elnatàn, Iarib, Natàn, Zaccaria, Mesullàm e gli istruttori Ioiarib ed Elnatàn

17

e ho ordinato loro di andare da Iddo, capo nella località di Casifià, e ho messo loro in bocca le parole da dire a Iddo e ai suoi fratelli oblati nella località di Casifià: di mandarci cioè inservienti per il tempio del nostro Dio.

18

Poiché la mano benefica del nostro Dio era su di noi, ci hanno mandato un uomo assennato, dei figli di Macli, figlio di Levi, figlio d'Israele, cioè Serebia, con i suoi figli e fratelli: diciotto persone;

19

inoltre Casabià e con lui Isaia, dei figli di Merari suo fratello e i loro figli: venti persone.

20

Degli oblati, che Davide e i principi avevano assegnato al servizio dei leviti: duecentoventi oblati. Furono registrati per nome.

21

Là, presso il canale Aavà, ho indetto un digiuno, per umiliarci davanti al Dio nostro e implorare da lui un felice viaggio per noi, i nostri bambini e tutti i nostri averi.

22

Avevo infatti vergogna di domandare al re soldati e cavalieri per difenderci lungo il cammino da un eventuale nemico; anzi, avevamo detto al re: «La mano del nostro Dio è su quanti lo cercano, per il loro bene; invece la sua potenza e la sua ira su quanti lo abbandonano».

23

Così abbiamo digiunato e implorato da Dio questo favore ed egli ci è venuto in aiuto.

24

Quindi ho scelto dodici tra i capi dei sacerdoti: Serebia e Casabià e i dieci loro fratelli con essi:

25

ho pesato loro l'argento, l'oro e gli arredi, che costituivano l'offerta per il tempio del nostro Dio fatta dal re, dai suoi consiglieri, dai suoi principi e da tutti gli Israeliti che si trovavano da quelle parti.

26

Ho pesato dunque e consegnato nelle loro mani: arredi d'argento: cento, del peso di altrettanti talenti; oro: cento talenti.

27

Inoltre: coppe d'oro venti: di mille darici; vasi di bronzo pregiato e lucente: due, preziosi come l'oro.

28

Ho detto loro: «Voi siete consacrati al Signore; questi arredi sono cosa sacra; l'argento e l'oro sono offerta volontaria al Signore, Dio dei nostri padri.

29

Sorvegliateli e custoditeli, finché non possiate pesarli davanti ai capi dei sacerdoti, ai leviti e ai capifamiglia d'Israele a Gerusalemme, nelle stanze del tempio».

30

Allora i sacerdoti e i leviti presero in consegna il carico dell'argento e dell'oro e dei vasi, per portarli a Gerusalemme nel tempio del nostro Dio.

31

Il dodici del primo mese siamo partiti dal fiume Aava per andare a Gerusalemme e la mano del nostro Dio era su di noi: egli ci ha liberati dagli assalti dei nemici e dei briganti lungo il cammino.

32

Siamo arrivati a Gerusalemme e ci siamo riposati tre giorni.

33

Il quarto giorno sono stati pesati l'argento, l'oro e gli arredi nella casa del nostro Dio nelle mani del sacerdote Meremòt, figlio di Uria, con cui vi era Eleàzaro figlio di Pincas e con essi i leviti Iozabàd figlio di Giosuè e Noadia figlio di Binnui;

34

ogni cosa era secondo il numero e il peso e si mise per iscritto il peso totale. In quel tempo

35

quelli che venivano dall'esilio, cioè i deportati, vollero offrire olocausti al Dio d'Israele: arieti: novantasei, agnelli: settantasette, capri di espiazione: dodici, tutto come olocausto al Signore.

36

Hanno consegnato i decreti del re ai satrapi del re e al governatore dell'Oltrefiume, i quali sono venuti in aiuto al popolo e al tempio.

Esdra 9


Esdra Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Esdra 8

Esdra

Ritornare all Indice

Capitolo 9

1

Terminate queste cose, sono venuti a trovarmi i capi per dirmi: «Il popolo d'Israele, i sacerdoti e i leviti non si sono separati dalle popolazioni locali, nonostante i loro abomini, cioè dai Cananei, Hittiti, Perizziti, Gebusei, Ammoniti, Moabiti, Egiziani, Amorrei,

2

ma hanno preso in moglie le loro figlie per sé e per i loro figli: così hanno profanato la stirpe santa con le popolazioni locali; anzi i capi e i magistrati sono stati i primi a darsi a questa infedeltà».

3

Udito ciò, ho lacerato il mio vestito e il mio mantello, mi sono strappato i capelli e i peli della barba e mi sono seduto costernato.

4

Quanti tremavano per i giudizi del Dio d'Israele su questa infedeltà dei rimpatriati, si radunarono presso di me. Ma io restai seduto costernato, fino all'offerta della sera.

5

All'offerta della sera mi sono alzato dal mio stato di prostrazione e con il vestito e il mantello laceri sono caduto in ginocchio e ho steso le mani al mio Signore,

6

e ho detto: te, poiché le nostre colpe si sono moltiplicate fin sopra la nostra testa; la nostra colpevolezza è aumentata fino al cielo.

7

Dai giorni dei nostri padri fino ad oggi noi siamo stati molto colpevoli e per le nostre colpe, noi, i nostri re e i nostri sacerdoti, siamo stati dati nelle mani dei re stranieri; siamo stati consegnati alla spada, alla prigionia, alla rapina, all'insulto fino ad oggi.

8

Ora, da poco, il nostro Dio ci ha fatto una grazia: ha liberato un resto di noi, dandoci un asilo nel suo luogo santo, e così il nostro Dio ha fatto brillare i nostri occhi e ci ha dato un pò di sollievo nella nostra schiavitù.

9

Perché noi siamo schiavi; ma nella nostra schiavitù il nostro Dio non ci ha abbandonati: ci ha resi graditi ai re di Persia; ci ha fatti rivivere, perché rialzassimo la casa del nostro Dio e restaurassimo le sue rovine e ci ha concesso di avere un riparo in Giuda e in Gerusalemme.

10

Ma ora, che dire, Dio nostro, dopo questo? Poiché abbiamo abbandonato i tuoi comandi

11

che tu avevi dato per mezzo dei tuoi servi, i profeti, dicendo: Il paese di cui voi andate a prendere il possesso è un paese immondo, per l'immondezza dei popoli indigeni, per le nefandezze di cui l'hanno colmato da un capo all'altro con le loro impurità.

12

Per questo non dovete dare le vostre figlie ai loro figli, né prendere le loro figlie per i vostri figli; non dovrete mai contribuire alla loro prosperità e al loro benessere, così diventerete forti voi e potrete mangiare i beni del paese e lasciare un'eredità ai vostri figli per sempre.

13

Dopo ciò che è venuto su di noi a causa delle nostre cattive azioni e per la nostra grande colpevolezza, benché tu, Dio nostro, ci abbia punito meno di quanto meritavano le nostre colpe e ci abbia concesso di formare questo gruppo di superstiti,

14

potremmo forse noi tornare a violare i tuoi comandi e a imparentarci con questi popoli abominevoli? Non ti adireresti contro di noi fino a sterminarci, senza lasciare resto né superstite?

15

Signore, Dio di Israele, per la tua bontà è rimasto di noi oggi un gruppo di superstiti: eccoci davanti a te con la nostra colpevolezza. Ma a causa di essa non possiamo resistere alla tua presenza!».

Esdra 10


Esdra Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Esdra 9

Esdra

Ritornare all Indice

Capitolo 10

1

Mentre Esdra pregava e faceva questa confessione piangendo, prostrato davanti alla casa di Dio, si riunì intorno a lui un'assemblea molto numerosa d'Israeliti, uomini, donne e fanciulli, e il popolo piangeva dirottamente.

2

Allora Secania, figlio di Iechièl, uno dei figli di Elam, prese la parola e disse a Esdra: «Noi siamo stati infedeli verso il nostro Dio, sposando donne straniere, prese dalle popolazioni del luogo. Orbene: c'è ancora una speranza per Israele nonostante ciò.

3

Ora noi facciamo questa alleanza davanti al nostro Dio: rimanderemo tutte queste donne e i figli nati da esse, secondo il tuo consiglio, mio signore, e il consiglio di quelli che tremano davanti al comando del nostro Dio. Si farà secondo la legge!

4

Alzati, perché a te è affidato questo compito; noi saremo con te; sii forte e mettiti all'opera!».

5

Allora Esdra si alzò e fece giurare ai capi dei sacerdoti e dei leviti e a tutto Israele che avrebbero agito secondo quelle parole; essi giurarono.

6

Esdra allora, alzatosi davanti alla casa di Dio, andò nella camera di Giovanni, figlio di Eliasib. Là egli passò la notte, senza prendere cibo né bere acqua, perché era in lutto a causa dell'infedeltà dei rimpatriati.

7

Poi fu fatta passare la voce in Giuda e Gerusalemme a tutti i rimpatriati che si radunassero in Gerusalemme:

8

a chiunque non fosse venuto entro tre giorni - così disponeva il consiglio dei capi e degli anziani - sarebbero stati votati allo sterminio tutti i beni ed egli stesso sarebbe stato escluso dalla comunità dei rimpatriati.

9

Allora tutti gli uomini di Giuda e di Beniamino si radunarono a Gerusalemme entro tre giorni; si era al nono mese, il venti del mese. Tutto il popolo stava nella piazza del tempio, tremante per questo evento e per gli scrosci della pioggia.

10

Allora il sacerdote Esdra si alzò e disse loro: «Voi avete commesso un atto d'infedeltà, sposando donne straniere: così avete accresciuto la colpevolezza d'Israele.

11

Ma ora rendete lode al Signore, Dio dei vostri padri, e fate la sua volontà, separandovi dalle popolazioni del paese e dalle donne straniere».

12

Tutta l'assemblea rispose a gran voce: «Sì, dobbiamo fare secondo la tua parola.

13

Ma il popolo è numeroso e siamo al tempo delle piogge; non è possibile restare all'aperto. D'altra parte non è lavoro di un giorno o di due, perché siamo in molti ad aver peccato in questa materia.

14

I nostri capi stiano a rappresentare tutta l'assemblea; e tutti quelli delle nostre città che hanno sposato donne straniere vengano in date determinate e accompagnati dagli anziani della rispettiva città e dai loro giudici, finché non abbiano allontanato da noi l'ira ardente del nostro Dio per questa causa».

15

Soltanto Giònata figlio di Asaèl e Iaczeia figlio di Tikva si opposero, appoggiati da Mesullàm e dal levita Sabbetài.

16

I rimpatriati fecero come era stato proposto: il sacerdote Esdra si scelse alcuni uomini, capifamiglia, uno per casato, tutti designati per nome. Essi iniziarono le sedute il primo giorno del decimo mese per esaminare la questione

17

e terminarono di esaminare tutti gli uomini che avevano sposato donne straniere il primo giorno del primo mese.

18

Tra gli appartenenti ai sacerdoti, che avevano sposato donne straniere, c'erano: Elièzer, Iarib e Godolia.

19

Essi hanno promesso con giuramento di rimandare le loro donne e hanno offerto un ariete in espiazione della loro colpa.

20

Dei figli di Immer: Canàni e Zebadia.

21

Dei figli di Carim: Maaseia, Elia, Semaia, Iechièl e Uzzia.

22

Dei figli di Pascur: Elioènai, Maaseia, Ismaele, Natanaele, Iozabàd ed Eleasà.

23

Degli appartenenti ai leviti: Iozabàd, Simei, Chelaia, chiamato il Chelita, Petachia, Giuda ed Elièzer.

24

Dei cantori: Eliasib. Dei portinai: Sallùm, Telem e Uri.

25

Tra gli Israeliti: dei figli di Paros: Ramia, Izzia, Malchia, Miamin, Eleàzaro, Malchia e Benaià.

26

Dei figli di Elam: Mattania, Zaccaria, Iechièl, Abdi, Ieremòt ed Elia.

27

Dei figli di Zattu: Elioenài, Eliasib, Mattania, Ieremòt, Zabad e Aziza.

28

Dei figli di Bebai: Giovanni, Anania, Zabbai e Atlai.

29

Dei figli di Bani: Mesullàm, Malluch, Adaia, Iasub, Seal e Ieramòt.

30

Dei figli di Pacat-Moab: Adna, Kelal, Benaià, Maaseia, Mattania, Bezaleèl, Binnui e Manàsse.

31

Dei figli di Carim: Elièzer, Ishshia, Malchia, Semaia, Simeone,

32

Beniamino, Malluch, Semaria.

33

Dei figli di Casum: Mattenai, Mattatta, Zabad, Elifèlet, Ieremai, Manàsse e Simei.

34

Dei figli di Bani: Maadai, Amram, Uel,

35

Benaià, Bedia, Cheluu,

36

Vania, Meremòt, Eliasib,

37

Mattenai, Iaasai.

38

Dei figli di Binnui: Simei,

39

Selemia, Natàn, Adaia.

40

Dei figli di Azzur: Sasai, Sàrai,

41

Azareèl, Selemia, Semaria,

42

Sallùm, Amaria, Giuseppe.

43

Dei figli di Nebo: Ieièl, Mattitia, Zabad, Zebina, Iaddai, Gioele, Benaià.

44

Tutti questi avevano sposato donne straniere e rimandarono le donne insieme con i figli che avevano avuti da esse.

Neemia 1


Neemia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Esdra 10

Neemia

Ritornare all Indice

Capitolo 1

1

Parole di Neemia figlio di Akalià. Nel mese di Casleu dell'anno ventesimo, mentre ero nella cittadella di Susa,

2

Canàni, uno dei miei fratelli, e alcuni altri uomini arrivarono dalla Giudea. Li interrogai riguardo ai Giudei che erano rimpatriati, superstiti della deportazione, e riguardo a Gerusalemme.

3

Essi mi dissero: «I superstiti della deportazione sono là, nella provincia, in grande miseria e abbattimento; le mura di Gerusalemme restano piene di brecce e le sue porte consumate dal fuoco».

4

Udite queste parole, mi sedetti e piansi; feci lutto per parecchi giorni, digiunando e pregando davanti al Dio del cielo.

5

E dissi: «Signore, Dio del cielo, Dio grande e tremendo, che mantieni l'alleanza e la misericordia con quelli che ti amano e osservano i tuoi comandi,

6

siano i tuoi orecchi attenti, i tuoi occhi aperti per ascoltare la preghiera del tuo servo; io prego ora davanti a te giorno e notte per gli Israeliti, tuoi servi, confessando i peccati, che noi Israeliti abbiamo commesso contro di te; anch'io e la casa di mio padre abbiamo peccato.

7

Ci siamo comportati male con te e non abbiamo osservato i comandi, le leggi e le decisioni che tu hai dato a Mosè tuo servo.

8

Ricordati della parola che hai affidato a Mosè tuo servo: Se sarete infedeli, io vi disperderò fra i popoli;

9

ma se tornerete a me e osserverete i miei comandi e li eseguirete, anche se i vostri esiliati si trovassero all'estremità dell'orizzonte, io di là li raccoglierò e li ricondurrò al luogo che ho scelto per farvi dimorare il mio nome.

10

Ora questi sono tuoi servi e tuo popolo; tu li hai redenti con grande potenza e con mano forte.

11

Signore, siano i tuoi orecchi attenti alla preghiera del tuo servo e alla preghiera dei tuoi servi, che desiderano temere il tuo nome; concedi oggi buon successo al tuo servo e fagli trovare benevolenza davanti a questo uomo».

Neemia 2


Neemia Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Neemia 1

Neemia

Ritornare all Indice

Capitolo 2

1

Nel mese di Nisan dell'anno ventesimo del re Artaserse, appena il vino fu pronto davanti al re, io presi il vino e glielo versai. Ora io non ero mai stato triste in sua presenza.

2

Perciò il re mi disse: «Perché hai l'aspetto triste? Eppure non sei malato; non può esser altro che un'afflizione del cuore». Allora io ebbi grande timore

3

e dissi al re: «Viva il re per sempre! Come potrebbe il mio aspetto non esser triste quando la città dove sono i sepolcri dei miei padri è in rovina e le sue porte sono consumate dal fuoco?».

4

Il re mi disse: «Che cosa domandi?». Allora io pregai il Dio del cielo,

5

e poi risposi al re: «Se piace al re e se il tuo servo ha trovato grazia ai suoi occhi, mandami in Giudea, nella città dove sono i sepolcri dei miei padri, perché io possa ricostruirla».

6

Il re, che aveva la regina seduta al suo fianco, mi disse: «Quanto durerà il tuo viaggio? Quando ritornerai?». Io gli indicai un termine di tempo. La cosa piacque al re; mi lasciò andare.

7

Poi dissi al re: «Se piace al re, mi si diano le lettere per i governatori dell'Oltrefiume, perché mi lascino passare ed entrare in Giudea,

8

e una lettera per Asaf, guardiano del parco del re, perché mi dia il legname per costruire le porte della cittadella presso il tempio, per le mura della città e per la casa che io abiterò». Il re mi diede le lettere perché la mano benefica del mio Dio era su di me.

9

Giunsi presso i governatori dell'Oltrefiume e diedi loro le lettere del re. Il re aveva mandato con me una scorta di capi dell'esercito e di cavalieri.

10

Ma quando Sanballàt il Coronita e Tobia lo schiavo ammonita furono informati del mio arrivo, ebbero gran dispiacere che fosse venuto un uomo a procurare il bene degli Israeliti.

11

Giunto a Gerusalemme, vi rimasi tre giorni.

12

Poi mi alzai di notte e presi con me pochi uomini senza dir nulla ad alcuno di quello che Dio mi aveva messo in cuore di fare per Gerusalemme e senza aver altro giumento oltre quello che io cavalcavo.

13

Uscii di notte per la porta della Valle e andai verso la fonte del Drago e alla porta del Letame, osservando le mura di Gerusalemme, come erano piene di brecce e come le sue porte erano consumate dal fuoco.

14

Mi spinsi verso la porta della Fonte e la piscina del re, ma non vi era posto per cui potesse passare il giumento che cavalcavo.

15

Allora risalii di notte la valle, sempre osservando le mura; poi, rientrato per la porta della Valle, tornai a casa.

16

I magistrati non sapevano né dove io fossi andato né che cosa facessi. Fino a quel momento non avevo detto nulla né ai Giudei né ai sacerdoti, né ai notabili, né ai magistrati né ad alcuno di quelli che si occupavano dei lavori.

17

Allora io dissi loro: «Voi vedete la miseria nella quale ci troviamo; Gerusalemme è in rovina e le sue porte sono consumate dal fuoco. Venite, ricostruiamo le mura di Gerusalemme e non saremo più insultati!».

18

Narrai loro come la mano benefica del mio Dio era stata su di me e anche le parole che il re mi aveva dette. Quelli dissero: «Alziamoci e costruiamo!». E misero mano vigorosamente alla buona impresa.

19

Ma quando Sanballàt il Coronita e Tobia lo schiavo ammonita, e Ghesem l'Arabo seppero la cosa, ci schernirono e ci derisero dicendo: «Che state facendo? Volete forse ribellarvi al re?».

20

Allora io risposi loro: «Il Dio del cielo ci darà successo. Noi, suoi servi, ci metteremo a costruire; ma voi non avete né parte né diritto né ricordo in Gerusalemme».

Neemia 3


Neemia Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Neemia 2

Neemia

Ritornare all Indice

Capitolo 3

1

Eliasìb, sommo sacerdote, con i suoi fratelli sacerdoti si misero a costruire la porta delle Pecore; la consacrarono e vi misero i battenti; continuarono a costruire fino alla torre di Mea, che poi consacrarono, e fino alla torre di Cananeèl.

2

Accanto a Eliasìb lavoravano gli uomini di Gerico e accanto a loro lavorava Zaccùr figlio di Imri.

3

I figli di Senaà costruirono la porta dei Pesci, ne fecero l'intelaiatura e vi posero i battenti, le serrature e le sbarre.

4

Accanto a loro lavorava alle riparazioni Meremòt figlio di Uria, figlio di Akkoz; accanto a loro lavorava alle riparazioni Mesullàm, figlio di Berechia figlio di Mesezabèel; accanto a loro lavorava alle riparazioni Zadòk figlio di Baana;

5

accanto a loro lavoravano alle riparazioni quelli di Tekòa; ma i loro notabili non piegarono il collo a lavorare all'opera del loro Signore.

6

Ioiadà figlio di Pasèach e Mesullàm figlio di Besodia, restaurarono la porta Vecchia; ne fecero l'intelaiatura e vi posero i battenti, le serrature e le sbarre.

7

Accanto a loro lavoravano alle riparazioni Melatia il Gabaonita, Iadon il Meronotita, e gli uomini di Gàbaon e di Mizpà, alle dipendenze della sede del governatore dell'Oltrefiume;

8

accanto a loro lavorava alle riparazioni Uzzièl figlio di Caraia tra gli orefici e accanto a lui lavorava Anania tra i profumieri. Essi hanno rinforzato Gerusalemme fino al Muro Largo;

9

accanto a loro lavorava alle riparazioni Refaia figlio di Cur, capo della metà del distretto di Gerusalemme.

10

Accanto a loro lavorava alle riparazioni, di fronte alla sua casa, Iedaia figlio di Carumaf e accanto a lui lavorava Cattus figlio di Casabnià.

11

Malchia figlio di Carim e Cassùb figlio di Pacat-Moab restaurarono la parte successiva di mura e la torre dei Forni.

12

Accanto a loro lavorava alle riparazioni insieme con le figlie, Sallùm figlio di Allòches, capo della metà del distretto di Gerusalemme.

13

Canun e gli abitanti di Zanòach restaurarono la porta della Valle; la ricostruirono, vi posero i battenti, le serrature e le sbarre. Fecero inoltre mille cubiti di muro fino alla porta del Letame.

14

Malchia figlio di Recàb, capo del distretto di Bet-Kerem, restaurò la porta del Letame; la ricostruì, vi pose i battenti, le serrature e le sbarre.

15

Sallùm figlio di Col-Coze, capo del distretto di Mizpà, restaurò la porta della Fonte; la ricostruì, la coprì, vi pose i battenti, le serrature e le sbarre. Fece inoltre il muro della piscina di Siloe, presso il giardino del re, fino alla scalinata per cui si scende dalla città di Davide.

16

Dopo di lui Neemia figlio di Azbuk, capo della metà del distretto di Bet-Zur, lavorò alle riparazioni fin davanti alle tombe di Davide, fino alla piscina artificiale e fino alla casa dei Prodi.

17

Dopo di lui lavoravano alle riparazioni i leviti, sotto Recum figlio di Bani; accanto a lui lavorava per il suo distretto Casabià, capo della metà del distretto di Keilà.

18

Dopo di lui lavoravano alle riparazioni i loro fratelli, sotto Binnui figlio di Chenadàd, capo dell'altra metà del distretto di Keilà;

19

accanto a lui Ezer figlio di Giosuè, capo di Mizpà, restaurava un'altra parte delle mura, di fronte alla salita dell'arsenale, all'angolo.

20

Dopo di lui Baruch figlio di Zaccai ne restaurava con ardore un'altra parte dall'angolo fino alla porta della casa di Eliasìb sommo sacerdote.

21

Dopo di lui Meremòt figlio di Uria, figlio di Akkoz, ne restaurava un'altra parte, dalla porta della casa di Eliasìb fino all'estremità della casa di Eliasìb.

22

Dopo di lui lavoravano i sacerdoti che abitavano la periferia.

23

Dopo di loro Beniamino e Cassùb lavoravano di fronte alla lo

33

Quando Sanballàt seppe che noi edificavamo le mura, si adirò, si indignò molto, si fece beffe dei Giudei

34

e disse in presenza dei suoi fratelli e dei soldati di Samaria: «Che vogliono fare questi miserabili Giudei? Rifarsi le mura e farvi subito sacrifici? Vogliono finire in un giorno? Vogliono far rivivere pietre sepolte sotto mucchi di polvere e consumate dal fuoco?».

35

Tobia l'Ammonita, che gli stava accanto, disse: «Edifichino pure! Se una volpe vi salta su, farà crollare il loro muro di pietra!».

36

Ascolta, Dio nostro, come siamo disprezzati! Fà ricadere sul loro capo il loro dileggio e abbandonali al saccheggio in un paese di schiavitù!

37

Non coprire la loro iniquità e non sia cancellato dalla tua vista il loro peccato, perché hanno offeso i costruttori.

38

Noi dunque andavamo ricostruendo le mura che furono dappertutto portate fino a metà altezza; il popolo aveva preso a cuore il lavoro.

Neemia 4


Neemia Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Neemia 3

Neemia

Ritornare all Indice

Capitolo 4

1

Ma quando Sanballàt, Tobia, gli Arabi, gli Ammoniti e gli Asdoditi seppero che la riparazione delle mura di Gerusalemme progrediva e che le brecce cominciavano a chiudersi, si adirarono molto

2

e tutti assieme congiurarono di venire ad attaccare Gerusalemme e crearvi confusione.

3

Allora noi pregammo il nostro Dio e contro di loro mettemmo sentinelle di giorno e di notte per difenderci dai loro attacchi.

4

Quelli di Giuda dicevano: «Le forze dei portatori vengono meno e le macerie sono molte; noi non potremo costruire le mura!».

5

I nostri avversari dicevano: «Senza che s'accorgano di nulla, noi piomberemo in mezzo a loro, li uccideremo e faremo cessare i lavori».

6

Poiché i Giudei che dimoravano vicino a loro vennero a riferirci dieci volte: «Da tutti i luoghi ai quali vi volgete, essi saranno contro di noi»,

7

io, nelle parti sottostanti a ciascun posto oltre le mura, in luoghi scoperti, disposi il popolo per famiglie, con le loro spade, le loro lance, i loro archi.

8

Dopo aver considerato la cosa, mi alzai e dissi ai notabili, ai magistrati e al resto del popolo: «Non li temete! Ricordatevi del Signore grande e tremendo; combattete per i vostri fratelli, per i vostri figli e le vostre figlie, per le vostre mogli e per le vostre case!».

9

Quando i nostri nemici vennero a sapere che eravamo informati della cosa, Dio fece fallire il loro disegno e noi tutti tornammo alle mura, ognuno al suo lavoro.

10

Da quel giorno la metà dei miei giovani lavorava e l'altra metà stava armata di lance, di scudi, di archi, di corazze; i capi erano dietro tutta la casa di Giuda.

11

Quelli che costruivano le mura e quelli che portavano o caricavano i pesi, con una mano lavoravano e con l'altra tenevano la loro arma;

12

tutti i costruttori, lavorando, portavano ciascuno la spada cinta ai fianchi. Il trombettiere stava accanto a me.

13

Dissi allora ai notabili, ai magistrati e al resto del popolo: «L'opera è grande ed estesa e noi siamo sparsi sulle mura e distanti l'uno dall'altro.

14

Dovunque udirete il suono della tromba, raccoglietevi presso di noi; il nostro Dio combatterà per noi».

15

Così continuavamo i lavori, mentre la metà della mia gente teneva impugnata la lancia, dall'apparire dell'alba allo spuntar delle stelle.

16

Anche in quell'occasione dissi al popolo: «Ognuno con il suo aiutante passi la notte dentro Gerusalemme, per far con noi la guardia durante la notte e riprendere il lavoro di giorno».

17

Io poi, i miei fratelli, i miei servi e gli uomini di guardia che mi seguivano, non ci togliemmo mai le vesti; ognuno teneva l'arma a portata di mano.

Neemia 5


Neemia Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Neemia 4

Neemia

Ritornare all Indice

Capitolo 5

1

Si alzò un gran lamento da parte della gente del popolo e delle loro mogli contro i loro fratelli Giudei.

2

Alcuni dicevano: «Noi, i nostri figli e le nostre figlie siamo numerosi; ci si dia il grano perché possiamo mangiare e vivere!».

3

Altri dicevano: «Dobbiamo impegnare i nostri campi, le nostre vigne e le nostre case per assicurarci il grano durante la carestia!».

4

Altri ancora dicevano: «Abbiamo preso denaro a prestito sui nostri campi e sulle nostre vigne per pagare il tributo del re.

5

La nostra carne è come la carne dei nostri fratelli, i nostri figli sono come i loro figli; ecco dobbiamo sottoporre i nostri figli e le nostre figlie alla schiavitù e alcune delle nostre figlie sono gia state ridotte schiave; noi non abbiamo via d'uscita, perché i nostri campi e le nostre vigne sono in mano d'altri».

6

Quando udii i loro lamenti e queste parole, ne fui molto indignato.

7

Dopo aver riflettuto dentro di me, ripresi duramente i notabili e i magistrati e dissi loro: «Dunque voi esigete un interesse da usuraio dai nostri fratelli?». Convocai contro di loro una grande assemblea

8

e dissi loro: «Noi, secondo la nostra possibilità, abbiamo riscattato i nostri fratelli Giudei che si erano venduti agli stranieri e voi stessi vendereste i vostri fratelli ed essi si venderebbero a noi?». Allora quelli tacquero e non seppero che rispondere.

9

Io dissi: «Quello che voi fate non è ben fatto. Non dovreste voi camminare nel timore del nostro Dio per non essere scherniti dagli stranieri nostri nemici?

10

Anch'io, i miei fratelli e i miei servi abbiamo dato loro in prestito denaro e grano. Ebbene, condoniamo loro questo debito!

11

Rendete loro oggi stesso i loro campi, le loro vigne, i loro oliveti e le loro case e l'interesse del denaro del grano, del vino e dell'olio di cui siete creditori nei loro riguardi».

12

Quelli risposero: «Restituiremo e non esigeremo più nulla da loro; faremo come tu dici». Allora chiamai i sacerdoti e in loro presenza li feci giurare che avrebbero mantenuto la promessa.

13

Poi scossi la piega anteriore del mio mantello e dissi: «Così Dio scuota dalla sua casa e dai suoi beni chiunque non avrà mantenuto questa promessa e così sia egli scosso e vuotato di tutto!». Tutta l'assemblea disse: «Amen» e lodarono il Signore. Il popolo mantenne la promessa.

14

Di più, da quando il re mi aveva stabilito loro governatore nel paese di Giuda, dal ventesimo anno fino al trentaduesimo anno del re Artaserse, durante dodici anni, né io né i miei fratelli mangiammo la provvista assegnata al governatore.

15

I governatori che mi avevano preceduto, avevano gravato il popolo, ricevendone pane e vino, oltre a quaranta sicli d'argento; perfino i loro servi angariavano il popolo, ma io non ho fatto così, poiché ho avuto timore di Dio.

16

Anzi ho messo mano ai lavori di queste mura e non abbiamo comperato alcun podere. Tutti i miei giovani erano raccolti là a lavorare.

17

Avevo alla mia tavola centocinquanta uomini, Giudei e magistrati, oltre a quelli che venivano a noi dalle nazioni vicine.

18

Quel che si preparava a mie spese ogni giorno era un bue, sei capi scelti di bestiame minuto e cacciagione; ogni dieci giorni vino per tutti in abbondanza. Tuttavia non ho mai chiesto la provvista assegnata al governatore, perché il popolo era gia gravato abbastanza a causa dei lavori.

19

Mio Dio, ricordati in mio favore per quanto ho fatto a questo popolo.

Neemia 6


Neemia Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Neemia 5

Neemia

Ritornare all Indice

Capitolo 6

1

Quando Sanballàt e Tobia e Ghesem l'Arabo e gli altri nostri nemici seppero che io avevo riedificato le mura e che non vi era più rimasta alcuna breccia, sebbene ancora io non avessi messo i battenti alle porte,

2

Sanballàt e Ghesem mi mandarono a dire: «Vieni e troviamoci insieme a Chefirim, nella valle di Oni». Essi pensavano di farmi del male.

3

Ma io inviai loro messaggeri a dire: «Sto facendo un gran lavoro e non posso scendere: perché dovrebbe interrompersi il lavoro, mentre io lo lascio per scendere da voi?».

4

Essi mandarono quattro volte a dirmi la stessa cosa e io risposi nello stesso modo.

5

Allora Sanballàt mi mandò a dire la stessa cosa la quinta volta per mezzo del suo servo che aveva in mano una lettera aperta,

6

nella quale stava scritto: «Si sente dire fra queste nazioni, e Gasmù lo afferma, che tu e i Giudei meditate di ribellarvi e perciò tu ricostruisci le mura e, secondo queste voci, tu diventeresti loro re

7

e avresti inoltre stabilito profeti per far questa proclamazione a Gerusalemme: Vi è un re in Giuda! Or questi discorsi saranno riferiti al re. Vieni dunque e consultiamoci assieme».

8

Ma io gli feci rispondere: «Le cose non stanno come tu dici, ma tu inventi!».

9

Tutta quella gente infatti ci voleva impaurire e diceva: «Le loro mani desisteranno e il lavoro non si farà». Ora invece si sono irrobustite le mie mani!

10

Io andai a casa di Semaia figlio di Delaia, figlio di Meetabèel, che si era rinchiuso là dentro; egli mi disse: «Troviamoci insieme nel tempio, dentro il santuario, e chiudiamo le porte del santuario, perché verranno ad ucciderti, di notte verranno ad ucciderti».

11

Ma io risposi: «Un uomo come me può darsi alla fuga? Un uomo della mia condizione potrebbe entrare nel santuario per salvare la vita? No, io non entrerò».

12

Compresi che non era mandato da Dio, ma aveva pronunziato quella profezia a mio danno, perché Tobia e Sanballàt l'avevano prezzolato.

13

Era stato pagato per impaurirmi e indurmi ad agire in quel modo e a peccare, per farmi una cattiva fama ed espormi al disonore.

14

Mio Dio, ricordati di Tobia e di Sanballàt, per queste loro opere; anche della profetessa Noadia e degli altri profeti che cercavano di spaventarmi!

15

Le mura furono condotte a termine il venticinquesimo giorno di Elul, in cinquantadue giorni.

16

Quando tutti i nostri nemici lo seppero, tutte le nazioni che stavano intorno a noi furono prese da timore e restarono molto sorprese alla vista e dovettero riconoscere che quest'opera si era compiuta per l'intervento del nostro Dio.

17

In quei giorni i notabili di Giuda mandavano frequenti lettere a Tobia e da Tobia ne ricevevano;

18

infatti molti in Giuda erano suoi alleati, perché egli era genero di Secania figlio di Arach e suo figlio Giovanni aveva sposato la figlia di Mesullàm figlio di Berechia.

19

Anche in mia presenza parlavano bene di lui e gli riferivano le mie parole. Anche Tobia mandava lettere per intimorirmi.

Neemia 7


Neemia Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Neemia 6

Neemia

Ritornare all Indice

Capitolo 7

1

Quando le mura furono riedificate e io ebbi messo a posto le porte e i portinai, i cantori e i leviti furono stabiliti nei loro uffici,

2

diedi il governo di Gerusalemme a Canàni mio fratello e ad Anania comandante della cittadella, perché era un uomo fedele e temeva Dio più di tanti altri.

3

Ordinai loro: «Le porte di Gerusalemme non si aprano finché il sole non comincia a scaldare e si chiudano e si sbarrino le porte mentre i cittadini sono ancora in piedi; si stabiliscano delle guardie prese fra gli abitanti di Gerusalemme, ognuno al suo turno e ognuno davanti alla propria casa».

4

La città era spaziosa e grande; ma dentro vi era poca gente e non si costruivano case.

5

Il mio Dio mi ispirò di radunare i notabili, i magistrati e il popolo, per farne il censimento. prima volta e vi trovai scritto quanto segue:

6

Questi sono gli abitanti della provincia che sono tornati dall'esilio: quelli che Nabucodònosor re di Babilonia aveva deportati e che erano tornati in Gerusalemme e in Giudea, ognuno nella sua città.

7

Essi erano tornati con Zorobabele, Giosuè, Neemia, Azaria, Raamia, Nahamani, Mardocheo, Bilsan, Mispèret, Bigvai, Necum e Baana.

8

Figli di Pareos: duemila centosettantadue.

9

Figli di Sefatia: trecentosettantadue.

10

Figli di Arach: seicentocinquantadue.

11

Figli di Paat-Moab, cioè i figli di Giosuè e di Ioab: duemila ottocentodiciotto.

12

Figli di Elam: milleduecento cinquantaquattro.

13

Figli di Zattu: ottocentoquarantacinque.

14

Figli di Zaccai: settecentosessanta.

15

Figli di Binnui: seicentoquarantotto.

16

Figli di Bebai: seicentoventotto.

17

Figli di Azgad: duemilatrecento ventidue.

18

Figli di Adonikam: seicentosessantasette.

19

Figli di Bigvai: duemilasessantasette.

20

Figli di Adin: seicentocinquantacinque.

21

Figli di Ater, cioè di Ezechia: novantotto.

22

Figli di Casum: trecentoventotto.

23

Figli di Bezai: trecentoventiquattro.

24

Figli di Carif: centododici.

25

Figli di Gàbaon: novantacinque.

26

Uomini di Betlemme e di Netofa: centottantotto.

27

Uomini di Anatòt: centoventotto.

28

Uomini di Bet-Azmàvet: quarantadue.

29

Uomini di Kiriat-Iearìm, di Chefira e di Beeròt: settecentoquarantatrè.

30

Uomini di Rama e di Gheba: seicentoventuno.

31

Uomini di Micmas: centoventidue.

32

Uomini di Betel e di Ai: centoventitrè.

33

Uomini di un altro Nebo: cinquantadue.

34

Figli di un altro Elam: milleduecento cinquantaquattro.

35

Figli di Carim: trecentoventi.

36

Figli di Gerico: trecentoquarantacinque.

37

Figli di Lod, di Cadid e di Ono: settecentoventuno.

38

Figli di Senaà: tremilanovecentotrenta.

39

I sacerdoti: figli di Iedaia della casa di Giosuè: novecentosessantatrè.

40

Figli di Immer: millecinquantadue.

41

Figli di Pascur: milleduecentoquarantasette.

42

Figli di Carim: millediciassette.

43

I leviti: figli di Giosuè, cioè di Kadmiel, di Binnui e di Odevà: settantaquattro.

44

I cantori: figli di Asaf: centoquarantotto.

45

I portieri: figli di Ater, figli di Talmon, figli di Akkub, figli di Catità, figli di Sobai: centotrentotto.

46

Gli oblati: figli di Zica, figli di Casufa, figli di Tabbaot,

47

figli di Keros, figli di Sia, figli di Padon,

48

figli di Lebana, figli di Agabà, figli di Salmai,

49

figli di Canan, figli di Ghiddel, figli di Gacar,

50

figli di Reaia, figli di Rezin, figli di Nekoda,

51

figli di Gazzam, figli di Uzza, figli di Pasèach,

52

figli di Besai, figli dei Meunim, figli dei Nefisesim,

53

figli di Bakbuk, figli di Cakufa. figli di Carcur,

54

figli di Baslit, figli di Mechida, figli di Carsa,

55

figli di Barkos, figli di Sisara, figli di Temach,

56

figli di Neziach, figli di Catifa.

57

Discendenti dei servi di Salomone: figli di Sotai, figli di Sofèret, figli di Perida,

58

figli di Iaala, figli di Darkon, figli di Ghiddel,

59

figli di Sefatia, figli di Cattil, figli di Pochèret-Azzebàim, figli di Amòn.

60

Totale degli oblati e dei discendenti dei servi di Salomone: trecentonovantadue.

61

Ecco quelli che tornarono da Tel-Melach, da Tel-Carsa, da Cherub-Addòn e da Immer e che non avevano potuto stabilire il loro casato per dimostrare che erano della stirpe di Israele:

62

figli di Delaia, figli di Tobia, figli di Nekoda: seicentoquarantadue.

63

Tra i sacerdoti: figli di Cobaia, figli di Akkos, figli di Barzillài, il quale aveva sposato una delle figlie di Barzillài il Galaadita e fu chiamato con il loro nome.

64

Questi cercarono il loro registro genealogico, ma non lo trovarono e furono quindi esclusi dal sacerdozio;

65

il governatore ordinò loro di non mangiare cose santissime finché non si presentasse un sacerdote con Urim e Tummim.

66

La comunità nel suo totale era di quarantaduemila trecentosessanta persone,

67

oltre ai loro schiavi e alle loro schiave in numero di settemila trecentotrentasette. Avevano anche duecentoquarantacinque cantori e cantanti.

68

Avevano settecentotrentasei cavalli, duecentoquarantacinque muli,

69

quattrocentotrentacinque cammelli, seimila settecentoventi asini.

70

Alcuni dei capifamiglia offrirono doni per la fabbrica. Il governatore diede al tesoro mille dracme d'oro, cinquanta coppe, cinquecentotrenta vesti sacerdotali.

71

Alcuni capifamiglia diedero al tesoro della fabbrica ventimila dracme d'oro e duemiladuecento mine d'argento.

72

Il resto del popolo diede ventimila dracme d'oro, duemila mine d'argento e sessantanove vesti sacerdotali. 73aI sacerdoti, i leviti, i portieri, i cantori, alcuni del popolo, gli oblati e tutti gli Israeliti si stabilirono nelle loro città.

Neemia 8


Neemia Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Neemia 7

Neemia

Ritornare all Indice

Capitolo 8

1

Allora tutto il popolo si radunò come un solo uomo sulla piazza davanti alla porta delle Acque e disse ad Esdra lo scriba di portare il libro della legge di Mosè che il Signore aveva dato a Israele.

2

Il primo giorno del settimo mese, il sacerdote Esdra portò la legge davanti all'assemblea degli uomini, delle donne e di quanti erano capaci di intendere.

3

Lesse il libro sulla piazza davanti alla porta delle Acque, dallo spuntar della luce fino a mezzogiorno, in presenza degli uomini, delle donne e di quelli che erano capaci di intendere; tutto il popolo porgeva l'orecchio a sentire il libro della legge.

4

Esdra lo scriba stava sopra una tribuna di legno, che avevano costruito per l'occorrenza e accanto a lui stavano, a destra Mattitia, Sema, Anaia, Uria, Chelkia e Maaseia; a sinistra Pedaia, Misael, Malchia, Casum, Casbaddàna, Zaccaria e Mesullàm.

5

Esdra aprì il libro in presenza di tutto il popolo, poiché stava più in alto di tutto il popolo; come ebbe aperto il libro, tutto il popolo si alzò in piedi.

6

Esdra benedisse il Signore Dio grande e tutto il popolo rispose: «Amen, amen», alzando le mani; si inginocchiarono e si prostrarono con la faccia a terra dinanzi al Signore.

7

Giosuè, Bani, Serebia, Iamin, Akkub, Sabbetài, Odia, Maaseia, Kelita, Azaria, Iozabàd, Canàn, Pelaia, leviti, spiegavano la legge al popolo e il popolo stava in piedi al suo posto.

8

Essi leggevano nel libro della legge di Dio a brani distinti e con spiegazioni del senso e così facevano comprendere la lettura.

9

Neemia, che era il governatore, Esdra sacerdote e scriba e i leviti che ammaestravano il popolo dissero a tutto il popolo: «Questo giorno è consacrato al Signore vostro Dio; non fate lutto e non piangete!». Perché tutto il popolo piangeva, mentre ascoltava le parole della legge.

10

Poi Neemia disse loro: «Andate, mangiate carni grasse e bevete vini dolci e mandate porzioni a quelli che nulla hanno di preparato, perché questo giorno è consacrato al Signore nostro; non vi rattristate, perché la gioia del Signore è la vostra forza».

11

I leviti calmavano tutto il popolo dicendo: «Tacete, perché questo giorno è santo; non vi rattristate!».

12

Tutto il popolo andò a mangiare, a bere, a mandare porzioni ai poveri e a far festa, perché avevano compreso le parole che erano state loro proclamate.

13

Il secondo giorno i capifamiglia di tutto il popolo, i sacerdoti e i leviti si radunarono presso Esdra lo scriba per esaminare le parole della legge.

14

Trovarono scritto nella legge data dal Signore per mezzo di Mosè, che gli Israeliti dovevano dimorare in capanne durante la festa del settimo mese.

15

Allora fecero sapere la cosa e pubblicarono questo bando in tutte le loro città e in Gerusalemme: «Andate al monte e portatene rami di ulivo, rami di olivastro, rami di mirto, rami di palma e rami di alberi ombrosi, per fare capanne, come sta scritto».

16

Allora il popolo andò fuori, portò i rami e si fece ciascuno la sua capanna sul tetto della propria casa, nei loro cortili, nei cortili della casa di Dio, sulla piazza della porta delle Acque e sulla piazza della porta di Efraim.

17

Così tutta la comunità di coloro che erano tornati dalla deportazione si fece capanne e dimorò nelle capanne. Dal tempo di Giosuè figlio di Nun fino a quel giorno, gli Israeliti non avevano più fatto nulla di simile. Vi fu gioia molto grande.

18

Esdra fece la lettura del libro della legge di Dio ogni giorno, dal primo all'ultimo; la festa si celebrò durante sette giorni e l'ottavo vi fu una solenne assemblea secondo il rito.

Neemia 9


Neemia Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Neemia 8

Neemia

Ritornare all Indice

Capitolo 9

1

Il ventiquattro dello stesso mese, gli Israeliti si radunarono per un digiuno, vestiti di sacco e coperti di polvere.

2

Quelli che appartenevano alla stirpe d'Israele si separarono da tutti gli stranieri, si presentarono dinanzi a Dio e confessarono i loro peccati e le iniquità dei loro padri.

3

Poi si alzarono in piedi nel posto dove si trovavano e fu fatta la lettura del libro della legge del Signore loro Dio, per un quarto della giornata; per un altro quarto essi fecero la confessione dei peccati e si prostrarono davanti al Signore loro Dio.

4

Giosuè, Bani, Kadmiel, Sebania, Bunni, Serebia, Bani e Kenani si alzarono sulla pedana dei leviti e invocarono a gran voce il Signore loro Dio.

5

I leviti Giosuè, Kadmiel, Bani, Casabnia, Serebia, Odia, Sebania e Petachia dissero: «Alzatevi e benedite il Signore vostro Dio ora e sempre! Si benedica il tuo nome glorioso che è esaltato al di sopra di ogni benedizione e di ogni lode!

6

Tu, tu solo sei il Signore, tu hai fatto i cieli, i cieli dei cieli e tutte le loro schiere, la terra e quanto sta su di essa, i mari e quanto è in essi; tu fai vivere tutte queste cose e l'esercito dei cieli ti adora.

7

Tu sei il Signore, il Dio che hai scelto Abram, lo hai fatto uscire da Ur dei Caldei e lo hai chiamato Abramo.

8

Tu hai trovato il suo cuore fedele davanti a te e hai stabilito con lui un'alleanza, promettendogli di dare alla sua discendenza il paese dei Cananei, degli Hittiti, degli Amorrei, dei Perizziti, dei Gebusei e dei Gergesei; tu hai mantenuto la tua parola, perché sei giusto.

9

Tu hai visto l'afflizione dei nostri padri in Egitto e hai ascoltato il loro grido presso il Mare Rosso;

10

hai operato segni e prodigi contro il faraone, contro tutti i suoi servi, contro tutto il popolo del suo paese, perché sapevi che essi avevano trattato i nostri padri con durezza; ti sei fatto un nome fino ad oggi.

11

Hai aperto il mare davanti a loro, ed essi sono passati in mezzo al mare sull'asciutto; quelli che li inseguivano tu li hai precipitati nell'abisso, come una pietra in fondo alle acque impetuose.

12

Li hai guidati di giorno con una colonna di nube e di notte con una colonna di fuoco, per rischiarare loro la strada su cui camminare.

13

Sei sceso sul monte Sinai e hai parlato con loro dal cielo e hai dato loro decreti giusti e leggi di verità, buoni statuti e buoni comandi;

14

hai fatto loro conoscere il tuo santo sabato e hai dato loro comandi, decreti e una legge per mezzo di Mosè tuo servo.

15

Hai dato loro pane del cielo quando erano affamati e hai fatto scaturire acqua dalla rupe quando erano assetati e hai comandato loro che andassero a prendere in possesso il paese che avevi giurato di dare loro.

16

Ma essi, i nostri padri, si sono comportati con superbia, hanno indurito la loro cervice e non hanno obbedito ai tuoi comandi;

17

si sono rifiutati di obbedire e non si sono ricordati dei miracoli che tu avevi operato in loro favore; hanno indurito la loro cervice e nella loro ribellione si sono dati un capo per tornare alla loro schiavitù. Ma tu sei un Dio pronto a perdonare, pietoso e misericordioso, lento all'ira e di grande benevolenza e non li hai abbandonati.

18

Anche quando si sono fatti un vitello di metallo fuso e hanno detto: Ecco il tuo Dio che ti ha fatto uscire dall'Egitto! e ti hanno insultato gravemente,

19

tu nella tua misericordia non li hai abbandonati nel deserto: la colonna di nube che stava su di loro non ha cessato di guidarli durante il giorno per il loro cammino e la colonna di fuoco non ha cessato di rischiarar loro la strada su cui camminavano di notte.

20

Hai concesso loro il tuo spirito buono per istruirli e non hai rifiutato la tua manna alle loro bocche e hai dato loro l'acqua quando erano assetati.

21

Per quarant'anni li hai nutriti nel deserto e non è mancato loro nulla; le loro vesti non si sono logorate e i loro piedi non si sono gonfiati.

22

Poi hai dato loro regni e popoli e li hai spartiti fra di loro come un sovrappiù; essi hanno posseduto il paese di Sicon, cioè il paese del re di Chesbòn e il paese di Og re di Basan.

23

Hai moltiplicato i loro figli come le stelle del cielo e li hai introdotti nel paese in cui avevi promesso ai loro padri di farli entrare per possederlo.

24

I loro figli vi sono entrati e hanno preso in possesso il paese; tu hai umiliato dinanzi a loro i Cananei che abitavano il paese e li hai messi nelle loro mani con i loro re e con i popoli del paese, perché ne disponessero a loro piacere.

25

Essi si sono impadroniti di fortezze, di una terra grassa, e hanno posseduto case piene d'ogni bene, cisterne scavate, vigne, oliveti, alberi da frutto in abbondanza; hanno mangiato e si sono saziati e si sono ingrassati e hanno vissuto in delizie per la tua grande bontà.

26

Ma poi sono stati disobbedienti, si sono ribellati contro di te, si sono gettati la tua legge dietro le spalle, hanno ucciso i tuoi profeti che li scongiuravano di tornare a te, e ti hanno offeso gravemente.

27

Perciò tu li hai messi nelle mani dei loro nemici, che li hanno oppressi. Ma al tempo della loro angoscia essi hanno gridato a te e tu li hai ascoltati dal cielo e, nella tua grande misericordia, tu hai dato loro liberatori, che li hanno strappati dalle mani dei loro nemici.

28

Ma quando avevano pace, ritornavano a fare il male dinanzi a te, perciò tu li abbandonavi nelle mani dei loro nemici, che li opprimevano; poi quando ricominciavano a gridare a te, tu li esaudivi dal cielo; così nella tua misericordia più volte li hai salvati.

29

Tu li ammonivi per farli tornare alla tua legge; ma essi si mostravano superbi e non obbedivano ai tuoi comandi; peccavano contro i tuoi decreti, che fanno vivere chi li mette in pratica; la loro spalla rifiutava il giogo, indurivano la loro cervice e non obbedivano.

30

Hai pazientato con loro molti anni e li hai scongiurati per mezzo del tuo spirito e per bocca dei tuoi profeti; ma essi non hanno voluto prestare orecchio. Allora li hai messi nelle mani dei popoli dei paesi stranieri.

31

Però nella tua molteplice compassione, tu non li hai sterminati del tutto e non li hai abbandonati perché sei un Dio clemente e misericordioso.

32

Ora, Dio nostro, Dio grande, potente e tremendo, che mantieni l'alleanza e la misericordia, non sembri poca cosa ai tuoi occhi tutta la sventura che è piombata su di noi, sui nostri re, sui nostri capi, sui nostri sacerdoti, sui nostri profeti, sui nostri padri, su tutto il tuo popolo, dal tempo dei re d'Assiria fino ad oggi.

33

Tu sei stato giusto in tutto quello che ci è avvenuto, poiché tu hai agito fedelmente, mentre noi ci siamo comportati con empietà.

34

I nostri re, i nostri capi, i nostri sacerdoti, i nostri padri non hanno messo in pratica la tua legge e non hanno obbedito né ai comandi né agli ammonimenti con i quali tu li scongiuravi.

35

Essi mentre godevano del loro regno, del grande benessere che tu largivi loro e del paese vasto e fertile che tu avevi messo a loro disposizione, non ti hanno servito e non hanno abbandonato le loro azioni malvagie.

36

Oggi eccoci schiavi nel paese che tu hai concesso ai nostri padri perché ne mangiassero i frutti e ne godessero i beni. I suoi prodotti abbondanti sono dei re ai quali tu ci hai sottoposti a causa dei nostri peccati e che sono padroni dei nostri corpi e del nostro bestiame a loro piacere, e noi siamo in grande angoscia».

Neemia 10


Neemia Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Neemia 9

Neemia

Ritornare all Indice

Capitolo 10

1

«A causa di tutto questo noi vogliamo sancire un impegno stabile e lo mettiamo in iscritto. Sul documento sigillato vi siano le firme dei nostri capi, dei nostri leviti e dei nostri sacerdoti».

2

Sul documento sigillato firmarono Neemia il governatore, figlio di Akalià, e Sedecìa,

3

Seraia, Azaria, Geremia,

4

Pascur, Amaria, Malchia,

5

Cattus, Sebania, Malluch,

6

Carim, Meremòt, Abdia,

7

Daniele, Ghinneton, Baruch,

8

Mesullàm, Abia, Miamin,

9

Maazia, Bilgai, Semaia; questi sono i sacerdoti.

10

Leviti: Giosuè, figlio di Azania, Binnui dei figli di Chenadàd, Kadmiel,

11

e i loro fratelli Sebania, Odia, Kelita, Pelaia, Canàn,

12

Mica, Recob, Casaoià,

13

Zaccur, Serebia, Sebania,

14

Odia, Bani, Beninu.

15

Capi del popolo: Pareos, Pacat-Moab, Elam, Zattu, Bani,

16

Bunni, Azgad, Bebai,

17

Adonia, Bigvai, Adin,

18

Ater, Ezechia, Azzur,

19

Odia, Casum, Bezai,

20

Carif, Anatòt, Nebai,

21

Magpias, Mesullàm, Chezìr,

22

Mesezabeèl, Zadòk, Iaddua,

23

Pelatia, Canan, Anaia,

24

Osea, Anania, Cassùb,

25

Alloches, Pilca, Sobek,

26

Recum, Casabna, Maaseia,

27

Achia, Canàn, Anan,

28

Malluch, Carim, Baana.

29

Il resto del popolo, i sacerdoti, i leviti, i portieri, i cantori, gli oblati e quanti si erano preparati dai popoli dei paesi stranieri per aderire alla legge di Dio, le loro mogli, i loro figli e le loro figlie, quanti avevano conoscenza e intelligenza,

30

si unirono ai loro fratelli più ragguardevoli e si impegnarono con giuramento a camminare nella legge di Dio, data per mezzo di Mosè, servo di Dio, ad osservare e mettere in pratica tutti i comandi del Signore, Dio nostro, le sue decisioni e le sue leggi.

31

E in particolare: a non dare le nostre figlie agli abitanti del paese e a non prendere le loro figlie per i nostri figli;

32

a non comprar nulla in giorno di sabato o in altro giorno sacro dai popoli che portassero a vendere in giorno di sabato qualunque genere di merci o di derrate; a lasciare in riposo la terra ogni settimo anno e a rinunziare a ogni credito.

33

Ci siamo anche imposto per legge di dare ogni anno il terzo di un siclo per il servizio della casa del nostro Dio:

34

per i pani dell'offerta, per il sacrificio continuo, per l'olocausto perenne, per i sacrifici dei sabati, dei noviluni, delle feste, per le offerte sacre, per i sacrifici espiatori in favore di Israele e per ogni lavoro della casa del nostro Dio.

35

Tirando a sorte, noi sacerdoti, leviti e popolo abbiamo deciso circa l'offerta della legna da portare alla casa del nostro Dio, secondo i nostri casati paterni, a tempi fissi, anno per anno, perché sia bruciata sull'altare del Signore nostro Dio, come sta scritto nella legge.

36

Ci siamo impegnati a portare ogni anno nel tempio le primizie del nostro suolo e le primizie di ogni frutto di qualunque pianta,

37

come anche i primogeniti dei nostri figli e del nostro bestiame, secondo quanto sta scritto nella legge, e i primi parti del nostro bestiame grosso e minuto, per presentarli nella casa del nostro Dio ai sacerdoti che prestano servizio nella casa del nostro Dio.

38

Ci siamo anche impegnati a portare ai sacerdoti nelle stanze della casa del nostro Dio le primizie della nostra pasta, le nostre offerte prelevate, cioè le primizie dei frutti di qualunque albero, del vino e dell'olio, e a dare la decima delle rendite del nostro suolo ai leviti. I leviti stessi preleveranno queste decime in tutti i luoghi da noi coltivati.

39

Un sacerdote, figlio di Aronne, sarà con i leviti quando preleveranno le decime; i leviti porteranno un decimo della decima alla casa del nostro Dio nelle stanze del tesoro;

40

perché in quelle stanze i figli d'Israele e i figli di Levi devono portare l'offerta prelevata sul frumento, sul vino e sull'olio; in quel luogo stanno gli arredi del santuario, i sacerdoti che prestano il servizio, i portieri e i cantori. Ci siamo impegnati così a non trascurare la casa del nostro Dio.

Neemia 11


Neemia Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Neemia 10

Neemia

Ritornare all Indice

Capitolo 11

1

I capi del popolo si sono stabiliti a Gerusalemme; il resto del popolo ha tirato a sorte per far venire uno su dieci a popolare Gerusalemme, la città santa; gli altri nove potevano rimanere nelle altre città.

2

Il popolo benedisse quanti si erano offerti spontaneamente per abitare in Gerusalemme.

3

Ecco i capi della provincia che si sono stabiliti a Gerusalemme, mentre nelle città di Giuda ognuno si è stabilito nella sua proprietà, nella sua città: Israeliti, sacerdoti, leviti, oblati e i discendenti dei servi di Salomone.

4

A Gerusalemme si sono stabiliti i figli di Giuda e i figli di Beniamino. Amaria, figlio di Sefatia, figlio di Macalalèel, dei figli di Perez:

5

Maaseia figlio di Baruch, figlio di Col-Coze, figlio di Cazaia, figlio di Adaia, figlio di Ioiarib, figlio di Zaccaria, figlio della famiglia Selanita.

6

Totale dei figli di Perez che si sono stabiliti a Gerusalemme: quattrocentosessantotto uomini valorosi.

7

Questi sono i figli di Beniamino: Sallu figlio di Mesullàm, figlio di Ioed, figlio di Pedaia, figlio di Kolaia, figlio di Maaseia, figlio di Itiel, figlio di Isaia;

8

dopo di lui, Gabbai, Sallai: in tutto, novecentoventotto.

9

Gioele figlio di Zicrì; era loro capo e Giuda figlio di Assenùa era il secondo capo della città.

10

Dei sacerdoti: Iedaia, Ioiarìb, Iachin,

11

Seraia figlio di Chelkia, figlio di Mesullàm, figlio di Zadòk, figlio di Meraiòt, figlio di Achitùb, capo del tempio,

12

e i loro fratelli addetti al lavoro del tempio, in numero di ottocentoventidue; Adaia figlio di Ierocam, figlio di Pelalia, figlio di Amsi, figlio di Zaccaria, figlio di Pascur, figlio di Malchia,

13

e i suoi fratelli, capi delle casate, in numero di duecentoquarantadue; Amasai figlio di Azareèl, figlio di Aczai, figlio di Mesillemòt, figlio di Immer,

14

e i loro fratelli uomini valorosi, in numero di centoventotto; Zabdiel figlio di Ghedolìm era loro capo.

15

Dei leviti: Semaia figlio di Cassùb, figlio di Azrikam, figlio di Casabià, figlio di Bunni;

16

Sabbetài e Iozabàd, preposti al servizio esterno del tempio, fra i capi dei leviti;

17

Mattania figlio di Mica, figlio di Zabdi, figlio di Asaf, il capo della salmodia, che intonava le lodi durante la preghiera; Bakbukia che gli veniva secondo tra i suoi fratelli; Abda figlio di Sammua, figlio di Galal, figlio di Ieditun.

18

Totale dei leviti nella città santa: duecentottantaquattro.

19

I portieri: Akkub, Talmon e i loro fratelli, custodi delle porte: centosettantadue.

20

Il resto d'Israele, dei sacerdoti e dei leviti si è stabilito in tutte le città di Giuda, ognuno nella sua proprietà.

21

Gli oblati si sono stabiliti sull'Ofel e Zica e Ghispa erano a capo degli oblati.

22

Il capo dei leviti a Gerusalemme era Uzzi figlio di Bani, figlio di Casabià, figlio di Mattania, figlio di Mica, dei figli di Asaf, che erano i cantori addetti al servizio del tempio;

23

poiché vi era un ordine del re che riguardava i cantori e vi era una provvista assicurata loro ogni giorno.

24

Petachia figlio di Mesezabeel, dei figli di Zerach, figlio di Giuda, suppliva il re per tutti gli affari del popolo.

25

Quanto ai villaggi con le loro campagne, alcuni figli di Giuda si sono stabiliti in Kiriat-Arba e nei villaggi dipendenti, in Dibon e nei suoi villaggi, in Iekabseèl e nei suoi villaggi,

26

in Iesuà, in Molada, in Bet-Pelet,

27

in Cazar-Sual, in Bersabea e nei suoi villaggi,

28

in Ziklàg, in Mecona e nei suoi villaggi,

29

in En-Rimmòn, in Zorea, in Iarmut,

30

in Zanoach, in Adullam e nei suoi villaggi, in Lachis e nei suoi villaggi, in Azeka e nei suoi villaggi. Si sono stabiliti da Bersabea fino alla valle di Hinnòm.

31

I figli di Beniamino si sono stabiliti a Gheba, Micmas, Ai, Betel e nei luoghi che ne dipendevano;

32

ad Anatòt, Nob, Anania,

33

a Cazòr, Rama, Ghittàim,

34

Cadid, Zeboim, Neballat,

35

e Lod e Ono, nella valle degli Artigiani.

36

Dei leviti parte si è stabilita con Giuda, parte con Beniamino.

Neemia 12


Neemia Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Neemia 11

Neemia

Ritornare all Indice

Capitolo 12

1

Questi sono i sacerdoti e i leviti che sono tornati con Zorobabèle figlio di Sealtiel, e con Giosuè: Seraia, Geremia, Esdra,

2

Amaria, Malluch, Cattus,

3

Secania, Recum, Meremòt,

4

Iddo, Ghinneton, Abia,

5

Miamin, Maadia, Bilga,

6

Semaia, Ioiarìb, Iedaia,

7

Sallu, Amok, Chelkia, Iedaia. Questi erano i capi dei sacerdoti e dei loro fratelli al tempo di Giosuè.

8

Leviti: Giosuè, Binnui, Kadmiel, Serebia, Giuda, Mattania, che con i suoi fratelli era preposto al canto degli inni di lode.

9

Bakbukia e Unni, loro fratelli, stavano di fronte a loro secondo i loro turni di servizio.

10

Giosuè generò Ioiachìm; Ioiachìm generò Eliasìb; Eliasìb generò Ioiadà;

11

Ioiadà generò Giònata; Giònata generò Iaddua.

12

Al tempo di Ioiachìm i sacerdoti che erano i capi delle casate sacerdotali erano i seguenti: del casato di Seraia, Meraia; di quello di Geremia, Anania;

13

di quello di Esdra, Mesullàm; di quello di Amaria, Giovanni;

14

di quello di Malluk, Giònata; di quello di Sebania, Giuseppe;

15

di quello di Carim, Adna; di quello di Meraiòt, Chelkài;

16

di quello di Iddo, Zaccaria; di quello di Ghinneton, Mesullàm;

17

di quello di Abia, Zicrì; di quello di Miniamìn...; di quello di Moadia, Piltai;

18

di quello di Bilga, Sammua; di quello di Semaia, Giònata;

19

di quello di Ioiarìb, Mattenai; di quello di Iedaia, Uzzi;

20

di quello di Sallu, Kallài; di quello di Amok, Eber;

21

di quello di Chelkia, Casabià; di quello di Iedaia, Netaneèl.

22

I leviti furono registrati, quanto ai capi casato, al tempo di Eliasìb, di Ioiadà, di Giovanni e di Iaddua; e i sacerdoti sotto il regno di Dario, il Persiano.

23

I capi dei casati levitici sono registrati nel libro delle Cronache fino al tempo di Giovanni, figlio di Eliasìb.

24

I capi dei leviti Casabià, Serebia, Giosuè, figlio di Kadmiel, insieme con i loro fratelli, che stavano di fronte a loro, dovevano cantare inni e lodi a turni alternati, secondo l'ordine di Davide, uomo di Dio.

25

Mattania, Bakbukia, Abdia, Mesullàm, Talmon, Akkub erano portieri e facevano la guardia ai magazzini delle porte.

26

Questi vivevano al tempo di Ioiachìm figlio di Giosuè, figlio di Iozadàk e al tempo di Neemia il governatore e di Esdra sacerdote e scriba.

27

Per la dedicazione delle mura di Gerusalemme si mandarono a cercare i leviti da tutti i luoghi dove si trovavano, per farli venire a Gerusalemme, perché la dedicazione si celebrasse con gioia, con inni e cantici e suono di cembali, saltèri e cetre.

28

Gli appartenenti al corpo dei cantori si radunarono dal distretto intorno a Gerusalemme, dai villaggi dei Netofatiti,

29

da Bet-Gàlgala e dal territorio di Gheba e d'Azmàvet; poiché i cantori si erano edificati villaggi nei dintorni di Gerusalemme.

30

I sacerdoti e i leviti si purificarono e purificarono il popolo, le porte e le mura.

31

Allora io feci salire sulle mura i capi di Giuda e formai due grandi cori. Il primo s'incamminò dal lato destro, sulle mura, verso la porta del Letame;

32

dietro questo coro camminavano Osea, metà dei capi di Giuda,

33

Azaria, Esdra, Mesullàm,

34

Giuda, Beniamino, Semaia, Geremia,

35

appartenenti al coro dei sacerdoti con le trombe; Zaccaria figlio di Giònata, figlio di Semaia, figlio di Mattania, figlio di Michea, figlio di Zaccur, figlio di Asaf,

36

e i suoi fratelli Semaia, Azareèl, Milalài, Ghilalài, Maài, Netaneèl, Giuda, Canàni, con gli strumenti musicali di Davide, uomo di Dio; Esdra lo scriba camminava alla loro testa.

37

Giunti alla porta della Fonte, salirono davanti a loro per la scalinata della città di Davide sulle mura in salita, oltre la casa di Davide, fino alla porta delle Acque, a oriente.

38

Il secondo coro si incamminò a sinistra e io lo seguivo, con l'altra metà del popolo, sopra le mura. Passando oltre la torre dei Forni, esso andò fino al muro Largo,

39

poi oltre la porta di Efraim, la porta Vecchia, la porta dei Pesci, la torre di Cananeèl, la torre di Mea, giunse fino alla porta delle Pecore; il coro si fermò alla porta della Prigione.

40

I due cori si fermarono nella casa di Dio; così feci io, con la metà dei magistrati che si trovavano con me,

41

e i sacerdoti Eliakìm, Maaseia, Miniamin, Michea, Elioenai, Zaccaria, Anania con le trombe

42

e Maaseia, Semaia, Eleàzaro, Uzzi, Giovanni, Malchia, Elam, Ezer. I cantori facevano sentire la voce e Izrachia ne era il direttore.

43

In quel giorno il popolo offrì numerosi sacrifici e si allietò, perché Dio gli aveva concesso una grande gioia. Anche le donne e i fanciulli si rallegrarono e la gioia di Gerusalemme si sentiva di lontano.

44

In quel tempo, alcuni uomini furono preposti alle stanze che servivano da magazzini delle offerte, delle primizie, delle decime, perché vi raccogliessero dalle campagne dipendenti dalla città le parti assegnate dalla legge ai sacerdoti e ai leviti; perché i Giudei gioivano vedendo i sacerdoti e i leviti ai loro posti.

45

Questi osservavano ciò che si riferiva al servizio del loro Dio e alle purificazioni; come facevano, dal canto loro, i cantori e i portieri, secondo l'ordine di Davide e di Salomone suo figlio.

46

Poiché gia anticamente, al tempo di Davide e di Asaf, vi erano capi cantori e venivano innalzati canti di lode e di ringraziamento a Dio.

47

Tutto Israele, al tempo di Zorobabele e di Neemia, dava ogni giorno le porzioni assegnate ai cantori e ai portieri; dava ai leviti le cose consacrate e i leviti davano ai figli di Aronne le cose consacrate che loro spettavano.

Neemia 13


Neemia Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Neemia 12

Neemia

Ritornare all Indice

Capitolo 13

1

In quel tempo si lesse in presenza del popolo il libro di Mosè e vi si trovò scritto che l'Ammonita e il Moabita non dovevano mai entrare nella comunità di Dio,

2

perché non erano venuti incontro agli Israeliti con il pane e l'acqua e perché avevano prezzolato contro di loro Balaam per maledirli, sebbene il nostro Dio avesse mutato la maledizione in benedizione.

3

Quando ebbero udito la legge, separarono da Israele tutto l'elemento straniero che vi si trovava mescolato.

4

Prima di questo il sacerdote Eliasìb, che era preposto alle stanze della casa del nostro Dio ed era parente di Tobia,

5

aveva messo a disposizione di quest'ultimo una camera grande dove, prima di allora, si riponevano le offerte, l'incenso, gli arredi, la decima del grano, del vino e dell'olio, quanto spettava per legge ai leviti, ai cantori, ai portieri, e la parte che se ne prelevava per i sacerdoti.

6

Quando si faceva tutto questo, io non ero a Gerusalemme, perché nell'anno trentaduesimo di Artaserse re di Babilonia ero tornato presso il re; ma dopo qualche tempo, ottenuta una licenza dal re,

7

tornai a Gerusalemme e mi accorsi del male che Eliasìb aveva fatto in favore di Tobia, mettendo a sua disposizione una stanza nei cortili del tempio.

8

La cosa mi dispiacque molto e feci gettare fuori dalla stanza tutte le masserizie appartenenti a Tobia;

9

poi ordinai che si purificassero quelle camere e vi feci ricollocare gli arredi del tempio, le offerte e l'incenso.

10

Seppi anche che le porzioni dovute ai leviti non erano state date e che i leviti e i cantori, incaricati del servizio, erano fuggiti ognuno al suo paese.

11

Allora rimproverai i magistrati e dissi loro: «Perché la casa di Dio è stata abbandonata?». Poi radunai i leviti e i cantori e li ristabilii nei loro uffici.

12

Allora tutto Giuda portò ai magazzini le decime del frumento, del vino e dell'olio;

13

affidai la sorveglianza dei magazzini al sacerdote Selemia, allo scriba Zadòk, e a Pedaia, uno dei leviti; ai quali aggiunsi Canan figlio di Zaccur, figlio di Mattania, perché erano reputati uomini fedeli. Il loro ufficio era di fare le ripartizioni tra i loro fratelli.

14

Ricordati per questo di me, Dio mio, e non cancellare le opere di pietà che ho fatte per la casa del mio Dio e per il suo servizio!

15

In quei giorni osservai in Giuda alcuni che pigiavano nei tini in giorno di sabato, altri che trasportavano i covoni e li caricavano sugli asini, e anche vino, uva, fichi e ogni sorta di carichi, che introducevano a Gerusalemme in giorno di sabato; io protestai a causa del giorno in cui vendevano le derrate.

16

C'erano anche alcuni di Tiro stabiliti a Gerusalemme che importavano pesce e ogni sorta di merci e le vendevano ai figli di Giuda in giorno di sabato e in Gerusalemme.

17

Allora io rimproverai i notabili di Giuda e dissi loro: «Che cosa è mai questo male che fate, profanando il giorno di sabato?

18

I nostri padri non hanno fatto così? Il nostro Dio per questo ha fatto cadere su noi e su questa città tutti questi mali. Voi accrescete l'ira accesa contro Israele, profanando il sabato!».

19

Non appena le porte di Gerusalemme cominciarono a essere nell'ombra della sera, prima del sabato, io ordinai che le porte fossero chiuse e che non si riaprissero fino dopo il sabato; collocai alcuni miei servi alle porte, perché nessun carico entrasse in città durante il sabato.

20

Così i mercanti e i venditori di ogni merce una o due volte passarono la notte fuori di Gerusalemme.

21

Allora io protestai contro di loro e dissi: «Perché passate la notte davanti alle mura? Se lo farete un'altra volta, vi farò arrestare». Da quel momento non vennero più in giorno di sabato.

22

Ordinai ai leviti che si purificassero e venissero a custodire le porte per santificare il giorno del sabato.

23

In quei giorni vidi anche che alcuni Giudei si erano ammogliati con donne di Asdòd, di Ammòn e di Moab;

24

la metà dei loro figli parlava l'asdodeo, conosceva soltanto la lingua di questo o quest'altro popolo, non sapeva parlare giudaico.

25

Io li rimproverai, li maledissi, ne picchiai alcuni, strappai loro i capelli e li feci giurare nel nome di Dio che non avrebbero dato le loro figlie ai figli di costoro e non avrebbero preso come mogli le figlie di quelli per i loro figli né per se stessi.

26

Dissi: «Salomone, re d'Israele, non ha forse peccato appunto in questo? Certo fra le molte nazioni non ci fu un re simile a lui; era amato dal suo Dio e Dio l'aveva fatto re di tutto Israele; eppure le donne straniere fecero peccare anche lui.

27

Si dovrà dunque dire di voi che commettete questo grande male, che siete infedeli al nostro Dio, prendendo mogli straniere?».

28

Uno dei figli di Ioiadà figlio di Eliasìb, il sommo sacerdote, era genero di Sanballàt il Coronita; io lo cacciai via da me.

29

Ricordati di loro, mio Dio, poiché hanno profanato il sacerdozio e l'alleanza dei sacerdoti e dei leviti.

30

Così li purificai da ogni consuetudine straniera e ristabilii i servizi dei sacerdoti e dei leviti, assegnando a ciascuno il suo lavoro.

31

Diedi anche disposizioni circa l'offerta della legna ai tempi stabiliti, e circa le primizie.

32

Ricordati di me, mio Dio, per il mio bene!

Ester 1


Ester Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Neemia 13

Ester

Ritornare all Indice

Capitolo 1

1

Al tempo di Assuero, di quell'Assuero che regnava dall'India fino all'Etiopia sopra centoventisette province,

2

in quel tempo, dunque, il re Assuero che sedeva sul trono del suo regno nella cittadella di Susa,

3

l'anno terzo del suo regno fece un banchetto a tutti i suoi principi e ai suoi ministri. I capi dell'esercito di Persia e di Media, i nobili e i governatori delle province furono riuniti alla sua presenza.

4

Dopo aver così mostrato loro le ricchezze e la gloria del suo regno e il fasto magnifico della sua grandezza per molti giorni, per centottanta giorni,

5

passati questi giorni il re fece un altro banchetto di sette giorni, nel cortile del giardino della reggia, per tutto il popolo che si trovava nella cittadella di Susa, dal più grande al più piccolo.

6

Vi erano cortine di lino fine e di porpora viola, sospese con cordoni di bisso e di porpora rossa ad anelli d'argento e a colonne di marmo bianco; divani d'oro e d'argento sopra un pavimento di marmo verde, bianco e di madreperla e di pietre a colori.

7

Si porgeva da bere in vasi d'oro di forme svariate e il vino del re era abbondante, grazie alla liberalità del re.

8

Era dato l'ordine di non forzare alcuno a bere, poiché il re aveva prescritto a tutti i maggiordomi che lasciassero fare a ciascuno secondo la propria volontà.

9

Anche la regina Vasti offrì un banchetto alle donne nella reggia del re Assuero.

10

Il settimo giorno, il re che aveva il cuore allegro per il vino, ordinò a Meumàn, a Bizzetà, a Carbonà, a Bigtà, ad Abagtà, a Zetàr e a Carcàs, i sette eunuchi che servivano alla presenza del re Assuero,

11

che conducessero davanti a lui la regina Vasti con la corona reale, per mostrare al popolo e ai capi la sua bellezza; essa infatti era di aspetto avvenente.

12

Ma la regina Vasti rifiutò di venire, contro l'ordine che il re aveva dato per mezzo degli eunuchi; il re ne fu assai irritato e la collera si accese dentro di lui.

13

Allora il re interrogò i sapienti, conoscitori dei tempi. - Poiché gli affari del re si trattavano così, alla presenza di quanti conoscevano la legge e il diritto,

14

e i più vicini a lui erano Carsenà, Setàr, Admàta, Tarsìs, Mères, Marsenà e Memucàn, sette capi della Persia e della Media che erano suoi consiglieri e sedevano ai primi posti nel regno. -

15

Domandò dunque: «Secondo la legge, che cosa si deve fare alla regina Vasti che non ha eseguito l'ordine datole dal re Assuero per mezzo degli eunuchi?».

16

Memucàn rispose alla presenza del re e dei principi: «La regina Vasti ha mancato non solo verso il re, ma anche verso tutti i capi e tutti i popoli che sono nelle province del re Assuero.

17

Perché quello che la regina ha fatto si saprà da tutte le donne e le indurrà a disprezzare i propri mariti; esse diranno: Il re Assuero aveva ordinato che si conducesse alla sua presenza la regina Vasti ed essa non vi è andata.

18

Da ora innanzi le principesse di Persia e di Media che sapranno il fatto della regina ne parleranno a tutti i principi del re e ne verranno insolenze e irritazioni all'eccesso.

19

Se così sembra bene al re, venga da lui emanato un editto reale da scriversi fra le leggi di Persia e di Media, sicché diventi irrevocabile, per il quale Vasti non potrà più comparire alla presenza del re Assuero e il re conferisca la dignità di regina ad un'altra migliore di lei.

20

Quando l'editto emanato dal re sarà conosciuto nell'intero suo regno per quanto è vasto, tutte le donne renderanno onore ai loro mariti dal più grande al più piccolo».

21

La cosa parve buona al re e ai principi. Il re fece come aveva detto Memucàn:

22

mandò lettere a tutte le province del regno, a ogni provincia secondo il suo modo di scrivere e ad ogni popolo secondo la sua lingua; perché ogni marito fosse padrone in casa sua e potesse parlare a suo arbitrio.

Ester 2


Ester Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Ester 1

Ester

Ritornare all Indice

Capitolo 2

1

Dopo queste cose, quando la collera del re si fu calmata, egli si ricordò di Vasti, di ciò che essa aveva fatto e di quanto era stato deciso a suo riguardo.

2

Allora quelli che stavano al servizio del re dissero: «Si cerchino per il re fanciulle vergini e d'aspetto avvenente;

3

stabilisca il re in tutte le province del suo regno commissari, i quali radunino tutte le fanciulle vergini e belle nella reggia di Susa, nella casa delle donne, sotto la sorveglianza di Egài, eunuco del re e guardiano delle donne, che darà loro quanto è necessario per abbigliarsi;

4

la fanciulla che piacerà al re diventerà regina al posto di Vasti». La cosa piacque al re e così si fece.

5

Ora nella cittadella di Susa c'era un Giudeo chiamato Mardocheo, figlio di Iair, figlio di Simei, figlio di un Beniaminita,

6

che era stato deportato da Gerusalemme fra quelli condotti in esilio con Ieconìa re di Giuda da Nabucodònosor re di Babilonia.

7

Egli aveva allevato Hadàssa, cioè Ester, figlia di un suo zio, perché essa era orfana di padre e di madre. La fanciulla era di bella presenza e di aspetto avvenente; alla morte del padre e della madre, Mardocheo l'aveva presa come propria figlia.

8

Quando l'ordine del re e il suo editto furono divulgati e un gran numero di fanciulle venivano radunate nella cittadella di Susa sotto la sorveglianza di Egài, anche Ester fu presa e condotta nella reggia, sotto la sorveglianza di Egài, guardiano delle donne.

9

La fanciulla piacque a Egài ed entrò nelle buone grazie di lui; egli si preoccupò di darle il necessario per l'abbigliamento e il vitto; le diede sette ancelle scelte nella reggia e assegnò a lei e alle sue ancelle l'appartamento migliore nella casa delle donne.

10

Ester non aveva detto nulla né del suo popolo né della sua famiglia, perché Mardocheo le aveva proibito di parlarne.

11

Mardocheo tutti i giorni passeggiava davanti al cortile della casa delle donne per sapere se Ester stava bene e che cosa succedeva di lei.

12

Quando veniva il turno per una fanciulla di andare dal re Assuero alla fine dei dodici mesi prescritti alle donne per i loro preparativi, sei mesi per profumarsi con olio di mirra e sei mesi con aromi e altri cosmetici usati dalle donne,

13

la fanciulla andava dal re e poteva portare con sé dalla casa delle donne alla reggia quanto chiedeva.

14

Vi andava la sera e la mattina seguente passava nella seconda casa delle donne, sotto la sorveglianza di Saasgàz, eunuco del re e guardiano delle concubine. Poi non tornava più dal re a meno che il re la desiderasse ed essa fosse richiamata per nome.

15

Quando arrivò per Ester figlia di Abicàil, zio di Mardocheo, che l'aveva adottata per figlia, il turno di andare dal re, essa non domandò se non quello che le fu indicato da Egài, eunuco del re e guardiano delle donne. Ester attirava la simpatia di quanti la vedevano.

16

Ester fu dunque condotta presso il re Assuero nella reggia il decimo mese, cioè il mese di Tebèt, il settimo anno del suo regno.

17

Il re amò Ester più di tutte le altre donne ed essa trovò grazia e favore agli occhi di lui più di tutte le altre vergini. Egli le pose in testa la corona regale e la fece regina al posto di Vasti.

18

Poi il re fece un gran banchetto a tutti i principi e ai ministri, che fu il banchetto di Ester; concesse un giorno di riposo alle province e fece doni con munificenza regale.

19

Ora la seconda volta che si radunavano le fanciulle, Mardocheo aveva stanza alla porta del re.

20

Ester, secondo l'ordine che Mardocheo le aveva dato, non aveva detto nulla né della sua famiglia né del suo popolo poiché essa faceva quello che Mardocheo le diceva, come quando era sotto la sua tutela.

21

In quei giorni, quando Mardocheo aveva stanza alla porta del re, Bigtàn e Tères, due eunuchi del re e tra i custodi della soglia, irritati contro il re Assuero, cercarono il modo di mettere le mani sulla persona del re.

22

La cosa fu risaputa da Mardocheo, che avvertì la regina Ester ed Ester ne parlò al re in nome di Mardocheo.

23

Fatta investigazione e scoperto il fatto, i due eunuchi furono impiccati a un palo. E la cosa fu registrata nel libro delle cronache, alla presenza del re.

Ester 3


Ester Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Ester 2

Ester

Ritornare all Indice

Capitolo 3

1

In seguito, il re Assuero promosse Amàn figlio di Hammedàta, l'Agaghita, alla più alta dignità e pose il suo seggio al di sopra di quelli di tutti i prìncipi che erano con lui.

2

Tutti i ministri del re, che stavano alla porta del re, piegavano il ginocchio e si prostravano davanti ad Amàn, perché così aveva ordinato il re a suo riguardo. Ma Mardocheo non piegava il ginocchio né si prostrava.

3

I ministri del re che stavano alla porta del re dissero a Mardocheo: «Perché trasgredisci l'ordine del re?».

4

Ma, sebbene glielo ripetessero tutti i giorni, egli non dava loro ascolto. Allora quelli riferirono la cosa ad Amàn, per vedere se Mardocheo avrebbe insistito nel suo atteggiamento, perché aveva detto loro che era un Giudeo.

5

Amàn vide che Mardocheo non s'inginocchiava né si prostrava davanti a lui e ne fu pieno d'ira;

6

ma disdegnò di metter le mani addosso soltanto a Mardocheo, poiché gli avevano detto a quale popolo Mardocheo apparteneva. Egli si propose di distruggere il popolo di Mardocheo, tutti i Giudei che si trovavano in tutto il regno d'Assuero.

7

Il primo mese, cioè il mese di Nisan, il decimosecondo anno del re Assuero, si gettò il pur, cioè la sorte, alla presenza di Amàn, per la scelta del giorno e del mese. La sorte cadde sul tredici del decimosecondo mese, chiamato Adàr.

8

Allora Amàn disse al re Assuero: «Vi è un popolo segregato e anche disseminato fra i popoli di tutte le province del tuo regno, le cui leggi sono diverse da quelle di ogni altro popolo e che non osserva le leggi del re; non conviene quindi che il re lo tolleri.

9

Se così piace al re, si ordini che esso sia distrutto; io farò passare diecimila talenti d'argento in mano agli amministratori del re, perché siano versati nel tesoro reale».

10

Allora il re si tolse l'anello di mano e lo diede ad Amàn, l'Agaghita, figlio di Hammedàta e nemico dei Giudei.

11

Il re disse ad Amàn: «Il denaro sia per te: al popolo fà pure quello che ti sembra bene».

12

Il tredici del primo mese furono chiamati i segretari del re e fu scritto, seguendo in tutto gli ordini di Amàn, ai satrapi del re e ai governatori di ogni provincia secondo il loro modo di scrivere e ad ogni popolo nella sua lingua. Lo scritto fu redatto in nome del re Assuero e sigillato con il sigillo reale.

13

Questi documenti scritti furono spediti per mezzo di corrieri in tutte le province del re, perché si distruggessero, si uccidessero, si sterminassero tutti i Giudei, giovani e vecchi, bambini e donne, in un medesimo giorno, il tredici del decimosecondo mese, cioè il mese di Adàr, e si saccheggiassero i loro beni. dall'India all'Etiopia e ai capidistretto loro subordinati scrive quanto segue: mondo, non esaltato dall'orgoglio del potere, ma governando sempre con moderazione e con dolcezza, ho deciso di rendere sempre indisturbata la vita dei sudditi, di assicurare un regno tranquillo e sicuro fino alle frontiere e di far rifiorire la pace sospirata da tutti gli uomini. attuato, Amàn, distinto presso di noi per prudenza, segnalato per inalterata devozione e sicura fedeltà ed elevato alla seconda dignità del regno, 13dci ha avvertiti che in mezzo a tutte le stirpi che vi sono nel mondo si è mescolato un popolo ostile, diverso nelle sue leggi da ogni altra nazione, che trascura sempre i decreti del re, così da impedire l'assetto dell'impero da noi irreprensibilmente diretto. contrasto con ogni essere umano, differenziandosi per uno strano tenore di leggi, e che, malintenzionata contro i nostri interessi, compie le peggiori malvagità e riesce di ostacolo alla stabilità del regno, 13fabbiamo ordinato che le persone a voi segnalate nei rapporti scritti da Amàn, incaricato dei nostri interessi e per noi un secondo padre, tutte, con le mogli e i figli, siano radicalmente sterminate per mezzo della spada dei loro avversari, senz'alcuna pietà né perdono, il quattordici del decimosecondo mese, cioè Adàr; 13gperché questi nostri oppositori di ieri e di oggi, precipitando violentemente negli inferi in un sol giorno, ci assicurino per l'avvenire un governo completamente stabile e indisturbato».

14

Una copia dell'editto, che doveva essere promulgato in ogni provincia, fu resa nota a tutti i popoli, perché si tenessero pronti per quel giorno.

15

I corrieri partirono in tutta fretta per ordine del re e il decreto fu promulgato subito nella cittadella di Susa. Mentre il re e Amàn stavano a gozzovigliare, la città di Susa era costernata.

Ester 4


Ester Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Ester 3

Ester

Ritornare all Indice

Capitolo 4

1

Quando Mardocheo seppe quanto era stato fatto, si stracciò le vesti, si coprì di sacco e di cenere e uscì in mezzo alla città, mandando alte e amare grida;

2

venne fin davanti alla porta del re, ma a nessuno che fosse coperto di sacco era permesso di entrare per la porta del re.

3

In ogni provincia, dovunque giungevano l'ordine del re e il suo editto, ci fu gran desolazione fra i Giudei: digiuno, pianto, lutto e a molti servirono di letto il sacco e la cenere.

4

Le ancelle di Ester e i suoi eunuchi vennero a riferire la cosa e la regina ne fu molto angosciata; mandò vesti a Mardocheo, perché se le mettesse e si togliesse di dosso il sacco, ma egli non le accettò.

5

Allora Ester chiamò Atàch, uno degli eunuchi che il re aveva messo al suo servizio, e lo incaricò di andare da Mardocheo per domandare che cosa era avvenuto e perché si comportava così.

6

Atàch si recò da Mardocheo sulla piazza della città davanti alla porta del re.

7

Mardocheo gli narrò quanto gli era accaduto e gli indicò la somma di denaro che Amàn aveva promesso di versare al tesoro reale per far distruggere i Giudei;

8

gli diede anche una copia dell'editto promulgato a Susa per il loro sterminio, perché lo mostrasse a Ester, la informasse di tutto e le ordinasse di presentarsi al re per domandargli grazia e per intercedere in favore del suo popolo. 8a«Ricordati - le fece dire - dei giorni della tua povertà, quando eri nutrita dalla mia mano; perché Amàn, il secondo in dignità dopo il re, ha parlato contro di noi per farci mettere a morte. Invoca il Signore, parla al re in nostro favore e liberaci dalla morte!».

9

Atàch ritornò da Ester e le riferì le parole di Mardocheo.

10

Ester ordinò ad Atàch di riferire a Mardocheo:

11

«Tutti i ministri del re e il popolo delle sue province sanno che se qualcuno, uomo o donna, entra dal re nell'atrio interno, senza essere stato chiamato, in forza di una legge uguale per tutti, deve essere messo a morte, a meno che il re non stenda verso di lui il suo scettro d'oro, nel qual caso avrà salva la vita. Quanto a me, sono gia trenta giorni che non sono stata chiamata per andare dal re».

12

Le parole di Ester furono riferite a Mardocheo

13

e Mardocheo fece dare questa risposta a Ester: «Non pensare di salvare solo te stessa fra tutti i Giudei, per il fatto che ti trovi nella reggia.

14

Perché se tu in questo momento taci, aiuto e liberazione sorgeranno per i Giudei da un altro luogo; ma tu perirai insieme con la casa di tuo padre. Chi sa che tu non sia stata elevata a regina proprio in previsione d'una circostanza come questa?».

15

Allora Ester fece rispondere a Mardocheo:

16

«Và, raduna tutti i Giudei che si trovano a Susa: digiunate per me, state senza mangiare e senza bere per tre giorni, notte e giorno; anch'io con le ancelle digiunerò nello stesso modo; dopo entrerò dal re, sebbene ciò sia contro la legge e, se dovrò perire, perirò!».

17

Mardocheo se ne andò e fece quanto Ester gli aveva ordinato. sottoposte al tuo potere e nessuno può opporsi a te nella tua volontà di salvare Israele. sotto il firmamento. Tu sei il Signore di tutte le cose e nessuno può resistere a te, Signore. superbia né per vanagloria ho fatto il gesto di non prostrarmi davanti al superbo Amàn, perché avrei anche baciato la pianta dei suoi piedi per la salvezza d'Israele. gloria di Dio; non mi prostrerò mai davanti a nessuno se non davanti a te, che sei il mio Signore, e non farò così per superbia. mirano a distruggerci e bramano di far perire quella che è la tua eredità dai tempi antichi. d'Egitto. 17hAscolta la mia preghiera e sii propizio alla tua eredità; cambia il nostro lutto in gioia, perché vivi possiamo cantare inni al tuo nome, Signore, e non lasciare scomparire la bocca di quelli che ti lodano». davanti ai loro occhi. un'angoscia mortale. Si tolse le vesti di lusso e indossò gli abiti di miseria e di lutto; invece dei superbi profumi si riempì la testa di ceneri e di immondizie. Umiliò molto il suo corpo e con i capelli sconvolti si muoveva dove prima era abituata agli ornamenti festivi. Poi supplicò il Signore e disse: 17l«Mio Signore, nostro re, tu sei l'unico! Vieni in aiuto a me che sono sola e non ho altro soccorso se non te, perché un grande pericolo mi sovrasta. Signore, hai scelto Israele da tutte le nazioni e i nostri padri da tutti i loro antenati come tua eterna eredità, e hai fatto loro secondo quanto avevi promesso. 17nOra abbiamo peccato contro di te e ci hai messi nelle mani dei nostri nemici, per aver noi dato gloria ai loro dei. Tu sei giusto, Signore! hanno anche posto le mani sulle mani dei loro idoli, giurando di abolire l'oracolo della tua bocca, di sterminare la tua eredità, di chiudere la bocca di quelli che ti lodano e spegnere la gloria del tuo tempio e il tuo altare, 17pdi aprire invece la bocca delle nazioni a lodare gli idoli vani e a proclamare per sempre la propria ammirazione per un re di carne. abbiano a ridere della nostra caduta; ma volgi contro di loro questi loro progetti e colpisci con un castigo esemplare il primo dei nostri persecutori. me dà coraggio, o re degli dei e signore di ogni autorità. 17sMetti nella mia bocca una parola ben misurata di fronte al leone e volgi il suo cuore all'odio contro colui che ci combatte, allo sterminio di lui e di coloro che sono d'accordo con lui. sola e non ho altri che te, Signore! detesto il letto dei non circoncisi e di qualunque straniero. 17vTu sai che mi trovo nella necessità, che detesto l'emblema della mia fastosa posizione che cinge il mio capo nei giorni in cui devo fare comparsa; lo detesto come un panno immondo e non lo porto nei giorni in cui mi tengo appartata. 17xLa tua serva non ha mangiato alla tavola di Amàn né ha onorato il banchetto del re né bevuto il vino delle libazioni. 17yLa tua serva da quando ha cambiato condizione fino ad oggi, non ha gioito di nulla, se non di te, Signore, Dio di Abramo. liberaci dalla mano dei malvagi; libera me dalla mia angoscia!».

Ester 5


Ester Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Ester 4

Ester

Ritornare all Indice

Capitolo 5

1

Il terzo giorno, quando ebbe finito di pregare, ella si tolse le vesti da schiava e si coprì di tutto il fasto del suo grado. 1aDivenuta così splendente di bellezza, dopo aver invocato il Dio che veglia su tutti e li salva, prese con sé due ancelle. Su di una si appoggiava con apparente mollezza, mentre l'altra la seguiva tenendo sollevato il mantello di lei. 1bAppariva rosea nello splendore della sua bellezza e il suo viso era gioioso, come pervaso d'amore, ma il suo cuore era stretto dalla paura. 1cAttraversate una dopo l'altra tutte le porte, si trovò alla presenza del re. Egli era seduto sul trono regale, vestito di tutti gli ornamenti maestosi delle sue comparse, tutto splendente di oro e di pietre preziose, e aveva un aspetto molto terribile. 1dAlzò il viso splendente di maestà e guardò in un accesso di collera. La regina si sentì svenire, mutò il suo colore in pallore e poggiò la testa sull'ancella che l'accompagnava. 1eMa Dio volse a dolcezza lo spirito del re ed egli, fattosi ansioso, balzò dal trono, la prese fra le braccia, sostenendola finché non si fu ripresa, e andava confortandola con parole rasserenanti, dicendole: 1f«Che c'è, Ester? Io sono tuo fratello; fatti coraggio, tu non devi morire. Il nostro ordine riguarda solo la gente comune. Avvicinati!».

2

Alzato lo scettro d'oro, lo posò sul collo di lei, la baciò e le disse: «Parlami!». 2aGli disse: «Ti ho visto, signore, come un angelo di Dio e il mio cuore si è agitato davanti alla tua gloria. Perché tu sei meraviglioso, signore, e il tuo volto è pieno d'incanto». 2bMa mentre parlava, cadde svenuta; il re s'impressionò e tutta la gente del suo seguito cercava di rianimarla.

3

Allora il re le disse: «Che vuoi, Ester, qual è la tua richiesta? Fosse pure metà del mio regno, l'avrai!».

4

Ester rispose: «Se così piace al re, venga oggi il re con Amàn al banchetto che gli ho preparato».

5

Il re disse: «Convocate subito Amàn, per far ciò che Ester ha detto». Il re andò dunque con Amàn al banchetto che Ester aveva preparato.

6

Il re disse a Ester, mentre si beveva il vino: «Qual è la tua richiesta? Ti sarà concessa. Che desideri? Fosse anche la metà del regno, sarà fatto!».

7

Ester rispose: «Ecco la mia richiesta e quel che desidero:

8

se ho trovato grazia agli occhi del re e se piace al re di concedermi quello che chiedo e di soddisfare il mio desiderio, venga il re con Amàn anche domani al banchetto che io preparerò loro e io risponderò alla domanda del re».

9

Amàn quel giorno uscì lieto e con il cuore contento, ma quando vide alla porta del re Mardocheo che non si alzava né si muoveva per lui, fu preso d'ira contro Mardocheo.

10

Tuttavia Amàn si trattenne, andò a casa e mandò a chiamare i suoi amici e Zeres sua moglie.

11

Amàn parlò loro della magnificenza delle sue ricchezze, del gran numero dei suoi figli, di quanto il re aveva fatto per renderlo grande e come l'aveva innalzato sopra i capi e i ministri del re.

12

Aggiunse: «Anche la regina Ester non ha invitato con il re nessun altro se non me al banchetto che ha dato; anche per domani sono invitato da lei con il re.

13

Ma tutto questo non mi basta, fin quando io vedrò Mardocheo, il Giudeo, restar seduto alla porta del re».

14

Allora sua moglie Zeres e tutti i suoi amici gli dissero: «Si prepari un palo alto cinquanta cubiti e tu domani mattina dì al re che vi sia impiccato Mardocheo; poi và pure contento al banchetto con il re». La cosa piacque ad Amàn che fece preparare il palo.

Ester 6


Ester Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Ester 5

Ester

Ritornare all Indice

Capitolo 6

1

Quella notte il re non poteva prendere sonno. Allora ordinò che gli si portasse il libro delle memorie, le cronache, e ne fu fatta la lettura alla presenza del re.

2

Vi si trovò scritto che Mardocheo aveva denunciato Bigtàn e Tères, i due eunuchi del re tra i custodi della soglia, i quali avevano cercato di porre le mani sulla persona del re Assuero.

3

Allora il re chiese: «Che si è fatto per dare a Mardocheo onore e grandezza in premio di questo?». I giovani che servivano il re risposero: «Non s'è fatto nulla per lui».

4

Il re disse: «Chi c'è nell'atrio?». Appunto Amàn era venuto nell'atrio esterno della reggia per dire al re di impiccare Mardocheo al palo che egli aveva preparato per lui.

5

I giovani servi del re gli risposero: «Ecco c'è Amàn nell'atrio». Il re disse: «Entri!».

6

Amàn entrò e il re gli disse: «Che si deve fare a un uomo che il re voglia onorare?». Amàn pensò: «Chi mai vorrebbe il re onorare, se non me?».

7

Amàn rispose al re: «Per l'uomo che il re vuole onorare,

8

si prenda la veste reale che suole indossare il re e il cavallo che suole cavalcare il re e sulla sua testa sia posta una corona reale;

9

si consegni la veste e il cavallo a uno dei principi più nobili del re; si rivesta di quella veste l'uomo che il re vuole onorare, gli si faccia percorrere a cavallo le vie della città e si gridi davanti a lui: Ciò avviene all'uomo che il re vuole onorare».

10

Allora il re disse ad Amàn: «Presto, prendi la veste e il cavallo, come hai detto, e fà così a Mardocheo il Giudeo che si trova alla porta del re; non tralasciar nulla di quello che hai detto».

11

Amàn prese la veste e il cavallo, rivestì della veste Mardocheo, gli fece percorrere a cavallo le vie della città e gridava davanti a lui: «Ciò avviene all'uomo che il re vuole onorare».

12

Poi Mardocheo tornò alla porta del re, ma Amàn andò subito a casa, tutto aggrondato e con il capo velato.

13

Amàn raccontò a sua moglie Zeres e a tutti i suoi amici quanto gli era accaduto. I suoi consiglieri e sua moglie Zeres gli dissero: «Se Mardocheo, davanti al quale tu hai cominciato a decadere, è della stirpe dei Giudei, tu non potrai nulla contro di lui, anzi soccomberai del tutto davanti a lui».

14

Essi stavano ancora parlando con lui, quando giunsero gli eunuchi del re, i quali si affrettarono a condurre Amàn al banchetto che Ester aveva preparato.

Ester 7


Ester Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Ester 6

Ester

Ritornare all Indice

Capitolo 7

1

Il re e Amàn andarono dunque al banchetto con la regina Ester.

2

Il re anche questo secondo giorno disse a Ester, mentre si beveva il vino: «Qual è la tua richiesta, regina Ester? Ti sarà concessa. Che desideri? Fosse anche la metà del regno, sarà fatto!».

3

Allora la regina Ester rispose: «Se ho trovato grazia ai tuoi occhi, o re, e se così piace al re, la mia richiesta è che mi sia concessa la vita e il mio desiderio è che sia risparmiato il mio popolo.

4

Perché io e il mio popolo siamo stati venduti per essere distrutti, uccisi, sterminati. Ora, se fossimo stati venduti per diventare schiavi e schiave, avrei taciuto; ma il nostro avversario non potrebbe riparare al danno fatto al re con la nostra morte».

5

Subito il re Assuero disse alla regina Ester: «Chi è e dov'è colui che ha pensato di fare una cosa simile?».

6

Ester rispose: «L'avversario, il nemico, è quel malvagio di Amàn». Allora Amàn fu preso da terrore alla presenza del re e della regina.

7

Il re incollerito si alzò dal banchetto e uscì nel giardino della reggia, mentre Amàn rimase per chiedere la grazia della vita alla regina Ester, perché vedeva bene che da parte del re la sua rovina era decisa.

8

Poi tornò dal giardino della reggia nel luogo del banchetto; intanto Amàn si era prostrato sul divano sul quale si trovava Ester. Allora il re esclamò: «Vuole anche far violenza alla regina, davanti a me, in casa mia?». Non appena questa parola fu uscita dalla bocca del re, posero un velo sulla faccia di Amàn.

9

Carbonà, uno degli eunuchi, disse alla presenza del re: «Ecco, è stato perfino rizzato in casa di Amàn un palo alto cinquanta cubiti, che Amàn ha fatto preparare per Mardocheo, il quale aveva parlato per il bene del re». Il re disse: «Impiccatevi lui!».

10

Così Amàn fu impiccato al palo che aveva preparato per Mardocheo. E l'ira del re si calmò.

Ester 8


Ester Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Ester 7

Ester

Ritornare all Indice

Capitolo 8

1

In quello stesso giorno il re Assuero diede alla regina Ester la casa di Amàn, nemico dei Giudei. Mardocheo si presentò al re, al quale Ester aveva dichiarato il rapporto di parentela che egli aveva con lei.

2

Il re si tolse l'anello che aveva fatto ritirare ad Amàn e lo diede a Mardocheo. Ester affidò a Mardocheo l'amministrazione della casa che era stata di Amàn.

3

Poi Ester parlò di nuovo alla presenza del re, gli si gettò ai piedi e lo supplicò con le lacrime agli occhi d'impedire gli effetti della malvagità di Amàn l'Agaghita e l'attuazione dei piani che aveva preparato contro i Giudei.

4

Allora il re stese lo scettro d'oro verso Ester; Ester si alzò, rimase in piedi davanti al re

5

e disse: «Se così piace al re, se io ho trovato grazia ai suoi occhi, se la cosa gli par giusta e se io gli sono gradita, si scriva per revocare i documenti scritti, macchinazione di Amàn figlio di Hammedàta, l'Agaghita, in cui si ordina di far perire i Giudei che sono in tutte le province del re.

6

Perché come potrei io resistere al vedere la sventura che colpirebbe il mio popolo? Come potrei resistere al vedere la distruzione della mia stirpe?».

7

Allora il re Assuero disse alla regina Ester e a Mardocheo, il Giudeo: «Ecco, ho dato a Ester la casa di Amàn e questi è stato impiccato al palo, perché aveva voluto stendere la mano sui Giudei.

8

Scrivete dunque come vi parrà meglio, nel nome del re, e sigillate con l'anello reale, perché ciò che è scritto in nome del re e sigillato con l'anello reale è irrevocabile».

9

Senza perdere tempo il ventitrè del terzo mese, cioè il mese di Sivan, furono convocati i segretari del re e fu scritto, seguendo in tutto l'ordine di Mardocheo, ai Giudei, ai satrapi, ai governatori e ai capi delle centoventisette province, dall'India all'Etiopia, a ogni provincia secondo il suo modo di scrivere, a ogni popolo nella sua lingua e ai Giudei secondo il loro modo di scrivere e nella loro lingua.

10

Fu dunque scritto in nome del re Assuero, si sigillarono i documenti con l'anello reale e si mandarono per mezzo di corrieri a cavallo, che cavalcavano corsieri reali, figli di cavalle di razza.

11

Con questi scritti il re dava facoltà ai Giudei, in qualunque città si trovassero, di radunarsi e di difendere la loro vita, di distruggere, uccidere, sterminare, compresi i bambini e le donne, tutta la gente armata, di qualunque popolo e di qualunque provincia, che li assalisse, e di saccheggiare i loro beni;

12

e ciò in un medesimo giorno in tutte le province del re Assuero: il tredici del decimosecondo mese, cioè il mese di Adàr. dall'India all'Etiopia e a quelli che hanno a cuore i nostri interessi, salute. generosità dei benefattori, tanto più s'inorgogliscono e non solo cercano di fare il male ai nostri sudditi, ma incapaci di frenare la loro superbia, tramano insidie anche contro i loro benefattori. 12dNon solo cancellano la riconoscenza dal cuore degli uomini, ma esaltati dallo strepito spavaldo di chi ignora il bene, si lusingano di sfuggire a Dio, che tutto vede, e alla sua giustizia che odia il male. affidato a certi amici la responsabilità degli affari pubblici e per aver subìto la loro influenza, divennero con essi responsabili del sangue innocente, con disgrazia senza rimedio; 12fperché i falsi ragionamenti di nature perverse avevano sviato l'incontaminata buona fede dei governanti. accennato, quanto piuttosto badando alle iniquità perpetrate da quella peste che sono coloro i quali senza merito esercitano il potere. indisturbato e pacifico, 12ioperando cambiamenti opportuni e giudicando sempre con la più equa fermezza gli affari che ci vengono posti sotto gli occhi. estraneo, per la verità, al sangue persiano e ben lontano dalla nostra bontà, accolto come ospite presso di noi, 12laveva tanto approfittato dell'amicizia che professiamo verso qualunque nazione, da essere proclamato nostro padre e da costituire la seconda personalità nel regno, venendo da tutti onorato con la prostrazione. 12mMa non reggendo al peso della sua superbia, egli si adoperò per privare noi del potere e della vita 12ne con falsi e tortuosi argomenti richiese la pena di morte per il nostro salvatore e in ogni circostanza benefattore Mardocheo, per l'irreprensibile consorte del nostro regno Ester e per tutto il loro popolo. 12oPensava infatti per questa via di sorprenderci nell'isolamento e di trasferire l'impero dei Persiani ai Macedoni. destinati allo sterminio, non sono malfattori, ma si reggono con leggi giustissime, 12qsono figli del Dio altissimo, massimo, vivente, il quale in favore nostro e dei nostri antenati dirige il regno nella migliore floridezza. 12rFarete dunque bene a non tener conto delle lettere scritte mandate da Amàn, figlio di Hammedàta, perché costui, che ha perpetrato tali cose, è stato impiccato ad un palo con tutta la sua famiglia alle porte di Susa, giusto castigo datogli velocemente da Dio, signore di tutti gli eventi. permettete ai Giudei di valersi con tutta sicurezza delle loro leggi e prestate loro man forte per respingere coloro che volessero assalirli nel giorno della persecuzione, cioè il tredici del decimosecondo mese chiamato Adàr. Dio, signore di ogni cosa, lo ha loro cambiato in giorno di gioia. questo giorno insigne con ogni sorta di banchetti, perché, e ora e in avvenire, sia ricordo di salvezza per noi e per i Persiani benevoli, per quelli invece che ci insidiano sia ricordo della loro perdizione. queste disposizioni, sarà inesorabilmente messa a ferro e fuoco; non soltanto agli uomini sarà resa inaccessibile, ma anche alle fiere e agli uccelli resterà odiosissima per tutti i tempi».

13

Una copia dell'editto che doveva essere promulgato in ogni provincia, fu resa nota a tutti i popoli, perché i Giudei si tenessero pronti per quel giorno a vendicarsi dei loro nemici.

14

Così i corrieri sui cavalli reali partirono premurosi e stimolati dal comando del re, mentre il decreto veniva subito promulgato nella cittadella di Susa.

15

Mardocheo si allontanò dal re con una veste reale di porpora viola e di lino bianco, con una grande corona d'oro e un manto di bisso e di porpora rossa; la città di Susa gridava di gioia ed era in festa.

16

Per i Giudei vi era luce, letizia, esultanza, onore.

17

In ogni provincia, in ogni città, dovunque giungevano l'ordine del re e il suo decreto, vi era per i Giudei gioia ed esultanza, banchetti e feste. Molti appartenenti ai popoli del paese si fecero Giudei, perché il timore dei Giudei era piombato su di loro.

Ester 9


Ester Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Ester 8

Ester

Ritornare all Indice

Capitolo 9

1

Il decimosecondo mese, cioè il mese di Adàr, il tredici del mese, quando l'ordine del re e il suo decreto dovevano essere eseguiti, il giorno in cui i nemici dei Giudei speravano di averli in loro potere, avvenne invece tutto il contrario; poiché i Giudei ebbero in mano i loro nemici.

2

I Giudei si radunarono nelle loro città, in tutte le province del re Assuero, per aggredire quelli che cercavano di fare loro del male; nessuno potè resistere loro, perché il timore dei Giudei era piombato su tutti i popoli.

3

Tutti i capi delle province, i satrapi, i governatori e quelli che curavano gli affari del re diedero man forte ai Giudei, perché il timore di Mardocheo si era impadronito di essi.

4

Perché Mardocheo era grande nella reggia e per tutte le province si diffondeva la fama di quest'uomo; Mardocheo cresceva sempre in potere.

5

I Giudei dunque colpirono tutti i nemici, passandoli a fil di spada, uccidendoli e sterminandoli; fecero dei nemici quello che vollero.

6

Nella cittadella di Susa i Giudei uccisero e sterminarono cinquecento uomini

7

e misero a morte Parsandàta, Dalfòn, Aspàta,

8

Poràta, Adalià, Aridàta,

9

Parmàsta, Arisài, Aridài e Vaizàta,

10

i dieci figli di Amàn figlio di Hammedàta, il nemico dei Giudei, ma non si diedero al saccheggio.

11

Quel giorno stesso il numero di quelli che erano stati uccisi nella cittadella di Susa fu portato a conoscenza del re.

12

Il re disse alla regina Ester: «Nella cittadella di Susa i Giudei hanno ucciso, hanno sterminato cinquecento uomini e i dieci figli di Amàn; che avranno mai fatto nelle altre province del re? Ora che chiedi di più? Ti sarà dato. Che altro desideri? Sarà fatto!».

13

Allora Ester disse: «Se così piace al re, sia permesso ai Giudei che sono a Susa di fare anche domani quello che era stato decretato per oggi; siano impiccati al palo i dieci figli di Amàn».

14

Il re ordinò che così fosse fatto. Il decreto fu promulgato a Susa. I dieci figli di Amàn furono appesi al palo.

15

I Giudei che erano a Susa si radunarono ancora il quattordici del mese di Adàr e uccisero a Susa trecento uomini; ma non si diedero al saccheggio.

16

Anche gli altri Giudei che erano nelle province del re si radunarono, difesero la loro vita e si misero al sicuro dagli attacchi dei nemici; uccisero settantacinquemila di quelli che li odiavano, ma non si diedero al saccheggio.

17

Questo avvenne il tredici del mese di Adàr; il quattordici si riposarono e ne fecero un giorno di banchetto e di gioia.

18

Ma i Giudei che erano a Susa si radunarono il tredici e il quattordici di quel mese; il quindici si riposarono e ne fecero un giorno di banchetto e di gioia.

19

Perciò i Giudei della campagna, che abitano in città non circondate da mura, fanno del quattordici del mese di Adàr un giorno di gioia, di banchetto e di festa, nel quale si mandano regali gli uni gli altri. festività il quindici di Adàr, mandando regali ai vicini.

20

Mardocheo scrisse questi avvenimenti e mandò lettere a tutti i Giudei che erano in tutte le province del re Assuero, vicini e lontani,

21

per stabilire che ogni anno celebrassero il quattordici e il quindici del mese di Adàr,

22

perché giorni nei quali i Giudei ebbero tregua dagli attacchi dei nemici e il mese in cui il loro dolore era stato mutato in gioia, il loro lutto in festa, e perché facessero di questi giorni giorni di banchetto e di gioia, nei quali si mandassero regali scambievolmente e si facessero doni ai poveri.

23

I Giudei si impegnarono a continuare quello che avevano gia cominciato a fare e che Mardocheo aveva loro prescritto.

24

Amàn infatti, il figlio di Hammedàta l'Agaghita, il nemico di tutti i Giudei, aveva tramato contro i Giudei per distruggerli e aveva gettato il pur, cioè la sorte, per confonderli e farli perire;

25

ma quando Ester si fu presentata al re, questi ordinò con documenti scritti che la scellerata trama di Amàn contro i Giudei fosse fatta ricadere sul capo di lui e che egli e i suoi figli fossero impiccati al palo.

26

Perciò quei giorni furono chiamati Purim dalla parola pur. Secondo tutto il contenuto di quella lettera, in seguito a quanto avevano visto a questo proposito ed era loro avvenuto,

27

i Giudei stabilirono e presero per sé, per la loro stirpe e per quanti si sarebbero aggiunti a loro, l'impegno inviolabile di celebrare ogni anno quei due giorni, secondo le disposizioni di quello scritto e alla data fissata.

28

Questi giorni devono essere commemorati e celebrati di generazione in generazione, in ogni famiglia, in ogni provincia, in ogni città; questi giorni di Purim non devono cessare mai di essere celebrati fra i Giudei e il loro ricordo non dovrà mai cancellarsi fra i loro discendenti.

29

La regina Ester figlia di Abicàil e il giudeo Mardocheo scrissero con ogni autorità per dar valore a questa loro seconda lettera relativa ai Purim.

30

Si mandarono lettere a tutti i Giudei nelle centoventisette province del regno di Assuero, con parole di saluto e di fedeltà,

31

per stabilire questi giorni di Purim nelle loro date precise, come li avevano ordinati il giudeo Mardocheo e la regina Ester e come essi stessi li avevano stabiliti per sé e per i loro discendenti, in occasione del loro digiuno e della loro invocazione.

32

Un ordine di Ester stabilì le circostanze di questi Purim e fu scritto in un libro.

Ester 10


Ester Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Ester 9

Ester

Ritornare all Indice

Capitolo 10

1

Il re Assuero impose un tributo al continente e alle isole del mare.

2

Quanto poi a tutti i fatti concernenti la potenza e il valore di Mardocheo e quanto alla completa descrizione della sua grandezza e della sua elevazione da parte del re, sono cose scritte nel libro delle cronache dei re di Media e di Persia.

3

Infatti il giudeo Mardocheo era il secondo dopo il re Assuero: grande fra i Giudei e amato dalla moltitudine dei suoi fratelli, cercava il bene del suo popolo e parlava in favore della prosperità di tutta la sua stirpe. ricordo infatti del sogno che avevo visto intorno a questi fatti e nessuno di essi è stato tralasciato: 3cla piccola sorgente che divenne un fiume, la luce che spuntò, il sole e l'acqua copiosa. Questo fiume è Ester che il re ha sposata e costituita regina. 3dI due draghi siamo io e Amàn. 3eLe nazioni sono quelle che si sono coalizzate per distruggere il nome dei Giudei. 3fLa mia nazione è Israele, quelli cioè che avevano gridato a Dio e furono salvati. Sì, il Signore ha salvato il suo popolo, ci ha liberato da tutti questi mali e Dio ha operato segni e prodigi grandi quali mai erano avvenuti tra le nazioni. 3gIn tal modo egli ha stabilito due sorti, una per il popolo di Dio e una per tutte le nazioni. 3hQueste due sorti si sono realizzate nell'ora, nel momento e nel giorno stabilito dal giudizio di Dio e in mezzo a tutte le nazioni. 3iDio si è allora ricordato del suo popolo e ha reso giustizia alla sua eredità. 3kQuesti giorni del mese di Adàr, il quattordici e il quindici del mese, saranno celebrati con adunanza, gioia e letizia davanti a Dio, di generazione in generazione per sempre nel suo popolo Israele». essere sacerdote e levita, e Tolomeo suo figlio, portarono in Egitto la presente lettera sui Purim, affermando che si trattava della lettera autentica tradotta da Lisimaco, figlio di Tolomeo, uno dei residenti in Gerusalemme.

Giobbe 1


Giobbe Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Ester 10

Giobbe

Ritornare all Indice

Capitolo 1

1

C'era nella terra di Uz un uomo chiamato Giobbe: uomo integro e retto, temeva Dio ed era alieno dal male.

2

Gli erano nati sette figli e tre figlie;

3

possedeva settemila pecore e tremila cammelli, cinquecento paia di buoi e cinquecento asine, e molto numerosa era la sua servitù. Quest'uomo era il più grande fra tutti i figli d'oriente.

4

Ora i suoi figli solevano andare a fare banchetti in casa di uno di loro, ciascuno nel suo giorno, e mandavano a invitare anche le loro tre sorelle per mangiare e bere insieme.

5

Quando avevano compiuto il turno dei giorni del banchetto, Giobbe li mandava a chiamare per purificarli; si alzava di buon mattino e offriva olocausti secondo il numero di tutti loro. Giobbe infatti pensava: «Forse i miei figli hanno peccato e hanno offeso Dio nel loro cuore». Così faceva Giobbe ogni volta.

6

Un giorno, i figli di Dio andarono a presentarsi davanti al Signore e anche satana andò in mezzo a loro.

7

Il Signore chiese a satana: «Da dove vieni?». Satana rispose al Signore: «Da un giro sulla terra, che ho percorsa».

8

Il Signore disse a satana: «Hai posto attenzione al mio servo Giobbe? Nessuno è come lui sulla terra: uomo integro e retto, teme Dio ed è alieno dal male».

9

Satana rispose al Signore e disse: «Forse che Giobbe teme Dio per nulla?

10

Non hai forse messo una siepe intorno a lui e alla sua casa e a tutto quanto è suo? Tu hai benedetto il lavoro delle sue mani e il suo bestiame abbonda di terra.

11

Ma stendi un poco la mano e tocca quanto ha e vedrai come ti benedirà in faccia!».

12

Il Signore disse a satana: «Ecco, quanto possiede è in tuo potere, ma non stender la mano su di lui». Satana si allontanò dal Signore.

13

Ora accadde che un giorno, mentre i suoi figli e le sue figlie stavano mangiando e bevendo in casa del fratello maggiore,

14

un messaggero venne da Giobbe e gli disse: «I buoi stavano arando e le asine pascolando vicino ad essi,

15

quando i Sabei sono piombati su di essi e li hanno predati e hanno passato a fil di spada i guardiani. Sono scampato io solo che ti racconto questo».

16

Mentr'egli ancora parlava, entrò un altro e disse: «Un fuoco divino è caduto dal cielo: si è attaccato alle pecore e ai guardiani e li ha divorati. Sono scampato io solo che ti racconto questo».

17

Mentr'egli ancora parlava, entrò un altro e disse: «I Caldei hanno formato tre bande: si sono gettati sopra i cammelli e li hanno presi e hanno passato a fil di spada i guardiani. Sono scampato io solo che ti racconto questo».

18

Mentr'egli ancora parlava, entrò un altro e disse: «I tuoi figli e le tue figlie stavano mangiando e bevendo in casa del loro fratello maggiore,

19

quand'ecco un vento impetuoso si è scatenato da oltre il deserto: ha investito i quattro lati della casa, che è rovinata sui giovani e sono morti. Sono scampato io solo che ti racconto questo».

20

Allora Giobbe si alzò e si stracciò le vesti, si rase il capo, cadde a terra, si prostrò

21

e disse: e nudo vi ritornerò. Il Signore ha dato, il Signore ha tolto, sia benedetto il nome del Signore!».

22

In tutto questo Giobbe non peccò e non attribuì a Dio nulla di ingiusto.

Giobbe 2


Giobbe Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 1

Giobbe

Ritornare all Indice

Capitolo 2

1

Quando un giorno i figli di Dio andarono a presentarsi al Signore, anche satana andò in mezzo a loro a presentarsi al Signore.

2

Il Signore disse a satana: «Da dove vieni?». Satana rispose al Signore: «Da un giro sulla terra che ho percorsa».

3

Il Signore disse a satana: «Hai posto attenzione al mio servo Giobbe? Nessuno è come lui sulla terra: uomo integro e retto, teme Dio ed è alieno dal male. Egli è ancor saldo nella sua integrità; tu mi hai spinto contro di lui, senza ragione, per rovinarlo».

4

Satana rispose al Signore: «Pelle per pelle; tutto quanto ha, l'uomo è pronto a darlo per la sua vita.

5

Ma stendi un poco la mano e toccalo nell'osso e nella carne e vedrai come ti benedirà in faccia!».

6

Il Signore disse a satana: «Eccolo nelle tue mani! Soltanto risparmia la sua vita».

7

Satana si allontanò dal Signore e colpì Giobbe con una piaga maligna, dalla pianta dei piedi alla cima del capo.

8

Giobbe prese un coccio per grattarsi e stava seduto in mezzo alla cenere.

9

Allora sua moglie disse: «Rimani ancor fermo nella tua integrità? Benedici Dio e muori!».

10

Ma egli le rispose: «Come parlerebbe una stolta tu hai parlato! Se da Dio accettiamo il bene, perché non dovremo accettare il male?».

11

Nel frattempo tre amici di Giobbe erano venuti a sapere di tutte le disgrazie che si erano abbattute su di lui. Partirono, ciascuno dalla sua contrada, Elifaz il Temanita, Bildad il Suchita e Zofar il Naamatita, e si accordarono per andare a condolersi con lui e a consolarlo.

12

Alzarono gli occhi da lontano ma non lo riconobbero e, dando in grida, si misero a piangere. Ognuno si stracciò le vesti e si cosparse il capo di polvere.

13

Poi sedettero accanto a lui in terra, per sette giorni e sette notti, e nessuno gli rivolse una parola, perché vedevano che molto grande era il suo dolore.

Giobbe 3


Giobbe Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 2

Giobbe

Ritornare all Indice

Capitolo 3

1

Dopo, Giobbe aprì la bocca e maledisse il suo giorno;

2

prese a dire:

3

Perisca il giorno in cui nacqui e la notte in cui si disse: «E' stato concepito un uomo!».

4

Quel giorno sia tenebra, non lo ricerchi Dio dall'alto, né brilli mai su di esso la luce.

5

Lo rivendichi tenebra e morte, gli si stenda sopra una nube e lo facciano spaventoso gli uragani del giorno!

6

Quel giorno lo possieda il buio non si aggiunga ai giorni dell'anno, non entri nel conto dei mesi.

7

Ecco, quella notte sia lugubre e non entri giubilo in essa.

8

La maledicano quelli che imprecano al giorno, che sono pronti a evocare Leviatan.

9

Si oscurino le stelle del suo crepuscolo, speri la luce e non venga; non veda schiudersi le palpebre dell'aurora,

10

poiché non mi ha chiuso il varco del grembo materno, e non ha nascosto l'affanno agli occhi miei!

11

E perché non sono morto fin dal seno di mia madre e non spirai appena uscito dal grembo?

12

Perché due ginocchia mi hanno accolto, e perché due mammelle, per allattarmi?

13

Sì, ora giacerei tranquillo, dormirei e avrei pace

14

con i re e i governanti della terra, che si sono costruiti mausolei,

15

o con i principi, che hanno oro e riempiono le case d'argento.

16

Oppure, come aborto nascosto, più non sarei, o come i bimbi che non hanno visto la luce.

17

Laggiù i malvagi cessano d'agitarsi, laggiù riposano gli sfiniti di forze.

18

I prigionieri hanno pace insieme, non sentono più la voce dell'aguzzino.

19

Laggiù è il piccolo e il grande, e lo schiavo è libero dal suo padrone.

20

Perché dare la luce a un infelice e la vita a chi ha l'amarezza nel cuore,

21

a quelli che aspettano la morte e non viene, che la cercano più di un tesoro,

22

che godono alla vista di un tumulo, gioiscono se possono trovare una tomba...

23

a un uomo, la cui via è nascosta e che Dio da ogni parte ha sbarrato?

24

Così, al posto del cibo entra il mio gemito, e i miei ruggiti sgorgano come acqua,

25

perché ciò che temo mi accade e quel che mi spaventa mi raggiunge.

26

Non ho tranquillità, non ho requie, non ho riposo e viene il tormento!

Giobbe 4


Giobbe Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 3

Giobbe

Ritornare all Indice

Capitolo 4

1

Elifaz il Temanita prese la parola e disse:

2

Se si tenta di parlarti, ti sarà forse gravoso? Ma chi può trattenere il discorso?

3

Ecco, tu hai istruito molti e a mani fiacche hai ridato vigore;

4

le tue parole hanno sorretto chi vacillava e le ginocchia che si piegavano hai rafforzato.

5

Ma ora questo accade a te e ti abbatti; capita a te e ne sei sconvolto.

6

La tua pietà non era forse la tua fiducia e la tua condotta integra, la tua speranza?

7

Ricordalo: quale innocente è mai perito e quando mai furon distrutti gli uomini retti?

8

Per quanto io ho visto, chi coltiva iniquità, chi semina affanni, li raccoglie.

9

A un soffio di Dio periscono e dallo sfogo della sua ira sono annientati.

10

Il ruggito del leone e l'urlo del leopardo e i denti dei leoncelli sono frantumati.

11

Il leone è perito per mancanza di preda e i figli della leonessa sono stati dispersi.

12

A me fu recata, furtiva, una parola e il mio orecchio ne percepì il lieve sussurro.

13

Nei fantasmi, tra visioni notturne, quando grava sugli uomini il sonno,

14

terrore mi prese e spavento e tutte le ossa mi fece tremare;

15

un vento mi passò sulla faccia, e il pelo si drizzò sulla mia carne...

16

Stava là ritto uno, di cui non riconobbi l'aspetto, un fantasma stava davanti ai miei occhi... Un sussurro..., e una voce mi si fece sentire:

17

«Può il mortale essere giusto davanti a Dio o innocente l'uomo davanti al suo creatore?

18

Ecco, dei suoi servi egli non si fida e ai suoi angeli imputa difetti;

19

quanto più a chi abita case di fango, che nella polvere hanno il loro fondamento! Come tarlo sono schiacciati,

20

annientati fra il mattino e la sera: senza che nessuno ci badi, periscono per sempre.

21

La funicella della loro tenda non viene forse strappata? Muoiono senza saggezza!».

Giobbe 5


Giobbe Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 4

Giobbe

Ritornare all Indice

Capitolo 5

1

Chiama, dunque! Ti risponderà forse qualcuno? E a chi fra i santi ti rivolgerai?

2

Poiché allo stolto dà morte lo sdegno e la collera fa morire lo sciocco.

3

Io ho visto lo stolto metter radici, ma imputridire la sua dimora all'istante.

4

I suoi figli sono lungi dal prosperare, sono oppressi alla porta, senza difensore;

5

l'affamato ne divora la messe e gente assetata ne succhia gli averi.

6

Non esce certo dalla polvere la sventura né germoglia dalla terra il dolore,

7

ma è l'uomo che genera pene, come le scintille volano in alto.

8

Io, invece, mi rivolgerei a Dio e a Dio esporrei la mia causa:

9

a lui, che fa cose grandi e incomprensibili, meraviglie senza numero,

10

che dà la pioggia alla terra e manda le acque sulle campagne.

11

Colloca gli umili in alto e gli afflitti solleva a prosperità;

12

rende vani i pensieri degli scaltri e le loro mani non ne compiono i disegni;

13

coglie di sorpresa i saggi nella loro astuzia e manda in rovina il consiglio degli scaltri.

14

Di giorno incappano nel buio e brancolano in pieno sole come di notte,

15

mentre egli salva dalla loro spada l'oppresso, e il meschino dalla mano del prepotente.

16

C'è speranza per il misero e l'ingiustizia chiude la bocca.

17

Felice l'uomo, che è corretto da Dio: perciò tu non sdegnare la correzione dell'Onnipotente,

18

perché egli fa la piaga e la fascia, ferisce e la sua mano risana.

19

Da sei tribolazioni ti libererà e alla settima non ti toccherà il male;

20

nella carestia ti scamperà dalla morte e in guerra dal colpo della spada;

21

sarai al riparo dal flagello della lingua, né temerai quando giunge la rovina.

22

Della rovina e della fame ti riderai né temerai le bestie selvatiche;

23

con le pietre del campo avrai un patto e le bestie selvatiche saranno in pace con te.

24

Conoscerai la prosperità della tua tenda, visiterai la tua proprietà e non sarai deluso.

25

Vedrai, numerosa, la prole, i tuoi rampolli come l'erba dei prati.

26

Te ne andrai alla tomba in piena maturità, come si ammucchia il grano a suo tempo.

27

Ecco, questo abbiamo osservato: è così. Ascoltalo e sappilo per tuo bene.

Giobbe 6


Giobbe Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 5

Giobbe

Ritornare all Indice

Capitolo 6

1

Allora Giobbe rispose:

2

Se ben si pesasse il mio cruccio e sulla stessa bilancia si ponesse la mia sventura...

3

certo sarebbe più pesante della sabbia del mare! Per questo temerarie sono state le mie parole,

4

perché le saette dell'Onnipotente mi stanno infitte, sì che il mio spirito ne beve il veleno e terrori immani mi si schierano contro!

5

Raglia forse il somaro con l'erba davanti o muggisce il bue sopra il suo foraggio?

6

Si mangia forse un cibo insipido, senza sale? O che gusto c'è nell'acqua di malva?

7

Ciò che io ricusavo di toccare questo è il ributtante mio cibo!

8

Oh, mi accadesse quello che invoco, e Dio mi concedesse quello che spero!

9

Volesse Dio schiacciarmi, stendere la mano e sopprimermi!

10

Ciò sarebbe per me un qualche conforto e gioirei, pur nell'angoscia senza pietà, per non aver rinnegato i decreti del Santo.

11

Qual la mia forza, perché io possa durare, o qual la mia fine, perché prolunghi la vita?

12

La mia forza è forza di macigni? La mia carne è forse di bronzo?

13

Non v'è proprio aiuto per me? Ogni soccorso mi è precluso?

14

A chi è sfinito è dovuta pietà dagli amici, anche se ha abbandonato il timore di Dio.

15

I miei fratelli mi hanno deluso come un torrente, sono dileguati come i torrenti delle valli,

16

i quali sono torbidi per lo sgelo, si gonfiano allo sciogliersi della neve,

17

ma al tempo della siccità svaniscono e all'arsura scompaiono dai loro letti.

18

Deviano dalle loro piste le carovane, avanzano nel deserto e vi si perdono;

19

le carovane di Tema guardano là, i viandanti di Saba sperano in essi:

20

ma rimangono delusi d'avere sperato, giunti fin là, ne restano confusi.

21

Così ora voi siete per me: vedete che faccio orrore e vi prende paura.

22

Vi ho detto forse: «Datemi qualcosa» o «dei vostri beni fatemi un regalo»

23

o «liberatemi dalle mani di un nemico» o «dalle mani dei violenti riscattatemi»?

24

Istruitemi e allora io tacerò, fatemi conoscere in che cosa ho sbagliato.

25

Che hanno di offensivo le giuste parole? Ma che cosa dimostra la prova che viene da voi?

26

Forse voi pensate a confutare parole, e come sparsi al vento stimate i detti di un disperato!

27

Anche sull'orfano gettereste la sorte e a un vostro amico scavereste la fossa.

28

Ma ora degnatevi di volgervi verso di me: davanti a voi non mentirò.

29

Su, ricredetevi: non siate ingiusti! Ricredetevi; la mia giustizia è ancora qui!

30

C'è forse iniquità sulla mia lingua o il mio palato non distingue più le sventure?

Giobbe 7


Giobbe Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 6

Giobbe

Ritornare all Indice

Capitolo 7

1

Non ha forse un duro lavoro l'uomo sulla terra e i suoi giorni non sono come quelli d'un mercenario?

2

Come lo schiavo sospira l'ombra e come il mercenario aspetta il suo salario,

3

così a me son toccati mesi d'illusione e notti di dolore mi sono state assegnate.

4

Se mi corico dico: «Quando mi alzerò?». Si allungano le ombre e sono stanco di rigirarmi fino all'alba.

5

Ricoperta di vermi e croste è la mia carne, raggrinzita è la mia pelle e si disfà.

6

I miei giorni sono stati più veloci d'una spola, sono finiti senza speranza.

7

Ricordati che un soffio è la mia vita: il mio occhio non rivedrà più il bene.

8

Non mi scorgerà più l'occhio di chi mi vede: i tuoi occhi saranno su di me e io più non sarò.

9

Una nube svanisce e se ne va, così chi scende agl'inferi più non risale;

10

non tornerà più nella sua casa, mai più lo rivedrà la sua dimora.

11

Ma io non terrò chiusa la mia bocca, parlerò nell'angoscia del mio spirito, mi lamenterò nell'amarezza del mio cuore!

12

Son io forse il mare oppure un mostro marino, perché tu mi metta accanto una guardia?

13

Quando io dico: «Il mio giaciglio mi darà sollievo, il mio letto allevierà la mia sofferenza»,

14

tu allora mi spaventi con sogni e con fantasmi tu mi atterrisci.

15

Preferirei essere soffocato, la morte piuttosto che questi miei dolori!

16

Io mi disfaccio, non vivrò più a lungo. Lasciami, perché un soffio sono i miei giorni.

17

Che è quest'uomo che tu nei fai tanto conto e a lui rivolgi la tua attenzione

18

e lo scruti ogni mattina e ad ogni istante lo metti alla prova?

19

Fino a quando da me non toglierai lo sguardo e non mi lascerai inghiottire la saliva?

20

Se ho peccato, che cosa ti ho fatto, o custode dell'uomo? Perché m'hai preso a bersaglio e ti son diventato di peso?

21

Perché non cancelli il mio peccato e non dimentichi la mia iniquità? Ben presto giacerò nella polvere, mi cercherai, ma più non sarò!

Giobbe 8


Giobbe Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 7

Giobbe

Ritornare all Indice

Capitolo 8

1

Allora prese a dire Bildad il Suchita:

2

Fino a quando dirai queste cose e vento impetuoso saranno le parole della tua bocca?

3

Può forse Dio deviare il diritto o l'Onnipotente sovvertire la giustizia?

4

Se i tuoi figli hanno peccato contro di lui, li ha messi in balìa della loro iniquità.

5

Se tu cercherai Dio e implorerai l'Onnipotente,

6

se puro e integro tu sei, fin d'ora veglierà su di te e ristabilirà la dimora della tua giustizia;

7

piccola cosa sarà la tua condizione di prima, di fronte alla grandezza che avrà la futura.

8

Chiedilo infatti alle generazioni passate, poni mente all'esperienza dei loro padri,

9

perché noi siamo di ieri e nulla sappiamo, come un'ombra sono i nostri giorni sulla terra.

10

Essi forse non ti istruiranno e ti parleranno traendo le parole dal cuore?

11

Cresce forse il papiro fuori della palude e si sviluppa forse il giunco senz'acqua?

12

E' ancora verde, non buono per tagliarlo, e inaridisce prima d'ogni altra erba.

13

Tale il destino di chi dimentica Dio, così svanisce la speranza dell'empio;

14

la sua fiducia è come un filo e una tela di ragno è la sua sicurezza:

15

si appoggi alla sua casa, essa non resiste, vi si aggrappi, ma essa non regge.

16

Rigoglioso sia pure in faccia al sole e sopra il giardino si spandano i suoi rami,

17

sul terreno sassoso s'intreccino le sue radici, tra le pietre attinga la vita.

18

Se lo si toglie dal suo luogo, questo lo rinnega: «Non t'ho mai visto!».

19

Ecco la gioia del suo destino e dalla terra altri rispuntano.

20

Dunque, Dio non rigetta l'uomo integro, e non sostiene la mano dei malfattori.

21

Colmerà di nuovo la tua bocca di sorriso e le tue labbra di gioia.

22

I tuoi nemici saran coperti di vergogna e la tenda degli empi più non sarà.

Giobbe 9


Giobbe Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 8

Giobbe

Ritornare all Indice

Capitolo 9

1

Giobbe rispose dicendo:

2

In verità io so che è così: e come può un uomo aver ragione innanzi a Dio?

3

Se uno volesse disputare con lui, non gli risponderebbe una volta su mille.

4

Saggio di mente, potente per la forza, chi s'è opposto a lui ed è rimasto salvo?

5

Sposta le montagne e non lo sanno, egli nella sua ira le sconvolge.

6

Scuote la terra dal suo posto e le sue colonne tremano.

7

Comanda al sole ed esso non sorge e alle stelle pone il suo sigillo.

8

Egli da solo stende i cieli e cammina sulle onde del mare.

9

Crea l'Orsa e l'Orione, le Pleiadi e i penetrali del cielo australe.

10

Fa cose tanto grandi da non potersi indagare, meraviglie da non potersi contare.

11

Ecco, mi passa vicino e non lo vedo, se ne va e di lui non m'accorgo.

12

Se rapisce qualcosa, chi lo può impedire? Chi gli può dire: «Che fai?».

13

Dio non ritira la sua collera: sotto di lui sono fiaccati i sostenitori di Raab.

14

Tanto meno io potrei rispondergli, trovare parole da dirgli!

15

Se avessi anche ragione, non risponderei, al mio giudice dovrei domandare pietà.

16

Se io lo invocassi e mi rispondesse, non crederei che voglia ascoltare la mia voce.

17

Egli con una tempesta mi schiaccia, moltiplica le mie piaghe senza ragione,

18

non mi lascia riprendere il fiato, anzi mi sazia di amarezze.

19

Se si tratta di forza, è lui che dà il vigore; se di giustizia, chi potrà citarlo?

20

Se avessi ragione, il mio parlare mi condannerebbe; se fossi innocente, egli proverebbe che io sono reo.

21

Sono innocente? Non lo so neppure io, detesto la mia vita!

22

Per questo io dico: «E' la stessa cosa»: egli fa perire l'innocente e il reo!

23

Se un flagello uccide all'improvviso, della sciagura degli innocenti egli ride.

24

La terra è lasciata in balìa del malfattore: egli vela il volto dei suoi giudici; se non lui, chi dunque sarà?

25

I miei giorni passano più veloci d'un corriere, fuggono senza godere alcun bene,

26

volano come barche di giunchi, come aquila che piomba sulla preda.

27

Se dico: «Voglio dimenticare il mio gemito, cambiare il mio volto ed essere lieto»,

28

mi spavento per tutti i miei dolori; so bene che non mi dichiarerai innocente.

29

Se sono colpevole, perché affaticarmi invano?

30

Anche se mi lavassi con la neve e pulissi con la soda le mie mani,

31

allora tu mi tufferesti in un pantano e in orrore mi avrebbero le mie vesti.

32

Poiché non è uomo come me, che io possa rispondergli: «Presentiamoci alla pari in giudizio».

33

Non c'è fra noi due un arbitro che ponga la mano su noi due.

34

Allontani da me la sua verga sì che non mi spaventi il suo terrore:

35

allora io potrò parlare senza temerlo, perché così non sono in me stesso.

Giobbe 10


Giobbe Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 9

Giobbe

Ritornare all Indice

Capitolo 10

1

Stanco io sono della mia vita! Darò libero sfogo al mio lamento, parlerò nell'amarezza del mio cuore.

2

Dirò a Dio: Non condannarmi! Fammi sapere perché mi sei avversario.

3

E' forse bene per te opprimermi, disprezzare l'opera delle tue mani e favorire i progetti dei malvagi?

4

Hai tu forse occhi di carne o anche tu vedi come l'uomo?

5

Sono forse i tuoi giorni come i giorni di un uomo, i tuoi anni come i giorni di un mortale,

6

perché tu debba scrutare la mia colpa e frugare il mio peccato,

7

pur sapendo ch'io non sono colpevole e che nessuno mi può liberare dalla tua mano?

8

Le tue mani mi hanno plasmato e mi hanno fatto integro in ogni parte; vorresti ora distruggermi?

9

Ricordati che come argilla mi hai plasmato e in polvere mi farai tornare.

10

Non m'hai colato forse come latte e fatto accagliare come cacio?

11

Di pelle e di carne mi hai rivestito, d'ossa e di nervi mi hai intessuto.

12

Vita e benevolenza tu mi hai concesso e la tua premura ha custodito il mio spirito.

13

Eppure, questo nascondevi nel cuore, so che questo avevi nel pensiero!

14

Tu mi sorvegli, se pecco, e non mi lasci impunito per la mia colpa.

15

Se sono colpevole, guai a me! Se giusto, non oso sollevare la testa, sazio d'ignominia, come sono, ed ebbro di miseria.

16

Se la sollevo, tu come un leopardo mi dai la caccia e torni a compiere prodigi contro di me,

17

su di me rinnovi i tuoi attacchi, contro di me aumenti la tua ira e truppe sempre fresche mi assalgono.

18

Perché tu mi hai tratto dal seno materno? Fossi morto e nessun occhio m'avesse mai visto!

19

Sarei come se non fossi mai esistito; dal ventre sarei stato portato alla tomba!

20

E non son poca cosa i giorni della mia vita? Lasciami, sì ch'io possa respirare un poco

21

prima che me ne vada, senza ritornare, verso la terra delle tenebre e dell'ombra di morte,

22

terra di caligine e di disordine, dove la luce è come le tenebre.

Giobbe 11


Giobbe Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 10

Giobbe

Ritornare all Indice

Capitolo 11

1

Allora Zofar il Naamatita prese la parola e disse:

2

A tante parole non si darà risposta? O il loquace dovrà aver ragione?

3

I tuoi sproloqui faranno tacere la gente? Ti farai beffe, senza che alcuno ti svergogni?

4

Tu dici: «Pura è la mia condotta, io sono irreprensibile agli occhi di lui».

5

Tuttavia, volesse Dio parlare e aprire le labbra contro di te,

6

per manifestarti i segreti della sapienza, che sono così difficili all'intelletto, allora sapresti che Dio ti condona parte della tua colpa.

7

Credi tu di scrutare l'intimo di Dio o di penetrare la perfezione dell'Onnipotente?

8

E' più alta del cielo: che cosa puoi fare? E' più profonda degli inferi: che ne sai?

9

Più lunga della terra ne è la dimensione, più vasta del mare.

10

Se egli assale e imprigiona e chiama in giudizio, chi glielo può impedire?

11

Egli conosce gli uomini fallaci, vede l'iniquità e l'osserva:

12

l'uomo stolto mette giudizio e da ònagro indomito diventa docile.

13

Ora, se tu a Dio dirigerai il cuore e tenderai a lui le tue palme,

14

se allontanerai l'iniquità che è nella tua mano e non farai abitare l'ingiustizia nelle tue tende,

15

allora potrai alzare la faccia senza macchia e sarai saldo e non avrai timori,

16

perché dimenticherai l'affanno e te ne ricorderai come di acqua passata;

17

più del sole meridiano splenderà la tua vita, l'oscurità sarà per te come l'aurora.

18

Ti terrai sicuro per ciò che ti attende e, guardandoti attorno, riposerai tranquillo.

19

Ti coricherai e nessuno ti disturberà, molti anzi cercheranno i tuoi favori.

20

Ma gli occhi dei malvagi languiranno, ogni scampo è per essi perduto, unica loro speranza è l'ultimo respiro!

Giobbe 12


Giobbe Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 11

Giobbe

Ritornare all Indice

Capitolo 12

1

Giobbe allora rispose:

2

E' vero, sì, che voi siete la voce del popolo e la sapienza morirà con voi!

3

Anch'io però ho senno come voi, e non sono da meno di voi; chi non sa cose simili?

4

Ludibrio del suo amico è diventato chi grida a Dio perché gli risponda; ludibrio il giusto, l'integro!

5

«Per la sventura, disprezzo», pensa la gente prosperosa, «spinte, a colui che ha il piede tremante».

6

Le tende dei ladri sono tranquille, c'è sicurezza per chi provoca Dio, per chi vuol ridurre Dio in suo potere.

7

Ma interroga pure le bestie, perché ti ammaestrino, gli uccelli del cielo, perché ti informino,

8

o i rettili della terra, perché ti istruiscano o i pesci del mare perché te lo faccian sapere.

9

Chi non sa, fra tutti questi esseri, che la mano del Signore ha fatto questo?

10

Egli ha in mano l'anima di ogni vivente e il soffio d'ogni carne umana.

11

L'orecchio non distingue forse le parole e il palato non assapora i cibi?

12

Nei canuti sta la saggezza e nella vita lunga la prudenza.

13

In lui risiede la sapienza e la forza, a lui appartiene il consiglio e la prudenza!

14

Ecco, se egli demolisce, non si può ricostruire, se imprigiona uno, non si può liberare.

15

Se trattiene le acque, tutto si secca, se le lascia andare, devastano la terra.

16

Da lui viene potenza e sagacia, a lui appartiene l'ingannato e l'ingannatore.

17

Rende stolti i consiglieri della terra, priva i giudici di senno;

18

scioglie la cintura dei re e cinge i loro fianchi d'una corda.

19

Fa andare scalzi i sacerdoti e rovescia i potenti.

20

Toglie la favella ai più veraci e priva del senno i vegliardi.

21

Sui nobili spande il disprezzo e allenta la cintura ai forti.

22

Strappa dalle tenebre i segreti e porta alla luce le cose oscure.

23

Fa grandi i popoli e li lascia perire, estende le nazioni e le abbandona.

24

Toglie il senno ai capi del paese e li fa vagare per solitudini senza strade,

25

vanno a tastoni per le tenebre, senza luce, e barcollano come ubriachi.

Giobbe 13


Giobbe Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 12

Giobbe

Ritornare all Indice

Capitolo 13

1

Ecco, tutto questo ha visto il mio occhio, l'ha udito il mio orecchio e l'ha compreso.

2

Quel che sapete voi, lo so anch'io; non sono da meno di voi.

3

Ma io all'Onnipotente vorrei parlare, a Dio vorrei fare rimostranze.

4

Voi siete raffazzonatori di menzogne, siete tutti medici da nulla.

5

Magari taceste del tutto! sarebbe per voi un atto di sapienza!

6

Ascoltate dunque la mia riprensione e alla difesa delle mie labbra fate attenzione.

7

Volete forse in difesa di Dio dire il falso e in suo favore parlare con inganno?

8

Vorreste trattarlo con parzialità e farvi difensori di Dio?

9

Sarebbe bene per voi se egli vi scrutasse? Come s'inganna un uomo, credete di ingannarlo?

10

Severamente vi redarguirà, se in segreto gli siete parziali.

11

Forse la sua maestà non vi incute spavento e il terrore di lui non vi assale?

12

Sentenze di cenere sono i vostri moniti, difese di argilla le vostre difese.

13

Tacete, state lontani da me: parlerò io, mi capiti quel che capiti.

14

Voglio afferrare la mia carne con i denti e mettere sulle mie mani la mia vita.

15

Mi uccida pure, non me ne dolgo; voglio solo difendere davanti a lui la mia condotta!

16

Questo mi sarà pegno di vittoria, perché un empio non si presenterebbe davanti a lui.

17

Ascoltate bene le mie parole e il mio esposto sia nei vostri orecchi.

18

Ecco, tutto ho preparato per il giudizio, son convinto che sarò dichiarato innocente.

19

Chi vuol muover causa contro di me? Perché allora tacerò, pronto a morire.

20

Solo, assicurami due cose e allora non mi sottrarrò alla tua presenza;

21

allontana da me la tua mano e il tuo terrore più non mi spaventi;

22

poi interrogami pure e io risponderò oppure parlerò io e tu mi risponderai.

23

Quante sono le mie colpe e i miei peccati? Fammi conoscere il mio misfatto e il mio peccato.

24

Perché mi nascondi la tua faccia e mi consideri come un nemico?

25

Vuoi spaventare una foglia dispersa dal vento e dar la caccia a una paglia secca?

26

Poiché scrivi contro di me sentenze amare e mi rinfacci i miei errori giovanili;

27

tu metti i miei piedi in ceppi, spii tutti i miei passi e ti segni le orme dei miei piedi.

28

Intanto io mi disfò come legno tarlato o come un vestito corroso da tignola.

Giobbe 14


Giobbe Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 13

Giobbe

Ritornare all Indice

Capitolo 14

1

L'uomo, nato di donna, breve di giorni e sazio di inquietudine,

2

come un fiore spunta e avvizzisce, fugge come l'ombra e mai si ferma.

3

Tu, sopra un tal essere tieni aperti i tuoi occhi e lo chiami a giudizio presso di te?

4

Chi può trarre il puro dall'immondo? Nessuno.

5

Se i suoi giorni sono contati, se il numero dei suoi mesi dipende da te, se hai fissato un termine che non può oltrepassare,

6

distogli lo sguardo da lui e lascialo stare finché abbia compiuto, come un salariato, la sua giornata!

7

Poiché anche per l'albero c'è speranza: se viene tagliato, ancora ributta e i suoi germogli non cessano di crescere;

8

se sotto terra invecchia la sua radice e al suolo muore il suo tronco,

9

al sentore dell'acqua rigermoglia e mette rami come nuova pianta.

10

L'uomo invece, se muore, giace inerte, quando il mortale spira, dov'è?

11

Potranno sparire le acque del mare e i fiumi prosciugarsi e disseccarsi,

12

ma l'uomo che giace più non s'alzerà, finché durano i cieli non si sveglierà, né più si desterà dal suo sonno.

13

Oh, se tu volessi nascondermi nella tomba, occultarmi, finché sarà passata la tua ira, fissarmi un termine e poi ricordarti di me!

14

Se l'uomo che muore potesse rivivere, aspetterei tutti i giorni della mia milizia finché arrivi per me l'ora del cambio!

15

Mi chiameresti e io risponderei, l'opera delle tue mani tu brameresti.

16

Mentre ora tu conti i miei passi non spieresti più il mio peccato:

17

in un sacchetto, chiuso, sarebbe il mio misfatto e tu cancelleresti la mia colpa.

18

Ohimè! come un monte finisce in una frana e come una rupe si stacca dal suo posto,

19

e le acque consumano le pietre, le alluvioni portano via il terreno: così tu annienti la speranza dell'uomo.

20

Tu lo abbatti per sempre ed egli se ne va, tu sfiguri il suo volto e lo scacci.

21

Siano pure onorati i suoi figli, non lo sa; siano disprezzati, lo ignora!

22

Soltanto i suoi dolori egli sente e piange sopra di sé.

Giobbe 15


Giobbe Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 14

Giobbe

Ritornare all Indice

Capitolo 15

1

Elifaz il Temanita prese a dire:

2

Potrebbe il saggio rispondere con ragioni campate in aria e riempirsi il ventre di vento d'oriente?

3

Si difende egli con parole senza costrutto e con discorsi inutili?

4

Tu anzi distruggi la religione e abolisci la preghiera innanzi a Dio.

5

Sì, la tua malizia suggerisce alla tua bocca e scegli il linguaggio degli astuti.

6

Non io, ma la tua bocca ti condanna e le tue labbra attestano contro di te.

7

Sei forse tu il primo uomo che è nato, o, prima dei monti, sei venuto al mondo?

8

Hai avuto accesso ai segreti consigli di Dio e ti sei appropriata tu solo la sapienza?

9

Che cosa sai tu che noi non sappiamo? Che cosa capisci che da noi non si comprenda?

10

Anche fra di noi c'è il vecchio e c'è il canuto più di tuo padre, carico d'anni.

11

Poca cosa sono per te le consolazioni di Dio e una parola moderata a te rivolta?

12

Perché il tuo cuore ti trasporta e perché fanno cenni i tuoi occhi,

13

quando volgi contro Dio il tuo animo e fai uscire tali parole dalla tua bocca?

14

Che cos'è l'uomo perché si ritenga puro, perché si dica giusto un nato di donna?

15

Ecco, neppure dei suoi santi egli ha fiducia e i cieli non sono puri ai suoi occhi;

16

quanto meno un essere abominevole e corrotto, l'uomo, che beve l'iniquità come acqua.

17

Voglio spiegartelo, ascoltami, ti racconterò quel che ho visto,

18

quello che i saggi riferiscono, non celato ad essi dai loro padri;

19

a essi soli fu concessa questa terra, né straniero alcuno era passato in mezzo a loro.

20

Per tutti i giorni della vita il malvagio si tormenta; sono contati gli anni riservati al violento.

21

Voci di spavento gli risuonano agli orecchi e in piena pace si vede assalito dal predone.

22

Non crede di potersi sottrarre alle tenebre, egli si sente destinato alla spada.

23

Destinato in pasto agli avvoltoi, sa che gli è preparata la rovina.

24

Un giorno tenebroso lo spaventa, la miseria e l'angoscia l'assalgono come un re pronto all'attacco,

25

perché ha steso contro Dio la sua mano, ha osato farsi forte contro l'Onnipotente;

26

correva contro di lui a testa alta, al riparo del curvo spessore del suo scudo;

27

poiché aveva la faccia coperta di grasso e pinguedine intorno ai suoi fianchi.

28

Avrà dimora in città diroccate, in case dove non si abita più, destinate a diventare macerie.

29

Non arricchirà, non durerà la sua fortuna, non metterà radici sulla terra.

30

Alle tenebre non sfuggirà, la vampa seccherà i suoi germogli e dal vento sarà involato il suo frutto.

31

Non confidi in una vanità fallace, perché sarà una rovina.

32

La sua fronda sarà tagliata prima del tempo e i suoi rami non rinverdiranno più.

33

Sarà spogliato come vigna della sua uva ancor acerba e getterà via come ulivo i suoi fiori,

34

poiché la stirpe dell'empio è sterile e il fuoco divora le tende dell'uomo venale.

35

Concepisce malizia e genera sventura e nel suo seno alleva delusione.

Giobbe 16


Giobbe Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 15

Giobbe

Ritornare all Indice

Capitolo 16

1

Allora rispose:

2

Ne ho udite gia molte di simili cose! Siete tutti consolatori molesti.

3

Non avran termine le parole campate in aria? O che cosa ti spinge a rispondere così?

4

Anch'io sarei capace di parlare come voi, se voi foste al mio posto: vi affogherei con parole e scuoterei il mio capo su di voi.

5

Vi conforterei con la bocca e il tremito delle mie labbra cesserebbe.

6

Ma se parlo, non viene impedito il mio dolore; se taccio, che cosa lo allontana da me?

7

Ora però egli m'ha spossato, fiaccato, tutto il mio vicinato mi è addosso;

8

si è costituito testimone ed è insorto contro di me: il mio calunniatore mi accusa in faccia.

9

La sua collera mi dilania e mi perseguita; digrigna i denti contro di me, il mio nemico su di me aguzza gli occhi.

10

Spalancano la bocca contro di me, mi schiaffeggiano con insulti, insieme si alleano contro di me.

11

Dio mi consegna come preda all'empio, e mi getta nelle mani dei malvagi.

12

Me ne stavo tranquillo ed egli mi ha rovinato, mi ha afferrato per il collo e mi ha stritolato; ha fatto di me il suo bersaglio.

13

I suoi arcieri mi circondano; mi trafigge i fianchi senza pietà, versa a terra il mio fiele,

14

mi apre ferita su ferita, mi si avventa contro come un guerriero.

15

Ho cucito un sacco sulla mia pelle e ho prostrato la fronte nella polvere.

16

La mia faccia è rossa per il pianto e sulle mie palpebre v'è una fitta oscurità.

17

Non c'è violenza nelle mie mani e pura è stata la mia preghiera.

18

O terra, non coprire il mio sangue e non abbia sosta il mio grido!

19

Ma ecco, fin d'ora il mio testimone è nei cieli, il mio mallevadore è lassù;

20

miei avvocati presso Dio sono i miei lamenti, mentre davanti a lui sparge lacrime il mio occhio,

21

perché difenda l'uomo davanti a Dio, come un mortale fa con un suo amico;

22

poiché passano i miei anni contati e io me ne vado per una via senza ritorno.

Giobbe 17


Giobbe Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 16

Giobbe

Ritornare all Indice

Capitolo 17

1

Il mio spirito vien meno, i miei giorni si spengono; non c'è per me che la tomba!

2

Non sono io in balìa di beffardi? Fra i loro insulti veglia il mio occhio.

3

Sii tu la mia garanzia presso di te! Qual altro vorrebbe stringermi la destra?

4

Poiché hai privato di senno la loro mente, per questo non li lascerai trionfare.

5

Come chi invita gli amici a parte del suo pranzo, mentre gli occhi dei suoi figli languiscono;

6

così son diventato ludibrio dei popoli sono oggetto di scherno davanti a loro.

7

Si offusca per il dolore il mio occhio e le mie membra non sono che ombra.

8

Gli onesti ne rimangono stupiti e l'innocente s'indigna contro l'empio.

9

Ma il giusto si conferma nella sua condotta e chi ha le mani pure raddoppia il coraggio.

10

Su, venite di nuovo tutti: io non troverò un saggio fra di voi.

11

I miei giorni sono passati, svaniti i miei progetti, i voti del mio cuore.

12

Cambiano la notte in giorno, la luce - dicono - è più vicina delle tenebre.

13

Se posso sperare qualche cosa, la tomba è la mia casa, nelle tenebre distendo il mio giaciglio.

14

Al sepolcro io grido: «Padre mio sei tu!» e ai vermi: «Madre mia, sorelle mie voi siete!».

15

E la mia speranza dov'è? Il mio benessere chi lo vedrà?

16

Scenderanno forse con me nella tomba o caleremo insieme nella polvere!

Giobbe 18


Giobbe Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 17

Giobbe

Ritornare all Indice

Capitolo 18

1

Bildad il Suchita prese a dire:

2

Quando porrai fine alle tue chiacchiere? Rifletti bene e poi parleremo.

3

Perché considerarci come bestie, ci fai passare per bruti ai tuoi occhi?

4

Tu che ti rodi l'anima nel tuo furore, forse per causa tua sarà abbandonata la terra e le rupi si staccheranno dal loro posto?

5

Certamente la luce del malvagio si spegnerà e più non brillerà la fiamma del suo focolare.

6

La luce si offuscherà nella sua tenda e la lucerna si estinguerà sopra di lui.

7

Il suo energico passo s'accorcerà e i suoi progetti lo faran precipitare,

8

poiché incapperà in una rete con i suoi piedi e sopra un tranello camminerà.

9

Un laccio l'afferrerà per il calcagno, un nodo scorsoio lo stringerà.

10

Gli è nascosta per terra una fune e gli è tesa una trappola sul sentiero.

11

Lo spaventano da tutte le parti terrori e lo inseguono alle calcagna.

12

Diventerà carestia la sua opulenza e la rovina è lì in piedi al suo fianco.

13

Un malanno divorerà la sua pelle, roderà le sue membra il primogenito della morte.

14

Sarà tolto dalla tenda in cui fidava, per essere trascinato al re dei terrori!

15

Potresti abitare nella tenda che non è più sua; sulla sua dimora si spargerà zolfo.

16

Al di sotto, le sue radici si seccheranno, sopra, saranno tagliati i suoi rami.

17

Il suo ricordo sparirà dalla terra e il suo nome più non si udrà per la contrada.

18

Lo getteranno dalla luce nel buio e dal mondo lo stermineranno.

19

Non famiglia, non discendenza avrà nel suo popolo, non superstiti nei luoghi della sua dimora.

20

Della sua fine stupirà l'occidente e l'oriente ne prenderà orrore.

21

Ecco qual è la sorte dell'iniquo: questa è la dimora di chi misconosce Dio.

Giobbe 19


Giobbe Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 18

Giobbe

Ritornare all Indice

Capitolo 19

1

Giobbe allora rispose:

2

Fino a quando mi tormenterete e mi opprimerete con le vostre parole?

3

Son dieci volte che mi insultate e mi maltrattate senza pudore.

4

E' poi vero che io abbia mancato e che persista nel mio errore?

5

Non è forse vero che credete di vincere contro di me, rinfacciandomi la mia abiezione?

6

Sappiate dunque che Dio mi ha piegato e mi ha avviluppato nella sua rete.

7

Ecco, grido contro la violenza, ma non ho risposta, chiedo aiuto, ma non c'è giustizia!

8

Mi ha sbarrato la strada perché non passi e sul mio sentiero ha disteso le tenebre.

9

Mi ha spogliato della mia gloria e mi ha tolto dal capo la corona.

10

Mi ha disfatto da ogni parte e io sparisco, mi ha strappato, come un albero, la speranza.

11

Ha acceso contro di me la sua ira e mi considera come suo nemico.

12

Insieme sono accorse le sue schiere e si sono spianata la strada contro di me; hanno posto l'assedio intorno alla mia tenda.

13

I miei fratelli si sono allontanati da me, persino gli amici mi si sono fatti stranieri.

14

Scomparsi sono vicini e conoscenti, mi hanno dimenticato gli ospiti di casa;

15

da estraneo mi trattano le mie ancelle, un forestiero sono ai loro occhi.

16

Chiamo il mio servo ed egli non risponde, devo supplicarlo con la mia bocca.

17

Il mio fiato è ripugnante per mia moglie e faccio schifo ai figli di mia madre.

18

Anche i monelli hanno ribrezzo di me: se tento d'alzarmi, mi danno la baia.

19

Mi hanno in orrore tutti i miei confidenti: quelli che amavo si rivoltano contro di me.

20

Alla pelle si attaccano le mie ossa e non è salva che la pelle dei miei denti.

21

Pietà, pietà di me, almeno voi miei amici, perché la mano di Dio mi ha percosso!

22

Perché vi accanite contro di me, come Dio, e non siete mai sazi della mia carne?

23

Oh, se le mie parole si scrivessero, se si fissassero in un libro,

24

fossero impresse con stilo di ferro sul piombo, per sempre s'incidessero sulla roccia!

25

Io lo so che il mio Vendicatore è vivo e che, ultimo, si ergerà sulla polvere!

26

Dopo che questa mia pelle sarà distrutta, senza la mia carne, vedrò Dio.

27

Io lo vedrò, io stesso, e i miei occhi lo contempleranno non da straniero. Le mie viscere si consumano dentro di me.

28

Poiché dite: «Come lo perseguitiamo noi, se la radice del suo danno è in lui?»,

29

temete per voi la spada, poiché punitrice d'iniquità è la spada, affinché sappiate che c'è un giudice.

Giobbe 20


Giobbe Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 19

Giobbe

Ritornare all Indice

Capitolo 20

1

Zofar il Naamatita prese a dire:

2

Per questo i miei pensieri mi spingono a rispondere e perciò v'è questa fretta dentro di me.

3

Ho ascoltato un rimprovero per me offensivo, ma uno spirito, dal mio interno, mi spinge a replicare.

4

Non sai tu che da sempre, da quando l'uomo fu posto sulla terra,

5

il trionfo degli empi è breve e la gioia del perverso è d'un istante?

6

Anche se innalzasse fino al cielo la sua statura e il suo capo toccasse le nubi,

7

come lo sterco sarebbe spazzato per sempre e chi lo aveva visto direbbe: «Dov'è?».

8

Svanirà come un sogno, e non si troverà più, si dileguerà come visione notturna.

9

L'occhio avvezzo a vederlo più non lo vedrà, né più lo scorgerà la sua dimora.

10

I suoi figli dovranno risarcire i poveri, le loro mani restituiranno le sue ricchezze.

11

Le sue ossa erano ancora piene di giovinezza, ma con lui giacciono nella polvere.

12

Se alla sua bocca fu dolce il male, se lo teneva nascosto sotto la sua lingua,

13

assaporandolo senza inghiottirlo, se lo tratteneva in mezzo al suo palato:

14

il suo cibo gli si guasterà nelle viscere, veleno d'aspidi gli sarà nell'intestino.

15

I beni divorati ora rivomita, Dio glieli caccia fuori dal ventre.

16

Veleno d'aspide ha succhiato, una lingua di vipera lo uccide.

17

Non vedrà più ruscelli d'olio, fiumi di miele e fior di latte;

18

renderà i sudati acquisti senza assaggiarli, come non godrà del frutto del suo commercio,

19

perché ha oppresso e abbandonato i miseri, ha rubato case invece di costruirle;

20

perché non ha saputo essere pago dei suoi beni, con i suoi tesori non si salverà.

21

Nulla è sfuggito alla sua voracità, per questo non durerà il suo benessere.

22

Nel colmo della sua abbondanza si troverà in miseria; ogni sorta di sciagura piomberà su di lui.

23

Quando starà per riempire il suo ventre, Dio scaglierà su di lui la fiamma del suo sdegno, e gli farà piovere addosso brace.

24

Se sfuggirà l'arma di ferro, lo trafiggerà l'arco di bronzo:

25

gli uscirà il dardo dalla schiena, una spada lucente dal fegato. Lo assaliranno i terrori;

26

tutte le tenebre gli sono riservate. Lo divorerà un fuoco non acceso da un uomo, esso consumerà quanto è rimasto nella sua tenda.

27

Riveleranno i cieli la sua iniquità e la terra si alzerà contro di lui.

28

Un'alluvione travolgerà la sua casa, scorrerà nel giorno dell'ira.

29

Questa è la sorte che Dio riserva all'uomo perverso, la parte a lui decretata da Dio.

Giobbe 21


Giobbe Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 20

Giobbe

Ritornare all Indice

Capitolo 21

1

Giobbe rispose:

2

Ascoltate bene la mia parola e sia questo almeno il conforto che mi date.

3

Tollerate che io parli e, dopo il mio parlare, deridetemi pure.

4

Forse io mi lamento di un uomo? E perché non dovrei perder la pazienza?

5

Statemi attenti e resterete stupiti, mettetevi la mano sulla bocca.

6

Se io ci penso, ne sono turbato e la mia carne è presa da un brivido.

7

Perché vivono i malvagi, invecchiano, anzi sono potenti e gagliardi?

8

La loro prole prospera insieme con essi, i loro rampolli crescono sotto i loro occhi.

9

Le loro case sono tranquille e senza timori; il bastone di Dio non pesa su di loro.

10

Il loro toro feconda e non falla, la vacca partorisce e non abortisce.

11

Mandano fuori, come un gregge, i loro ragazzi e i loro figli saltano in festa.

12

Cantano al suono di timpani e di cetre, si divertono al suono delle zampogne.

13

Finiscono nel benessere i loro giorni e scendono tranquilli negli inferi.

14

Eppure dicevano a Dio: «Allontanati da noi, non vogliamo conoscer le tue vie.

15

Chi è l'Onnipotente, perché dobbiamo servirlo? E che ci giova pregarlo?».

16

Non hanno forse in mano il loro benessere? Il consiglio degli empi non è lungi da lui?

17

Quante volte si spegne la lucerna degli empi, o la sventura piomba su di loro, e infliggerà loro castighi con ira?

18

Diventano essi come paglia di fronte al vento o come pula in preda all'uragano?

19

«Dio serba per i loro figli il suo castigo...». Ma lo faccia pagare piuttosto a lui stesso e lo senta!

20

Veda con i suoi occhi la sua rovina e beva dell'ira dell'Onnipotente!

21

Che cosa gli importa infatti della sua casa dopo di sé, quando il numero dei suoi mesi è finito?

22

S'insegna forse la scienza a Dio, a lui che giudica gli esseri di lassù?

23

Uno muore in piena salute, tutto tranquillo e prospero;

24

i suoi fianchi sono coperti di grasso e il midollo delle sue ossa è ben nutrito.

25

Un altro muore con l'amarezza in cuore senza aver mai gustato il bene.

26

Nella polvere giacciono insieme e i vermi li ricoprono.

27

Ecco, io conosco i vostri pensieri e gli iniqui giudizi che fate contro di me!

28

Infatti, voi dite: «Dov'è la casa del prepotente, dove sono le tende degli empi?».

29

Non avete interrogato quelli che viaggiano? Non potete negare le loro prove,

30

che nel giorno della sciagura è risparmiato il malvagio e nel giorno dell'ira egli la scampa.

31

Chi gli rimprovera in faccia la sua condotta e di quel che ha fatto chi lo ripaga?

32

Egli sarà portato al sepolcro, sul suo tumulo si veglia

33

e gli sono lievi le zolle della tomba. Trae dietro di sé tutti gli uomini e innanzi a sé una folla senza numero.

34

Perché dunque mi consolate invano, mentre delle vostre risposte non resta che inganno?

Giobbe 22


Giobbe Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 21

Giobbe

Ritornare all Indice

Capitolo 22

1

Elifaz il Temanita prese a dire:

2

Può forse l'uomo giovare a Dio, se il saggio giova solo a se stesso?

3

Quale interesse ne viene all'Onnipotente che tu sia giusto o che vantaggio ha, se tieni una condotta integra?

4

Forse per la tua pietà ti punisce e ti convoca in giudizio?

5

O non piuttosto per la tua grande malvagità e per le tue iniquità senza limite?

6

Senza motivo infatti hai angariato i tuoi fratelli e delle vesti hai spogliato gli ignudi.

7

Non hai dato da bere all'assetato e all'affamato hai rifiutato il pane,

8

la terra l'ha il prepotente e vi abita il tuo favorito.

9

Le vedove hai rimandato a mani vuote e le braccia degli orfani hai rotto.

10

Ecco perché d'intorno a te ci sono lacci e un improvviso spavento ti sorprende.

11

Tenebra è la tua luce e più non vedi e la piena delle acque ti sommerge.

12

Ma Dio non è nell'alto dei cieli? Guarda il vertice delle stelle: quanto sono alte!

13

E tu dici: «Che cosa sa Dio? Può giudicare attraverso la caligine?

14

Le nubi gli fanno velo e non vede e sulla volta dei cieli passeggia».

15

Vuoi tu seguire il sentiero d'un tempo, gia battuto da uomini empi,

16

che prima del tempo furono portati via, quando un fiume si era riversato sulle loro fondamenta?

17

Dicevano a Dio: «Allontànati da noi! Che cosa ci può fare l'Onnipotente?».

18

Eppure egli aveva riempito le loro case di beni, anche se i propositi degli empi erano lontani da lui.

19

I giusti ora vedono e ne godono e l'innocente si beffa di loro:

20

«Sì, certo è stata annientata la loro fortuna e il fuoco ne ha divorati gli avanzi!».

21

Su, riconcìliati con lui e tornerai felice, ne riceverai un gran vantaggio.

22

Accogli la legge dalla sua bocca e poni le sue parole nel tuo cuore.

23

Se ti rivolgerai all'Onnipotente con umiltà, se allontanerai l'iniquità dalla tua tenda,

24

se stimerai come polvere l'oro e come ciottoli dei fiumi l'oro di Ofir,

25

allora sarà l'Onnipotente il tuo oro e sarà per te argento a mucchi.

26

Allora sì, nell'Onnipotente ti delizierai e alzerai a Dio la tua faccia.

27

Lo supplicherai ed egli t'esaudirà e tu scioglierai i tuoi voti.

28

Deciderai una cosa e ti riuscirà e sul tuo cammino splenderà la luce.

29

Egli umilia l'alterigia del superbo, ma soccorre chi ha gli occhi bassi.

30

Egli libera l'innocente; tu sarai liberato per la purezza delle tue mani.

Giobbe 23


Giobbe Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 22

Giobbe

Ritornare all Indice

Capitolo 23

1

Giobbe allora rispose:

2

Ancor oggi il mio lamento è amaro e la sua mano grava sopra i miei gemiti.

3

Oh, potessi sapere dove trovarlo, potessi arrivare fino al suo trono!

4

Esporrei davanti a lui la mia causa e avrei piene le labbra di ragioni.

5

Verrei a sapere le parole che mi risponde e capirei che cosa mi deve dire.

6

Con sfoggio di potenza discuterebbe con me? Se almeno mi ascoltasse!

7

Allora un giusto discuterebbe con lui e io per sempre sarei assolto dal mio giudice.

8

Ma se vado in avanti, egli non c'è, se vado indietro, non lo sento.

9

A sinistra lo cerco e non lo scorgo, mi volgo a destra e non lo vedo.

10

Poiché egli conosce la mia condotta, se mi prova al crogiuolo, come oro puro io ne esco.

11

Alle sue orme si è attaccato il mio piede, al suo cammino mi sono attenuto e non ho deviato;

12

dai comandi delle sue labbra non mi sono allontanato, nel cuore ho riposto i detti della sua bocca.

13

Se egli sceglie, chi lo farà cambiare? Ciò che egli vuole, lo fa.

14

Compie, certo, il mio destino e di simili piani ne ha molti.

15

Per questo davanti a lui sono atterrito, ci penso e ho paura di lui.

16

Dio ha fiaccato il mio cuore, l'Onnipotente mi ha atterrito;

17

non sono infatti perduto a causa della tenebra, né a causa dell'oscurità che ricopre il mio volto.

Giobbe 24


Giobbe Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 23

Giobbe

Ritornare all Indice

Capitolo 24

1

Perché l'Onnipotente non si riserva i suoi tempi e i suoi fedeli non vedono i suoi giorni?

2

I malvagi spostano i confini, rubano le greggi e le menano al pascolo;

3

portano via l'asino degli orfani, prendono in pegno il bue della vedova.

4

Spingono i poveri fuori strada, tutti i miseri del paese vanno a nascondersi.

5

Eccoli, come ònagri nel deserto escono per il lavoro; di buon mattino vanno in cerca di vitto; la steppa offre loro cibo per i figli.

6

Mietono nel campo non loro; racimolano la vigna del malvagio.

7

Nudi passan la notte, senza panni, non hanno da coprirsi contro il freddo.

8

Dagli scrosci dei monti sono bagnati, per mancanza di rifugi si aggrappano alle rocce.

9

Rapiscono con violenza l'orfano e prendono in pegno ciò che copre il povero.

10

Ignudi se ne vanno, senza vesti e affamati portano i covoni.

11

Tra i filari frangono le olive, pigiano l'uva e soffrono la sete.

12

Dalla città si alza il gemito dei moribondi e l'anima dei feriti grida aiuto: Dio non presta attenzione alle loro preghiere.

13

Altri odiano la luce, non ne vogliono riconoscere le vie né vogliono batterne i sentieri.

14

Quando non c'è luce, si alza l'omicida per uccidere il misero e il povero; nella notte si aggira il ladro e si mette un velo sul volto.

15

L'occhio dell'adultero spia il buio e pensa: «Nessun occhio mi osserva!».

16

Nelle tenebre forzano le case, di giorno se ne stanno nascosti: non vogliono saperne della luce;

17

l'alba è per tutti loro come spettro di morte; quando schiarisce, provano i terrori del buio fondo.

18

Fuggono veloci di fronte al giorno; maledetta è la loro porzione di campo sulla terra, non si volgono più per la strada delle vigne.

19

Come siccità e calore assorbono le acque nevose, così la morte rapisce il peccatore.

20

Il seno che l'ha portato lo dimentica, i vermi ne fanno la loro delizia, non se ne conserva la memoria ed è troncata come un albero l'iniquità.

21

Egli maltratta la sterile che non genera e non fa del bene alla vedova.

22

Ma egli con la sua forza trascina i potenti, sorge quando più non può contare sulla vita.

23

Anche Dio gli concede sicurezza ed egli sta saldo, ma i suoi occhi sono sopra la sua condotta.

24

Salgono in alto per un poco, poi non sono più, sono buttati giù come tutti i mortali, falciati come la testa di una spiga.

25

Non è forse così? Chi può smentirmi e ridurre a nulla le mie parole?

Giobbe 25


Giobbe Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 24

Giobbe

Ritornare all Indice

Capitolo 25

1

Bildad il Suchita prese a dire:

2

V'è forse dominio e paura presso Colui Che mantiene la pace nell'alto dei cieli?

3

Si possono forse contare le sue schiere? E sopra chi non sorge la sua luce?

4

Come può giustificarsi un uomo davanti a Dio e apparire puro un nato di donna?

5

Ecco, la luna stessa manca di chiarore e le stelle non sono pure ai suoi occhi:

6

quanto meno l'uomo, questo verme, l'essere umano, questo bruco!

Giobbe 26


Giobbe Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 25

Giobbe

Ritornare all Indice

Capitolo 26

1

Giobbe rispose:

2

Quanto aiuto hai dato al debole e come hai soccorso il braccio senza forza!

3

Quanti buoni consigli hai dato all'ignorante e con quanta abbondanza hai manifestato la saggezza!

4

A chi hai tu rivolto la parola e qual è lo spirito che da te è uscito?

5

I morti tremano sotto terra, come pure le acque e i loro abitanti.

6

Nuda è la tomba davanti a lui e senza velo è l'abisso.

7

Egli stende il settentrione sopra il vuoto, tiene sospesa la terra sopra il nulla.

8

Rinchiude le acque dentro le nubi, e le nubi non si squarciano sotto il loro peso.

9

Copre la vista del suo trono stendendovi sopra la sua nube.

10

Ha tracciato un cerchio sulle acque, sino al confine tra la luce e le tenebre.

11

Le colonne del cielo si scuotono, sono prese da stupore alla sua minaccia.

12

Con forza agita il mare e con intelligenza doma Raab.

13

Al suo soffio si rasserenano i cieli, la sua mano trafigge il serpente tortuoso.

14

Ecco, questi non sono che i margini delle sue opere; quanto lieve è il sussurro che noi ne percepiamo! Ma il tuono della sua potenza chi può comprenderlo?

Giobbe 27


Giobbe Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 26

Giobbe

Ritornare all Indice

Capitolo 27

1

Giobbe continuò a dire:

2

Per la vita di Dio, che mi ha privato del mio diritto, per l'Onnipotente che mi ha amareggiato l'animo,

3

finché ci sarà in me un soffio di vita, e l'alito di Dio nelle mie narici,

4

mai le mie labbra diranno falsità e la mia lingua mai pronunzierà menzogna!

5

Lungi da me che io mai vi dia ragione; fino alla morte non rinunzierò alla mia integrità.

6

Mi terrò saldo nella mia giustizia senza cedere, la mia coscienza non mi rimprovera nessuno dei miei giorni.

7

Sia trattato come reo il mio nemico e il mio avversario come un ingiusto.

8

Che cosa infatti può sperare l'empio, quando finirà, quando Dio gli toglierà la vita?

9

Ascolterà forse Dio il suo grido, quando la sventura piomberà su di lui?

10

Porrà forse la sua compiacenza nell'Onnipotente? Potrà forse invocare Dio in ogni momento?

11

Io vi mostrerò la mano di Dio, non vi celerò i pensieri dell'Onnipotente.

12

Ecco, voi tutti lo vedete; perché dunque vi perdete in cose vane?

13

Questa è la sorte che Dio riserva al malvagio e la porzione che i violenti ricevono dall'Onnipotente.

14

Se ha molti figli, saranno per la spada e i suoi discendenti non avranno pane da sfamarsi;

15

i superstiti li seppellirà la peste e le loro vedove non faranno lamento.

16

Se ammassa argento come la polvere e come fango si prepara vesti:

17

egli le prepara, ma il giusto le indosserà e l'argento lo spartirà l'innocente.

18

Ha costruito la casa come fragile nido e come una capanna fatta da un guardiano.

19

Si corica ricco, ma per l'ultima volta, quando apre gli occhi, non avrà più nulla.

20

Di giorno il terrore lo assale, di notte se lo rapisce il turbine;

21

il vento d'oriente lo solleva e se ne va, lo strappa lontano dal suo posto.

22

Dio lo bersaglia senza pietà; tenta di sfuggire alla sua mano.

23

Si battono le mani contro di lui e si fischia su di lui dal luogo dove abita.

Giobbe 28


Giobbe Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 27

Giobbe

Ritornare all Indice

Capitolo 28

1

Certo, per l'argento vi sono miniere e per l'oro luoghi dove esso si raffina.

2

Il ferro si cava dal suolo e la pietra fusa libera il rame.

3

L'uomo pone un termine alle tenebre e fruga fino all'estremo limite le rocce nel buio più fondo.

4

Forano pozzi lungi dall'abitato coloro che perdono l'uso dei piedi: pendono sospesi lontano dalla gente e vacillano.

5

Una terra, da cui si trae pane, di sotto è sconvolta come dal fuoco.

6

Le sue pietre contengono zaffiri e oro la sua polvere.

7

L'uccello rapace ne ignora il sentiero, non lo scorge neppure l'occhio dell'aquila,

8

non battuto da bestie feroci, né mai attraversato dal leopardo.

9

Contro la selce l'uomo porta la mano, sconvolge le montagne:

10

nelle rocce scava gallerie e su quanto è prezioso posa l'occhio:

11

scandaglia il fondo dei fiumi e quel che vi è nascosto porta alla luce.

12

Ma la sapienza da dove si trae? E il luogo dell'intelligenza dov'è?

13

L'uomo non ne conosce la via, essa non si trova sulla terra dei viventi.

14

L'abisso dice: «Non è in me!» e il mare dice: «Neppure presso di me!».

15

Non si scambia con l'oro più scelto, né per comprarla si pesa l'argento.

16

Non si acquista con l'oro di Ofir, con il prezioso berillo o con lo zaffiro.

17

Non la pareggia l'oro e il cristallo, né si permuta con vasi di oro puro.

18

Coralli e perle non meritano menzione, vale più scoprire la sapienza che le gemme.

19

Non la eguaglia il topazio d'Etiopia; con l'oro puro non si può scambiare a peso.

20

Ma da dove viene la sapienza? E il luogo dell'intelligenza dov'è?

21

E' nascosta agli occhi di ogni vivente ed è ignota agli uccelli del cielo.

22

L'abisso e la morte dicono: «Con gli orecchi ne udimmo la fama».

23

Dio solo ne conosce la via, lui solo sa dove si trovi,

24

perché volge lo sguardo fino alle estremità della terra, vede quanto è sotto la volta del cielo.

25

Quando diede al vento un peso e ordinò alle acque entro una misura,

26

quando impose una legge alla pioggia e una via al lampo dei tuoni;

27

allora la vide e la misurò, la comprese e la scrutò appieno

28

e disse all'uomo: «Ecco, temere Dio, questo è sapienza e schivare il male, questo è intelligenza».

Giobbe 29


Giobbe Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 28

Giobbe

Ritornare all Indice

Capitolo 29

1

Giobbe continuò a pronunziare le sue sentenze e disse:

2

Oh, potessi tornare com'ero ai mesi di un tempo, ai giorni in cui Dio mi proteggeva,

3

quando brillava la sua lucerna sopra il mio capo e alla sua luce camminavo in mezzo alle tenebre;

4

com'ero ai giorni del mio autunno, quando Dio proteggeva la mia tenda,

5

quando l'Onnipotente era ancora con me e i giovani mi stavano attorno;

6

quando mi lavavo in piedi nel latte e la roccia mi versava ruscelli d'olio!

7

Quando uscivo verso la porta della città e sulla piazza ponevo il mio seggio:

8

vedendomi, i giovani si ritiravano e i vecchi si alzavano in piedi;

9

i notabili sospendevano i discorsi e si mettevan la mano sulla bocca;

10

la voce dei capi si smorzava e la loro lingua restava fissa al palato;

11

con gli orecchi ascoltavano e mi dicevano felice, con gli occhi vedevano e mi rendevano testimonianza,

12

perché soccorrevo il povero che chiedeva aiuto, l'orfano che ne era privo.

13

La benedizione del morente scendeva su di me e al cuore della vedova infondevo la gioia.

14

Mi ero rivestito di giustizia come di un vestimento; come mantello e turbante era la mia equità.

15

Io ero gli occhi per il cieco, ero i piedi per lo zoppo.

16

Padre io ero per i poveri ed esaminavo la causa dello sconosciuto;

17

rompevo la mascella al perverso e dai suoi denti strappavo la preda.

18

Pensavo: «Spirerò nel mio nido e moltiplicherò come sabbia i miei giorni».

19

La mia radice avrà adito alle acque e la rugiada cadrà di notte sul mio ramo.

20

La mia gloria sarà sempre nuova e il mio arco si rinforzerà nella mia mano.

21

Mi ascoltavano in attesa fiduciosa e tacevano per udire il mio consiglio.

22

Dopo le mie parole non replicavano e su di loro scendevano goccia a goccia i miei detti.

23

Mi attendevano come si attende la pioggia e aprivano la bocca come ad acqua primaverile.

24

Se a loro sorridevo, non osavano crederlo, né turbavano la serenità del mio volto.

25

Indicavo loro la via da seguire e sedevo come capo, e vi rimanevo come un re fra i soldati o come un consolatore d'afflitti.

Giobbe 30


Giobbe Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 29

Giobbe

Ritornare all Indice

Capitolo 30

1

Ora invece si ridono di me i più giovani di me in età, i cui padri non avrei degnato di mettere tra i cani del mio gregge.

2

Anche la forza delle loro mani a che mi giova? Hanno perduto ogni vigore;

3

disfatti dalla indigenza e dalla fame, brucano per l'arido deserto,

4

da lungo tempo regione desolata, raccogliendo l'erba salsa accanto ai cespugli e radici di ginestra per loro cibo.

5

Cacciati via dal consorzio umano, a loro si grida dietro come al ladro;

6

sì che dimorano in valli orrende, nelle caverne della terra e nelle rupi.

7

In mezzo alle macchie urlano e sotto i roveti si adunano;

8

razza ignobile, anzi razza senza nome, sono calpestati più della terra.

9

Ora io sono la loro canzone, sono diventato la loro favola!

10

Hanno orrore di me e mi schivano e non si astengono dallo sputarmi in faccia!

11

Poiché egli ha allentato il mio arco e mi ha abbattuto, essi han rigettato davanti a me ogni freno.

12

A destra insorge la ragazzaglia; smuovono i miei passi e appianano la strada contro di me per perdermi.

13

Hanno demolito il mio sentiero, cospirando per la mia disfatta e nessuno si oppone a loro.

14

Avanzano come attraverso una larga breccia, sbucano in mezzo alle macerie.

15

I terrori si sono volti contro di me; si è dileguata, come vento, la mia grandezza e come nube è passata la mia felicità.

16

Ora mi consumo e mi colgono giorni d'afflizione.

17

Di notte mi sento trafiggere le ossa e i dolori che mi rodono non mi danno riposo.

18

A gran forza egli mi afferra per la veste, mi stringe per l'accollatura della mia tunica.

19

Mi ha gettato nel fango: son diventato polvere e cenere.

20

Io grido a te, ma tu non mi rispondi, insisto, ma tu non mi dai retta.

21

Tu sei un duro avversario verso di me e con la forza delle tue mani mi perseguiti;

22

mi sollevi e mi poni a cavallo del vento e mi fai sballottare dalla bufera.

23

So bene che mi conduci alla morte, alla casa dove si riunisce ogni vivente.

24

Ma qui nessuno tende la mano alla preghiera, né per la sua sventura invoca aiuto.

25

Non ho pianto io forse con chi aveva i giorni duri e non mi sono afflitto per l'indigente?

26

Eppure aspettavo il bene ed è venuto il male, aspettavo la luce ed è venuto il buio.

27

Le mie viscere ribollono senza posa e giorni d'affanno mi assalgono.

28

Avanzo con il volto scuro, senza conforto, nell'assemblea mi alzo per invocare aiuto.

29

Sono divenuto fratello degli sciacalli e compagno degli struzzi.

30

La mia pelle si è annerita, mi si stacca e le mie ossa bruciano dall'arsura.

31

La mia cetra serve per lamenti e il mio flauto per la voce di chi piange.

Giobbe 31


Giobbe Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 30

Giobbe

Ritornare all Indice

Capitolo 31

1

Avevo stretto con gli occhi un patto di non fissare neppure una vergine.

2

Che parte mi assegna Dio di lassù e che porzione mi assegna l'Onnipotente dall'alto?

3

Non è forse la rovina riservata all'iniquo e la sventura per chi compie il male?

4

Non vede egli la mia condotta e non conta tutti i miei passi?

5

Se ho agito con falsità e il mio piede si è affrettato verso la frode,

6

mi pesi pure sulla bilancia della giustizia e Dio riconoscerà la mia integrità.

7

Se il mio passo è andato fuori strada e il mio cuore ha seguito i miei occhi, se alla mia mano si è attaccata sozzura,

8

io semini e un altro ne mangi il frutto e siano sradicati i miei germogli.

9

Se il mio cuore fu sedotto da una donna e ho spiato alla porta del mio prossimo,

10

mia moglie macini per un altro e altri ne abusino;

11

difatti quello è uno scandalo, un delitto da deferire ai giudici,

12

quello è un fuoco che divora fino alla distruzione e avrebbe consumato tutto il mio raccolto.

13

Se ho negato i diritti del mio schiavo e della schiava in lite con me,

14

che farei, quando Dio si alzerà, e, quando farà l'inchiesta, che risponderei?

15

Chi ha fatto me nel seno materno, non ha fatto anche lui? Non fu lo stesso a formarci nel seno?

16

Mai ho rifiutato quanto brama il povero, né ho lasciato languire gli occhi della vedova;

17

mai da solo ho mangiato il mio tozzo di pane, senza che ne mangiasse l'orfano,

18

poiché Dio, come un padre, mi ha allevato fin dall'infanzia e fin dal ventre di mia madre mi ha guidato.

19

Se mai ho visto un misero privo di vesti o un povero che non aveva di che coprirsi,

20

se non hanno dovuto benedirmi i suoi fianchi, o con la lana dei miei agnelli non si è riscaldato;

21

se contro un innocente ho alzato la mano, perché vedevo alla porta chi mi spalleggiava,

22

mi si stacchi la spalla dalla nuca e si rompa al gomito il mio braccio,

23

perché mi incute timore la mano di Dio e davanti alla sua maestà non posso resistere.

24

Se ho riposto la mia speranza nell'oro e all'oro fino ho detto: «Tu sei la mia fiducia»

25

se godevo perché grandi erano i miei beni e guadagnava molto la mia mano;

26

se vedendo il sole risplendere e la luna chiara avanzare,

27

si è lasciato sedurre in segreto il mio cuore e con la mano alla bocca ho mandato un bacio,

28

anche questo sarebbe stato un delitto da tribunale, perché avrei rinnegato Dio che sta in alto.

29

Ho gioito forse della disgrazia del mio nemico e ho esultato perché lo colpiva la sventura,

30

io che non ho permesso alla mia lingua di peccare, augurando la sua morte con imprecazioni?

31

Non diceva forse la gente della mia tenda: «A chi non ha dato delle sue carni per saziarsi?».

32

All'aperto non passava la notte lo straniero e al viandante aprivo le mie porte.

33

Non ho nascosto, alla maniera degli uomini, la mia colpa, tenendo celato il mio delitto in petto,

34

come se temessi molto la folla, e il disprezzo delle tribù mi spaventasse, sì da starmene zitto senza uscire di casa.

35

Oh, avessi uno che mi ascoltasse! Ecco qui la mia firma! L'Onnipotente mi risponda! Il documento scritto dal mio avversario

36

vorrei certo portarlo sulle mie spalle e cingerlo come mio diadema!

37

Il numero dei miei passi gli manifesterei

38

Se contro di me grida la mia terra e i suoi solchi piangono con essa;

39

se ho mangiato il suo frutto senza pagare e ho fatto sospirare dalla fame i suoi coltivatori,

40

in luogo di frumento, getti spine, ed erbaccia al posto dell'orzo.

Giobbe 32


Giobbe Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 31

Giobbe

Ritornare all Indice

Capitolo 32

1

quei tre uomini cessarono di rispondere a Giobbe, perché egli si riteneva giusto.

2

Allora si accese lo sdegno di Eliu, figlio di Barachele il Buzita, della tribù di Ram. Si accese di sdegno contro Giobbe, perché pretendeva d'aver ragione di fronte a Dio;

3

si accese di sdegno anche contro i suoi tre amici, perché non avevano trovato di che rispondere, sebbene avessero dichiarato Giobbe colpevole.

4

Però Eliu aveva aspettato, mentre essi parlavano con Giobbe, perché erano più vecchi di lui in età.

5

Quando dunque vide che sulla bocca di questi tre uomini non vi era più alcuna risposta, Eliu si accese di sdegno.

6

Presa dunque la parola, Eliu, figlio di Barachele il Buzita, disse: e voi siete gia canuti; per questo ho esitato per rispetto a manifestare a voi il mio sapere.

7

Pensavo: Parlerà l'età e i canuti insegneranno la sapienza.

8

Ma certo essa è un soffio nell'uomo; l'ispirazione dell'Onnipotente lo fa intelligente.

9

Non sono i molti anni a dar la sapienza, né sempre i vecchi distinguono ciò che è giusto.

10

Per questo io oso dire: Ascoltatemi; anch'io esporrò il mio sapere.

11

Ecco, ho atteso le vostre parole, ho teso l'orecchio ai vostri argomenti. Finché andavate in cerca di argomenti

12

su di voi fissai l'attenzione. Ma ecco, nessuno ha potuto convincere Giobbe, nessuno tra di voi risponde ai suoi detti.

13

Non dite: Noi abbiamo trovato la sapienza, ma lo confuti Dio, non l'uomo!

14

Egli non mi ha rivolto parole, e io non gli risponderò con le vostre parole.

15

Sono vinti, non rispondono più, mancano loro le parole.

16

Ho atteso, ma poiché non parlano più, poiché stanno lì senza risposta,

17

voglio anch'io dire la mia parte, anch'io esporrò il mio parere;

18

mi sento infatti pieno di parole, mi preme lo spirito che è dentro di me.

19

Ecco, dentro di me c'è come vino senza sfogo, come vino che squarcia gli otri nuovi.

20

Parlerò e mi sfogherò, aprirò le labbra e risponderò.

21

Non guarderò in faccia ad alcuno, non adulerò nessuno,

22

perché io non so adulare: altrimenti il mio creatore in breve mi eliminerebbe.

Giobbe 33


Giobbe Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 32

Giobbe

Ritornare all Indice

Capitolo 33

1

Ascolta dunque, Giobbe, i miei discorsi, ad ogni mia parola porgi l'orecchio.

2

Ecco, io apro la bocca, parla la mia lingua entro il mio palato.

3

Il mio cuore dirà sagge parole e le mie labbra parleranno chiaramente.

4

Lo spirito di Dio mi ha creato e il soffio dell'Onnipotente mi dà vita.

5

Se puoi, rispondimi, prepàrati davanti a me, stà pronto.

6

Ecco, io sono come te di fronte a Dio e anch'io sono stato tratto dal fango:

7

ecco, nulla hai da temere da me, né graverò su di te la mano.

8

Non hai fatto che dire ai miei orecchi e ho ben udito il suono dei tuoi detti:

9

«Puro son io, senza peccato, io sono mondo, non ho colpa;

10

ma egli contro di me trova pretesti e mi stima suo nemico;

11

pone in ceppi i miei piedi e spia tutti i miei passi!».

12

Ecco, in questo ti rispondo: non hai ragione. Dio è infatti più grande dell'uomo.

13

Perché ti lamenti di lui, se non risponde ad ogni tua parola?

14

Dio parla in un modo o in un altro, ma non si fa attenzione.

15

Parla nel sogno, visione notturna, quando cade il sopore sugli uomini e si addormentano sul loro giaciglio;

16

apre allora l'orecchio degli uomini e con apparizioni li spaventa,

17

per distogliere l'uomo dal male e tenerlo lontano dall'orgoglio,

18

per preservarne l'anima dalla fossa e la sua vita dalla morte violenta.

19

Lo corregge con il dolore nel suo letto e con la tortura continua delle ossa;

20

quando il suo senso ha nausea del pane, il suo appetito del cibo squisito;

21

quando la sua carne si consuma a vista d'occhio e le ossa, che non si vedevano prima, spuntano fuori,

22

quando egli si avvicina alla fossa e la sua vita alla dimora dei morti.

23

Ma se vi è un angelo presso di lui, un protettore solo fra mille, per mostrare all'uomo il suo dovere,

24

abbia pietà di lui e dica: «Scampalo dallo scender nella fossa, ho trovato il riscatto»,

25

allora la sua carne sarà più fresca che in gioventù, tornerà ai giorni della sua adolescenza:

26

supplicherà Dio e questi gli userà benevolenza, gli mostrerà il suo volto in giubilo, e renderà all'uomo la sua giustizia.

27

Egli si rivolgerà agli uomini e dirà: «Avevo peccato e violato la giustizia, ma egli non mi ha punito per quel che meritavo;

28

mi ha scampato dalla fossa e la mia vita rivede la luce».

29

Ecco, tutto questo fa Dio, due volte, tre volte con l'uomo,

30

per sottrarre l'anima sua dalla fossa e illuminarla con la luce dei viventi.

31

Attendi, Giobbe, ascoltami, taci e io parlerò:

32

ma se hai qualcosa da dire, rispondimi, parla, perché vorrei darti ragione;

33

se no, tu ascoltami e io ti insegnerò la sapienza.

Giobbe 34


Giobbe Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 33

Giobbe

Ritornare all Indice

Capitolo 34

1

Eliu continuò a dire:

2

Ascoltate, saggi, le mie parole e voi, sapienti, porgetemi l'orecchio,

3

Perché l'orecchio distingue le parole, come il palato assapora i cibi.

4

Esploriamo noi ciò che è giusto, indaghiamo fra di noi quale sia il bene:

5

poiché Giobbe ha detto: «Io son giusto, ma Dio mi ha tolto il mio diritto;

6

contro il mio diritto passo per menzognero, inguaribile è la mia piaga benché senza colpa».

7

Chi è come Giobbe che beve, come l'acqua, l'insulto,

8

che fa la strada in compagnia dei malfattori, andando con uomini iniqui?

9

Poiché egli ha detto: «Non giova all'uomo essere in buona grazia con Dio».

10

Perciò ascoltatemi, uomini di senno: lungi da Dio l'iniquità e dall'Onnipotente l'ingiustizia!

11

Poiché egli ripaga l'uomo secondo il suo operato e fa trovare ad ognuno secondo la sua condotta.

12

In verità, Dio non agisce da ingiusto e l'Onnipotente non sovverte il diritto!

13

Chi mai gli ha affidato la terra e chi ha disposto il mondo intero?

14

Se egli richiamasse il suo spirito a sé e a sé ritraesse il suo soffio,

15

ogni carne morirebbe all'istante e l'uomo ritornerebbe in polvere.

16

Se hai intelletto, ascolta bene questo, porgi l'orecchio al suono delle mie parole.

17

Può mai governare chi odia il diritto? E tu osi condannare il Gran Giusto?

18

lui che dice ad un re: «Iniquo!» e ai principi: «Malvagi!»,

19

lui che non usa parzialità con i potenti e non preferisce al povero il ricco, perché tutti costoro sono opera delle sue mani?

20

In un istante muoiono e nel cuore della notte sono colpiti i potenti e periscono; e senza sforzo rimuove i tiranni,

21

poiché egli tiene gli occhi sulla condotta dell'uomo e vede tutti i suoi passi.

22

Non vi è tenebra, non densa oscurità, dove possano nascondersi i malfattori.

23

Poiché non si pone all'uomo un termine per comparire davanti a Dio in giudizio:

24

egli fiacca i potenti, senza fare inchieste, e colloca altri al loro posto.

25

Poiché conosce le loro opere, li travolge nella notte e sono schiacciati;

26

come malvagi li percuote, li colpisce alla vista di tutti;

27

perché si sono allontanati da lui e di tutte le sue vie non si sono curati,

28

sì da far giungere fino a lui il grido dell'oppresso e fargli udire il lamento dei poveri.

29

Se egli tace, chi lo può condannare? Se vela la faccia, chi lo può vedere? Ma sulle nazioni e sugli individui egli veglia,

30

perché non regni un uomo perverso, perché il popolo non abbia inciampi.

31

Si può dunque dire a Dio: «Porto la pena, senza aver fatto il male;

32

se ho peccato, mostramelo; se ho commesso l'iniquità, non lo farò più»?

33

Forse, secondo le tue idee dovrebbe ricompensare, perché tu rifiuti il suo giudizio? Poiché tu devi scegliere, non io, dì, dunque, quello che sai.

34

Gli uomini di senno mi diranno con l'uomo saggio che mi ascolta:

35

«Giobbe non parla con sapienza e le sue parole sono prive di senno».

36

Bene, Giobbe sia esaminato fino in fondo, per le sue risposte da uomo empio,

37

perché aggiunge al suo peccato la rivolta, in mezzo a noi batte le mani e moltiplica le parole contro Dio.

Giobbe 35


Giobbe Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 34

Giobbe

Ritornare all Indice

Capitolo 35

1

Eliu riprese a dire:

2

Ti pare di aver pensato cosa giusta, quando dicesti: «Ho ragione davanti a Dio»?

3

O quando hai detto: «Che te ne importa? Che utilità ne ho dal mio peccato»?

4

Risponderò a te con discorsi e ai tuoi amici insieme con te.

5

Contempla il cielo e osserva, considera le nubi: sono più alte di te.

6

Se pecchi, che gli fai? Se moltiplichi i tuoi delitti, che danno gli arrechi?

7

Se tu sei giusto, che cosa gli dai o che cosa riceve dalla tua mano?

8

Su un uomo come te ricade la tua malizia, su un figlio d'uomo la tua giustizia!

9

Si grida per la gravità dell'oppressione, si invoca aiuto sotto il braccio dei potenti,

10

ma non si dice: «Dov'è quel Dio che mi ha creato, che concede nella notte canti di gioia;

11

che ci rende più istruiti delle bestie selvatiche, che ci fa più saggi degli uccelli del cielo?».

12

Si grida, allora, ma egli non risponde di fronte alla superbia dei malvagi.

13

Certo è falso dire: «Dio non ascolta e l'Onnipotente non presta attenzione»

14

più ancora quando tu dici che non lo vedi, che la tua causa sta innanzi a lui e tu in lui speri;

15

così pure quando dici che la sua ira non punisce né si cura molto dell'iniquità.

16

Giobbe dunque apre invano la sua bocca e senza cognizione moltiplica le chiacchiere.

Giobbe 36


Giobbe Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 35

Giobbe

Ritornare all Indice

Capitolo 36

1

Eliu continuò a dire:

2

Abbi un po' di pazienza e io te lo dimostrerò, perché in difesa di Dio c'è altro da dire.

3

Prenderò da lontano il mio sapere e renderò giustizia al mio creatore,

4

poiché non è certo menzogna il mio parlare: un uomo di perfetta scienza è qui con te.

5

Ecco, Dio è grande e non si ritratta, egli è grande per fermezza di cuore.

6

Non lascia vivere l'iniquo e rende giustizia ai miseri.

7

Non toglie gli occhi dai giusti, li fa sedere sul trono con i re e li esalta per sempre.

8

Se talvolta essi sono avvinti in catene, se sono stretti dai lacci dell'afflizione,

9

fa loro conoscere le opere loro e i loro falli, perché superbi;

10

apre loro gli orecchi per la correzione e ordina che si allontanino dalla iniquità.

11

Se ascoltano e si sottomettono, chiuderanno i loro giorni nel benessere e i loro anni nelle delizie.

12

Ma se non vorranno ascoltare, di morte violenta periranno, spireranno senza neppure saperlo.

13

I perversi di cuore accumulano l'ira; non invocano aiuto, quando Dio li avvince in catene:

14

si spegne in gioventù la loro anima, e la loro vita all'età dei dissoluti.

15

Ma egli libera il povero con l'afflizione, gli apre l'udito con la sventura.

16

Anche te intende sottrarre dal morso dell'angustia: avrai in cambio un luogo ampio, non ristretto e la tua tavola sarà colma di vivande grasse.

17

Ma se colmi la misura con giudizi da empio, giudizio e condanna ti seguiranno.

18

La collera non ti trasporti alla bestemmia, l'abbondanza dell'espiazione non ti faccia fuorviare.

19

Può forse farti uscire dall'angustia il tuo grido, con tutti i tentativi di forza?

20

Non sospirare quella notte, in cui i popoli vanno al loro luogo.

21

Bada di non volgerti all'iniquità, poiché per questo sei stato provato dalla miseria.

22

Ecco, Dio è sublime nella sua potenza; chi come lui è temibile?

23

Chi mai gli ha imposto il suo modo d'agire o chi mai ha potuto dirgli: «Hai agito male?».

24

Ricordati che devi esaltare la sua opera, che altri uomini hanno cantato.

25

Ogni uomo la contempla, il mortale la mira da lontano.

26

Ecco, Dio è così grande, che non lo comprendiamo: il numero dei suoi anni è incalcolabile.

27

Egli attrae in alto le gocce dell'acqua e scioglie in pioggia i suoi vapori,

28

che le nubi riversano e grondano sull'uomo in grande quantità.

29

Chi inoltre può comprendere la distesa delle nubi, i fragori della sua dimora?

30

Ecco, espande sopra di esso il suo vapore e copre le profondità del mare.

31

In tal modo sostenta i popoli e offre alimento in abbondanza.

32

Arma le mani di folgori e le scaglia contro il bersaglio.

33

Lo annunzia il suo fragore, riserva d'ira contro l'iniquità.

Giobbe 37


Giobbe Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 36

Giobbe

Ritornare all Indice

Capitolo 37

1

Per questo mi batte forte il cuore e mi balza fuori dal petto.

2

Udite, udite, il rumore della sua voce, il fragore che esce dalla sua bocca.

3

Il lampo si diffonde sotto tutto il cielo e il suo bagliore giunge ai lembi della terra;

4

dietro di esso brontola il tuono, mugghia con il suo fragore maestoso e nulla arresta i fulmini, da quando si è udita la sua voce;

5

mirabilmente tuona Dio con la sua voce opera meraviglie che non comprendiamo!

6

Egli infatti dice alla neve: «Cadi sulla terra» e alle piogge dirotte: «Siate violente».

7

Rinchiude ogni uomo in casa sotto sigillo, perché tutti riconoscano la sua opera.

8

Le fiere si ritirano nei loro ripari e nelle loro tane si accovacciano.

9

Dal mezzogiorno avanza l'uragano e il freddo dal settentrione.

10

Al soffio di Dio si forma il ghiaccio e la distesa dell'acqua si congela.

11

Carica di umidità le nuvole e le nubi ne diffondono le folgori.

12

Egli le fa vagare dappertutto secondo i suoi ordini, perché eseguiscano quanto comanda loro sul mondo intero.

13

Le manda o per castigo della terra o in segno di bontà.

14

Porgi l'orecchio a questo, Giobbe, soffèrmati e considera le meraviglie di Dio.

15

Sai tu come Dio le diriga e come la sua nube produca il lampo?

16

Conosci tu come la nube si libri in aria, i prodigi di colui che tutto sa?

17

Come le tue vesti siano calde quando non soffia l'austro e la terra riposa?

18

Hai tu forse disteso con lui il firmamento, solido come specchio di metallo fuso?

19

Insegnaci che cosa dobbiamo dirgli. Noi non parleremo per l'oscurità.

20

Gli si può forse ordinare: «Parlerò io?». O un uomo può dire che è sopraffatto?

21

Ora diventa invisibile la luce, oscurata in mezzo alle nubi: ma tira il vento e le spazza via.

22

Dal nord giunge un aureo chiarore, intorno a Dio è tremenda maestà.

23

L}Onnipotente noi non lo possiamo raggiungere, sublime in potenza e rettitudine e grande per giustizia: egli non ha da rispondere.

24

Perciò gli uomini lo temono: a lui la venerazione di tutti i saggi di mente.

Giobbe 38


Giobbe Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 37

Giobbe

Ritornare all Indice

Capitolo 38

1

Il Signore rispose a Giobbe di mezzo al turbine:

2

Chi è costui che oscura il consiglio con parole insipienti?

3

Cingiti i fianchi come un prode, io t'interrogherò e tu mi istruirai.

4

Dov'eri tu quand'io ponevo le fondamenta della terra? Dillo, se hai tanta intelligenza!

5

Chi ha fissato le sue dimensioni, se lo sai, o chi ha teso su di essa la misura?

6

Dove sono fissate le sue basi o chi ha posto la sua pietra angolare,

7

mentre gioivano in coro le stelle del mattino e plaudivano tutti i figli di Dio?

8

Chi ha chiuso tra due porte il mare, quando erompeva uscendo dal seno materno,

9

quando lo circondavo di nubi per veste e per fasce di caligine folta?

10

Poi gli ho fissato un limite e gli ho messo chiavistello e porte

11

e ho detto: «Fin qui giungerai e non oltre e qui s'infrangerà l'orgoglio delle tue onde».

12

Da quando vivi, hai mai comandato al mattino e assegnato il posto all'aurora,

13

perché essa afferri i lembi della terra e ne scuota i malvagi?

14

Si trasforma come creta da sigillo e si colora come un vestito.

15

E' sottratta ai malvagi la loro luce ed è spezzato il braccio che si alza a colpire.

16

Sei mai giunto alle sorgenti del mare e nel fondo dell'abisso hai tu passeggiato?

17

Ti sono state indicate le porte della morte e hai visto le porte dell'ombra funerea?

18

Hai tu considerato le distese della terra? Dillo, se sai tutto questo!

19

Per quale via si va dove abita la luce e dove hanno dimora le tenebre

20

perché tu le conduca al loro dominio o almeno tu sappia avviarle verso la loro casa?

21

Certo, tu lo sai, perché allora eri nato e il numero dei tuoi giorni è assai grande!

22

Sei mai giunto ai serbatoi della neve, hai mai visto i serbatoi della grandine,

23

che io riserbo per il tempo della sciagura, per il giorno della guerra e della battaglia?

24

Per quali vie si espande la luce, si diffonde il vento d'oriente sulla terra?

25

Chi ha scavato canali agli acquazzoni e una strada alla nube tonante,

26

per far piovere sopra una terra senza uomini, su un deserto dove non c'è nessuno,

27

per dissetare regioni desolate e squallide e far germogliare erbe nella steppa?

28

Ha forse un padre la pioggia? O chi mette al mondo le gocce della rugiada?

29

Dal seno di chi è uscito il ghiaccio e la brina del cielo chi l'ha generata?

30

Come pietra le acque induriscono e la faccia dell'abisso si raggela.

31

Puoi tu annodare i legami delle Plèiadi o sciogliere i vincoli di Orione?

32

Fai tu spuntare a suo tempo la stella del mattino o puoi guidare l'Orsa insieme con i suoi figli?

33

Conosci tu le leggi del cielo o ne applichi le norme sulla terra?

34

Puoi tu alzare la voce fino alle nubi e farti coprire da un rovescio di acqua?

35

Scagli tu i fulmini e partono dicendoti: «Eccoci!»?

36

Chi ha elargito all'ibis la sapienza o chi ha dato al gallo intelligenza?

37

Chi può con sapienza calcolare le nubi e chi riversa gli otri del cielo,

38

quando si fonde la polvere in una massa e le zolle si attaccano insieme?

39

Vai tu a caccia di preda per la leonessa e sazi la fame dei leoncini,

40

quando sono accovacciati nelle tane o stanno in agguato fra le macchie?

41

Chi prepara al corvo il suo pasto, quando i suoi nati gridano verso Dio e vagano qua e là per mancanza di cibo?

Giobbe 39


Giobbe Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 38

Giobbe

Ritornare all Indice

Capitolo 39

1

Sai tu quando figliano le camozze e assisti al parto delle cerve?

2

Conti tu i mesi della loro gravidanza e sai tu quando devono figliare?

3

Si curvano e depongono i figli, metton fine alle loro doglie.

4

Robusti sono i loro figli, crescono in campagna, partono e non tornano più da esse.

5

Chi lascia libero l'asino selvatico e chi scioglie i legami dell'ònagro,

6

al quale ho dato la steppa per casa e per dimora la terra salmastra?

7

Del fracasso della città se ne ride e gli urli dei guardiani non ode.

8

Gira per le montagne, sua pastura, e va in cerca di quanto è verde.

9

Il bufalo si lascerà piegare a servirti o a passar la notte presso la tua greppia?

10

Potrai legarlo con la corda per fare il solco o fargli erpicare le valli dietro a te?

11

Ti fiderai di lui, perché la sua forza è grande e a lui affiderai le tue fatiche?

12

Conterai su di lui, che torni e raduni la tua messe sulla tua aia?

13

L'ala dello struzzo batte festante, ma è forse penna e piuma di cicogna?

14

Abbandona infatti alla terra le uova e sulla polvere le lascia riscaldare.

15

Dimentica che un piede può schiacciarle, una bestia selvatica calpestarle.

16

Tratta duramente i figli, come se non fossero suoi, della sua inutile fatica non si affanna,

17

perché Dio gli ha negato la saggezza e non gli ha dato in sorte discernimento.

18

Ma quando giunge il saettatore, fugge agitando le ali: si beffa del cavallo e del suo cavaliere.

19

Puoi tu dare la forza al cavallo e vestire di fremiti il suo collo?

20

Lo fai tu sbuffare come un fumaiolo? Il suo alto nitrito incute spavento.

21

Scalpita nella valle giulivo e con impeto va incontro alle armi.

22

Sprezza la paura, non teme, né retrocede davanti alla spada.

23

Su di lui risuona la faretra, il luccicar della lancia e del dardo.

24

Strepitando, fremendo, divora lo spazio e al suono della tromba più non si tiene.

25

Al primo squillo grida: «Aah!...» e da lontano fiuta la battaglia, gli urli dei capi, il fragor della mischia.

26

Forse per il tuo senno si alza in volo lo sparviero e spiega le ali verso il sud?

27

O al tuo comando l'aquila s'innalza e pone il suo nido sulle alture?

28

Abita le rocce e passa la notte sui denti di rupe o sui picchi.

29

Di lassù spia la preda, lontano scrutano i suoi occhi.

30

I suoi aquilotti succhiano il sangue e dove sono cadaveri, là essa si trova.

Giobbe 40


Giobbe Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 39

Giobbe

Ritornare all Indice

Capitolo 40

1

Il Signore riprese e disse a Giobbe:

2

Il censore vorrà ancora contendere con l'Onnipotente? L'accusatore di Dio risponda!

3

Giobbe rivolto al Signore disse:

4

Ecco, sono ben meschino: che ti posso rispondere? Mi metto la mano sulla bocca.

5

Ho parlato una volta, ma non replicherò. ho parlato due volte, ma non continuerò.

6

Allora il Signore rispose a Giobbe di mezzo al turbine e disse:

7

Cingiti i fianchi come un prode: io t'interrogherò e tu mi istruirai.

8

Oseresti proprio cancellare il mio giudizio e farmi torto per avere tu ragione?

9

Hai tu un braccio come quello di Dio e puoi tuonare con voce pari alla sua?

10

Ornati pure di maestà e di sublimità, rivestiti di splendore e di gloria;

11

diffondi i furori della tua collera, mira ogni superbo e abbattilo,

12

mira ogni superbo e umilialo, schiaccia i malvagi ovunque si trovino;

13

nascondili nella polvere tutti insieme, rinchiudili nella polvere tutti insieme,

14

anch'io ti loderò, perché hai trionfato con la destra.

15

Ecco, l'ippopotamo, che io ho creato al pari di te, mangia l'erba come il bue.

16

Guarda, la sua forza è nei fianchi e il suo vigore nel ventre.

17

Rizza la coda come un cedro, i nervi delle sue cosce s'intrecciano saldi,

18

le sue vertebre, tubi di bronzo, le sue ossa come spranghe di ferro.

19

Esso è la prima delle opere di Dio; il suo creatore lo ha fornito di difesa.

20

I monti gli offrono i loro prodotti e là tutte le bestie della campagna si trastullano.

21

Sotto le piante di loto si sdraia, nel folto del canneto della palude.

22

Lo ricoprono d'ombra i loti selvatici, lo circondano i salici del torrente.

23

Ecco, si gonfi pure il fiume: egli non trema, è calmo, anche se il Giordano gli salisse fino alla bocca.

24

Chi potrà afferarlo per gli occhi, prenderlo con lacci e forargli le narici?

25

Puoi tu pescare il Leviatan con l'amo e tener ferma la sua lingua con una corda,

26

ficcargli un giunco nelle narici e forargli la mascella con un uncino?

27

Ti farà forse molte suppliche e ti rivolgerà dolci parole?

28

Stipulerà forse con te un'alleanza, perché tu lo prenda come servo per sempre?

29

Scherzerai con lui come un passero, legandolo per le tue fanciulle?

30

Lo metteranno in vendita le compagnie di pesca, se lo divideranno i commercianti?

31

Crivellerai di dardi la sua pelle e con la fiocina la sua testa?

32

Metti su di lui la mano: al ricordo della lotta, non rimproverai!

Giobbe 41


Giobbe Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 40

Giobbe

Ritornare all Indice

Capitolo 41

1

Ecco, la tua speranza è fallita, al solo vederlo uno stramazza.

2

Nessuno è tanto audace da osare eccitarlo e chi mai potrà star saldo di fronte a lui?

3

Chi mai lo ha assalito e si è salvato? Nessuno sotto tutto il cielo.

4

Non tacerò la forza delle sue membra: in fatto di forza non ha pari.

5

Chi gli ha mai aperto sul davanti il manto di pelle e nella sua doppia corazza chi può penetrare?

6

Le porte della sua bocca chi mai ha aperto? Intorno ai suoi denti è il terrore!

7

Il suo dorso è a lamine di scudi, saldate con stretto suggello;

8

l'una con l'altra si toccano, sì che aria fra di esse non passa:

9

ognuna aderisce alla vicina, sono compatte e non possono separarsi.

10

Il suo starnuto irradia luce e i suoi occhi sono come le palpebre dell'aurora.

11

Dalla sua bocca partono vampate, sprizzano scintille di fuoco.

12

Dalle sue narici esce fumo come da caldaia, che bolle sul fuoco.

13

Il suo fiato incendia carboni e dalla bocca gli escono fiamme.

14

Nel suo collo risiede la forza e innanzi a lui corre la paura.

15

Le giogaie della sua carne son ben compatte, sono ben salde su di lui, non si muovono.

16

Il suo cuore è duro come pietra, duro come la pietra inferiore della macina.

17

Quando si alza, si spaventano i forti e per il terrore restano smarriti.

18

La spada che lo raggiunge non vi si infigge, né lancia, né freccia né giavellotto;

19

stima il ferro come paglia, il bronzo come legno tarlato.

20

Non lo mette in fuga la freccia, in pula si cambian per lui le pietre della fionda.

21

Come stoppia stima una mazza e si fa beffe del vibrare dell'asta.

22

Al disotto ha cocci acuti e striscia come erpice sul molle terreno.

23

Fa ribollire come pentola il gorgo, fa del mare come un vaso da unguenti.

24

Dietro a sé produce una bianca scia e l'abisso appare canuto.

25

Nessuno sulla terra è pari a lui, fatto per non aver paura.

26

Lo teme ogni essere più altero; egli è il re su tutte le fiere più superbe.

Giobbe 42


Giobbe Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 41

Giobbe

Ritornare all Indice

Capitolo 42

1

Allora Giobbe rispose al Signore e disse:

2

Comprendo che puoi tutto e che nessuna cosa è impossibile per te.

3

Chi è colui che, senza aver scienza, può oscurare il tuo consiglio? Ho esposto dunque senza discernimento cose troppo superiori a me, che io non comprendo.

4

«Ascoltami e io parlerò, io t'interrogherò e tu istruiscimi».

5

Io ti conoscevo per sentito dire, ma ora i miei occhi ti vedono.

6

Perciò mi ricredo e ne provo pentimento sopra polvere e cenere.

7

Dopo che il Signore aveva rivolto queste parole a Giobbe, disse a Elifaz il Temanita: «La mia ira si è accesa contro di te e contro i tuoi due amici, perché non avete detto di me cose rette come il mio servo Giobbe.

8

Prendete dunque sette vitelli e sette montoni e andate dal mio servo Giobbe e offriteli in olocausto per voi; il mio servo Giobbe pregherà per voi, affinché io, per riguardo a lui, non punisca la vostra stoltezza, perché non avete detto di me cose rette come il mio servo Giobbe».

9

Elifaz il Temanita, Bildad il Suchita e Zofar il Naamatita andarono e fecero come loro aveva detto il Signore e il Signore ebbe riguardo di Giobbe.

10

Dio ristabilì Giobbe nello stato di prima, avendo egli pregato per i suoi amici; accrebbe anzi del doppio quanto Giobbe aveva posseduto.

11

Tutti i suoi fratelli, le sue sorelle e i suoi conoscenti di prima vennero a trovarlo e mangiarono pane in casa sua e lo commiserarono e lo consolarono di tutto il male che il Signore aveva mandato su di lui e gli regalarono ognuno una piastra e un anello d'oro.

12

Il Signore benedisse la nuova condizione di Giobbe più della prima ed egli possedette quattordicimila pecore e seimila cammelli, mille paia di buoi e mille asine.

13

Ebbe anche sette figli e tre figlie.

14

A una mise nome Colomba, alla seconda Cassia e alla terza Fiala di stibio.

15

In tutta la terra non si trovarono donne così belle come le figlie di Giobbe e il loro padre le mise a parte dell'eredità insieme con i loro fratelli.

16

Dopo tutto questo, Giobbe visse ancora centoquarant'anni e vide figli e nipoti di quattro generazioni.

17

Poi Giobbe morì, vecchio e sazio di giorni.

Salmi 1


Salmi Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giobbe 42

Salmi

Ritornare all Indice

Capitolo 1

1

Beato l'uomo che non segue il consiglio degli empi, non indugia nella via dei peccatori e non siede in compagnia degli stolti;

2

ma si compiace della legge del Signore, la sua legge medita giorno e notte.

3

Sarà come albero piantato lungo corsi d'acqua, che darà frutto a suo tempo e le sue foglie non cadranno mai; riusciranno tutte le sue opere.

4

Non così, non così gli empi: ma come pula che il vento disperde;

5

perciò non reggeranno gli empi nel giudizio, né i peccatori nell'assemblea dei giusti.

6

Il Signore veglia sul cammino dei giusti, ma la via degli empi andrà in rovina.

Salmi 2


Salmi Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Salmi 1

Salmi

Ritornare all Indice

Capitolo 2

1

Perché le genti congiurano perché invano cospirano i popoli?

2

Insorgono i re della terra e i principi congiurano insieme contro il Signore e contro il suo Messia:

3

«Spezziamo le loro catene, gettiamo via i loro legami».

4

Se ne ride chi abita i cieli, li schernisce dall'alto il Signore.

5

Egli parla loro con ira, li spaventa nel suo sdegno:

6

«Io l'ho costituito mio sovrano sul Sion mio santo monte».

7

Annunzierò il decreto del Signore. Egli mi ha detto: «Tu sei mio figlio, io oggi ti ho generato.

8

Chiedi a me, ti darò in possesso le genti e in dominio i confini della terra.

9

Le spezzerai con scettro di ferro, come vasi di argilla le frantumerai».

10

E ora, sovrani, siate saggi istruitevi, giudici della terra;

11

servite Dio con timore e con tremore esultate;

12

che non si sdegni e voi perdiate la via. Improvvisa divampa la sua ira. Beato chi in lui si rifugia.

Salmi 3


Salmi Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Salmi 2

Salmi

Ritornare all Indice

Capitolo 3

1

Salmo di Davide quando fuggiva il figlio Assalonne.

2

Signore, quanti sono i miei oppressori! Molti contro di me insorgono.

3

Molti di me vanno dicendo: «Neppure Dio lo salva!».

4

Ma tu, Signore, sei mia difesa, tu sei mia gloria e sollevi il mio capo.

5

Al Signore innalzo la mia voce e mi risponde dal suo monte santo.

6

Io mi corico e mi addormento, mi sveglio perché il Signore mi sostiene.

7

Non temo la moltitudine di genti che contro di me si accampano.

8

Sorgi, Signore, salvami, Dio mio. hai spezzato i denti ai peccatori.

9

Del Signore è la salvezza: sul tuo popolo la tua benedizione.

Salmi 4


Salmi Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Salmi 3

Salmi

Ritornare all Indice

Capitolo 4

1

Al maestro del coro. Per strumenti a corda. Salmo. Di Davide.

2

Quando ti invoco, rispondimi, Dio, mia giustizia: dalle angosce mi hai liberato; pietà di me, ascolta la mia preghiera.

3

Fino a quando, o uomini, sarete duri di cuore? Perché amate cose vane e cercate la menzogna?

4

Sappiate che il Signore fa prodigi per il suo fedele: il Signore mi ascolta quando lo invoco.

5

Tremate e non peccate, sul vostro giaciglio riflettete e placatevi.

6

Offrite sacrifici di giustizia e confidate nel Signore.

7

Molti dicono: «Chi ci farà vedere il bene?». Risplenda su di noi, Signore, la luce del tuo volto.

8

Hai messo più gioia nel mio cuore di quando abbondano vino e frumento.

9

In pace mi corico e subito mi addormento: tu solo, Signore, al sicuro mi fai riposare.

Salmi 5


Salmi Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Salmi 4

Salmi

Ritornare all Indice

Capitolo 5

1

Al maestro del coro. Per flauti. Salmo. Di Davide.

2

Porgi l'orecchio, Signore, alle mie parole: intendi il mio lamento.

3

Ascolta la voce del mio grido, o mio re e mio Dio, perché ti prego, Signore.

4

Al mattino ascolta la mia voce; fin dal mattino t'invoco e sto in attesa.

5

Tu non sei un Dio che si compiace del male; presso di te il malvagio non trova dimora;

6

gli stolti non sostengono il tuo sguardo.

7

fai perire i bugiardi. Il Signore detesta sanguinari e ingannatori.

8

Ma io per la tua grande misericordia entrerò nella tua casa; mi prostrerò con timore nel tuo santo tempio.

9

Signore, guidami con giustizia di fronte ai miei nemici; spianami davanti il tuo cammino.

10

Non c'è sincerità sulla loro bocca, è pieno di perfidia il loro cuore; la loro gola è un sepolcro aperto, la loro lingua è tutta adulazione.

11

Condannali, o Dio, soccombano alle loro trame, per tanti loro delitti disperdili, perché a te si sono ribellati.

12

Gioiscano quanti in te si rifugiano, esultino senza fine. Tu li proteggi e in te si allieteranno quanti amano il tuo nome.

13

Signore, tu benedici il giusto: come scudo lo copre la tua benevolenza.

Salmi 6


Salmi Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Salmi 5

Salmi

Ritornare all Indice

Capitolo 6

1

Al maestro del coro. Per strumenti a corda. Sull'ottava. Salmo. Di Davide.

2

Signore, non punirmi nel tuo sdegno, non castigarmi nel tuo furore.

3

Pietà di me, Signore: vengo meno; risanami, Signore: tremano le mie ossa.

4

L'anima mia è tutta sconvolta, ma tu, Signore, fino a quando...?

5

Volgiti, Signore, a liberarmi, salvami per la tua misericordia.

6

Nessuno tra i morti ti ricorda. Chi negli inferi canta le tue lodi?

7

Sono stremato dai lungi lamenti, ogni notte inondo di pianto il mio giaciglio, irroro di lacrime il mio letto.

8

I miei occhi si consumano nel dolore, invecchio fra tanti miei oppressori.

9

Via da me voi tutti che fate il male, il Signore ascolta la voce del mio pianto.

10

Il Signore ascolta la mia supplica, il Signore accoglie la mia preghiera.

11

Arrossiscano e tremino i miei nemici, confusi, indietreggino all'istante.

Salmi 7


Salmi Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Salmi 6

Salmi

Ritornare all Indice

Capitolo 7

1

Lamento che Davide rivolse al Signore per le parole di Cus il Beniaminita.

2

Signore, mio Dio, in te mi rifugio: salvami e liberami da chi mi perseguita,

3

perché non mi sbrani come un leone, non mi sbrani senza che alcuno mi salvi.

4

Signore mio Dio, se così ho agito: se c'è iniquità sulle mie mani,

5

se ho ripagato il mio amico con il male, se a torto ho spogliato i miei avversari,

6

il nemico m'insegua e mi raggiunga, calpesti a terra la mia vita e trascini nella polvere il mio onore.

7

Sorgi, Signore, nel tuo sdegno, levati contro il furore dei nemici, alzati per il giudizio che hai stabilito.

8

L'assemblea dei popoli ti circondi: dall'alto volgiti contro di essa.

9

Il Signore decide la causa dei popoli: giudicami, Signore, secondo la mia giustizia, secondo la mia innocenza, o Altissimo.

10

Poni fine al male degli empi; rafforza l'uomo retto, tu che provi mente e cuore, Dio giusto.

11

La mia difesa è nel Signore, egli salva i retti di cuore.

12

Dio è giudice giusto, ogni giorno si accende il suo sdegno.

13

Non torna forse ad affilare la spada, a tendere e puntare il suo arco?

14

Si prepara strumenti di morte, arroventa le sue frecce.

15

Ecco, l'empio produce ingiustizia, concepisce malizia, partorisce menzogna.

16

Egli scava un pozzo profondo e cade nella fossa che ha fatto;

17

la sua malizia ricade sul suo capo, la sua violenza gli piomba sulla testa.

18

Loderò il Signore per la sua giustizia e canterò il nome di Dio, l'Altissimo.

Salmi 8


Salmi Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Salmi 7

Salmi

Ritornare all Indice

Capitolo 8

1

Al maestro di coro. Sul canto: «I Torchi...». Salmo. Di Davide.

2

O Signore, nostro Dio, quanto è grande il tuo nome su tutta la terra: sopra i cieli si innalza la tua magnificenza.

3

Con la bocca dei bimbi e dei lattanti affermi la tua potenza contro i tuoi avversari, per ridurre al silenzio nemici e ribelli.

4

Se guardo il tuo cielo, opera delle tue dita, la luna e le stelle che tu hai fissate,

5

che cosa è l'uomo perché te ne ricordi e il figlio dell'uomo perché te ne curi?

6

Eppure l'hai fatto poco meno degli angeli, di gloria e di onore lo hai coronato:

7

gli hai dato potere sulle opere delle tue mani, tutto hai posto sotto i suoi piedi;

8

tutti i greggi e gli armenti, tutte le bestie della campagna;

9

Gli uccelli del cielo e i pesci del mare, che percorrono le vie del mare.

10

O Signore, nostro Dio, quanto è grande il tuo nome su tutta la terra.

Salmi 9


Salmi Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Salmi 8

Salmi

Ritornare all Indice

Capitolo 9

1

Al maestro del coro. In sordina. Salmo. Di Davide.

2

Loderò il Signore con tutto il cuore e annunzierò tutte le tue meraviglie.

3

Gioisco in te ed esulto, canto inni al tuo nome, o Altissimo.

4

Mentre i miei nemici retrocedono, davanti a te inciampano e periscono,

5

perché hai sostenuto il mio diritto e la mia causa; siedi in trono giudice giusto.

6

Hai minacciato le nazioni, hai sterminato l'empio, il loro nome hai cancellato in eterno, per sempre.

7

Per sempre sono abbattute le fortezze del nemico, è scomparso il ricordo delle città che hai distrutte.

8

Ma il Signore sta assiso in eterno; erige per il giudizio il suo trono:

9

giudicherà il mondo con giustizia, con rettitudine deciderà le cause dei popoli.

10

Il Signore sarà un riparo per l'oppresso, in tempo di angoscia un rifugio sicuro.

11

Confidino in te quanti conoscono il tuo nome, perché non abbandoni chi ti cerca, Signore.

12

Cantate inni al Signore, che abita in Sion, narrate tra i popoli le sue opere.

13

Vindice del sangue, egli ricorda, non dimentica il grido degli afflitti.

14

Abbi pietà di me, Signore, vedi la mia miseria, opera dei miei nemici, tu che mi strappi dalle soglie della morte,

15

perché possa annunziare le tue lodi, esultare per la tua salvezza alle porte della città di Sion.

16

Sprofondano i popoli nella fossa che hanno scavata, nella rete che hanno teso si impiglia il loro piede.

17

Il Signore si è manifestato, ha fatto giustizia; l'empio è caduto nella rete, opera delle sue mani.

18

Tornino gli empi negli inferi, tutti i popoli che dimenticano Dio.

19

Perché il povero non sarà dimenticato, la speranza degli afflitti non resterà delusa.

20

Sorgi, Signore, non prevalga l'uomo: davanti a te siano giudicate le genti.

21

Riempile di spavento, Signore, sappiano le genti che sono mortali.

22

Perché, Signore, stai lontano, nel tempo dell'angoscia ti nascondi?

23

Il misero soccombe all'orgoglio dell'empio e cade nelle insidie tramate.

24

L'empio si vanta delle sue brame, l'avaro maledice, disprezza Dio.

25

L'empio insolente disprezza il Signore: «Dio non se ne cura: Dio non esiste» questo è il suo pensiero.

26

Le sue imprese riescono sempre. Son troppo in alto per lui i tuoi giudizi: disprezza tutti i suoi avversari.

27

Egli pensa: «Non sarò mai scosso, vivrò sempre senza sventure».

28

Di spergiuri, di frodi e d'inganni ha piena la bocca, sotto la sua lingua sono iniquità e sopruso.

29

Sta in agguato dietro le siepi, dai nascondigli uccide l'innocente.

30

I suoi occhi spiano l'infelice, sta in agguato nell'ombra come un leone nel covo. Sta in agguato per ghermire il misero, ghermisce il misero attirandolo nella rete.

31

Infierisce di colpo sull'oppresso, cadono gl'infelici sotto la sua violenza.

32

Egli pensa: «Dio dimentica, nasconde il volto, non vede più nulla».

33

Sorgi, Signore, alza la tua mano, non dimenticare i miseri.

34

Perché l'empio disprezza Dio e pensa: «Non ne chiederà conto»?

35

Eppure tu vedi l'affanno e il dolore, tutto tu guardi e prendi nelle tue mani. A te si abbandona il misero, dell'orfano tu sei il sostegno. Spezza il braccio dell'empio e del malvagio;

36

Punisci il suo peccato e più non lo trovi.

37

Il Signore è re in eterno, per sempre: dalla sua terra sono scomparse le genti.

38

Tu accogli, Signore, il desiderio dei miseri, rafforzi i loro cuori, porgi l'orecchio

39

per far giustizia all'orfano e all'oppresso; e non incuta più terrore l'uomo fatto di terra.

Salmi 10


Salmi Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Salmi 9

Salmi

Ritornare all Indice

Capitolo 10

1

Al maestro del coro. In sordina. Salmo. Di Davide.

2

Loderò il Signore con tutto il cuore e annunzierò tutte le tue meraviglie.

3

Gioisco in te ed esulto, canto inni al tuo nome, o Altissimo.

4

Mentre i miei nemici retrocedono, davanti a te inciampano e periscono,

5

perché hai sostenuto il mio diritto e la mia causa; siedi in trono giudice giusto.

6

Hai minacciato le nazioni, hai sterminato l'empio, il loro nome hai cancellato in eterno, per sempre.

7

Per sempre sono abbattute le fortezze del nemico, è scomparso il ricordo delle città che hai distrutte.

8

Ma il Signore sta assiso in eterno; erige per il giudizio il suo trono:

9

giudicherà il mondo con giustizia, con rettitudine deciderà le cause dei popoli.

10

Il Signore sarà un riparo per l'oppresso, in tempo di angoscia un rifugio sicuro.

11

Confidino in te quanti conoscono il tuo nome, perché non abbandoni chi ti cerca, Signore.

12

Cantate inni al Signore, che abita in Sion, narrate tra i popoli le sue opere.

13

Vindice del sangue, egli ricorda, non dimentica il grido degli afflitti.

14

Abbi pietà di me, Signore, vedi la mia miseria, opera dei miei nemici, tu che mi strappi dalle soglie della morte,

15

perché possa annunziare le tue lodi, esultare per la tua salvezza alle porte della città di Sion.

16

Sprofondano i popoli nella fossa che hanno scavata, nella rete che hanno teso si impiglia il loro piede.

17

Il Signore si è manifestato, ha fatto giustizia; l'empio è caduto nella rete, opera delle sue mani.

18

Tornino gli empi negli inferi, tutti i popoli che dimenticano Dio.

19

Perché il povero non sarà dimenticato, la speranza degli afflitti non resterà delusa.

20

Sorgi, Signore, non prevalga l'uomo: davanti a te siano giudicate le genti.

21

Riempile di spavento, Signore, sappiano le genti che sono mortali.

22

Perché, Signore, stai lontano, nel tempo dell'angoscia ti nascondi?

23

Il misero soccombe all'orgoglio dell'empio e cade nelle insidie tramate.

24

L'empio si vanta delle sue brame, l'avaro maledice, disprezza Dio.

25

L'empio insolente disprezza il Signore: «Dio non se ne cura: Dio non esiste» questo è il suo pensiero.

26

Le sue imprese riescono sempre. Son troppo in alto per lui i tuoi giudizi: disprezza tutti i suoi avversari.

27

Egli pensa: «Non sarò mai scosso, vivrò sempre senza sventure».

28

Di spergiuri, di frodi e d'inganni ha piena la bocca, sotto la sua lingua sono iniquità e sopruso.

29

Sta in agguato dietro le siepi, dai nascondigli uccide l'innocente.

30

I suoi occhi spiano l'infelice, sta in agguato nell'ombra come un leone nel covo. Sta in agguato per ghermire il misero, ghermisce il misero attirandolo nella rete.

31

Infierisce di colpo sull'oppresso, cadono gl'infelici sotto la sua violenza.

32

Egli pensa: «Dio dimentica, nasconde il volto, non vede più nulla».

33

Sorgi, Signore, alza la tua mano, non dimenticare i miseri.

34

Perché l'empio disprezza Dio e pensa: «Non ne chiederà conto»?

35

Eppure tu vedi l'affanno e il dolore, tutto tu guardi e prendi nelle tue mani. A te si abbandona il misero, dell'orfano tu sei il sostegno. Spezza il braccio dell'empio e del malvagio;

36

Punisci il suo peccato e più non lo trovi.

37

Il Signore è re in eterno, per sempre: dalla sua terra sono scomparse le genti.

38

Tu accogli, Signore, il desiderio dei miseri, rafforzi i loro cuori, porgi l'orecchio

39

per far giustizia all'orfano e all'oppresso; e non incuta più terrore l'uomo fatto di terra.

Salmi 11


Salmi Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Salmi 10

Salmi

Ritornare all Indice

Capitolo 11

1

Al maestro del coro. Di Davide. «Fuggi come un passero verso il monte»?

2

Ecco, gli empi tendono l'arco, aggiustano la freccia sulla corda per colpire nel buio i retti di cuore.

3

Quando sono scosse le fondamenta, il giusto che cosa può fare?

4

Ma il Signore nel tempio santo, il Signore ha il trono nei cieli. I suoi occhi sono aperti sul mondo, le sue pupille scrutano ogni uomo.

5

Il Signore scruta giusti ed empi, egli odia chi ama la violenza.

6

Farà piovere sugli empi brace, fuoco e zolfo, vento bruciante toccherà loro in sorte;

7

Giusto è il Signore, ama le cose giuste; gli uomini retti vedranno il suo volto.

Salmi 12


Salmi Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Salmi 11

Salmi

Ritornare all Indice

Capitolo 12

1

Al maestro del coro. Sull'ottava. Salmo. Di Davide.

2

Salvami, Signore! Non c'è più un uomo fedele; è scomparsa la fedeltà tra i figli dell'uomo.

3

Si dicono menzogne l'uno all'altro, labbra bugiarde parlano con cuore doppio.

4

Recida il Signore le labbra bugiarde, la lingua che dice parole arroganti,

5

quanti dicono: «Per la nostra lingua siamo forti, ci difendiamo con le nostre labbra: chi sarà nostro padrone?».

6

«Per l'oppressione dei miseri e il gemito dei poveri, io sorgerò - dice il Signore - metterò in salvo chi è disprezzato».

7

I detti del Signore sono puri, argento raffinato nel crogiuolo, purificato nel fuoco sette volte.

8

Tu, o Signore, ci custodirai, ci guarderai da questa gente per sempre.

9

Mentre gli empi si aggirano intorno, emergono i peggiori tra gli uomini.

Salmi 13


Salmi Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Salmi 12

Salmi

Ritornare all Indice

Capitolo 13

1

Al maestro del coro. Salmo. Di Davide.

2

Fino a quando, Signore, continuerai a dimenticarmi? Fino a quando mi nasconderai il tuo volto?

3

Fino a quando nell'anima mia proverò affanni, tristezza nel cuore ogni momento? Fino a quando su di me trionferà il nemico?

4

Guarda, rispondimi, Signore mio Dio, conserva la luce ai miei occhi, perché non mi sorprenda il sonno della morte,

5

perché il mio nemico non dica: «L'ho vinto!» e non esultino i miei avversari quando vacillo.

6

Nella tua misericordia ho confidato. Gioisca il mio cuore nella tua salvezza e canti al Signore, che mi ha beneficato.

Salmi 14


Salmi Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Salmi 13

Salmi

Ritornare all Indice

Capitolo 14

1

Al maestro del coro. Di Davide. Sono corrotti, fanno cose abominevoli: nessuno più agisce bene.

2

Il Signore dal cielo si china sugli uomini per vedere se esista un saggio: se c'è uno che cerchi Dio.

3

Tutti hanno traviato, sono tutti corrotti; più nessuno fa il bene, neppure uno.

4

Non comprendono nulla tutti i malvagi, che divorano il mio popolo come il pane?

5

Non invocano Dio: tremeranno di spavento, perché Dio è con la stirpe del giusto.

6

Volete confondere le speranze del misero, ma il Signore è il suo rifugio.

7

Venga da Sion la salvezza d'Israele! Quando il Signore ricondurrà il suo popolo, esulterà Giacobbe e gioirà Israele.

Salmi 15


Salmi Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Salmi 14

Salmi

Ritornare all Indice

Capitolo 15

1

Salmo. Di Davide. Chi dimorerà sul tuo santo monte?

2

Colui che cammina senza colpa, agisce con giustizia e parla lealmente,

3

non dice calunnia con la lingua, non fa danno al suo prossimo e non lancia insulto al suo vicino.

4

Ai suoi occhi è spregevole il malvagio, ma onora chi teme il Signore. Anche se giura a suo danno, non cambia;

5

presta denaro senza fare usura, e non accetta doni contro l'innocente. Colui che agisce in questo modo resterà saldo per sempre.

Salmi 16


Salmi Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Salmi 15

Salmi

Ritornare all Indice

Capitolo 16

1

Miktam. Di Davide.

2

Ho detto a Dio: «Sei tu il mio Signore, senza di te non ho alcun bene».

3

Per i santi, che sono sulla terra, uomini nobili, è tutto il mio amore.

4

Si affrettino altri a costruire idoli: io non spanderò le loro libazioni di sangue né pronunzierò con le mie labbra i loro nomi.

5

Il Signore è mia parte di eredità e mio calice: nelle tue mani è la mia vita.

6

Per me la sorte è caduta su luoghi deliziosi, è magnifica la mia eredità.

7

Benedico il Signore che mi ha dato consiglio; anche di notte il mio cuore mi istruisce.

8

Io pongo sempre innanzi a me il Signore, sta alla mia destra, non posso vacillare.

9

Di questo gioisce il mio cuore, esulta la mia anima; anche il mio corpo riposa al sicuro,

10

perché non abbandonerai la mia vita nel sepolcro, né lascerai che il tuo santo veda la corruzione.

11

Mi indicherai il sentiero della vita, gioia piena nella tua presenza, dolcezza senza fine alla tua destra.

Salmi 17


Salmi Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Salmi 16

Salmi

Ritornare all Indice

Capitolo 17

1

Preghiera. Di Davide. sii attento al mio grido. Porgi l'orecchio alla mia preghiera: sulle mie labbra non c'è inganno.

2

Venga da te la mia sentenza, i tuoi occhi vedano la giustizia.

3

Saggia il mio cuore, scrutalo di notte, provami al fuoco, non troverai malizia. La mia bocca non si è resa colpevole,

4

secondo l'agire degli uomini; seguendo la parola delle tue labbra, ho evitato i sentieri del violento.

5

Sulle tue vie tieni saldi i miei passi e i miei piedi non vacilleranno.

6

Io t'invoco, mio Dio: dammi risposta; porgi l'orecchio, ascolta la mia voce,

7

mostrami i prodigi del tuo amore: tu che salvi dai nemici chi si affida alla tua destra.

8

Custodiscimi come pupilla degli occhi, proteggimi all'ombra delle tue ali,

9

di fronte agli empi che mi opprimono, ai nemici che mi accerchiano.

10

Essi hanno chiuso il loro cuore, le loro bocche parlano con arroganza.

11

Eccoli, avanzano, mi circondano, puntano gli occhi per abbattermi;

12

simili a un leone che brama la preda, a un leoncello che si apposta in agguato.

13

Sorgi, Signore, affrontalo, abbattilo; con la tua spada scampami dagli empi,

14

con la tua mano, Signore, dal regno dei morti che non hanno più parte in questa vita. Sazia pure dei tuoi beni il loro ventre se ne sazino anche i figli e ne avanzi per i loro bambini.

15

Ma io per la giustizia contemplerò il tuo volto, al risveglio mi sazierò della tua presenza.

Salmi 18


Salmi Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Salmi 17

Salmi

Ritornare all Indice

Capitolo 18

1

Al maestro del coro. Di Davide, servo del Signore, che rivolse al Signore le parole di questo canto, quando il Signore lo liberò dal potere di tutti i suoi nemici,

2

e dalla mano di Saul. Disse dunque:

3

Signore, mia roccia, mia fortezza, mio liberatore; mio Dio, mia rupe, in cui trovo riparo; mio scudo e baluardo, mia potente salvezza.

4

Invoco il Signore, degno di lode, e sarò salvato dai miei nemici.

5

Mi circondavano flutti di morte, mi travolgevano torrenti impetuosi;

6

gia mi avvolgevano i lacci degli inferi, gia mi stringevano agguati mortali.

7

Nel mio affanno invocai il Signore, nell'angoscia gridai al mio Dio: dal suo tempio ascoltò la mia voce, al suo orecchio pervenne il mio grido.

8

La terra tremò e si scosse; vacillarono le fondamenta dei monti, si scossero perché egli era sdegnato.

9

Dalle sue narici saliva fumo, dalla sua bocca un fuoco divorante; da lui sprizzavano carboni ardenti.

10

Abbassò i cieli e discese, fosca caligine sotto i suoi piedi.

11

Cavalcava un cherubino e volava, si librava sulle ali del vento.

12

Si avvolgeva di tenebre come di velo, acque oscure e dense nubi lo coprivano.

13

Davanti al suo fulgore si dissipavano le nubi con grandine e carboni ardenti.

14

Il Signore tuonò dal cielo, l'Altissimo fece udire la sua voce: grandine e carboni ardenti.

15

Scagliò saette e li disperse, fulminò con folgori e li sconfisse.

16

Allora apparve il fondo del mare, si scoprirono le fondamenta del mondo, per la tua minaccia, Signore, per lo spirare del tuo furore.

17

Stese la mano dall'alto e mi prese, mi sollevò dalle grandi acque,

18

mi liberò da nemici potenti, da coloro che mi odiavano ed eran più forti di me.

19

Mi assalirono nel giorno di sventura, ma il Signore fu mio sostegno;

20

mi portò al largo, mi liberò perché mi vuol bene.

21

Il Signore mi tratta secondo la mia giustizia, mi ripaga secondo l'innocenza delle mie mani;

22

perché ho custodito le vie del Signore, non ho abbandonato empiamente il mio Dio.

23

I suoi giudizi mi stanno tutti davanti, non ho respinto da me la sua legge;

24

ma integro sono stato con lui e mi sono guardato dalla colpa.

25

Il Signore mi rende secondo la mia giustizia, secondo l'innocenza delle mie mani davanti ai suoi occhi.

26

Con l'uomo buono tu sei buono con l'uomo integro tu sei integro,

27

con l'uomo puro tu sei puro, con il perverso tu sei astuto.

28

Perché tu salvi il popolo degli umili, ma abbassi gli occhi dei superbi.

29

Tu, Signore, sei luce alla mia lampada; il mio Dio rischiara le mie tenebre.

30

Con te mi lancerò contro le schiere, con il mio Dio scavalcherò le mura.

31

La via di Dio è diritta, la parola del Signore è provata al fuoco; egli è scudo per chi in lui si rifugia.

32

Infatti, chi è Dio, se non il Signore? O chi è rupe, se non il nostro Dio?

33

Il Dio che mi ha cinto di vigore e ha reso integro il mio cammino;

34

mi ha dato agilità come di cerve, sulle alture mi ha fatto stare saldo;

35

ha addestrato le mie mani alla battaglia, le mie braccia a tender l'arco di bronzo.

36

Tu mi hai dato il tuo scudo di salvezza, la tua destra mi ha sostenuto, la tua bontà mi ha fatto crescere.

37

Hai spianato la via ai miei passi, i miei piedi non hanno vacillato.

38

Ho inseguito i miei nemici e li ho raggiunti, non sono tornato senza averli annientati.

39

Li ho colpiti e non si sono rialzati, sono caduti sotto i miei piedi.

40

Tu mi hai cinto di forza per la guerra, hai piegato sotto di me gli avversari.

41

Dei nemici mi hai mostrato le spalle, hai disperso quanti mi odiavano.

42

Hanno gridato e nessuno li ha salvati, al Signore, ma non ha risposto.

43

Come polvere al vento li ho dispersi, calpestati come fango delle strade.

44

Mi hai scampato dal popolo in rivolta, mi hai posto a capo delle nazioni. Un popolo che non conoscevo mi ha servito;

45

all'udirmi, subito mi obbedivano, stranieri cercavano il mio favore,

46

impallidivano uomini stranieri e uscivano tremanti dai loro nascondigli.

47

Viva il Signore e benedetta la mia rupe, sia esaltato il Dio della mia salvezza.

48

Dio, tu mi accordi la rivincita e sottometti i popoli al mio giogo,

49

mi scampi dai nemici furenti, dei miei avversari mi fai trionfare e mi liberi dall'uomo violento.

50

Per questo, Signore, ti loderò tra i popoli e canterò inni di gioia al tuo nome.

51

Egli concede al suo re grandi vittorie, si mostra fedele al suo consacrato, a Davide e alla sua discendenza per sempre.

Salmi 19


Salmi Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Salmi 18

Salmi

Ritornare all Indice

Capitolo 19

1

Al maestro del coro. Salmo. Di Davide.

2

I cieli narrano la gloria di Dio, e l'opera delle sue mani annunzia il firmamento.

3

Il giorno al giorno ne affida il messaggio e la notte alla notte ne trasmette notizia.

4

Non è linguaggio e non sono parole, di cui non si oda il suono.

5

Per tutta la terra si diffonde la loro voce e ai confini del mondo la loro parola.

6

Là pose una tenda per il sole che esce come sposo dalla stanza nuziale, esulta come prode che percorre la via.

7

Egli sorge da un estremo del cielo e la sua corsa raggiunge l'altro estremo: nulla si sottrae al suo calore.

8

La legge del Signore è perfetta, rinfranca l'anima; la testimonianza del Signore è verace, rende saggio il semplice.

9

Gli ordini del Signore sono giusti, fanno gioire il cuore; i comandi del Signore sono limpidi, danno luce agli occhi.

10

Il timore del Signore è puro, dura sempre; i giudizi del Signore sono tutti fedeli e giusti,

11

più preziosi dell'oro, di molto oro fino, più dolci del miele e di un favo stillante.

12

Anche il tuo servo in essi è istruito, per chi li osserva è grande il profitto.

13

Le inavvertenze chi le discerne? Assolvimi dalle colpe che non vedo.

14

Anche dall'orgoglio salva il tuo servo perché su di me non abbia potere; allora sarò irreprensibile, sarò puro dal grande peccato.

15

Ti siano gradite le parole della mia bocca, davanti a te i pensieri del mio cuore. Signore, mia rupe e mio redentore.

Salmi 20


Salmi Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Salmi 19

Salmi

Ritornare all Indice

Capitolo 20

1

Al maestro del coro. Salmo. Di Davide.

2

Ti ascolti il Signore nel giorno della prova, ti protegga il nome del Dio di Giacobbe.

3

Ti mandi l'aiuto dal suo santuario e dall'alto di Sion ti sostenga.

4

Ricordi tutti i tuoi sacrifici e gradisca i tuoi olocausti.

5

Ti conceda secondo il tuo cuore, faccia riuscire ogni tuo progetto.

6

Esulteremo per la tua vittoria, spiegheremo i vessilli in nome del nostro Dio; adempia il Signore tutte le tue domande.

7

Ora so che il Signore salva il suo consacrato; gli ha risposto dal suo cielo santo con la forza vittoriosa della sua destra.

8

Chi si vanta dei carri e chi dei cavalli, noi siamo forti nel nome del Signore nostro Dio.

9

Quelli si piegano e cadono, ma noi restiamo in piedi e siamo saldi.

10

Salva il re, o Signore, rispondici, quando ti invochiamo.

Salmi 21


Salmi Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Salmi 20

Salmi

Ritornare all Indice

Capitolo 21

1

Al maestro del coro. Salmo. Di Davide.

2

Signore, il re gioisce della tua potenza, quanto esulta per la tua salvezza!

3

Hai soddisfatto il desiderio del suo cuore, non hai respinto il voto delle sue labbra.

4

Gli vieni incontro con larghe benedizioni; gli poni sul capo una corona di oro fino.

5

Vita ti ha chiesto, a lui l'hai concessa, lunghi giorni in eterno, senza fine.

6

Grande è la sua gloria per la tua salvezza, lo avvolgi di maestà e di onore;

7

lo fai oggetto di benedizione per sempre, lo inondi di gioia dinanzi al tuo volto.

8

Perché il re confida nel Signore: per la fedeltà dell'Altissimo non sarà mai scosso.

9

La tua mano raggiungerà ogni tuo nemico, la tua destra raggiungerà chiunque ti odia.

10

Ne farai una fornace ardente, nel giorno in cui ti mostrerai: il Signore li consumerà nella sua ira, li divorerà il fuoco.

11

Sterminerai dalla terra la loro prole, la loro stirpe di mezzo agli uomini.

12

Perché hanno ordito contro di te il male, hanno tramato insidie, non avranno successo.

13

Hai fatto loro voltare le spalle, contro di essi punterai il tuo arco.

14

Alzati, Signore, in tutta la tua forza; canteremo inni alla tua potenza.

Salmi 22


Salmi Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Salmi 21

Salmi

Ritornare all Indice

Capitolo 22

1

Al maestro del coro. Sull'aria: «Cerva dell'aurora». Salmo. Di Davide.

2

«Dio mio, Dio mio, perché mi hai abbandonato? Tu sei lontano dalla mia salvezza»: sono le parole del mio lamento.

3

Dio mio, invoco di giorno e non rispondi, grido di notte e non trovo riposo.

4

Eppure tu abiti la santa dimora, tu, lode di Israele.

5

In te hanno sperato i nostri padri, hanno sperato e tu li hai liberati;

6

a te gridarono e furono salvati, sperando in te non rimasero delusi.

7

Ma io sono verme, non uomo, infamia degli uomini, rifiuto del mio popolo.

8

Mi scherniscono quelli che mi vedono, storcono le labbra, scuotono il capo:

9

«Si è affidato al Signore, lui lo scampi; lo liberi, se è suo amico».

10

Sei tu che mi hai tratto dal grembo, mi hai fatto riposare sul petto di mia madre.

11

Al mio nascere tu mi hai raccolto, dal grembo di mia madre sei tu il mio Dio.

12

Da me non stare lontano, poiché l'angoscia è vicina e nessuno mi aiuta.

13

Mi circondano tori numerosi, mi assediano tori di Basan.

14

Spalancano contro di me la loro bocca come leone che sbrana e ruggisce.

15

Come acqua sono versato, sono slogate tutte le mie ossa. Il mio cuore è come cera, si fonde in mezzo alle mie viscere.

16

E' arido come un coccio il mio palato, la mia lingua si è incollata alla gola, su polvere di morte mi hai deposto.

17

Un branco di cani mi circonda, mi assedia una banda di malvagi; hanno forato le mie mani e i miei piedi,

18

posso contare tutte le mie ossa. Essi mi guardano, mi osservano:

19

si dividono le mie vesti, sul mio vestito gettano la sorte.

20

Ma tu, Signore, non stare lontano, mia forza, accorri in mio aiuto.

21

Scampami dalla spada, dalle unghie del cane la mia vita.

22

Salvami dalla bocca del leone e dalle corna dei bufali.

23

Annunzierò il tuo nome ai miei fratelli, ti loderò in mezzo all'assemblea.

24

Lodate il Signore, voi che lo temete, gli dia gloria la stirpe di Giacobbe, lo tema tutta la stirpe di Israele;

25

perché egli non ha disprezzato né sdegnato l'afflizione del misero, non gli ha nascosto il suo volto, ma, al suo grido d'aiuto, lo ha esaudito.

26

Sei tu la mia lode nella grande assemblea, scioglierò i miei voti davanti ai suoi fedeli.

27

I poveri mangeranno e saranno saziati, loderanno il Signore quanti lo cercano: «Viva il loro cuore per sempre».

28

Ricorderanno e torneranno al Signore tutti i confini della terra, si prostreranno davanti a lui tutte le famiglie dei popoli.

29

Poiché il regno è del Signore, egli domina su tutte le nazioni.

30

A lui solo si prostreranno quanti dormono sotto terra, davanti a lui si curveranno quanti discendono nella polvere.

31

lo servirà la mia discendenza. Si parlerà del Signore alla generazione che viene;

32

annunzieranno la sua giustizia; al popolo che nascerà diranno: «Ecco l'opera del Signore!».

Salmi 23


Salmi Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Salmi 22

Salmi

Ritornare all Indice

Capitolo 23

1

Salmo. Di Davide. non manco di nulla;

2

su pascoli erbosi mi fa riposare ad acque tranquille mi conduce.

3

Mi rinfranca, mi guida per il giusto cammino, per amore del suo nome.

4

Se dovessi camminare in una valle oscura, non temerei alcun male, perché tu sei con me. Il tuo bastone e il tuo vincastro mi danno sicurezza.

5

Davanti a me tu prepari una mensa sotto gli occhi dei miei nemici; cospargi di olio il mio capo. Il mio calice trabocca.

6

Felicità e grazia mi saranno compagne tutti i giorni della mia vita, e abiterò nella casa del Signore per lunghissimi anni.

Salmi 24


Salmi Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Salmi 23

Salmi

Ritornare all Indice

Capitolo 24

1

Di Davide. Salmo. l'universo e i suoi abitanti.

2

E' lui che l'ha fondata sui mari, e sui fiumi l'ha stabilita.

3

Chi salirà il monte del Signore, chi starà nel suo luogo santo?

4

Chi ha mani innocenti e cuore puro, chi non pronunzia menzogna, chi non giura a danno del suo prossimo.

5

Otterrà benedizione dal Signore, giustizia da Dio sua salvezza.

6

Ecco la generazione che lo cerca, che cerca il tuo volto, Dio di Giacobbe.

7

Sollevate, porte, i vostri frontali, alzatevi, porte antiche, ed entri il re della gloria.

8

Chi è questo re della gloria? Il Signore forte e potente, il Signore potente in battaglia.

9

Sollevate, porte, i vostri frontali, alzatevi, porte antiche, ed entri il re della gloria.

10

Chi è questo re della gloria? Il Signore degli eserciti è il re della gloria.

Salmi 25


Salmi Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Salmi 24

Salmi

Ritornare all Indice

Capitolo 25

1

Di Davide.

2

Dio mio, in te confido: non sia confuso! Non trionfino su di me i miei nemici!

3

Chiunque spera in te non resti deluso, sia confuso chi tradisce per un nulla.

4

Fammi conoscere, Signore, le tue vie, insegnami i tuoi sentieri.

5

Guidami nella tua verità e istruiscimi, perché sei tu il Dio della mia salvezza, in te ho sempre sperato.

6

Ricordati, Signore, del tuo amore, della tua fedeltà che è da sempre.

7

Non ricordare i peccati della mia giovinezza: ricordati di me nella tua misericordia, per la tua bontà, Signore.

8

Buono e retto è il Signore, la via giusta addita ai peccatori;

9

guida gli umili secondo giustizia, insegna ai poveri le sue vie.

10

Tutti i sentieri del Signore sono verità e grazia per chi osserva il suo patto e i suoi precetti.

11

Per il tuo nome, Signore, perdona il mio peccato anche se grande.

12

Chi è l'uomo che teme Dio? Gli indica il cammino da seguire.

13

Egli vivrà nella ricchezza, la sua discendenza possederà la terra.

14

Il Signore si rivela a chi lo teme, gli fa conoscere la sua alleanza.

15

Tengo i miei occhi rivolti al Signore, perché libera dal laccio il mio piede.

16

Volgiti a me e abbi misericordia, perché sono solo ed infelice.

17

Allevia le angosce del mio cuore, liberami dagli affanni.

18

Vedi la mia miseria e la mia pena e perdona tutti i miei peccati.

19

Guarda i miei nemici: sono molti e mi detestano con odio violento.

20

Proteggimi, dammi salvezza; al tuo riparo io non sia deluso.

21

Mi proteggano integrità e rettitudine, perché in te ho sperato.

22

O Dio, libera Israele da tutte le sue angosce.

Salmi 26


Salmi Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Salmi 25

Salmi

Ritornare all Indice

Capitolo 26

1

Di Davide. nell'integrità ho camminato, confido nel Signore, non potrò vacillare.

2

Scrutami, Signore, e mettimi alla prova, raffinami al fuoco il cuore e la mente.

3

La tua bontà è davanti ai miei occhi e nella tua verità dirigo i miei passi.

4

Non siedo con gli uomini mendaci e non frequento i simulatori.

5

Odio l'alleanza dei malvagi, non mi associo con gli empi.

6

Lavo nell'innocenza le mie mani e giro attorno al tuo altare, Signore,

7

per far risuonare voci di lode e per narrare tutte le tue meraviglie.

8

Signore, amo la casa dove dimori e il luogo dove abita la tua gloria.

9

Non travolgermi insieme ai peccatori, con gli uomini di sangue non perder la mia vita,

10

perché nelle loro mani è la perfidia, la loro destra è piena di regali.

11

Integro è invece il mio cammino; riscattami e abbi misericordia.

12

Il mio piede sta su terra piana; nelle assemblee benedirò il Signore.

Salmi 27


Salmi Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Salmi 26

Salmi

Ritornare all Indice

Capitolo 27

1

Di Davide. di chi avrò paura? Il Signore è difesa della mia vita, di chi avrò timore?

2

Quando mi assalgono i malvagi per straziarmi la carne, sono essi, avversari e nemici, a inciampare e cadere.

3

Se contro di me si accampa un esercito, il mio cuore non teme; se contro di me divampa la battaglia, anche allora ho fiducia.

4

Una cosa ho chiesto al Signore, questa sola io cerco: abitare nella casa del Signore tutti i giorni della mia vita, per gustare la dolcezza del Signore ed ammirare il suo santuario.

5

Egli mi offre un luogo di rifugio nel giorno della sventura. Mi nasconde nel segreto della sua dimora, mi solleva sulla rupe.

6

E ora rialzo la testa sui nemici che mi circondano; immolerò nella sua casa sacrifici d'esultanza, inni di gioia canterò al Signore.

7

Ascolta, Signore, la mia voce. Io grido: abbi pietà di me! Rispondimi.

8

Di te ha detto il mio cuore: «Cercate il suo volto» il tuo volto, Signore, io cerco.

9

Non nascondermi il tuo volto, non respingere con ira il tuo servo. Sei tu il mio aiuto, non lasciarmi, non abbandonarmi, Dio della mia salvezza.

10

Mio padre e mia madre mi hanno abbandonato, ma il Signore mi ha raccolto.

11

Mostrami, Signore, la tua via, guidami sul retto cammino, a causa dei miei nemici.

12

Non espormi alla brama dei miei avversari; contro di me sono insorti falsi testimoni che spirano violenza.

13

Sono certo di contemplare la bontà del Signore nella terra dei viventi.

14

Spera nel Signore, sii forte, si rinfranchi il tuo cuore e spera nel Signore.

Salmi 28


Salmi Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Salmi 27

Salmi

Ritornare all Indice

Capitolo 28

1

Di Davide. non restare in silenzio, mio Dio, perché, se tu non mi parli, io sono come chi scende nella fossa.

2

Ascolta la voce della mia supplica, quando ti grido aiuto, quando alzo le mie mani verso il tuo santo tempio.

3

Non travolgermi con gli empi, con quelli che operano il male. Parlano di pace al loro prossimo, ma hanno la malizia nel cuore.

4

Ripagali secondo la loro opera e la malvagità delle loro azioni. Secondo le opere delle loro mani, rendi loro quanto meritano.

5

Poiché non hanno compreso l'agire del Signore e le opere delle sue mani, egli li abbatta e non li rialzi.

6

Sia benedetto il Signore, che ha dato ascolto alla voce della mia preghiera;

7

il Signore è la mia forza e il mio scudo, ho posto in lui la mia fiducia; mi ha dato aiuto ed esulta il mio cuore, con il mio canto gli rendo grazie.

8

Il Signore è la forza del suo popolo, rifugio di salvezza del suo consacrato.

9

Salva il tuo popolo e la tua eredità benedici, guidali e sostienili per sempre.

Salmi 29


Salmi Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Salmi 28

Salmi

Ritornare all Indice

Capitolo 29

1

Salmo. Di Davide. date al Signore gloria e potenza.

2

Date al Signore la gloria del suo nome, prostratevi al Signore in santi ornamenti.

3

Il Signore tuona sulle acque, il Dio della gloria scatena il tuono, il Signore, sull'immensità delle acque.

4

Il Signore tuona con forza, tuona il Signore con potenza.

5

Il tuono del Signore schianta i cedri, il Signore schianta i cedri del Libano.

6

Fa balzare come un vitello il Libano e il Sirion come un giovane bufalo.

7

Il tuono saetta fiamme di fuoco,

8

il tuono scuote la steppa, il Signore scuote il deserto di Kades.

9

Il tuono fa partorire le cerve e spoglia le foreste. Nel suo tempio tutti dicono: «Gloria!».

10

Il Signore è assiso sulla tempesta, il Signore siede re per sempre.

11

Il Signore darà forza al suo popolo benedirà il suo popolo con la pace.

Salmi 30


Salmi Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Salmi 29

Salmi

Ritornare all Indice

Capitolo 30

1

Salmo. Canto per la festa della dedicazione del tempio. Di Davide.

2

Ti esalterò, Signore, perché mi hai liberato e su di me non hai lasciato esultare i nemici.

3

Signore Dio mio, a te ho gridato e mi hai guarito.

4

Signore, mi hai fatto risalire dagli inferi, mi hai dato vita perché non scendessi nella tomba.

5

Cantate inni al Signore, o suoi fedeli, rendete grazie al suo santo nome,

6

perché la sua collera dura un istante, la sua bontà per tutta la vita. Alla sera sopraggiunge il pianto e al mattino, ecco la gioia.

7

Nella mia prosperità ho detto: «Nulla mi farà vacillare!».

8

Nella tua bontà, o Signore, mi hai posto su un monte sicuro; ma quando hai nascosto il tuo volto, io sono stato turbato.

9

A te grido, Signore, chiedo aiuto al mio Dio.

10

Quale vantaggio dalla mia morte, dalla mia discesa nella tomba? Ti potrà forse lodare la polvere e proclamare la tua fedeltà?

11

Ascolta, Signore, abbi misericordia, Signore, vieni in mio aiuto.

12

Hai mutato il mio lamento in danza, la mia veste di sacco in abito di gioia,

13

perché io possa cantare senza posa.

Salmi 31


Salmi Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Salmi 30

Salmi

Ritornare all Indice

Capitolo 31

1

Al maestro del coro. Salmo. Di Davide.

2

In te, Signore, mi sono rifugiato, mai sarò deluso; per la tua giustizia salvami.

3

Porgi a me l'orecchio, vieni presto a liberarmi. Sii per me la rupe che mi accoglie, la cinta di riparo che mi salva.

4

Tu sei la mia roccia e il mio baluardo, per il tuo nome dirigi i miei passi.

5

Scioglimi dal laccio che mi hanno teso, perché sei tu la mia difesa.

6

Mi affido alle tue mani; tu mi riscatti, Signore, Dio fedele.

7

Tu detesti chi serve idoli falsi, ma io ho fede nel Signore.

8

Esulterò di gioia per la tua grazia, perché hai guardato alla mia miseria, hai conosciuto le mie angosce;

9

non mi hai consegnato nelle mani del nemico, hai guidato al largo i miei passi.

10

Abbi pietà di me, Signore, sono nell'affanno; per il pianto si struggono i miei occhi, la mia anima e le mie viscere.

11

Si consuma nel dolore la mia vita, i miei anni passano nel gemito; inaridisce per la pena il mio vigore, si dissolvono tutte le mie ossa.

12

Sono l'obbrobrio dei miei nemici, il disgusto dei miei vicini, l'orrore dei miei conoscenti; chi mi vede per strada mi sfugge.

13

Sono caduto in oblio come un morto, sono divenuto un rifiuto.

14

Se odo la calunnia di molti, il terrore mi circonda; quando insieme contro di me congiurano, tramano di togliermi la vita.

15

Ma io confido in te, Signore; dico: «Tu sei il mio Dio,

16

nelle tue mani sono i miei giorni». Liberami dalla mano dei miei nemici, dalla stretta dei miei persecutori:

17

fà splendere il tuo volto sul tuo servo, salvami per la tua misericordia.

18

Signore, ch'io non resti confuso, perché ti ho invocato; siano confusi gli empi, tacciano negli inferi.

19

Fà tacere le labbra di menzogna, che dicono insolenze contro il giusto con orgoglio e disprezzo.

20

Quanto è grande la tua bontà, Signore! La riservi per coloro che ti temono, ne ricolmi chi in te si rifugia davanti agli occhi di tutti.

21

Tu li nascondi al riparo del tuo volto, lontano dagli intrighi degli uomini; li metti al sicuro nella tua tenda, lontano dalla rissa delle lingue.

22

Benedetto il Signore, che ha fatto per me meraviglie di grazia in una fortezza inaccessibile.

23

Io dicevo nel mio sgomento: «Sono escluso dalla tua presenza». Tu invece hai ascoltato la voce della mia preghiera quando a te gridavo aiuto.

24

Amate il Signore, voi tutti suoi santi; il Signore protegge i suoi fedeli e ripaga oltre misura l'orgoglioso.

25

Siate forti, riprendete coraggio, o voi tutti che sperate nel Signore.

Salmi 32


Salmi Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Salmi 31

Salmi

Ritornare all Indice

Capitolo 32

1

Di Davide. Maskil. e perdonato il peccato.

2

Beato l'uomo a cui Dio non imputa alcun male e nel cui spirito non è inganno.

3

Tacevo e si logoravano le mie ossa, mentre gemevo tutto il giorno.

4

Giorno e notte pesava su di me la tua mano, come per arsura d'estate inaridiva il mio vigore.

5

Ti ho manifestato il mio peccato, non ho tenuto nascosto il mio errore. Ho detto: «Confesserò al Signore le mie colpe» e tu hai rimesso la malizia del mio peccato.

6

Per questo ti prega ogni fedele nel tempo dell'angoscia. Quando irromperanno grandi acque non lo potranno raggiungere.

7

Tu sei il mio rifugio, mi preservi dal pericolo, mi circondi di esultanza per la salvezza.

8

Ti farò saggio, t'indicherò la via da seguire; con gli occhi su di te, ti darò consiglio.

9

Non siate come il cavallo e come il mulo privi d'intelligenza; si piega la loro fierezza con morso e briglie, se no, a te non si avvicinano.

10

Molti saranno i dolori dell'empio, ma la grazia circonda chi confida nel Signore.

11

Gioite nel Signore ed esultate, giusti, giubilate, voi tutti, retti di cuore.

Salmi 33


Salmi Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Salmi 32

Salmi

Ritornare all Indice

Capitolo 33

1

Esultate, giusti, nel Signore; ai retti si addice la lode.

2

Lodate il Signore con la cetra, con l'arpa a dieci corde a lui cantate.

3

Cantate al Signore un canto nuovo, suonate la cetra con arte e acclamate.

4

Poiché retta è la parola del Signore e fedele ogni sua opera.

5

Egli ama il diritto e la giustizia, della sua grazia è piena la terra.

6

Dalla parola del Signore furono fatti i cieli, dal soffio della sua bocca ogni loro schiera.

7

Come in un otre raccoglie le acque del mare, chiude in riserve gli abissi.

8

Tema il Signore tutta la terra, tremino davanti a lui gli abitanti del mondo,

9

perché egli parla e tutto è fatto, comanda e tutto esiste.

10

Il Signore annulla i disegni delle nazioni, rende vani i progetti dei popoli.

11

Ma il piano del Signore sussiste per sempre, i pensieri del suo cuore per tutte le generazioni.

12

Beata la nazione il cui Dio è il Signore, il popolo che si è scelto come erede.

13

Il Signore guarda dal cielo, egli vede tutti gli uomini.

14

Dal luogo della sua dimora scruta tutti gli abitanti della terra,

15

lui che, solo, ha plasmato il loro cuore e comprende tutte le loro opere.

16

Il re non si salva per un forte esercito né il prode per il suo grande vigore.

17

Il cavallo non giova per la vittoria, con tutta la sua forza non potrà salvare.

18

Ecco, l'occhio del Signore veglia su chi lo teme, su chi spera nella sua grazia,

19

per liberarlo dalla morte e nutrirlo in tempo di fame.

20

L'anima nostra attende il Signore, egli è nostro aiuto e nostro scudo.

21

In lui gioisce il nostro cuore e confidiamo nel suo santo nome.

22

Signore, sia su di noi la tua grazia, perché in te speriamo.

Salmi 34


Salmi Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Salmi 33

Salmi

Ritornare all Indice

Capitolo 34

1

Di Davide, quando si finse pazzo in presenza di Abimelech e, da lui scacciato, se ne andò.

2

Benedirò il Signore in ogni tempo, sulla mia bocca sempre la sua lode.

3

Io mi glorio nel Signore, ascoltino gli umili e si rallegrino.

4

Celebrate con me il Signore, esaltiamo insieme il suo nome.

5

Ho cercato il Signore e mi ha risposto e da ogni timore mi ha liberato.

6

Guardate a lui e sarete raggianti, non saranno confusi i vostri volti.

7

Questo povero grida e il Signore lo ascolta, lo libera da tutte le sue angosce.

8

L'angelo del Signore si accampa attorno a quelli che lo temono e li salva.

9

Gustate e vedete quanto è buono il Signore; beato l'uomo che in lui si rifugia.

10

Temete il Signore, suoi santi, nulla manca a coloro che lo temono.

11

I ricchi impoveriscono e hanno fame, ma chi cerca il Signore non manca di nulla.

12

Venite, figli, ascoltatemi; v'insegnerò il timore del Signore.

13

C'è qualcuno che desidera la vita e brama lunghi giorni per gustare il bene?

14

Preserva la lingua dal male, le labbra da parole bugiarde.

15

Stà lontano dal male e fà il bene, cerca la pace e perseguila.

16

Gli occhi del Signore sui giusti, i suoi orecchi al loro grido di aiuto.

17

Il volto del Signore contro i malfattori, per cancellarne dalla terra il ricordo.

18

Gridano e il Signore li ascolta, li salva da tutte le loro angosce.

19

Il Signore è vicino a chi ha il cuore ferito, egli salva gli spiriti affranti.

20

Molte sono le sventure del giusto, ma lo libera da tutte il Signore.

21

Preserva tutte le sue ossa, neppure uno sarà spezzato.

22

La malizia uccide l'empio e chi odia il giusto sarà punito.

23

Il Signore riscatta la vita dei suoi servi, chi in lui si rifugia non sarà condannato.

Salmi 35


Salmi Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Salmi 34

Salmi

Ritornare all Indice

Capitolo 35

1

Di Davide. combatti chi mi combatte.

2

Afferra i tuoi scudi e sorgi in mio aiuto.

3

Vibra la lancia e la scure contro chi mi insegue, dimmi: «Sono io la tua salvezza».

4

Siano confusi e coperti di ignominia quelli che attentano alla mia vita; retrocedano e siano umiliati quelli che tramano la mia sventura.

5

Siano come pula al vento e l'angelo del Signore li incalzi;

6

la loro strada sia buia e scivolosa quando li insegue l'angelo del Signore.

7

Poiché senza motivo mi hanno teso una rete, senza motivo mi hanno scavato una fossa.

8

Li colga la bufera improvvisa, li catturi la rete che hanno tesa, siano travolti dalla tempesta.

9

Io invece esulterò nel Signore per la gioia della sua salvezza.

10

Tutte le mie ossa dicano: «Chi è come te, Signore, che liberi il debole dal più forte, il misero e il povero dal predatore?».

11

Sorgevano testimoni violenti, mi interrogavano su ciò che ignoravo,

12

mi rendevano male per bene: una desolazione per la mia vita.

13

Io, quand'erano malati, vestivo di sacco, mi affliggevo col digiuno, riecheggiava nel mio petto la mia preghiera.

14

Mi angustiavo come per l'amico, per il fratello, come in lutto per la madre mi prostravo nel dolore.

15

Ma essi godono della mia caduta, si radunano, si radunano contro di me per colpirmi all'improvviso. Mi dilaniano senza posa,

16

mi mettono alla prova, scherno su scherno, contro di me digrignano i denti.

17

Fino a quando, Signore, starai a guardare? Libera la mia vita dalla loro violenza, dalle zanne dei leoni l'unico mio bene.

18

Ti loderò nella grande assemblea, ti celebrerò in mezzo a un popolo numeroso.

19

Non esultino su di me i nemici bugiardi, non strizzi l'occhio chi mi odia senza motivo.

20

Poiché essi non parlano di pace, contro gli umili della terra tramano inganni.

21

Spalancano contro di me la loro bocca; dicono con scherno: «Abbiamo visto con i nostri occhi!».

22

Signore, tu hai visto, non tacere; Dio, da me non stare lontano.

23

Dèstati, svègliati per il mio giudizio, per la mia causa, Signore mio Dio.

24

Giudicami secondo la tua giustizia, Signore mio Dio, e di me non abbiano a gioire.

25

Non pensino in cuor loro: «Siamo soddisfatti!». Non dicano: «Lo abbiamo divorato».

26

Sia confuso e svergognato chi gode della mia sventura, sia coperto di vergogna e d'ignominia chi mi insulta.

27

Esulti e gioisca chi ama il mio diritto, dica sempre: «Grande è il Signore che vuole la pace del suo servo».

28

La mia lingua celebrerà la tua giustizia, canterà la tua lode per sempre.

Salmi 36


Salmi Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Salmi 35

Salmi

Ritornare all Indice

Capitolo 36

1

Al maestro del coro. Di Davide servo del Signore.

2

Nel cuore dell'empio parla il peccato, davanti ai suoi occhi non c'è timor di Dio.

3

Poiché egli si illude con se stesso nel ricercare la sua colpa e detestarla.

4

Inique e fallaci sono le sue parole, rifiuta di capire, di compiere il bene.

5

Iniquità trama sul suo giaciglio, si ostina su vie non buone, via da sé non respinge il male.

6

Signore, la tua grazia è nel cielo, la tua fedeltà fino alle nubi;

7

la tua giustizia è come i monti più alti, il tuo giudizio come il grande abisso: uomini e bestie tu salvi, Signore.

8

Quanto è preziosa la tua grazia, o Dio! Si rifugiano gli uomini all'ombra delle tue ali,

9

si saziano dell'abbondanza della tua casa e li disseti al torrente delle tue delizie.

10

E' in te la sorgente della vita, alla tua luce vediamo la luce.

11

Concedi la tua grazia a chi ti conosce, la tua giustizia ai retti di cuore.

12

Non mi raggiunga il piede dei superbi, non mi disperda la mano degli empi.

13

Ecco, sono caduti i malfattori, abbattuti, non possono rialzarsi.

Salmi 37


Salmi Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Salmi 36

Salmi

Ritornare all Indice

Capitolo 37

1

Di Davide. non invidiare i malfattori.

2

Come fieno presto appassiranno, cadranno come erba del prato.

3

Confida nel Signore e fà il bene; abita la terra e vivi con fede.

4

Cerca la gioia del Signore, esaudirà i desideri del tuo cuore.

5

Manifesta al Signore la tua via, confida in lui: compirà la sua opera;

6

farà brillare come luce la tua giustizia, come il meriggio il tuo diritto.

7

Stà in silenzio davanti al Signore e spera in lui; non irritarti per chi ha successo, per l'uomo che trama insidie.

8

Desisti dall'ira e deponi lo sdegno, non irritarti: faresti del male,

9

poiché i malvagi saranno sterminati, ma chi spera nel Signore possederà la terra.

10

Ancora un poco e l'empio scompare, cerchi il suo posto e più non lo trovi.

11

I miti invece possederanno la terra e godranno di una grande pace.

12

L'empio trama contro il giusto, contro di lui digrigna i denti.

13

Ma il Signore ride dell'empio, perché vede arrivare il suo giorno.

14

Gli empi sfoderano la spada e tendono l'arco per abbattere il misero e l'indigente, per uccidere chi cammina sulla retta via.

15

La loro spada raggiungerà il loro cuore e i loro archi si spezzeranno.

16

Il poco del giusto è cosa migliore dell'abbondanza degli empi;

17

perché le braccia degli empi saranno spezzate, ma il Signore è il sostegno dei giusti.

18

Conosce il Signore la vita dei buoni, la loro eredità durerà per sempre.

19

Non saranno confusi nel tempo della sventura e nei giorni della fame saranno saziati.

20

Poiché gli empi periranno, i nemici del Signore appassiranno come lo splendore dei prati, tutti come fumo svaniranno.

21

L'empio prende in prestito e non restituisce, ma il giusto ha compassione e dà in dono.

22

Chi è benedetto da Dio possederà la terra, ma chi è maledetto sarà sterminato.

23

Il Signore fa sicuri i passi dell'uomo e segue con amore il suo cammino.

24

Se cade, non rimane a terra, perché il Signore lo tiene per mano.

25

Sono stato fanciullo e ora sono vecchio, non ho mai visto il giusto abbandonato né i suoi figli mendicare il pane.

26

Egli ha sempre compassione e dà in prestito, per questo la sua stirpe è benedetta.

27

Stà lontano dal male e fà il bene, e avrai sempre una casa.

28

Perché il Signore ama la giustizia e non abbandona i suoi fedeli; gli empi saranno distrutti per sempre e la loro stirpe sarà sterminata.

29

I giusti possederanno la terra e la abiteranno per sempre.

30

La bocca del giusto proclama la sapienza, e la sua lingua esprime la giustizia;

31

la legge del suo Dio è nel suo cuore, i suoi passi non vacilleranno.

32

L'empio spia il giusto e cerca di farlo morire.

33

Il Signore non lo abbandona alla sua mano, nel giudizio non lo lascia condannare.

34

Spera nel Signore e segui la sua via: ti esalterà e tu possederai la terra e vedrai lo sterminio degli empi.

35

Ho visto l'empio trionfante ergersi come cedro rigoglioso;

36

sono passato e più non c'era, l'ho cercato e più non si è trovato.

37

Osserva il giusto e vedi l'uomo retto, l'uomo di pace avrà una discendenza.

38

Ma tutti i peccatori saranno distrutti, la discendenza degli empi sarà sterminata.

39

La salvezza dei giusti viene dal Signore, nel tempo dell'angoscia è loro difesa;

40

il Signore viene in loro aiuto e li scampa, li libera dagli empi e dà loro salvezza, perché in lui si sono rifugiati.

Salmi 38


Salmi Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Salmi 37

Salmi

Ritornare all Indice

Capitolo 38

1

Salmo. Di Davide. In memoria.

2

Signore, non castigarmi nel tuo sdegno, non punirmi nella tua ira.

3

Le tue frecce mi hanno trafitto, su di me è scesa la tua mano.

4

Per il tuo sdegno non c'è in me nulla di sano, nulla è intatto nelle mie ossa per i miei peccati.

5

Le mie iniquità hanno superato il mio capo, come carico pesante mi hanno oppresso.

6

Putride e fetide sono le mie piaghe a causa della mia stoltezza.

7

Sono curvo e accasciato, triste mi aggiro tutto il giorno.

8

Sono torturati i miei fianchi, in me non c'è nulla di sano.

9

Afflitto e sfinito all'estremo, ruggisco per il fremito del mio cuore.

10

Signore, davanti a te ogni mio desiderio e il mio gemito a te non è nascosto.

11

Palpita il mio cuore, la forza mi abbandona, si spegne la luce dei miei occhi.

12

Amici e compagni si scostano dalle mie piaghe, i miei vicini stanno a distanza.

13

Tende lacci chi attenta alla mia vita, trama insidie chi cerca la mia rovina. e tutto il giorno medita inganni.

14

Io, come un sordo, non ascolto e come un muto non apro la bocca;

15

sono come un uomo che non sente e non risponde.

16

In te spero, Signore; tu mi risponderai, Signore Dio mio.

17

Ho detto: «Di me non godano, contro di me non si vantino quando il mio piede vacilla».

18

Poiché io sto per cadere e ho sempre dinanzi la mia pena.

19

Ecco, confesso la mia colpa, sono in ansia per il mio peccato.

20

I miei nemici sono vivi e forti, troppi mi odiano senza motivo,

21

mi pagano il bene col male, mi accusano perché cerco il bene.

22

Non abbandonarmi, Signore, Dio mio, da me non stare lontano;

23

accorri in mio aiuto, Signore, mia salvezza.

Salmi 39


Salmi Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Salmi 38

Salmi

Ritornare all Indice

Capitolo 39

1

Al maestro del coro, Iditun. Salmo. Di Davide.

2

Ho detto: «Veglierò sulla mia condotta per non peccare con la mia lingua; porrò un freno alla mia bocca mentre l'empio mi sta dinanzi».

3

Sono rimasto quieto in silenzio: tacevo privo di bene, la sua fortuna ha esasperato il mio dolore.

4

Ardeva il cuore nel mio petto, al ripensarci è divampato il fuoco; allora ho parlato:

5

«Rivelami, Signore, la mia fine; quale sia la misura dei miei giorni e saprò quanto è breve la mia vita».

6

Vedi, in pochi palmi hai misurato i miei giorni e la mia esistenza davanti a te è un nulla. Solo un soffio è ogni uomo che vive,

7

come ombra è l'uomo che passa; solo un soffio che si agita, accumula ricchezze e non sa chi le raccolga.

8

Ora, che attendo, Signore? In te la mia speranza.

9

Liberami da tutte le mie colpe, non rendermi scherno dello stolto.

10

Sto in silenzio, non apro bocca, perché sei tu che agisci.

11

Allontana da me i tuoi colpi: sono distrutto sotto il peso della tua mano.

12

Castigando il suo peccato tu correggi l'uomo, corrodi come tarlo i suoi tesori. Ogni uomo non è che un soffio.

13

Ascolta la mia preghiera, Signore, porgi l'orecchio al mio grido, non essere sordo alle mie lacrime, poiché io sono un forestiero, uno straniero come tutti i miei padri.

14

Distogli il tuo sguardo, che io respiri, prima che me ne vada e più non sia.

Salmi 40


Salmi Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Salmi 39

Salmi

Ritornare all Indice

Capitolo 40

1

Al maestro del coro. Di Davide. Salmo.

2

Ho sperato: ho sperato nel Signore ed egli su di me si è chinato, ha dato ascolto al mio grido.

3

Mi ha tratto dalla fossa della morte, dal fango della palude; i miei piedi ha stabilito sulla roccia, ha reso sicuri i miei passi.

4

Mi ha messo sulla bocca un canto nuovo, lode al nostro Dio. e confideranno nel Signore.

5

Beato l'uomo che spera nel Signore e non si mette dalla parte dei superbi, né si volge a chi segue la menzogna.

6

Quanti prodigi tu hai fatto, Signore Dio mio, quali disegni in nostro favore: nessuno a te si può paragonare. Se li voglio annunziare e proclamare sono troppi per essere contati.

7

Sacrificio e offerta non gradisci, gli orecchi mi hai aperto. Non hai chiesto olocausto e vittima per la colpa.

8

Allora ho detto: «Ecco, io vengo. Sul rotolo del libro di me è scritto,

9

che io faccia il tuo volere. Mio Dio, questo io desidero, la tua legge è nel profondo del mio cuore».

10

Ho annunziato la tua giustizia nella grande assemblea; vedi, non tengo chiuse le labbra, Signore, tu lo sai.

11

Non ho nascosto la tua giustizia in fondo al cuore, la tua fedeltà e la tua salvezza ho proclamato. Non ho nascosto la tua grazia e la tua fedeltà alla grande assemblea.

12

Non rifiutarmi, Signore, la tua misericordia, la tua fedeltà e la tua grazia mi proteggano sempre,

13

poiché mi circondano mali senza numero, le mie colpe mi opprimono e non posso più vedere. Sono più dei capelli del mio capo, il mio cuore viene meno.

14

Degnati, Signore, di liberarmi; accorri, Signore, in mio aiuto.

15

Vergogna e confusione per quanti cercano di togliermi la vita. Retrocedano coperti d'infamia quelli che godono della mia sventura.

16

Siano presi da tremore e da vergogna quelli che mi scherniscono.

17

Esultino e gioiscano in te quanti ti cercano, dicano sempre: «Il Signore è grande» quelli che bramano la tua salvezza.

18

Io sono povero e infelice; di me ha cura il Signore. Tu, mio aiuto e mia liberazione, mio Dio, non tardare.

Salmi 41


Salmi Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Salmi 40

Salmi

Ritornare all Indice

Capitolo 41

1

Al maestro del coro. Salmo. Di Davide.

2

Beato l'uomo che ha cura del debole, nel giorno della sventura il Signore lo libera.

3

Veglierà su di lui il Signore, lo farà vivere beato sulla terra, non lo abbandonerà alle brame dei nemici.

4

Il Signore lo sosterrà sul letto del dolore; gli darai sollievo nella sua malattia.

5

Io ho detto: «Pietà di me, Signore; risanami, contro di te ho peccato».

6

I nemici mi augurano il male: «Quando morirà e perirà il suo nome?».

7

Chi viene a visitarmi dice il falso, il suo cuore accumula malizia e uscito fuori sparla.

8

Contro di me sussurrano insieme i miei nemici, contro di me pensano il male:

9

«Un morbo maligno su di lui si è abbattuto, da dove si è steso non potrà rialzarsi».

10

Anche l'amico in cui confidavo, anche lui, che mangiava il mio pane, alza contro di me il suo calcagno.

11

Ma tu, Signore, abbi pietà e sollevami, che io li possa ripagare.

12

Da questo saprò che tu mi ami se non trionfa su di me il mio nemico;

13

per la mia integrità tu mi sostieni, mi fai stare alla tua presenza per sempre.

14

Sia benedetto il Signore, Dio d'Israele, da sempre e per sempre. Amen, amen.

Salmi 42


Salmi Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Salmi 41

Salmi

Ritornare all Indice

Capitolo 42

1

Al maestro del coro. Maskil. Dei figli di Core.

2

Come la cerva anela ai corsi d'acqua, così l'anima mia anela a te, o Dio.

3

L'anima mia ha sete di Dio, del Dio vivente: quando verrò e vedrò il volto di Dio?

4

Le lacrime sono mio pane giorno e notte, mentre mi dicono sempre: «Dov'è il tuo Dio?».

5

Questo io ricordo, e il mio cuore si strugge: attraverso la folla avanzavo tra i primi fino alla casa di Dio, in mezzo ai canti di gioia di una moltitudine in festa.

6

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

7

In me si abbatte l'anima mia; perciò di te mi ricordo dal paese del Giordano e dell'Ermon, dal monte Misar.

8

Un abisso chiama l'abisso al fragore delle tue cascate; tutti i tuoi flutti e le tue onde sopra di me sono passati.

9

Di giorno il Signore mi dona la sua grazia di notte per lui innalzo il mio canto: la mia preghiera al Dio vivente.

10

Dirò a Dio, mia difesa: «Perché mi hai dimenticato? Perché triste me ne vado, oppresso dal nemico?».

11

Per l'insulto dei miei avversari sono infrante le mie ossa; essi dicono a me tutto il giorno: «Dov'è il tuo Dio?».

12

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

Salmi 43


Salmi Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

Salmi 42

Salmi

Ritornare all Indice

Capitolo 43

1

Fammi giustizia, o Dio, difendi la mia causa contro gente spietata; liberami dall'uomo iniquo e fallace.

2

Tu sei il Dio della mia difesa; perché mi respingi, perché triste me ne vado, oppresso dal nemico?

3

Manda la tua verità e la tua luce; siano esse a guidarmi, mi portino al tuo monte santo e alle tue dimore.

4

Verrò all'altare di Dio, al Dio della mia gioia, del mio giubilo. A te canterò con la cetra, Dio, Dio mio.

5

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

Salmi 44


Salmi Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

Salmi 43

Salmi

Ritornare all Indice

Capitolo 44

1

Al maestro del coro. Dei figli di Core. Maskil.

2

Dio, con i nostri orecchi abbiamo udito, i nostri padri ci hanno raccontato l'opera che hai compiuto ai loro giorni, nei tempi antichi.

3

Tu per piantarli, con la tua mano hai sradicato le genti, per far loro posto, hai distrutto i popoli.

4

Poiché non con la spada conquistarono la terra, né fu il loro braccio a salvarli; ma il tuo braccio e la tua destra e la luce del tuo volto, perché tu li amavi.

5

Sei tu il mio re, Dio mio, che decidi vittorie per Giacobbe.

6

Per te abbiamo respinto i nostri avversari nel tuo nome abbiamo annientato i nostri aggressori.

7

Infatti nel mio arco non ho confidato e non la mia spada mi ha salvato,

8

ma tu ci hai salvati dai nostri avversari, hai confuso i nostri nemici.

9

In Dio ci gloriamo ogni giorno, celebrando senza fine il tuo nome.

10

Ma ora ci hai respinti e coperti di vergogna, e più non esci con le nostre schiere.

11

Ci hai fatti fuggire di fronte agli avversari e i nostri nemici ci hanno spogliati.

12

Ci hai consegnati come pecore da macello, ci hai dispersi in mezzo alle nazioni.

13

Hai venduto il tuo popolo per niente, sul loro prezzo non hai guadagnato.

14

Ci hai resi ludibrio dei nostri vicini, scherno e obbrobrio a chi ci sta intorno.

15

Ci hai resi la favola dei popoli, su di noi le nazioni scuotono il capo.

16

L'infamia mi sta sempre davanti e la vergogna copre il mio volto

17

per la voce di chi insulta e bestemmia, davanti al nemico che brama vendetta.

18

Tutto questo ci è accaduto e non ti avevamo dimenticato, non avevamo tradito la tua alleanza.

19

Non si era volto indietro il nostro cuore, i nostri passi non avevano lasciato il tuo sentiero;

20

ma tu ci hai abbattuti in un luogo di sciacalli e ci hai avvolti di ombre tenebrose.

21

Se avessimo dimenticato il nome del nostro Dio e teso le mani verso un dio straniero,

22

forse che Dio non lo avrebbe scoperto, lui che conosce i segreti del cuore?

23

Per te ogni giorno siamo messi a morte, stimati come pecore da macello.

24

Svègliati, perché dormi, Signore? Dèstati, non ci respingere per sempre.

25

Perché nascondi il tuo volto, dimentichi la nostra miseria e oppressione?

26

Poiché siamo prostrati nella polvere, il nostro corpo è steso a terra. Sorgi, vieni in nostro aiuto;

27

salvaci per la tua misericordia.

Salmi 45


Salmi Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

Salmi 44

Salmi

Ritornare all Indice

Capitolo 45

1

Al maestro del coro. Su «I gigli...». Dei figli di Core. Maskil. Canto d'amore.

2

Effonde il mio cuore liete parole, io canto al re il mio poema. La mia lingua è stilo di scriba veloce.

3

Tu sei il più bello tra i figli dell'uomo, sulle tue labbra è diffusa la grazia, ti ha benedetto Dio per sempre.

4

Cingi, prode, la spada al tuo fianco, nello splendore della tua maestà ti arrida la sorte,

5

avanza per la verità, la mitezza e la giustizia.

6

La tua destra ti mostri prodigi: le tue frecce acute colpiscono al cuore i nemici del re; sotto di te cadono i popoli.

7

Il tuo trono, Dio, dura per sempre; è scettro giusto lo scettro del tuo regno.

8

Ami la giustizia e l'empietà detesti: Dio, il tuo Dio ti ha consacrato con olio di letizia, a preferenza dei tuoi eguali.

9

Le tue vesti son tutte mirra, aloe e cassia, dai palazzi d'avorio ti allietano le cetre.

10

Figlie di re stanno tra le tue predilette; alla tua destra la regina in ori di Ofir.

11

Ascolta, figlia, guarda, porgi l'orecchio, dimentica il tuo popolo e la casa di tuo padre;

12

al re piacerà la tua bellezza. Egli è il tuo Signore: pròstrati a lui.

13

Da Tiro vengono portando doni, i più ricchi del popolo cercano il tuo volto.

14

La figlia del re è tutta splendore, gemme e tessuto d'oro è il suo vestito.

15

E' presentata al re in preziosi ricami; con lei le vergini compagne a te sono condotte;

16

guidate in gioia ed esultanza entrano insieme nel palazzo del re.

17

Ai tuoi padri succederanno i tuoi figli; li farai capi di tutta la terra.

18

Farò ricordare il tuo nome per tutte le generazioni, e i popoli ti loderanno in eterno, per sempre.

Salmi 46


Salmi Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

Salmi 45

Salmi

Ritornare all Indice

Capitolo 46

1

Al maestro del coro. Dei figli di Core. Su «Le vergini...». Canto.

2

Dio è per noi rifugio e forza, aiuto sempre vicino nelle angosce.

3

Perciò non temiamo se trema la terra, se crollano i monti nel fondo del mare.

4

Fremano, si gonfino le sue acque, tremino i monti per i suoi flutti.

5

Un fiume e i suoi ruscelli rallegrano la città di Dio, la santa dimora dell'Altissimo.

6

Dio sta in essa: non potrà vacillare; la soccorrerà Dio, prima del mattino.

7

Fremettero le genti, i regni si scossero; egli tuonò, si sgretolò la terra.

8

Il Signore degli eserciti è con noi, nostro rifugio è il Dio di Giacobbe.

9

Venite, vedete le opere del Signore, egli ha fatto portenti sulla terra.

10

Farà cessare le guerre sino ai confini della terra, romperà gli archi e spezzerà le lance, brucerà con il fuoco gli scudi.

11

Fermatevi e sappiate che io sono Dio, eccelso tra le genti, eccelso sulla terra.

12

Il Signore degli eserciti è con noi, nostro rifugio è il Dio di Giacobbe.

Salmi 47


Salmi Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

Salmi 46

Salmi

Ritornare all Indice

Capitolo 47

1

Al maestro del coro. Dei figli di Core. Salmo.

2

Applaudite, popoli tutti, acclamate Dio con voci di gioia;

3

perché terribile è il Signore, l'Altissimo, re grande su tutta la terra.

4

Egli ci ha assoggettati i popoli, ha messo le nazioni sotto i nostri piedi.

5

La nostra eredità ha scelto per noi, vanto di Giacobbe suo prediletto.

6

Ascende Dio tra le acclamazioni, il Signore al suono di tromba.

7

Cantate inni a Dio, cantate inni; cantate inni al nostro re, cantate inni;

8

perché Dio è re di tutta la terra, cantate inni con arte.

9

Dio regna sui popoli, Dio siede sul suo trono santo.

10

I capi dei popoli si sono raccolti con il popolo del Dio di Abramo, perché di Dio sono i potenti della terra: egli è l'Altissimo.

Salmi 48


Salmi Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

Salmi 47

Salmi

Ritornare all Indice

Capitolo 48

1

Cantico. Salmo. Dei figli di Core.

2

Grande è il Signore e degno di ogni lode nella città del nostro Dio.

3

Il suo monte santo, altura stupenda, è la gioia di tutta la terra. Il monte Sion, dimora divina, è la città del grande Sovrano.

4

Dio nei suoi baluardi è apparso fortezza inespugnabile.

5

Ecco, i re si sono alleati, sono avanzati insieme.

6

Essi hanno visto: attoniti e presi dal panico, sono fuggiti.

7

Là sgomento li ha colti, doglie come di partoriente,

8

simile al vento orientale che squarcia le navi di Tarsis.

9

Come avevamo udito, così abbiamo visto nella città del Signore degli eserciti, nella città del nostro Dio; Dio l'ha fondata per sempre.

10

Ricordiamo, Dio, la tua misericordia dentro il tuo tempio.

11

Come il tuo nome, o Dio, così la tua lode si estende sino ai confini della terra; è piena di giustizia la tua destra.

12

Gioisca il monte di Sion, esultino le città di Giuda a motivo dei tuoi giudizi.

13

Circondate Sion, giratele intorno, contate le sue torri.

14

Osservate i suoi baluardi, passate in rassegna le sue fortezze, per narrare alla generazione futura:

15

Questo è il Signore, nostro Dio in eterno, sempre: egli è colui che ci guida.

Salmi 49


Salmi Capitolo 49 - La Bibbia - SpeedBible by johnhurt.com

Salmi 48

Salmi

Ritornare all Indice

Capitolo 49

1

Al maestro del coro. Dei figli di Core. Salmo.

2

Ascoltate, popoli tutti, porgete orecchio abitanti del mondo,

3

voi nobili e gente del popolo, ricchi e poveri insieme.

4

La mia bocca esprime sapienza, il mio cuore medita saggezza;

5

porgerò l'orecchio a un proverbio, spiegherò il mio enigma sulla cetra.

6

Perché temere nei giorni tristi, quando mi circonda la malizia dei perversi?

7

Essi confidano nella loro forza, si vantano della loro grande ricchezza.

8

Nessuno può riscattare se stesso, o dare a Dio il suo prezzo.

9

Per quanto si paghi il riscatto di una vita, non potrà mai bastare

10

per vivere senza fine, e non vedere la tomba.

11

Vedrà morire i sapienti; lo stolto e l'insensato periranno insieme e lasceranno ad altri le loro ricchezze.

12

Il sepolcro sarà loro casa per sempre, loro dimora per tutte le generazioni, eppure hanno dato il loro nome alla terra.

13

Ma l'uomo nella prosperità non comprende, è come gli animali che periscono.

14

Questa è la sorte di chi confida in se stesso, l'avvenire di chi si compiace nelle sue parole.

15

Come pecore sono avviati agli inferi, sarà loro pastore la morte; scenderanno a precipizio nel sepolcro, svanirà ogni loro parvenza: gli inferi saranno la loro dimora.

16

Ma Dio potrà riscattarmi, mi strapperà dalla mano della morte.

17

Se vedi un uomo arricchirsi, non temere, se aumenta la gloria della sua casa.

18

Quando muore con sé non porta nulla, né scende con lui la sua gloria.

19

Nella sua vita si diceva fortunato: «Ti loderanno, perché ti sei procurato del bene».

20

Andrà con la generazione dei suoi padri che non vedranno mai più la luce.

21

L'uomo nella prosperità non comprende, è come gli animali che periscono.

Salmi 50


Salmi Capitolo 50 - La Bibbia - SpeedBible by johnhurt.com

Salmi 49

Salmi

Ritornare all Indice

Capitolo 50

1

Salmo. Di Asaf. convoca la terra da oriente a occidente.

2

Da Sion, splendore di bellezza, Dio rifulge.

3

Viene il nostro Dio e non sta in silenzio; davanti a lui un fuoco divorante, intorno a lui si scatena la tempesta.

4

Convoca il cielo dall'alto e la terra al giudizio del suo popolo:

5

«Davanti a me riunite i miei fedeli, che hanno sancito con me l'alleanza offrendo un sacrificio».

6

Il cielo annunzi la sua giustizia, Dio è il giudice.

7

«Ascolta, popolo mio, voglio parlare, testimonierò contro di te, Israele: Io sono Dio, il tuo Dio.

8

Non ti rimprovero per i tuoi sacrifici; i tuoi olocausti mi stanno sempre davanti.

9

Non prenderò giovenchi dalla tua casa, né capri dai tuoi recinti.

10

Sono mie tutte le bestie della foresta, animali a migliaia sui monti.

11

Conosco tutti gli uccelli del cielo, è mio ciò che si muove nella campagna.

12

Se avessi fame, a te non lo direi: mio è il mondo e quanto contiene.

13

Mangerò forse la carne dei tori, berrò forse il sangue dei capri?

14

Offri a Dio un sacrificio di lode e sciogli all'Altissimo i tuoi voti;

15

invocami nel giorno della sventura: ti salverò e tu mi darai gloria».

16

All'empio dice Dio: «Perché vai ripetendo i miei decreti e hai sempre in bocca la mia alleanza,

17

tu che detesti la disciplina e le mie parole te le getti alle spalle?

18

Se vedi un ladro, corri con lui; e degli adùlteri ti fai compagno.

19

Abbandoni la tua bocca al male e la tua lingua ordisce inganni.

20

Ti siedi, parli contro il tuo fratello, getti fango contro il figlio di tua madre.

21

Hai fatto questo e dovrei tacere? forse credevi ch'io fossi come te! Ti rimprovero: ti pongo innanzi i tuoi peccati».

22

Capite questo voi che dimenticate Dio, perché non mi adiri e nessuno vi salvi.

23

Chi offre il sacrificio di lode, questi mi onora, a chi cammina per la retta via mostrerò la salvezza di Dio.

Salmi 51


Salmi Capitolo 51 - La Bibbia - SpeedBible by johnhurt.com

Salmi 50

Salmi

Ritornare all Indice

Capitolo 51

1

Al maestro del coro. Salmo. Di Davide.

2

Quando venne da lui il profeta Natan dopo che aveva peccato con Betsabea.

3

Pietà di me, o Dio, secondo la tua misericordia; nella tua grande bontà cancella il mio peccato.

4

Lavami da tutte le mie colpe, mondami dal mio peccato.

5

Riconosco la mia colpa, il mio peccato mi sta sempre dinanzi.

6

Contro di te, contro te solo ho peccato, quello che è male ai tuoi occhi, io l'ho fatto; perciò sei giusto quando parli, retto nel tuo giudizio.

7

Ecco, nella colpa sono stato generato, nel peccato mi ha concepito mia madre.

8

Ma tu vuoi la sincerità del cuore e nell'intimo m'insegni la sapienza.

9

Purificami con issopo e sarò mondo; lavami e sarò più bianco della neve.

10

Fammi sentire gioia e letizia, esulteranno le ossa che hai spezzato.

11

Distogli lo sguardo dai miei peccati, cancella tutte le mie colpe.

12

Crea in me, o Dio, un cuore puro, rinnova in me uno spirito saldo.

13

Non respingermi dalla tua presenza e non privarmi del tuo santo spirito.

14

Rendimi la gioia di essere salvato, sostieni in me un animo generoso.

15

Insegnerò agli erranti le tue vie e i peccatori a te ritorneranno.

16

Liberami dal sangue, Dio, Dio mia salvezza, la mia lingua esalterà la tua giustizia.

17

Signore, apri le mie labbra e la mia bocca proclami la tua lode;

18

poiché non gradisci il sacrificio e, se offro olocausti, non li accetti.

19

Uno spirito contrito è sacrificio a Dio, un cuore affranto e umiliato, Dio, tu non disprezzi.

20

Nel tuo amore fa grazia a Sion, rialza le mura di Gerusalemme.

21

Allora gradirai i sacrifici prescritti, l'olocausto e l'intera oblazione, allora immoleranno vittime sopra il tuo altare.

Salmi 52


Salmi Capitolo 52 - La Bibbia - SpeedBible by johnhurt.com

Salmi 51

Salmi

Ritornare all Indice

Capitolo 52

1

Al maestro del coro. Maskil. Di Davide.

2

Dopo che l'idumeo Doeg venne da Saul per informarlo e dirgli: «Davide è entrato in casa di Abimelech».

3

Perché ti vanti del male o prepotente nella tua iniquità?

4

Ordisci insidie ogni giorno; la tua lingua è come lama affilata, artefice di inganni.

5

Tu preferisci il male al bene, la menzogna al parlare sincero.

6

Ami ogni parola di rovina, o lingua di impostura.

7

Perciò Dio ti demolirà per sempre, ti spezzerà e ti strapperà dalla tenda e ti sradicherà dalla terra dei viventi.

8

Vedendo, i giusti saran presi da timore e di lui rideranno:

9

«Ecco l'uomo che non ha posto in Dio la sua difesa, ma confidava nella sua grande ricchezza e si faceva forte dei suoi crimini».

10

Io invece come olivo verdeggiante nella casa di Dio. Mi abbandono alla fedeltà di Dio ora e per sempre.

11

Voglio renderti grazie in eterno per quanto hai operato; spero nel tuo nome, perché è buono, davanti ai tuoi fedeli.

Salmi 53


Salmi Capitolo 53 - La Bibbia - SpeedBible by johnhurt.com

Salmi 52

Salmi

Ritornare all Indice

Capitolo 53

1

Al maestro del coro. Su «Macalat». Maskil. Di Davide.

2

Lo stolto pensa: «Dio non esiste». Sono corrotti, fanno cose abominevoli, nessuno fa il bene.

3

Dio dal cielo si china sui figli dell'uomo per vedere se c'è un uomo saggio che cerca Dio.

4

Tutti hanno traviato, tutti sono corrotti; nessuno fa il bene; neppure uno.

5

Non comprendono forse i malfattori che divorano il mio popolo come il pane e non invocano Dio?

6

Hanno tremato di spavento, là dove non c'era da temere. Dio ha disperso le ossa degli aggressori, sono confusi perché Dio li ha respinti.

7

Chi manderà da Sion la salvezza di Israele? Quando Dio farà tornare i deportati del suo popolo, esulterà Giacobbe, gioirà Israele.

Salmi 54


Salmi Capitolo 54 - La Bibbia - SpeedBible by johnhurt.com

Salmi 53

Salmi

Ritornare all Indice

Capitolo 54

1

Al maestro del coro. Per strumenti a corda. Maskil. Di Davide.

2

Dopo che gli Zifei vennero da Saul a dirgli: «Ecco, Davide se ne sta nascosto presso di noi».

3

Dio, per il tuo nome, salvami, per la tua potenza rendimi giustizia.

4

Dio, ascolta la mia preghiera, porgi l'orecchio alle parole della mia bocca;

5

poiché sono insorti contro di me gli arroganti e i prepotenti insidiano la mia vita, davanti a sé non pongono Dio.

6

Ecco, Dio è il mio aiuto, il Signore mi sostiene.

7

Fà ricadere il male sui miei nemici, nella tua fedeltà disperdili.

8

Di tutto cuore ti offrirò un sacrificio, Signore, loderò il tuo nome perché è buono;

9

da ogni angoscia mi hai liberato e il mio occhio ha sfidato i miei nemici.

Salmi 55


Salmi Capitolo 55 - La Bibbia - SpeedBible by johnhurt.com

Salmi 54

Salmi

Ritornare all Indice

Capitolo 55

1

Al maestro del coro. Per strumenti a corda. Maskil. Di Davide.

2

Porgi l'orecchio, Dio, alla mia preghiera, non respingere la mia supplica;

3

dammi ascolto e rispondimi, mi agito nel mio lamento e sono sconvolto

4

al grido del nemico, al clamore dell'empio. mi perseguitano con furore.

5

Dentro di me freme il mio cuore, piombano su di me terrori di morte.

6

Timore e spavento mi invadono e lo sgomento mi opprime.

7

Dico: «Chi mi darà ali come di colomba, per volare e trovare riposo?

8

Ecco, errando, fuggirei lontano, abiterei nel deserto.

9

Riposerei in un luogo di riparo dalla furia del vento e dell'uragano».

10

Disperdili, Signore, confondi le loro lingue: ho visto nella città violenza e contese.

11

Giorno e notte si aggirano sulle sue mura,

12

all'interno iniquità, travaglio e insidie e non cessano nelle sue piazze sopruso e inganno.

13

Se mi avesse insultato un nemico, l'avrei sopportato; se fosse insorto contro di me un avversario, da lui mi sarei nascosto.

14

Ma sei tu, mio compagno, mio amico e confidente;

15

ci legava una dolce amicizia, verso la casa di Dio camminavamo in festa.

16

Piombi su di loro la morte, scendano vivi negli inferi; perché il male è nelle loro case, e nel loro cuore.

17

Io invoco Dio e il Signore mi salva.

18

Di sera, al mattino, a mezzogiorno mi lamento e sospiro ed egli ascolta la mia voce;

19

mi salva, mi dà pace da coloro che mi combattono: sono tanti i miei avversari.

20

Dio mi ascolta e li umilia, egli che domina da sempre. e non temono Dio.

21

Ognuno ha steso la mano contro i suoi amici, ha violato la sua alleanza.

22

Più untuosa del burro è la sua bocca, ma nel cuore ha la guerra; più fluide dell'olio le sue parole, ma sono spade sguainate.

23

Getta sul Signore il tuo affanno ed egli ti darà sostegno, mai permetterà che il giusto vacilli.

24

Tu, Dio, li sprofonderai nella tomba gli uomini sanguinari e fraudolenti: essi non giungeranno alla metà dei loro giorni. Ma io, Signore, in te confido.

Salmi 56


Salmi Capitolo 56 - La Bibbia - SpeedBible by johnhurt.com

Salmi 55

Salmi

Ritornare all Indice

Capitolo 56

1

Al maestro del coro. Su «Jonat elem rehoqim». Di Davide. Miktam. Quando i Filistei lo tenevano prigioniero in Gat.

2

Pietà di me, o Dio, perché l'uomo mi calpesta, un aggressore sempre mi opprime.

3

Mi calpestano sempre i miei nemici, molti sono quelli che mi combattono.

4

Nell'ora della paura, io in te confido.

5

In Dio, di cui lodo la parola, in Dio confido, non avrò timore: che cosa potrà farmi un uomo?

6

Travisano sempre le mie parole, non pensano che a farmi del male.

7

Suscitano contese e tendono insidie, osservano i miei passi, per attentare alla mia vita.

8

Per tanta iniquità non abbiano scampo: nella tua ira abbatti i popoli, o Dio.

9

I passi del mio vagare tu li hai contati, le mie lacrime nell'otre tuo raccogli; non sono forse scritte nel tuo libro?

10

Allora ripiegheranno i miei nemici, quando ti avrò invocato: so che Dio è in mio favore.

11

Lodo la parola di Dio, lodo la parola del Signore,

12

in Dio confido, non avrò timore: che cosa potrà farmi un uomo?

13

Su di me, o Dio, i voti che ti ho fatto: ti renderò azioni di grazie,

14

perché mi hai liberato dalla morte. Hai preservato i miei piedi dalla caduta, perché io cammini alla tua presenza nella luce dei viventi, o Dio.

Salmi 57


Salmi Capitolo 57 - La Bibbia - SpeedBible by johnhurt.com

Salmi 56

Salmi

Ritornare all Indice

Capitolo 57

1

Al maestro del coro. Su «Non distruggere». Di Davide. Miktam. Quando fuggì da Saul nella caverna.

2

Pietà di me, pietà di me, o Dio, in te mi rifugio; mi rifugio all'ombra delle tue ali finché sia passato il pericolo.

3

Invocherò Dio, l'Altissimo, Dio che mi fa il bene.

4

Mandi dal cielo a salvarmi dalla mano dei miei persecutori, Dio mandi la sua fedeltà e la sua grazia.

5

Io sono come in mezzo a leoni, che divorano gli uomini; i loro denti sono lance e frecce, la loro lingua spada affilata.

6

Innàlzati sopra il cielo, o Dio, su tutta la terra la tua gloria.

7

Hanno teso una rete ai miei piedi, mi hanno piegato, hanno scavato davanti a me una fossa e vi sono caduti.

8

Saldo è il mio cuore, o Dio, saldo è il mio cuore.

9

Voglio cantare, a te voglio inneggiare: svègliati, mio cuore, svègliati arpa, cetra, voglio svegliare l'aurora.

10

Ti loderò tra i popoli, Signore, a te canterò inni tra le genti.

11

perché la tua bontà è grande fino ai cieli, e la tua fedeltà fino alle nubi.

12

Innàlzati sopra il cielo, o Dio, su tutta la terra la tua gloria.

Salmi 58


Salmi Capitolo 58 - La Bibbia - SpeedBible by johnhurt.com

Salmi 57

Salmi

Ritornare all Indice

Capitolo 58

1

Al maestro del coro. Su «Non distruggere». Di Davide. Miktam.

2

Rendete veramente giustizia o potenti, giudicate con rettitudine gli uomini?

3

Voi tramate iniquità con il cuore, sulla terra le vostre mani preparano violenze.

4

Sono traviati gli empi fin dal seno materno, si pervertono fin dal grembo gli operatori di menzogna.

5

Sono velenosi come il serpente, come vipera sorda che si tura le orecchie

6

per non udire la voce dell'incantatore, del mago che incanta abilmente.

7

Spezzagli, o Dio, i denti nella bocca, rompi, o Signore, le mascelle dei leoni.

8

Si dissolvano come acqua che si disperde, come erba calpestata inaridiscano.

9

Passino come lumaca che si discioglie, come aborto di donna che non vede il sole.

10

Prima che le vostre caldaie sentano i pruni, vivi li travolga il turbine.

11

Il giusto godrà nel vedere la vendetta, laverà i piedi nel sangue degli empi.

12

Gli uomini diranno: «C'è un premio per il giusto, c'è Dio che fa giustizia sulla terra!».

Salmi 59


Salmi Capitolo 59 - La Bibbia - SpeedBible by johnhurt.com

Salmi 58

Salmi

Ritornare all Indice

Capitolo 59

1

Al maestro del coro. Su «Non distruggere». Di Davide. Quando Saul mandò uomini a sorvegliare la casa e ad ucciderlo.

2

Liberami dai nemici, mio Dio, proteggimi dagli aggressori.

3

Liberami da chi fa il male, salvami da chi sparge sangue.

4

Ecco, insidiano la mia vita, contro di me si avventano i potenti. Signore, non c'è colpa in me, non c'è peccato;

5

senza mia colpa accorrono e si appostano.

6

Tu, Signore, Dio degli eserciti, Dio d'Israele, lèvati a punire tutte le genti; non avere pietà dei traditori.

7

Ritornano a sera e ringhiano come cani, si aggirano per la città.

8

Ecco, vomitano ingiurie, le loro labbra sono spade. Dicono: «Chi ci ascolta?».

9

Ma tu, Signore, ti ridi di loro, ti burli di tutte le genti.

10

A te, mia forza, io mi rivolgo: sei tu, o Dio, la mia difesa.

11

La grazia del mio Dio mi viene in aiuto, Dio mi farà sfidare i miei nemici.

12

Non ucciderli, perché il mio popolo non dimentichi, disperdili con la tua potenza e abbattili, Signore, nostro scudo.

13

Peccato è la parola delle loro labbra, cadano nel laccio del loro orgoglio per le bestemmie e le menzogne che pronunziano.

14

Annientali nella tua ira, annientali e più non siano; e sappiano che Dio domina in Giacobbe, fino ai confini della terra.

15

Ritornano a sera e ringhiano come cani, per la città si aggirano

16

vagando in cerca di cibo; latrano, se non possono saziarsi.

17

Ma io canterò la tua potenza, al mattino esalterò la tua grazia perché sei stato mia difesa, mio rifugio nel giorno del pericolo.

18

O mia forza, a te voglio cantare, poiché tu sei, o Dio, la mia difesa, tu, o mio Dio, sei la mia misericordia.

Salmi 60


Salmi Capitolo 60 - La Bibbia - SpeedBible by johnhurt.com

Salmi 59

Salmi

Ritornare all Indice

Capitolo 60

1

Al maestro del coro. Su «Giglio del precetto». Miktam. Di Davide. Da insegnare.

2

Quando uscì contro gli Aramei della Valle dei due fiumi e contro gli Aramei di Soba, e quando Gioab, nel ritorno, sconfisse gli Idumei nella Valle del sale: dodici mila uomini.

3

Dio, tu ci hai respinti, ci hai dispersi; ti sei sdegnato: ritorna a noi.

4

Hai scosso la terra, l'hai squarciata, risana le sue fratture, perché crolla.

5

Hai inflitto al tuo popolo dure prove, ci hai fatto bere vino da vertigini.

6

Hai dato un segnale ai tuoi fedeli perché fuggissero lontano dagli archi.

7

Perché i tuoi amici siano liberati, salvaci con la destra e a noi rispondi.

8

Dio ha parlato nel suo tempio: «Esulto e divido Sichem, misuro la valle di Succot.

9

Mio è Gàlaad, mio è Manasse, Efraim è la difesa del mio capo, Giuda lo scettro del mio comando.

10

Moab è il bacino per lavarmi, sull'Idumea getterò i miei sandali, sulla Filistea canterò vittoria».

11

Chi mi condurrà alla città fortificata, chi potrà guidarmi fino all'Idumea?

12

Non forse tu, o Dio, che ci hai respinti, e più non esci, o Dio, con le nostre schiere?

13

Nell'oppressione vieni in nostro aiuto perché vana è la salvezza dell'uomo.

14

Con Dio noi faremo prodigi: egli calpesterà i nostri nemici.

Salmi 61


Salmi Capitolo 61 - La Bibbia - SpeedBible by johnhurt.com

Salmi 60

Salmi

Ritornare all Indice

Capitolo 61

1

Al maestro del coro. Per strumenti a corda. Di Davide.

2

Ascolta, o Dio, il mio grido, sii attento alla mia preghiera.

3

Dai confini della terra io t'invoco; mentre il mio cuore viene meno, guidami su rupe inaccessibile.

4

Tu sei per me rifugio, torre salda davanti all'avversario.

5

Dimorerò nella tua tenda per sempre, all'ombra delle tue ali troverò riparo;

6

perché tu, Dio, hai ascoltato i miei voti, mi hai dato l'eredità di chi teme il tuo nome.

7

Ai giorni del re aggiungi altri giorni, per molte generazioni siano i suoi anni.

8

Regni per sempre sotto gli occhi di Dio; grazia e fedeltà lo custodiscano.

9

Allora canterò inni al tuo nome, sempre, sciogliendo i miei voti giorno per giorno.

Salmi 62


Salmi Capitolo 62 - La Bibbia - SpeedBible by johnhurt.com

Salmi 61

Salmi

Ritornare all Indice

Capitolo 62

1

Al maestro del coro. Su «Iduthun». Salmo. Di Davide.

2

Solo in Dio riposa l'anima mia; da lui la mia salvezza.

3

Lui solo è mia rupe e mia salvezza, mia roccia di difesa: non potrò vacillare.

4

Fino a quando vi scaglierete contro un uomo, per abbatterlo tutti insieme, come muro cadente, come recinto che crolla?

5

Tramano solo di precipitarlo dall'alto, si compiacciono della menzogna. Con la bocca benedicono, e maledicono nel loro cuore.

6

Solo in Dio riposa l'anima mia, da lui la mia speranza.

7

Lui solo è mia rupe e mia salvezza, mia roccia di difesa: non potrò vacillare.

8

In Dio è la mia salvezza e la mia gloria; il mio saldo rifugio, la mia difesa è in Dio.

9

Confida sempre in lui, o popolo, davanti a lui effondi il tuo cuore, nostro rifugio è Dio.

10

Sì, sono un soffio i figli di Adamo, una menzogna tutti gli uomini, insieme, sulla bilancia, sono meno di un soffio.

11

Non confidate nella violenza, non illudetevi della rapina; alla ricchezza, anche se abbonda, non attaccate il cuore.

12

Una parola ha detto Dio, due ne ho udite: il potere appartiene a Dio, tua, Signore, è la grazia;

13

secondo le sue opere tu ripaghi ogni uomo.

Salmi 63


Salmi Capitolo 63 - La Bibbia - SpeedBible by johnhurt.com

Salmi 62

Salmi

Ritornare all Indice

Capitolo 63

1

Salmo. Di Davide, quando dimorava nel deserto di Giuda.

2

O Dio, tu sei il mio Dio, all'aurora ti cerco, di te ha sete l'anima mia, a te anela la mia carne, come terra deserta, arida, senz'acqua.

3

Così nel santuario ti ho cercato, per contemplare la tua potenza e la tua gloria.

4

Poiché la tua grazia vale più della vita, le mie labbra diranno la tua lode.

5

Così ti benedirò finché io viva, nel tuo nome alzerò le mie mani.

6

Mi sazierò come a lauto convito, e con voci di gioia ti loderà la mia bocca.

7

Quando nel mio giaciglio di te mi ricordo e penso a te nelle veglie notturne,

8

a te che sei stato il mio aiuto, esulto di gioia all'ombra delle tue ali.

9

A te si stringe l'anima mia e la forza della tua destra mi sostiene.

10

Ma quelli che attentano alla mia vita scenderanno nel profondo della terra,

11

saranno dati in potere alla spada, diverranno preda di sciacalli.

12

Il re gioirà in Dio, si glorierà chi giura per lui, perché ai mentitori verrà chiusa la bocca.

Salmi 64


Salmi Capitolo 64 - La Bibbia - SpeedBible by johnhurt.com

Salmi 63

Salmi

Ritornare all Indice

Capitolo 64

1

Salmo. Di Davide. Al maestro del coro.

2

Ascolta, Dio, la voce, del mio lamento, dal terrore del nemico preserva la mia vita.

3

Proteggimi dalla congiura degli empi dal tumulto dei malvagi.

4

Affilano la loro lingua come spada, scagliano come frecce parole amare

5

per colpire di nascosto l'innocente; lo colpiscono di sorpresa e non hanno timore.

6

Si ostinano nel fare il male, si accordano per nascondere tranelli; dicono: «Chi li potrà vedere?».

7

Meditano iniquità, attuano le loro trame: un baratro è l'uomo e il suo cuore un abisso.

8

Ma Dio li colpisce con le sue frecce: all'improvviso essi sono feriti,

9

la loro stessa lingua li farà cadere; chiunque, al vederli, scuoterà il capo.

10

Allora tutti saranno presi da timore, annunzieranno le opere di Dio e capiranno ciò che egli ha fatto.

11

Il giusto gioirà nel Signore e riporrà in lui la sua speranza, i retti di cuore ne trarranno gloria.

Salmi 65


Salmi Capitolo 65 - La Bibbia - SpeedBible by johnhurt.com

Salmi 64

Salmi

Ritornare all Indice

Capitolo 65

1

Al maestro del coro. Salmo. Di Davide. Canto.

2

A te si deve lode, o Dio, in Sion; a te si sciolga il voto in Gerusalemme.

3

A te, che ascolti la preghiera, viene ogni mortale.

4

Pesano su di noi le nostre colpe, ma tu perdoni i nostri peccati.

5

Beato chi hai scelto e chiamato vicino, abiterà nei tuoi atri. Ci sazieremo dei beni della tua casa, della santità del tuo tempio.

6

Con i prodigi della tua giustizia, tu ci rispondi, o Dio, nostra salvezza, speranza dei confini della terra e dei mari lontani.

7

Tu rendi saldi i monti con la tua forza, cinto di potenza.

8

Tu fai tacere il fragore del mare, il fragore dei suoi flutti, tu plachi il tumulto dei popoli.

9

Gli abitanti degli estremi confini stupiscono davanti ai tuoi prodigi: di gioia fai gridare la terra, le soglie dell'oriente e dell'occidente.

10

Tu visiti la terra e la disseti: la ricolmi delle sue ricchezze. Il fiume di Dio è gonfio di acque; tu fai crescere il frumento per gli uomini. Così prepari la terra:

11

Ne irrighi i solchi, ne spiani le zolle, la bagni con le piogge e benedici i suoi germogli.

12

Coroni l'anno con i tuoi benefici, al tuo passaggio stilla l'abbondanza.

13

Stillano i pascoli del deserto e le colline si cingono di esultanza.

14

I prati si coprono di greggi, le valli si ammantano di grano; tutto canta e grida di gioia.

Salmi 66


Salmi Capitolo 66 - La Bibbia - SpeedBible by johnhurt.com

Salmi 65

Salmi

Ritornare all Indice

Capitolo 66

1

Al maestro del coro. Canto. Salmo.

2

cantate alla gloria del suo nome, date a lui splendida lode.

3

Dite a Dio: «Stupende sono le tue opere! Per la grandezza della tua potenza a te si piegano i tuoi nemici.

4

A te si prostri tutta la terra, a te canti inni, canti al tuo nome».

5

Venite e vedete le opere di Dio, mirabile nel suo agire sugli uomini.

6

Egli cambiò il mare in terra ferma, passarono a piedi il fiume; per questo in lui esultiamo di gioia.

7

Con la sua forza domina in eterno, il suo occhio scruta le nazioni; i ribelli non rialzino la fronte.

8

Benedite, popoli, il nostro Dio, fate risuonare la sua lode;

9

è lui che salvò la nostra vita e non lasciò vacillare i nostri passi.

10

Dio, tu ci hai messi alla prova; ci hai passati al crogiuolo, come l'argento.

11

Ci hai fatti cadere in un agguato, hai messo un peso ai nostri fianchi.

12

Hai fatto cavalcare uomini sulle nostre teste; ci hai fatto passare per il fuoco e l'acqua, ma poi ci hai dato sollievo.

13

Entrerò nella tua casa con olocausti, a te scioglierò i miei voti,

14

i voti pronunziati dalle mie labbra, promessi nel momento dell'angoscia.

15

Ti offrirò pingui olocausti con fragranza di montoni, immolerò a te buoi e capri.

16

Venite, ascoltate, voi tutti che temete Dio, e narrerò quanto per me ha fatto.

17

A lui ho rivolto il mio grido, la mia lingua cantò la sua lode.

18

Se nel mio cuore avessi cercato il male, il Signore non mi avrebbe ascoltato.

19

Ma Dio ha ascoltato, si è fatto attento alla voce della mia preghiera.

20

Sia benedetto Dio che non ha respinto la mia preghiera, non mi ha negato la sua misericordia.

Salmi 67


Salmi Capitolo 67 - La Bibbia - SpeedBible by johnhurt.com

Salmi 66

Salmi

Ritornare all Indice

Capitolo 67

1

Al maestro del coro. Su strumenti a corda. Salmo. Canto.

2

Dio abbia pietà di noi e ci benedica, su di noi faccia splendere il suo volto;

3

perché si conosca sulla terra la tua via, fra tutte le genti la tua salvezza.

4

Ti lodino i popoli, Dio, ti lodino i popoli tutti.

5

Esultino le genti e si rallegrino, perché giudichi i popoli con giustizia, governi le nazioni sulla terra.

6

Ti lodino i popoli, Dio, ti lodino i popoli tutti.

7

La terra ha dato il suo frutto. Ci benedica Dio, il nostro Dio,

8

ci benedica Dio e lo temano tutti i confini della terra.

Salmi 68


Salmi Capitolo 68 - La Bibbia - SpeedBible by johnhurt.com

Salmi 67

Salmi

Ritornare all Indice

Capitolo 68

1

Al maestro del coro. Di Davide. Salmo. Canto.

2

Sorga Dio, i suoi nemici si disperdano e fuggano davanti a lui quelli che lo odiano.

3

Come si disperde il fumo, tu li disperdi; come fonde la cera di fronte al fuoco, periscano gli empi davanti a Dio.

4

I giusti invece si rallegrino, esultino davanti a Dio e cantino di gioia.

5

Cantate a Dio, inneggiate al suo nome, spianate la strada a chi cavalca le nubi: «Signore» è il suo nome, gioite davanti a lui.

6

Padre degli orfani e difensore delle vedove è Dio nella sua santa dimora.

7

Ai derelitti Dio fa abitare una casa, fa uscire con gioia i prigionieri; solo i ribelli abbandona in arida terra.

8

Dio, quando uscivi davanti al tuo popolo, quando camminavi per il deserto,

9

la terra tremò, stillarono i cieli davanti al Dio del Sinai, davanti a Dio, il Dio di Israele.

10

Pioggia abbondante riversavi, o Dio, rinvigorivi la tua eredità esausta.

11

E il tuo popolo abitò il paese che nel tuo amore, o Dio, preparasti al misero.

12

Il Signore annunzia una notizia, le messaggere di vittoria sono grande schiera:

13

«Fuggono i re, fuggono gli eserciti, anche le donne si dividono il bottino.

14

Mentre voi dormite tra gli ovili, splendono d'argento le ali della colomba, le sue piume di riflessi d'oro».

15

Quando disperdeva i re l'Onnipotente, nevicava sullo Zalmon.

16

Monte di Dio, il monte di Basan, monte dalle alte cime, il monte di Basan.

17

Perché invidiate, o monti dalle alte cime, il monte che Dio ha scelto a sua dimora? Il Signore lo abiterà per sempre.

18

I carri di Dio sono migliaia e migliaia: il Signore viene dal Sinai nel santuario.

19

Sei salito in alto conducendo prigionieri, hai ricevuto uomini in tributo: anche i ribelli abiteranno presso il Signore Dio.

20

Benedetto il Signore sempre; ha cura di noi il Dio della salvezza.

21

Il nostro Dio è un Dio che salva; il Signore Dio libera dalla morte.

22

Sì, Dio schiaccerà il capo dei suoi nemici, la testa altèra di chi percorre la via del delitto.

23

Ha detto il Signore: «Da Basan li farò tornare, li farò tornare dagli abissi del mare,

24

perché il tuo piede si bagni nel sangue, e la lingua dei tuoi cani riceva la sua parte tra i nemici».

25

Appare il tuo corteo, Dio, il corteo del mio Dio, del mio re, nel santuario.

26

Precedono i cantori, seguono ultimi i citaredi, in mezzo le fanciulle che battono cèmbali.

27

«Benedite Dio nelle vostre assemblee, benedite il Signore, voi della stirpe di Israele».

28

Ecco, Beniamino, il più giovane, guida i capi di Giuda nelle loro schiere, i capi di Zàbulon, i capi di Nèftali.

29

Dispiega, Dio, la tua potenza, conferma, Dio, quanto hai fatto per noi.

30

Per il tuo tempio, in Gerusalemme, a te i re porteranno doni.

31

Minaccia la belva dei canneti, il branco dei tori con i vitelli dei popoli: si prostrino portando verghe d'argento; disperdi i popoli che amano la guerra.

32

Verranno i grandi dall'Egitto, l'Etiopia tenderà le mani a Dio.

33

Regni della terra, cantate a Dio, cantate inni al Signore;

34

egli nei cieli cavalca, nei cieli eterni, ecco, tuona con voce potente.

35

Riconoscete a Dio la sua potenza, la sua maestà su Israele, la sua potenza sopra le nubi.

36

Terribile sei, Dio, dal tuo santuario; il Dio d'Israele dà forza e vigore al suo popolo, sia benedetto Dio.

Salmi 69


Salmi Capitolo 69 - La Bibbia - SpeedBible by johnhurt.com

Salmi 68

Salmi

Ritornare all Indice

Capitolo 69

1

Al maestro del coro. Su «I gigli». Di Davide.

2

Salvami, o Dio: l'acqua mi giunge alla gola.

3

Affondo nel fango e non ho sostegno; sono caduto in acque profonde e l'onda mi travolge.

4

Sono sfinito dal gridare, riarse sono le mie fauci; i miei occhi si consumano nell'attesa del mio Dio.

5

Più numerosi dei capelli del mio capo sono coloro che mi odiano senza ragione. Sono potenti i nemici che mi calunniano: quanto non ho rubato, lo dovrei restituire?

6

Dio, tu conosci la mia stoltezza e le mie colpe non ti sono nascoste.

7

Chi spera in te, a causa mia non sia confuso, Signore, Dio degli eserciti; per me non si vergogni chi ti cerca, Dio d'Israele.

8

Per te io sopporto l'insulto e la vergogna mi copre la faccia;

9

sono un estraneo per i miei fratelli, un forestiero per i figli di mia madre.

10

Poiché mi divora lo zelo per la tua casa, ricadono su di me gli oltraggi di chi ti insulta.

11

Mi sono estenuato nel digiuno ed è stata per me un'infamia.

12

Ho indossato come vestito un sacco e sono diventato il loro scherno.

13

Sparlavano di me quanti sedevano alla porta, gli ubriachi mi dileggiavano.

14

Ma io innalzo a te la mia preghiera, Signore, nel tempo della benevolenza; per la grandezza della tua bontà, rispondimi, per la fedeltà della tua salvezza, o Dio.

15

Salvami dal fango, che io non affondi, liberami dai miei nemici e dalle acque profonde.

16

Non mi sommergano i flutti delle acque e il vortice non mi travolga, l'abisso non chiuda su di me la sua bocca.

17

Rispondimi, Signore, benefica è la tua grazia; volgiti a me nella tua grande tenerezza.

18

Non nascondere il volto al tuo servo, sono in pericolo: presto, rispondimi.

19

Avvicinati a me, riscattami, salvami dai miei nemici.

20

Tu conosci la mia infamia, la mia vergogna e il mio disonore; davanti a te sono tutti i miei nemici.

21

L'insulto ha spezzato il mio cuore e vengo meno. Ho atteso compassione, ma invano, consolatori, ma non ne ho trovati.

22

Hanno messo nel mio cibo veleno e quando avevo sete mi hanno dato aceto.

23

La loro tavola sia per essi un laccio, una insidia i loro banchetti.

24

Si offuschino i loro occhi, non vedano; sfibra per sempre i loro fianchi.

25

Riversa su di loro il tuo sdegno, li raggiunga la tua ira ardente.

26

La loro casa sia desolata, senza abitanti la loro tenda;

27

perché inseguono colui che hai percosso, aggiungono dolore a chi tu hai ferito.

28

Imputa loro colpa su colpa e non ottengano la tua giustizia.

29

Siano cancellati dal libro dei viventi e tra i giusti non siano iscritti.

30

Io sono infelice e sofferente; la tua salvezza, Dio, mi ponga al sicuro.

31

Loderò il nome di Dio con il canto, lo esalterò con azioni di grazie,

32

che il Signore gradirà più dei tori, più dei giovenchi con corna e unghie.

33

Vedano gli umili e si rallegrino; si ravvivi il cuore di chi cerca Dio,

34

poiché il Signore ascolta i poveri e non disprezza i suoi che sono prigionieri.

35

A lui acclamino i cieli e la terra, i mari e quanto in essi si muove.

36

Perché Dio salverà Sion, ricostruirà le città di Giuda: vi abiteranno e ne avranno il possesso.

37

La stirpe dei suoi servi ne sarà erede, e chi ama il suo nome vi porrà dimora.

Salmi 70


Salmi Capitolo 70 - La Bibbia - SpeedBible by johnhurt.com

Salmi 69

Salmi

Ritornare all Indice

Capitolo 70

1

Al maestro del coro. Di Davide. In memoria.

2

Vieni a salvarmi, o Dio, vieni presto, Signore, in mio aiuto.

3

Siano confusi e arrossiscano quanti attentano alla mia vita. Retrocedano e siano svergognati quanti vogliono la mia rovina.

4

Per la vergogna si volgano indietro quelli che mi deridono.

5

Gioia e allegrezza grande per quelli che ti cercano; dicano sempre: «Dio è grande» quelli che amano la tua salvezza.

6

Ma io sono povero e infelice, vieni presto, mio Dio; tu sei mio aiuto e mio salvatore; Signore, non tardare.

Salmi 71


Salmi Capitolo 71 - La Bibbia - SpeedBible by johnhurt.com

Salmi 70

Salmi

Ritornare all Indice

Capitolo 71

1

In te mi rifugio, Signore, ch'io non resti confuso in eterno.

2

Liberami, difendimi per la tua giustizia, porgimi ascolto e salvami.

3

Sii per me rupe di difesa, baluardo inaccessibile, poiché tu sei mio rifugio e mia fortezza.

4

Mio Dio, salvami dalle mani dell'empio, dalle mani dell'iniquo e dell'oppressore.

5

Sei tu, Signore, la mia speranza, la mia fiducia fin dalla mia giovinezza.

6

Su di te mi appoggiai fin dal grembo materno, dal seno di mia madre tu sei il mio sostegno; a te la mia lode senza fine.

7

Sono parso a molti quasi un prodigio: eri tu il mio rifugio sicuro.

8

Della tua lode è piena la mia bocca, della tua gloria, tutto il giorno.

9

Non mi respingere nel tempo della vecchiaia, non abbandonarmi quando declinano le mie forze.

10

Contro di me parlano i miei nemici, coloro che mi spiano congiurano insieme:

11

«Dio lo ha abbandonato, inseguitelo, prendetelo, perché non ha chi lo liberi».

12

O Dio, non stare lontano: Dio mio, vieni presto ad aiutarmi.

13

Siano confusi e annientati quanti mi accusano, siano coperti d'infamia e di vergogna quanti cercano la mia sventura.

14

Io, invece, non cesso di sperare, moltiplicherò le tue lodi.

15

La mia bocca annunzierà la tua giustizia, proclamerà sempre la tua salvezza, che non so misurare.

16

Dirò le meraviglie del Signore, ricorderò che tu solo sei giusto.

17

Tu mi hai istruito, o Dio, fin dalla giovinezza e ancora oggi proclamo i tuoi prodigi.

18

E ora, nella vecchiaia e nella canizie, Dio, non abbandonarmi, finché io annunzi la tua potenza, a tutte le generazioni le tue meraviglie.

19

La tua giustizia, Dio, è alta come il cielo, tu hai fatto cose grandi: chi è come te, o Dio?

20

Mi hai fatto provare molte angosce e sventure: mi darai ancora vita, mi farai risalire dagli abissi della terra,

21

accrescerai la mia grandezza e tornerai a consolarmi.

22

Allora ti renderò grazie sull'arpa, per la tua fedeltà, o mio Dio; ti canterò sulla cetra, o santo d'Israele.

23

Cantando le tue lodi, esulteranno le mie labbra e la mia vita, che tu hai riscattato.

24

Anche la mia lingua tutto il giorno proclamerà la tua giustizia, quando saranno confusi e umiliati quelli che cercano la mia rovina.

Salmi 72


Salmi Capitolo 72 - La Bibbia - SpeedBible by johnhurt.com

Salmi 71

Salmi

Ritornare all Indice

Capitolo 72

1

Di Salomone. al figlio del re la tua giustizia;

2

regga con giustizia il tuo popolo e i tuoi poveri con rettitudine.

3

Le montagne portino pace al popolo e le colline giustizia.

4

Ai miseri del suo popolo renderà giustizia, salverà i figli dei poveri e abbatterà l'oppressore.

5

Il suo regno durerà quanto il sole, quanto la luna, per tutti i secoli.

6

Scenderà come pioggia sull'erba, come acqua che irrora la terra.

7

Nei suoi giorni fiorirà la giustizia e abbonderà la pace, finché non si spenga la luna.

8

E dominerà da mare a mare, dal fiume sino ai confini della terra.

9

A lui si piegheranno gli abitanti del deserto, lambiranno la polvere i suoi nemici.

10

Il re di Tarsis e delle isole porteranno offerte, i re degli Arabi e di Saba offriranno tributi.

11

A lui tutti i re si prostreranno, lo serviranno tutte le nazioni.

12

Egli libererà il povero che grida e il misero che non trova aiuto,

13

avrà pietà del debole e del povero e salverà la vita dei suoi miseri.

14

Li riscatterà dalla violenza e dal sopruso, sarà prezioso ai suoi occhi il loro sangue.

15

Vivrà e gli sarà dato oro di Arabia; si pregherà per lui ogni giorno, sarà benedetto per sempre.

16

Abbonderà il frumento nel paese, ondeggerà sulle cime dei monti; il suo frutto fiorirà come il Libano, la sua messe come l'erba della terra.

17

Il suo nome duri in eterno, davanti al sole persista il suo nome. In lui saranno benedette tutte le stirpi della terra e tutti i popoli lo diranno beato.

18

Benedetto il Signore, Dio di Israele, egli solo compie prodigi.

19

E benedetto il suo nome glorioso per sempre, della sua gloria sia piena tutta la terra. Amen, amen.

Salmi 73


Salmi Capitolo 73 - La Bibbia - SpeedBible by johnhurt.com

Salmi 72

Salmi

Ritornare all Indice

Capitolo 73

1

Salmo. Di Asaf. con gli uomini dal cuore puro!

2

Per poco non inciampavano i miei piedi, per un nulla vacillavano i miei passi,

3

perché ho invidiato i prepotenti, vedendo la prosperità dei malvagi.

4

Non c'è sofferenza per essi, sano e pasciuto è il loro corpo.

5

Non conoscono l'affanno dei mortali e non sono colpiti come gli altri uomini.

6

Dell'orgoglio si fanno una collana e la violenza è il loro vestito.

7

Esce l'iniquità dal loro grasso, dal loro cuore traboccano pensieri malvagi.

8

Scherniscono e parlano con malizia, minacciano dall'alto con prepotenza.

9

Levano la loro bocca fino al cielo e la loro lingua percorre la terra.

10

Perciò seggono in alto, non li raggiunge la piena delle acque.

11

Dicono: «Come può saperlo Dio? C'è forse conoscenza nell'Altissimo?».

12

Ecco, questi sono gli empi: sempre tranquilli, ammassano ricchezze.

13

Invano dunque ho conservato puro il mio cuore e ho lavato nell'innocenza le mie mani,

14

poiché sono colpito tutto il giorno, e la mia pena si rinnova ogni mattina.

15

Se avessi detto: «Parlerò come loro», avrei tradito la generazione dei tuoi figli.

16

Riflettevo per comprendere: ma fu arduo agli occhi miei,

17

finché non entrai nel santuario di Dio e compresi qual è la loro fine.

18

Ecco, li poni in luoghi scivolosi, li fai precipitare in rovina.

19

Come sono distrutti in un istante, sono finiti, periscono di spavento!

20

Come un sogno al risveglio, Signore, quando sorgi, fai svanire la loro immagine.

21

Quando si agitava il mio cuore e nell'intimo mi tormentavo,

22

io ero stolto e non capivo, davanti a te stavo come una bestia.

23

Ma io sono con te sempre: tu mi hai preso per la mano destra.

24

Mi guiderai con il tuo consiglio e poi mi accoglierai nella tua gloria.

25

Chi altri avrò per me in cielo? Fuori di te nulla bramo sulla terra.

26

Vengono meno la mia carne e il mio cuore; ma la roccia del mio cuore è Dio, è Dio la mia sorte per sempre.

27

Ecco, perirà chi da te si allontana, tu distruggi chiunque ti è infedele.

28

Il mio bene è stare vicino a Dio: nel Signore Dio ho posto il mio rifugio, per narrare tutte le tue opere presso le porte della città di Sion.

Salmi 74


Salmi Capitolo 74 - La Bibbia - SpeedBible by johnhurt.com

Salmi 73

Salmi

Ritornare all Indice

Capitolo 74

1

Maskil. Di Asaf. perché divampa la tua ira contro il gregge del tuo pascolo?

2

Ricordati del popolo che ti sei acquistato nei tempi antichi. Hai riscattato la tribù che è tuo possesso, il monte Sion, dove hai preso dimora.

3

Volgi i tuoi passi a queste rovine eterne: il nemico ha devastato tutto nel tuo santuario.

4

Ruggirono i tuoi avversari nel tuo tempio, issarono i loro vessilli come insegna.

5

Come chi vibra in alto la scure nel folto di una selva,

6

con l'ascia e con la scure frantumavano le sue porte.

7

Hanno dato alle fiamme il tuo santuario, hanno profanato e demolito la dimora del tuo nome;

8

pensavano: «Distruggiamoli tutti» hanno bruciato tutti i santuari di Dio nel paese.

9

Non vediamo più le nostre insegne, non ci sono più profeti e tra di noi nessuno sa fino a quando...

10

Fino a quando, o Dio, insulterà l'avversario, il nemico continuerà a disprezzare il tuo nome?

11

Perché ritiri la tua mano e trattieni in seno la destra?

12

Eppure Dio è nostro re dai tempi antichi, ha operato la salvezza nella nostra terra.

13

Tu con potenza hai diviso il mare, hai schiacciato la testa dei draghi sulle acque.

14

Al Leviatàn hai spezzato la testa, lo hai dato in pasto ai mostri marini.

15

Fonti e torrenti tu hai fatto scaturire, hai inaridito fiumi perenni.

16

Tuo è il giorno e tua è la notte, la luna e il sole tu li hai creati.

17

Tu hai fissato i confini della terra, l'estate e l'inverno tu li hai ordinati.

18

Ricorda: il nemico ha insultato Dio, un popolo stolto ha disprezzato il tuo nome.

19

Non abbandonare alle fiere la vita di chi ti loda, non dimenticare mai la vita dei tuoi poveri.

20

Sii fedele alla tua alleanza; gli angoli della terra sono covi di violenza.

21

L'umile non torni confuso, l'afflitto e il povero lodino il tuo nome.

22

Sorgi, Dio, difendi la tua causa, ricorda che lo stolto ti insulta tutto il giorno.

23

Non dimenticare lo strepito dei tuoi nemici; il tumulto dei tuoi avversari cresce senza fine.

Salmi 75


Salmi Capitolo 75 - La Bibbia - SpeedBible by johnhurt.com

Salmi 74

Salmi

Ritornare all Indice

Capitolo 75

1

Al maestro del coro. Su «Non dimenticare». Salmo. Di Asaf. Canto.

2

Noi ti rendiamo grazie, o Dio, ti rendiamo grazie: invocando il tuo nome, raccontiamo le tue meraviglie.

3

Nel tempo che avrò stabilito io giudicherò con rettitudine.

4

Si scuota la terra con i suoi abitanti, io tengo salde le sue colonne.

5

Dico a chi si vanta: «Non vantatevi». E agli empi: «Non alzate la testa!».

6

Non alzate la testa contro il cielo, non dite insulti a Dio.

7

Non dall'oriente, non dall'occidente, non dal deserto, non dalle montagne

8

ma da Dio viene il giudizio: è lui che abbatte l'uno e innalza l'altro.

9

Poiché nella mano del Signore è un calice ricolmo di vino drogato. Egli ne versa: fino alla feccia ne dovranno sorbire, ne berranno tutti gli empi della terra.

10

Io invece esulterò per sempre, canterò inni al Dio di Giacobbe.

11

Annienterò tutta l'arroganza degli empi, allora si alzerà la potenza dei giusti.

Salmi 76


Salmi Capitolo 76 - La Bibbia - SpeedBible by johnhurt.com

Salmi 75

Salmi

Ritornare all Indice

Capitolo 76

1

Al maestro del coro. Su strumenti a corda con cetre. Salmo. Di Asaf. Canto.

2

Dio è conosciuto in Giuda, in Israele è grande il suo nome.

3

E' in Gerusalemme la sua dimora, la sua abitazione, in Sion.

4

Qui spezzò le saette dell'arco, lo scudo, la spada, la guerra.

5

Splendido tu sei, o Potente, sui monti della preda;

6

furono spogliati i valorosi, furono colti dal sonno, nessun prode ritrovava la sua mano.

7

Dio di Giacobbe, alla tua minaccia, si arrestarono carri e cavalli.

8

Tu sei terribile; chi ti resiste quando si scatena la tua ira?

9

Dal cielo fai udire la sentenza: sbigottita la terra tace

10

quando Dio si alza per giudicare, per salvare tutti gli umili della terra.

11

L'uomo colpito dal tuo furore ti dà gloria, gli scampati dall'ira ti fanno festa.

12

Fate voti al Signore vostro Dio e adempiteli, quanti lo circondano portino doni al Terribile,

13

a lui che toglie il respiro ai potenti; è terribile per i re della terra.

Salmi 77


Salmi Capitolo 77 - La Bibbia - SpeedBible by johnhurt.com

Salmi 76

Salmi

Ritornare all Indice

Capitolo 77

1

Al maestro del coro. Su «Iditum». Di Asaf. Salmo.

2

La mia voce sale a Dio e grido aiuto; la mia voce sale a Dio, finché mi ascolti.

3

Nel giorno dell'angoscia io cerco il Signore, tutta la notte la mia mano è tesa e non si stanca; io rifiuto ogni conforto.

4

Mi ricordo di Dio e gemo, medito e viene meno il mio spirito.

5

Tu trattieni dal sonno i miei occhi, sono turbato e senza parole.

6

Ripenso ai giorni passati, ricordo gli anni lontani.

7

Un canto nella notte mi ritorna nel cuore: rifletto e il mio spirito si va interrogando.

8

Forse Dio ci respingerà per sempre, non sarà più benevolo con noi?

9

E' forse cessato per sempre il suo amore, è finita la sua promessa per sempre?

10

Può Dio aver dimenticato la misericordia, aver chiuso nell'ira il suo cuore?

11

E ho detto: «Questo è il mio tormento: è mutata la destra dell'Altissimo».

12

Ricordo le gesta del Signore, ricordo le tue meraviglie di un tempo.

13

Mi vado ripetendo le tue opere, considero tutte le tue gesta.

14

O Dio, santa è la tua via; quale dio è grande come il nostro Dio?

15

Tu sei il Dio che opera meraviglie, manifesti la tua forza fra le genti.

16

E' il tuo braccio che ha salvato il tuo popolo, i figli di Giacobbe e di Giuseppe.

17

Ti videro le acque, Dio, ti videro e ne furono sconvolte; sussultarono anche gli abissi.

18

Le nubi rovesciarono acqua, scoppiò il tuono nel cielo; le tue saette guizzarono.

19

Il fragore dei tuoi tuoni nel turbine, i tuoi fulmini rischiararono il mondo, la terra tremò e fu scossa.

20

Sul mare passava la tua via, i tuoi sentieri sulle grandi acque e le tue orme rimasero invisibili.

21

Guidasti come gregge il tuo popolo per mano di Mosè e di Aronne.

Salmi 78


Salmi Capitolo 78 - La Bibbia - SpeedBible by johnhurt.com

Salmi 77

Salmi

Ritornare all Indice

Capitolo 78

1

Maskil. Di Asaf. ascolta le parole della mia bocca.

2

Aprirò la mia bocca in parabole, rievocherò gli arcani dei tempi antichi.

3

Ciò che abbiamo udito e conosciuto e i nostri padri ci hanno raccontato,

4

non lo terremo nascosto ai loro figli; diremo alla generazione futura le lodi del Signore, la sua potenza e le meraviglie che egli ha compiuto.

5

Ha stabilito una testimonianza in Giacobbe, ha posto una legge in Israele: ha comandato ai nostri padri di farle conoscere ai loro figli,

6

perché le sappia la generazione futura, i figli che nasceranno. Anch'essi sorgeranno a raccontarlo ai loro figli

7

perché ripongano in Dio la loro fiducia e non dimentichino le opere di Dio, ma osservino i suoi comandi.

8

Non siano come i loro padri, generazione ribelle e ostinata, generazione dal cuore incostante e dallo spirito infedele a Dio.

9

I figli di Efraim, valenti tiratori d'arco, voltarono le spalle nel giorno della lotta.

10

Non osservarono l'alleanza di Dio, rifiutando di seguire la sua legge.

11

Dimenticarono le sue opere, le meraviglie che aveva loro mostrato.

12

Aveva fatto prodigi davanti ai loro padri, nel paese d'Egitto, nei campi di Tanis.

13

Divise il mare e li fece passare e fermò le acque come un argine.

14

Li guidò con una nube di giorno e tutta la notte con un bagliore di fuoco.

15

Spaccò le rocce nel deserto e diede loro da bere come dal grande abisso.

16

Fece sgorgare ruscelli dalla rupe e scorrere l'acqua a torrenti.

17

Eppure continuarono a peccare contro di lui, a ribellarsi all'Altissimo nel deserto.

18

Nel loro cuore tentarono Dio, chiedendo cibo per le loro brame;

19

mormorarono contro Dio dicendo: «Potrà forse Dio preparare una mensa nel deserto?».

20

Ecco, egli percosse la rupe e ne scaturì acqua, e strariparono torrenti. «Potrà forse dare anche pane o preparare carne al suo popolo?».

21

All'udirli il Signore ne fu adirato; un fuoco divampò contro Giacobbe e l'ira esplose contro Israele,

22

perché non ebbero fede in Dio né speranza nella sua salvezza.

23

Comandò alle nubi dall'alto e aprì le porte del cielo;

24

fece piovere su di essi la manna per cibo e diede loro pane del cielo:

25

l'uomo mangiò il pane degli angeli, diede loro cibo in abbondanza.

26

Scatenò nel cielo il vento d'oriente, fece spirare l'australe con potenza;

27

su di essi fece piovere la carne come polvere e gli uccelli come sabbia del mare;

28

caddero in mezzo ai loro accampamenti, tutto intorno alle loro tende.

29

Mangiarono e furono ben sazi, li soddisfece nel loro desiderio.

30

La loro avidità non era ancora saziata, avevano ancora il cibo in bocca,

31

quando l'ira di Dio si alzò contro di essi, facendo strage dei più vigorosi e abbattendo i migliori d'Israele.

32

Con tutto questo continuarono a peccare e non credettero ai suoi prodigi.

33

Allora dissipò come un soffio i loro giorni e i loro anni con strage repentina.

34

Quando li faceva perire, lo cercavano, ritornavano e ancora si volgevano a Dio;

35

ricordavano che Dio è loro rupe, e Dio, l'Altissimo, il loro salvatore;

36

lo lusingavano con la bocca e gli mentivano con la lingua;

37

il loro cuore non era sincero con lui e non erano fedeli alla sua alleanza.

38

Ed egli, pietoso, perdonava la colpa, li perdonava invece di distruggerli. Molte volte placò la sua ira e trattenne il suo furore,

39

ricordando che essi sono carne, un soffio che va e non ritorna.

40

Quante volte si ribellarono a lui nel deserto, lo contristarono in quelle solitudini!

41

Sempre di nuovo tentavano Dio, esasperavano il Santo di Israele.

42

Non si ricordavano più della sua mano, del giorno che li aveva liberati dall'oppressore,

43

quando operò in Egitto i suoi prodigi, i suoi portenti nei campi di Tanis.

44

Egli mutò in sangue i loro fiumi e i loro ruscelli, perché non bevessero.

45

Mandò tafàni a divorarli e rane a molestarli.

46

Diede ai bruchi il loro raccolto, alle locuste la loro fatica.

47

Distrusse con la grandine le loro vigne, i loro sicomori con la brina.

48

Consegnò alla grandine il loro bestiame, ai fulmini i loro greggi.

49

Scatenò contro di essi la sua ira ardente, la collera, lo sdegno, la tribolazione, e inviò messaggeri di sventure.

50

Diede sfogo alla sua ira: non li risparmiò dalla morte e diede in preda alla peste la loro vita.

51

Colpì ogni primogenito in Egitto, nelle tende di Cam la primizia del loro vigore.

52

Fece partire come gregge il suo popolo e li guidò come branchi nel deserto.

53

Li condusse sicuri e senza paura e i loro nemici li sommerse il mare.

54

Li fece salire al suo luogo santo, al monte conquistato dalla sua destra.

55

Scacciò davanti a loro i popoli e sulla loro eredità gettò la sorte, facendo dimorare nelle loro tende le tribù di Israele.

56

Ma ancora lo tentarono, si ribellarono a Dio, l'Altissimo, non obbedirono ai suoi comandi.

57

Sviati, lo tradirono come i loro padri, fallirono come un arco allentato.

58

Lo provocarono con le loro alture e con i loro idoli lo resero geloso.

59

Dio, all'udire, ne fu irritato e respinse duramente Israele.

60

Abbandonò la dimora di Silo, la tenda che abitava tra gli uomini.

61

Consegnò in schiavitù la sua forza, la sua gloria in potere del nemico.

62

Diede il suo popolo in preda alla spada e contro la sua eredità si accese d'ira.

63

Il fuoco divorò il fiore dei suoi giovani, le sue vergini non ebbero canti nuziali.

64

I suoi sacerdoti caddero di spada e le loro vedove non fecero lamento.

65

Ma poi il Signore si destò come da un sonno, come un prode assopito dal vino.

66

Colpì alle spalle i suoi nemici, inflisse loro una vergogna eterna.

67

Ripudiò le tende di Giuseppe, non scelse la tribù di Efraim;

68

ma elesse la tribù di Giuda, il monte Sion che egli ama.

69

Costruì il suo tempio alto come il cielo e come la terra stabile per sempre.

70

Egli scelse Davide suo servo e lo trasse dagli ovili delle pecore.

71

Lo chiamò dal seguito delle pecore madri per pascere Giacobbe suo popolo, la sua eredità Israele.

72

Fu per loro pastore dal cuore integro e li guidò con mano sapiente.

Salmi 79


Salmi Capitolo 79 - La Bibbia - SpeedBible by johnhurt.com

Salmi 78

Salmi

Ritornare all Indice

Capitolo 79

1

Salmo. Di Asaf. hanno profanato il tuo santo tempio, hanno ridotto in macerie Gerusalemme.

2

Hanno abbandonato i cadaveri dei tuoi servi in pasto agli uccelli del cielo, la carne dei tuoi fedeli agli animali selvaggi.

3

Hanno versato il loro sangue come acqua intorno a Gerusalemme, e nessuno seppelliva.

4

Siamo divenuti l'obbrobrio dei nostri vicini, scherno e ludibrio di chi ci sta intorno.

5

Fino a quando, Signore, sarai adirato: per sempre? Arderà come fuoco la tua gelosia?

6

Riversa il tuo sdegno sui popoli che non ti riconoscono e sui regni che non invocano il tuo nome,

7

perché hanno divorato Giacobbe, hanno devastato la sua dimora.

8

Non imputare a noi le colpe dei nostri padri, presto ci venga incontro la tua misericordia, poiché siamo troppo infelici.

9

Aiutaci, Dio, nostra salvezza, per la gloria del tuo nome, salvaci e perdona i nostri peccati per amore del tuo nome.

10

Perché i popoli dovrebbero dire: «Dov'è il loro Dio?». Si conosca tra i popoli, sotto i nostri occhi, la vendetta per il sangue dei tuoi servi.

11

Giunga fino a te il gemito dei prigionieri; con la potenza della tua mano salva i votati alla morte.

12

Fà ricadere sui nostri vicini sette volte l'affronto con cui ti hanno insultato, Signore.

13

E noi, tuo popolo e gregge del tuo pascolo, ti renderemo grazie per sempre; di età in età proclameremo la tua lode.

Salmi 80


Salmi Capitolo 80 - La Bibbia - SpeedBible by johnhurt.com

Salmi 79

Salmi

Ritornare all Indice

Capitolo 80

1

Al maestro del coro. Su «Giglio del precetto». Di Asaf. Salmo.

2

Tu, pastore d'Israele, ascolta, tu che guidi Giuseppe come un gregge. Assiso sui cherubini rifulgi

3

davanti a Efraim, Beniamino e Manasse. Risveglia la tua potenza e vieni in nostro soccorso.

4

Rialzaci, Signore, nostro Dio, fà splendere il tuo volto e noi saremo salvi.

5

Signore, Dio degli eserciti, fino a quando fremerai di sdegno contro le preghiere del tuo popolo?

6

Tu ci nutri con pane di lacrime, ci fai bere lacrime in abbondanza.

7

Ci hai fatto motivo di contesa per i vicini, e i nostri nemici ridono di noi.

8

Rialzaci, Dio degli eserciti, fà risplendere il tuo volto e noi saremo salvi.

9

Hai divelto una vite dall'Egitto, per trapiantarla hai espulso i popoli.

10

Le hai preparato il terreno, hai affondato le sue radici e ha riempito la terra.

11

La sua ombra copriva le montagne e i suoi rami i più alti cedri.

12

Ha esteso i suoi tralci fino al mare e arrivavano al fiume i suoi germogli.

13

Perché hai abbattuto la sua cinta e ogni viandante ne fa vendemmia?

14

La devasta il cinghiale del bosco e se ne pasce l'animale selvatico.

15

Dio degli eserciti, volgiti, guarda dal cielo e vedi e visita questa vigna,

16

proteggi il ceppo che la tua destra ha piantato, il germoglio che ti sei coltivato.

17

Quelli che l'arsero col fuoco e la recisero, periranno alla minaccia del tuo volto.

18

Sia la tua mano sull'uomo della tua destra, sul figlio dell'uomo che per te hai reso forte.

19

Da te più non ci allontaneremo, ci farai vivere e invocheremo il tuo nome.

20

Rialzaci, Signore, Dio degli eserciti, fà splendere il tuo volto e noi saremo salvi.

Salmi 81


Salmi Capitolo 81 - La Bibbia - SpeedBible by johnhurt.com

Salmi 80

Salmi

Ritornare all Indice

Capitolo 81

1

Al maestro del coro. Su «I torchi...». Di Asaf.

2

Esultate in Dio, nostra forza, acclamate al Dio di Giacobbe.

3

Intonate il canto e suonate il timpano, la cetra melodiosa con l'arpa.

4

Suonate la tromba nel plenilunio, nostro giorno di festa.

5

Questa è una legge per Israele, un decreto del Dio di Giacobbe.

6

Lo ha dato come testimonianza a Giuseppe, quando usciva dal paese d'Egitto. Un linguaggio mai inteso io sento:

7

«Ho liberato dal peso la sua spalla, le sue mani hanno deposto la cesta.

8

Hai gridato a me nell'angoscia e io ti ho liberato, avvolto nella nube ti ho dato risposta, ti ho messo alla prova alle acque di Meriba.

9

Ascolta, popolo mio, ti voglio ammonire; Israele, se tu mi ascoltassi!

10

Non ci sia in mezzo a te un altro dio e non prostrarti a un dio straniero.

11

Sono io il Signore tuo Dio, che ti ho fatto uscire dal paese d'Egitto; apri la tua bocca, la voglio riempire.

12

Ma il mio popolo non ha ascoltato la mia voce, Israele non mi ha obbedito.

13

L'ho abbandonato alla durezza del suo cuore, che seguisse il proprio consiglio.

14

Se il mio popolo mi ascoltasse, se Israele camminasse per le mie vie!

15

Subito piegherei i suoi nemici e contro i suoi avversari porterei la mia mano.

16

I nemici del Signore gli sarebbero sottomessi e la loro sorte sarebbe segnata per sempre;

17

li nutrirei con fiore di frumento, li sazierei con miele di roccia».

Salmi 82


Salmi Capitolo 82 - La Bibbia - SpeedBible by johnhurt.com

Salmi 81

Salmi

Ritornare all Indice

Capitolo 82

1

Salmo. Di Asaf. giudica in mezzo agli dei.

2

«Fino a quando giudicherete iniquamente e sosterrete la parte degli empi?

3

Difendete il debole e l'orfano, al misero e al povero fate giustizia.

4

Salvate il debole e l'indigente, liberatelo dalla mano degli empi».

5

Non capiscono, non vogliono intendere, avanzano nelle tenebre; vacillano tutte le fondamenta della terra.

6

Io ho detto: «Voi siete dei, siete tutti figli dell'Altissimo».

7

Eppure morirete come ogni uomo, cadrete come tutti i potenti.

8

Sorgi, Dio, a giudicare la terra, perché a te appartengono tutte le genti.

Salmi 83


Salmi Capitolo 83 - La Bibbia - SpeedBible by johnhurt.com

Salmi 82

Salmi

Ritornare all Indice

Capitolo 83

1

Canto. Salmo. Di Asaf.

2

Dio, non darti riposo, non restare muto e inerte, o Dio.

3

Vedi: i tuoi avversari fremono e i tuoi nemici alzano la testa.

4

Contro il tuo popolo ordiscono trame e congiurano contro i tuoi protetti.

5

Hanno detto: «Venite, cancelliamoli come popolo e più non si ricordi il nome di Israele».

6

Hanno tramato insieme concordi, contro di te hanno concluso un'alleanza;

7

le tende di Edom e gli Ismaeliti, Moab e gli Agareni,

8

Gebal, Ammon e Amalek la Palestina con gli abitanti di Tiro.

9

Anche Assur è loro alleato e ai figli di Lot presta man forte.

10

Trattali come Madian e Sisara, come Iabin al torrente di Kison:

11

essi furono distrutti a Endor, diventarono concime per la terra.

12

Rendi i loro principi come Oreb e Zeb, e come Zebee e Sàlmana tutti i loro capi;

13

essi dicevano: «I pascoli di Dio conquistiamoli per noi».

14

Mio Dio, rendili come turbine, come pula dispersa dal vento.

15

Come il fuoco che brucia il bosco e come la fiamma che divora i monti,

16

così tu inseguili con la tua bufera e sconvolgili con il tuo uragano.

17

Copri di vergogna i loro volti perché cerchino il tuo nome, Signore.

18

Restino confusi e turbati per sempre, siano umiliati, periscano;

19

sappiano che tu hai nome «Signore», tu solo sei l'Altissimo su tutta la terra.

Salmi 84


Salmi Capitolo 84 - La Bibbia - SpeedBible by johnhurt.com

Salmi 83

Salmi

Ritornare all Indice

Capitolo 84

1

Al maestro del coro. Su «I torchi...». Dei figli di Core. Salmo.

2

Quanto sono amabili le tue dimore, Signore degli eserciti!

3

L'anima mia languisce e brama gli atri del Signore. Il mio cuore e la mia carne esultano nel Dio vivente.

4

Anche il passero trova la casa, la rondine il nido, dove porre i suoi piccoli, presso i tuoi altari, Signore degli eserciti, mio re e mio Dio.

5

Beato chi abita la tua casa: sempre canta le tue lodi!

6

Beato chi trova in te la sua forza e decide nel suo cuore il santo viaggio.

7

Passando per la valle del pianto la cambia in una sorgente, anche la prima pioggia l'ammanta di benedizioni.

8

Cresce lungo il cammino il suo vigore, finché compare davanti a Dio in Sion.

9

Signore, Dio degli eserciti, ascolta la mia preghiera, porgi l'orecchio, Dio di Giacobbe.

10

Vedi, Dio, nostro scudo, guarda il volto del tuo consacrato.

11

Per me un giorno nei tuoi atri è più che mille altrove, stare sulla soglia della casa del mio Dio è meglio che abitare nelle tende degli empi.

12

Poiché sole e scudo è il Signore Dio; il Signore concede grazia e gloria, non rifiuta il bene a chi cammina con rettitudine.

13

Signore degli eserciti, beato l'uomo che in te confida.

Salmi 85


Salmi Capitolo 85 - La Bibbia - SpeedBible by johnhurt.com

Salmi 84

Salmi

Ritornare all Indice

Capitolo 85

1

Al maestro del coro. Dei figli di Core. Salmo.

2

Signore, sei stato buono con la tua terra, hai ricondotto i deportati di Giacobbe.

3

Hai perdonato l'iniquità del tuo popolo, hai cancellato tutti i suoi peccati.

4

Hai deposto tutto il tuo sdegno e messo fine alla tua grande ira.

5

Rialzaci, Dio nostra salvezza, e placa il tuo sdegno verso di noi.

6

Forse per sempre sarai adirato con noi, di età in età estenderai il tuo sdegno?

7

Non tornerai tu forse a darci vita, perché in te gioisca il tuo popolo?

8

Mostraci, Signore, la tua misericordia e donaci la tua salvezza.

9

Ascolterò che cosa dice Dio, il Signore: egli annunzia la pace per il suo popolo, per i suoi fedeli, per chi ritorna a lui con tutto il cuore.

10

La sua salvezza è vicina a chi lo teme e la sua gloria abiterà la nostra terra.

11

Misericordia e verità s'incontreranno, giustizia e pace si baceranno.

12

La verità germoglierà dalla terra e la giustizia si affaccerà dal cielo.

13

Quando il Signore elargirà il suo bene, la nostra terra darà il suo frutto.

14

Davanti a lui camminerà la giustizia e sulla via dei suoi passi la salvezza.

Salmi 86


Salmi Capitolo 86 - La Bibbia - SpeedBible by johnhurt.com

Salmi 85

Salmi

Ritornare all Indice

Capitolo 86

1

Supplica. Di Davide. perché io sono povero e infelice.

2

Custodiscimi perché sono fedele; tu, Dio mio, salva il tuo servo, che in te spera.

3

Pietà di me, Signore, a te grido tutto il giorno.

4

Rallegra la vita del tuo servo, perché a te, Signore, innalzo l'anima mia.

5

Tu sei buono, Signore, e perdoni, sei pieno di misericordia con chi ti invoca.

6

Porgi l'orecchio, Signore, alla mia preghiera e sii attento alla voce della mia supplica.

7

Nel giorno dell'angoscia alzo a te il mio grido e tu mi esaudirai.

8

Fra gli dei nessuno è come te, Signore, e non c'è nulla che uguagli le tue opere.

9

Tutti i popoli che hai creato verranno e si prostreranno davanti a te, o Signore, per dare gloria al tuo nome;

10

grande tu sei e compi meraviglie: tu solo sei Dio.

11

Mostrami, Signore, la tua via, perché nella tua verità io cammini; donami un cuore semplice che tema il tuo nome.

12

Ti loderò, Signore, Dio mio, con tutto il cuore e darò gloria al tuo nome sempre,

13

perché grande con me è la tua misericordia: dal profondo degli inferi mi hai strappato.

14

Mio Dio, mi assalgono gli arroganti, una schiera di violenti attenta alla mia vita, non pongono te davanti ai loro occhi.

15

Ma tu, Signore, Dio di pietà, compassionevole, lento all'ira e pieno di amore, Dio fedele,

16

volgiti a me e abbi misericordia: dona al tuo servo la tua forza, salva il figlio della tua ancella.

17

Dammi un segno di benevolenza; vedano e siano confusi i miei nemici, perché tu, Signore, mi hai soccorso e consolato.

Salmi 87


Salmi Capitolo 87 - La Bibbia - SpeedBible by johnhurt.com

Salmi 86

Salmi

Ritornare all Indice

Capitolo 87

1

Dei figli di Core. Salmo. Canto.

2

il Signore ama le porte di Sion più di tutte le dimore di Giacobbe.

3

Di te si dicono cose stupende, città di Dio.

4

Ricorderò Raab e Babilonia fra quelli che mi conoscono; ecco, Palestina, Tiro ed Etiopia: tutti là sono nati.

5

Si dirà di Sion: «L'uno e l'altro è nato in essa e l'Altissimo la tiene salda».

6

Il Signore scriverà nel libro dei popoli: «Là costui è nato».

7

E danzando canteranno: «Sono in te tutte le mie sorgenti».

Salmi 88


Salmi Capitolo 88 - La Bibbia - SpeedBible by johnhurt.com

Salmi 87

Salmi

Ritornare all Indice

Capitolo 88

1

Canto. Salmo. Dei figli di Core. Al maestro del coro. Su «Macalat». Per canto. Maskil. Di Eman l'Ezraita.

2

Signore, Dio della mia salvezza, davanti a te grido giorno e notte.

3

Giunga fino a te la mia preghiera, tendi l'orecchio al mio lamento.

4

Io sono colmo di sventure, la mia vita è vicina alla tomba.

5

Sono annoverato tra quelli che scendono nella fossa, sono come un morto ormai privo di forza.

6

E' tra i morti il mio giaciglio, sono come gli uccisi stesi nel sepolcro, dei quali tu non conservi il ricordo e che la tua mano ha abbandonato.

7

Mi hai gettato nella fossa profonda, nelle tenebre e nell'ombra di morte.

8

Pesa su di me il tuo sdegno e con tutti i tuoi flutti mi sommergi.

9

Hai allontanato da me i miei compagni, mi hai reso per loro un orrore. Sono prigioniero senza scampo;

10

si consumano i miei occhi nel patire. Tutto il giorno ti chiamo, Signore, verso di te protendo le mie mani.

11

Compi forse prodigi per i morti? O sorgono le ombre a darti lode?

12

Si celebra forse la tua bontà nel sepolcro, la tua fedeltà negli inferi?

13

Nelle tenebre si conoscono forse i tuoi prodigi, la tua giustizia nel paese dell'oblio?

14

Ma io a te, Signore, grido aiuto, e al mattino giunge a te la mia preghiera.

15

Perché, Signore, mi respingi, perché mi nascondi il tuo volto?

16

Sono infelice e morente dall'infanzia, sono sfinito, oppresso dai tuoi terrori.

17

Sopra di me è passata la tua ira, i tuoi spaventi mi hanno annientato,

18

mi circondano come acqua tutto il giorno, tutti insieme mi avvolgono.

19

Hai allontanato da me amici e conoscenti, mi sono compagne solo le tenebre.

Salmi 89


Salmi Capitolo 89 - La Bibbia - SpeedBible by johnhurt.com

Salmi 88

Salmi

Ritornare all Indice

Capitolo 89

1

Maskil. Di Etan l'Ezraita.

2

Canterò senza fine le grazie del Signore, con la mia bocca annunzierò la tua fedeltà nei secoli,

3

perché hai detto: «La mia grazia rimane per sempre» la tua fedeltà è fondata nei cieli.

4

«Ho stretto un'alleanza con il mio eletto, ho giurato a Davide mio servo:

5

stabilirò per sempre la tua discendenza, ti darò un trono che duri nei secoli».

6

I cieli cantano le tue meraviglie, Signore, la tua fedeltà nell'assemblea dei santi.

7

Chi sulle nubi è uguale al Signore, chi è simile al Signore tra gli angeli di Dio?

8

Dio è tremendo nell'assemblea dei santi, grande e terribile tra quanti lo circondano.

9

Chi è uguale a te, Signore, Dio degli eserciti? Sei potente, Signore, e la tua fedeltà ti fa corona.

10

Tu domini l'orgoglio del mare, tu plachi il tumulto dei suoi flutti.

11

Tu hai calpestato Raab come un vinto, con braccio potente hai disperso i tuoi nemici.

12

Tuoi sono i cieli, tua è la terra, tu hai fondato il mondo e quanto contiene;

13

il settentrione e il mezzogiorno tu li hai creati, il Tabor e l'Ermon cantano il tuo nome.

14

E' potente il tuo braccio, forte la tua mano, alta la tua destra.

15

Giustizia e diritto sono la base del tuo trono, grazia e fedeltà precedono il tuo volto.

16

Beato il popolo che ti sa acclamare e cammina, o Signore, alla luce del tuo volto:

17

esulta tutto il giorno nel tuo nome, nella tua giustizia trova la sua gloria.

18

Perché tu sei il vanto della sua forza e con il tuo favore innalzi la nostra potenza.

19

Perché del Signore è il nostro scudo, il nostro re, del Santo d'Israele.

20

Un tempo parlasti in visione ai tuoi santi dicendo: «Ho portato aiuto a un prode, ho innalzato un eletto tra il mio popolo.

21

Ho trovato Davide, mio servo, con il mio santo olio l'ho consacrato;

22

la mia mano è il suo sostegno, il mio braccio è la sua forza.

23

Su di lui non trionferà il nemico, né l'opprimerà l'iniquo.

24

Annienterò davanti a lui i suoi nemici e colpirò quelli che lo odiano.

25

La mia fedeltà e la mia grazia saranno con lui e nel mio nome si innalzerà la sua potenza.

26

Stenderò sul mare la sua mano e sui fiumi la sua destra.

27

Egli mi invocherà: Tu sei mio padre, mio Dio e roccia della mia salvezza.

28

Io lo costituirò mio primogenito, il più alto tra i re della terra.

29

Gli conserverò sempre la mia grazia, la mia alleanza gli sarà fedele.

30

Stabilirò per sempre la sua discendenza, il suo trono come i giorni del cielo.

31

Se i suoi figli abbandoneranno la mia legge e non seguiranno i miei decreti,

32

se violeranno i miei statuti e non osserveranno i miei comandi,

33

punirò con la verga il loro peccato e con flagelli la loro colpa.

34

Ma non gli toglierò la mia grazia e alla mia fedeltà non verrò mai meno.

35

Non violerò la mia alleanza, non muterò la mia promessa.

36

Sulla mia santità ho giurato una volta per sempre: certo non mentirò a Davide.

37

In eterno durerà la sua discendenza, il suo trono davanti a me quanto il sole,

38

sempre saldo come la luna, testimone fedele nel cielo».

39

Ma tu lo hai respinto e ripudiato, ti sei adirato contro il tuo consacrato;

40

hai rotto l'alleanza con il tuo servo, hai profanato nel fango la sua corona.

41

Hai abbattuto tutte le sue mura e diroccato le sue fortezze;

42

tutti i passanti lo hanno depredato, è divenuto lo scherno dei suoi vicini.

43

Hai fatto trionfare la destra dei suoi rivali, hai fatto gioire tutti i suoi nemici.

44

Hai smussato il filo della sua spada e non l'hai sostenuto nella battaglia.

45

Hai posto fine al suo splendore, hai rovesciato a terra il suo trono.

46

Hai abbreviato i giorni della sua giovinezza e lo hai coperto di vergogna.

47

Fino a quando, Signore, continuerai a tenerti nascosto, arderà come fuoco la tua ira?

48

Ricorda quant'è breve la mia vita. Perché quasi un nulla hai creato ogni uomo?

49

Quale vivente non vedrà la morte, sfuggirà al potere degli inferi?

50

Dove sono, Signore, le tue grazie di un tempo, che per la tua fedeltà hai giurato a Davide?

51

Ricorda, Signore, l'oltraggio dei tuoi servi: porto nel cuore le ingiurie di molti popoli,

52

con le quali, Signore, i tuoi nemici insultano, insultano i passi del tuo consacrato.

53

Benedetto il Signore in eterno. Amen, amen.

Salmi 90


Salmi Capitolo 90 - La Bibbia - SpeedBible by johnhurt.com

Salmi 89

Salmi

Ritornare all Indice

Capitolo 90

1

Preghiera. Di Mosè, uomo di Dio. di generazione in generazione.

2

Prima che nascessero i monti e la terra e il mondo fossero generati, da sempre e per sempre tu sei, Dio.

3

Tu fai ritornare l'uomo in polvere e dici: «Ritornate, figli dell'uomo».

4

Ai tuoi occhi, mille anni sono come il giorno di ieri che è passato, come un turno di veglia nella notte.

5

Li annienti: li sommergi nel sonno; sono come l'erba che germoglia al mattino:

6

al mattino fiorisce, germoglia, alla sera è falciata e dissecca.

7

Perché siamo distrutti dalla tua ira, siamo atterriti dal tuo furore.

8

Davanti a te poni le nostre colpe, i nostri peccati occulti alla luce del tuo volto.

9

Tutti i nostri giorni svaniscono per la tua ira, finiamo i nostri anni come un soffio.

10

Gli anni della nostra vita sono settanta, ottanta per i più robusti, ma quasi tutti sono fatica, dolore; passano presto e noi ci dileguiamo.

11

Chi conosce l'impeto della tua ira, tuo sdegno, con il timore a te dovuto?

12

Insegnaci a contare i nostri giorni e giungeremo alla sapienza del cuore.

13

Volgiti, Signore; fino a quando? Muoviti a pietà dei tuoi servi.

14

Saziaci al mattino con la tua grazia: esulteremo e gioiremo per tutti i nostri giorni.

15

Rendici la gioia per i giorni di afflizione, per gli anni in cui abbiamo visto la sventura.

16

Si manifesti ai tuoi servi la tua opera e la tua gloria ai loro figli.

17

Sia su di noi la bontà del Signore, nostro Dio: rafforza per noi l'opera delle nostre mani, l'opera delle nostre mani rafforza.

Salmi 91


Salmi Capitolo 91 - La Bibbia - SpeedBible by johnhurt.com

Salmi 90

Salmi

Ritornare all Indice

Capitolo 91

1

Tu che abiti al riparo dell'Altissimo e dimori all'ombra dell'Onnipotente,

2

dì al Signore: «Mio rifugio e mia fortezza, mio Dio, in cui confido».

3

Egli ti libererà dal laccio del cacciatore, dalla peste che distrugge.

4

Ti coprirà con le sue penne sotto le sue ali troverai rifugio.

5

La sua fedeltà ti sarà scudo e corazza; non temerai i terrori della notte né la freccia che vola di giorno,

6

la peste che vaga nelle tenebre, lo sterminio che devasta a mezzogiorno.

7

Mille cadranno al tuo fianco e diecimila alla tua destra; ma nulla ti potrà colpire.

8

Solo che tu guardi, con i tuoi occhi vedrai il castigo degli empi.

9

Poiché tuo rifugio è il Signore e hai fatto dell'Altissimo la tua dimora,

10

non ti potrà colpire la sventura, nessun colpo cadrà sulla tua tenda.

11

Egli darà ordine ai suoi angeli di custodirti in tutti i tuoi passi.

12

Sulle loro mani ti porteranno perché non inciampi nella pietra il tuo piede.

13

Camminerai su aspidi e vipere, schiaccerai leoni e draghi.

14

Lo salverò, perché a me si è affidato; lo esalterò, perché ha conosciuto il mio nome.

15

Mi invocherà e gli darò risposta; presso di lui sarò nella sventura, lo salverò e lo renderò glorioso.

16

Lo sazierò di lunghi giorni e gli mostrerò la mia salvezza.

Salmi 92


Salmi Capitolo 92 - La Bibbia - SpeedBible by johnhurt.com

Salmi 91

Salmi

Ritornare all Indice

Capitolo 92

1

Salmo. Canto. Per il giorno del sabato.

2

E' bello dar lode al Signore e cantare al tuo nome, o Altissimo,

3

annunziare al mattino il tuo amore, la tua fedeltà lungo la notte,

4

sull'arpa a dieci corde e sulla lira, con canti sulla cetra.

5

Poiché mi rallegri, Signore, con le tue meraviglie, esulto per l'opera delle tue mani.

6

Come sono grandi le tue opere, Signore, quanto profondi i tuoi pensieri!

7

L'uomo insensato non intende e lo stolto non capisce:

8

se i peccatori germogliano come l'erba e fioriscono tutti i malfattori, li attende una rovina eterna:

9

ma tu sei l'eccelso per sempre, o Signore.

10

Ecco, i tuoi nemici, o Signore, ecco, i tuoi nemici periranno, saranno dispersi tutti i malfattori.

11

Tu mi doni la forza di un bùfalo, mi cospargi di olio splendente.

12

I miei occhi disprezzeranno i miei nemici, e contro gli iniqui che mi assalgono i miei orecchi udranno cose infauste.

13

Il giusto fiorirà come palma, crescerà come cedro del Libano;

14

piantati nella casa del Signore, fioriranno negli atri del nostro Dio.

15

Nella vecchiaia daranno ancora frutti, saranno vegeti e rigogliosi,

16

per annunziare quanto è retto il Signore: mia roccia, in lui non c'è ingiustizia.

Salmi 93


Salmi Capitolo 93 - La Bibbia - SpeedBible by johnhurt.com

Salmi 92

Salmi

Ritornare all Indice

Capitolo 93

1

Il Signore regna, si ammanta di splendore; il Signore si riveste, si cinge di forza; rende saldo il mondo, non sarà mai scosso.

2

Saldo è il tuo trono fin dal principio, da sempre tu sei.

3

Alzano i fiumi, Signore, alzano i fiumi la loro voce, alzano i fiumi il loro fragore.

4

Ma più potente delle voci di grandi acque, più potente dei flutti del mare, potente nell'alto è il Signore.

5

Degni di fede sono i tuoi insegnamenti, la santità si addice alla tua casa per la durata dei giorni, Signore.

Salmi 94


Salmi Capitolo 94 - La Bibbia - SpeedBible by johnhurt.com

Salmi 93

Salmi

Ritornare all Indice

Capitolo 94

1

Dio che fai giustizia, o Signore, Dio che fai giustizia: mostrati!

2

Alzati, giudice della terra, rendi la ricompensa ai superbi.

3

Fino a quando gli empi, Signore, fino a quando gli empi trionferanno?

4

Sparleranno, diranno insolenze, si vanteranno tutti i malfattori?

5

Signore, calpestano il tuo popolo, opprimono la tua eredità.

6

Uccidono la vedova e il forestiero, danno la morte agli orfani.

7

Dicono: «Il Signore non vede, il Dio di Giacobbe non se ne cura».

8

Comprendete, insensati tra il popolo, stolti, quando diventerete saggi?

9

Chi ha formato l'orecchio, forse non sente? Chi ha plasmato l'occhio, forse non guarda?

10

Chi regge i popoli forse non castiga, lui che insegna all'uomo il sapere?

11

Il Signore conosce i pensieri dell'uomo: non sono che un soffio.

12

Beato l'uomo che tu istruisci, Signore, e che ammaestri nella tua legge,

13

per dargli riposo nei giorni di sventura, finché all'empio sia scavata la fossa.

14

Perché il Signore non respinge il suo popolo, la sua eredità non la può abbandonare,

15

ma il giudizio si volgerà a giustizia, la seguiranno tutti i retti di cuore.

16

Chi sorgerà per me contro i malvagi? Chi starà con me contro i malfattori?

17

Se il Signore non fosse il mio aiuto, in breve io abiterei nel regno del silenzio.

18

Quando dicevo: «Il mio piede vacilla», la tua grazia, Signore, mi ha sostenuto.

19

Quand'ero oppresso dall'angoscia, il tuo conforto mi ha consolato.

20

Può essere tuo alleato un tribunale iniquo, che fa angherie contro la legge?

21

Si avventano contro la vita del giusto, e condannano il sangue innocente.

22

Ma il Signore è la mia difesa, roccia del mio rifugio è il mio Dio;

23

egli ritorcerà contro di essi la loro malizia, per la loro perfidia li farà perire, li farà perire il Signore, nostro Dio.

Salmi 95


Salmi Capitolo 95 - La Bibbia - SpeedBible by johnhurt.com

Salmi 94

Salmi

Ritornare all Indice

Capitolo 95

1

Venite, applaudiamo al Signore, acclamiamo alla roccia della nostra salvezza.

2

Accostiamoci a lui per rendergli grazie, a lui acclamiamo con canti di gioia.

3

Poiché grande Dio è il Signore, grande re sopra tutti gli dei.

4

Nella sua mano sono gli abissi della terra, sono sue le vette dei monti.

5

Suo è il mare, egli l'ha fatto, le sue mani hanno plasmato la terra.

6

Venite, prostràti adoriamo, in ginocchio davanti al Signore che ci ha creati.

7

Egli è il nostro Dio, e noi il popolo del suo pascolo, il gregge che egli conduce.

8

Ascoltate oggi la sua voce: «Non indurite il cuore, come a Meriba, come nel giorno di Massa nel deserto,

9

dove mi tentarono i vostri padri: mi misero alla prova pur avendo visto le mie opere.

10

Per quarant'anni mi disgustai di quella generazione e dissi: Sono un popolo dal cuore traviato, non conoscono le mie vie;

11

perciò ho giurato nel mio sdegno: Non entreranno nel luogo del mio riposo».

Salmi 96


Salmi Capitolo 96 - La Bibbia - SpeedBible by johnhurt.com

Salmi 95

Salmi

Ritornare all Indice

Capitolo 96

1

Cantate al Signore un canto nuovo, cantate al Signore da tutta la terra.

2

Cantate al Signore, benedite il suo nome, annunziate di giorno in giorno la sua salvezza.

3

In mezzo ai popoli raccontate la sua gloria, a tutte le nazioni dite i suoi prodigi.

4

Grande è il Signore e degno di ogni lode, terribile sopra tutti gli dei.

5

Tutti gli dei delle nazioni sono un nulla, ma il Signore ha fatto i cieli.

6

Maestà e bellezza sono davanti a lui, potenza e splendore nel suo santuario.

7

Date al Signore, o famiglie dei popoli, date al Signore gloria e potenza,

8

date al Signore la gloria del suo nome. Portate offerte ed entrate nei suoi atri,

9

prostratevi al Signore in sacri ornamenti. Tremi davanti a lui tutta la terra.

10

Dite tra i popoli: «Il Signore regna!». Sorregge il mondo, perché non vacilli; giudica le nazioni con rettitudine.

11

Gioiscano i cieli, esulti la terra, frema il mare e quanto racchiude;

12

esultino i campi e quanto contengono, si rallegrino gli alberi della foresta

13

davanti al Signore che viene, perché viene a giudicare la terra. Giudicherà il mondo con giustizia e con verità tutte le genti.

Salmi 97


Salmi Capitolo 97 - La Bibbia - SpeedBible by johnhurt.com

Salmi 96

Salmi

Ritornare all Indice

Capitolo 97

1

Il Signore regna, esulti la terra, gioiscano le isole tutte.

2

Nubi e tenebre lo avvolgono, giustizia e diritto sono la base del suo trono.

3

Davanti a lui cammina il fuoco e brucia tutt'intorno i suoi nemici.

4

Le sue folgori rischiarano il mondo: vede e sussulta la terra.

5

I monti fondono come cera davanti al Signore, davanti al Signore di tutta la terra.

6

I cieli annunziano la sua giustizia e tutti i popoli contemplano la sua gloria.

7

Siano confusi tutti gli adoratori di statue e chi si gloria dei propri idoli. Si prostrino a lui tutti gli dei!

8

Ascolta Sion e ne gioisce, esultano le città di Giuda per i tuoi giudizi, Signore.

9

Perché tu sei, Signore, l'Altissimo su tutta la terra, tu sei eccelso sopra tutti gli dei.

10

Odiate il male, voi che amate il Signore: lui che custodisce la vita dei suoi fedeli li strapperà dalle mani degli empi.

11

Una luce si è levata per il giusto, gioia per i retti di cuore.

12

Rallegratevi, giusti, nel Signore, rendete grazie al suo santo nome.

Salmi 98


Salmi Capitolo 98 - La Bibbia - SpeedBible by johnhurt.com

Salmi 97

Salmi

Ritornare all Indice

Capitolo 98

1

Salmo. perché ha compiuto prodigi. Gli ha dato vittoria la sua destra e il suo braccio santo.

2

Il Signore ha manifestato la sua salvezza, agli occhi dei popoli ha rivelato la sua giustizia.

3

Egli si è ricordato del suo amore, della sua fedeltà alla casa di Israele. Tutti i confini della terra hanno veduto la salvezza del nostro Dio.

4

Acclami al Signore tutta la terra, gridate, esultate con canti di gioia.

5

Cantate inni al Signore con l'arpa, con l'arpa e con suono melodioso;

6

con la tromba e al suono del corno acclamate davanti al re, il Signore.

7

Frema il mare e quanto racchiude, il mondo e i suoi abitanti.

8

I fiumi battano le mani, esultino insieme le montagne

9

davanti al Signore che viene, che viene a giudicare la terra. Giudicherà il mondo con giustizia e i popoli con rettitudine.

Salmi 99


Salmi Capitolo 99 - La Bibbia - SpeedBible by johnhurt.com

Salmi 98

Salmi

Ritornare all Indice

Capitolo 99

1

Il Signore regna, tremino i popoli; siede sui cherubini, si scuota la terra.

2

Grande è il Signore in Sion, eccelso sopra tutti i popoli.

3

Lodino il tuo nome grande e terribile, perché è santo.

4

Re potente che ami la giustizia, tu hai stabilito ciò che è retto, diritto e giustizia tu eserciti in Giacobbe.

5

Esaltate il Signore nostro Dio, prostratevi allo sgabello dei suoi piedi, perché è santo.

6

Mosè e Aronne tra i suoi sacerdoti, Samuele tra quanti invocano il suo nome: invocavano il Signore ed egli rispondeva.

7

Parlava loro da una colonna di nubi: obbedivano ai suoi comandi e alla legge che aveva loro dato.

8

Signore, Dio nostro, tu li esaudivi, eri per loro un Dio paziente, pur castigando i loro peccati.

9

Esaltate il Signore nostro Dio, prostratevi davanti al suo monte santo, perché santo è il Signore, nostro Dio.

Salmi 100


Salmi Capitolo 100 - La Bibbia - SpeedBible by johnhurt.com

Salmi 99

Salmi

Ritornare all Indice

Capitolo 100

1

Salmo. In rendimento di grazie.

2

Acclamate al Signore, voi tutti della terra, servite il Signore nella gioia, presentatevi a lui con esultanza.

3

Riconoscete che il Signore è Dio; egli ci ha fatti e noi siamo suoi, suo popolo e gregge del suo pascolo.

4

Varcate le sue porte con inni di grazie, i suoi atri con canti di lode, lodatelo, benedite il suo nome;

5

poiché buono è il Signore, eterna la sua misericordia, la sua fedeltà per ogni generazione.

Salmi 101


Salmi Capitolo 101 - La Bibbia - SpeedBible by johnhurt.com

Salmi 100

Salmi

Ritornare all Indice

Capitolo 101

1

Di Davide. Salmo. voglio cantare inni a te, o Signore.

2

Agirò con saggezza nella via dell'innocenza: quando verrai a me? Camminerò con cuore integro, dentro la mia casa.

3

Non sopporterò davanti ai miei occhi azioni malvagie; detesto chi fa il male, non mi sarà vicino.

4

Lontano da me il cuore perverso, il malvagio non lo voglio conoscere.

5

Chi calunnia in segreto il suo prossimo io lo farò perire; chi ha occhi altezzosi e cuore superbo non lo potrò sopportare.

6

I miei occhi sono rivolti ai fedeli del paese perché restino a me vicino: chi cammina per la via integra sarà mio servitore.

7

Non abiterà nella mia casa, chi agisce con inganno, chi dice menzogne non starà alla mia presenza.

8

Sterminerò ogni mattino tutti gli empi del paese, per estirpare dalla città del Signore quanti operano il male.

Salmi 102


Salmi Capitolo 102 - La Bibbia - SpeedBible by johnhurt.com

Salmi 101

Salmi

Ritornare all Indice

Capitolo 102

1

Preghiera di un afflitto che è stanco e sfoga dinanzi a Dio la sua angoscia.

2

Signore, ascolta la mia preghiera, a te giunga il mio grido.

3

Non nascondermi il tuo volto; nel giorno della mia angoscia piega verso di me l'orecchio. Quando ti invoco: presto, rispondimi.

4

Si dissolvono in fumo i miei giorni e come brace ardono le mie ossa.

5

Il mio cuore abbattuto come erba inaridisce, dimentico di mangiare il mio pane.

6

Per il lungo mio gemere aderisce la mia pelle alle mie ossa.

7

Sono simile al pellicano del deserto, sono come un gufo tra le rovine.

8

Veglio e gemo come uccello solitario sopra un tetto.

9

Tutto il giorno mi insultano i miei nemici, furenti imprecano contro il mio nome.

10

Di cenere mi nutro come di pane, alla mia bevanda mescolo il pianto,

11

davanti alla tua collera e al tuo sdegno, perché mi sollevi e mi scagli lontano.

12

I miei giorni sono come ombra che declina, e io come erba inaridisco.

13

Ma tu, Signore, rimani in eterno, il tuo ricordo per ogni generazione.

14

Tu sorgerai, avrai pietà di Sion, perché è tempo di usarle misericordia: l'ora è giunta.

15

Poiché ai tuoi servi sono care le sue pietre e li muove a pietà la sua rovina.

16

I popoli temeranno il nome del Signore e tutti i re della terra la tua gloria,

17

quando il Signore avrà ricostruito Sion e sarà apparso in tutto il suo splendore.

18

Egli si volge alla preghiera del misero e non disprezza la sua supplica.

19

Questo si scriva per la generazione futura e un popolo nuovo darà lode al Signore.

20

Il Signore si è affacciato dall'alto del suo santuario, dal cielo ha guardato la terra,

21

per ascoltare il gemito del prigioniero, per liberare i condannati a morte;

22

perché sia annunziato in Sion il nome del Signore e la sua lode in Gerusalemme,

23

quando si aduneranno insieme i popoli e i regni per servire il Signore.

24

Ha fiaccato per via la mia forza, ha abbreviato i miei giorni.

25

Io dico: Mio Dio, non rapirmi a metà dei miei giorni; i tuoi anni durano per ogni generazione.

26

In principio tu hai fondato la terra, i cieli sono opera delle tue mani.

27

Essi periranno, ma tu rimani, tutti si logorano come veste, come un abito tu li muterai ed essi passeranno.

28

Ma tu resti lo stesso e i tuoi anni non hanno fine.

29

I figli dei tuoi servi avranno una dimora, resterà salda davanti a te la loro discendenza.

Salmi 103


Salmi Capitolo 103 - La Bibbia - SpeedBible by johnhurt.com

Salmi 102

Salmi

Ritornare all Indice

Capitolo 103

1

Di Davide. quanto è in me benedica il suo santo nome.

2

Benedici il Signore, anima mia, non dimenticare tanti suoi benefici.

3

Egli perdona tutte le tue colpe, guarisce tutte le tue malattie;

4

salva dalla fossa la tua vita, ti corona di grazia e di misericordia;

5

egli sazia di beni i tuoi giorni e tu rinnovi come aquila la tua giovinezza.

6

Il Signore agisce con giustizia e con diritto verso tutti gli oppressi.

7

Ha rivelato a Mosè le sue vie, ai figli d'Israele le sue opere.

8

Buono e pietoso è il Signore, lento all'ira e grande nell'amore.

9

Egli non continua a contestare e non conserva per sempre il suo sdegno.

10

Non ci tratta secondo i nostri peccati, non ci ripaga secondo le nostre colpe.

11

Come il cielo è alto sulla terra, così è grande la sua misericordia su quanti lo temono;

12

come dista l'oriente dall'occidente, così allontana da noi le nostre colpe.

13

Come un padre ha pietà dei suoi figli, così il Signore ha pietà di quanti lo temono.

14

Perché egli sa di che siamo plasmati, ricorda che noi siamo polvere.

15

Come l'erba sono i giorni dell'uomo, come il fiore del campo, così egli fiorisce.

16

Lo investe il vento e più non esiste e il suo posto non lo riconosce.

17

Ma la grazia del Signore è da sempre, dura in eterno per quanti lo temono; la sua giustizia per i figli dei figli,

18

per quanti custodiscono la sua alleanza e ricordano di osservare i suoi precetti.

19

Il Signore ha stabilito nel cielo il suo trono e il suo regno abbraccia l'universo.

20

Benedite il Signore, voi tutti suoi angeli, potenti esecutori dei suoi comandi, pronti alla voce della sua parola.

21

Benedite il Signore, voi tutte, sue schiere, suoi ministri, che fate il suo volere.

22

Benedite il Signore, voi tutte opere sue, in ogni luogo del suo dominio. Benedici il Signore, anima mia.

Salmi 104


Salmi Capitolo 104 - La Bibbia - SpeedBible by johnhurt.com

Salmi 103

Salmi

Ritornare all Indice

Capitolo 104

1

Benedici il Signore, anima mia, Signore, mio Dio, quanto sei grande! Rivestito di maestà e di splendore,

2

avvolto di luce come di un manto. Tu stendi il cielo come una tenda,

3

costruisci sulle acque la tua dimora, fai delle nubi il tuo carro, cammini sulle ali del vento;

4

fai dei venti i tuoi messaggeri, delle fiamme guizzanti i tuoi ministri.

5

Hai fondato la terra sulle sue basi, mai potrà vacillare.

6

L'oceano l'avvolgeva come un manto, le acque coprivano le montagne.

7

Alla tua minaccia sono fuggite, al fragore del tuo tuono hanno tremato.

8

Emergono i monti, scendono le valli al luogo che hai loro assegnato.

9

Hai posto un limite alle acque: non lo passeranno, non torneranno a coprire la terra.

10

Fai scaturire le sorgenti nelle valli e scorrono tra i monti;

11

ne bevono tutte le bestie selvatiche e gli ònagri estinguono la loro sete.

12

Al di sopra dimorano gli uccelli del cielo, cantano tra le fronde.

13

Dalle tue alte dimore irrighi i monti, con il frutto delle tue opere sazi la terra.

14

Fai crescere il fieno per gli armenti e l'erba al servizio dell'uomo, perché tragga alimento dalla terra:

15

il vino che allieta il cuore dell'uomo; l'olio che fa brillare il suo volto e il pane che sostiene il suo vigore.

16

Si saziano gli alberi del Signore, i cedri del Libano da lui piantati.

17

Là gli uccelli fanno il loro nido e la cicogna sui cipressi ha la sua casa.

18

Per i camosci sono le alte montagne, le rocce sono rifugio per gli iràci.

19

Per segnare le stagioni hai fatto la luna e il sole che conosce il suo tramonto.

20

Stendi le tenebre e viene la notte e vagano tutte le bestie della foresta;

21

ruggiscono i leoncelli in cerca di preda e chiedono a Dio il loro cibo.

22

Sorge il sole, si ritirano e si accovacciano nelle tane.

23

Allora l'uomo esce al suo lavoro, per la sua fatica fino a sera.

24

Quanto sono grandi, Signore, le tue opere! Tutto hai fatto con saggezza, la terra è piena delle tue creature.

25

Ecco il mare spazioso e vasto: lì guizzano senza numero animali piccoli e grandi.

26

Lo solcano le navi, il Leviatàn che hai plasmato perché in esso si diverta.

27

Tutti da te aspettano che tu dia loro il cibo in tempo opportuno.

28

Tu lo provvedi, essi lo raccolgono, tu apri la mano, si saziano di beni.

29

Se nascondi il tuo volto, vengono meno, togli loro il respiro, muoiono e ritornano nella loro polvere.

30

Mandi il tuo spirito, sono creati, e rinnovi la faccia della terra.

31

La gloria del Signore sia per sempre; gioisca il Signore delle sue opere.

32

Egli guarda la terra e la fa sussultare, tocca i monti ed essi fumano.

33

Voglio cantare al Signore finché ho vita, cantare al mio Dio finché esisto.

34

A lui sia gradito il mio canto; la mia gioia è nel Signore.

35

Scompaiano i peccatori dalla terra e più non esistano gli empi. Benedici il Signore, anima mia.

Salmi 105


Salmi Capitolo 105 - La Bibbia - SpeedBible by johnhurt.com

Salmi 104

Salmi

Ritornare all Indice

Capitolo 105

1

Alleluia. proclamate tra i popoli le sue opere.

2

Cantate a lui canti di gioia, meditate tutti i suoi prodigi.

3

Gloriatevi del suo santo nome: gioisca il cuore di chi cerca il Signore.

4

Cercate il Signore e la sua potenza, cercate sempre il suo volto.

5

Ricordate le meraviglie che ha compiute, i suoi prodigi e i giudizi della sua bocca:

6

voi stirpe di Abramo, suo servo, figli di Giacobbe, suo eletto.

7

E' lui il Signore, nostro Dio, su tutta la terra i suoi giudizi.

8

Ricorda sempre la sua alleanza: parola data per mille generazioni,

9

l'alleanza stretta con Abramo e il suo giuramento ad Isacco.

10

La stabilì per Giacobbe come legge, come alleanza eterna per Israele:

11

«Ti darò il paese di Cànaan come eredità a voi toccata in sorte».

12

Quando erano in piccolo numero, pochi e forestieri in quella terra,

13

e passavano di paese in paese, da un regno ad un altro popolo,

14

non permise che alcuno li opprimesse e castigò i re per causa loro:

15

«Non toccate i miei consacrati, non fate alcun male ai miei profeti».

16

Chiamò la fame sopra quella terra e distrusse ogni riserva di pane.

17

Davanti a loro mandò un uomo, Giuseppe, venduto come schiavo.

18

Gli strinsero i piedi con ceppi, il ferro gli serrò la gola,

19

finché si avverò la sua predizione e la parola del Signore gli rese giustizia.

20

Il re mandò a scioglierlo, il capo dei popoli lo fece liberare;

21

lo pose signore della sua casa, capo di tutti i suoi averi,

22

per istruire i capi secondo il suo giudizio e insegnare la saggezza agli anziani.

23

E Israele venne in Egitto, Giacobbe visse nel paese di Cam come straniero.

24

Ma Dio rese assai fecondo il suo popolo, lo rese più forte dei suoi nemici.

25

Mutò il loro cuore e odiarono il suo popolo, contro i suoi servi agirono con inganno

26

Mandò Mosè suo servo e Aronne che si era scelto.

27

Compì per mezzo loro i segni promessi e nel paese di Cam i suoi prodigi.

28

Mandò le tenebre e si fece buio, ma resistettero alle sue parole.

29

Cambiò le loro acque in sangue e fece morire i pesci.

30

Il loro paese brulicò di rane fino alle stanze dei loro sovrani.

31

Diede un ordine e le mosche vennero a sciami e le zanzare in tutto il loro paese.

32

Invece delle piogge mandò loro la grandine, vampe di fuoco sul loro paese.

33

Colpì le loro vigne e i loro fichi, schiantò gli alberi della loro terra.

34

Diede un ordine e vennero le locuste e bruchi senza numero;

35

divorarono tutta l'erba del paese e distrussero il frutto del loro suolo.

36

Colpì nel loro paese ogni primogenito, tutte le primizie del loro vigore.

37

Fece uscire il suo popolo con argento e oro, fra le tribù non c'era alcun infermo.

38

L'Egitto si rallegrò della loro partenza perché su di essi era piombato il terrore.

39

Distese una nube per proteggerli e un fuoco per illuminarli di notte.

40

Alla loro domanda fece scendere le quaglie e li saziò con il pane del cielo.

41

Spaccò una rupe e ne sgorgarono acque, scorrevano come fiumi nel deserto,

42

perché ricordò la sua parola santa data ad Abramo suo servo.

43

Fece uscire il suo popolo con esultanza, i suoi eletti con canti di gioia.

44

Diede loro le terre dei popoli, ereditarono la fatica delle genti,

45

perché custodissero i suoi decreti e obbedissero alle sue leggi.

Salmi 106


Salmi Capitolo 106 - La Bibbia - SpeedBible by johnhurt.com

Salmi 105

Salmi

Ritornare all Indice

Capitolo 106

1

Alleluia. perché eterna è la sua misericordia.

2

Chi può narrare i prodigi del Signore, far risuonare tutta la sua lode?

3

Beati coloro che agiscono con giustizia e praticano il diritto in ogni tempo.

4

Ricordati di noi, Signore, per amore del tuo popolo, visitaci con la tua salvezza,

5

perché vediamo la felicità dei tuoi eletti, godiamo della gioia del tuo popolo, ci gloriamo con la tua eredità.

6

Abbiamo peccato come i nostri padri, abbiamo fatto il male, siamo stati empi.

7

I nostri padri in Egitto non compresero i tuoi prodigi, non ricordarono tanti tuoi benefici e si ribellarono presso il mare, presso il mar Rosso.

8

Ma Dio li salvò per il suo nome, per manifestare la sua potenza.

9

Minacciò il mar Rosso e fu disseccato, li condusse tra i flutti come per un deserto;

10

li salvò dalla mano di chi li odiava, li riscattò dalla mano del nemico.

11

L'acqua sommerse i loro avversari; nessuno di essi sopravvisse.

12

Allora credettero alle sue parole e cantarono la sua lode.

13

Ma presto dimenticarono le sue opere, non ebbero fiducia nel suo disegno,

14

arsero di brame nel deserto, e tentarono Dio nella steppa.

15

Concesse loro quanto domandavano e saziò la loro ingordigia.

16

Divennero gelosi di Mosè negli accampamenti, e di Aronne, il consacrato del Signore.

17

Allora si aprì la terra e inghiottì Datan, e seppellì l'assemblea di Abiron.

18

Divampò il fuoco nella loro fazione e la fiamma divorò i ribelli.

19

Si fabbricarono un vitello sull'Oreb, si prostrarono a un'immagine di metallo fuso;

20

scambiarono la loro gloria con la figura di un toro che mangia fieno.

21

Dimenticarono Dio che li aveva salvati, che aveva operato in Egitto cose grandi,

22

prodigi nel paese di Cam, cose terribili presso il mar Rosso.

23

E aveva gia deciso di sterminarli, se Mosè suo eletto non fosse stato sulla breccia di fronte a lui, per stornare la sua collera dallo sterminio.

24

Rifiutarono un paese di delizie, non credettero alla sua parola.

25

Mormorarono nelle loro tende, non ascoltarono la voce del Signore.

26

Egli alzò la mano su di loro giurando di abbatterli nel deserto,

27

di disperdere i loro discendenti tra le genti e disseminarli per il paese.

28

Si asservirono a Baal-Peor e mangiarono i sacrifici dei morti,

29

provocarono Dio con tali azioni e tra essi scoppiò una pestilenza.

30

Ma Finees si alzò e si fece giudice, allora cessò la peste

31

e gli fu computato a giustizia presso ogni generazione, sempre.

32

Lo irritarono anche alle acque di Meriba e Mosè fu punito per causa loro,

33

perché avevano inasprito l'animo suo ed egli disse parole insipienti.

34

Non sterminarono i popoli come aveva ordinato il Signore,

35

ma si mescolarono con le nazioni e impararono le opere loro.

36

Servirono i loro idoli e questi furono per loro un tranello.

37

Immolarono i loro figli e le loro figlie agli dei falsi.

38

Versarono sangue innocente, il sangue dei figli e delle figlie sacrificati agli idoli di Canaan; la terra fu profanata dal sangue,

39

si contaminarono con le opere loro, si macchiarono con i loro misfatti.

40

L'ira del Signore si accese contro il suo popolo, ebbe in orrore il suo possesso;

41

e li diede in balìa dei popoli, li dominarono i loro avversari,

42

li oppressero i loro nemici e dovettero piegarsi sotto la loro mano.

43

Molte volte li aveva liberati; ma essi si ostinarono nei loro disegni e per le loro iniquità furono abbattuti.

44

Pure, egli guardò alla loro angoscia quando udì il loro grido.

45

Si ricordò della sua alleanza con loro, si mosse a pietà per il suo grande amore.

46

Fece loro trovare grazia presso quanti li avevano deportati.

47

Salvaci, Signore Dio nostro, e raccoglici di mezzo ai popoli, perché proclamiamo il tuo santo nome e ci gloriamo della tua lode.

48

Benedetto il Signore, Dio d'Israele da sempre, per sempre. Tutto il popolo dica: Amen.

Salmi 107


Salmi Capitolo 107 - La Bibbia - SpeedBible by johnhurt.com

Salmi 106

Salmi

Ritornare all Indice

Capitolo 107

1

Alleluia. perché eterna è la sua misericordia.

2

Lo dicano i riscattati del Signore, che egli liberò dalla mano del nemico

3

e radunò da tutti i paesi, dall'oriente e dall'occidente, dal settentrione e dal mezzogiorno.

4

Vagavano nel deserto, nella steppa, non trovavano il cammino per una città dove abitare.

5

Erano affamati e assetati, veniva meno la loro vita.

6

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

7

Li condusse sulla via retta, perché camminassero verso una città dove abitare.

8

Ringrazino il Signore per la sua misericordia, per i suoi prodigi a favore degli uomini;

9

poiché saziò il desiderio dell'assetato, e l'affamato ricolmò di beni.

10

Abitavano nelle tenebre e nell'ombra di morte, prigionieri della miseria e dei ceppi,

11

perché si erano ribellati alla parola di Dio e avevano disprezzato il disegno dell'Altissimo.

12

Egli piegò il loro cuore sotto le sventure; cadevano e nessuno li aiutava.

13

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

14

Li fece uscire dalle tenebre e dall'ombra di morte e spezzò le loro catene.

15

Ringrazino il Signore per la sua misericordia, per i suoi prodigi a favore degli uomini;

16

perché ha infranto le porte di bronzo e ha spezzato le barre di ferro.

17

Stolti per la loro iniqua condotta, soffrivano per i loro misfatti;

18

rifiutavano ogni nutrimento e gia toccavano le soglie della morte.

19

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

20

Mandò la sua parola e li fece guarire, li salvò dalla distruzione.

21

Ringrazino il Signore per la sua misericordia e per i suoi prodigi a favore degli uomini.

22

Offrano a lui sacrifici di lode, narrino con giubilo le sue opere.

23

Coloro che solcavano il mare sulle navi e commerciavano sulle grandi acque,

24

videro le opere del Signore, i suoi prodigi nel mare profondo.

25

Egli parlò e fece levare un vento burrascoso che sollevò i suoi flutti.

26

Salivano fino al cielo, scendevano negli abissi; la loro anima languiva nell'affanno.

27

Ondeggiavano e barcollavano come ubriachi, tutta la loro perizia era svanita.

28

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

29

Ridusse la tempesta alla calma, tacquero i flutti del mare.

30

Si rallegrarono nel vedere la bonaccia ed egli li condusse al porto sospirato.

31

Ringrazino il Signore per la sua misericordia e per i suoi prodigi a favore degli uomini.

32

Lo esaltino nell'assemblea del popolo, lo lodino nel consesso degli anziani.

33

Ridusse i fiumi a deserto, a luoghi aridi le fonti d'acqua

34

e la terra fertile a palude per la malizia dei suoi abitanti.

35

Ma poi cambiò il deserto in lago, e la terra arida in sorgenti d'acqua.

36

Là fece dimorare gli affamati ed essi fondarono una città dove abitare.

37

Seminarono campi e piantarono vigne, e ne raccolsero frutti abbondanti.

38

Li benedisse e si moltiplicarono, non lasciò diminuire il loro bestiame.

39

Ma poi, ridotti a pochi, furono abbattuti, perché oppressi dalle sventure e dal dolore.

40

Colui che getta il disprezzo sui potenti, li fece vagare in un deserto senza strade.

41

Ma risollevò il povero dalla miseria e rese le famiglie numerose come greggi.

42

Vedono i giusti e ne gioiscono e ogni iniquo chiude la sua bocca.

43

Chi è saggio osservi queste cose e comprenderà la bontà del Signore.

Salmi 108


Salmi Capitolo 108 - La Bibbia - SpeedBible by johnhurt.com

Salmi 107

Salmi

Ritornare all Indice

Capitolo 108

1

Canto. Salmo. Di Davide.

2

Saldo è il mio cuore, Dio, saldo è il mio cuore: voglio cantare inni, anima mia.

3

Svegliatevi, arpa e cetra, voglio svegliare l'aurora.

4

Ti loderò tra i popoli, Signore, a te canterò inni tra le genti,

5

perché la tua bontà è grande fino ai cieli e la tua verità fino alle nubi.

6

Innàlzati, Dio, sopra i cieli, su tutta la terra la tua gloria.

7

Perché siano liberati i tuoi amici,

8

Dio ha parlato nel suo santuario: «Esulterò, voglio dividere Sichem e misurare la valle di Succot;

9

mio è Gàlaad, mio Manasse, Efraim è l'elmo del mio capo, Giuda il mio scettro.

10

Moab è il catino per lavarmi, sull'Idumea getterò i miei sandali, sulla Filistea canterò vittoria».

11

Chi mi guiderà alla città fortificata, chi mi condurrà fino all'Idumea?

12

Non forse tu, Dio, che ci hai respinti e più non esci, Dio, con i nostri eserciti?

13

Contro il nemico portaci soccorso, poiché vana è la salvezza dell'uomo.

14

Con Dio noi faremo cose grandi ed egli annienterà chi ci opprime.

Salmi 109


Salmi Capitolo 109 - La Bibbia - SpeedBible by johnhurt.com

Salmi 108

Salmi

Ritornare all Indice

Capitolo 109

1

Al maestro del coro. Di Davide. Salmo.

2

poiché contro di me si sono aperte la bocca dell'empio e dell'uomo di frode; parlano di me con lingua di menzogna.

3

Mi investono con parole di odio, mi combattono senza motivo.

4

In cambio del mio amore mi muovono accuse, mentre io sono in preghiera.

5

Mi rendono male per bene e odio in cambio di amore.

6

Suscita un empio contro di lui e un accusatore stia alla sua destra.

7

Citato in giudizio, risulti colpevole e il suo appello si risolva in condanna.

8

Pochi siano i suoi giorni e il suo posto l'occupi un altro.

9

I suoi figli rimangano orfani e vedova sua moglie.

10

Vadano raminghi i suoi figli, mendicando, siano espulsi dalle loro case in rovina.

11

L'usuraio divori tutti i suoi averi e gli estranei faccian preda del suo lavoro.

12

Nessuno gli usi misericordia, nessuno abbia pietà dei suoi orfani.

13

La sua discendenza sia votata allo sterminio, nella generazione che segue sia cancellato il suo nome.

14

L'iniquità dei suoi padri sia ricordata al Signore, il peccato di sua madre non sia mai cancellato.

15

Siano davanti al Signore sempre ed egli disperda dalla terra il loro ricordo.

16

Perché ha rifiutato di usare misericordia e ha perseguitato il misero e l'indigente, per far morire chi è affranto di cuore.

17

Ha amato la maledizione: ricada su di lui! Non ha voluto la benedizione: da lui si allontani!

18

Si è avvolto di maledizione come di un mantello: è penetrata come acqua nel suo intimo e come olio nelle sue ossa.

19

Sia per lui come vestito che lo avvolge, come cintura che sempre lo cinge.

20

Sia questa da parte del Signore la ricompensa per chi mi accusa, per chi dice male contro la mia vita.

21

Ma tu, Signore Dio, agisci con me secondo il tuo nome: salvami, perché buona è la tua grazia.

22

Io sono povero e infelice e il mio cuore è ferito nell'intimo.

23

Scompaio come l'ombra che declina, sono sbattuto come una locusta.

24

Le mie ginocchia vacillano per il digiuno, il mio corpo è scarno e deperisce.

25

Sono diventato loro oggetto di scherno, quando mi vedono scuotono il capo.

26

Aiutami, Signore mio Dio, salvami per il tuo amore.

27

Sappiano che qui c'è la tua mano: tu, Signore, tu hai fatto questo.

28

Maledicano essi, ma tu benedicimi; insorgano quelli e arrossiscano, ma il tuo servo sia nella gioia.

29

Sia coperto di infamia chi mi accusa e sia avvolto di vergogna come d'un mantello.

30

Alta risuoni sulle mie labbra la lode del Signore, lo esalterò in una grande assemblea;

31

poiché si è messo alla destra del povero per salvare dai giudici la sua vita.

Salmi 110


Salmi Capitolo 110 - La Bibbia - SpeedBible by johnhurt.com

Salmi 109

Salmi

Ritornare all Indice

Capitolo 110

1

Di Davide. Salmo. «Siedi alla mia destra, finché io ponga i tuoi nemici a sgabello dei tuoi piedi».

2

Lo scettro del tuo potere stende il Signore da Sion: «Domina in mezzo ai tuoi nemici.

3

A te il principato nel giorno della tua potenza tra santi splendori; dal seno dell'aurora, come rugiada, io ti ho generato».

4

Il Signore ha giurato e non si pente: «Tu sei sacerdote per sempre al modo di Melchisedek».

5

Il Signore è alla tua destra, annienterà i re nel giorno della sua ira.

6

Giudicherà i popoli: in mezzo a cadaveri ne stritolerà la testa su vasta terra.

7

Lungo il cammino si disseta al torrente e solleva alta la testa.

Salmi 111


Salmi Capitolo 111 - La Bibbia - SpeedBible by johnhurt.com

Salmi 110

Salmi

Ritornare all Indice

Capitolo 111

1

Alleluia. nel consesso dei giusti e nell'assemblea.

2

Grandi le opere del Signore, le contemplino coloro che le amano.

3

Le sue opere sono splendore di bellezza, la sua giustizia dura per sempre.

4

Ha lasciato un ricordo dei suoi prodigi: pietà e tenerezza è il Signore.

5

Egli dà il cibo a chi lo teme, si ricorda sempre della sua alleanza.

6

Mostrò al suo popolo la potenza delle sue opere, gli diede l'eredità delle genti.

7

Le opere delle sue mani sono verità e giustizia, stabili sono tutti i suoi comandi,

8

immutabili nei secoli, per sempre, eseguiti con fedeltà e rettitudine.

9

Mandò a liberare il suo popolo, stabilì la sua alleanza per sempre.

10

Santo e terribile il suo nome. Principio della saggezza è il timore del Signore, saggio è colui che gli è fedele; la lode del Signore è senza fine.

Salmi 112


Salmi Capitolo 112 - La Bibbia - SpeedBible by johnhurt.com

Salmi 111

Salmi

Ritornare all Indice

Capitolo 112

1

Alleluia. e trova grande gioia nei suoi comandamenti.

2

Potente sulla terra sarà la sua stirpe, la discendenza dei giusti sarà benedetta.

3

Onore e ricchezza nella sua casa, la sua giustizia rimane per sempre.

4

Spunta nelle tenebre come luce per i giusti, buono, misericordioso e giusto.

5

Felice l'uomo pietoso che dà in prestito, amministra i suoi beni con giustizia.

6

Egli non vacillerà in eterno: Il giusto sarà sempre ricordato.

7

Non temerà annunzio di sventura, saldo è il suo cuore, confida nel Signore.

8

Sicuro è il suo cuore, non teme, finché trionferà dei suoi nemici.

9

Egli dona largamente ai poveri, la sua giustizia rimane per sempre, la sua potenza s'innalza nella gloria.

10

L'empio vede e si adira, digrigna i denti e si consuma. Ma il desiderio degli empi fallisce.

Salmi 113


Salmi Capitolo 113 - La Bibbia - SpeedBible by johnhurt.com

Salmi 112

Salmi

Ritornare all Indice

Capitolo 113

1

Alleluia. lodate il nome del Signore.

2

Sia benedetto il nome del Signore, ora e sempre.

3

Dal sorgere del sole al suo tramonto sia lodato il nome del Signore.

4

Su tutti i popoli eccelso è il Signore, più alta dei cieli è la sua gloria.

5

Chi è pari al Signore nostro Dio che siede nell'alto

6

e si china a guardare nei cieli e sulla terra?

7

Solleva l'indigente dalla polvere, dall'immondizia rialza il povero,

8

per farlo sedere tra i principi, tra i principi del suo popolo.

9

Fa abitare la sterile nella sua casa quale madre gioiosa di figli.

Salmi 114


Salmi Capitolo 114 - La Bibbia - SpeedBible by johnhurt.com

Salmi 113

Salmi

Ritornare all Indice

Capitolo 114

1

Alleluia. la casa di Giacobbe da un popolo barbaro,

2

Giuda divenne il suo santuario, Israele il suo dominio.

3

Il mare vide e si ritrasse, il Giordano si volse indietro,

4

i monti saltellarono come arieti, le colline come agnelli di un gregge.

5

Che hai tu, mare, per fuggire, e tu, Giordano, perché torni indietro?

6

Perché voi monti saltellate come arieti e voi colline come agnelli di un gregge?

7

Trema, o terra, davanti al Signore, davanti al Dio di Giacobbe,

8

che muta la rupe in un lago, la roccia in sorgenti d'acqua.

Salmi 115


Salmi Capitolo 115 - La Bibbia - SpeedBible by johnhurt.com

Salmi 114

Salmi

Ritornare all Indice

Capitolo 115

1

Non a noi, Signore, non a noi, ma al tuo nome dà gloria, per la tua fedeltà, per la tua grazia.

2

Perché i popoli dovrebbero dire: «Dov'è il loro Dio?».

3

Il nostro Dio è nei cieli, egli opera tutto ciò che vuole.

4

Gli idoli delle genti sono argento e oro, opera delle mani dell'uomo.

5

Hanno bocca e non parlano, hanno occhi e non vedono,

6

hanno orecchi e non odono, hanno narici e non odorano.

7

Hanno mani e non palpano, hanno piedi e non camminano; dalla gola non emettono suoni.

8

Sia come loro chi li fabbrica e chiunque in essi confida.

9

Israele confida nel Signore: egli è loro aiuto e loro scudo.

10

Confida nel Signore la casa di Aronne: egli è loro aiuto e loro scudo.

11

Confida nel Signore, chiunque lo teme: egli è loro aiuto e loro scudo.

12

Il Signore si ricorda di noi, ci benedice: benedice la casa d'Israele, benedice la casa di Aronne.

13

Il Signore benedice quelli che lo temono, benedice i piccoli e i grandi.

14

Vi renda fecondi il Signore, voi e i vostri figli.

15

Siate benedetti dal Signore che ha fatto cielo e terra.

16

I cieli sono i cieli del Signore, ma ha dato la terra ai figli dell'uomo.

17

Non i morti lodano il Signore, né quanti scendono nella tomba.

18

Ma noi, i viventi, benediciamo il Signore ora e sempre.

Salmi 116


Salmi Capitolo 116 - La Bibbia - SpeedBible by johnhurt.com

Salmi 115

Salmi

Ritornare all Indice

Capitolo 116

1

Alleluia. il grido della mia preghiera.

2

Verso di me ha teso l'orecchio nel giorno in cui lo invocavo.

3

Mi stringevano funi di morte, ero preso nei lacci degli inferi. Mi opprimevano tristezza e angoscia

4

e ho invocato il nome del Signore: «Ti prego, Signore, salvami».

5

Buono e giusto è il Signore, il nostro Dio è misericordioso.

6

Il Signore protegge gli umili: ero misero ed egli mi ha salvato.

7

Ritorna, anima mia, alla tua pace, poiché il Signore ti ha beneficato;

8

egli mi ha sottratto dalla morte, ha liberato i miei occhi dalle lacrime, ha preservato i miei piedi dalla caduta.

9

Camminerò alla presenza del Signore sulla terra dei viventi.

10

Alleluia. «Sono troppo infelice».

11

Ho detto con sgomento: «Ogni uomo è inganno».

12

Che cosa renderò al Signore per quanto mi ha dato?

13

Alzerò il calice della salvezza e invocherò il nome del Signore.

14

Adempirò i miei voti al Signore, davanti a tutto il suo popolo.

15

Preziosa agli occhi del Signore è la morte dei suoi fedeli.

16

Sì, io sono il tuo servo, Signore, io sono tuo servo, figlio della tua ancella; hai spezzato le mie catene.

17

A te offrirò sacrifici di lode e invocherò il nome del Signore.

18

Adempirò i miei voti al Signore e davanti a tutto il suo popolo,

19

negli atri della casa del Signore, in mezzo a te, Gerusalemme.

Salmi 117


Salmi Capitolo 117 - La Bibbia - SpeedBible by johnhurt.com

Salmi 116

Salmi

Ritornare all Indice

Capitolo 117

1

Alleluia. voi tutte, nazioni, dategli gloria;

2

perché forte è il suo amore per noi e la fedeltà del Signore dura in eterno.

Salmi 118


Salmi Capitolo 118 - La Bibbia - SpeedBible by johnhurt.com

Salmi 117

Salmi

Ritornare all Indice

Capitolo 118

1

Alleluia. perché eterna è la sua misericordia.

2

Dica Israele che egli è buono: eterna è la sua misericordia.

3

Lo dica la casa di Aronne: eterna è la sua misericordia.

4

Lo dica chi teme Dio: eterna è la sua misericordia.

5

Nell'angoscia ho gridato al Signore, mi ha risposto, il Signore, e mi ha tratto in salvo.

6

Il Signore è con me, non ho timore; che cosa può farmi l'uomo?

7

Il Signore è con me, è mio aiuto, sfiderò i miei nemici.

8

E' meglio rifugiarsi nel Signore che confidare nell'uomo.

9

E' meglio rifugiarsi nel Signore che confidare nei potenti.

10

Tutti i popoli mi hanno circondato, ma nel nome del Signore li ho sconfitti.

11

Mi hanno circondato, mi hanno accerchiato, ma nel nome del Signore li ho sconfitti.

12

Mi hanno circondato come api, come fuoco che divampa tra le spine, ma nel nome del Signore li ho sconfitti.

13

Mi avevano spinto con forza per farmi cadere, ma il Signore è stato mio aiuto.

14

Mia forza e mio canto è il Signore, egli è stato la mia salvezza.

15

Grida di giubilo e di vittoria, nelle tende dei giusti: la destra del Signore ha fatto meraviglie,

16

la destra del Signore si è innalzata, la destra del Signore ha fatto meraviglie.

17

Non morirò, resterò in vita e annunzierò le opere del Signore.

18

Il Signore mi ha provato duramente, ma non mi ha consegnato alla morte.

19

Apritemi le porte della giustizia: voglio entrarvi e rendere grazie al Signore.

20

E' questa la porta del Signore, per essa entrano i giusti.

21

Ti rendo grazie, perché mi hai esaudito, perché sei stato la mia salvezza.

22

La pietra scartata dai costruttori è divenuta testata d'angolo;

23

ecco l'opera del Signore: una meraviglia ai nostri occhi.

24

Questo è il giorno fatto dal Signore: rallegriamoci ed esultiamo in esso.

25

Dona, Signore, la tua salvezza, dona, Signore, la vittoria!

26

Benedetto colui che viene nel nome del Signore. Vi benediciamo dalla casa del Signore;

27

Dio, il Signore è nostra luce. Ordinate il corteo con rami frondosi fino ai lati dell'altare.

28

Sei tu il mio Dio e ti rendo grazie, sei il mio Dio e ti esalto.

29

Celebrate il Signore, perché è buono: perché eterna è la sua misericordia.

Salmi 119


Salmi Capitolo 119 - La Bibbia - SpeedBible by johnhurt.com

Salmi 118

Salmi

Ritornare all Indice

Capitolo 119

1

Alleluia. che cammina nella legge del Signore.

2

Beato chi è fedele ai suoi insegnamenti e lo cerca con tutto il cuore.

3

Non commette ingiustizie, cammina per le sue vie.

4

Tu hai dato i tuoi precetti perché siano osservati fedelmente.

5

Siano diritte le mie vie, nel custodire i tuoi decreti.

6

Allora non dovrò arrossire se avrò obbedito ai tuoi comandi.

7

Ti loderò con cuore sincero quando avrò appreso le tue giuste sentenze.

8

Voglio osservare i tuoi decreti: non abbandonarmi mai.

9

Come potrà un giovane tenere pura la sua via? Custodendo le tue parole.

10

Con tutto il cuore ti cerco: non farmi deviare dai tuoi precetti.

11

Conservo nel cuore le tue parole per non offenderti con il peccato.

12

Benedetto sei tu, Signore; mostrami il tuo volere.

13

Con le mie labbra ho enumerato tutti i giudizi della tua bocca.

14

Nel seguire i tuoi ordini è la mia gioia più che in ogni altro bene.

15

Voglio meditare i tuoi comandamenti, considerare le tue vie.

16

Nella tua volontà è la mia gioia; mai dimenticherò la tua parola.

17

Sii buono con il tuo servo e avrò vita, custodirò la tua parola.

18

Aprimi gli occhi perché io veda le meraviglie della tua legge.

19

Io sono straniero sulla terra, non nascondermi i tuoi comandi.

20

Io mi consumo nel desiderio dei tuoi precetti in ogni tempo.

21

Tu minacci gli orgogliosi; maledetto chi devìa dai tuoi decreti.

22

Allontana da me vergogna e disprezzo, perché ho osservato le tue leggi.

23

Siedono i potenti, mi calunniano, ma il tuo servo medita i tuoi decreti.

24

Anche i tuoi ordini sono la mia gioia, miei consiglieri i tuoi precetti.

25

Io sono prostrato nella polvere; dammi vita secondo la tua parola.

26

Ti ho manifestato le mie vie e mi hai risposto; insegnami i tuoi voleri.

27

Fammi conoscere la via dei tuoi precetti e mediterò i tuoi prodigi.

28

Io piango nella tristezza; sollevami secondo la tua promessa.

29

Tieni lontana da me la via della menzogna, fammi dono della tua legge.

30

Ho scelto la via della giustizia, mi sono proposto i tuoi giudizi.

31

Ho aderito ai tuoi insegnamenti, Signore, che io non resti confuso.

32

Corro per la via dei tuoi comandamenti, perché hai dilatato il mio cuore.

33

Indicami, Signore, la via dei tuoi decreti e la seguirò sino alla fine.

34

Dammi intelligenza, perché io osservi la tua legge e la custodisca con tutto il cuore.

35

Dirigimi sul sentiero dei tuoi comandi, perché in esso è la mia gioia.

36

Piega il mio cuore verso i tuoi insegnamenti e non verso la sete del guadagno.

37

Distogli i miei occhi dalle cose vane, fammi vivere sulla tua via.

38

Con il tuo servo sii fedele alla parola che hai data, perché ti si tema.

39

Allontana l'insulto che mi sgomenta, poiché i tuoi giudizi sono buoni.

40

Ecco, desidero i tuoi comandamenti; per la tua giustizia fammi vivere.

41

Venga a me, Signore, la tua grazia, la tua salvezza secondo la tua promessa;

42

a chi mi insulta darò una risposta, perché ho fiducia nella tua parola.

43

Non togliere mai dalla mia bocca la parola vera, perché confido nei tuoi giudizi.

44

Custodirò la tua legge per sempre, nei secoli, in eterno.

45

Sarò sicuro nel mio cammino, perché ho ricercato i tuoi voleri.

46

Davanti ai re parlerò della tua alleanza senza temere la vergogna.

47

Gioirò per i tuoi comandi che ho amati.

48

Alzerò le mani ai tuoi precetti che amo, mediterò le tue leggi.

49

Ricorda la promessa fatta al tuo servo, con la quale mi hai dato speranza.

50

Questo mi consola nella miseria: la tua parola mi fa vivere.

51

I superbi mi insultano aspramente, ma non devìo dalla tua legge.

52

Ricordo i tuoi giudizi di un tempo, Signore, e ne sono consolato.

53

M'ha preso lo sdegno contro gli empi che abbandonano la tua legge.

54

Sono canti per me i tuoi precetti, nella terra del mio pellegrinaggio.

55

Ricordo il tuo nome lungo la notte e osservo la tua legge, Signore.

56

Tutto questo mi accade perché ho custodito i tuoi precetti.

57

La mia sorte, ho detto, Signore, è custodire le tue parole.

58

Con tutto il cuore ti ho supplicato, fammi grazia secondo la tua promessa.

59

Ho scrutato le mie vie, ho rivolto i miei passi verso i tuoi comandamenti.

60

Sono pronto e non voglio tardare a custodire i tuoi decreti.

61

I lacci degli empi mi hanno avvinto, ma non ho dimenticato la tua legge.

62

Nel cuore della notte mi alzo a renderti lode per i tuoi giusti decreti.

63

Sono amico di coloro che ti sono fedeli e osservano i tuoi precetti.

64

Del tuo amore, Signore, è piena la terra; insegnami il tuo volere.

65

Hai fatto il bene al tuo servo, Signore, secondo la tua parola.

66

Insegnami il senno e la saggezza, perché ho fiducia nei tuoi comandamenti.

67

Prima di essere umiliato andavo errando, ma ora osservo la tua parola.

68

Tu sei buono e fai il bene, insegnami i tuoi decreti.

69

Mi hanno calunniato gli insolenti, ma io con tutto il cuore osservo i tuoi precetti.

70

Torpido come il grasso è il loro cuore, ma io mi diletto della tua legge.

71

Bene per me se sono stato umiliato, perché impari ad obbedirti.

72

La legge della tua bocca mi è preziosa più di mille pezzi d'oro e d'argento.

73

Le tue mani mi hanno fatto e plasmato; fammi capire e imparerò i tuoi comandi.

74

I tuoi fedeli al vedermi avranno gioia, perché ho sperato nella tua parola.

75

Signore, so che giusti sono i tuoi giudizi e con ragione mi hai umiliato.

76

Mi consoli la tua grazia, secondo la tua promessa al tuo servo.

77

Venga su di me la tua misericordia e avrò vita, poiché la tua legge è la mia gioia.

78

Siano confusi i superbi che a torto mi opprimono; io mediterò la tua legge.

79

Si volgano a me i tuoi fedeli e quelli che conoscono i tuoi insegnamenti.

80

Sia il mio cuore integro nei tuoi precetti, perché non resti confuso.

81

Mi consumo nell'attesa della tua salvezza, spero nella tua parola.

82

Si consumano i miei occhi dietro la tua promessa, mentre dico: «Quando mi darai conforto?».

83

Io sono come un otre esposto al fumo, ma non dimentico i tuoi insegnamenti.

84

Quanti saranno i giorni del tuo servo? Quando farai giustizia dei miei persecutori?

85

Mi hanno scavato fosse gli insolenti che non seguono la tua legge.

86

Verità sono tutti i tuoi comandi; a torto mi perseguitano: vieni in mio aiuto.

87

Per poco non mi hanno bandito dalla terra, ma io non ho abbandonato i tuoi precetti.

88

Secondo il tuo amore fammi vivere e osserverò le parole della tua bocca.

89

La tua parola, Signore, è stabile come il cielo.

90

La tua fedeltà dura per ogni generazione; hai fondato la terra ed essa è salda.

91

Per tuo decreto tutto sussiste fino ad oggi, perché ogni cosa è al tuo servizio.

92

Se la tua legge non fosse la mia gioia, sarei perito nella mia miseria.

93

Mai dimenticherò i tuoi precetti: per essi mi fai vivere.

94

Io sono tuo: salvami, perché ho cercato il tuo volere.

95

Gli empi mi insidiano per rovinarmi, ma io medito i tuoi insegnamenti.

96

Di ogni cosa perfetta ho visto il limite, ma la tua legge non ha confini.

97

Quanto amo la tua legge, Signore; tutto il giorno la vado meditando.

98

Il tuo precetto mi fa più saggio dei miei nemici, perché sempre mi accompagna.

99

Sono più saggio di tutti i miei maestri, perché medito i tuoi insegnamenti.

100

Ho più senno degli anziani, perché osservo i tuoi precetti.

101

Tengo lontano i miei passi da ogni via di male, per custodire la tua parola.

102

Non mi allontano dai tuoi giudizi, perché sei tu ad istruirmi.

103

Quanto sono dolci al mio palato le tue parole: più del miele per la mia bocca.

104

Dai tuoi decreti ricevo intelligenza, per questo odio ogni via di menzogna.

105

Lampada per i miei passi è la tua parola, luce sul mio cammino.

106

Ho giurato, e lo confermo, di custodire i tuoi precetti di giustizia.

107

Sono stanco di soffrire, Signore, dammi vita secondo la tua parola.

108

Signore, gradisci le offerte delle mie labbra, insegnami i tuoi giudizi.

109

La mia vita è sempre in pericolo, ma non dimentico la tua legge.

110

Gli empi mi hanno teso i loro lacci, ma non ho deviato dai tuoi precetti.

111

Mia eredità per sempre sono i tuoi insegnamenti, sono essi la gioia del mio cuore.

112

Ho piegato il mio cuore ai tuoi comandamenti, in essi è la mia ricompensa per sempre.

113

Detesto gli animi incostanti, io amo la tua legge.

114

Tu sei mio rifugio e mio scudo, spero nella tua parola.

115

Allontanatevi da me o malvagi, osserverò i precetti del mio Dio.

116

Sostienimi secondo la tua parola e avrò vita, non deludermi nella mia speranza.

117

Sii tu il mio aiuto e sarò salvo, gioirò sempre nei tuoi precetti.

118

Tu disprezzi chi abbandona i tuoi decreti, perché la sua astuzia è fallace.

119

Consideri scorie tutti gli empi della terra, perciò amo i tuoi insegnamenti.

120

Tu fai fremere di spavento la mia carne, io temo i tuoi giudizi.

121

Ho agito secondo diritto e giustizia; non abbandonarmi ai miei oppressori.

122

Assicura il bene al tuo servo; non mi opprimano i superbi.

123

I miei occhi si consumano nell'attesa della tua salvezza e della tua parola di giustizia.

124

Agisci con il tuo servo secondo il tuo amore e insegnami i tuoi comandamenti.

125

Io sono tuo servo, fammi comprendere e conoscerò i tuoi insegnamenti.

126

E' tempo che tu agisca, Signore; hanno violato la tua legge.

127

Perciò amo i tuoi comandamenti più dell'oro, più dell'oro fino.

128

Per questo tengo cari i tuoi precetti e odio ogni via di menzogna.

129

Meravigliosa è la tua alleanza, per questo le sono fedele.

130

La tua parola nel rivelarsi illumina, dona saggezza ai semplici.

131

Apro anelante la bocca, perché desidero i tuoi comandamenti.

132

Volgiti a me e abbi misericordia, tu che sei giusto per chi ama il tuo nome.

133

Rendi saldi i miei passi secondo la tua parola e su di me non prevalga il male.

134

Salvami dall'oppressione dell'uomo e obbedirò ai tuoi precetti.

135

Fà risplendere il volto sul tuo servo e insegnami i tuoi comandamenti.

136

Fiumi di lacrime mi scendono dagli occhi, perché non osservano la tua legge.

137

Tu sei giusto, Signore, e retto nei tuoi giudizi.

138

Con giustizia hai ordinato le tue leggi e con fedeltà grande.

139

Mi divora lo zelo della tua casa, perché i miei nemici dimenticano le tue parole.

140

Purissima è la tua parola, il tuo servo la predilige.

141

Io sono piccolo e disprezzato, ma non trascuro i tuoi precetti.

142

La tua giustizia è giustizia eterna e verità è la tua legge.

143

Angoscia e affanno mi hanno colto, ma i tuoi comandi sono la mia gioia.

144

Giusti sono i tuoi insegnamenti per sempre, fammi comprendere e avrò la vita.

145

T'invoco con tutto il cuore, Signore, rispondimi; custodirò i tuoi precetti.

146

Io ti chiamo, salvami, e seguirò i tuoi insegnamenti.

147

Precedo l'aurora e grido aiuto, spero sulla tua parola.

148

I miei occhi prevengono le veglie per meditare sulle tue promesse.

149

Ascolta la mia voce, secondo la tua grazia; Signore, fammi vivere secondo il tuo giudizio.

150

A tradimento mi assediano i miei persecutori, sono lontani dalla tua legge.

151

Ma tu, Signore, sei vicino, tutti i tuoi precetti sono veri.

152

Da tempo conosco le tue testimonianze che hai stabilite per sempre.

153

Vedi la mia miseria, salvami, perché non ho dimenticato la tua legge.

154

Difendi la mia causa, riscattami, secondo la tua parola fammi vivere.

155

Lontano dagli empi è la salvezza, perché non cercano il tuo volere.

156

Le tue misericordie sono grandi, Signore, secondo i tuoi giudizi fammi vivere.

157

Sono molti i persecutori che mi assalgono, ma io non abbandono le tue leggi.

158

Ho visto i ribelli e ne ho provato ribrezzo, perché non custodiscono la tua parola.

159

Vedi che io amo i tuoi precetti, Signore, secondo la tua grazia dammi vita.

160

La verità è principio della tua parola, resta per sempre ogni sentenza della tua giustizia.

161

I potenti mi perseguitano senza motivo, ma il mio cuore teme le tue parole.

162

Io gioisco per la tua promessa, come uno che trova grande tesoro.

163

Odio il falso e lo detesto, amo la tua legge.

164

Sette volte al giorno io ti lodo per le sentenze della tua giustizia.

165

Grande pace per chi ama la tua legge, nel suo cammino non trova inciampo.

166

Aspetto da te la salvezza, Signore, e obbedisco ai tuoi comandi.

167

Io custodisco i tuoi insegnamenti e li amo sopra ogni cosa.

168

Osservo i tuoi decreti e i tuoi insegnamenti: davanti a te sono tutte le mie vie.

169

Giunga il mio grido fino a te, Signore, fammi comprendere secondo la tua parola.

170

Venga al tuo volto la mia supplica, salvami secondo la tua promessa.

171

Scaturisca dalle mie labbra la tua lode, poiché mi insegni i tuoi voleri.

172

La mia lingua canti le tue parole, perché sono giusti tutti i tuoi comandamenti.

173

Mi venga in aiuto la tua mano, poiché ho scelto i tuoi precetti.

174

Desidero la tua salvezza, Signore, e la tua legge è tutta la mia gioia.

175

Possa io vivere e darti lode, mi aiutino i tuoi giudizi.

176

Come pecora smarrita vado errando; cerca il tuo servo, perché non ho dimenticato i tuoi comandamenti.

Salmi 120


Salmi Capitolo 120 - La Bibbia - SpeedBible by johnhurt.com

Salmi 119

Salmi

Ritornare all Indice

Capitolo 120

1

Canto delle ascensioni. ed egli mi ha risposto.

2

Signore, libera la mia vita dalle labbra di menzogna, dalla lingua ingannatrice.

3

Che ti posso dare, come ripagarti, lingua ingannatrice?

4

Frecce acute di un prode, con carboni di ginepro.

5

Me infelice: abito straniero in Mosoch, dimoro fra le tende di Cedar!

6

Troppo io ho dimorato con chi detesta la pace.

7

Io sono per la pace, ma quando ne parlo, essi vogliono la guerra.

Salmi 121


Salmi Capitolo 121 - La Bibbia - SpeedBible by johnhurt.com

Salmi 120

Salmi

Ritornare all Indice

Capitolo 121

1

Canto delle ascensioni. da dove mi verrà l'aiuto?

2

Il mio aiuto viene dal Signore, che ha fatto cielo e terra.

3

Non lascerà vacillare il tuo piede, non si addormenterà il tuo custode.

4

Non si addormenterà, non prenderà sonno, il custode d'Israele.

5

Il Signore è il tuo custode, il Signore è come ombra che ti copre, e sta alla tua destra.

6

Di giorno non ti colpirà il sole, né la luna di notte.

7

Il Signore ti proteggerà da ogni male, egli proteggerà la tua vita.

8

Il Signore veglierà su di te, quando esci e quando entri, da ora e per sempre.

Salmi 122


Salmi Capitolo 122 - La Bibbia - SpeedBible by johnhurt.com

Salmi 121

Salmi

Ritornare all Indice

Capitolo 122

1

Canto delle ascensioni. Di Davide. «Andremo alla casa del Signore».

2

E ora i nostri piedi si fermano alle tue porte, Gerusalemme!

3

Gerusalemme è costruita come città salda e compatta.

4

Là salgono insieme le tribù, le tribù del Signore, secondo la legge di Israele, per lodare il nome del Signore.

5

Là sono posti i seggi del giudizio, i seggi della casa di Davide.

6

Domandate pace per Gerusalemme: sia pace a coloro che ti amano,

7

sia pace sulle tue mura, sicurezza nei tuoi baluardi.

8

Per i miei fratelli e i miei amici io dirò: «Su di te sia pace!».

9

Per la casa del Signore nostro Dio, chiederò per te il bene.

Salmi 123


Salmi Capitolo 123 - La Bibbia - SpeedBible by johnhurt.com

Salmi 122

Salmi

Ritornare all Indice

Capitolo 123

1

Canto delle ascensioni. Di Davide. a te che abiti nei cieli.

2

Ecco, come gli occhi dei servi alla mano dei loro padroni; come gli occhi della schiava, alla mano della sua padrona, così i nostri occhi sono rivolti al Signore nostro Dio, finché abbia pietà di noi.

3

Pietà di noi, Signore, pietà di noi, gia troppo ci hanno colmato di scherni,

4

noi siamo troppo sazi degli scherni dei gaudenti, del disprezzo dei superbi.

Salmi 124


Salmi Capitolo 124 - La Bibbia - SpeedBible by johnhurt.com

Salmi 123

Salmi

Ritornare all Indice

Capitolo 124

1

Canto delle ascensioni. Di Davide. - lo dica Israele -

2

se il Signore non fosse stato con noi, quando uomini ci assalirono,

3

ci avrebbero inghiottiti vivi, nel furore della loro ira.

4

Le acque ci avrebbero travolti; un torrente ci avrebbe sommersi,

5

ci avrebbero travolti acque impetuose.

6

Sia benedetto il Signore, che non ci ha lasciati, in preda ai loro denti.

7

Noi siamo stati liberati come un uccello dal laccio dei cacciatori: il laccio si è spezzato e noi siamo scampati.

8

Il nostro aiuto è nel nome del Signore che ha fatto cielo e terra.

Salmi 125


Salmi Capitolo 125 - La Bibbia - SpeedBible by johnhurt.com

Salmi 124

Salmi

Ritornare all Indice

Capitolo 125

1

Canto delle ascensioni. non vacilla, è stabile per sempre.

2

I monti cingono Gerusalemme: il Signore è intorno al suo popolo ora e sempre.

3

Egli non lascerà pesare lo scettro degli empi sul possesso dei giusti, perché i giusti non stendano le mani a compiere il male.

4

La tua bontà, Signore, sia con i buoni e con i retti di cuore.

5

Quelli che vanno per sentieri tortuosi il Signore li accomuni alla sorte dei malvagi. Pace su Israele!

Salmi 126


Salmi Capitolo 126 - La Bibbia - SpeedBible by johnhurt.com

Salmi 125

Salmi

Ritornare all Indice

Capitolo 126

1

Canto delle ascensioni. ci sembrava di sognare.

2

Allora la nostra bocca si aprì al sorriso, la nostra lingua si sciolse in canti di gioia. Allora si diceva tra i popoli: «Il Signore ha fatto grandi cose per loro».

3

Grandi cose ha fatto il Signore per noi, ci ha colmati di gioia.

4

Riconduci, Signore, i nostri prigionieri, come i torrenti del Negheb.

5

Chi semina nelle lacrime mieterà con giubilo.

6

Nell'andare, se ne va e piange, portando la semente da gettare, ma nel tornare, viene con giubilo, portando i suoi covoni.

Salmi 127


Salmi Capitolo 127 - La Bibbia - SpeedBible by johnhurt.com

Salmi 126

Salmi

Ritornare all Indice

Capitolo 127

1

Canto delle ascensioni. Di Salomone. invano vi faticano i costruttori. Se il Signore non custodisce la città, invano veglia il custode.

2

Invano vi alzate di buon mattino, tardi andate a riposare e mangiate pane di sudore: il Signore ne darà ai suoi amici nel sonno.

3

Ecco, dono del Signore sono i figli, è sua grazia il frutto del grembo.

4

Come frecce in mano a un eroe sono i figli della giovinezza.

5

Beato l'uomo che ne ha piena la faretra: non resterà confuso quando verrà a trattare alla porta con i propri nemici.

Salmi 128


Salmi Capitolo 128 - La Bibbia - SpeedBible by johnhurt.com

Salmi 127

Salmi

Ritornare all Indice

Capitolo 128

1

Canto delle ascensioni. e cammina nelle sue vie.

2

Vivrai del lavoro delle tue mani, sarai felice e godrai d'ogni bene.

3

La tua sposa come vite feconda nell'intimità della tua casa; i tuoi figli come virgulti d'ulivo intorno alla tua mensa.

4

Così sarà benedetto l'uomo che teme il Signore.

5

Ti benedica il Signore da Sion! Possa tu vedere la prosperità di Gerusalemme per tutti i giorni della tua vita.

6

Possa tu vedere i figli dei tuoi figli. Pace su Israele!

Salmi 129


Salmi Capitolo 129 - La Bibbia - SpeedBible by johnhurt.com

Salmi 128

Salmi

Ritornare all Indice

Capitolo 129

1

Canto delle ascensioni. - lo dica Israele -

2

dalla giovinezza molto mi hanno perseguitato, ma non hanno prevalso.

3

Sul mio dorso hanno arato gli aratori, hanno fatto lunghi solchi.

4

Il Signore è giusto: ha spezzato il giogo degli empi.

5

Siano confusi e volgano le spalle quanti odiano Sion.

6

Siano come l'erba dei tetti: prima che sia strappata, dissecca;

7

non se ne riempie la mano il mietitore, né il grembo chi raccoglie covoni.

8

I passanti non possono dire: «La benedizione del Signore sia su di voi, vi benediciamo nel nome del Signore».

Salmi 130


Salmi Capitolo 130 - La Bibbia - SpeedBible by johnhurt.com

Salmi 129

Salmi

Ritornare all Indice

Capitolo 130

1

Canto delle ascensioni.

2

Signore, ascolta la mia voce. Siano i tuoi orecchi attenti alla voce della mia preghiera.

3

Se consideri le colpe, Signore, Signore, chi potrà sussistere?

4

Ma presso di te è il perdono: e avremo il tuo timore.

5

Io spero nel Signore, l'anima mia spera nella sua parola.

6

L'anima mia attende il Signore più che le sentinelle l'aurora.

7

Israele attenda il Signore, perché presso il Signore è la misericordia e grande presso di lui la redenzione.

8

Egli redimerà Israele da tutte le sue colpe.

Salmi 131


Salmi Capitolo 131 - La Bibbia - SpeedBible by johnhurt.com

Salmi 130

Salmi

Ritornare all Indice

Capitolo 131

1

Canto delle ascensioni. Di Davide. e non si leva con superbia il mio sguardo; non vado in cerca di cose grandi, superiori alle mie forze.

2

Io sono tranquillo e sereno come bimbo svezzato in braccio a sua madre, come un bimbo svezzato è l'anima mia.

3

Speri Israele nel Signore, ora e sempre.

Salmi 132


Salmi Capitolo 132 - La Bibbia - SpeedBible by johnhurt.com

Salmi 131

Salmi

Ritornare all Indice

Capitolo 132

1

Canto delle ascensioni. di tutte le sue prove,

2

quando giurò al Signore, al Potente di Giacobbe fece voto:

3

«Non entrerò sotto il tetto della mia casa, non mi stenderò sul mio giaciglio,

4

non concederò sonno ai miei occhi né riposo alle mie palpebre,

5

finché non trovi una sede per il Signore, una dimora per il Potente di Giacobbe».

6

Ecco, abbiamo saputo che era in Efrata, l'abbiamo trovata nei campi di Iàar.

7

Entriamo nella sua dimora, prostriamoci allo sgabello dei suoi piedi.

8

Alzati, Signore, verso il luogo del tuo riposo, tu e l'arca della tua potenza.

9

I tuoi sacerdoti si vestano di giustizia, i tuoi fedeli cantino di gioia.

10

Per amore di Davide tuo servo non respingere il volto del tuo consacrato.

11

Il Signore ha giurato a Davide e non ritratterà la sua parola: «Il frutto delle tue viscere io metterò sul tuo trono!

12

Se i tuoi figli custodiranno la mia alleanza e i precetti che insegnerò ad essi, anche i loro figli per sempre sederanno sul tuo trono».

13

Il Signore ha scelto Sion, l'ha voluta per sua dimora:

14

«Questo è il mio riposo per sempre; qui abiterò, perché l'ho desiderato.

15

Benedirò tutti i suoi raccolti, sazierò di pane i suoi poveri.

16

Rivestirò di salvezza i suoi sacerdoti, esulteranno di gioia i suoi fedeli.

17

Là farò germogliare la potenza di Davide, preparerò una lampada al mio consacrato.

18

Coprirò di vergogna i suoi nemici, ma su di lui splenderà la corona».

Salmi 133


Salmi Capitolo 133 - La Bibbia - SpeedBible by johnhurt.com

Salmi 132

Salmi

Ritornare all Indice

Capitolo 133

1

Canto delle ascensioni. Di Davide. che i fratelli vivano insieme!

2

E' come olio profumato sul capo, che scende sulla barba, sulla barba di Aronne, che scende sull'orlo della sua veste.

3

E' come rugiada dell'Ermon, che scende sui monti di Sion. Là il Signore dona la benedizione e la vita per sempre.

Salmi 134


Salmi Capitolo 134 - La Bibbia - SpeedBible by johnhurt.com

Salmi 133

Salmi

Ritornare all Indice

Capitolo 134

1

Canto delle ascensioni. voi tutti, servi del Signore; voi che state nella casa del Signore durante le notti.

2

Alzate le mani verso il tempio e benedite il Signore.

3

Da Sion ti benedica il Signore, che ha fatto cielo e terra.

Salmi 135


Salmi Capitolo 135 - La Bibbia - SpeedBible by johnhurt.com

Salmi 134

Salmi

Ritornare all Indice

Capitolo 135

1

Alleluia. lodatelo, servi del Signore,

2

voi che state nella casa del Signore, negli atri della casa del nostro Dio.

3

Lodate il Signore: il Signore è buono; cantate inni al suo nome, perché è amabile.

4

Il Signore si è scelto Giacobbe, Israele come suo possesso.

5

Io so che grande è il Signore, il nostro Dio sopra tutti gli dei.

6

Tutto ciò che vuole il Signore, egli lo compie in cielo e sulla terra, nei mari e in tutti gli abissi.

7

Fa salire le nubi dall'estremità della terra, produce le folgori per la pioggia, dalle sue riserve libera i venti.

8

Egli percosse i primogeniti d'Egitto, dagli uomini fino al bestiame.

9

Mandò segni e prodigi in mezzo a te, Egitto, contro il faraone e tutti i suoi ministri.

10

Colpì numerose nazioni e uccise re potenti:

11

Seon, re degli Amorrèi, Og, re di Basan, e tutti i regni di Cànaan.

12

Diede la loro terra in eredità a Israele, in eredità a Israele suo popolo.

13

Signore, il tuo nome è per sempre; Signore, il tuo ricordo per ogni generazione.

14

Il Signore guida il suo popolo, si muove a pietà dei suoi servi.

15

Gli idoli dei popoli sono argento e oro, opera delle mani dell'uomo.

16

Hanno bocca e non parlano; hanno occhi e non vedono;

17

hanno orecchi e non odono; non c'è respiro nella loro bocca.

18

Sia come loro chi li fabbrica e chiunque in essi confida.

19

Benedici il Signore, casa d'Israele; benedici il Signore, casa di Aronne;

20

Benedici il Signore, casa di Levi; voi che temete il Signore, benedite il Signore.

21

Da Sion sia benedetto il Signore. che abita a Gerusalemme. Alleluia.

Salmi 136


Salmi Capitolo 136 - La Bibbia - SpeedBible by johnhurt.com

Salmi 135

Salmi

Ritornare all Indice

Capitolo 136

1

Alleluia. perché eterna è la sua misericordia.

2

Lodate il Dio degli dei: perché eterna è la sua misericordia.

3

Lodate il Signore dei signori: perché eterna è la sua misericordia.

4

Egli solo ha compiuto meraviglie: perché eterna è la sua misericordia.

5

Ha creato i cieli con sapienza: perché eterna è la sua misericordia.

6

Ha stabilito la terra sulle acque: perché eterna è la sua misericordia.

7

Ha fatto i grandi luminari: perché eterna è la sua misericordia.

8

Il sole per regolare il giorno: perché eterna è la sua misericordia;

9

la luna e le stelle per regolare la notte: perché eterna è la sua misericordia.

10

Percosse l'Egitto nei suoi primogeniti: perché eterna è la sua misericordia.

11

Da loro liberò Israele: perché eterna è la sua misericordia;

12

con mano potente e braccio teso: perché eterna è la sua misericordia.

13

Divise il mar Rosso in due parti: perché eterna è la sua misericordia.

14

In mezzo fece passare Israele: perché eterna è la sua misericordia.

15

Travolse il faraone e il suo esercito nel mar Rosso: perché eterna è la sua misericordia.

16

Guidò il suo popolo nel deserto: perché eterna è la sua misericordia.

17

Percosse grandi sovrani perché eterna è la sua misericordia;

18

uccise re potenti: perché eterna è la sua misericordia.

19

Seon, re degli Amorrei: perché eterna è la sua misericordia.

20

Og, re di Basan: perché eterna è la sua misericordia.

21

Diede in eredità il loro paese; perché eterna è la sua misericordia;

22

in eredità a Israele suo servo: perché eterna è la sua misericordia.

23

Nella nostra umiliazione si è ricordato di noi: perché eterna è la sua misericordia;

24

ci ha liberati dai nostri nemici: perché eterna è la sua misericordia.

25

Egli dà il cibo ad ogni vivente: perché eterna è la sua misericordia.

26

Lodate il Dio del cielo: perché eterna è la sua misericordia.

Salmi 137


Salmi Capitolo 137 - La Bibbia - SpeedBible by johnhurt.com

Salmi 136

Salmi

Ritornare all Indice

Capitolo 137

1

Sui fiumi di Babilonia, là sedevamo piangendo al ricordo di Sion.

2

Ai salici di quella terra appendemmo le nostre cetre.

3

Là ci chiedevano parole di canto coloro che ci avevano deportato, canzoni di gioia, i nostri oppressori: «Cantateci i canti di Sion!».

4

Come cantare i canti del Signore in terra straniera?

5

Se ti dimentico, Gerusalemme, si paralizzi la mia destra;

6

mi si attacchi la lingua al palato, se lascio cadere il tuo ricordo, se non metto Gerusalemme al di sopra di ogni mia gioia.

7

Ricordati, Signore, dei figli di Edom, che nel giorno di Gerusalemme, dicevano: «Distruggete, distruggete anche le sue fondamenta».

8

Figlia di Babilonia devastatrice, beato chi ti renderà quanto ci hai fatto.

9

Beato chi afferrerà i tuoi piccoli e li sbatterà contro la pietra.

Salmi 138


Salmi Capitolo 138 - La Bibbia - SpeedBible by johnhurt.com

Salmi 137

Salmi

Ritornare all Indice

Capitolo 138

1

Di Davide. hai ascoltato le parole della mia bocca. A te voglio cantare davanti agli angeli,

2

mi prostro verso il tuo tempio santo. Rendo grazie al tuo nome per la tua fedeltà e la tua misericordia: hai reso la tua promessa più grande di ogni fama.

3

Nel giorno in cui t'ho invocato, mi hai risposto, hai accresciuto in me la forza.

4

Ti loderanno, Signore, tutti i re della terra quando udranno le parole della tua bocca.

5

Canteranno le vie del Signore, perché grande è la gloria del Signore;

6

eccelso è il Signore e guarda verso l'umile ma al superbo volge lo sguardo da lontano.

7

Se cammino in mezzo alla sventura tu mi ridoni vita; contro l'ira dei miei nemici stendi la mano e la tua destra mi salva.

8

Il Signore completerà per me l'opera sua. Signore, la tua bontà dura per sempre: non abbandonare l'opera delle tue mani.

Salmi 139


Salmi Capitolo 139 - La Bibbia - SpeedBible by johnhurt.com

Salmi 138

Salmi

Ritornare all Indice

Capitolo 139

1

Al maestro del coro. Di Davide. Salmo.

2

tu sai quando seggo e quando mi alzo. Penetri da lontano i miei pensieri,

3

mi scruti quando cammino e quando riposo. Ti sono note tutte le mie vie;

4

la mia parola non è ancora sulla lingua e tu, Signore, gia la conosci tutta.

5

Alle spalle e di fronte mi circondi e poni su di me la tua mano.

6

Stupenda per me la tua saggezza, troppo alta, e io non la comprendo.

7

Dove andare lontano dal tuo spirito, dove fuggire dalla tua presenza?

8

Se salgo in cielo, là tu sei, se scendo negli inferi, eccoti.

9

Se prendo le ali dell'aurora per abitare all'estremità del mare,

10

anche là mi guida la tua mano e mi afferra la tua destra.

11

Se dico: «Almeno l'oscurità mi copra e intorno a me sia la notte»

12

nemmeno le tenebre per te sono oscure, e la notte è chiara come il giorno; per te le tenebre sono come luce.

13

Sei tu che hai creato le mie viscere e mi hai tessuto nel seno di mia madre.

14

Ti lodo, perché mi hai fatto come un prodigio; sono stupende le tue opere, tu mi conosci fino in fondo.

15

Non ti erano nascoste le mie ossa quando venivo formato nel segreto, intessuto nelle profondità della terra.

16

Ancora informe mi hanno visto i tuoi occhi e tutto era scritto nel tuo libro; i miei giorni erano fissati, quando ancora non ne esisteva uno.

17

Quanto profondi per me i tuoi pensieri, quanto grande il loro numero, o Dio;

18

se li conto sono più della sabbia, se li credo finiti, con te sono ancora.

19

Se Dio sopprimesse i peccatori! Allontanatevi da me, uomini sanguinari.

20

Essi parlano contro di te con inganno: contro di te insorgono con frode.

21

Non odio, forse, Signore, quelli che ti odiano e non detesto i tuoi nemici?

22

Li detesto con odio implacabile come se fossero miei nemici.

23

Scrutami, Dio, e conosci il mio cuore, provami e conosci i miei pensieri:

24

vedi se percorro una via di menzogna e guidami sulla via della vita.

Salmi 140


Salmi Capitolo 140 - La Bibbia - SpeedBible by johnhurt.com

Salmi 139

Salmi

Ritornare all Indice

Capitolo 140

1

Al maestro del coro. Salmo. Di Davide.

2

Salvami, Signore, dal malvagio, proteggimi dall'uomo violento,

3

da quelli che tramano sventure nel cuore e ogni giorno scatenano guerre.

4

Aguzzano la lingua come serpenti; veleno d'aspide è sotto le loro labbra.

5

Proteggimi, Signore, dalle mani degli empi, salvami dall'uomo violento: essi tramano per farmi cadere.

6

I superbi mi tendono lacci e stendono funi come una rete, pongono agguati sul mio cammino.

7

Io dico al Signore: «Tu sei il mio Dio; ascolta, Signore, la voce della mia preghiera».

8

Signore, mio Dio, forza della mia salvezza, proteggi il mio capo nel giorno della lotta.

9

Signore, non soddisfare i desideri degli empi, non favorire le loro trame.

10

Alzano la testa quelli che mi circondano, ma la malizia delle loro labbra li sommerge.

11

Fà piovere su di loro carboni ardenti, gettali nel bàratro e più non si rialzino.

12

Il maldicente non duri sulla terra, il male spinga il violento alla rovina.

13

So che il Signore difende la causa dei miseri, il diritto dei poveri.

14

Sì, i giusti loderanno il tuo nome, i retti abiteranno alla tua presenza.

Salmi 141


Salmi Capitolo 141 - La Bibbia - SpeedBible by johnhurt.com

Salmi 140

Salmi

Ritornare all Indice

Capitolo 141

1

Salmo. Di Davide. ascolta la mia voce quando t'invoco.

2

Come incenso salga a te la mia preghiera, le mie mani alzate come sacrificio della sera.

3

Poni, Signore, una custodia alla mia bocca, sorveglia la porta delle mie labbra.

4

Non lasciare che il mio cuore si pieghi al male e compia azioni inique con i peccatori: che io non gusti i loro cibi deliziosi.

5

Mi percuota il giusto e il fedele mi rimproveri, ma l'olio dell'empio non profumi il mio capo; tra le loro malvagità continui la mia preghiera.

6

Dalla rupe furono gettati i loro capi, che da me avevano udito dolci parole.

7

Come si fende e si apre la terra, le loro ossa furono disperse alla bocca degli inferi.

8

A te, Signore mio Dio, sono rivolti i miei occhi; in te mi rifugio, proteggi la mia vita.

9

Preservami dal laccio che mi tendono, dagli agguati dei malfattori.

10

Gli empi cadono insieme nelle loro reti, ma io passerò oltre incolume.

Salmi 142


Salmi Capitolo 142 - La Bibbia - SpeedBible by johnhurt.com

Salmi 141

Salmi

Ritornare all Indice

Capitolo 142

1

Maskil. Di Davide, quando era nella caverna. Preghiera.

2

Con la mia voce al Signore grido aiuto, con la mia voce supplico il Signore;

3

davanti a lui effondo il mio lamento, al tuo cospetto sfogo la mia angoscia.

4

Mentre il mio spirito vien meno, tu conosci la mia via. Nel sentiero dove cammino mi hanno teso un laccio.

5

Guarda a destra e vedi: nessuno mi riconosce. Non c'è per me via di scampo, nessuno ha cura della mia vita.

6

Io grido a te, Signore; dico: Sei tu il mio rifugio, sei tu la mia sorte nella terra dei viventi.

7

Ascolta la mia supplica: ho toccato il fondo dell'angoscia. Salvami dai miei persecutori perché sono di me più forti.

8

Strappa dal carcere la mia vita, perché io renda grazie al tuo nome: i giusti mi faranno corona quando mi concederai la tua grazia.

Salmi 143


Salmi Capitolo 143 - La Bibbia - SpeedBible by johnhurt.com

Salmi 142

Salmi

Ritornare all Indice

Capitolo 143

1

Salmo. Di Davide. porgi l'orecchio alla mia supplica, tu che sei fedele, e per la tua giustizia rispondimi.

2

Non chiamare in giudizio il tuo servo: nessun vivente davanti a te è giusto.

3

Il nemico mi perseguita, calpesta a terra la mia vita, mi ha relegato nelle tenebre come i morti da gran tempo.

4

In me languisce il mio spirito, si agghiaccia il mio cuore.

5

Ricordo i giorni antichi, ripenso a tutte le tue opere, medito sui tuoi prodigi.

6

A te protendo le mie mani, sono davanti a te come terra riarsa.

7

Rispondimi presto, Signore, viene meno il mio spirito. Non nascondermi il tuo volto, perché non sia come chi scende nella fossa.

8

Al mattino fammi sentire la tua grazia, poiché in te confido. Fammi conoscere la strada da percorrere, perché a te si innalza l'anima mia.

9

Salvami dai miei nemici, Signore, a te mi affido.

10

Insegnami a compiere il tuo volere, perché sei tu il mio Dio. Il tuo spirito buono mi guidi in terra piana.

11

Per il tuo nome, Signore, fammi vivere, liberami dall'angoscia, per la tua giustizia.

12

Per la tua fedeltà disperdi i miei nemici, fà perire chi mi opprime, poiché io sono tuo servo.

Salmi 144


Salmi Capitolo 144 - La Bibbia - SpeedBible by johnhurt.com

Salmi 143

Salmi

Ritornare all Indice

Capitolo 144

1

Di Davide. che addestra le mie mani alla guerra, le mie dita alla battaglia.

2

Mia grazia e mia fortezza, mio rifugio e mia liberazione, mio scudo in cui confido, colui che mi assoggetta i popoli.

3

Signore, che cos'è un uomo perché te ne curi? Un figlio d'uomo perché te ne dia pensiero?

4

L'uomo è come un soffio, i suoi giorni come ombra che passa.

5

Signore, piega il tuo cielo e scendi, tocca i monti ed essi fumeranno.

6

Le tue folgori disperdano i nemici, lancia frecce, sconvolgili.

7

Stendi dall'alto la tua mano, scampami e salvami dalle grandi acque, dalla mano degli stranieri.

8

La loro bocca dice menzogne e alzando la destra giurano il falso.

9

Mio Dio, ti canterò un canto nuovo, suonerò per te sull'arpa a dieci corde;

10

a te, che dai vittoria al tuo consacrato, che liberi Davide tuo servo. Salvami dalla spada iniqua,

11

liberami dalla mano degli stranieri; la loro bocca dice menzogne e la loro destra giura il falso.

12

I nostri figli siano come piante cresciute nella loro giovinezza; le nostre figlie come colonne d'angolo nella costruzione del tempio.

13

I nostri granai siano pieni, trabocchino di frutti d'ogni specie; siano a migliaia i nostri greggi, a mirìadi nelle nostre campagne;

14

siano carichi i nostri buoi. Nessuna breccia, nessuna incursione, nessun gemito nelle nostre piazze.

15

Beato il popolo che possiede questi beni: beato il popolo il cui Dio è il Signore.

Salmi 145


Salmi Capitolo 145 - La Bibbia - SpeedBible by johnhurt.com

Salmi 144

Salmi

Ritornare all Indice

Capitolo 145

1

Lodi. Di Davide. e benedire il tuo nome in eterno e per sempre.

2

Ti voglio benedire ogni giorno, lodare il tuo nome in eterno e per sempre.

3

Grande è il Signore e degno di ogni lode, la sua grandezza non si può misurare.

4

Una generazione narra all'altra le tue opere, annunzia le tue meraviglie.

5

Proclamano lo splendore della tua gloria e raccontano i tuoi prodigi.

6

Dicono la stupenda tua potenza e parlano della tua grandezza.

7

Diffondono il ricordo della tua bontà immensa, acclamano la tua giustizia.

8

Paziente e misericordioso è il Signore, lento all'ira e ricco di grazia.

9

Buono è il Signore verso tutti, la sua tenerezza si espande su tutte le creature.

10

Ti lodino, Signore, tutte le tue opere e ti benedicano i tuoi fedeli.

11

Dicano la gloria del tuo regno e parlino della tua potenza,

12

per manifestare agli uomini i tuoi prodigi e la splendida gloria del tuo regno.

13

Il tuo regno è regno di tutti i secoli, il tuo dominio si estende ad ogni generazione.

14

Il Signore sostiene quelli che vacillano e rialza chiunque è caduto.

15

Gli occhi di tutti sono rivolti a te in attesa e tu provvedi loro il cibo a suo tempo.

16

Tu apri la tua mano e sazi la fame di ogni vivente.

17

Giusto è il Signore in tutte le sue vie, santo in tutte le sue opere.

18

Il Signore è vicino a quanti lo invocano, a quanti lo cercano con cuore sincero.

19

Appaga il desiderio di quelli che lo temono, ascolta il loro grido e li salva.

20

Il Signore protegge quanti lo amano, ma disperde tutti gli empi.

21

Canti la mia bocca la lode del Signore e ogni vivente benedica il suo nome santo, in eterno e sempre.

Salmi 146


Salmi Capitolo 146 - La Bibbia - SpeedBible by johnhurt.com

Salmi 145

Salmi

Ritornare all Indice

Capitolo 146

1

Alleluia.

2

loderò il Signore per tutta la mia vita, finché vivo canterò inni al mio Dio.

3

Non confidate nei potenti, in un uomo che non può salvare.

4

Esala lo spirito e ritorna alla terra; in quel giorno svaniscono tutti i suoi disegni.

5

Beato chi ha per aiuto il Dio di Giacobbe, chi spera nel Signore suo Dio,

6

creatore del cielo e della terra, del mare e di quanto contiene. Egli è fedele per sempre,

7

rende giustizia agli oppressi, dà il pane agli affamati.

8

il Signore ridona la vista ai ciechi, il Signore rialza chi è caduto, il Signore ama i giusti,

9

il Signore protegge lo straniero, egli sostiene l'orfano e la vedova, ma sconvolge le vie degli empi.

10

Il Signore regna per sempre, il tuo Dio, o Sion, per ogni generazione.

Salmi 147


Salmi Capitolo 147 - La Bibbia - SpeedBible by johnhurt.com

Salmi 146

Salmi

Ritornare all Indice

Capitolo 147

1

Alleluia. è bello cantare al nostro Dio, dolce è lodarlo come a lui conviene.

2

Il Signore ricostruisce Gerusalemme, raduna i dispersi d'Israele.

3

Risana i cuori affranti e fascia le loro ferite;

4

egli conta il numero delle stelle e chiama ciascuna per nome.

5

Grande è il Signore, onnipotente, la sua sapienza non ha confini.

6

Il Signore sostiene gli umili ma abbassa fino a terra gli empi.

7

Cantate al Signore un canto di grazie, intonate sulla cetra inni al nostro Dio.

8

Egli copre il cielo di nubi, prepara la pioggia per la terra, fa germogliare l'erba sui monti.

9

Provvede il cibo al bestiame, ai piccoli del corvo che gridano a lui.

10

Non fa conto del vigore del cavallo, non apprezza l'agile corsa dell'uomo.

11

Il Signore si compiace di chi lo teme, di chi spera nella sua grazia.

12

Alleluia. loda il tuo Dio, Sion.

13

Perché ha rinforzato le sbarre delle tue porte, in mezzo a te ha benedetto i tuoi figli.

14

Egli ha messo pace nei tuoi confini e ti sazia con fior di frumento.

15

Manda sulla terra la sua parola, il suo messaggio corre veloce.

16

Fa scendere la neve come lana, come polvere sparge la brina.

17

Getta come briciole la grandine, di fronte al suo gelo chi resiste?

18

Manda una sua parola ed ecco si scioglie, fa soffiare il vento e scorrono le acque.

19

Annunzia a Giacobbe la sua parola, le sue leggi e i suoi decreti a Israele.

20

Così non ha fatto con nessun altro popolo, non ha manifestato ad altri i suoi precetti.

Salmi 148


Salmi Capitolo 148 - La Bibbia - SpeedBible by johnhurt.com

Salmi 147

Salmi

Ritornare all Indice

Capitolo 148

1

Alleluia. lodatelo nell'alto dei cieli.

2

Lodatelo, voi tutti, suoi angeli, lodatelo, voi tutte, sue schiere.

3

Lodatelo, sole e luna, lodatelo, voi tutte, fulgide stelle.

4

Lodatelo, cieli dei cieli, voi acque al di sopra dei cieli.

5

Lodino tutti il nome del Signore, perché egli disse e furono creati.

6

Li ha stabiliti per sempre, ha posto una legge che non passa.

7

Lodate il Signore dalla terra, mostri marini e voi tutti abissi,

8

fuoco e grandine, neve e nebbia, vento di bufera che obbedisce alla sua parola,

9

monti e voi tutte, colline, alberi da frutto e tutti voi, cedri,

10

voi fiere e tutte le bestie, rettili e uccelli alati.

11

I re della terra e i popoli tutti, i governanti e i giudici della terra,

12

i giovani e le fanciulle, i vecchi insieme ai bambini

13

lodino il nome del Signore: perché solo il suo nome è sublime, la sua gloria risplende sulla terra e nei cieli.

14

Egli ha sollevato la potenza del suo popolo. E' canto di lode per tutti i suoi fedeli, per i figli di Israele, popolo che egli ama.

Salmi 149


Salmi Capitolo 149 - La Bibbia - SpeedBible by johnhurt.com

Salmi 148

Salmi

Ritornare all Indice

Capitolo 149

1

Alleluia. la sua lode nell'assemblea dei fedeli.

2

Gioisca Israele nel suo Creatore, esultino nel loro Re i figli di Sion.

3

Lodino il suo nome con danze, con timpani e cetre gli cantino inni.

4

Il Signore ama il suo popolo, incorona gli umili di vittoria.

5

Esultino i fedeli nella gloria, sorgano lieti dai loro giacigli.

6

Le lodi di Dio sulla loro bocca e la spada a due tagli nelle loro mani,

7

per compiere la vendetta tra i popoli e punire le genti;

8

per stringere in catene i loro capi, i loro nobili in ceppi di ferro;

9

per eseguire su di essi il giudizio gia scritto: questa è la gloria per tutti i suoi fedeli.

Salmi 150


Salmi Capitolo 150 - La Bibbia - SpeedBible by johnhurt.com

Salmi 149

Salmi

Ritornare all Indice

Capitolo 150

1

Alleluia. lodatelo nel firmamento della sua potenza.

2

Lodatelo per i suoi prodigi, lodatelo per la sua immensa grandezza.

3

Lodatelo con squilli di tromba, lodatelo con arpa e cetra;

4

lodatelo con timpani e danze, lodatelo sulle corde e sui flauti.

5

Lodatelo con cembali sonori, lodatelo con cembali squillanti; ogni vivente dia lode al Signore.

Proverbi 1


Proverbi Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Salmi 150

Proverbi

Ritornare all Indice

Capitolo 1

1

Proverbi di Salomone, figlio di Davide, re d'Israele,

2

per conoscere la sapienza e la disciplina, per capire i detti profondi,

3

per acquistare un'istruzione illuminata, equità, giustizia e rettitudine,

4

per dare agli inesperti l'accortezza, ai giovani conoscenza e riflessione.

5

Ascolti il saggio e aumenterà il sapere, e l'uomo accorto acquisterà il dono del consiglio,

6

per comprendere proverbi e allegorie, le massime dei saggi e i loro enigmi.

7

Il timore del Signore è il principio della scienza; gli stolti disprezzano la sapienza e l'istruzione.

8

Ascolta, figlio mio, l'istruzione di tuo padre e non disprezzare l'insegnamento di tua madre,

9

perché saranno una corona graziosa sul tuo capo e monili per il tuo collo.

10

Figlio mio, se i peccatori ti vogliono traviare, non acconsentire!

11

Se ti dicono: «Vieni con noi, complottiamo per spargere sangue, insidiamo impunemente l'innocente,

12

inghiottiamoli vivi come gli inferi, interi, come coloro che scendon nella fossa;

13

troveremo ogni specie di beni preziosi, riempiremo di bottino le nostre case;

14

tu getterai la sorte insieme con noi, una sola borsa avremo in comune»,

15

figlio mio, non andare per la loro strada, tieni lontano il piede dai loro sentieri!

16

I loro passi infatti corrono verso il male e si affrettano a spargere il sangue.

17

Invano si tende la rete sotto gli occhi degli uccelli.

18

Ma costoro complottano contro il proprio sangue, pongono agguati contro se stessi.

19

Tale è la fine di chi si dà alla rapina; la cupidigia toglie di mezzo colui che ne è dominato.

20

La Sapienza grida per le strade nelle piazze fa udire la voce;

21

dall'alto delle mura essa chiama, pronunzia i suoi detti alle porte della città:

22

«Fino a quando, o inesperti, amerete l'inesperienza e i beffardi si compiaceranno delle loro beffe e gli sciocchi avranno in odio la scienza?

23

Volgetevi alle mie esortazioni: ecco, io effonderò il mio spirito su di voi e vi manifesterò le mie parole.

24

Poiché vi ho chiamato e avete rifiutato, ho steso la mano e nessuno ci ha fatto attenzione;

25

avete trascurato ogni mio consiglio e la mia esortazione non avete accolto;

26

anch'io riderò delle vostre sventure, mi farò beffe quando su di voi verrà la paura,

27

quando come una tempesta vi piomberà addosso il terrore, quando la disgrazia vi raggiungerà come un uragano, quando vi colpirà l'angoscia e la tribolazione.

28

Allora mi invocheranno, ma io non risponderò, mi cercheranno, ma non mi troveranno.

29

Poiché hanno odiato la sapienza e non hanno amato il timore del Signore;

30

non hanno accettato il mio consiglio e hanno disprezzato tutte le mie esortazioni;

31

mangeranno il frutto della loro condotta e si sazieranno dei risultati delle loro decisioni.

32

Sì, lo sbandamento degli inesperti li ucciderà e la spensieratezza degli sciocchi li farà perire; ma chi ascolta me vivrà tranquillo e sicuro dal timore del male».

Proverbi 2


Proverbi Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 1

Proverbi

Ritornare all Indice

Capitolo 2

1

Figlio mio, se tu accoglierai le mie parole e custodirai in te i miei precetti,

2

tendendo il tuo orecchio alla sapienza, inclinando il tuo cuore alla prudenza,

3

se appunto invocherai l'intelligenza e chiamerai la saggezza,

4

se la ricercherai come l'argento e per essa scaverai come per i tesori,

5

allora comprenderai il timore del Signore e troverai la scienza di Dio,

6

perché il Signore dà la sapienza, dalla sua bocca esce scienza e prudenza.

7

Egli riserva ai giusti la sua protezione, è scudo a coloro che agiscono con rettitudine,

8

vegliando sui sentieri della giustizia e custodendo le vie dei suoi amici.

9

Allora comprenderai l'equità e la giustizia, e la rettitudine con tutte le vie del bene,

10

perché la sapienza entrerà nel tuo cuore e la scienza delizierà il tuo animo.

11

La riflessione ti custodirà e l'intelligenza veglierà su di te,

12

per salvarti dalla via del male, dall'uomo che parla di propositi perversi,

13

da coloro che abbandonano i retti sentieri per camminare nelle vie delle tenebre,

14

che godono nel fare il male, gioiscono dei loro propositi perversi;

15

i cui sentieri sono tortuosi e le cui strade sono oblique,

16

per salvarti dalla donna straniera, dalla forestiera che ha parole seducenti,

17

che abbandona il compagno della sua giovinezza e dimentica l'alleanza con il suo Dio.

18

La sua casa conduce verso la morte e verso il regno delle ombre i suoi sentieri.

19

Quanti vanno da lei non fanno ritorno, non raggiungono i sentieri della vita.

20

Per questo tu camminerai sulla strada dei buoni e ti atterrai ai sentieri dei giusti,

21

perché gli uomini retti abiteranno nel paese e gli integri vi resteranno,

22

ma i malvagi saranno sterminati dalla terra, gli infedeli ne saranno strappati.

Proverbi 3


Proverbi Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 2

Proverbi

Ritornare all Indice

Capitolo 3

1

Figlio mio, non dimenticare il mio insegnamento e il tuo cuore custodisca i miei precetti,

2

perché lunghi giorni e anni di vita e pace ti porteranno.

3

Bontà e fedeltà non ti abbandonino; lègale intorno al tuo collo, scrivile sulla tavola del tuo cuore,

4

e otterrai favore e buon successo agli occhi di Dio e degli uomini.

5

Confida nel Signore con tutto il cuore e non appoggiarti sulla tua intelligenza;

6

in tutti i tuoi passi pensa a lui ed egli appianerà i tuoi sentieri.

7

Non credere di essere saggio, temi il Signore e stà lontano dal male.

8

Salute sarà per il tuo corpo e un refrigerio per le tue ossa.

9

Onora il Signore con i tuoi averi e con le primizie di tutti i tuoi raccolti;

10

i tuoi granai si riempiranno di grano e i tuoi tini traboccheranno di mosto.

11

Figlio mio, non disprezzare l'istruzione del Signore e non aver a noia la sua esortazione,

12

perché il Signore corregge chi ama, come un padre il figlio prediletto.

13

Beato l'uomo che ha trovato la sapienza e il mortale che ha acquistato la prudenza,

14

perché il suo possesso è preferibile a quello dell'argento e il suo provento a quello dell'oro.

15

Essa è più preziosa delle perle e neppure l'oggetto più caro la uguaglia.

16

Lunghi giorni sono nella sua destra e nella sua sinistra ricchezza e onore;

17

le sue vie sono vie deliziose e tutti i suoi sentieri conducono al benessere.

18

E' un albero di vita per chi ad essa s'attiene e chi ad essa si stringe è beato.

19

Il Signore ha fondato la terra con la sapienza, ha consolidato i cieli con intelligenza;

20

dalla sua scienza sono stati aperti gli abissi e le nubi stillano rugiada.

21

Figlio mio, conserva il consiglio e la riflessione, né si allontanino mai dai tuoi occhi:

22

saranno vita per te e grazia per il tuo collo.

23

Allora camminerai sicuro per la tua strada e il tuo piede non inciamperà.

24

Se ti coricherai, non avrai da temere; se ti coricherai, il tuo sonno sarà dolce.

25

Non temerai per uno spavento improvviso, né per la rovina degli empi quando verrà,

26

perché il Signore sarà la tua sicurezza, preserverà il tuo piede dal laccio.

27

Non negare un beneficio a chi ne ha bisogno, se è in tuo potere il farlo.

28

Non dire al tuo prossimo: «Và, ripassa, te lo darò domani», se tu hai ciò che ti chiede.

29

Non tramare il male contro il tuo prossimo mentre egli dimora fiducioso presso di te.

30

Non litigare senza motivo con nessuno, se non ti ha fatto nulla di male.

31

Non invidiare l'uomo violento e non imitare affatto la sua condotta,

32

perché il Signore ha in abominio il malvagio, mentre la sua amicizia è per i giusti.

33

La maledizione del Signore è sulla casa del malvagio, mentre egli benedice la dimora dei giusti.

34

Dei beffardi egli si fa beffe e agli umili concede la grazia.

35

I saggi possiederanno onore ma gli stolti riceveranno ignominia.

Proverbi 4


Proverbi Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 3

Proverbi

Ritornare all Indice

Capitolo 4

1

Ascoltate, o figli, l'istruzione di un padre e fate attenzione per conoscere la verità,

2

poiché io vi do una buona dottrina; non abbandonate il mio insegnamento.

3

Anch'io sono stato un figlio per mio padre, tenero e caro agli occhi di mia madre.

4

Egli mi istruiva dicendomi: «Il tuo cuore ritenga le mie parole; custodisci i miei precetti e vivrai.

5

Acquista la sapienza, acquista l'intelligenza; non dimenticare le parole della mia bocca e non allontanartene mai.

6

Non abbandonarla ed essa ti custodirà, amala e veglierà su di te.

7

Principio della sapienza: acquista la sapienza; a costo di tutto ciò che possiedi acquista l'intelligenza.

8

Stimala ed essa ti esalterà, sarà la tua gloria, se l'abbraccerai.

9

Una corona di grazia porrà sul tuo capo, con un diadema di gloria ti cingerà».

10

Ascolta, figlio mio, e accogli le mie parole ed esse moltiplicheranno gli anni della tua vita.

11

Ti indico la via della sapienza; ti guido per i sentieri della rettitudine.

12

Quando cammini non saranno intralciati i tuoi passi, e se corri, non inciamperai.

13

Attieniti alla disciplina, non lasciarla, pràticala, perché essa è la tua vita.

14

Non battere la strada degli empi e non procedere per la via dei malvagi.

15

Evita quella strada, non passarvi, stà lontano e passa oltre.

16

Essi non dormono, se non fanno del male; non si lasciano prendere dal sonno, se non fanno cadere qualcuno;

17

mangiano il pane dell'empietà e bevono il vino della violenza.

18

La strada dei giusti è come la luce dell'alba, che aumenta lo splendore fino al meriggio.

19

La via degli empi è come l'oscurità: non sanno dove saranno spinti a cadere.

20

Figlio mio, fà attenzione alle mie parole, porgi l'orecchio ai miei detti;

21

non perderli mai di vista, custodiscili nel tuo cuore,

22

perché essi sono vita per chi li trova e salute per tutto il suo corpo.

23

Con ogni cura vigila sul cuore perché da esso sgorga la vita.

24

Tieni lungi da te la bocca perversa e allontana da te le labbra fallaci.

25

I tuoi occhi guardino diritto e le tue pupille mirino diritto davanti a te.

26

Bada alla strada dove metti il piede e tutte le tue vie siano ben rassodate.

27

Non deviare né a destra né a sinistra, tieni lontano il piede dal male.

Proverbi 5


Proverbi Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 4

Proverbi

Ritornare all Indice

Capitolo 5

1

Figlio mio, fà attenzione alla mia sapienza e porgi l'orecchio alla mia intelligenza,

2

perché tu possa seguire le mie riflessioni e le tue labbra custodiscano la scienza.

3

Stillano miele le labbra di una straniera e più viscida dell'olio è la sua bocca;

4

ma ciò che segue è amaro come assenzio, pungente come spada a doppio taglio.

5

I suoi piedi scendono verso la morte, i suoi passi conducono agli inferi.

6

Per timore che tu guardi al sentiero della vita, le sue vie volgono qua e là; essa non se ne cura.

7

Ora, figlio mio, ascoltami e non allontanarti dalle parole della mia bocca.

8

Tieni lontano da lei il tuo cammino e non avvicinarti alla porta della sua casa,

9

per non mettere in balìa di altri il tuo vigore e i tuoi anni in balìa di un uomo crudele,

10

perché non si sazino dei tuoi beni gli estranei, non finiscano le tue fatiche in casa di un forestiero

11

e tu non gema sulla tua sorte, quando verranno meno il tuo corpo e la tua carne,

12

e dica: «Perché mai ho odiato la disciplina e il mio cuore ha disprezzato la correzione?

13

Non ho ascoltato la voce dei miei maestri, non ho prestato orecchio a chi m'istruiva.

14

Per poco non mi son trovato nel colmo dei mali in mezzo alla folla e all'assemblea».

15

Bevi l'acqua della tua cisterna e quella che zampilla dal tuo pozzo,

16

perché le tue sorgenti non scorrano al di fuori, i tuoi ruscelli nelle pubbliche piazze,

17

ma siano per te solo e non per degli estranei insieme a te.

18

Sia benedetta la tua sorgente; trova gioia nella donna della tua giovinezza:

19

cerva amabile, gazzella graziosa, essa s'intrattenga con te; le sue tenerezze ti inebrino sempre; sii tu sempre invaghito del suo amore!

20

Perché, figlio mio, invaghirti d'una straniera e stringerti al petto di un'estranea?

21

Poiché gli occhi del Signore osservano le vie dell'uomo ed egli vede tutti i suoi sentieri.

22

L'empio è preda delle sue iniquità, è catturato con le funi del suo peccato.

23

Egli morirà per mancanza di disciplina, si perderà per la sua grande stoltezza.

Proverbi 6


Proverbi Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 5

Proverbi

Ritornare all Indice

Capitolo 6

1

Figlio mio, se hai garantito per il tuo prossimo, se hai dato la tua mano per un estraneo,

2

se ti sei legato con le parole delle tue labbra e ti sei lasciato prendere dalle parole della tua bocca,

3

figlio mio, fà così per liberartene: poiché sei caduto nelle mani del tuo prossimo, và, gèttati ai suoi piedi, importuna il tuo prossimo;

4

non concedere sonno ai tuoi occhi né riposo alle tue palpebre,

5

lìberatene come la gazzella dal laccio, come un uccello dalle mani del cacciatore.

6

Và dalla formica, o pigro, guarda le sue abitudini e diventa saggio.

7

Essa non ha né capo, né sorvegliante, né padrone,

8

eppure d'estate si provvede il vitto, al tempo della mietitura accumula il cibo.

9

Fino a quando, pigro, te ne starai a dormire? Quando ti scuoterai dal sonno?

10

Un po' dormire, un po' sonnecchiare, un po' incrociare le braccia per riposare

11

e intanto giunge a te la miseria, come un vagabondo, e l'indigenza, come un mendicante.

12

Il perverso, uomo iniquo, va con la bocca distorta,

13

ammicca con gli occhi, stropiccia i piedi e fa cenni con le dita.

14

Cova propositi malvagi nel cuore, in ogni tempo suscita liti.

15

Per questo improvvisa verrà la sua rovina, in un attimo crollerà senza rimedio.

16

Sei cose odia il Signore, anzi sette gli sono in abominio:

17

occhi alteri, lingua bugiarda, mani che versano sangue innocente,

18

cuore che trama iniqui progetti, piedi che corrono rapidi verso il male,

19

falso testimone che diffonde menzogne e chi provoca litigi tra fratelli.

20

Figlio mio, osserva il comando di tuo padre, non disprezzare l'insegnamento di tua madre.

21

Fissali sempre nel tuo cuore, appendili al collo.

22

Quando cammini ti guideranno, quando riposi veglieranno su di te, quando ti desti ti parleranno;

23

poiché il comando è una lampada e l'insegnamento una luce e un sentiero di vita le correzioni della disciplina,

24

per preservarti dalla donna altrui, dalle lusinghe di una straniera.

25

Non desiderare in cuor tuo la sua bellezza; non lasciarti adescare dai suoi sguardi,

26

perché, se la prostituta cerca un pezzo di pane, la maritata mira a una vita preziosa.

27

Si può portare il fuoco sul petto senza bruciarsi le vesti

28

o camminare sulla brace senza scottarsi i piedi?

29

Così chi si accosta alla donna altrui, chi la tocca, non resterà impunito.

30

Non si disapprova un ladro, se ruba per soddisfare l'appetito quando ha fame;

31

eppure, se è preso, dovrà restituire sette volte, consegnare tutti i beni della sua casa.

32

Ma l'adultero è privo di senno; solo chi vuole rovinare se stesso agisce così.

33

Incontrerà percosse e disonore, la sua vergogna non sarà cancellata,

34

poiché la gelosia accende lo sdegno del marito, che non avrà pietà nel giorno della vendetta;

35

non vorrà accettare alcun compenso, rifiuterà ogni dono, anche se grande.

Proverbi 7


Proverbi Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 6

Proverbi

Ritornare all Indice

Capitolo 7

1

Figlio mio, custodisci le mie parole e fà tesoro dei miei precetti.

2

Osserva i miei precetti e vivrai, il mio insegnamento sia come la pupilla dei tuoi occhi.

3

Lègali alle tue dita, scrivili sulla tavola del tuo cuore.

4

Dì alla sapienza: «Tu sei mia sorella», e chiama amica l'intelligenza,

5

perché ti preservi dalla donna forestiera, dalla straniera che ha parole di lusinga.

6

Mentre dalla finestra della mia casa stavo osservando dietro le grate,

7

ecco vidi fra gli inesperti, scorsi fra i giovani un dissennato.

8

Passava per la piazza, accanto all'angolo della straniera, e s'incamminava verso la casa di lei,

9

all'imbrunire, al declinare del giorno, all'apparir della notte e del buio.

10

Ecco farglisi incontro una donna, in vesti di prostituta e la dissimulazione nel cuore.

11

Essa è audace e insolente, non sa tenere i piedi in casa sua.

12

Ora è per la strada, ora per le piazze, ad ogni angolo sta in agguato.

13

Lo afferra, lo bacia e con sfacciataggine gli dice:

14

«Dovevo offrire sacrifici di comunione; oggi ho sciolto i miei voti;

15

per questo sono uscita incontro a te per cercarti e ti ho trovato.

16

Ho messo coperte soffici sul mio letto, tela fine d'Egitto;

17

ho profumato il mio giaciglio di mirra, di aloè e di cinnamòmo.

18

Vieni, inebriamoci d'amore fino al mattino, godiamoci insieme amorosi piaceri,

19

poiché mio marito non è in casa, è partito per un lungo viaggio,

20

ha portato con sé il sacchetto del denaro, tornerà a casa il giorno del plenilunio».

21

Lo lusinga con tante moine, lo seduce con labbra lascive;

22

egli incauto la segue, come un bue va al macello; come un cervo preso al laccio,

23

finché una freccia non gli lacera il fegato; come un uccello che si precipita nella rete e non sa che è in pericolo la sua vita.

24

Ora, figlio mio, ascoltami, fà attenzione alle parole della mia bocca.

25

Il tuo cuore non si volga verso le sue vie, non aggirarti per i suoi sentieri,

26

perché molti ne ha fatti cadere trafitti ed erano vigorose tutte le sue vittime.

27

La sua casa è la strada per gli inferi, che scende nelle camere della morte.

Proverbi 8


Proverbi Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 7

Proverbi

Ritornare all Indice

Capitolo 8

1

La Sapienza forse non chiama e la prudenza non fa udir la voce?

2

In cima alle alture, lungo la via, nei crocicchi delle strade essa si è posta,

3

presso le porte, all'ingresso della città, sulle soglie degli usci essa esclama:

4

«A voi, uomini, io mi rivolgo, ai figli dell'uomo è diretta la mia voce.

5

Imparate, inesperti, la prudenza e voi, stolti, fatevi assennati.

6

Ascoltate, perché dirò cose elevate, dalle mie labbra usciranno sentenze giuste,

7

perché la mia bocca proclama la verità e abominio per le mie labbra è l'empietà.

8

Tutte le parole della mia bocca sono giuste; niente vi è in esse di fallace o perverso;

9

tutte sono leali per chi le comprende e rette per chi possiede la scienza.

10

Accettate la mia istruzione e non l'argento, la scienza anziché l'oro fino,

11

perché la scienza vale più delle perle e nessuna cosa preziosa l'uguaglia».

12

Io, la Sapienza, possiedo la prudenza e ho la scienza e la riflessione.

13

Temere il Signore è odiare il male: io detesto la superbia, l'arroganza, la cattiva condotta e la bocca perversa.

14

A me appartiene il consiglio e il buon senso, io sono l'intelligenza, a me appartiene la potenza.

15

Per mezzo mio regnano i re e i magistrati emettono giusti decreti;

16

per mezzo mio i capi comandano e i grandi governano con giustizia.

17

Io amo coloro che mi amano e quelli che mi cercano mi troveranno.

18

Presso di me c'è ricchezza e onore, sicuro benessere ed equità.

19

Il mio frutto val più dell'oro, dell'oro fino, il mio provento più dell'argento scelto.

20

Io cammino sulla via della giustizia e per i sentieri dell'equità,

21

per dotare di beni quanti mi amano e riempire i loro forzieri.

22

Il Signore mi ha creato all'inizio della sua attività, prima di ogni sua opera, fin d'allora.

23

Dall'eternità sono stata costituita, fin dal principio, dagli inizi della terra.

24

Quando non esistevano gli abissi, io fui generata; quando ancora non vi erano le sorgenti cariche d'acqua;

25

prima che fossero fissate le basi dei monti, prima delle colline, io sono stata generata.

26

Quando ancora non aveva fatto la terra e i campi, né le prime zolle del mondo;

27

quando egli fissava i cieli, io ero là; quando tracciava un cerchio sull'abisso;

28

quando condensava le nubi in alto, quando fissava le sorgenti dell'abisso;

29

quando stabiliva al mare i suoi limiti, sicché le acque non ne oltrepassassero la spiaggia; quando disponeva le fondamenta della terra,

30

allora io ero con lui come architetto ed ero la sua delizia ogni giorno, dilettandomi davanti a lui in ogni istante;

31

dilettandomi sul globo terrestre, ponendo le mie delizie tra i figli dell'uomo.

32

Ora, figli, ascoltatemi: beati quelli che seguono le mie vie!

33

Ascoltate l'esortazione e siate saggi, non trascuratela!

34

Beato l'uomo che mi ascolta, vegliando ogni giorno alle mie porte, per custodire attentamente la soglia.

35

Infatti, chi trova me trova la vita, e ottiene favore dal Signore;

36

ma chi pecca contro di me, danneggia se stesso; quanti mi odiano amano la morte».

Proverbi 9


Proverbi Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 8

Proverbi

Ritornare all Indice

Capitolo 9

1

La Sapienza si è costruita la casa, ha intagliato le sue sette colonne.

2

Ha ucciso gli animali, ha preparato il vino e ha imbandito la tavola.

3

Ha mandato le sue ancelle a proclamare sui punti più alti della città:

4

«Chi è inesperto accorra qui!». A chi è privo di senno essa dice:

5

«Venite, mangiate il mio pane, bevete il vino che io ho preparato.

6

Abbandonate la stoltezza e vivrete, andate diritti per la via dell'intelligenza».

7

Chi corregge il beffardo se ne attira il disprezzo, chi rimprovera l'empio se ne attira l'insulto.

8

Non rimproverare il beffardo per non farti odiare; rimprovera il saggio ed egli ti amerà.

9

Dà consigli al saggio e diventerà ancora più saggio; istruisci il giusto ed egli aumenterà la dottrina.

10

Fondamento della sapienza è il timore di Dio, la scienza del Santo è intelligenza.

11

Per mezzo mio si moltiplicano i tuoi giorni, ti saranno aggiunti anni di vita.

12

Se sei sapiente, lo sei a tuo vantaggio, se sei beffardo, tu solo ne porterai la pena.

13

Donna irrequieta è follia, una sciocca che non sa nulla.

14

Sta seduta alla porta di casa, su un trono, in un luogo alto della città,

15

per invitare i passanti che vanno diritti per la loro strada:

16

«Chi è inesperto venga qua!». E a chi è privo di senno essa dice:

17

«Le acque furtive sono dolci, il pane preso di nascosto è gustoso».

18

Egli non si accorge che là ci sono le ombre e che i suoi invitati se ne vanno nel profondo degli inferi.

Proverbi 10


Proverbi Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 9

Proverbi

Ritornare all Indice

Capitolo 10

1

Proverbi di Salomone. il figlio stolto contrista la madre.

2

Non giovano i tesori male acquistati, mentre la giustizia libera dalla morte.

3

Il Signore non lascia patir la fame al giusto, ma delude la cupidigia degli empi.

4

La mano pigra fa impoverire, la mano operosa arricchisce.

5

Chi raccoglie d'estate è previdente; chi dorme al tempo della mietitura si disonora.

6

Le benedizioni del Signore sul capo del giusto, la bocca degli empi nasconde il sopruso.

7

La memoria del giusto è in benedizione, il nome degli empi svanisce.

8

L'assennato accetta i comandi, il linguacciuto va in rovina.

9

Chi cammina nell'integrità va sicuro, chi rende tortuose le sue vie sarà scoperto.

10

Chi chiude un occhio causa dolore, chi riprende a viso aperto procura pace.

11

Fonte di vita è la bocca del giusto, la bocca degli empi nasconde violenza.

12

L'odio suscita litigi, l'amore ricopre ogni colpa.

13

Sulle labbra dell'assennato si trova la sapienza, per la schiena di chi è privo di senno il bastone.

14

I saggi fanno tesoro della scienza, ma la bocca dello stolto è un pericolo imminente.

15

I beni del ricco sono la sua roccaforte, la rovina dei poveri è la loro miseria.

16

Il salario del giusto serve per la vita, il guadagno dell'empio è per i vizi.

17

E' sulla via della vita chi osserva la disciplina, chi trascura la correzione si smarrisce.

18

Placano l'odio le labbra sincere, chi diffonde la calunnia è uno stolto.

19

Nel molto parlare non manca la colpa, chi frena le labbra è prudente.

20

Argento pregiato è la lingua del giusto, il cuore degli empi vale ben poco.

21

Le labbra del giusto nutriscono molti, gli stolti muoiono in miseria.

22

La benedizione del Signore arricchisce, non le aggiunge nulla la fatica.

23

E' un divertimento per lo stolto compiere il male, come il coltivar la sapienza per l'uomo prudente.

24

Al malvagio sopraggiunge il male che teme, il desiderio dei giusti invece è soddisfatto.

25

Al passaggio della bufera l'empio cessa di essere, ma il giusto resterà saldo per sempre.

26

Come l'aceto ai denti e il fumo agli occhi così è il pigro per chi gli affida una missione.

27

Il timore del Signore prolunga i giorni, ma gli anni dei malvagi sono accorciati.

28

L'attesa dei giusti finirà in gioia, ma la speranza degli empi svanirà.

29

La via del Signore è una fortezza per l'uomo retto, mentre è una rovina per i malfattori.

30

Il giusto non vacillerà mai, ma gli empi non dureranno sulla terra.

31

La bocca del giusto esprime la sapienza, la lingua perversa sarà tagliata.

32

Le labbra del giusto stillano benevolenza, la bocca degli empi perversità.

Proverbi 11


Proverbi Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 10

Proverbi

Ritornare all Indice

Capitolo 11

1

La bilancia falsa è in abominio al Signore, ma del peso esatto egli si compiace.

2

Viene la superbia, verrà anche l'obbrobrio, mentre la saggezza è presso gli umili.

3

L'integrità degli uomini retti li guida, la perversità dei perfidi li rovina.

4

Non serve la ricchezza nel giorno della collera, ma la giustizia libera dalla morte.

5

La giustizia dell'uomo onesto gli spiana la via; per la sua empietà cade l'empio.

6

La giustizia degli uomini retti li salva, nella cupidigia restano presi i perfidi.

7

Con la morte dell'empio svanisce ogni sua speranza, la fiducia dei malvagi scompare.

8

Il giusto sfugge all'angoscia, al suo posto subentra l'empio.

9

Con la bocca l'empio rovina il suo prossimo, ma i giusti si salvano con la scienza.

10

Della prosperità dei giusti la città si rallegra, per la scomparsa degli empi si fa festa.

11

Con la benedizione degli uomini retti si innalza una città, la bocca degli empi la demolisce.

12

Chi disprezza il suo prossimo è privo di senno, l'uomo prudente invece tace.

13

Chi va in giro sparlando svela il segreto, lo spirito fidato nasconde ogni cosa.

14

Senza una direzione un popolo decade, il successo sta nel buon numero di consiglieri.

15

Chi garantisce per un estraneo si troverà male, chi avversa le strette di mano a garanzia, vive tranquillo.

16

Una donna graziosa ottiene gloria, ma gli uomini laboriosi acquistano ricchezza.

17

Benefica se stesso l'uomo misericordioso, il crudele invece tormenta la sua stessa carne.

18

L'empio realizza profitti fallaci, ma per chi semina la giustizia il salario è sicuro.

19

Chi pratica la giustizia si procura la vita, chi segue il male va verso la morte.

20

I cuori depravati sono in abominio al Signore che si compiace di chi ha una condotta integra.

21

Certo non resterà impunito il malvagio, ma la discendenza dei giusti si salverà.

22

Un anello d'oro al naso d'un porco, tale è la donna bella ma priva di senno.

23

La brama dei giusti è solo il bene, la speranza degli empi svanisce.

24

C'è chi largheggia e la sua ricchezza aumenta, c'è chi risparmia oltre misura e finisce nella miseria.

25

La persona benefica avrà successo e chi disseta sarà dissetato.

26

Chi accaparra il grano è maledetto dal popolo, la benedizione è invocata sul capo di chi lo vende.

27

Chi è sollecito del bene trova il favore, chi ricerca il male, male avrà.

28

Chi confida nella propria ricchezza cadrà; i giusti invece verdeggeranno come foglie.

29

Chi crea disordine in casa erediterà vento e lo stolto sarà schiavo dell'uomo saggio.

30

Il frutto del giusto è un albero di vita, il saggio conquista gli animi.

31

Ecco, il giusto è ripagato sulla terra, tanto più lo saranno l'empio e il peccatore.

Proverbi 12


Proverbi Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 11

Proverbi

Ritornare all Indice

Capitolo 12

1

Chi ama la disciplina ama la scienza, chi odia la correzione è stolto.

2

Il buono si attira il favore del Signore, ma egli condanna l'intrigante.

3

Non resta saldo l'uomo con l'empietà, ma la radice dei giusti non sarà smossa.

4

La donna perfetta è la corona del marito, ma quella che lo disonora è come carie nelle sue ossa.

5

I pensieri dei giusti sono equità, i propositi degli empi sono frode.

6

Le parole degli empi sono agguati sanguinari, ma la bocca degli uomini retti vi si sottrarrà.

7

Gli empi, una volta abbattuti, più non sono, ma la casa dei giusti sta salda.

8

Un uomo è lodato per il senno, chi ha un cuore perverso è disprezzato.

9

Un uomo di poco conto che basta a se stesso vale più di un uomo esaltato a cui manca il pane.

10

Il giusto ha cura del suo bestiame, ma i sentimenti degli empi sono spietati.

11

Chi coltiva la sua terra si sazia di pane, chi insegue chimere è privo di senno.

12

Le brame dell'empio sono una rete di mali, la radice dei giusti produce frutti.

13

Nel peccato delle sue labbra si impiglia il malvagio, ma il giusto sfuggirà a tale angoscia.

14

Ognuno si sazia del frutto della sua bocca, ma ciascuno sarà ripagato secondo le sue opere.

15

Lo stolto giudica diritta la sua condotta, il saggio, invece, ascolta il consiglio.

16

Lo stolto manifesta subito la sua collera, l'accorto dissimula l'offesa.

17

Chi aspira alla verità proclama la giustizia, il falso testimone proclama l'inganno.

18

V'è chi parla senza riflettere: trafigge come una spada; ma la lingua dei saggi risana.

19

La bocca verace resta ferma per sempre, la lingua bugiarda per un istante solo.

20

Amarezza è nel cuore di chi trama il male, gioia hanno i consiglieri di pace.

21

Al giusto non può capitare alcun danno, gli empi saranno pieni di mali.

22

Le labbra menzognere sono un abominio per il Signore che si compiace di quanti agiscono con sincerità.

23

L'uomo accorto cela il sapere, il cuore degli stolti proclama la stoltezza.

24

La mano operosa ottiene il comando, quella pigra sarà per il lavoro forzato.

25

L'affanno deprime il cuore dell'uomo, una parola buona lo allieta.

26

Il giusto è guida per il suo prossimo, ma la via degli empi fa smarrire.

27

Il pigro non troverà selvaggina; la diligenza è per l'uomo un bene prezioso.

28

Nella strada della giustizia è la vita, il sentiero dei perversi conduce alla morte.

Proverbi 13


Proverbi Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 12

Proverbi

Ritornare all Indice

Capitolo 13

1

Il figlio saggio ama la disciplina, lo spavaldo non ascolta il rimprovero.

2

Del frutto della sua bocca l'uomo mangia ciò che è buono; l'appetito dei perfidi si soddisfa con i soprusi.

3

Chi sorveglia la sua bocca conserva la vita, chi apre troppo le labbra incontra la rovina.

4

Il pigro brama, ma non c'è nulla per il suo appetito; l'appetito dei diligenti sarà soddisfatto.

5

Il giusto odia la parola falsa, l'empio calunnia e disonora.

6

La giustizia custodisce chi ha una condotta integra, il peccato manda in rovina l'empio.

7

C'è chi fa il ricco e non ha nulla; c'è chi fa il povero e ha molti beni.

8

Riscatto della vita d'un uomo è la sua ricchezza, ma il povero non si accorge della minaccia.

9

La luce dei giusti allieta, la lucerna degli empi si spegne.

10

L'insolenza provoca soltanto contese, la sapienza si trova presso coloro che prendono consiglio.

11

Le ricchezze accumulate in fretta diminuiscono, chi le raduna a poco a poco le accresce.

12

Un'attesa troppo prolungata fa male al cuore, un desiderio soddisfatto è albero di vita.

13

Chi disprezza la parola si rovinerà, chi rispetta un comando ne avrà premio.

14

L'insegnamento del saggio è fonte di vita per evitare i lacci della morte.

15

Un aspetto buono procura favore, ma il contegno dei perfidi è rude.

16

L'accorto agisce sempre con riflessione, lo stolto mette in mostra la stoltezza.

17

Un cattivo messaggero causa sciagure, un inviato fedele apporta salute.

18

Povertà e ignominia a chi rifiuta l'istruzione, chi tien conto del rimprovero sarà onorato.

19

Desiderio soddisfatto è una dolcezza al cuore, ma è abominio per gli stolti staccarsi dal male.

20

Và con i saggi e saggio diventerai, chi pratica gli stolti ne subirà danno.

21

La sventura perseguita i peccatori, il benessere ripagherà i giusti.

22

L'uomo dabbene lascia eredi i nipoti, la proprietà del peccatore è riservata al giusto.

23

Il potente distrugge il podere dei poveri e c'è chi è eliminato senza processo.

24

Chi risparmia il bastone odia suo figlio, chi lo ama è pronto a correggerlo.

25

Il giusto mangia a sazietà, ma il ventre degli empi soffre la fame.

Proverbi 14


Proverbi Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 13

Proverbi

Ritornare all Indice

Capitolo 14

1

La sapienza di una massaia costruisce la casa, la stoltezza la demolisce con le mani.

2

Chi procede con rettitudine teme il Signore, chi si scosta dalle sue vie lo disprezza.

3

Nella bocca dello stolto c'è il germoglio della superbia, ma le labbra dei saggi sono la loro salvaguardia.

4

Senza buoi, niente grano, l'abbondanza del raccolto sta nel vigore del toro.

5

Il testimone vero non mentisce, quello falso spira menzogne.

6

Il beffardo ricerca la sapienza ma invano, la scienza è cosa facile per il prudente.

7

Allontànati dall'uomo stolto, e non ignorerai le labbra sapienti.

8

La sapienza dell'accorto sta nel capire la sua via, ma la stoltezza degli sciocchi è inganno.

9

Fra gli stolti risiede la colpa, fra gli uomini retti la benevolenza.

10

Il cuore conosce la propria amarezza e alla sua gioia non partecipa l'estraneo.

11

La casa degli empi rovinerà, ma la tenda degli uomini retti avrà successo.

12

C'è una via che sembra diritta a qualcuno, ma sbocca in sentieri di morte.

13

Anche fra il riso il cuore prova dolore e la gioia può finire in pena.

14

Chi è instabile si sazierà dei frutti della sua condotta, l'uomo dabbene si sazierà delle sue opere.

15

L'ingenuo crede quanto gli dici, l'accorto controlla i propri passi.

16

Il saggio teme e sta lontano dal male, lo stolto è insolente e presuntuoso.

17

L'iracondo commette sciocchezze, il riflessivo sopporta.

18

Gli inesperti erediteranno la stoltezza, i prudenti si coroneranno di scienza.

19

I malvagi si inchinano davanti ai buoni, gli empi davanti alle porte del giusto.

20

Il povero è odioso anche al suo amico, numerosi sono gli amici del ricco.

21

Chi disprezza il prossimo pecca, beato chi ha pietà degli umili.

22

Non errano forse quelli che compiono il male? Benevolenza e favore per quanti compiono il bene.

23

In ogni fatica c'è un vantaggio, ma la loquacità produce solo miseria.

24

Corona dei saggi è la loro accortezza, corona degli stolti la loro stoltezza.

25

Salvatore di vite è un testimone vero; chi spaccia menzogne è un impostore.

26

Nel timore del Signore è la fiducia del forte; per i suoi figli egli sarà un rifugio.

27

Il timore del Signore è fonte di vita, per evitare i lacci della morte.

28

Un popolo numeroso è la gloria del re; la scarsità di gente è la rovina del principe.

29

Il paziente ha grande prudenza, l'iracondo mostra stoltezza.

30

Un cuore tranquillo è la vita di tutto il corpo, l'invidia è la carie delle ossa.

31

Chi opprime il povero offende il suo creatore, chi ha pietà del misero lo onora.

32

Dalla propria malvagità è travolto l'empio, il giusto ha un rifugio nella propria integrità.

33

In un cuore assennato risiede la sapienza, ma in seno agli stolti può scoprirsi?

34

La giustizia fa onore a una nazione, ma il peccato segna il declino dei popoli.

35

Il favore del re è per il ministro intelligente, il suo sdegno è per chi lo disonora.

Proverbi 15


Proverbi Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 14

Proverbi

Ritornare all Indice

Capitolo 15

1

Una risposta gentile calma la collera, una parola pungente eccita l'ira.

2

La lingua dei saggi fa gustare la scienza, la bocca degli stolti esprime sciocchezze.

3

In ogni luogo sono gli occhi del Signore, scrutano i malvagi e i buoni.

4

Una lingua dolce è un albero di vita, quella malevola è una ferita al cuore.

5

Lo stolto disprezza la correzione paterna; chi tiene conto dell'ammonizione diventa prudente.

6

Nella casa del giusto c'è abbondanza di beni, sulla rendita dell'empio incombe il dissesto.

7

Le labbra dei saggi diffondono la scienza, non così il cuore degli stolti.

8

Il sacrificio degli empi è in abominio al Signore, la supplica degli uomini retti gli è gradita.

9

La condotta perversa è in abominio al Signore; egli ama chi pratica la giustizia.

10

Punizione severa per chi abbandona il retto sentiero, chi odia la correzione morirà.

11

Gl'inferi e l'abisso sono davanti al Signore, tanto più i cuori dei figli dell'uomo.

12

Lo spavaldo non vuol essere corretto, egli non si accompagna con i saggi.

13

Un cuore lieto rende ilare il volto, ma, quando il cuore è triste, lo spirito è depresso.

14

Una mente retta ricerca il sapere, la bocca degli stolti si pasce di stoltezza.

15

Tutti i giorni son brutti per l'afflitto, per un cuore felice è sempre festa.

16

Poco con il timore di Dio è meglio di un gran tesoro con l'inquietudine.

17

Un piatto di verdura con l'amore è meglio di un bue grasso con l'odio.

18

L'uomo collerico suscita litigi, il lento all'ira seda le contese.

19

La via del pigro è come una siepe di spine, la strada degli uomini retti è una strada appianata.

20

Il figlio saggio allieta il padre, l'uomo stolto disprezza la madre.

21

La stoltezza è una gioia per chi è privo di senno; l'uomo prudente cammina diritto.

22

Falliscono le decisioni prese senza consultazione, riescono quelle prese da molti consiglieri.

23

E' una gioia per l'uomo saper dare una risposta; quanto è gradita una parola detta a suo tempo!

24

Per l'uomo assennato la strada della vita è verso l'alto, per salvarlo dagli inferni che sono in basso.

25

Il Signore abbatte la casa dei superbi e rende saldi i confini della vedova.

26

Sono in abominio al Signore i pensieri malvagi, ma gli sono gradite le parole benevole.

27

Sconvolge la sua casa chi è avido di guadagni disonesti; ma chi detesta i regali vivrà.

28

La mente del giusto medita prima di rispondere, la bocca degli empi esprime malvagità.

29

Il Signore è lontano dagli empi, ma egli ascolta la preghiera dei giusti.

30

Uno sguardo luminoso allieta il cuore; una notizia lieta rianima le ossa.

31

L'orecchio che ascolta un rimprovero salutare avrà la dimora in mezzo ai saggi.

32

Chi rifiuta la correzione disprezza se stesso, chi ascolta il rimprovero acquista senno.

33

Il timore di Dio è una scuola di sapienza, prima della gloria c'è l'umiltà.

Proverbi 16


Proverbi Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 15

Proverbi

Ritornare all Indice

Capitolo 16

1

All'uomo appartengono i progetti della mente, ma dal Signore viene la risposta.

2

Tutte le vie dell'uomo sembrano pure ai suoi occhi, ma chi scruta gli spiriti è il Signore.

3

Affida al Signore la tua attività e i tuoi progetti riusciranno.

4

Il Signore ha fatto tutto per un fine, anche l'empio per il giorno della sventura.

5

E' un abominio per il Signore ogni cuore superbo, certamente non resterà impunito.

6

Con la bontà e la fedeltà si espia la colpa, con il timore del Signore si evita il male.

7

Quando il Signore si compiace della condotta di un uomo, riconcilia con lui anche i suoi nemici.

8

Poco con onestà è meglio di molte rendite senza giustizia.

9

La mente dell'uomo pensa molto alla sua via, ma il Signore dirige i suoi passi.

10

Un oracolo è sulle labbra del re, in giudizio la sua bocca non sbaglia.

11

La stadera e le bilance giuste appartengono al Signore, sono opera sua tutti i pesi del sacchetto.

12

E' in abominio ai re commettere un'azione iniqua, poiché il trono si consolida con la giustizia.

13

Delle labbra giuste si compiace il re e ama chi parla con rettitudine.

14

L'ira del re è messaggera di morte, ma l'uomo saggio la placherà.

15

Nello splendore del volto del re è la vita, il suo favore è come nube di primavera.

16

E' molto meglio possedere la sapienza che l'oro, il possesso dell'intelligenza è preferibile all'argento.

17

La strada degli uomini retti è evitare il male, conserva la vita chi controlla la sua via.

18

Prima della rovina viene l'orgoglio e prima della caduta lo spirito altero.

19

E' meglio abbassarsi con gli umili che spartire la preda con i superbi.

20

Chi è prudente nella parola troverà il bene e chi confida nel Signore è beato.

21

Sarà chiamato intelligente chi è saggio di mente; il linguaggio dolce aumenta la dottrina.

22

Fonte di vita è la prudenza per chi la possiede, castigo degli stolti è la stoltezza.

23

Una mente saggia rende prudente la bocca e sulle sue labbra aumenta la dottrina.

24

Favo di miele sono le parole gentili, dolcezza per l'anima e refrigerio per il corpo.

25

C'è una via che pare diritta a qualcuno, ma sbocca in sentieri di morte.

26

L'appetito del lavoratore lavora per lui, perché la sua bocca lo stimola.

27

L'uomo perverso produce la sciagura, sulle sue labbra c'è come un fuoco ardente.

28

L'uomo ambiguo provoca litigi, chi calunnia divide gli amici.

29

L'uomo violento seduce il prossimo e lo spinge per una via non buona.

30

Chi socchiude gli occhi medita inganni, chi stringe le labbra ha gia commesso il male.

31

Corona magnifica è la canizie, ed essa si trova sulla via della giustizia.

32

Il paziente val più di un eroe, chi domina se stesso val più di chi conquista una città.

33

Nel grembo si getta la sorte, ma la decisione dipende tutta dal Signore.

Proverbi 17


Proverbi Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 16

Proverbi

Ritornare all Indice

Capitolo 17

1

Un tozzo di pane secco con tranquillità è meglio di una casa piena di banchetti festosi e di discordia.

2

Lo schiavo intelligente prevarrà su un figlio disonorato e avrà parte con i fratelli all'eredità.

3

Il crogiuolo è per l'argento e il forno per l'oro, ma chi prova i cuori è il Signore.

4

Il maligno presta attenzione a un labbro maledico, il bugiardo ascolta una lingua nociva.

5

Chi deride il povero offende il suo creatore, chi gioisce della sciagura altrui non resterà impunito.

6

Corona dei vecchi sono i figli dei figli, onore dei figli i loro padri.

7

Non conviene all'insensato un linguaggio elevato, ancor meno al principe un linguaggio falso.

8

Il dono è come un talismano per il proprietario: dovunque si volga ha successo.

9

Chi copre la colpa si concilia l'amicizia, ma chi la divulga divide gli amici.

10

Fa più una minaccia all'assennato che cento percosse allo stolto.

11

Il malvagio non cerca altro che la ribellione, ma gli sarà mandato contro un messaggero senza pietà.

12

Meglio incontrare un'orsa privata dei figli che uno stolto in preda alla follia.

13

Chi rende male per bene vedrà sempre la sventura in casa.

14

Iniziare un litigio è come aprire una diga, prima che la lite si esasperi, troncala.

15

Assolvere il reo e condannare il giusto sono due cose in abominio al Signore.

16

A che serve il denaro in mano allo stolto? Forse a comprar la sapienza, se egli non ha senno?

17

Un amico vuol bene sempre, è nato per essere un fratello nella sventura.

18

E' privo di senno l'uomo che offre garanzie e si dà come garante per il suo prossimo.

19

Chi ama la rissa ama il delitto, chi alza troppo l'uscio cerca la rovina.

20

Un cuore perverso non troverà mai felicità, una lingua tortuosa andrà in malora.

21

Chi genera uno stolto ne avrà afflizione; non può certo gioire il padre di uno sciocco.

22

Un cuore lieto fa bene al corpo, uno spirito abbattuto inaridisce le ossa.

23

L'iniquo accetta regali di sotto il mantello per deviare il corso della giustizia.

24

L'uomo prudente ha la sapienza davanti a sé, ma gli occhi dello stolto vagano in capo al mondo.

25

Un figlio stolto è un tormento per il padre e un'amarezza per colei che lo ha partorito.

26

Non sta bene multare chi ha ragione e peggio ancora colpire gli innocenti.

27

Chi è parco di parole possiede la scienza; uno spirito calmo è un uomo intelligente.

28

Anche lo stolto, se tace, passa per saggio e, se tien chiuse le labbra, per intelligente.

Proverbi 18


Proverbi Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 17

Proverbi

Ritornare all Indice

Capitolo 18

1

Chi si tiene appartato cerca pretesti e con ogni mezzo attacca brighe.

2

Lo stolto non ama la prudenza, ma vuol solo far mostra dei suoi sentimenti.

3

Con l'empietà viene il disprezzo, con il disonore anche l'ignominia.

4

Le parole della bocca dell'uomo sono acqua profonda, la fonte della sapienza è un torrente che straripa.

5

Non è bene usar riguardi all'empio per far torto al giusto in un giudizio.

6

Le labbra dello stolto provocano liti e la sua bocca gli provoca percosse.

7

La bocca dello stolto è la sua rovina e le sue labbra sono un laccio per la sua vita.

8

Le parole del calunniatore sono come ghiotti bocconi che scendono in fondo alle viscere.

9

Chi è indolente nel lavoro è fratello del dissipatore.

10

Torre fortissima è il nome del Signore: il giusto vi si rifugia ed è al sicuro.

11

I beni del ricco sono la sua roccaforte, come un'alta muraglia, a suo parere.

12

Prima della caduta il cuore dell'uomo si esalta, ma l'umiltà viene prima della gloria.

13

Chi risponde prima di avere ascoltato mostra stoltezza a propria confusione.

14

Lo spirito dell'uomo lo sostiene nella malattia, ma uno spirito afflitto chi lo solleverà?

15

La mente intelligente acquista la scienza, l'orecchio dei saggi ricerca il sapere.

16

Il dono fa largo all'uomo e lo introduce alla presenza dei grandi.

17

Il primo a parlare in una lite sembra aver ragione, ma viene il suo avversario e lo confuta.

18

La sorte fa cessar le discussioni e decide fra i potenti.

19

Un fratello offeso è più irriducibile d'una roccaforte, le liti sono come le sbarre di un castello.

20

Con la bocca l'uomo sazia il suo stomaco, egli si sazia con il prodotto delle labbra.

21

Morte e vita sono in potere della lingua e chi l'accarezza ne mangerà i frutti.

22

Chi ha trovato una moglie ha trovato una fortuna, ha ottenuto il favore del Signore.

23

Il povero parla con suppliche, il ricco risponde con durezza.

24

Ci sono compagni che conducono alla rovina, ma anche amici più affezionati di un fratello.

Proverbi 19


Proverbi Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 18

Proverbi

Ritornare all Indice

Capitolo 19

1

Meglio un povero di condotta integra che un ricco di costumi perversi.

2

Lo zelo senza riflessione non è cosa buona, e chi va a passi frettolosi inciampa.

3

La stoltezza intralcia il cammino dell'uomo e poi egli si adira contro il Signore.

4

Le ricchezze moltiplicano gli amici, ma il povero è abbandonato anche dall'amico che ha.

5

Il falso testimone non resterà impunito, chi diffonde menzogne non avrà scampo.

6

Molti sono gli adulatori dell'uomo generoso e tutti sono amici di chi fa doni.

7

Il povero è disprezzato dai suoi stessi fratelli, tanto più si allontanano da lui i suoi amici. Egli va in cerca di parole, ma non ci sono.

8

Chi acquista senno ama se stesso e chi agisce con prudenza trova fortuna.

9

Il falso testimone non resterà impunito, chi diffonde menzogne perirà.

10

Allo stolto non conviene una vita agiata, ancor meno a un servo comandare ai prìncipi.

11

E' avvedutezza per l'uomo rimandare lo sdegno ed è sua gloria passar sopra alle offese.

12

Lo sdegno del re è simile al ruggito del leone e il suo favore è come la rugiada sull'erba.

13

Un figlio stolto è una calamità per il padre e i litigi della moglie sono come stillicidio incessante.

14

La casa e il patrimonio si ereditano dai padri, ma una moglie assennata è dono del Signore.

15

La pigrizia fa cadere in torpore, l'indolente patirà la fame.

16

Chi custodisce il comando custodisce se stesso, chi trascura la propria condotta morirà.

17

Chi fa la carità al povero fa un prestito al Signore che gli ripagherà la buona azione.

18

Correggi tuo figlio finché c'è speranza, ma non ti trasporti l'ira fino a ucciderlo.

19

Il violento deve essere punito, se lo risparmi, lo diventerà ancora di più.

20

Ascolta il consiglio e accetta la correzione, per essere saggio in avvenire.

21

Molte sono le idee nella mente dell'uomo, ma solo il disegno del Signore resta saldo.

22

Il pregio dell'uomo è la sua bontà, meglio un povero che un bugiardo.

23

Il timore di Dio conduce alla vita e chi ne è pieno riposerà non visitato dalla sventura.

24

Il pigro tuffa la mano nel piatto, ma stenta persino a riportarla alla bocca.

25

Percuoti il beffardo e l'ingenuo diventerà accorto, rimprovera l'intelligente e imparerà la lezione.

26

Chi rovina il padre e fa fuggire la madre è un figlio disonorato e infame.

27

Figlio mio, cessa pure di ascoltare l'istruzione, se vuoi allontanarti dalle parole della sapienza.

28

Il testimone iniquo si beffa della giustizia e la bocca degli empi ingoia l'iniquità.

29

Per i beffardi sono pronte le verghe e il bastone per le spalle degli stolti.

Proverbi 20


Proverbi Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 19

Proverbi

Ritornare all Indice

Capitolo 20

1

Il vino è rissoso, il liquore è tumultuoso; chiunque se ne inebria non è saggio.

2

La collera del re è simile al ruggito del leone; chiunque lo eccita rischia la vita.

3

E' una gloria per l'uomo astenersi dalle contese, attaccar briga è proprio degli stolti.

4

Il pigro non ara d'autunno, e alla mietitura cerca, ma non trova nulla.

5

Come acque profonde sono i consigli nel cuore umano, l'uomo accorto le sa attingere.

6

Molti si proclamano gente per bene, ma una persona fidata chi la trova?

7

Il giusto si regola secondo la sua integrità; beati i figli che lascia dietro di sé!

8

Il re che siede in tribunale dissipa ogni male con il suo sguardo.

9

Chi può dire: «Ho purificato il cuore, sono mondo dal mio peccato?».

10

Doppio peso e doppia misura sono due cose in abominio al Signore.

11

Gia con i suoi giochi il fanciullo dimostra se le sue azioni saranno pure e rette.

12

L'orecchio che ascolta e l'occhio che vede: l'uno e l'altro ha fatto il Signore.

13

Non amare il sonno per non diventare povero, tieni gli occhi aperti e avrai pane a sazietà.

14

«Robaccia, robaccia» dice chi compra: ma mentre se ne va, allora se ne vanta.

15

C'è oro e ci sono molte perle, ma la cosa più preziosa sono le labbra istruite.

16

Prendigli il vestito perché si è fatto garante per un altro e tienilo in pegno per gli estranei.

17

E' piacevole all'uomo il pane procurato con frode, ma poi la sua bocca sarà piena di granelli di sabbia.

18

Pondera bene i tuoi disegni, consigliandoti, e fà la guerra con molta riflessione.

19

Chi va in giro sparlando rivela un segreto, non associarti a chi ha sempre aperte le labbra.

20

Chi maledice il padre e la madre vedrà spegnersi la sua lucerna nel cuore delle tenebre.

21

I guadagni accumulati in fretta da principio non saranno benedetti alla fine.

22

Non dire: «Voglio ricambiare il male», confida nel Signore ed egli ti libererà.

23

Il doppio peso è in abominio al Signore e le bilance false non sono un bene.

24

Dal Signore sono diretti i passi dell'uomo e come può l'uomo comprender la propria via?

25

E' un laccio per l'uomo esclamare subito: «Sacro!» e riflettere solo dopo aver fatto il voto.

26

Un re saggio passa al vaglio i malvagi e ritorna su di loro con la ruota.

27

Lo spirito dell'uomo è una fiaccola del Signore che scruta tutti i segreti recessi del cuore.

28

Bontà e fedeltà vegliano sul re, sulla bontà è basato il suo trono.

29

Vanto dei giovani è la loro forza, ornamento dei vecchi è la canizie.

30

Le ferite sanguinanti spurgano il male, le percosse purificano i recessi del cuore.

Proverbi 21


Proverbi Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 20

Proverbi

Ritornare all Indice

Capitolo 21

1

Il cuore del re è un canale d'acqua in mano al Signore: lo dirige dovunque egli vuole.

2

Agli occhi dell'uomo tutte le sue vie sono rette, ma chi pesa i cuori è il Signore.

3

Praticare la giustizia e l'equità per il Signore vale più di un sacrificio.

4

Occhi alteri e cuore superbo, lucerna degli empi, è il peccato.

5

I piani dell'uomo diligente si risolvono in profitto, ma chi è precipitoso va verso l'indigenza.

6

Accumular tesori a forza di menzogne è vanità effimera di chi cerca la morte.

7

La violenza degli empi li travolge, perché rifiutano di praticare la giustizia.

8

La via dell'uomo criminale è tortuosa, ma l'innocente è retto nel suo agire.

9

E' meglio abitare su un angolo del tetto che avere una moglie litigiosa e casa in comune.

10

L'anima del malvagio desidera far il male e ai suoi occhi il prossimo non trova pietà.

11

Quando il beffardo vien punito, l'inesperto diventa saggio e quando il saggio viene istruito, accresce il sapere.

12

Il Giusto osserva la casa dell'empio e precipita gli empi nella sventura.

13

Chi chiude l'orecchio al grido del povero invocherà a sua volta e non otterrà risposta.

14

Un regalo fatto in segreto calma la collera, un dono di sotto mano placa il furore violento.

15

E' una gioia per il giusto che sia fatta giustizia, mentre è un terrore per i malfattori.

16

L'uomo che si scosta dalla via della saggezza, riposerà nell'assemblea delle ombre dei morti.

17

Diventerà indigente chi ama i piaceri e chi ama vino e profumi non arricchirà.

18

Il malvagio serve da riscatto per il giusto e il perfido per gli uomini retti.

19

Meglio abitare in un deserto che con una moglie litigiosa e irritabile.

20

Tesori preziosi e profumi sono nella dimora del saggio, ma lo stolto dilapida tutto.

21

Chi segue la giustizia e la misericordia troverà vita e gloria.

22

Il saggio assale una città di guerrieri e abbatte la fortezza in cui essa confidava.

23

Chi custodisce la bocca e la lingua preserva se stesso dai dispiaceri.

24

Il superbo arrogante si chiama beffardo, egli agisce nell'eccesso dell'insolenza.

25

I desideri del pigro lo portano alla morte, perché le sue mani rifiutano di lavorare.

26

Tutta la vita l'empio indulge alla cupidigia, mentre il giusto dona senza risparmiare.

27

Il sacrificio degli empi è un abominio, tanto più se offerto con cattiva intenzione.

28

Il falso testimone perirà, ma l'uomo che ascolta potrà parlare sempre.

29

L'empio assume un'aria sfrontata, l'uomo retto controlla la propria condotta.

30

Non c'è sapienza, non c'è prudenza, non c'è consiglio di fronte al Signore.

31

Il cavallo è pronto per il giorno della battaglia, ma al Signore appartiene la vittoria.

Proverbi 22


Proverbi Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 21

Proverbi

Ritornare all Indice

Capitolo 22

1

Un buon nome val più di grandi ricchezze e la benevolenza altrui più dell'argento e dell'oro.

2

Il ricco e il povero si incontrano, il Signore ha creato l'uno e l'altro.

3

L'accorto vede il pericolo e si nasconde, gli inesperti vanno avanti e la pagano.

4

Frutti dell'umiltà sono il timore di Dio, la ricchezza, l'onore e la vita.

5

Spine e tranelli sono sulla via del perverso; chi ha cura di se stesso sta lontano.

6

Abitua il giovane secondo la via da seguire; neppure da vecchio se ne allontanerà.

7

Il ricco domina sul povero e chi riceve prestiti è schiavo del suo creditore.

8

Chi semina l'ingiustizia raccoglie la miseria e il bastone a servizio della sua collera svanirà.

9

Chi ha l'occhio generoso sarà benedetto, perché egli dona del suo pane al povero.

10

Scaccia il beffardo e la discordia se ne andrà e cesseranno i litigi e gli insulti.

11

Il Signore ama chi è puro di cuore e chi ha la grazia sulle labbra è amico del re.

12

Gli occhi del Signore proteggono la scienza ed egli confonde le parole del perfido.

13

Il pigro dice: «C'è un leone là fuori: sarei ucciso in mezzo alla strada».

14

La bocca delle straniere è una fossa profonda, chi è in ira al Signore vi cade.

15

La stoltezza è legata al cuore del fanciullo, ma il bastone della correzione l'allontanerà da lui.

16

Opprimere il povero non fa che arricchirlo, dare a un ricco non fa che impoverirlo.

17

Porgi l'orecchio e ascolta le parole dei sapienti e applica la tua mente alla mia istruzione,

18

perché ti sarà piacevole custodirle nel tuo intimo e averle tutte insieme pronte sulle labbra.

19

Perché la tua fiducia sia riposta nel Signore, voglio indicarti oggi la tua strada.

20

Non ti ho scritto forse trenta tra consigli e istruzioni,

21

perché tu sappia esprimere una parola giusta e rispondere con parole sicure a chi ti interroga?

22

Non depredare il povero, perché egli è povero, e non affliggere il misero in tribunale,

23

perché il Signore difenderà la loro causa e spoglierà della vita coloro che li hanno spogliati.

24

Non ti associare a un collerico e non praticare un uomo iracondo,

25

per non imparare i suoi costumi e procurarti una trappola per la tua vita.

26

Non essere di quelli che si fanno garanti o che s'impegnano per debiti altrui,

27

perché, se poi non avrai da pagare, ti si toglierà il letto di sotto a te.

28

Non spostare il confine antico, posto dai tuoi padri.

29

Hai visto un uomo sollecito nel lavoro? Egli si sistemerà al servizio del re, non resterà al servizio di persone oscure.

Proverbi 23


Proverbi Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 22

Proverbi

Ritornare all Indice

Capitolo 23

1

Quando siedi a mangiare con un potente, considera bene che cosa hai davanti;

2

mettiti un coltello alla gola, se hai molto appetito.

3

Non desiderare le sue ghiottonerie, sono un cibo fallace.

4

Non affannarti per arricchire, rinunzia a un simile pensiero;

5

appena vi fai volare gli occhi sopra, essa gia non è più: perché mette ali come aquila e vola verso il cielo.

6

Non mangiare il pane di chi ha l'occhio cattivo e non desiderare le sue ghiottonerie,

7

perché come chi calcola fra di sé, così è costui; ti dirà: «Mangia e bevi», ma il suo cuore non è con te.

8

Il boccone che hai mangiato rigetterai e avrai sprecato le tue parole gentili.

9

Non parlare agli orecchi di uno stolto, perché egli disprezzerà le tue sagge parole.

10

Non spostare il confine antico, e non invadere il campo degli orfani,

11

perché il loro vendicatore è forte, egli difenderà la loro causa contro di te.

12

Piega il cuore alla correzione e l'orecchio ai discorsi sapienti.

13

Non risparmiare al giovane la correzione, anche se tu lo batti con la verga, non morirà;

14

anzi, se lo batti con la verga, lo salverai dagli inferi.

15

Figlio mio, se il tuo cuore sarà saggio, anche il mio cuore gioirà.

16

Esulteranno le mie viscere, quando le tue labbra diranno parole rette.

17

Il tuo cuore non invidi i peccatori, ma resti sempre nel timore del Signore,

18

perché così avrai un avvenire e la tua speranza non sarà delusa.

19

Ascolta, figlio mio, e sii saggio e indirizza il cuore per la via retta.

20

Non essere fra quelli che s'inebriano di vino, né fra coloro che son ghiotti di carne,

21

perché l'ubriacone e il ghiottone impoveriranno e il dormiglione si vestirà di stracci.

22

Ascolta tuo padre che ti ha generato, non disprezzare tua madre quando è vecchia.

23

Acquista il vero bene e non cederlo, la sapienza, l'istruzione e l'intelligenza.

24

Il padre del giusto gioirà pienamente e chi ha generato un saggio se ne compiacerà.

25

Gioisca tuo padre e tua madre e si rallegri colei che ti ha generato.

26

Fà bene attenzione a me, figlio mio, e tieni fisso lo sguardo ai miei consigli:

27

una fossa profonda è la prostituta, e un pozzo stretto la straniera.

28

Essa si apposta come un ladro e aumenta fra gli uomini il numero dei perfidi.

29

Per chi i guai? Per chi i lamenti? Per chi i litigi? Per chi i gemiti? A chi le percosse per futili motivi? A chi gli occhi rossi?

30

Per quelli che si perdono dietro al vino e vanno a gustare vino puro.

31

Non guardare il vino quando rosseggia, quando scintilla nella coppa e scende giù piano piano;

32

finirà con il morderti come un serpente e pungerti come una vipera.

33

Allora i tuoi occhi vedranno cose strane e la tua mente dirà cose sconnesse.

34

Ti parrà di giacere in alto mare o di dormire in cima all'albero maestro.

35

«Mi hanno picchiato, ma non sento male. Mi hanno bastonato, ma non me ne sono accorto. Quando mi sveglierò? Ne chiederò dell'altro».

Proverbi 24


Proverbi Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 23

Proverbi

Ritornare all Indice

Capitolo 24

1

Non invidiare gli uomini malvagi, non desiderare di stare con loro;

2

poiché il loro cuore trama rovine e le loro labbra non esprimono che malanni.

3

Con la sapienza si costruisce la casa e con la prudenza la si rende salda;

4

con la scienza si riempiono le sue stanze di tutti i beni preziosi e deliziosi.

5

Un uomo saggio vale più di uno forte, un uomo sapiente più di uno pieno di vigore,

6

perché con le decisioni prudenti si fa la guerra e la vittoria sta nel numero dei consiglieri.

7

E' troppo alta la sapienza per lo stolto, alla porta della città egli non potrà aprir bocca.

8

Chi trama per fare il male si chiama mestatore.

9

Il proposito dello stolto è il peccato e lo spavaldo è l'abominio degli uomini.

10

Se ti avvilisci nel giorno della sventura, ben poca è la tua forza.

11

Libera quelli che sono condotti alla morte e salva quelli che sono trascinati al supplizio.

12

Se dici: «Ecco, io non ne so nulla», forse colui che pesa i cuori non lo comprende? Colui che veglia sulla tua vita lo sa; egli renderà a ciascuno secondo le sue opere.

13

Mangia, figlio mio, il miele, perché è buono e dolce sarà il favo al tuo palato.

14

Sappi che tale è la sapienza per te: se l'acquisti, avrai un avvenire e la tua speranza non sarà stroncata.

15

Non insidiare, o malvagio, la dimora del giusto, non distruggere la sua abitazione,

16

perché se il giusto cade sette volte, egli si rialza, ma gli empi soccombono nella sventura.

17

Non ti rallegrare per la caduta del tuo nemico e non gioisca il tuo cuore, quando egli soccombe,

18

perché il Signore non veda e se ne dispiaccia e allontani da lui la collera.

19

Non irritarti per i malvagi e non invidiare gli empi,

20

perché non ci sarà avvenire per il malvagio e la lucerna degli empi si estinguerà.

21

Temi il Signore, figlio mio, e il re; non ribellarti né all'uno né all'altro,

22

perché improvvisa sorgerà la loro vendetta e chi sa quale scempio faranno l'uno e l'altro?

23

Anche queste sono parole dei saggi. Aver preferenze personali in giudizio non è bene.

24

Se uno dice all'empio: «Tu sei innocente», i popoli lo malediranno, le genti lo esecreranno,

25

mentre tutto andrà bene a coloro che rendono giustizia, su di loro si riverserà la benedizione.

26

Dà un bacio sulle labbra colui che risponde con parole rette.

27

Sistema i tuoi affari di fuori e fatti i lavori dei campi e poi costruisciti la casa.

28

Non testimoniare alla leggera contro il tuo prossimo e non ingannare con le labbra.

29

Non dire: «Come ha fatto a me così io farò a lui, renderò a ciascuno come si merita».

30

Sono passato vicino al campo di un pigro, alla vigna di un uomo insensato:

31

ecco, ovunque erano cresciute le erbacce, il terreno era coperto di cardi e il recinto di pietre era in rovina.

32

Osservando, riflettevo e, vedendo, ho tratto questa lezione:

33

un po' dormire, un po' sonnecchiare, un po' incrociare le braccia per riposare

34

e intanto viene passeggiando la miseria e l'indigenza come un accattone.

Proverbi 25


Proverbi Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 24

Proverbi

Ritornare all Indice

Capitolo 25

1

Anche questi sono proverbi di Salomone, trascritti dagli uomini di Ezechia, re di Giuda.

2

E' gloria di Dio nascondere le cose, è gloria dei re investigarle.

3

I cieli per la loro altezza, la terra per la sua profondità e il cuore dei re sono inesplorabili.

4

Togli le scorie dall'argento e l'orafo ne farà un bel vaso;

5

togli il malvagio dalla presenza del re e il suo trono si stabilirà sulla giustizia.

6

Non darti arie davanti al re e non metterti al posto dei grandi,

7

perché è meglio sentirsi dire: «Sali quassù» piuttosto che essere umiliato davanti a uno superiore. Quanto i tuoi occhi hanno visto

8

non metterlo subito fuori in un processo; altrimenti che farai alla fine, quando il tuo prossimo ti svergognerà?

9

Discuti la tua causa con il tuo vicino, ma non rivelare il segreto altrui;

10

altrimenti chi ti ascolta ti biasimerebbe e il tuo discredito sarebbe irreparabile.

11

Come frutti d'oro su vassoio d'argento così è una parola detta a suo tempo.

12

Come anello d'oro e collana d'oro fino è un saggio che ammonisce un orecchio attento.

13

Come fresco di neve al tempo della mietitura, è un messaggero verace per chi lo manda; egli rinfranca l'animo del suo signore.

14

Nuvole e vento, ma senza pioggia, tale è l'uomo che si vanta di regali che non fa.

15

Con la pazienza il giudice si lascia persuadere, una lingua dolce spezza le ossa.

16

Se hai trovato il miele, mangiane quanto ti basta, per non esserne nauseato e poi vomitarlo.

17

Metti di rado il piede in casa del tuo vicino, perché non si stanchi di te e ti prenda in odio.

18

Mazza, spada e freccia acuta è colui che depone il falso contro il suo prossimo.

19

Qual dente cariato e piede slogato tale è la fiducia dell'uomo sleale nel giorno della sventura,

20

è togliersi le vesti in un giorno rigido. Aceto su una piaga viva, tali sono i canti per un cuore afflitto.

21

Se il tuo nemico ha fame, dagli pane da mangiare, se ha sete, dagli acqua da bere;

22

perché così ammasserai carboni ardenti sul suo capo e il Signore ti ricompenserà.

23

La tramontana porta la pioggia, un parlare in segreto provoca lo sdegno sul volto.

24

Abitare su un angolo del tetto è meglio di una moglie litigiosa e una casa in comune.

25

Come acqua fresca per una gola riarsa è una buona notizia da un paese lontano.

26

Fontana torbida e sorgente inquinata, tale è il giusto che vacilla di fronte all'empio.

27

Mangiare troppo miele non è bene, né lasciarsi prendere da parole adulatrici.

28

Una città smantellata o senza mura tale è l'uomo che non sa dominare la collera.

Proverbi 26


Proverbi Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 25

Proverbi

Ritornare all Indice

Capitolo 26

1

Come la neve d'estate e la pioggia alla mietitura, così l'onore non conviene allo stolto.

2

Come il passero che svolazza, come la rondine che vola, così una maledizione senza motivo non avverrà.

3

La frusta per il cavallo, la cavezza per l'asino e il bastone per la schiena degli stolti.

4

Non rispondere allo stolto secondo la sua stoltezza per non divenire anche tu simile a lui.

5

Rispondi allo stolto secondo la sua stoltezza perché egli non si creda saggio.

6

Si taglia i piedi e beve amarezze chi invia messaggi per mezzo di uno stolto.

7

Malferme sono le gambe dello zoppo, così una massima sulla bocca degli stolti.

8

Come chi lega il sasso alla fionda, così chi attribuisce onori a uno stolto.

9

Una spina penetrata nella mano d'un ubriaco, tale è una massima sulla bocca degli stolti.

10

Arciere che ferisce tutti i passanti, tale è chi assume uno stolto o un ubriaco.

11

Come il cane torna al suo vomito, così lo stolto ripete le sue stoltezze.

12

Hai visto un uomo che si crede saggio? E' meglio sperare in uno stolto che in lui.

13

Il pigro dice: «C'è una belva per la strada, un leone si aggira per le piazze».

14

La porta gira sui cardini, così il pigro sul suo letto.

15

Il pigro tuffa la mano nel piatto, ma dura fatica a portarla alla bocca.

16

Il pigro si crede saggio più di sette persone che rispondono con senno.

17

Prende un cane per le orecchie chi si intromette in una lite che non lo riguarda.

18

Come un pazzo che scaglia tizzoni e frecce di morte,

19

così è quell'uomo che inganna il suo prossimo e poi dice: «Ma sì, è stato uno scherzo!».

20

Per mancanza di legna il fuoco si spegne; se non c'è il delatore, il litigio si calma.

21

Mantice per il carbone e legna per il fuoco, tale è l'attaccabrighe per rattizzar le liti.

22

Le parole del sussurrone sono come ghiotti bocconi, esse scendono in fondo alle viscere.

23

Come vernice d'argento sopra un coccio di creta sono le labbra lusinghiere con un cuore maligno.

24

Chi odia si maschera con le labbra, ma nel suo intimo cova il tradimento;

25

anche se usa espressioni melliflue, non ti fidare, perché egli ha sette abomini nel cuore.

26

L'odio si copre di simulazione, ma la sua malizia apparirà pubblicamente.

27

Chi scava una fossa vi cadrà dentro e chi rotola una pietra, gli ricadrà addosso.

28

Una lingua bugiarda odia la verità, una bocca adulatrice produce rovina.

Proverbi 27


Proverbi Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 26

Proverbi

Ritornare all Indice

Capitolo 27

1

Non ti vantare del domani, perché non sai neppure che cosa genera l'oggi.

2

Ti lodi un altro e non la tua bocca, un estraneo e non le tue labbra.

3

La pietra è greve, la sabbia è pesante, ma più dell'una e dell'altra lo è il fastidio dello stolto.

4

La collera è crudele, l'ira è impetuosa; ma chi può resistere alla gelosia?

5

Meglio un rimprovero aperto che un amore celato.

6

Leali sono le ferite di un amico, fallaci i baci di un nemico.

7

Gola sazia disprezza il miele; per chi ha fame anche l'amaro è dolce.

8

Come un uccello che vola lontano dal nido così è l'uomo che va errando lontano dalla dimora.

9

Il profumo e l'incenso allietano il cuore, la dolcezza di un amico rassicura l'anima.

10

Non abbandonare il tuo amico né quello di tuo padre, non entrare nella casa di tuo fratello nel giorno della tua disgrazia. Meglio un amico vicino che un fratello lontano.

11

Sii saggio, figlio mio, e allieterai il mio cuore e avrò di che rispondere a colui che mi insulta.

12

L'accorto vede il pericolo e si nasconde, gli inesperti vanno avanti e la pagano.

13

Prendigli il vestito perché si è fatto garante per uno straniero e tienilo in pegno per gli sconosciuti.

14

Benedire il prossimo di buon mattino ad alta voce gli sarà imputato come una maledizione.

15

Il gocciolar continuo in tempo di pioggia e una moglie litigiosa, si rassomigliano:

16

chi la vuol trattenere, trattiene il vento e raccoglie l'olio con la mano destra.

17

Il ferro si aguzza con il ferro e l'uomo aguzza l'ingegno del suo compagno.

18

Il guardiano di un fico ne mangia i frutti, chi ha cura del suo padrone ne riceverà onori.

19

Come un volto differisce da un altro, così i cuori degli uomini differiscono fra di loro.

20

Come gli inferi e l'abisso non si saziano mai, così non si saziano mai gli occhi dell'uomo.

21

Come il crogiuolo è per l'argento e il fornello per l'oro, così l'uomo rispetto alla bocca di chi lo loda.

22

Anche se tu pestassi lo stolto nel mortaio tra i grani con il pestello, non scuoteresti da lui la sua stoltezza.

23

Preòccupati del tuo gregge, abbi cura delle tue mandrie,

24

perché non sono perenni le ricchezze, né un tesoro si trasmette di generazione in generazione.

25

Si toglie il fieno, apparisce l'erba nuova e si raccolgono i foraggi dei monti;

26

gli agnelli ti danno le vesti e i capretti il prezzo per comprare un campo,

27

le capre latte abbondante per il cibo e per vitto della tua famiglia. e per mantenere le tue schiave.

Proverbi 28


Proverbi Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 27

Proverbi

Ritornare all Indice

Capitolo 28

1

L'empio fugge anche se nessuno lo insegue, mentre il giusto è sicuro come un giovane leone.

2

Per i delitti di un paese molti sono i suoi tiranni, ma con un uomo intelligente e saggio l'ordine si mantiene.

3

Un uomo empio che opprime i miseri è una pioggia torrenziale che non porta pane.

4

Quelli che violano la legge lodano l'empio, ma quanti osservano la legge gli muovono guerra.

5

I malvagi non comprendono la giustizia, ma quelli che cercano il Signore comprendono tutto.

6

Meglio un povero dalla condotta integra che uno dai costumi perversi, anche se ricco.

7

Chi osserva la legge è un figlio intelligente, chi frequenta i crapuloni disonora suo padre.

8

Chi accresce il patrimonio con l'usura e l'interesse, lo accumula per chi ha pietà dei miseri.

9

Chi volge altrove l'orecchio per non ascoltare la legge, anche la sua preghiera è in abominio.

10

Chi fa traviare gli uomini retti per una cattiva strada, cadrà egli stesso nella fossa, mentre gli integri possederanno fortune.

11

Il ricco si crede saggio, ma il povero intelligente lo scruta bene.

12

Grande è la gioia quando trionfano i giusti, ma se prevalgono gli empi ognuno si nasconde.

13

Chi nasconde le proprie colpe non avrà successo; chi le confessa e cessa di farle troverà indulgenza.

14

Beato l'uomo che teme sempre, chi indurisce il cuore cadrà nel male.

15

Leone ruggente e orso affamato, tale è il malvagio che domina su un popolo povero.

16

Un principe privo di senno moltiplica le vessazioni, ma chi odia la rapina prolungherà i suoi giorni.

17

Un uomo perseguitato per omicidio fuggirà fino alla tomba: nessuno lo soccorre.

18

Chi procede con rettitudine sarà salvato, chi va per vie tortuose cadrà ad un tratto.

19

Chi lavora la sua terra si sazierà di pane, chi insegue chimere si sazierà di miseria.

20

L'uomo leale sarà colmo di benedizioni, chi si arricchisce in fretta non sarà esente da colpa.

21

Non è bene essere parziali, per un pezzo di pane si pecca.

22

L'uomo dall'occhio cupido è impaziente di arricchire e non pensa che gli piomberà addosso la miseria.

23

Chi corregge un altro troverà in fine più favore di chi ha una lingua adulatrice.

24

Chi deruba il padre o la madre e dice: «Non è peccato», è compagno dell'assassino.

25

L'uomo avido suscita litigi, ma chi confida nel Signore avrà successo.

26

Chi confida nel suo senno è uno stolto, chi si comporta con saggezza sarà salvato.

27

Per chi dà al povero non c'è indigenza, ma chi chiude gli occhi avrà grandi maledizioni.

28

Se prevalgono gli empi, tutti si nascondono, se essi periscono, sono potenti i giusti.

Proverbi 29


Proverbi Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 28

Proverbi

Ritornare all Indice

Capitolo 29

1

L'uomo che, rimproverato, resta di dura cervice sarà spezzato all'improvviso e senza rimedio.

2

Quando comandano i giusti, il popolo gioisce, quando governano gli empi, il popolo geme.

3

Chi ama la sapienza allieta il padre, ma chi frequenta prostitute dissipa il patrimonio.

4

Il re con la giustizia rende prospero il paese, l'uomo che fa esazioni eccessive lo rovina.

5

L'uomo che adula il suo prossimo gli tende una rete per i suoi passi.

6

Sotto i passi del malvagio c'è un trabocchetto, mentre il giusto corre ed è contento.

7

Il giusto si prende a cuore la causa dei miseri, ma l'empio non intende ragione.

8

I beffardi mettono sottosopra una città, mentre i saggi placano la collera.

9

Se un saggio discute con uno stolto, si agiti o rida, non vi sarà conclusione.

10

Gli uomini sanguinari odiano l'onesto, mentre i giusti hanno cura di lui.

11

Lo stolto dà sfogo a tutto il suo malanimo, il saggio alla fine lo sa calmare.

12

Se un principe dà ascolto alle menzogne, tutti i suoi ministri sono malvagi.

13

Il povero e l'usuraio si incontrano; è il Signore che illumina gli occhi di tutti e due.

14

Un re che giudichi i poveri con equità rende saldo il suo trono per sempre.

15

La verga e la correzione danno sapienza, ma il giovane lasciato a se stesso disonora sua madre.

16

Quando governano i malvagi, i delitti abbondano, ma i giusti ne vedranno la rovina.

17

Correggi il figlio e ti farà contento e ti procurerà consolazioni.

18

Senza la rivelazione il popolo diventa sfrenato; beato chi osserva la legge.

19

Lo schiavo non si corregge a parole, comprende, infatti, ma non obbedisce.

20

Hai visto un uomo precipitoso nel parlare? C'è più da sperare in uno stolto che in lui.

21

Chi accarezza lo schiavo fin dall'infanzia, alla fine costui diventerà insolente.

22

Un uomo collerico suscita litigi e l'iracondo commette molte colpe.

23

L'orgoglio dell'uomo ne provoca l'umiliazione, l'umile di cuore ottiene onori.

24

Chi è complice del ladro, odia se stesso, egli sente l'imprecazione, ma non denuncia nulla.

25

Il temere gli uomini pone in una trappola; ma chi confida nel Signore è al sicuro.

26

Molti ricercano il favore del principe, ma è il Signore che giudica ognuno.

27

L'iniquo è un abominio per i giusti e gli uomini retti sono in abominio ai malvagi.

Proverbi 30


Proverbi Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 29

Proverbi

Ritornare all Indice

Capitolo 30

1

Detti di Agùr figlio di Iakè, da Massa. Dice quest'uomo: Sono stanco, o Dio, sono stanco, o Dio, e vengo meno,

2

perché io sono il più ignorante degli uomini e non ho intelligenza umana;

3

non ho imparato la sapienza e ignoro la scienza del Santo.

4

Chi è salito al cielo e ne è sceso? Chi ha raccolto il vento nel suo pugno? Chi ha racchiuso le acque nel suo mantello? Chi ha fissato tutti i confini della terra? Come si chiama? Qual è il nome di suo figlio, se lo sai?

5

Ogni parola di Dio è appurata; egli è uno scudo per chi ricorre a lui.

6

Non aggiungere nulla alle sue parole, perché non ti riprenda e tu sia trovato bugiardo.

7

Io ti domando due cose, non negarmele prima che io muoia:

8

tieni lontano da me falsità e menzogna, non darmi né povertà né ricchezza; ma fammi avere il cibo necessario,

9

perché, una volta sazio, io non ti rinneghi e dica: «Chi è il Signore?», oppure, ridotto all'indigenza, non rubi e profani il nome del mio Dio.

10

Non calunniare lo schiavo presso il padrone, perché egli non ti maledica e tu non ne porti la pena.

11

C'è gente che maledice suo padre e non benedice sua madre.

12

C'è gente che si crede pura, ma non si è lavata della sua lordura.

13

C'è gente dagli occhi così alteri e dalle ciglia così altezzose!

14

C'è gente i cui denti sono spade e i cui molari sono coltelli, per divorare gli umili eliminandoli dalla terra e i poveri in mezzo agli uomini.

15

La sanguisuga ha due figlie: «Dammi! Dammi!». Tre cose non si saziano mai, anzi quattro non dicono mai: «Basta!»:

16

gli inferi, il grembo sterile, la terra mai sazia d'acqua e il fuoco che mai dice: «Basta!».

17

L'occhio che guarda con scherno il padre e disprezza l'obbedienza alla madre sia cavato dai corvi della valle e divorato dagli aquilotti.

18

Tre cose mi sono difficili, anzi quattro, che io non comprendo:

19

il sentiero dell'aquila nell'aria, il sentiero del serpente sulla roccia, il sentiero della nave in alto mare, il sentiero dell'uomo in una giovane.

20

Tale è la condotta della donna adultera: mangia e si pulisce la bocca e dice: «Non ho fatto niente di male!».

21

Per tre cose freme la terra, anzi quattro cose non può sopportare:

22

uno schiavo che diventi re, uno stolto che abbia viveri in abbondanza,

23

una donna gia trascurata da tutti che trovi marito e una schiava che prenda il posto della padrona.

24

Quattro esseri sono fra le cose più piccole della terra, eppure sono i più saggi dei saggi:

25

le formiche, popolo senza forza, che si provvedono il cibo durante l'estate;

26

gli iràci, popolo imbelle, ma che hanno la tana sulle rupi;

27

le cavallette, che non hanno un re, eppure marciano tutte insieme schierate;

28

la lucertola, che si può prender con le mani, ma penetra anche nei palazzi dei re.

29

Tre esseri hanno un portamento maestoso, anzi quattro sono eleganti nel camminare:

30

il leone, il più forte degli animali, che non indietreggia davanti a nessuno;

31

il gallo pettoruto e il caprone e un re alla testa del suo popolo.

32

Se ti sei esaltato per stoltezza e se poi hai riflettuto, mettiti una mano sulla bocca,

33

poiché, sbattendo il latte ne esce la panna, premendo il naso ne esce il sangue, spremendo la collera ne esce la lite.

Proverbi 31


Proverbi Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 30

Proverbi

Ritornare all Indice

Capitolo 31

1

Parole di Lemuèl, re di Massa, che sua madre gli insegnò.

2

E che, figlio mio! E che, figlio delle mie viscere! E che, figlio dei miei voti!

3

Non dare il tuo vigore alle donne, né i tuoi costumi a quelle che corrompono i re.

4

Non conviene ai re, Lemuèl, non conviene ai re bere il vino, né ai principi bramare bevande inebrianti,

5

per paura che, bevendo, dimentichino i loro decreti e tradiscano il diritto di tutti gli afflitti.

6

Date bevande inebrianti a chi sta per perire e il vino a chi ha l'amarezza nel cuore.

7

Beva e dimentichi la sua povertà e non si ricordi più delle sue pene.

8

Apri la bocca in favore del muto in difesa di tutti gli sventurati.

9

Apri la bocca e giudica con equità e rendi giustizia all'infelice e al povero.

10

Una donna perfetta chi potrà trovarla? Ben superiore alle perle è il suo valore.

11

In lei confida il cuore del marito e non verrà a mancargli il profitto.

12

Essa gli dà felicità e non dispiacere per tutti i giorni della sua vita.

13

Si procura lana e lino e li lavora volentieri con le mani.

14

Ella è simile alle navi di un mercante, fa venire da lontano le provviste.

15

Si alza quando ancora è notte e prepara il cibo alla sua famiglia e dà ordini alle sue domestiche.

16

Pensa ad un campo e lo compra e con il frutto delle sue mani pianta una vigna.

17

Si cinge con energia i fianchi e spiega la forza delle sue braccia.

18

E' soddisfatta, perché il suo traffico va bene, neppure di notte si spegne la sua lucerna.

19

Stende la sua mano alla conocchia e mena il fuso con le dita.

20

Apre le sue mani al misero, stende la mano al povero.

21

Non teme la neve per la sua famiglia, perché tutti i suoi di casa hanno doppia veste.

22

Si fa delle coperte, di lino e di porpora sono le sue vesti.

23

Suo marito è stimato alle porte della città dove siede con gli anziani del paese.

24

Confeziona tele di lino e le vende e fornisce cinture al mercante.

25

Forza e decoro sono il suo vestito e se la ride dell'avvenire.

26

Apre la bocca con saggezza e sulla sua lingua c'è dottrina di bontà.

27

Sorveglia l'andamento della casa; il pane che mangia non è frutto di pigrizia.

28

I suoi figli sorgono a proclamarla beata e suo marito a farne l'elogio:

29

«Molte figlie hanno compiuto cose eccellenti, ma tu le hai superate tutte!».

30

Fallace è la grazia e vana è la bellezza, ma la donna che teme Dio è da lodare.

31

Datele del frutto delle sue mani e le sue stesse opere la lodino alle porte della città.

Ecclesiaste 1


Ecclesiaste Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Proverbi 31

Ecclesiaste

Ritornare all Indice

Capitolo 1

1

Parole di Qoèlet, figlio di Davide, re di Gerusalemme.

2

Vanità delle vanità, dice Qoèlet, vanità delle vanità, tutto è vanità.

3

Quale utilità ricava l'uomo da tutto l'affanno per cui fatica sotto il sole?

4

Una generazione va, una generazione viene ma la terra resta sempre la stessa.

5

Il sole sorge e il sole tramonta, si affretta verso il luogo da dove risorgerà.

6

Il vento soffia a mezzogiorno, poi gira a tramontana; gira e rigira e sopra i suoi giri il vento ritorna.

7

Tutti i fiumi vanno al mare, eppure il mare non è mai pieno: raggiunta la loro mèta, i fiumi riprendono la loro marcia.

8

Tutte le cose sono in travaglio e nessuno potrebbe spiegarne il motivo. Non si sazia l'occhio di guardare né mai l'orecchio è sazio di udire.

9

Ciò che è stato sarà e ciò che si è fatto si rifarà; non c'è niente di nuovo sotto il sole.

10

C'è forse qualcosa di cui si possa dire: «Guarda, questa è una novità»? Proprio questa è gia stata nei secoli che ci hanno preceduto.

11

Non resta più ricordo degli antichi, ma neppure di coloro che saranno si conserverà memoria presso coloro che verranno in seguito.

12

Io, Qoèlet, sono stato re d'Israele in Gerusalemme.

13

Mi sono proposto di ricercare e investigare con saggezza tutto ciò che si fa sotto il cielo. E' questa una occupazione penosa che Dio ha imposto agli uomini, perché in essa fatichino.

14

Ho visto tutte le cose che si fanno sotto il sole ed ecco tutto è vanità e un inseguire il vento.

15

Ciò che è storto non si può raddrizzare e quel che manca non si può contare.

16

Pensavo e dicevo fra me: «Ecco, io ho avuto una sapienza superiore e più vasta di quella che ebbero quanti regnarono prima di me in Gerusalemme. La mia mente ha curato molto la sapienza e la scienza».

17

Ho deciso allora di conoscere la sapienza e la scienza, come anche la stoltezza e la follia, e ho compreso che anche questo è un inseguire il vento,

18

perché chi accresce il sapere, aumenta il dolore.

Ecclesiaste 2


Ecclesiaste Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 1

Ecclesiaste

Ritornare all Indice

Capitolo 2

1

Io ho detto in cuor mio: «Vieni, dunque, ti voglio mettere alla prova con la gioia: Gusta il piacere!». Ma ecco anche questo è vanità.

2

Del riso ho detto: «Follia!» e della gioia: «A che giova?».

3

Ho voluto soddisfare il mio corpo con il vino, con la pretesa di dedicarmi con la mente alla sapienza e di darmi alla follia, finché non scoprissi che cosa convenga agli uomini compiere sotto il cielo, nei giorni contati della loro vita.

4

Ho intrapreso grandi opere, mi sono fabbricato case, mi sono piantato vigneti.

5

Mi sono fatto parchi e giardini e vi ho piantato alberi da frutto d'ogni specie;

6

mi sono fatto vasche, per irrigare con l'acqua le piantagioni.

7

Ho acquistato schiavi e schiave e altri ne ho avuti nati in casa e ho posseduto anche armenti e greggi in gran numero più di tutti i miei predecessori in Gerusalemme.

8

Ho accumulato anche argento e oro, ricchezze di re e di province; mi sono procurato cantori e cantatrici, insieme con le delizie dei figli dell'uomo.

9

Sono divenuto grande, più potente di tutti i miei predecessori in Gerusalemme, pur conservando la mia sapienza.

10

Non ho negato ai miei occhi nulla di ciò che bramavano, né ho rifiutato alcuna soddisfazione al mio cuore, che godeva d'ogni mia fatica; questa è stata la ricompensa di tutte le mie fatiche.

11

Ho considerato tutte le opere fatte dalle mie mani e tutta la fatica che avevo durato a farle: ecco, tutto mi è apparso vanità e un inseguire il vento: non c'è alcun vantaggio sotto il sole.

12

Ho considerato poi la sapienza, la follia e la stoltezza. «Che farà il successore del re? Ciò che è gia stato fatto».

13

Mi sono accorto che il vantaggio della sapienza sulla stoltezza è il vantaggio della luce sulle tenebre:

14

Il saggio ha gli occhi in fronte, ma lo stolto cammina nel buio. Ma so anche che un'unica sorte è riservata a tutt'e due.

15

Allora ho pensato: «Anche a me toccherà la sorte dello stolto! Allora perché ho cercato d'esser saggio? Dov'è il vantaggio?». E ho concluso: «Anche questo è vanità».

16

Infatti, né del saggio né dello stolto resterà un ricordo duraturo e nei giorni futuri tutto sarà dimenticato. Allo stesso modo muoiono il saggio e lo stolto.

17

Ho preso in odio la vita, perché mi è sgradito quanto si fa sotto il sole. Ogni cosa infatti è vanità e un inseguire il vento.

18

Ho preso in odio ogni lavoro da me fatto sotto il sole, perché dovrò lasciarlo al mio successore.

19

E chi sa se questi sarà saggio o stolto? Eppure potrà disporre di tutto il mio lavoro, in cui ho speso fatiche e intelligenza sotto il sole. Anche questo è vanità!

20

Sono giunto al punto di disperare in cuor mio per tutta la fatica che avevo durato sotto il sole,

21

perché chi ha lavorato con sapienza, con scienza e con successo dovrà poi lasciare i suoi beni a un altro che non vi ha per nulla faticato. Anche questo è vanità e grande sventura.

22

Allora quale profitto c'è per l'uomo in tutta la sua fatica e in tutto l'affanno del suo cuore con cui si affatica sotto il sole?

23

Tutti i suoi giorni non sono che dolori e preoccupazioni penose; il suo cuore non riposa neppure di notte. Anche questo è vanità!

24

Non c'è di meglio per l'uomo che mangiare e bere e godersela nelle sue fatiche; ma mi sono accorto che anche questo viene dalle mani di Dio.

25

Difatti, chi può mangiare e godere senza di lui?

26

Egli concede a chi gli è gradito sapienza, scienza e gioia, mentre al peccatore dà la pena di raccogliere e d'ammassare per colui che è gradito a Dio. Ma anche questo è vanità e un inseguire il vento!

Ecclesiaste 3


Ecclesiaste Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 2

Ecclesiaste

Ritornare all Indice

Capitolo 3

1

Per ogni cosa c'è il suo momento, il suo tempo per ogni faccenda sotto il cielo.

2

C'è un tempo per nascere e un tempo per morire, un tempo per piantare e un tempo per sradicare le piante.

3

Un tempo per uccidere e un tempo per guarire, un tempo per demolire e un tempo per costruire.

4

Un tempo per piangere e un tempo per ridere, un tempo per gemere e un tempo per ballare.

5

Un tempo per gettare sassi e un tempo per raccoglierli, un tempo per abbracciare e un tempo per astenersi dagli abbracci.

6

Un tempo per cercare e un tempo per perdere, un tempo per serbare e un tempo per buttar via.

7

Un tempo per stracciare e un tempo per cucire, un tempo per tacere e un tempo per parlare.

8

Un tempo per amare e un tempo per odiare, un tempo per la guerra e un tempo per la pace.

9

Che vantaggio ha chi si dà da fare con fatica?

10

Ho considerato l'occupazione che Dio ha dato agli uomini, perché si occupino in essa.

11

Egli ha fatto bella ogni cosa a suo tempo, ma egli ha messo la nozione dell'eternità nel loro cuore, senza però che gli uomini possano capire l'opera compiuta da Dio dal principio alla fine.

12

Ho concluso che non c'è nulla di meglio per essi, che godere e agire bene nella loro vita;

13

ma che un uomo mangi, beva e goda del suo lavoro è un dono di Dio.

14

Riconosco che qualunque cosa Dio fa è immutabile; non c'è nulla da aggiungere, nulla da togliere. Dio agisce così perché si abbia timore di lui.

15

Ciò che è, gia è stato; ciò che sarà, gia è; Dio ricerca ciò che è gia passato.

16

Ma ho anche notato che sotto il sole al posto del diritto c'è l'iniquità e al posto della giustizia c'è l'empietà.

17

Ho pensato: Dio giudicherà il giusto e l'empio, perché c'è un tempo per ogni cosa e per ogni azione.

18

Poi riguardo ai figli dell'uomo mi son detto: Dio vuol provarli e mostrare che essi di per sé sono come bestie.

19

Infatti la sorte degli uomini e quella delle bestie è la stessa; come muoiono queste muoiono quelli; c'è un solo soffio vitale per tutti. Non esiste superiorità dell'uomo rispetto alle bestie, perché tutto è vanità.

20

Tutti sono diretti verso la medesima dimora: e tutto ritorna nella polvere.

21

Chi sa se il soffio vitale dell'uomo salga in alto e se quello della bestia scenda in basso nella terra?

22

Mi sono accorto che nulla c'è di meglio per l'uomo che godere delle sue opere, perché questa è la sua sorte. Chi potrà infatti condurlo a vedere ciò che avverrà dopo di lui?

Ecclesiaste 4


Ecclesiaste Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 3

Ecclesiaste

Ritornare all Indice

Capitolo 4

1

Ho poi considerato tutte le oppressioni che si commettono sotto il sole. Ecco il pianto degli oppressi che non hanno chi li consoli; da parte dei loro oppressori sta la violenza, mentre per essi non c'è chi li consoli.

2

Allora ho proclamato più felici i morti, ormai trapassati, dei viventi che sono ancora in vita;

3

ma ancor più felice degli uni e degli altri chi ancora non è e non ha visto le azioni malvagie che si commettono sotto il sole.

4

Ho osservato anche che ogni fatica e tutta l'abilità messe in un lavoro non sono che invidia dell'uno con l'altro. Anche questo è vanità e un inseguire il vento.

5

Lo stolto incrocia le braccia e divora la sua carne.

6

Meglio una manciata con riposo che due manciate con fatica.

7

Inoltre ho considerato un'altra vanità sotto il sole:

8

uno è solo, senza eredi, non ha un figlio, non un fratello. Eppure non smette mai di faticare, né il suo occhio è sazio di ricchezza: «Per chi mi affatico e mi privo dei beni?». Anche questo è vanità e un cattivo affannarsi.

9

Meglio essere in due che uno solo, perché due hanno un miglior compenso nella fatica.

10

Infatti, se vengono a cadere, l'uno rialza l'altro. Guai invece a chi è solo: se cade, non ha nessuno che lo rialzi.

11

Inoltre, se due dormono insieme, si possono riscaldare; ma uno solo come fa a riscaldarsi?

12

Se uno aggredisce, in due gli possono resistere e una corda a tre capi non si rompe tanto presto.

13

Meglio un ragazzo povero ma accorto, che un re vecchio e stolto che non sa ascoltare i consigli.

14

Il ragazzo infatti può uscir di prigione ed esser proclamato re, anche se, mentre quegli regnava, è nato povero.

15

Ho visto tutti i viventi che si muovono sotto il sole, stare con quel ragazzo, il secondo, cioè l'usurpatore.

16

Era una folla immensa quella di cui egli era alla testa. Ma coloro che verranno dopo non avranno da rallegrarsi di lui. Anche questo è vanità e un inseguire il vento.

17

Bada ai tuoi passi, quando ti rechi alla casa di Dio. Avvicinarsi per ascoltare vale più del sacrificio offerto dagli stolti che non comprendono neppure di far male.

Ecclesiaste 5


Ecclesiaste Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 4

Ecclesiaste

Ritornare all Indice

Capitolo 5

1

Non essere precipitoso con la bocca e il tuo cuore non si affretti a proferir parola davanti a Dio, perché Dio è in cielo e tu sei sulla terra; perciò le tue parole siano parche, poiché

2

Dalle molte preoccupazioni vengono i sogni e dalle molte chiacchiere il discorso dello stolto.

3

Quando hai fatto un voto a Dio, non indugiare a soddisfarlo, perché egli non ama gli stolti: adempi quello che hai promesso.

4

E' meglio non far voti, che farli e poi non mantenerli.

5

Non permettere alla tua bocca di renderti colpevole e non dire davanti al messaggero che è stata una inavvertenza, perché Dio non abbia ad adirarsi per le tue parole e distrugga il lavoro delle tue mani.

6

Poiché dai molti sogni provengono molte delusioni e molte parole. Abbi dunque il timor di Dio.

7

Se vedi nella provincia il povero oppresso e il diritto e la giustizia calpestati, non ti meravigliare di questo, poiché sopra un'autorità veglia un'altra superiore e sopra di loro un'altra ancora più alta:

8

l'interesse del paese in ogni cosa è un re che si occupa dei campi.

9

Chi ama il denaro, mai si sazia di denaro e chi ama la ricchezza, non ne trae profitto. Anche questo è vanità.

10

Con il crescere dei beni i parassiti aumentano e qual vantaggio ne riceve il padrone, se non di vederli con gli occhi?

11

Dolce è il sonno del lavoratore, poco o molto che mangi; ma la sazietà del ricco non lo lascia dormire.

12

Un altro brutto malanno ho visto sotto il sole: ricchezze custodite dal padrone a proprio danno.

13

Se ne vanno in fumo queste ricchezze per un cattivo affare e il figlio che gli è nato non ha nulla nelle mani.

14

Come è uscito nudo dal grembo di sua madre, così se ne andrà di nuovo come era venuto, e dalle sue fatiche non ricaverà nulla da portar con sé.

15

Anche questo è un brutto malanno: che se ne vada proprio come è venuto. Qual vantaggio ricava dall'aver gettato le sue fatiche al vento?

16

Inoltre avrà passato tutti i suoi giorni nell'oscurità e nel pianto fra molti guai, malanni e crucci.

17

Ecco quello che ho concluso: è meglio mangiare e bere e godere dei beni in ogni fatica durata sotto il sole, nei pochi giorni di vita che Dio gli dà: è questa la sua sorte.

18

Ogni uomo, a cui Dio concede ricchezze e beni, ha anche facoltà di goderli e prendersene la sua parte e di godere delle sue fatiche: anche questo è dono di Dio.

19

Egli non penserà infatti molto ai giorni della sua vita, poiché Dio lo tiene occupato con la gioia del suo cuore.

Ecclesiaste 6


Ecclesiaste Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 5

Ecclesiaste

Ritornare all Indice

Capitolo 6

1

Un altro male ho visto sotto il sole, che pesa molto sopra gli uomini.

2

A uno Dio ha concesso beni, ricchezze, onori e non gli manca niente di quanto desidera; ma Dio non gli concede di poterne godere, perché è un estraneo che ne gode. Ciò è vanità e malanno grave!

3

Se uno avesse cento figli e vivesse molti anni e molti fossero i suoi giorni, se egli non gode dei suoi beni e non ha neppure una tomba, allora io dico: meglio di lui l'aborto,

4

perché questi viene invano e se ne va nella tenebra e il suo nome è coperto dalla tenebra.

5

Non vide neppure il sole: non conobbe niente; eppure il suo riposo è maggiore di quello dell'altro.

6

Se quello vivesse anche due volte mille anni, senza godere dei suoi beni, forse non dovranno andare tutt'e due nel medesimo luogo?

7

Tutta la fatica dell'uomo è per la bocca e la sua brama non è mai sazia.

8

Quale vantaggio ha il saggio sullo stolto? Quale il vantaggio del povero che sa comportarsi bene di fronte ai viventi?

9

Meglio vedere con gli occhi, che vagare con il desiderio. Anche questo è vanità e un inseguire il vento.

10

Ciò che è, gia da tempo ha avuto un nome; e si sa che cos'è un uomo: egli non può competere con chi è più forte di lui.

11

Le molte parole aumentano la delusione e quale vantaggio v'è per l'uomo?

12

Chi sa quel che all'uomo convenga durante la vita, nei brevi giorni della sua vana esistenza che egli trascorre come un'ombra? Chi può indicare all'uomo cosa avverrà dopo di lui sotto il sole?

Ecclesiaste 7


Ecclesiaste Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 6

Ecclesiaste

Ritornare all Indice

Capitolo 7

1

Un buon nome è preferibile all'unguento profumato e il giorno della morte al giorno della nascita.

2

E' meglio andare in una casa in pianto che andare in una casa in festa; perché quella è la fine d'ogni uomo e chi vive ci rifletterà.

3

E' preferibile la mestizia al riso, perché sotto un triste aspetto il cuore è felice.

4

Il cuore dei saggi è in una casa in lutto e il cuore degli stolti in una casa in festa.

5

Meglio ascoltare il rimprovero del saggio che ascoltare il canto degli stolti:

6

perché com'è il crepitio dei pruni sotto la pentola, tale è il riso degli stolti. Ma anche questo è vanità.

7

Il mal tolto rende sciocco il saggio e i regali corrompono il cuore.

8

Meglio la fine di una cosa che il suo principio;

9

Non esser facile a irritarti nel tuo spirito, perché l'ira alberga in seno agli stolti.

10

Non domandare: «Come mai i tempi antichi erano migliori del presente?», poiché una tale domanda non è ispirata da saggezza.

11

E' buona la saggezza insieme con un patrimonio ed è utile per coloro che vedono il sole;

12

perché si sta all'ombra della saggezza come si sta all'ombra del denaro e il profitto della saggezza fa vivere chi la possiede.

13

Osserva l'opera di Dio: chi può raddrizzare ciò che egli ha fatto curvo?

14

Nel giorno lieto stà allegro e nel giorno triste rifletti: «Dio ha fatto tanto l'uno quanto l'altro, perché l'uomo non trovi nulla da incolparlo».

15

Tutto ho visto nei giorni della mia vanità: perire il giusto nonostante la sua giustizia, vivere a lungo l'empio nonostante la sua iniquità.

16

Non esser troppo scrupoloso né saggio oltre misura. Perché vuoi rovinarti?

17

Non esser troppo malvagio e non essere stolto. Perché vuoi morire innanzi tempo?

18

E' bene che tu ti attenga a questo e che non stacchi la mano da quello, perché chi teme Dio riesce in tutte queste cose.

19

La sapienza rende il saggio più forte di dieci potenti che governano la città.

20

Non c'è infatti sulla terra un uomo così giusto che faccia solo il bene e non pecchi.

21

Ancora: non fare attenzione a tutte le dicerie che si fanno, per non sentir che il tuo servo ha detto male di te,

22

perché il tuo cuore sa che anche tu hai detto tante volte male degli altri.

23

Tutto questo io ho esaminato con sapienza e ho detto: «Voglio essere saggio!», ma la sapienza è lontana da me!

24

Ciò che è stato è lontano e profondo, profondo: chi lo può raggiungere?

25

Mi son applicato di nuovo a conoscere e indagare e cercare la sapienza e il perché delle cose e a conoscere che la malvagità è follia e la stoltezza pazzia.

26

Trovo che amara più della morte è la donna, la quale è tutta lacci: una rete il suo cuore, catene le sue braccia. Chi è gradito a Dio la sfugge ma il peccatore ne resta preso.

27

Vedi, io ho scoperto questo, dice Qoèlet, confrontando una ad una le cose, per trovarne la ragione.

28

Quello che io cerco ancora e non ho trovato è questo: ma una donna fra tutte non l'ho trovata.

29

Vedi, solo questo ho trovato: ma essi cercano tanti fallaci ragionamenti.

Ecclesiaste 8


Ecclesiaste Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 7

Ecclesiaste

Ritornare all Indice

Capitolo 8

1

Chi è come il saggio? Chi conosce la spiegazione delle cose? La sapienza dell'uomo ne rischiara il volto, ne cambia la durezza del viso.

2

Osserva gli ordini del re e, a causa del giuramento fatto a Dio,

3

non allontanarti in fretta da lui e non persistere nel male; perché egli può fare ciò che vuole.

4

Infatti, la parola del re è sovrana; chi può dirgli: «Che fai?».

5

Chi osserva il comando non prova alcun male; la mente del saggio conosce il tempo e il giudizio.

6

Infatti, per ogni cosa vi è tempo e giudizio e il male dell'uomo ricade gravemente su chi lo fa.

7

Questi ignora che cosa accadrà; chi mai può indicargli come avverrà?

8

Nessun uomo è padrone del suo soffio vitale tanto da trattenerlo, né alcuno ha potere sul giorno della sua morte, né c'è scampo dalla lotta; l'iniquità non salva colui che la compie.

9

Tutto questo ho visto riflettendo su ogni azione che si compie sotto il sole, quando l'uomo domina sull'altro uomo, a proprio danno.

10

Frattanto ho visto empi venir condotti alla sepoltura; invece, partirsene dal luogo santo ed essere dimenticati nella città coloro che avevano operato rettamente. Anche questo è vanità.

11

Poiché non si dà una sentenza immediata contro una cattiva azione, per questo il cuore dei figli dell'uomo è pieno di voglia di fare il male;

12

poiché il peccatore, anche se commette il male cento volte, ha lunga vita. Tuttavia so che saranno felici coloro che temono Dio, appunto perché provano timore davanti a lui,

13

e non sarà felice l'empio e non allungherà come un'ombra i suoi giorni, perché egli non teme Dio.

14

Sulla terra si ha questa delusione: vi sono giusti ai quali tocca la sorte meritata dagli empi con le loro opere, e vi sono empi ai quali tocca la sorte meritata dai giusti con le loro opere. Io dico che anche questo è vanità.

15

Perciò approvo l'allegria, perché l'uomo non ha altra felicità, sotto il sole, che mangiare e bere e stare allegro. Sia questa la sua compagnia nelle sue fatiche, durante i giorni di vita che Dio gli concede sotto il sole.

16

Quando mi sono applicato a conoscere la sapienza e a considerare l'affannarsi che si fa sulla terra - poiché l'uomo non conosce riposo né giorno né notte -

17

allora ho osservato tutta l'opera di Dio, e che l'uomo non può scoprire la ragione di quanto si compie sotto il sole; per quanto si affatichi a cercare, non può scoprirla. Anche se un saggio dicesse di conoscerla, nessuno potrebbe trovarla.

Ecclesiaste 9


Ecclesiaste Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 8

Ecclesiaste

Ritornare all Indice

Capitolo 9

1

Infatti ho riflettuto su tutto questo e ho compreso che i giusti e i saggi e le loro azioni sono nelle mani di Dio.

2

Vi è una sorte unica per tutti, per il giusto e l'empio, per il puro e l'impuro, per chi offre sacrifici e per chi non li offre, per il buono e per il malvagio, per chi giura e per chi teme di giurare.

3

Questo è il male in tutto ciò che avviene sotto il sole: una medesima sorte tocca a tutti e anche il cuore degli uomini è pieno di male e la stoltezza alberga nel loro cuore mentre sono in vita, poi se ne vanno fra i morti.

4

Certo, finché si resta uniti alla società dei viventi c'è speranza: meglio un cane vivo che un leone morto.

5

I vivi sanno che moriranno, ma i morti non sanno nulla; non c'è più salario per loro, perché il loro ricordo svanisce.

6

Il loro amore, il loro odio e la loro invidia, tutto è ormai finito, non avranno più alcuna parte in tutto ciò che accade sotto il sole.

7

Và, mangia con gioia il tuo pane, bevi il tuo vino con cuore lieto, perché Dio ha gia gradito le tue opere.

8

In ogni tempo le tue vesti siano bianche e il profumo non manchi sul tuo capo.

9

Godi la vita con la sposa che ami per tutti i giorni della tua vita fugace, che Dio ti concede sotto il sole, perché questa è la tua sorte nella vita e nelle pene che soffri sotto il sole.

10

Tutto ciò che trovi da fare, fallo finché ne sei in grado, perché non ci sarà né attività, né ragione, né scienza, né sapienza giù negli inferi, dove stai per andare.

11

Ho visto anche sotto il sole che non è degli agili la corsa, né dei forti la guerra e neppure dei sapienti il pane e degli accorti la ricchezza e nemmeno degli intelligenti il favore, perché il tempo e il caso raggiungono tutti.

12

Infatti l'uomo non conosce neppure la sua ora: simile ai pesci che sono presi dalla rete fatale e agli uccelli presi al laccio, l'uomo è sorpreso dalla sventura che improvvisa si abbatte su di lui.

13

Anche questo fatto ho visto sotto il sole e mi parve assai grave:

14

c'era una piccola città con pochi abitanti. Un gran re si mosse contro di essa, l'assediò e vi costruì contro grandi bastioni.

15

Si trovava però in essa un uomo povero ma saggio, il quale con la sua sapienza salvò la città; eppure nessuno si ricordò di quest'uomo povero.

16

E io dico: ma la sapienza del povero è disprezzata e le sue parole non sono ascoltate.

17

Le parole calme dei saggi si ascoltano più delle grida di chi domina fra i pazzi.

18

Meglio la sapienza che le armi da guerra, ma uno sbaglio solo annienta un gran bene.

Ecclesiaste 10


Ecclesiaste Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 9

Ecclesiaste

Ritornare all Indice

Capitolo 10

1

Una mosca morta guasta l'unguento del profumiere: un po' di follia può contare più della sapienza e dell'onore.

2

La mente del sapiente si dirige a destra e quella dello stolto a sinistra.

3

Per qualunque via lo stolto cammini è privo di senno e di ognuno dice: «E' un pazzo».

4

Se l'ira d'un potente si accende contro di te, non lasciare il tuo posto, perché la calma placa le offese anche gravi.

5

C'è un male che io ho osservato sotto il sole: l'errore commesso da parte di un sovrano:

6

la follia vien collocata in posti elevati e gli abili siedono in basso.

7

Ho visto schiavi a cavallo e prìncipi camminare a piedi come schiavi.

8

Chi scava una fossa ci casca dentro e chi disfà un muro è morso da una serpe.

9

Chi spacca le pietre si fa male e chi taglia legna corre pericolo.

10

Se il ferro è ottuso e non se ne affila il taglio, bisogna raddoppiare gli sforzi; la riuscita sta nell'uso della saggezza.

11

Se il serpente morde prima d'essere incantato, non c'è niente da fare per l'incantatore.

12

Le parole della bocca del saggio procurano benevolenza, ma le labbra dello stolto lo mandano in rovina:

13

il principio del suo parlare è sciocchezza, la fine del suo discorso pazzia funesta.

14

L'insensato moltiplica le parole: «Non sa l'uomo quel che avverrà: chi gli manifesterà ciò che sarà dopo di lui?».

15

La fatica dello stolto lo stanca; poiché non sa neppure andare in città.

16

Guai a te, o paese, che per re hai un ragazzo e i cui prìncipi banchettano fin dal mattino!

17

Felice te, o paese, che per re hai un uomo libero e i cui prìncipi mangiano al tempo dovuto per rinfrancarsi e non per gozzovigliare.

18

Per negligenza il soffitto crolla e per l'inerzia delle mani piove in casa.

19

Per stare lieti si fanno banchetti e il vino allieta la vita; il denaro risponde a ogni esigenza.

20

Non dir male del re neppure con il pensiero e nella tua stanza da letto non dir male del potente, perché un uccello del cielo trasporta la voce e un alato riferisce la parola.

Ecclesiaste 11


Ecclesiaste Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 10

Ecclesiaste

Ritornare all Indice

Capitolo 11

1

Getta il tuo pane sulle acque, perché con il tempo lo ritroverai.

2

Fanne sette od otto parti, perché non sai quale sciagura potrà succedere sulla terra.

3

Se le nubi sono piene di acqua, la rovesciano sopra la terra; se un albero cade a sud o a nord, là dove cade rimane.

4

Chi bada al vento non semina mai e chi osserva le nuvole non miete.

5

Come ignori per qual via lo spirito entra nelle ossa dentro il seno d'una donna incinta, così ignori l'opera di Dio che fa tutto.

6

La mattina semina il tuo seme e la sera non dar riposo alle tue mani, perché non sai qual lavoro riuscirà, se questo o quello o se saranno buoni tutt'e due.

7

Dolce è la luce e agli occhi piace vedere il sole.

8

Anche se vive l'uomo per molti anni se li goda tutti, e pensi ai giorni tenebrosi, che saranno molti: tutto ciò che accade è vanità.

9

Stà lieto, o giovane, nella tua giovinezza, e si rallegri il tuo cuore nei giorni della tua gioventù. Segui pure le vie del tuo cuore e i desideri dei tuoi occhi. Sappi però che su tutto questo Dio ti convocherà in giudizio.

10

Caccia la malinconia dal tuo cuore, allontana dal tuo corpo il dolore, perché la giovinezza e i capelli neri sono un soffio.

Ecclesiaste 12


Ecclesiaste Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 11

Ecclesiaste

Ritornare all Indice

Capitolo 12

1

Ricòrdati del tuo creatore nei giorni della tua giovinezza, prima che vengano i giorni tristi e giungano gli anni di cui dovrai dire: «Non ci provo alcun gusto»,

2

prima che si oscuri il sole, la luce, la luna e le stelle e ritornino le nubi dopo la pioggia;

3

quando tremeranno i custodi della casa e si curveranno i gagliardi e cesseranno di lavorare le donne che macinano, perché rimaste in poche, e si offuscheranno quelle che guardano dalle finestre

4

e si chiuderanno le porte sulla strada; quando si abbasserà il rumore della mola e si attenuerà il cinguettio degli uccelli e si affievoliranno tutti i toni del canto;

5

quando si avrà paura delle alture e degli spauracchi della strada; quando fiorirà il mandorlo e la locusta si trascinerà a stento e il cappero non avrà più effetto, poiché l'uomo se ne va nella dimora eterna e le piangenti si aggirano per la strada;

6

prima che si rompa il cordone d'argento e la lucerna d'oro s'infranga e si spezzi l'anfora alla fonte e la carrucola cada nel pozzo

7

e ritorni la polvere alla terra, com'era prima, e lo spirito torni a Dio che lo ha dato.

8

Vanità delle vanità, dice Qoèlet, tutto è vanità.

9

Oltre a essere saggio, Qoèlet insegnò anche la scienza al popolo; ascoltò, indagò e compose un gran numero di massime.

10

Qoèlet cercò di trovare pregevoli detti e scrisse con esattezza parole di verità.

11

Le parole dei saggi sono come pungoli; come chiodi piantati, le raccolte di autori: esse sono date da un solo pastore.

12

Quanto a ciò che è in più di questo, figlio mio, bada bene: i libri si moltiplicano senza fine ma il molto studio affatica il corpo.

13

Conclusione del discorso, dopo che si è ascoltato ogni cosa: Temi Dio e osserva i suoi comandamenti, perché questo per l'uomo è tutto.

14

Infatti, Dio citerà in giudizio ogni azione, tutto ciò che è occulto, bene o male.

Cantico dei Cantici 1


Cantico dei Cantici Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Ecclesiaste 12

Cantico dei Cantici

Ritornare all Indice

Capitolo 1

1

Cantico dei cantici, che è di Salomone.

2

Mi baci con i baci della sua bocca! Sì, le tue tenerezze sono più dolci del vino.

3

Per la fragranza sono inebrianti i tuoi profumi, profumo olezzante è il tuo nome, per questo le giovinette ti amano.

4

Attirami dietro a te, corriamo! M'introduca il re nelle sue stanze: gioiremo e ci rallegreremo per te, ricorderemo le tue tenerezze più del vino. A ragione ti amano!

5

Bruna sono ma bella, o figlie di Gerusalemme, come le tende di Kedar, come i padiglioni di Salma.

6

Non state a guardare che sono bruna, poiché mi ha abbronzato il sole. I figli di mia madre si sono sdegnati con me: mi hanno messo a guardia delle vigne; la mia vigna, la mia, non l'ho custodita.

7

Dimmi, o amore dell'anima mia, dove vai a pascolare il gregge, dove lo fai riposare al meriggio, perché io non sia come vagabonda dietro i greggi dei tuoi compagni.

8

Se non lo sai, o bellissima tra le donne, segui le orme del gregge e mena a pascolare le tue caprette presso le dimore dei pastori.

9

Alla cavalla del cocchio del faraone io ti assomiglio, amica mia.

10

Belle sono le tue guance fra i pendenti, il tuo collo fra i vezzi di perle.

11

Faremo per te pendenti d'oro, con grani d'argento.

12

Mentre il re è nel suo recinto, il mio nardo spande il suo profumo.

13

Il mio diletto è per me un sacchetto di mirra, riposa sul mio petto.

14

Il mio diletto è per me un grappolo di cipro nelle vigne di Engàddi.

15

Come sei bella, amica mia, come sei bella! I tuoi occhi sono colombe.

16

Come sei bello, mio diletto, quanto grazioso! Anche il nostro letto è verdeggiante.

17

Le travi della nostra casa sono i cedri, nostro soffitto sono i cipressi.

Cantico dei Cantici 2


Cantico dei Cantici Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 1

Cantico dei Cantici

Ritornare all Indice

Capitolo 2

1

Io sono un narciso di Saron, un giglio delle valli.

2

Come un giglio fra i cardi, così la mia amata tra le fanciulle.

3

Come un melo tra gli alberi del bosco, il mio diletto fra i giovani. Alla sua ombra, cui anelavo, mi siedo e dolce è il suo frutto al mio palato.

4

Mi ha introdotto nella cella del vino e il suo vessillo su di me è amore.

5

Sostenetemi con focacce d'uva passa, rinfrancatemi con pomi, perché io sono malata d'amore.

6

La sua sinistra è sotto il mio capo e la sua destra mi abbraccia.

7

Io vi scongiuro, figlie di Gerusalemme, per le gazzelle o per le cerve dei campi: non destate, non scuotete dal sonno l'amata, finché essa non lo voglia.

8

Una voce! Il mio diletto! Eccolo, viene saltando per i monti, balzando per le colline.

9

Somiglia il mio diletto a un capriolo o ad un cerbiatto. Eccolo, egli sta dietro il nostro muro; guarda dalla finestra, spia attraverso le inferriate.

10

Ora parla il mio diletto e mi dice: «Alzati, amica mia, mia bella, e vieni!

11

Perché, ecco, l'inverno è passato, è cessata la pioggia, se n'è andata;

12

i fiori sono apparsi nei campi, il tempo del canto è tornato e la voce della tortora ancora si fa sentire nella nostra campagna.

13

Il fico ha messo fuori i primi frutti e le viti fiorite spandono fragranza. Alzati, amica mia, mia bella, e vieni!

14

O mia colomba, che stai nelle fenditure della roccia, nei nascondigli dei dirupi, mostrami il tuo viso, fammi sentire la tua voce, perché la tua voce è soave, il tuo viso è leggiadro».

15

Prendeteci le volpi, le volpi piccoline che guastano le vigne, perché le nostre vigne sono in fiore.

16

Il mio diletto è per me e io per lui. Egli pascola il gregge fra i figli.

17

Prima che spiri la brezza del giorno e si allunghino le ombre, ritorna, o mio diletto, somigliante alla gazzella o al cerbiatto, sopra i monti degli aromi.

Cantico dei Cantici 3


Cantico dei Cantici Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 2

Cantico dei Cantici

Ritornare all Indice

Capitolo 3

1

Sul mio letto, lungo la notte, ho cercato l'amato del mio cuore; l'ho cercato, ma non l'ho trovato.

2

«Mi alzerò e farò il giro della città; per le strade e per le piazze; voglio cercare l'amato del mio cuore». L'ho cercato, ma non l'ho trovato.

3

Mi hanno incontrato le guardie che fanno la ronda: «Avete visto l'amato del mio cuore?».

4

Da poco le avevo oltrepassate, quando trovai l'amato del mio cuore. Lo strinsi fortemente e non lo lascerò finché non l'abbia condotto in casa di mia madre, nella stanza della mia genitrice.

5

Io vi scongiuro, figlie di Gerusalemme, per le gazzelle e per le cerve dei campi: non destate, non scuotete dal sonno l'amata finché essa non lo voglia.

6

Che cos'è che sale dal deserto come una colonna di fumo, esalando profumo di mirra e d'incenso e d'ogni polvere aromatica?

7

Ecco, la lettiga di Salomone: sessanta prodi le stanno intorno, tra i più valorosi d'Israele.

8

Tutti sanno maneggiare la spada, sono esperti nella guerra; ognuno porta la spada al fianco contro i pericoli della notte.

9

Un baldacchino s'è fatto il re Salomone, con legno del Libano.

10

Le sue colonne le ha fatte d'argento, d'oro la sua spalliera; il suo seggio di porpora, il centro è un ricamo d'amore delle fanciulle di Gerusalemme.

11

Uscite figlie di Sion, guardate il re Salomone con la corona che gli pose sua madre, nel giorno delle sue nozze, nel giorno della gioia del suo cuore.

Cantico dei Cantici 4


Cantico dei Cantici Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 3

Cantico dei Cantici

Ritornare all Indice

Capitolo 4

1

Come sei bella, amica mia, come sei bella! Gli occhi tuoi sono colombe, dietro il tuo velo. Le tue chiome sono un gregge di capre, che scendono dalle pendici del Gàlaad.

2

I tuoi denti come un gregge di pecore tosate, che risalgono dal bagno; tutte procedono appaiate, e nessuna è senza compagna.

3

Come un nastro di porpora le tue labbra e la tua bocca è soffusa di grazia; come spicchio di melagrana la tua gota attraverso il tuo velo.

4

Come la torre di Davide il tuo collo, costruita a guisa di fortezza. Mille scudi vi sono appesi, tutte armature di prodi.

5

I tuoi seni sono come due cerbiatti, gemelli di una gazzella, che pascolano fra i gigli.

6

Prima che spiri la brezza del giorno e si allunghino le ombre, me ne andrò al monte della mirra e alla collina dell'incenso.

7

Tutta bella tu sei, amica mia, in te nessuna macchia.

8

Vieni con me dal Libano, o sposa, con me dal Libano, vieni! Osserva dalla cima dell'Amana, dalla cima del Senìr e dell'Ermon, dalle tane dei leoni, dai monti dei leopardi.

9

Tu mi hai rapito il cuore, sorella mia, sposa, tu mi hai rapito il cuore con un solo tuo sguardo, con una perla sola della tua collana!

10

Quanto sono soavi le tue carezze, sorella mia, sposa, quanto più deliziose del vino le tue carezze. L'odore dei tuoi profumi sorpassa tutti gli aromi.

11

Le tue labbra stillano miele vergine, o sposa, c'è miele e latte sotto la tua lingua e il profumo delle tue vesti è come il profumo del Libano.

12

Giardino chiuso tu sei, sorella mia, sposa, giardino chiuso, fontana sigillata.

13

I tuoi germogli sono un giardino di melagrane, con i frutti più squisiti, alberi di cipro con nardo,

14

nardo e zafferano, cannella e cinnamòmo con ogni specie d'alberi da incenso; mirra e aloe con tutti i migliori aromi.

15

Fontana che irrora i giardini, pozzo d'acque vive e ruscelli sgorganti dal Libano.

16

Lèvati, aquilone, e tu, austro, vieni, soffia nel mio giardino si effondano i suoi aromi. Venga il mio diletto nel suo giardino e ne mangi i frutti squisiti.

Cantico dei Cantici 5


Cantico dei Cantici Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 4

Cantico dei Cantici

Ritornare all Indice

Capitolo 5

1

Son venuto nel mio giardino, sorella mia, sposa, e raccolgo la mia mirra e il mio balsamo; mangio il mio favo e il mio miele, bevo il mio vino e il mio latte. Mangiate, amici, bevete; inebriatevi, o cari.

2

Io dormo, ma il mio cuore veglia. Un rumore! E' il mio diletto che bussa: «Aprimi, sorella mia, mia amica, mia colomba, perfetta mia; perché il mio capo è bagnato di rugiada, i miei riccioli di gocce notturne».

3

«Mi sono tolta la veste; come indossarla ancora? Mi sono lavata i piedi; come ancora sporcarli?».

4

Il mio diletto ha messo la mano nello spiraglio e un fremito mi ha sconvolta.

5

Mi sono alzata per aprire al mio diletto e le mie mani stillavano mirra, fluiva mirra dalle mie dita sulla maniglia del chiavistello.

6

Ho aperto allora al mio diletto, ma il mio diletto gia se n'era andato, era scomparso. Io venni meno, per la sua scomparsa. L'ho cercato, ma non l'ho trovato, l'ho chiamato, ma non m'ha risposto.

7

Mi han trovato le guardie che perlustrano la città; mi han percosso, mi hanno ferito, mi han tolto il mantello le guardie delle mura.

8

Io vi scongiuro, figlie di Gerusalemme, se trovate il mio diletto, che cosa gli racconterete? Che sono malata d'amore!

9

Che ha il tuo diletto di diverso da un altro, o tu, la più bella fra le donne? Che ha il tuo diletto di diverso da un altro, perché così ci scongiuri?

10

Il mio diletto è bianco e vermiglio, riconoscibile fra mille e mille.

11

Il suo capo è oro, oro puro, i suoi riccioli grappoli di palma, neri come il corvo.

12

I suoi occhi, come colombe su ruscelli di acqua; i suoi denti bagnati nel latte, posti in un castone.

13

Le sue guance, come aiuole di balsamo, aiuole di erbe profumate; le sue labbra sono gigli, che stillano fluida mirra.

14

Le sue mani sono anelli d'oro, incastonati di gemme di Tarsis. Il suo petto è tutto d'avorio, tempestato di zaffiri.

15

Le sue gambe, colonne di alabastro, posate su basi d'oro puro. Il suo aspetto è quello del Libano, magnifico come i cedri.

16

Dolcezza è il suo palato; egli è tutto delizie! Questo è il mio diletto, questo è il mio amico, o figlie di Gerusalemme.

Cantico dei Cantici 6


Cantico dei Cantici Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 5

Cantico dei Cantici

Ritornare all Indice

Capitolo 6

1

Dov'è andato il tuo diletto, o bella fra le donne? Dove si è recato il tuo diletto, perché noi lo possiamo cercare con te?

2

Il mio diletto era sceso nel suo giardino fra le aiuole del balsamo a pascolare il gregge nei giardini e a cogliere gigli.

3

Io sono per il mio diletto e il mio diletto è per me; egli pascola il gregge tra i gigli.

4

Tu sei bella, amica mia, come Tirza, leggiadra come Gerusalemme, terribile come schiere a vessilli spiegati.

5

Distogli da me i tuoi occhi: il loro sguardo mi turba. Le tue chiome sono come un gregge di capre che scendono dal Gàlaad.

6

I tuoi denti come un gregge di pecore che risalgono dal bagno. Tutte procedono appaiate e nessuna è senza compagna.

7

Come spicchio di melagrana la tua gota, attraverso il tuo velo.

8

Sessanta sono le regine, ottanta le altre spose, le fanciulle senza numero.

9

Ma unica è la mia colomba la mia perfetta, ella è l'unica di sua madre, la preferita della sua genitrice. L'hanno vista le giovani e l'hanno detta beata, le regine e le altre spose ne hanno intessuto le lodi.

10

«Chi è costei che sorge come l'aurora, bella come la luna, fulgida come il sole, terribile come schiere a vessilli spiegati?».

11

Nel giardino dei noci io sono sceso, per vedere il verdeggiare della valle, per vedere se la vite metteva germogli, se fiorivano i melograni.

12

Non lo so, ma il mio desiderio mi ha posto sui carri di Ammi-nadìb.

Cantico dei Cantici 7


Cantico dei Cantici Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 6

Cantico dei Cantici

Ritornare all Indice

Capitolo 7

1

«Volgiti, volgiti, Sulammita, volgiti, volgiti: vogliamo ammirarti». «Che ammirate nella Sulammita durante la danza a due schiere?».

2

«Come son belli i tuoi piedi nei sandali, figlia di principe! Le curve dei tuoi fianchi sono come monili, opera di mani d'artista.

3

Il tuo ombelico è una coppa rotonda che non manca mai di vino drogato. Il tuo ventre è un mucchio di grano, circondato da gigli.

4

I tuoi seni come due cerbiatti, gemelli di gazzella.

5

Il tuo collo come una torre d'avorio; i tuoi occhi sono come i laghetti di Chesbòn, presso la porta di Bat-Rabbìm; il tuo naso come la torre del Libano che fa la guardia verso Damasco.

6

Il tuo capo si erge su di te come il Carmelo e la chioma del tuo capo è come la porpora; un re è stato preso dalle tue trecce».

7

Quanto sei bella e quanto sei graziosa, o amore, figlia di delizie!

8

La tua statura rassomiglia a una palma e i tuoi seni ai grappoli.

9

Ho detto: «Salirò sulla palma, coglierò i grappoli di datteri; mi siano i tuoi seni come grappoli d'uva e il profumo del tuo respiro come di pomi».

10

«Il tuo palato è come vino squisito, che scorre dritto verso il mio diletto e fluisce sulle labbra e sui denti!

11

Io sono per il mio diletto e la sua brama è verso di me.

12

Vieni, mio diletto, andiamo nei campi, passiamo la notte nei villaggi.

13

Di buon mattino andremo alle vigne; vedremo se mette gemme la vite, se sbocciano i fiori, se fioriscono i melograni: là ti darò le mie carezze!

14

Le mandragore mandano profumo; alle nostre porte c'è ogni specie di frutti squisiti, freschi e secchi; mio diletto, li ho serbati per te».

Cantico dei Cantici 8


Cantico dei Cantici Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 7

Cantico dei Cantici

Ritornare all Indice

Capitolo 8

1

Oh se tu fossi un mio fratello, allattato al seno di mia madre! Trovandoti fuori ti potrei baciare e nessuno potrebbe disprezzarmi.

2

Ti condurrei, ti introdurrei nella casa di mia madre; m'insegneresti l'arte dell'amore. Ti farei bere vino aromatico, del succo del mio melograno.

3

La sua sinistra è sotto il mio capo e la sua destra mi abbraccia.

4

Io vi scongiuro, figlie di Gerusalemme, non destate, non scuotete dal sonno l'amata, finché non lo voglia.

5

Chi è colei che sale dal deserto, appoggiata al suo diletto? Sotto il melo ti ho svegliata; là, dove ti concepì tua madre, là, dove la tua genitrice ti partorì.

6

Mettimi come sigillo sul tuo cuore, come sigillo sul tuo braccio; perché forte come la morte è l'amore, tenace come gli inferi è la passione: le sue vampe son vampe di fuoco, una fiamma del Signore!

7

Le grandi acque non possono spegnere l'amore né i fiumi travolgerlo. Se uno desse tutte le ricchezze della sua casa in cambio dell'amore, non ne avrebbe che dispregio.

8

Una sorella piccola abbiamo, e ancora non ha seni. Che faremo per la nostra sorella, nel giorno in cui se ne parlerà?

9

Se fosse un muro, le costruiremmo sopra un recinto d'argento; se fosse una porta, la rafforzeremmo con tavole di cedro.

10

Io sono un muro e i miei seni sono come torri! Così sono ai suoi occhi come colei che ha trovato pace!

11

Una vigna aveva Salomone in Baal-Hamòn; egli affidò la vigna ai custodi; ciascuno gli doveva portare come suo frutto mille sicli d'argento.

12

La vigna mia, proprio mia, mi sta davanti: a te, Salomone, i mille sicli e duecento per i custodi del suo frutto!

13

Tu che abiti nei giardini - i compagni stanno in ascolto - fammi sentire la tua voce.

14

«Fuggi, mio diletto, simile a gazzella o ad un cerbiatto, sopra i monti degli aromi!».

Isaia 1


Isaia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Cantico dei Cantici 8

Isaia

Ritornare all Indice

Capitolo 1

1

Visione che Isaia, figlio di Amoz, ebbe su Giuda e su Gerusalemme nei giorni di Ozia, di Iotam, di Acaz e di Ezechia, re di Giuda.

2

Udite, cieli; ascolta, terra, perché il Signore dice: «Ho allevato e fatto crescere figli, ma essi si sono ribellati contro di me.

3

Il bue conosce il proprietario e l'asino la greppia del padrone, ma Israele non conosce e il mio popolo non comprende».

4

Guai, gente peccatrice, popolo carico di iniquità! Razza di scellerati, figli corrotti! Hanno abbandonato il Signore, hanno disprezzato il Santo di Israele, si sono voltati indietro;

5

perché volete ancora essere colpiti, accumulando ribellioni? La testa è tutta malata, tutto il cuore langue.

6

Dalla pianta dei piedi alla testa non c'è in esso una parte illesa, ma ferite e lividure e piaghe aperte, che non sono state ripulite, né fasciate, né curate con olio.

7

Il vostro paese è devastato, le vostre città arse dal fuoco. La vostra campagna, sotto i vostri occhi, la divorano gli stranieri; è una desolazione come Sòdoma distrutta.

8

E' rimasta sola la figlia di Sion come una capanna in una vigna, come un casotto in un campo di cocomeri, come una città assediata.

9

Se il Signore degli eserciti non ci avesse lasciato un resto, gia saremmo come Sòdoma, simili a Gomorra.

10

Udite la parola del Signore, voi capi di Sòdoma; ascoltate la dottrina del nostro Dio, popolo di Gomorra!

11

«Che m'importa dei vostri sacrifici senza numero?» dice il Signore. «Sono sazio degli olocausti di montoni e del grasso di giovenchi; il sangue di tori e di agnelli e di capri io non lo gradisco.

12

Quando venite a presentarvi a me, chi richiede da voi che veniate a calpestare i miei atri?

13

Smettete di presentare offerte inutili, l'incenso è un abominio per me; noviluni, sabati, assemblee sacre, non posso sopportare delitto e solennità.

14

I vostri noviluni e le vostre feste io detesto, sono per me un peso; sono stanco di sopportarli.

15

Quando stendete le mani, io allontano gli occhi da voi. Anche se moltiplicate le preghiere, io non ascolto. Le vostre mani grondano sangue.

16

Lavatevi, purificatevi, togliete il male delle vostre azioni dalla mia vista. Cessate di fare il male,

17

imparate a fare il bene, ricercate la giustizia, soccorrete l'oppresso, rendete giustizia all'orfano, difendete la causa della vedova».

18

«Su, venite e discutiamo» dice il Signore. «Anche se i vostri peccati fossero come scarlatto, diventeranno bianchi come neve. Se fossero rossi come porpora, diventeranno come lana.

19

Se sarete docili e ascolterete, mangerete i frutti della terra.

20

Ma se vi ostinate e vi ribellate, sarete divorati dalla spada, perché la bocca del Signore ha parlato».

21

Come mai è diventata una prostituta la città fedele? Era piena di rettitudine, la giustizia vi dimorava; ora invece è piena di assassini!

22

Il tuo argento è diventato scoria, il tuo vino migliore è diluito con acqua.

23

I tuoi capi sono ribelli e complici di ladri; tutti sono bramosi di regali, ricercano mance, non rendono giustizia all'orfano e la causa della vedova fino a loro non giunge.

24

Perciò, oracolo del Signore, Dio degli eserciti, il Potente di Israele: «Ah, esigerò soddisfazioni dai miei avversari, mi vendicherò dei miei nemici.

25

Stenderò la mano su di te, purificherò nel crogiuolo le tue scorie, eliminerò da te tutto il piombo.

26

Renderò i tuoi giudici come una volta, i tuoi consiglieri come al principio. Dopo, sarai chiamata città della giustizia, città fedele».

27

Sion sarà riscattata con la giustizia, i suoi convertiti con la rettitudine.

28

Tutti insieme finiranno in rovina ribelli e peccatori e periranno quanti hanno abbandonato il Signore.

29

Vi vergognerete delle querce di cui vi siete compiaciuti, arrossirete dei giardini che vi siete scelti,

30

poiché sarete come quercia dalle foglie avvizzite e come giardino senza acqua.

31

Il forte diverrà come stoppa, la sua opera come scintilla; bruceranno tutte e due insieme e nessuno le spegnerà.

Isaia 2


Isaia Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Isaia 1

Isaia

Ritornare all Indice

Capitolo 2

1

Ciò che Isaia, figlio di Amoz, vide riguardo a Giuda e a Gerusalemme.

2

Alla fine dei giorni, il monte del tempio del Signore sarà eretto sulla cima dei monti e sarà più alto dei colli; ad esso affluiranno tutte le genti.

3

Verranno molti popoli e diranno: «Venite, saliamo sul monte del Signore, al tempio del Dio di Giacobbe, perché ci indichi le sue vie e possiamo camminare per i suoi sentieri». Poiché da Sion uscirà la legge e da Gerusalemme la parola del Signore.

4

Egli sarà giudice fra le genti e sarà arbitro fra molti popoli. Forgeranno le loro spade in vomeri, le loro lance in falci; un popolo non alzerà più la spada contro un altro popolo, non si eserciteranno più nell'arte della guerra.

5

Casa di Giacobbe, vieni, camminiamo nella luce del Signore.

6

Tu hai rigettato il tuo popolo, la casa di Giacobbe, perché rigurgitano di maghi orientali e di indovini come i Filistei; agli stranieri battono le mani.

7

Il suo paese è pieno di argento e di oro, senza fine sono i suoi tesori; il suo paese è pieno di cavalli, senza numero sono i suoi carri.

8

Il suo paese è pieno di idoli; adorano l'opera delle proprie mani, ciò che hanno fatto le loro dita.

9

Perciò l'uomo sarà umiliato, il mortale sarà abbassato; tu non perdonare loro.

10

Entra fra le rocce, nasconditi nella polvere, di fronte al terrore che desta il Signore, allo splendore della sua maestà, quando si alzerà a scuotere la terra.

11

L'uomo abbasserà gli occhi orgogliosi, l'alterigia umana si piegherà; sarà esaltato il Signore, lui solo in quel giorno.

12

Poiché ci sarà un giorno del Signore degli eserciti contro ogni superbo e altero, contro chiunque si innalza ad abbatterlo;

13

contro tutti i cedri del Libano alti ed elevati, contro tutte le querce del Basan,

14

contro tutti gli alti monti, contro tutti i colli elevati,

15

contro ogni torre eccelsa, contro ogni muro inaccessibile,

16

contro tutte le navi di Tarsis e contro tutte le imbarcazioni di lusso.

17

Sarà piegato l'orgoglio degli uomini, sarà abbassata l'alterigia umana; sarà esaltato il Signore, lui solo in quel giorno

18

e gli idoli spariranno del tutto.

19

Rifugiatevi nelle caverne delle rocce e negli antri sotterranei, di fronte al terrore che desta il Signore e allo splendore della sua maestà, quando si alzerà a scuotere la terra.

20

In quel giorno ognuno getterà gli idoli d'argento e gli idoli d'oro, che si era fatto per adorarli, ai topi e ai pipistrelli,

21

per entrare nei crepacci delle rocce e nelle spaccature delle rupi, di fronte al terrore che desta il Signore e allo splendore della sua maestà, quando si alzerà a scuotere la terra.

22

Guardatevi dunque dall'uomo, nelle cui narici non v'è che un soffio, perché in quale conto si può tenere?

Isaia 3


Isaia Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Isaia 2

Isaia

Ritornare all Indice

Capitolo 3

1

Ecco infatti, il Signore, Dio degli eserciti, toglie a Gerusalemme e a Giuda ogni genere di sostegno, ogni riserva di pane e ogni sostentamento d'acqua,

2

il prode e il guerriero, il giudice e il profeta, l'indovino e l'anziano,

3

il capo di una cinquantina e il notabile, il consigliere e il mago sapiente e l'esperto di incantesimi.

4

Io metterò come loro capi ragazzi, monelli li domineranno.

5

Il popolo userà violenza: l'uno contro l'altro, individuo contro individuo; il giovane tratterà con arroganza l'anziano, lo spregevole, il nobile.

6

Poiché uno afferra l'altro nella casa del padre: «Tu hai un mantello: sii nostro capo; prendi in mano questa rovina!».

7

Ma quegli si alzerà in quel giorno per dire: «Non sono un medico; nella mia casa non c'è pane né mantello; non mi ponete a capo del popolo!».

8

Certo, Gerusalemme va in rovina e Giuda crolla, perché la loro lingua e le loro opere sono contro il Signore, fino ad offendere la vista della sua maestà divina.

9

La loro parzialità verso le persone li condanna ed essi ostentano il peccato come Sòdoma: non lo nascondono neppure; disgraziati! Si preparano il male da se stessi.

10

Beato il giusto, perché egli avrà bene, mangerà il frutto delle sue opere.

11

Guai all'empio! Lo colpirà la sventura, secondo i misfatti delle sue mani avrà la mercede.

12

Il mio popolo! Un fanciullo lo tiranneggia e le donne lo dominano. Popolo mio, le tue guide ti traviano, distruggono la strada che tu percorri.

13

Il Signore appare per muovere causa, egli si presenta per giudicare il suo popolo.

14

Il Signore inizia il giudizio con gli anziani e i capi del suo popolo: «Voi avete devastato la vigna; le cose tolte ai poveri sono nelle vostre case.

15

Qual diritto avete di opprimere il mio popolo, di pestare la faccia ai poveri?». Oracolo del Signore, Signore degli eserciti.

16

Dice il Signore: «Poiché si sono insuperbite le figlie di Sion e procedono a collo teso, ammiccando con gli occhi, e camminano a piccoli passi facendo tintinnare gli anelli ai piedi,

17

perciò il Signore renderà tignoso il cranio delle figlie di Sion, il Signore denuderà le loro tempie».

18

In quel giorno il Signore toglierà l'ornamento di fibbie, fermagli e lunette,

19

orecchini, braccialetti, veli,

20

bende, catenine ai piedi, cinture, boccette di profumi, amuleti,

21

anelli, pendenti al naso,

22

vesti preziose e mantelline, scialli, borsette,

23

specchi, tuniche, cappelli e vestaglie.

24

Invece di profumo ci sarà marciume, invece di cintura una corda, invece di ricci calvizie, invece di vesti eleganti uno stretto sacco, invece di bellezza bruciatura.

25

«I tuoi prodi cadranno di spada, i tuoi guerrieri in battaglia».

26

Si alzeranno lamenti e gemiti alle tue porte e tu, disabitata, giacerai a terra.

Isaia 4


Isaia Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Isaia 3

Isaia

Ritornare all Indice

Capitolo 4

1

Sette donne afferreranno un uomo solo, in quel giorno, e diranno: «Ci nutriremo del nostro pane e indosseremo le nostre vesti; soltanto, lasciaci portare il tuo nome. Toglici la nostra vergogna».

2

In quel giorno, il germoglio del Signore crescerà in onore e gloria e il frutto della terra sarà a magnificenza e ornamento per gli scampati di Israele.

3

Chi sarà rimasto in Sion e chi sarà superstite in Gerusalemme sarà chiamato santo, cioè quanti saranno iscritti per restare in vita in Gerusalemme.

4

Quando il Signore avrà lavato le brutture delle figlie di Sion e avrà pulito l'interno di Gerusalemme dal sangue che vi è stato versato con lo spirito di giustizia e con lo spirito dello sterminio,

5

allora verrà il Signore su ogni punto del monte Sion e su tutte le sue assemblee come una nube e come fumo di giorno, come bagliore di fuoco e fiamma di notte, perché sopra ogni cosa la gloria del Signore sarà come baldacchino.

6

Una tenda fornirà ombra contro il caldo di giorno e rifugio e riparo contro i temporali e contro la pioggia.

Isaia 5


Isaia Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Isaia 4

Isaia

Ritornare all Indice

Capitolo 5

1

Canterò per il mio diletto il mio cantico d'amore per la sua vigna. Il mio diletto possedeva una vigna sopra un fertile colle.

2

Egli l'aveva vangata e sgombrata dai sassi e vi aveva piantato scelte viti; vi aveva costruito in mezzo una torre e scavato anche un tino. Egli aspettò che producesse uva, ma essa fece uva selvatica.

3

Or dunque, abitanti di Gerusalemme e uomini di Giuda, siate voi giudici fra me e la mia vigna.

4

Che cosa dovevo fare ancora alla mia vigna che io non abbia fatto? Perché, mentre attendevo che producesse uva, essa ha fatto uva selvatica?

5

Ora voglio farvi conoscere ciò che sto per fare alla mia vigna: toglierò la sua siepe e si trasformerà in pascolo; demolirò il suo muro di cinta e verrà calpestata.

6

La renderò un deserto, non sarà potata né vangata e vi cresceranno rovi e pruni; alle nubi comanderò di non mandarvi la pioggia.

7

Ebbene, la vigna del Signore degli eserciti è la casa di Israele; gli abitanti di Giuda la sua piantagione preferita. Egli si aspettava giustizia ed ecco spargimento di sangue, attendeva rettitudine ed ecco grida di oppressi.

8

Guai a voi, che aggiungete casa a casa e unite campo a campo, finché non vi sia più spazio, e così restate soli ad abitare nel paese.

9

Ho udito con gli orecchi il Signore degli eserciti: «Certo, molti palazzi diventeranno una desolazione, grandi e belli saranno senza abitanti».

10

Poiché dieci iugeri di vigna produrranno solo un bat e un comer di seme produrrà un'efa.

11

Guai a coloro che si alzano presto al mattino e vanno in cerca di bevande inebrianti e si attardano alla sera accesi in volto dal vino.

12

Ci sono cetre e arpe, timpani e flauti e vino per i loro banchetti; ma non badano all'azione del Signore, non vedono l'opera delle sue mani.

13

Perciò il mio popolo sarà deportato senza che neppure lo sospetti. I suoi grandi periranno di fame, il suo popolo sarà arso dalla sete.

14

Pertanto gli inferi dilatano le fauci, spalancano senza misura la bocca. Vi precipitano dentro la nobiltà e il popolo, il frastuono e la gioia della città.

15

L'uomo sarà umiliato, il mortale sarà abbassato, gli occhi dei superbi si abbasseranno.

16

Sarà esaltato il Signore degli eserciti nel giudizio e il Dio santo si mostrerà santo nella giustizia.

17

Allora vi pascoleranno gli agnelli come nei loro prati, sulle rovine brucheranno i capretti.

18

Guai a coloro che si tirano addosso il castigo con corde da buoi e il peccato con funi da carro,

19

che dicono: «Faccia presto, acceleri pure l'opera sua, perché la vediamo; si facciano più vicini e si compiano i progetti del Santo di Israele, perché li conosciamo».

20

Guai a coloro che chiamano bene il male e male il bene, che cambiano le tenebre in luce e la luce in tenebre, che cambiano l'amaro in dolce e il dolce in amaro.

21

Guai a coloro che si credono sapienti e si reputano intelligenti.

22

Guai a coloro che sono gagliardi nel bere vino, valorosi nel mescere bevande inebrianti,

23

a coloro che assolvono per regali un colpevole e privano del suo diritto l'innocente.

24

Perciò, come una lingua di fuoco divora la stoppia e una fiamma consuma la paglia, così le loro radici diventeranno un marciume e la loro fioritura volerà via come polvere, perché hanno rigettato la legge del Signore degli eserciti, hanno disprezzato la parola del Santo di Israele.

25

Per questo è divampato lo sdegno del Signore contro il suo popolo, su di esso ha steso la sua mano per colpire; hanno tremato i monti, i loro cadaveri erano come lordura in mezzo alle strade. Con tutto ciò non si calma la sua ira e la sua mano resta ancora tesa.

26

Egli alzerà un segnale a un popolo lontano e gli farà un fischio all'estremità della terra; ed ecco verrà veloce e leggero.

27

Nessuno fra essi è stanco o inciampa, nessuno sonnecchia o dorme, non si scioglie la cintura dei suoi fianchi e non si slaccia il legaccio dei suoi sandali.

28

Le sue frecce sono acuminate, e ben tesi tutti i suoi archi; gli zoccoli dei suoi cavalli sono come pietre e le ruote dei suoi carri come un turbine.

29

Il suo ruggito è come quello di una leonessa, ruggisce come un leoncello; freme e afferra la preda, la pone al sicuro, nessuno gliela strappa.

30

Fremerà su di lui in quel giorno come freme il mare; si guarderà la terra: ecco, saranno tenebre, angoscia e la luce sarà oscurata dalla caligine.

Isaia 6


Isaia Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Isaia 5

Isaia

Ritornare all Indice

Capitolo 6

1

Nell'anno in cui morì il re Ozia, io vidi il Signore seduto su un trono alto ed elevato; i lembi del suo manto riempivano il tempio.

2

Attorno a lui stavano dei serafini, ognuno aveva sei ali; con due si copriva la faccia, con due si copriva i piedi e con due volava.

3

Proclamavano l'uno all'altro: Tutta la terra è piena della sua gloria».

4

Vibravano gli stipiti delle porte alla voce di colui che gridava, mentre il tempio si riempiva di fumo.

5

E dissi: perché un uomo dalle labbra impure io sono e in mezzo a un popolo dalle labbra impure io abito; eppure i miei occhi hanno visto il re, il Signore degli eserciti».

6

Allora uno dei serafini volò verso di me; teneva in mano un carbone ardente che aveva preso con le molle dall'altare.

7

Egli mi toccò la bocca e mi disse: perciò è scomparsa la tua iniquità e il tuo peccato è espiato».

8

Poi io udii la voce del Signore che diceva: «Chi manderò e chi andrà per noi?». E io risposi: «Eccomi, manda me!».

9

Egli disse: «Và e riferisci a questo popolo: osservate pure, ma senza conoscere.

10

Rendi insensibile il cuore di questo popolo, fallo duro d'orecchio e acceca i suoi occhi e non veda con gli occhi né oda con gli orecchi né comprenda con il cuore né si converta in modo da esser guarito».

11

Io dissi: «Fino a quando, Signore?». Egli rispose: le città, senza abitanti, le case senza uomini e la campagna resti deserta e desolata».

12

Il Signore scaccerà la gente e grande sarà l'abbandono nel paese.

13

Ne rimarrà una decima parte, ma di nuovo sarà preda della distruzione come una quercia e come un terebinto, di cui alla caduta resta il ceppo. Progenie santa sarà il suo ceppo.

Isaia 7


Isaia Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Isaia 6

Isaia

Ritornare all Indice

Capitolo 7

1

Nei giorni di Acaz figlio di Iotam, figlio di Ozia, re di Giuda, Rezìn re di Aram e Pekach figlio di Romelia, re di Israele, marciarono contro Gerusalemme per muoverle guerra, ma non riuscirono a espugnarla.

2

Fu dunque annunziato alla casa di Davide: «Gli Aramei si sono accampati in Efraim». Allora il suo cuore e il cuore del suo popolo si agitarono, come si agitano i rami del bosco per il vento.

3

Il Signore disse a Isaia: «Và incontro ad Acaz, tu e tuo figlio Seariasùb, fino al termine del canale della piscina superiore sulla strada del campo del lavandaio.

4

Tu gli dirai: Fà attenzione e stà tranquillo, non temere e il tuo cuore non si abbatta per quei due avanzi di tizzoni fumosi, per la collera di Rezìn degli Aramei e del figlio di Romelia.

5

Poiché gli Aramei, Efraim e il figlio di Romelia hanno tramato il male contro di te, dicendo:

6

Saliamo contro Giuda, devastiamolo e occupiamolo, e vi metteremo come re il figlio di Tabeèl.

7

Così dice il Signore Dio: Ciò non avverrà e non sarà! 8aPerché capitale di Aram è Damasco e capo di Damasco è Rezìn. 9aCapitale di Efraim è Samaria e capo di Samaria il figlio di Romelia. 8bAncora sessantacinque anni ed Efraim cesserà di essere un popolo. 9bMa se non crederete, non avrete stabilità».

10

Il Signore parlò ancora ad Acaz:

11

«Chiedi un segno dal Signore tuo Dio, dal profondo degli inferi oppure lassù in alto».

12

Ma Acaz rispose: «Non lo chiederò, non voglio tentare il Signore».

13

Allora Isaia disse: «Ascoltate, casa di Davide! Non vi basta di stancare la pazienza degli uomini, perché ora vogliate stancare anche quella del mio Dio?

14

Pertanto il Signore stesso vi darà un segno. Ecco: la vergine concepirà e partorirà un figlio, che chiamerà Emmanuele.

15

Egli mangerà panna e miele finché non imparerà a rigettare il male e a scegliere il bene.

16

Poiché prima ancora che il bimbo impari a rigettare il male e a scegliere il bene, sarà abbandonato il paese di cui temi i due re.

17

Il Signore manderà su di te, sul tuo popolo e sulla casa di tuo padre giorni quali non vennero da quando Efraim si staccò da Giuda: manderà il re di Assiria».

18

Avverrà in quel giorno: il Signore farà un fischio alle mosche che sono all'estremità dei canali di Egitto e alle api che si trovano in Assiria.

19

Esse verranno e si poseranno tutte nelle valli ricche di burroni, nelle fessure delle rocce, su ogni cespuglio e su ogni pascolo.

20

In quel giorno il Signore raderà con rasoio preso in affitto oltre il fiume, cioè il re assiro, il capo e il pelo del corpo, anche la barba toglierà via.

21

Avverrà in quel giorno: ognuno alleverà una giovenca e due pecore.

22

Per l'abbondanza del latte che faranno, si mangerà la panna; di panna e miele si ciberà ogni superstite in mezzo a questo paese.

23

Avverrà in quel giorno: ogni luogo, dove erano mille viti valutate mille sicli d'argento, sarà preda dei rovi e dei pruni.

24

Vi si entrerà armati di frecce e di arco, perché tutta la terra sarà rovi e pruni.

25

In tutti i monti, che erano vangati con la vanga, non si passerà più per paura delle spine e dei rovi. Serviranno da pascolo per armenti e da luogo battuto dal gregge.

Isaia 8


Isaia Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Isaia 7

Isaia

Ritornare all Indice

Capitolo 8

1

Il Signore mi disse: «Prenditi una grande tavoletta e scrivici con caratteri ordinari: A Mahèr-salàl-cash-baz».

2

Io mi presi testimoni fidati, il sacerdote Uria e Zaccaria figlio di Iebarachìa.

3

Poi mi unii alla profetessa, la quale concepì e partorì un figlio. Il Signore mi disse: «Chiamalo Mahèr-salàl-cash-baz,

4

poiché, prima che il bambino sappia dire babbo e mamma, le ricchezze di Damasco e le spoglie di Samaria saranno portate davanti al re di Assiria».

5

Il Signore mi disse di nuovo:

6

«Poiché questo popolo ha rigettato le acque di Siloe, che scorrono piano, e trema per Rezìn e per il figlio di Romelia,

7

per questo, ecco, il Signore gonfierà contro di loro le acque del fiume, impetuose e abbondanti: cioè il re assiro con tutto il suo splendore, irromperà in tutti i suoi canali e strariperà da tutte le sue sponde.

8

Penetrerà in Giuda, lo inonderà e lo attraverserà fino a giungere al collo. Le sue ali distese copriranno tutta l'estensione del tuo paese, Emmanuele.

9

Sappiatelo, popoli: sarete frantumati; ascoltate voi tutte, nazioni lontane, cingete le armi e sarete frantumate.

10

Preparate un piano, sarà senza effetti; fate un proclama, non si realizzerà, perché Dio è con noi».

11

Poiché così il Signore mi disse, quando mi aveva preso per mano e mi aveva proibito di incamminarmi nella via di questo popolo:

12

«Non chiamate congiura ciò che questo popolo chiama congiura, non temete ciò che esso teme e non abbiate paura».

13

Il Signore degli eserciti, lui solo ritenete santo. Egli sia l'oggetto del vostro timore, della vostra paura.

14

Egli sarà laccio e pietra d'inciampo e scoglio che fa cadere per le due case di Israele, laccio e trabocchetto per chi abita in Gerusalemme.

15

Tra di loro molti inciamperanno, cadranno e si sfracelleranno, saranno presi e catturati.

16

Si chiuda questa testimonianza, si sigilli questa rivelazione nel cuore dei miei discepoli.

17

Io ho fiducia nel Signore, che ha nascosto il volto alla casa di Giacobbe, e spero in lui.

18

Ecco, io e i figli che il Signore mi ha dato, siamo segni e presagi per Israele da parte del Signore degli eserciti, che abita sul monte Sion.

19

Quando vi diranno: «Interrogate gli spiriti e gli indovini che bisbigliano e mormorano formule. Forse un popolo non deve consultare i suoi dei? Per i vivi consultare i morti?»,

20

attenetevi alla rivelazione, alla testimonianza. Certo, faranno questo discorso che non offre speranza d'aurora.

21

Egli si aggirerà nel paese oppresso e affamato, e, quando sarà affamato e preso dall'ira, maledirà il suo re e il suo dio. Guarderà in alto

22

e rivolgerà lo sguardo sulla terra ed ecco angustia e tenebre e oscurità desolante. Ma la caligine sarà dissipata,

23

poiché non ci sarà più oscurità dove ora è angoscia. renderà gloriosa la via del mare, oltre il Giordano e la curva di Goim.

Isaia 9


Isaia Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Isaia 8

Isaia

Ritornare all Indice

Capitolo 9

1

Il popolo che camminava nelle tenebre vide una grande luce; su coloro che abitavano in terra tenebrosa una luce rifulse.

2

Hai moltiplicato la gioia, hai aumentato la letizia. Gioiscono davanti a te come si gioisce quando si miete e come si gioisce quando si spartisce la preda.

3

Poiché il giogo che gli pesava e la sbarra sulle sue spalle, il bastone del suo aguzzino tu hai spezzato come al tempo di Madian.

4

Poiché ogni calzatura di soldato nella mischia e ogni mantello macchiato di sangue sarà bruciato, sarà esca del fuoco.

5

Poiché un bambino è nato per noi, ci è stato dato un figlio. Sulle sue spalle è il segno della sovranità ed è chiamato: Consigliere ammirabile, Dio potente, Padre per sempre, Principe della pace;

6

grande sarà il suo dominio e la pace non avrà fine sul trono di Davide e sul regno, che egli viene a consolidare e rafforzare con il diritto e la giustizia, ora e sempre; questo farà lo zelo del Signore degli eserciti.

7

Una parola mandò il Signore contro Giacobbe, essa cadde su Israele.

8

La conoscerà tutto il popolo, gli Efraimiti e gli abitanti di Samaria, che dicevano nel loro orgoglio e nell'arroganza del loro cuore:

9

«I mattoni sono caduti, ricostruiremo in pietra; i sicomori sono stati abbattuti, li sostituiremo con cedri».

10

Il Signore suscitò contro questo popolo i suoi nemici, stimolò i suoi avversari:

11

gli Aramei dall'oriente, da occidente i Filistei che divorano Israele a grandi morsi. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

12

Il popolo non è tornato a chi lo percuoteva; non ha ricercato il Signore degli eserciti.

13

Pertanto il Signore ha amputato a Israele capo e coda, palma e giunco in un giorno.

14

L'anziano e i notabili sono il capo, il profeta, maestro di menzogna, è la coda.

15

Le guide di questo popolo lo hanno fuorviato e i guidati si sono perduti.

16

Perciò il Signore non avrà pietà dei suoi giovani, non si impietosirà degli orfani e delle vedove, perché tutti sono empi e perversi; ogni bocca proferisce parole stolte. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

17

Brucia l'iniquità come fuoco che divora rovi e pruni, divampa nel folto della selva, da dove si sollevano colonne di fumo.

18

Per l'ira del Signore brucia la terra e il popolo è come un'esca per il fuoco; nessuno ha pietà del proprio fratello.

19

Dilania a destra, ma è ancora affamato, mangia a sinistra, ma senza saziarsi; ognuno mangia la carne del suo vicino.

20

Manàsse contro Efraim ed Efraim contro Manàsse, tutti e due insieme contro Giuda. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

Isaia 10


Isaia Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Isaia 9

Isaia

Ritornare all Indice

Capitolo 10

1

Guai a coloro che fanno decreti iniqui e scrivono in fretta sentenze oppressive,

2

per negare la giustizia ai miseri e per frodare del diritto i poveri del mio popolo, per fare delle vedove la loro preda e per spogliare gli orfani.

3

Ma che farete nel giorno del castigo, quando da lontano sopraggiungerà la rovina? A chi ricorrerete per protezione? Dove lascerete la vostra ricchezza?

4

Non vi resterà che piegarvi tra i prigionieri o cadere tra i morti. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

5

Oh! Assiria, verga del mio furore, bastone del mio sdegno.

6

Contro una nazione empia io la mando e la comando contro un popolo con cui sono in collera perché lo saccheggi, lo depredi e lo calpesti come fango di strada.

7

Essa però non pensa così e così non giudica il suo cuore, ma vuole distruggere e annientare non poche nazioni.

8

Anzi dice: «Forse i miei capi non sono altrettanti re?

9

Forse come Càrchemis non è anche Calne? Come Arpad non è forse Amat? Come Damasco non è forse Samaria?

10

Come la mia mano ha raggiunto quei regni degli idoli, le cui statue erano più numerose di quelle di Gerusalemme e di Samaria,

11

non posso io forse, come ho fatto a Samaria e ai suoi idoli, fare anche a Gerusalemme e ai suoi simulacri?».

12

Quando il Signore avrà terminato tutta l'opera sua sul monte Sion e a Gerusalemme, punirà l'operato orgoglioso della mente del re di Assiria e ciò di cui si gloria l'alterigia dei suoi occhi.

13

Poiché ha detto: e con la mia sapienza, perché sono intelligente; ho rimosso i confini dei popoli e ho saccheggiato i loro tesori, ho abbattuto come un gigante coloro che sedevano sul trono.

14

La mia mano, come in un nido, ha scovato la ricchezza dei popoli. Come si raccolgono le uova abbandonate, così ho raccolto tutta la terra; non vi fu battito d'ala, nessuno apriva il becco o pigolava».

15

Può forse vantarsi la scure con chi taglia per suo mezzo o la sega insuperbirsi contro chi la maneggia? Come se un bastone volesse brandire chi lo impugna e una verga sollevare ciò che non è di legno!

16

Perciò il Signore, Dio degli eserciti, manderà una peste contro le sue più valide milizie; sotto ciò che è sua gloria arderà un bruciore come bruciore di fuoco; 18besso consumerà anima e corpo e sarà come un malato che sta spegnendosi.

17

La luce di Israele diventerà un fuoco, il suo santuario una fiamma; essa divorerà e consumerà rovi e pruni in un giorno, 18ala magnificenza della sua selva e del suo giardino;

19

il resto degli alberi nella selva si conterà facilmente, persino un ragazzo potrebbe farne il conto.

20

In quel giorno il resto di Israele e i superstiti della casa di Giacobbe non si appoggeranno più su chi li ha percossi, ma si appoggeranno sul Signore, sul Santo di Israele, con lealtà.

21

Tornerà il resto, il resto di Giacobbe, al Dio forte.

22

Poiché anche se il tuo popolo, o Israele, fosse come la sabbia del mare, solo un suo resto ritornerà; è decretato uno sterminio che farà traboccare la giustizia,

23

poiché un decreto di rovina eseguirà il Signore, Dio degli eserciti, su tutta la regione.

24

Pertanto così dice il Signore, Dio degli eserciti: «Popolo mio, che abiti in Sion, non temere l'Assiria che ti percuote con la verga e alza il bastone contro di te come gia l'Egitto.

25

Perché ancora un poco, ben poco, e il mio sdegno avrà fine; la mia ira li annienterà».

26

Contro di essa il Signore degli eserciti agiterà il flagello, come quando colpì Madian sulla rupe dell'Oreb; alzerà la sua verga sul mare come fece con l'Egitto.

27

In quel giorno sarà tolto il suo fardello dalla tua spalla e il suo giogo cesserà di pesare sul tuo collo.

28

raggiunge Aiàt, attraversa Migròn, in Micmàs depone il bagaglio.

29

Attraversano il passo; in Gheba si accampano; Rama trema, fugge Gàbaa di Saul.

30

Grida con tutta la tua voce, Bat-Gallìm, stà attenta, Làisa, rispondile, Anatòt!

31

Madmenà è in fuga, e alla fuga si danno gli abitanti di Ghebim.

32

Oggi stesso farà sosta a Nob, agiterà la mano verso il monte della figlia di Sion, verso il colle di Gerusalemme.

33

Ecco il Signore, Dio degli eserciti, che strappa i rami con fracasso; le punte più alte sono troncate, le cime sono abbattute.

34

E' reciso con il ferro il folto della selva e il Libano cade con la sua magnificenza.

Isaia 11


Isaia Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Isaia 10

Isaia

Ritornare all Indice

Capitolo 11

1

Un germoglio spunterà dal tronco di Iesse, un virgulto germoglierà dalle sue radici.

2

Su di lui si poserà lo spirito del Signore, spirito di sapienza e di intelligenza, spirito di consiglio e di fortezza, spirito di conoscenza e di timore del Signore.

3

Si compiacerà del timore del Signore. Non giudicherà secondo le apparenze e non prenderà decisioni per sentito dire;

4

ma giudicherà con giustizia i miseri e prenderà decisioni eque per gli oppressi del paese. La sua parola sarà una verga che percuoterà il violento; con il soffio delle sue labbra ucciderà l'empio.

5

Fascia dei suoi lombi sarà la giustizia, cintura dei suoi fianchi la fedeltà.

6

Il lupo dimorerà insieme con l'agnello, la pantera si sdraierà accanto al capretto; il vitello e il leoncello pascoleranno insieme e un fanciullo li guiderà.

7

La vacca e l'orsa pascoleranno insieme; si sdraieranno insieme i loro piccoli. Il leone si ciberà di paglia, come il bue.

8

Il lattante si trastullerà sulla buca dell'aspide; il bambino metterà la mano nel covo di serpenti velenosi.

9

Non agiranno più iniquamente né saccheggeranno in tutto il mio santo monte, perché la saggezza del Signore riempirà il paese come le acque ricoprono il mare.

10

In quel giorno la radice di Iesse si leverà a vessillo per i popoli, le genti la cercheranno con ansia, la sua dimora sarà gloriosa.

11

In quel giorno il Signore stenderà di nuovo la mano per riscattare il resto del suo popolo superstite dall'Assiria e dall'Egitto, da Patròs, dall'Etiopia e dall'Elam, da Sènnaar e da Amat e dalle isole del mare.

12

Egli alzerà un vessillo per le nazioni e raccoglierà gli espulsi di Israele; radunerà i dispersi di Giuda dai quattro angoli della terra.

13

Cesserà la gelosia di Efraim e gli avversari di Giuda saranno sterminati; Efraim non invidierà più Giuda e Giuda non osteggerà più Efraim.

14

Voleranno verso occidente contro i Filistei, saccheggeranno insieme le tribù dell'oriente, stenderanno le mani su Edom e su Moab e gli Ammoniti saranno loro sudditi.

15

Il Signore prosciugherà il golfo del mare d'Egitto e stenderà la mano contro il fiume con la potenza del suo soffio, e lo dividerà in sette bracci così che si possa attraversare con i sandali.

16

Si formerà una strada per il resto del suo popolo che sarà superstite dall'Assiria, come ce ne fu una per Israele quando uscì dal paese d'Egitto.

Isaia 12


Isaia Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Isaia 11

Isaia

Ritornare all Indice

Capitolo 12

1

Tu dirai in quel giorno: «Ti ringrazio, Signore; tu eri in collera con me, ma la tua collera si è calmata e tu mi hai consolato.

2

Ecco, Dio è la mia salvezza; io confiderò, non temerò mai, perché mia forza e mio canto è il Signore; egli è stato la mia salvezza.

3

Attingerete acqua con gioia alle sorgenti della salvezza».

4

In quel giorno direte: «Lodate il Signore, invocate il suo nome; manifestate tra i popoli le sue meraviglie, proclamate che il suo nome è sublime.

5

Cantate inni al Signore, perché ha fatto cose grandiose, ciò sia noto in tutta la terra.

6

Gridate giulivi ed esultate, abitanti di Sion, perché grande in mezzo a voi è il Santo di Israele».

Isaia 13


Isaia Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Isaia 12

Isaia

Ritornare all Indice

Capitolo 13

1

Oracolo su Babilonia, ricevuto in visione da Isaia figlio di Amoz.

2

Su un monte brullo issate un segnale, alzate per essi un grido; fate cenni con la mano perché varchino le porte dei principi.

3

Io ho dato un ordine ai miei consacrati; ho chiamato i miei prodi a strumento del mio sdegno, entusiasti della mia grandezza.

4

Rumore di folla sui monti, simile a quello di un popolo immenso. Rumore fragoroso di regni, di nazioni radunate. Il Signore degli eserciti passa in rassegna un esercito di guerra.

5

Vengono da un paese lontano, dall'estremo orizzonte, il Signore e gli strumenti della sua collera, per devastare tutto il paese.

6

Urlate, perché è vicino il giorno del Signore; esso viene come una devastazione da parte dell'Onnipotente.

7

Perciò tutte le braccia sono fiacche, ogni cuore d'uomo viene meno;

8

sono costernati, spasimi e dolori li prendono, si contorcono come una partoriente; ognuno osserva sgomento il suo vicino; i loro volti sono volti di fiamma.

9

Ecco, il giorno del Signore arriva implacabile, con sdegno, ira e furore, per fare della terra un deserto, per sterminare i peccatori.

10

Poiché le stelle del cielo e la costellazione di Orione non daranno più la loro luce; il sole si oscurerà al suo sorgere e la luna non diffonderà la sua luce.

11

Io punirò il mondo per il male, gli empi per la loro iniquità; farò cessare la superbia dei protervi e umilierò l'orgoglio dei tiranni.

12

Renderò l'uomo più raro dell'oro e i mortali più rari dell'oro di Ofir.

13

Allora farò tremare i cieli e la terra si scuoterà dalle fondamenta per lo sdegno del Signore degli eserciti, nel giorno della sua ira ardente.

14

Allora, come una gazzella impaurita e come un gregge che nessuno raduna, ognuno si dirigerà verso il suo popolo, ognuno correrà verso la sua terra.

15

Quanti saranno trovati, saranno trafitti, quanti saranno presi, periranno di spada.

16

I loro piccoli saranno sfracellati davanti ai loro occhi; saranno saccheggiate le loro case, disonorate le loro mogli.

17

Ecco, io eccito contro di loro i Medi che non pensano all'argento, né si curano dell'oro.

18

Con i loro archi abbatteranno i giovani, non avranno pietà dei piccoli appena nati, i loro occhi non avranno pietà dei bambini.

19

Babilonia, perla dei regni, splendore orgoglioso dei Caldei, sarà come Sòdoma e Gomorra sconvolte da Dio.

20

Non sarà abitata mai più né popolata di generazione in generazione. L'Arabo non vi pianterà la sua tenda né i pastori vi faranno sostare i greggi.

21

Ma vi si stabiliranno gli animali del deserto, i gufi riempiranno le loro case, vi faranno dimora gli struzzi, vi danzeranno i sàtiri.

22

Ululeranno le iene nei loro palazzi, gli sciacalli nei loro edifici lussuosi. La sua ora si avvicina, i suoi giorni non saranno prolungati.

Isaia 14


Isaia Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Isaia 13

Isaia

Ritornare all Indice

Capitolo 14

1

Il Signore infatti avrà pietà di Giacobbe e si sceglierà ancora Israele e li ristabilirà nel loro paese. A loro si uniranno gli stranieri, che saranno incorporati nella casa di Giacobbe.

2

I popoli li accoglieranno e li ricondurranno nel loro paese e se ne impossesserà la casa di Israele nel paese del Signore come schiavi e schiave; così faranno prigionieri coloro che li avevano resi schiavi e domineranno i loro avversari.

3

In quel giorno il Signore ti libererà dalle tue pene e dal tuo affanno e dalla dura schiavitù con la quale eri stato asservito.

4

Allora intonerai questa canzone sul re di Babilonia e dirai: è finita l'arroganza!

5

Il Signore ha spezzato la verga degli iniqui, il bastone dei dominatori,

6

di colui che percuoteva i popoli nel suo furore, con colpi senza fine, che dominava con furia le genti con una tirannia senza respiro.

7

Riposa ora tranquilla tutta la terra ed erompe in grida di gioia.

8

Persino i cipressi gioiscono riguardo a te e anche i cedri del Libano: Da quando tu sei prostrato, non salgono più i tagliaboschi contro di noi.

9

Gli inferi di sotto si agitano per te, per venirti incontro al tuo arrivo; per te essi svegliano le ombre, tutti i dominatori della terra, e fanno sorgere dai loro troni tutti i re delle nazioni.

10

Tutti prendono la parola per dirti: Anche tu sei stato abbattuto come noi, sei diventato uguale a noi.

11

Negli inferi è precipitato il tuo fasto, la musica delle tue arpe; sotto di te v'è uno strato di marciume, tua coltre sono i vermi.

12

Come mai sei caduto dal cielo, Lucifero, figlio dell'aurora? Come mai sei stato steso a terra, signore di popoli?

13

Eppure tu pensavi: Salirò in cielo, sulle stelle di Dio innalzerò il trono, dimorerò sul monte dell'assemblea, nelle parti più remote del settentrione.

14

Salirò sulle regioni superiori delle nubi, mi farò uguale all'Altissimo.

15

E invece sei stato precipitato negli inferi, nelle profondità dell'abisso!

16

Quanti ti vedono ti guardano fisso, ti osservano attentamente. E' questo l'individuo che sconvolgeva la terra, che faceva tremare i regni,

17

che riduceva il mondo a un deserto, che ne distruggeva le città, che non apriva ai suoi prigionieri la prigione?

18

Tutti i re dei popoli, tutti riposano con onore, ognuno nella sua tomba.

19

Tu, invece, sei stato gettato fuori del tuo sepolcro, come un virgulto spregevole; sei circondato da uccisi trafitti da spada, come una carogna calpestata. A coloro che sono scesi in una tomba di pietre

20

tu non sarai unito nella sepoltura, perché hai rovinato il tuo paese, hai assassinato il tuo popolo; non sarà più nominata la discendenza dell'iniquo.

21

Preparate il massacro dei suoi figli a causa dell'iniquità del loro padre e non sorgano più a conquistare la terra e a riempire il mondo di rovine».

22

Io insorgerò contro di loro - parola del Signore degli eserciti -, sterminerò il nome di Babilonia e il resto, la prole e la stirpe - oracolo del Signore -.

23

Io la ridurrò a dominio dei ricci, a palude stagnante; la scoperò con la scopa della distruzione - oracolo del Signore degli eserciti -.

24

Il Signore degli eserciti ha giurato: «In verità come ho pensato, accadrà e succederà come ho deciso.

25

Io spezzerò l'Assiro nella mia terra e sui miei monti lo calpesterò. Allora sparirà da loro il suo giogo, il suo peso dalle loro spalle».

26

Questa è la decisione presa per tutta la terra e questa è la mano stesa su tutte le genti.

27

Poiché il Signore degli eserciti lo ha deciso; chi potrà renderlo vano? La sua mano è stesa, chi gliela farà ritirare?

28

Nell'anno in cui morì il re Acaz fu comunicato questo oracolo:

29

«Non gioire, Filistea tutta, perché si è spezzata la verga di chi ti percuoteva. Poiché dalla radice del serpe uscirà una vipera e il suo frutto sarà un drago alato.

30

I poveri pascoleranno sui miei prati e i miseri vi riposeranno tranquilli; ma farò morire di fame la tua stirpe e ucciderò il tuo resto.

31

Urla, porta; grida, città; trema, Filistea tutta, perché dal settentrione si alza il fumo e nessuno si sbanda dalle sue schiere».

32

Che si risponderà ai messaggeri delle nazioni? «Il Signore ha fondato Sion e in essa si rifugiano gli oppressi del suo popolo».

Isaia 15


Isaia Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Isaia 14

Isaia

Ritornare all Indice

Capitolo 15

1

Oracolo su Moab. Ar-Moab è stata distrutta; è stata devastata di notte, Kir-Moab è stata distrutta.

2

E' salita la gente di Dibon sulle alture, per piangere; su Nebo e su Màdaba Moab innalza un lamento; ogni testa è stata rasata, ogni barba è stata tagliata.

3

Nelle sue strade si indossa il sacco, sulle sue terrazze si fa il lamento. Nelle sue piazze ognuno si lamenta, si scioglie in lacrime.

4

Emettono urla Chesbòn ed Elealè, le loro grida giungono fino a Iàas. Per questo tremano le viscere di Moab, freme la sua anima.

5

Il cuore di Moab geme; i suoi fuggiaschi giungono fino a Zoar. Ah, la salita di Luchìt salgono piangendo. Sulla via di Coronàim mandano grida strazianti.

6

Le acque di Nimrìm sono un deserto, l'erba si è seccata, finita è la pastura; non c'è più nulla di verde.

7

Per questo fanno provviste, le loro riserve trasportano al di là del torrente dei Salici.

8

Risuonano grida per tutto il territorio di Moab; fino a Eglaim giunge il suo urlo, fino a Bir-Elim il suo urlo.

9

Le acque di Dimòn sono piene di sangue, eppure colpirò Dimòn con altri mali; un leone per i fuggiaschi di Moab e per il resto del paese.

Isaia 16


Isaia Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Isaia 15

Isaia

Ritornare all Indice

Capitolo 16

1

Mandate l'agnello al signore del paese, dalla rupe verso il deserto al monte della figlia di Sion.

2

Come un uccello fuggitivo, come una nidiata dispersa saranno le figlie di Moab ai guadi dell'Arnon.

3

Dacci un consiglio, prendi una decisione! Rendi come la notte la tua ombra in pieno mezzogiorno; nascondi i dispersi, non tradire i fuggiaschi.

4

Siano tuoi ospiti i dispersi di Moab; sii loro rifugio di fronte al devastatore. Quando sarà estinto il tiranno e finita la devastazione, scomparso il distruttore della regione,

5

allora sarà stabilito un trono sulla mansuetudine, vi siederà con tutta fedeltà, nella tenda di Davide, un giudice sollecito del diritto e pronto alla giustizia.

6

Abbiamo udito l'orgoglio di Moab, l'orgogliosissimo, la sua alterigia, la sua superbia, la sua tracotanza, la vanità delle sue chiacchiere.

7

Per questo i Moabiti innalzano un lamento per Moab, si lamentano tutti; per le focacce di uva di Kir-Carèset gemono tutti costernati.

8

Sono squallidi i campi di Chesbòn, languiscono le viti di Sibmà. Signori di popoli ne hanno spezzato i tralci che raggiungevano Iazèr, penetravano fin nel deserto; i loro rami si estendevano liberamente, giungevano al mare.

9

Per questo io piangerò con il pianto di Iazèr sui vigneti di Sibmà. Ti inonderò con le mie lacrime, Chesbòn, Elealè, perché sui tuoi frutti e sulla tua vendemmia è piombato il grido dei vignaioli.

10

Sono scomparse gioia e allegria dai frutteti; nelle vigne non si levano più lieti clamori, né si grida più allegramente. Il vino nei tini nessuno lo ammosta, l'evviva di gioia è cessato.

11

Perciò le mie viscere fremono per Moab come una cetra, il mio intimo freme per Kir-Carèset.

12

Moab si mostrerà e si stancherà sulle alture, verrà nel suo santuario per pregare, ma senza successo.

13

Questo è il messaggio che pronunziò un tempo il Signore su Moab.

14

Ma ora il Signore dice: «In tre anni, come gli anni di un salariato, sarà deprezzata la gloria di Moab con tutta la sua numerosa popolazione. Ne rimarrà solo un resto, piccolo e impotente».

Isaia 17


Isaia Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Isaia 16

Isaia

Ritornare all Indice

Capitolo 17

1

Oracolo su Damasco. diverrà un cumulo di rovine.

2

Le sue borgate saranno abbandonate per sempre; saranno pascolo dei greggi che vi riposeranno senza esserne scacciati.

3

A Efraim sarà tolta la cittadella, a Damasco la sovranità. Al resto degli Aramei toccherà la stessa sorte della gloria degli Israeliti, oracolo del Signore degli eserciti.

4

In quel giorno verrà ridotta la gloria di Giacobbe e la pinguedine delle sue membra dimagrirà.

5

Avverrà come quando il mietitore prende una manciata di steli, e con l'altro braccio falcia le spighe, come quando si raccolgono le spighe nella valle dei Rèfaim,

6

Vi resteranno solo racimoli, come alla bacchiatura degli ulivi: due o tre bacche sulla cima dell'albero, quattro o cinque sui rami da frutto. Oracolo del Signore, Dio di Israele.

7

In quel giorno si volgerà l'uomo al suo creatore e i suoi occhi guarderanno al Santo di Israele.

8

Non si volgerà agli altari, lavoro delle sue mani; non guarderà ciò che fecero le sue dita, i pali sacri e gli altari per l'incenso.

9

In quel giorno avverrà alle tue fortezze come alle città abbandonate che l'Eveo e l'Amorreo evacuarono di fronte agli Israeliti e sarà una desolazione.

10

Perché hai dimenticato Dio tuo salvatore e non ti sei ricordato della Roccia, tua fortezza. Tu pianti perciò piante amene e innesti tralci stranieri;

11

di giorno le pianti, le vedi crescere e al mattino vedi fiorire i tuoi semi, ma svanirà il raccolto in un giorno di malattia e di dolore insanabile.

12

Ah, il rumore di popoli immensi, rumore come il mugghio dei mari, fragore di nazioni come lo scroscio di acque che scorrono veementi.

13

Le nazioni fanno fragore come il fragore di molte acque, ma il Signore le minaccia, esse fuggono lontano; come pula sono disperse sui monti dal vento e come mulinello di polvere dinanzi al turbine.

14

Alla sera, ecco era tutto uno spavento, prima del mattino non è gia più. Questo è il destino dei nostri predatori e la sorte dei nostri saccheggiatori.

Isaia 18


Isaia Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Isaia 17

Isaia

Ritornare all Indice

Capitolo 18

1

Ah! paese dagli insetti ronzanti, che ti trovi oltre i fiumi di Etiopia,

2

che mandi ambasciatori per mare, in canotti di papiro sulle acque: «Andate, messaggeri veloci, verso un popolo alto e abbronzato, verso un popolo temuto ora e sempre, un popolo potente e vittorioso, il cui paese è solcato da fiumi».

3

O voi tutti abitanti del mondo, che dimorate sulla terra, appena si alzerà un segnale sui monti, guardatelo! Appena squillerà la tromba, ascoltatela!

4

Poiché questo mi ha detto il Signore: «Io osserverò tranquillo dalla mia dimora, come il calore sereno alla luce del sole, come una nube di rugiada al calore della mietitura».

5

Poiché prima della raccolta, quando la fioritura è finita e il fiore è diventato un grappolo maturo, egli taglierà i tralci con roncole, strapperà e getterà via i pampini.

6

Saranno abbandonati tutti insieme agli avvoltoi dei monti e alle bestie selvatiche; su di essi gli avvoltoi passeranno l'estate su di essi tutte le bestie selvatiche passeranno l'inverno.

7

In quel tempo saranno portate offerte al Signore degli eserciti da un popolo alto e abbronzato, da un popolo temuto ora e sempre, da un popolo potente e vittorioso, il cui paese è solcato da fiumi, saranno portate nel luogo dove è invocato il nome del Signore degli eserciti, sul monte Sion.

Isaia 19


Isaia Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Isaia 18

Isaia

Ritornare all Indice

Capitolo 19

1

Oracolo sull'Egitto. ed entra in Egitto. Crollano gli idoli d'Egitto davanti a lui e agli Egiziani vien meno il cuore nel petto.

2

Aizzerò gli Egiziani contro gli Egiziani: combatterà fratello contro fratello, uomo contro uomo, città contro città, regno contro regno.

3

Gli Egiziani perderanno il senno e io distruggerò il loro consiglio; per questo ricorreranno agli idoli e ai maghi, ai negromanti e agli indovini.

4

Ma io metterò gli Egiziani in mano a un duro padrone, un re crudele li dominerà. Oracolo del Signore, Dio degli eserciti.

5

Si prosciugheranno le acque del mare, il fiume si inaridirà e seccherà.

6

I suoi canali diventeranno putridi, diminuiranno e seccheranno i torrenti dell'Egitto, canne e giunchi ingialliranno.

7

I giunchi sulle rive e alla foce del Nilo e tutti i seminati del Nilo seccheranno, saranno dispersi dal vento, non saranno più.

8

I pescatori si lamenteranno, gemeranno quanti gettano l'amo nel Nilo, quanti stendono le reti sull'acqua saranno desolati.

9

Saranno delusi i lavoratori del lino, le cardatrici e i tessitori impallidiranno;

10

i tessitori saranno avviliti, tutti i salariati saranno costernati.

11

Quanto sono stolti i principi di Tanis! I più saggi consiglieri del faraone sono uno stupido consiglio. Come osate dire al faraone: «Sono figlio di saggi, figlio di re antichi»?

12

Dove sono, dunque, i tuoi saggi? Ti rivelino e manifestino quanto ha deciso il Signore degli eserciti a proposito dell'Egitto.

13

Stolti sono i principi di Tanis; si ingannano i principi di Menfi. Hanno fatto traviare l'Egitto i capi delle sue tribù.

14

Il Signore ha mandato in mezzo a loro uno spirito di smarrimento; essi fanno smarrire l'Egitto in ogni impresa, come barcolla un ubriaco nel vomito.

15

Non riuscirà all'Egitto qualunque opera faccia: il capo o la coda, la palma o il giunco.

16

In quel giorno gli Egiziani diventeranno come femmine, tremeranno e temeranno all'agitarsi della mano che il Signore degli eserciti agiterà contro di loro.

17

Il paese di Giuda sarà il terrore degli Egiziani; quando se ne parlerà, ne avranno spavento, a causa del proposito che il Signore degli eserciti ha formulato sopra di esso.

18

In quel giorno ci saranno cinque città nell'Egitto che parleranno la lingua di Canaan e giureranno per il Signore degli eserciti; una di esse si chiamerà Città del sole.

19

In quel giorno ci sarà un altare dedicato al Signore in mezzo al paese d'Egitto e una stele in onore del Signore presso la sua frontiera:

20

sarà un segno e una testimonianza per il Signore degli eserciti nel paese d'Egitto. Quando, di fronte agli avversari, invocheranno il Signore, allora egli manderà loro un salvatore che li difenderà e li libererà.

21

Il Signore si rivelerà agli Egiziani e gli Egiziani riconosceranno in quel giorno il Signore, lo serviranno con sacrifici e offerte, faranno voti al Signore e li adempiranno.

22

Il Signore percuoterà ancora gli Egiziani ma, una volta colpiti, li risanerà. Essi faranno ritorno al Signore ed egli si placherà e li risanerà.

23

In quel giorno ci sarà una strada dall'Egitto verso l'Assiria; l'Assiro andrà in Egitto e l'Egiziano in Assiria; gli Egiziani serviranno il Signore insieme con gli Assiri.

24

In quel giorno Israele sarà il terzo con l'Egitto e l'Assiria, una benedizione in mezzo alla terra.

25

Li benedirà il Signore degli eserciti: «Benedetto sia l'Egiziano mio popolo, l'Assiro opera delle mie mani e Israele mia eredità».

Isaia 20


Isaia Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Isaia 19

Isaia

Ritornare all Indice

Capitolo 20

1

Nell'anno in cui il Tartàn, mandato ad Asdòd da Sargon re di Assiria, giunse ad Asdòd, la assalì e la prese.

2

In quel tempo il Signore disse per mezzo di Isaia figlio di Amoz: «Và, sciogliti il sacco dai fianchi e togliti i sandali dai piedi!». Così egli fece, andando spoglio e scalzo.

3

Il Signore poi disse: «Come il mio servo Isaia è andato spoglio e scalzo per tre anni, come segno e simbolo per l'Egitto e per l'Etiopia,

4

così il re di Assiria condurrà i prigionieri d'Egitto e i deportati dell'Etiopia, giovani e vecchi, spogli e scalzi e con le natiche scoperte, vergogna per l'Egitto.

5

Allora saranno abbattuti e confusi a causa dell'Etiopia, loro speranza, e a causa dell'Egitto, di cui si vantavano.

6

In quel giorno gli abitanti di questo lido diranno: Ecco che cosa è successo al paese al quale ci eravamo rivolti e nel quale cercavamo rifugio per essere aiutati e liberati dal re di Assiria! Ora come ci salveremo?».

Isaia 21


Isaia Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Isaia 20

Isaia

Ritornare all Indice

Capitolo 21

1

Oracolo sul deserto del mare. così egli viene dal deserto, da una terra orribile.

2

Una visione angosciosa mi fu mostrata: il saccheggiatore che saccheggia, il distruttore che distrugge. Salite, o Elamiti, assediate, o Medi! Io faccio cessare ogni gemito.

3

Per questo i miei reni tremano, mi hanno colto i dolori come di una partoriente; sono troppo sconvolto per udire, troppo sbigottito per vedere.

4

Smarrito è il mio cuore, la costernazione mi invade; il crepuscolo tanto desiderato diventa il mio terrore.

5

Si prepara la tavola, si stende la tovaglia, si mangia, si beve. «Alzatevi, o capi, ungete gli scudi!».

6

Poiché così mi ha detto il Signore: «Và, metti una sentinella che annunzi quanto vede.

7

Se vede cavalleria, coppie di cavalieri, gente che cavalca asini, gente che cavalca cammelli, osservi attentamente, con grande attenzione».

8

La vedetta ha gridato: «Al posto di osservazione, Signore, io sto sempre, tutto il giorno, e nel mio osservatorio sto in piedi, tutta la notte.

9

Ecco, arriva una schiera di cavalieri, coppie di cavalieri». Essi esclamano e dicono: «E' caduta, è caduta Babilonia! Tutte le statue dei suoi dèi sono a terra, in frantumi».

10

O popolo mio, calpestato, che ho trebbiato come su un'aia, ciò che ho udito dal Signore degli eserciti, Dio di Israele, a voi ho annunziato.

11

Oracolo sull'Idumea. «Sentinella, quanto resta della notte? Sentinella, quanto resta della notte?».

12

La sentinella risponde: «Viene il mattino, poi anche la notte; se volete domandare, domandate, convertitevi, venite!».

13

Oracolo sull'Arabia. carovane di Dedan;

14

andando incontro agli assetati, portate acqua. Abitanti del paese di Tema, presentatevi ai fuggiaschi con pane per loro.

15

Perché essi fuggono di fronte alle spade, di fronte alla spada affilata, di fronte all'arco teso, di fronte al furore della battaglia.

16

Poiché mi ha detto il Signore: «Ancora un anno, contato alla maniera degli anni di un salariato, e scomparirà tutta la potenza gloriosa di Kedàr.

17

E il numero degli archi dei prodi di Kedàr resterà molto esiguo, perché il Signore Dio di Israele ha parlato».

Isaia 22


Isaia Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Isaia 21

Isaia

Ritornare all Indice

Capitolo 22

1

Oracolo sulla valle della Visione. Che hai tu dunque, che sei salita tutta sulle terrazze,

2

città rumorosa e tumultuante, città gaudente? I tuoi caduti non sono caduti di spada né sono morti in battaglia.

3

Tutti i tuoi capi sono fuggiti insieme, fatti prigionieri senza un tiro d'arco; tutti i tuoi prodi sono stati catturati insieme, o fuggirono lontano.

4

Per questo dico: «Stornate lo sguardo da me, che io pianga amaramente; non cercate di consolarmi per la desolazione della figlia del mio popolo».

5

Poiché è un giorno di panico, di distruzione e di smarrimento, voluto dal Signore, Dio degli eserciti. Nella valle della Visione un diroccare di mura e un invocare aiuto verso i monti.

6

Gli Elamiti hanno preso la faretra; gli Aramei montano i cavalli, Kir ha tolto il fodero allo scudo.

7

Le migliori tra le tue valli sono piene di carri; i cavalieri si sono disposti contro la porta.

8

Così egli toglie la protezione di Giuda. Voi guardavate in quel giorno alle armi del palazzo della Foresta;

9

le brecce della città di Davide avete visto quante fossero; avete raccolto le acque della piscina inferiore,

10

avete contato le case di Gerusalemme e demolito le case per fortificare le mura;

11

avete costruito un serbatoio fra i due muri per le acque della piscina vecchia; ma voi non avete guardato a chi ha fatto queste cose, né avete visto chi ha preparato ciò da tempo.

12

Vi invitava il Signore, Dio degli eserciti, in quel giorno al pianto e al lamento, a rasarvi il capo e a vestire il sacco.

13

Ecco invece si gode e si sta allegri, si sgozzano buoi e si scannano greggi, si mangia carne e si beve vino: «Si mangi e si beva, perché domani moriremo!».

14

Ma il Signore degli eserciti si è rivelato ai miei orecchi: «Certo non sarà espiato questo vostro peccato, finché non sarete morti», dice il Signore, Dio degli eserciti.

15

Così dice il Signore, Dio degli eserciti: «Rècati da questo ministro, presso Sebnà, il maggiordomo, 16bche si taglia in alto il sepolcro e si scava nella rupe la tomba: 16aChe cosa possiedi tu qui e chi hai tu qui, che ti stai scavando qui un sepolcro?

17

Ecco, il Signore ti scaglierà giù a precipizio, o uomo, ti afferrerà saldamente,

18

ti rotolerà ben bene a rotoli come palla, verso un esteso paese. Là morirai e là finiranno i tuoi carri superbi, o ignominia del palazzo del tuo padrone!

19

Ti toglierò la carica, ti rovescerò dal tuo posto.

20

In quel giorno chiamerò il mio servo Eliakìm, figlio di Chelkia;

21

lo rivestirò con la tua tunica, lo cingerò della tua sciarpa e metterò il tuo potere nelle sue mani. Sarà un padre per gli abitanti di Gerusalemme e per il casato di Giuda.

22

Gli porrò sulla spalla la chiave della casa di Davide; se egli apre, nessuno chiuderà; se egli chiude, nessuno potrà aprire.

23

Lo conficcherò come un paletto in luogo solido e sarà un trono di gloria per la casa di suo padre.

24

A lui attaccheranno ogni gloria della casa di suo padre: discendenti e nipoti, ogni vaso anche piccolo, dalle tazze alle anfore».

25

In quel giorno - oracolo del Signore degli eserciti - cederà il paletto conficcato in luogo solido, si spezzerà, cadrà e andrà in frantumi tutto ciò che vi era appeso, perché il Signore ha parlato.

Isaia 23


Isaia Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Isaia 22

Isaia

Ritornare all Indice

Capitolo 23

1

Oracolo su Tiro. perché è stato distrutto il vostro rifugio! Mentre tornavano dal paese dei Kittim, ne fu data loro notizia.

2

Ammutolite, abitanti della costa, mercanti di Sidòne, i cui agenti attraversavano

3

grandi acque. Il frumento del Nilo, il raccolto del fiume era la sua ricchezza; era il mercato dei popoli.

4

Vergognati, Sidòne, perché ha parlato il mare, la fortezza marinara, dicendo: «Io non ho avuto doglie, non ho partorito, non ho allevato giovani, non ho fatto crescere ragazze».

5

Appena si saprà in Egitto, saranno addolorati per la notizia di Tiro.

6

Passate in Tarsis, fate il lamento, abitanti della costa.

7

E' questa la vostra città gaudente, le cui origini risalgono a un'antichità remota, i cui piedi la portavano lontano per fissarvi dimore?

8

Chi ha deciso questo contro Tiro l'incoronata, i cui mercanti erano principi, i cui trafficanti erano i più nobili della terra?

9

Il Signore degli eserciti lo ha deciso per svergognare l'orgoglio di tutto il suo fasto, per umiliare i più nobili sulla terra.

10

Coltiva la tua terra come il Nilo, figlia di Tarsis; il porto non esiste più.

11

Ha steso la mano verso il mare, ha sconvolto i regni, il Signore ha decretato per Canaan di abbattere le sue fortezze.

12

Egli ha detto: «Non continuerai a far baldoria, tu duramente oppressa, vergine figlia di Sidòne. Alzati, và pure dai Kittim; neppure là ci sarà pace per te».

13

Ecco il paese da lui fondato per marinai, che ne avevano innalzato le torri; ne han demoliti i palazzi: egli l'ha ridotto a un cumulo di rovine.

14

Fate il lamento, navi di Tarsis, perché è stato distrutto il vostro rifugio.

15

In quel giorno Tiro sarà dimenticata per settant'anni, quanti sono gli anni di un re. Alla fine dei settanta anni a Tiro si applicherà la canzone della prostituta:

16

«Prendi la cetra, gira per la città, prostituta dimenticata; suona con abilità, moltiplica i canti, perché qualcuno si ricordi di te».

17

Ma alla fine dei settant'anni il Signore visiterà Tiro, che ritornerà ai suoi guadagni; essa trescherà con tutti i regni del mondo sulla terra.

18

Il suo salario e il suo guadagno saranno sacri al Signore. Non sarà ammassato né custodito il suo salario, ma andrà a coloro che abitano presso il Signore, perché possano nutrirsi in abbondanza e vestirsi con decoro.

Isaia 24


Isaia Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Isaia 23

Isaia

Ritornare all Indice

Capitolo 24

1

Ecco che il Signore spacca la terra, la squarcia e ne sconvolge la superficie e ne disperde gli abitanti.

2

Avverrà lo stesso al popolo come al sacerdote, allo schiavo come al suo padrone, alla schiava come alla sua padrona, al compratore come al venditore, al creditore come al debitore, a chi riceve come a chi dà in prestito.

3

Sarà tutta spaccata la terra sarà tutta saccheggiata, perché il Signore ha pronunziato questa parola.

4

E' in lutto, languisce la terra; è squallido, languisce il mondo, il cielo con la terra perisce.

5

La terra è stata profanata dai suoi abitanti, perché hanno trasgredito le leggi, hanno disobbedito al decreto, hanno infranto l'alleanza eterna.

6

Per questo la maledizione divora la terra, i suoi abitanti ne scontano la pena; per questo sono bruciati gli abitanti della terra e sono rimasti solo pochi uomini.

7

Lugubre è il mosto, la vigna languisce, gemono tutti.

8

E' cessata la gioia dei timpani, è finito il chiasso dei gaudenti, è cessata la gioia della cetra.

9

Non si beve più il vino tra i canti, la bevanda inebriante è amara per chi la beve.

10

E' distrutta la città del caos, è chiuso l'ingresso di ogni casa.

11

Per le strade si lamentano, perché non c'è vino; ogni gioia è scomparsa, se ne è andata la letizia dal paese.

12

Nella città è rimasta la desolazione; la porta è stata abbattuta, fatta a pezzi.

13

Perché così accadrà nel centro della terra, in mezzo ai popoli, come quando si bacchiano le ulive, come quando si racimola, finita la vendemmia.

14

Quelli alzeranno la voce, acclameranno alla maestà del Signore. Gridano dal mare: «Acclamate, pertanto, popoli!

15

Voi in oriente, glorificate il Signore, nelle isole del mare, il nome del Signore, Dio d'Israele.

16

Dagli angoli estremi della terra abbiamo udito il canto: Gloria al giusto». Guai a me! Ohimè!». I perfidi agiscono perfidamente, i perfidi operano con perfidia.

17

Terrore, fossa e laccio ti sovrastano, o abitante della terra.

18

Chi fugge al grido di terrore cadrà nella fossa, chi risale dalla fossa sarà preso nel laccio. Le cateratte dall'alto si aprono e si scuotono le fondamenta della terra.

19

A pezzi andrà la terra, in frantumi si ridurrà la terra, crollando crollerà la terra.

20

Certo, barcollerà la terra come un ubriaco, vacillerà come una tenda; peserà su di essa la sua iniquità, cadrà e non si rialzerà.

21

In quel giorno il Signore punirà in alto l'esercito di lassù e qui in terra i re della terra.

22

Saranno radunati e imprigionati in una fossa, saranno rinchiusi in un carcere e dopo lungo tempo saranno puniti.

23

Arrossirà la luna, impallidirà il sole, perché il Signore degli eserciti regna sul monte Sion e in Gerusalemme e davanti ai suoi anziani sarà glorificato.

Isaia 25


Isaia Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Isaia 24

Isaia

Ritornare all Indice

Capitolo 25

1

Signore, tu sei il mio Dio; voglio esaltarti e lodare il tuo nome, perché hai eseguito progetti meravigliosi, concepiti da lungo tempo, fedeli e veri.

2

Poiché hai ridotto la città ad un mucchio di sassi, la cittadella fortificata ad una rovina, la fortezza dei superbi non è più città, non si ricostruirà mai più.

3

Per questo ti glorifica un popolo forte, la città di genti possenti ti venera.

4

Perché tu sei sostegno al misero, sostegno al povero nella sua angoscia, riparo dalla tempesta, ombra contro il caldo; poiché lo sbuffare dei tiranni è come pioggia d'inverno,

5

come arsura in terra arida il clamore dei superbi. Tu mitighi l'arsura con l'ombra d'una nube, l'inno dei tiranni si spegne.

6

Preparerà il Signore degli eserciti per tutti i popoli, su questo monte, un banchetto di grasse vivande, un banchetto di vini eccellenti, di cibi succulenti, di vini raffinati.

7

Egli strapperà su questo monte il velo che copriva la faccia di tutti i popoli e la coltre che copriva tutte le genti.

8

Eliminerà la morte per sempre; il Signore Dio asciugherà le lacrime su ogni volto; la condizione disonorevole del suo popolo farà scomparire da tutto il paese, poiché il Signore ha parlato.

9

E si dirà in quel giorno: «Ecco il nostro Dio; in lui abbiamo sperato perché ci salvasse; questi è il Signore in cui abbiamo sperato; rallegriamoci, esultiamo per la sua salvezza.

10

Poiché la mano del Signore si poserà su questo monte». Moab invece sarà calpestato al suolo, come si pesta la paglia nella concimaia.

11

Là esso stenderà le mani, come le distende il nuotatore per nuotare; ma il Signore abbasserà la sua superbia, nonostante l'annaspare delle sue mani.

12

L'eccelsa fortezza delle tue mura egli abbatterà e demolirà, la raderà al suolo.

Isaia 26


Isaia Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Isaia 25

Isaia

Ritornare all Indice

Capitolo 26

1

In quel giorno si canterà questo canto nel paese di Giuda: egli ha eretto a nostra salvezza mura e baluardo.

2

Aprite le porte: entri il popolo giusto che mantiene la fedeltà.

3

Il suo animo è saldo; tu gli assicurerai la pace, pace perché in te ha fiducia.

4

Confidate nel Signore sempre, perché il Signore è una roccia eterna;

5

perché egli ha abbattuto coloro che abitavano in alto; la città eccelsa l'ha rovesciata, rovesciata fino a terra, l'ha rasa al suolo.

6

I piedi la calpestano, i piedi degli oppressi, i passi dei poveri.

7

Il sentiero del giusto è diritto, il cammino del giusto tu rendi piano.

8

Sì, nella via dei tuoi giudizi, Signore, noi speriamo in te; al tuo nome e al tuo ricordo si volge tutto il nostro desiderio.

9

La mia anima anela a te di notte, al mattino il mio spirito ti cerca, perché quando pronunzi i tuoi giudizi sulla terra, giustizia imparano gli abitanti del mondo.

10

Si usi pure clemenza all'empio, non imparerà la giustizia; sulla terra egli distorce le cose diritte e non guarda alla maestà del Signore.

11

Signore, sta alzata la tua mano, ma essi non la vedono. Vedano, arrossendo, il tuo amore geloso per il popolo; anzi, il fuoco preparato per i tuoi nemici li divori.

12

Signore, ci concederai la pace, poiché tu dai successo a tutte le nostre imprese.

13

Signore nostro Dio, altri padroni, diversi da te, ci hanno dominato, ma noi te soltanto, il tuo nome invocheremo.

14

I morti non vivranno più, le ombre non risorgeranno; poiché tu li hai puniti e distrutti, hai fatto svanire ogni loro ricordo.

15

Hai fatto crescere la nazione, Signore, hai fatto crescere la nazione, ti sei glorificato, hai dilatato tutti i confini del paese.

16

Signore, nella tribolazione ti abbiamo cercato; a te abbiamo gridato nella prova, che è la tua correzione.

17

Come una donna incinta che sta per partorire si contorce e grida nei dolori, così siamo stati noi di fronte a te, Signore.

18

Abbiamo concepito, abbiamo sentito i dolori quasi dovessimo partorire: era solo vento; non abbiamo portato salvezza al paese e non sono nati abitanti nel mondo.

19

Ma di nuovo vivranno i tuoi morti, risorgeranno i loro cadaveri. Si sveglieranno ed esulteranno quelli che giacciono nella polvere, perché la tua rugiada è rugiada luminosa, la terra darà alla luce le ombre.

20

Và, popolo mio, entra nelle tue stanze e chiudi la porta dietro di te. Nasconditi per un momento finché non sia passato lo sdegno.

21

Perché ecco, il Signore esce dalla sua dimora per punire le offese fatte a lui dagli abitanti della terra; la terra ributterà fuori il sangue assorbito e più non coprirà i suoi cadaveri.

Isaia 27


Isaia Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Isaia 26

Isaia

Ritornare all Indice

Capitolo 27

1

In quel giorno il Signore punirà con la spada dura, grande e forte, il Leviatàn serpente guizzante, il Leviatàn serpente tortuoso e ucciderà il drago che sta nel mare.

2

In quel giorno si dirà: «La vigna deliziosa: cantate di lei!».

3

Io, il Signore, ne sono il guardiano, a ogni istante la irrigo; per timore che venga danneggiata, io ne ho cura notte e giorno.

4

Io non sono in collera. Vi fossero rovi e pruni, io muoverei loro guerra, li brucerei tutti insieme.

5

O, meglio, si stringa alla mia protezione, faccia la pace con me, con me faccia la pace!

6

Nei giorni futuri Giacobbe metterà radici, Israele fiorirà e germoglierà, riempirà il mondo di frutti.

7

Il Signore lo ha forse percosso come i suoi percussori? O lo ha ucciso come uccise i suoi uccisori?

8

Lo ha punito cacciandolo via, respingendolo, lo ha rimosso con soffio impetuoso come quando tira il vento d'oriente!

9

Proprio così sarà espiata l'iniquità di Giacobbe e questo sarà tutto il frutto per la rimozione del suo peccato: mentre egli ridurrà tutte le pietre dell'altare come si fa delle pietre che si polverizzano per la calce, non erigeranno più pali sacri né altari per l'incenso.

10

La fortezza è divenuta desolata, un luogo spopolato e abbandonato come un deserto; vi pascola il vitello, vi si sdraia e ne bruca gli arbusti.

11

I suoi rami seccandosi si spezzeranno; le donne verranno ad accendervi il fuoco. Certo, si tratta di un popolo privo di intelligenza; per questo non ne avrà pietà chi lo ha creato, né chi lo ha fatto ne avrà compassione.

12

In quel giorno, dal corso dell'Eufrate al torrente d'Egitto, il Signore batterà le spighe e voi sarete raccolti uno a uno, Israeliti.

13

In quel giorno suonerà la grande tromba, verranno gli sperduti nel paese di Assiria e i dispersi nel paese di Egitto. Essi si prostreranno al Signore sul monte santo, in Gerusalemme.

Isaia 28


Isaia Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Isaia 27

Isaia

Ritornare all Indice

Capitolo 28

1

Guai alla corona superba degli ubriachi di Efraim, al fiore caduco, suo splendido ornamento, che domina la fertile valle, o storditi dal vino!

2

Ecco, inviato dal Signore, un uomo potente e forte, come nembo di grandine, come turbine rovinoso, come nembo di acque torrenziali e impetuose, getta tutto a terra con violenza.

3

Dai piedi verrà calpestata la corona degli ubriachi di Efraim.

4

E avverrà al fiore caduco del suo splendido ornamento, che domina la valle fertile, come a un fico primaticcio prima dell'estate: uno lo vede, lo coglie e lo mangia appena lo ha in mano.

5

In quel giorno sarà il Signore degli eserciti una corona di gloria, uno splendido diadema per il resto del suo popolo,

6

ispiratore di giustizia per chi siede in tribunale, forza per chi respinge l'assalto alla porta.

7

Anche costoro barcollano per il vino, vanno fuori strada per le bevande inebrianti. Sacerdoti e profeti barcollano per la bevanda inebriante, affogano nel vino; vanno fuori strada per le bevande inebrianti, s'ingannano mentre hanno visioni, dondolano quando fanno da giudici.

8

Tutte le tavole sono piene di fetido vomito; non c'è un posto pulito.

9

«A chi vuole insegnare la scienza? A chi vuole spiegare il discorso? Ai bambini divezzati, appena staccati dal seno?

10

Sì: precetto su precetto, precetto su precetto, norma su norma, norma su norma, un po' qui, un po' là».

11

Con labbra balbettanti e in lingua straniera parlerà a questo popolo

12

colui che aveva detto loro: «Ecco il riposo! Fate riposare lo stanco. Ecco il sollievo!». Ma non vollero udire.

13

E sarà per loro la parola del Signore: «precetto su precetto, precetto su precetto, norma su norma, norma su norma, un po' qui, un po' là», perché camminando cadano all'indietro, si producano fratture, siano presi e fatti prigionieri.

14

Perciò ascoltate la parola del Signore, uomini arroganti, signori di questo popolo che sta in Gerusalemme:

15

«Voi dite: Abbiamo concluso un'alleanza con la morte, e con gli inferi abbiamo fatto lega; il flagello del distruttore, quando passerà, non ci raggiungerà; perché ci siamo fatti della menzogna un rifugio e nella falsità ci siamo nascosti».

16

Dice il Signore Dio: «Ecco io pongo una pietra in Sion, una pietra scelta, angolare, preziosa, saldamente fondata: chi crede non vacillerà.

17

Io porrò il diritto come misura e la giustizia come una livella. La grandine spazzerà via il vostro rifugio fallace, le acque travolgeranno il vostro riparo.

18

Sarà cancellata la vostra alleanza con la morte; la vostra lega con gli inferi non reggerà. Quando passerà il flagello del distruttore, voi sarete la massa da lui calpestata.

19

Ogni volta che passerà, vi prenderà, poiché passerà ogni mattino, giorno e notte. E solo il terrore farà capire il discorso».

20

Troppo corto sarà il letto per distendervisi, troppo stretta la coperta per avvolgervisi.

21

Poiché come sul monte Perasìm si leverà il Signore; come nella valle di Gàbaon si adirerà per compiere l'opera, la sua opera singolare, e per eseguire il lavoro, il suo lavoro inconsueto.

22

Ora cessate di agire con arroganza perché non si stringano di più le vostre catene, perché un decreto di rovina io ho udito, da parte del Signore, Dio degli eserciti, riguardo a tutta la terra.

23

Porgete l'orecchio e ascoltate la mia voce, fate attenzione e sentite le mie parole.

24

Ara forse tutti i giorni l'aratore, rompe e sarchia la terra?

25

Forse non ne spiana la superficie, non vi semina l'anèto e non vi sparge il cumino? E non vi pone grano e orzo e spelta lungo i confini?

26

E la sua perizia rispetto alla regola gliela insegna il suo Dio.

27

Certo, l'anèto non si batte con il tribbio, né si fa girare sul cumino il rullo, ma con una bacchetta si batte l'anèto e con la verga il cumino.

28

Il frumento vien forse schiacciato? Certo, non lo si pesta senza fine, ma vi si spinge sopra il rullo e gli zoccoli delle bestie senza schiacciarlo.

29

Anche questo proviene dal Signore degli eserciti: egli si mostra mirabile nel consiglio, grande nella sapienza.

Isaia 29


Isaia Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Isaia 28

Isaia

Ritornare all Indice

Capitolo 29

1

Guai ad Arièl, ad Arièl, città dove pose il campo Davide! Aggiungete anno ad anno, si avvicendino i cicli festivi.

2

Io metterò alle strette Arièl, ci saranno gemiti e lamenti. Tu sarai per me come un vero Arièl,

3

io mi accamperò come Davide contro di te e ti circonderò di trincee, innalzerò contro di te un vallo.

4

Allora prostrata parlerai da terra e dalla polvere saliranno fioche le tue parole; sembrerà di un fantasma la tua voce dalla terra, e dalla polvere la tua parola risuonerà come bisbiglio.

5

Sarà come polvere fine la massa dei tuoi oppressori e come pula dispersa la massa dei tuoi tiranni. Ma d'improvviso, subito,

6

dal Signore degli eserciti sarai visitata con tuoni, rimbombi e rumore assordante, con uragano e tempesta e fiamma di fuoco divoratore.

7

E sarà come un sogno, come una visione notturna, la massa di tutte le nazioni che marciano su Arièl, di quanti la attaccano e delle macchine poste contro di essa.

8

Avverrà come quando un affamato sogna di mangiare, ma si sveglia con lo stomaco vuoto; come quando un assetato sogna di bere, ma si sveglia stanco e con la gola riarsa: così succederà alla folla di tutte le nazioni che marciano contro il monte Sion.

9

Stupite pure così da restare sbalorditi, chiudete gli occhi in modo da rimanere ciechi; ubriacatevi ma non di vino, barcollate ma non per effetto di bevande inebrianti.

10

Poiché il Signore ha versato su di voi uno spirito di torpore, ha chiuso i vostri occhi, ha velato i vostri capi.

11

Per voi ogni visione sarà come le parole di un libro sigillato: si dà a uno che sappia leggere dicendogli: «Leggilo», ma quegli risponde: «Non posso, perché è sigillato».

12

Oppure si dà il libro a chi non sa leggere dicendogli: «Leggilo», ma quegli risponde: «Non so leggere».

13

Dice il Signore: «Poiché questo popolo si avvicina a me solo a parole e mi onora con le labbra, mentre il suo cuore è lontano da me e il culto che mi rendono è un imparaticcio di usi umani,

14

perciò, eccomi, continuerò a operare meraviglie e prodigi con questo popolo; perirà la sapienza dei suoi sapienti e si eclisserà l'intelligenza dei suoi intelligenti».

15

Guai a quanti vogliono sottrarsi alla vista del Signore per dissimulare i loro piani, a coloro che agiscono nelle tenebre, dicendo: «Chi ci vede? Chi ci conosce?».

16

Quanto siete perversi! Forse che il vasaio è stimato pari alla creta? Un oggetto può dire del suo autore: «Non mi ha fatto lui»? E un vaso può dire del vasaio: «Non capisce»?

17

Certo, ancora un po' e il Libano si cambierà in un frutteto e il frutteto sarà considerato una selva.

18

Udranno in quel giorno i sordi le parole di un libro; liberati dall'oscurità e dalle tenebre, gli occhi dei ciechi vedranno.

19

Gli umili si rallegreranno di nuovo nel Signore, i più poveri gioiranno nel Santo di Israele.

20

Perché il tiranno non sarà più, sparirà il beffardo, saranno eliminati quanti tramano iniquità,

21

quanti con la parola rendono colpevoli gli altri, quanti alla porta tendono tranelli al giudice e rovinano il giusto per un nulla.

22

Pertanto, dice alla casa di Giacobbe il Signore che riscattò Abramo: «D'ora in poi Giacobbe non dovrà più arrossire, il suo viso non impallidirà più,

23

poiché vedendo il lavoro delle mie mani tra di loro, santificheranno il mio nome, santificheranno il Santo di Giacobbe e temeranno il Dio di Israele.

24

Gli spiriti traviati apprenderanno la sapienza e i brontoloni impareranno la lezione».

Isaia 30


Isaia Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Isaia 29

Isaia

Ritornare all Indice

Capitolo 30

1

Guai a voi, figli ribelli -oracolo del Signore - che fate progetti da me non suggeriti, vi legate con alleanze che io non ho ispirate così da aggiungere peccato a peccato.

2

Siete partiti per scendere in Egitto senza consultarmi, per mettervi sotto la protezione del faraone e per ripararvi all'ombra dell'Egitto.

3

La protezione del faraone sarà la vostra vergogna e il riparo all'ombra dell'Egitto la vostra confusione.

4

Quando i suoi capi saranno giunti a Tanis e i messaggeri avranno raggiunto Canès,

5

tutti saran delusi di un popolo che non gioverà loro, che non porterà né aiuto né vantaggio ma solo confusione e ignominia.

6

Oracolo sulle bestie del Negheb. In una terra di angoscia e di miseria, adatta a leonesse e leoni ruggenti, a vipere e draghi volanti, essi portano le loro ricchezze sul dorso di asini, i tesori sulla gobba di cammelli a un popolo che non giova a nulla.

7

Vano e inutile è l'aiuto dell'Egitto; per questo lo chiamo: Raab l'ozioso.

8

Su, vieni, scrivi questo su una tavoletta davanti a loro, incidilo sopra un documento, perché resti per il futuro in testimonianza perenne.

9

Poiché questo è un popolo ribelle, sono figli bugiardi, figli che non vogliono ascoltare la legge del Signore.

10

Essi dicono ai veggenti: «Non abbiate visioni» e ai profeti: «Non fateci profezie sincere, diteci cose piacevoli, profetateci illusioni!

11

Scostatevi dalla retta via, uscite dal sentiero, toglieteci dalla vista il Santo di Israele».

12

Pertanto dice il Santo di Israele: «Poiché voi rigettate questo avvertimento e confidate nella perversità e nella perfidia, ponendole a vostro sostegno,

13

ebbene questa colpa diventerà per voi come una breccia che minaccia di crollare, che sporge su un alto muro, il cui crollo avviene in un attimo, improvviso,

14

e si infrange come un vaso di creta, frantumato senza misericordia, così che non si trova tra i suoi frantumi neppure un coccio con cui si possa prendere fuoco dal braciere o attingere acqua dalla cisterna».

15

Poiché dice il Signore Dio, il Santo di Israele: «Nella conversione e nella calma sta la vostra salvezza, nell'abbandono confidente sta la vostra forza». Ma voi non avete voluto,

16

anzi avete detto: «No, noi fuggiremo su cavalli». - Ebbene, fuggite! - «Cavalcheremo su destrieri veloci». Ebbene più veloci saranno i vostri inseguitori.

17

Mille si spaventeranno per la minaccia di uno, per la minaccia di cinque vi darete alla fuga, finché resti di voi qualcosa come un palo sulla cima di un monte e come un'asta sopra una collina.

18

Eppure il Signore aspetta per farvi grazia, per questo sorge per aver pietà di voi, perché un Dio giusto è il Signore; beati coloro che sperano in lui!

19

Popolo di Sion che abiti in Gerusalemme, tu non dovrai più piangere; a un tuo grido di supplica ti farà grazia; appena udrà, ti darà risposta.

20

Anche se il Signore ti darà il pane dell'afflizione e l'acqua della tribolazione, tuttavia non si terrà più nascosto il tuo maestro; i tuoi occhi vedranno il tuo maestro,

21

i tuoi orecchi sentiranno questa parola dietro di te: «Questa è la strada, percorretela», caso mai andiate a destra o a sinistra.

22

Considererai cose immonde le tue immagini ricoperte d'argento; i tuoi idoli rivestiti d'oro getterai via come un oggetto immondo. «Fuori!» tu dirai loro.

23

Allora egli concederà la pioggia per il seme che avrai seminato nel terreno; il pane, prodotto della terra, sarà abbondante e sostanzioso; in quel giorno il tuo bestiame pascolerà su un vasto prato.

24

I buoi e gli asini che lavorano la terra mangeranno biada saporita, ventilata con la pala e con il vaglio.

25

Su ogni monte e su ogni colle elevato, scorreranno canali e torrenti d'acqua nel giorno della grande strage, quando cadranno le torri.

26

La luce della luna sarà come la luce del sole e la luce del sole sarà sette volte di più, quando il Signore curerà la piaga del suo popolo e guarirà le lividure prodotte dalle sue percosse.

27

Ecco il nome del Signore venire da lontano; ardente è la sua ira e gravoso il suo divampare; le sue labbra traboccano sdegno, la sua lingua è come un fuoco divorante.

28

Il suo soffio è come un torrente che straripa, che giunge fino al collo. Viene per vagliare i popoli con il vaglio distruttore e per mettere alle mascelle dei popoli una briglia che porta a rovina.

29

Voi innalzerete il vostro canto come nella notte in cui si celebra una festa; avrete la gioia nel cuore come chi parte al suono del flauto, per recarsi al monte del Signore, alla Roccia d'Israele.

30

Il Signore farà udire la sua voce maestosa e mostrerà come colpisce il suo braccio con ira ardente, in mezzo a un fuoco divorante, tra nembi, tempesta e grandine furiosa.

31

Poiché alla voce del Signore tremerà l'Assiria, quando sarà percossa con la verga.

32

Ogni colpo del bastone punitivo, che il Signore le farà piombare addosso, sarà accompagnato con timpani e cetre. Egli combatterà contro di essa con battaglie tumultuose;

33

poiché il Tofet è preparato da tempo, esso è pronto anche per il re; profondo e largo è il rogo, fuoco e legna abbondano, lo accenderà, come torrente di zolfo, il soffio del Signore.

Isaia 31


Isaia Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Isaia 30

Isaia

Ritornare all Indice

Capitolo 31

1

Guai a quanti scendono in Egitto per cercar aiuto, e pongono la speranza nei cavalli, confidano nei carri perché numerosi e sulla cavalleria perché molto potente, senza guardare al Santo di Israele e senza cercare il Signore.

2

Eppure anch'egli è capace di mandare sciagure e non rinnega le sue parole. Egli si alzerà contro la razza dei malvagi e contro l'aiuto dei malfattori.

3

L'Egiziano è un uomo e non un dio, i suoi cavalli sono carne e non spirito. Il Signore stenderà la sua mano: inciamperà chi porta aiuto e cadrà chi è aiutato, tutti insieme periranno.

4

Poiché così mi ha parlato il Signore: «Come per la sua preda ruggisce il leone o il leoncello, quando gli si raduna contro tutta la schiera dei pastori, e non teme le loro grida né si preoccupa del loro chiasso, così scenderà il Signore degli eserciti per combattere sul monte Sion e sulla sua collina.

5

Come gli uccelli proteggono i loro pulcini, così il Signore degli eserciti proteggerà Gerusalemme; egli la proteggerà, ed essa sarà salvata, la risparmierà ed essa sarà liberata».

6

Ritornate, Israeliti, a colui al quale vi siete profondamente ribellati.

7

In quel giorno ognuno rigetterà i suoi idoli d'argento e i suoi idoli d'oro, lavoro delle vostre mani peccatrici.

8

Cadrà l'Assiria sotto una spada che non è di uomo; una spada non umana la divorerà; se essa sfugge alla spada, i suoi giovani guerrieri saranno ridotti in schiavitù.

9

Essa abbandonerà per lo spavento la sua rocca e i suoi capi tremeranno per un'insegna. Oracolo del Signore che ha un fuoco in Sion e una fornace in Gerusalemme.

Isaia 32


Isaia Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Isaia 31

Isaia

Ritornare all Indice

Capitolo 32

1

Ecco, un re regnerà secondo giustizia e i principi governeranno secondo il diritto.

2

Ognuno sarà come un riparo contro il vento e uno schermo dall'acquazzone, come canali d'acqua in una steppa, come l'ombra di una grande roccia su arida terra.

3

Non si chiuderanno più gli occhi di chi vede e gli orecchi di chi sente staranno attenti.

4

Gli animi volubili si applicheranno a comprendere e la lingua dei balbuzienti parlerà spedita e con chiarezza.

5

L'abietto non sarà chiamato più nobile né l'imbroglione sarà detto gentiluomo,

6

poiché l'abietto fa discorsi abietti e il suo cuore trama iniquità, per commettere empietà e affermare errori intorno al Signore, per lasciare vuoto lo stomaco dell'affamato e far mancare la bevanda all'assetato.

7

L'imbroglione - iniqui sono i suoi imbrogli - macchina scelleratezze per rovinare gli oppressi con parole menzognere, anche quando il povero può provare il suo diritto.

8

Il nobile invece si propone cose nobili e agisce sempre con nobiltà.

9

Donne spensierate, suvvia ascoltate la mia voce; figlie baldanzose, porgete l'orecchio alle mie parole.

10

Fra un anno e più giorni voi tremerete, o baldanzose, perché finita la vendemmia non ci sarà più raccolto.

11

Temete, o spensierate; tremate, o baldanzose, deponete le vesti, spogliatevi, cingetevi i fianchi di sacco.

12

Battetevi il petto per le campagne amene, per i fertili vigneti,

13

per la terra del mio popolo, nella quale cresceranno spine e pruni, per tutte le case in gioia, per la città gaudente;

14

poiché il palazzo sarà abbandonato, la città rumorosa sarà deserta, l'Ofel e il torrione diventeranno caverne per sempre, gioia degli asini selvatici, pascolo di mandrie.

15

Ma infine in noi sarà infuso uno spirito dall'alto; allora il deserto diventerà un giardino e il giardino sarà considerato una selva.

16

Nel deserto prenderà dimora il diritto e la giustizia regnerà nel giardino.

17

Effetto della giustizia sarà la pace, frutto del diritto una perenne sicurezza.

18

Il mio popolo abiterà in una dimora di pace, in abitazioni tranquille, in luoghi sicuri,

19

anche se la selva cadrà e la città sarà sprofondata.

20

Beati voi! Seminerete in riva a tutti i ruscelli e lascerete in libertà buoi e asini.

Isaia 33


Isaia Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Isaia 32

Isaia

Ritornare all Indice

Capitolo 33

1

Guai a te, che devasti e non sei stato devastato, che saccheggi e non sei stato saccheggiato: sarai devastato, quando avrai finito di devastare, ti saccheggeranno, quando avrai finito di saccheggiare.

2

Signore, pietà di noi, in te speriamo; sii il nostro braccio ogni mattina, nostra salvezza nel tempo dell'angoscia.

3

Al rumore della tua minaccia fuggono i popoli, quando ti levi si disperdono le nazioni.

4

Si ammucchia la preda come si ammucchiano le cavallette vi si precipita sopra come vi si precipitano le locuste.

5

Eccelso è il Signore poiché dimora lassù; egli riempie Sion di diritto e di giustizia.

6

C'è sicurezza nelle sue leggi, ricchezze salutari sono sapienza e scienza; il timore di Dio è il suo tesoro.

7

Ecco gli araldi gridano di fuori, i messaggeri di pace piangono amaramente.

8

Sono deserte le strade, non c'è chi passi per la via. Egli ha violato l'alleanza, ha respinto i testimoni, non si è curato di alcuno.

9

La terra è in lutto e piena di squallore, si scolora il Libano e intristisce; la pianura di Saron è simile a una steppa, brulli sono il Basan e il Carmelo.

10

«Ora mi alzerò», dice il Signore, «ora mi innalzerò, ora mi esalterò.

11

Avete concepito fieno, partorirete paglia; il mio soffio vi divorerà come fuoco.

12

I popoli saranno fornaci per calce, spini tagliati da bruciare nel fuoco.

13

Sentiranno i lontani quanto ho fatto, sapranno i vicini qual è la mia forza».

14

Hanno paura in Sion i peccatori, lo spavento si è impadronito degli empi. «Chi di noi può abitare presso un fuoco divorante? Chi di noi può abitare tra fiamme perenni?».

15

Chi cammina nella giustizia e parla con lealtà, chi rigetta un guadagno frutto di angherie, scuote le mani per non accettare regali, si tura gli orecchi per non udire fatti di sangue e chiude gli occhi per non vedere il male:

16

costui abiterà in alto, fortezze sulle rocce saranno il suo rifugio, gli sarà dato il pane, avrà l'acqua assicurata.

17

I tuoi occhi vedranno un re nel suo splendore, contempleranno un paese sconfinato.

18

Il tuo cuore si chiederà nei suoi terrori: «Dov'è colui che registra? Dov'è colui che pesa il denaro? Dov'è colui che ispeziona le torri?».

19

Non vedrai più quel popolo straniero, popolo dal linguaggio oscuro, incomprensibile, dalla lingua barbara che non si capisce.

20

Guarda Sion, la città delle nostre feste! I tuoi occhi vedranno Gerusalemme, dimora tranquilla, tenda che non sarà più rimossa, i suoi paletti non saranno divelti, nessuna delle sue cordicelle sarà strappata.

21

Poiché se là c'è un potente, noi abbiamo il Signore, al posto di fiumi e larghi canali; non ci passerà nave a remi né l'attraverserà naviglio più grosso. 23aSono allentate le sue corde, 23bnon tengono più l'albero diritto, 23cnon spiegano più le vele.

22

Poiché il Signore è nostro giudice, il Signore è nostro legislatore, il Signore è nostro re; egli ci salverà. 23dAllora anche i ciechi divideranno una preda enorme 23egli zoppi faranno un ricco bottino.

24

Nessuno degli abitanti dirà: «Io sono malato» il popolo che vi dimora è stato assolto dalle sue colpe.

Isaia 34


Isaia Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Isaia 33

Isaia

Ritornare all Indice

Capitolo 34

1

Avvicinatevi, popoli, per udire, e voi, nazioni, prestate ascolto; ascolti la terra e quanti vi abitano, il mondo e quanto produce!

2

Poiché il Signore è adirato contro tutti i popoli ed è sdegnato contro tutti i loro eserciti; li ha votati allo sterminio, li ha destinati al massacro.

3

I loro uccisi sono gettati via, si diffonde il fetore dei loro cadaveri; grondano i monti del loro sangue.

4

Tutta la milizia celeste si dissolve, i cieli si arrotolano come un libro, tutti i loro astri cadono come cade il pampino della vite, come le foglie avvizzite del fico.

5

Poiché nel cielo si è inebriata la spada del Signore, ecco essa si abbatte su Edom, su un popolo che egli ha votato allo sterminio per fare giustizia.

6

La spada del Signore è piena di sangue, è imbrattata di grasso, del sangue di agnelli e di capri, delle viscere grasse dei montoni, perché si compie un sacrificio al Signore in Bozra, una grande ecatombe nel paese di Edom.

7

Cadono bisonti insieme con essi, giovenchi insieme con tori. La loro terra si imbeve di sangue, la polvere si impingua di grasso.

8

Poiché è il giorno della vendetta del Signore, l'anno della retribuzione per l'avversario di Sion.

9

I torrenti di quel paese si cambieranno in pece, la sua polvere in zolfo, la sua terra diventerà pece ardente.

10

Non si spegnerà né di giorno né di notte, sempre salirà il suo fumo; per tutte le generazioni resterà deserta, mai più alcuno vi passerà.

11

Ne prenderanno possesso il pellicano e il riccio, il gufo e il corvo vi faranno dimora. Il Signore stenderà su di essa la corda della solitudine e la livella del vuoto.

12

Non ci saranno più i suoi nobili, non si proclameranno più re, tutti i suoi capi saranno ridotti a nulla.

13

Nei suoi palazzi saliranno le spine, ortiche e cardi sulle sue fortezze; diventerà una tana di sciacalli, un recinto per gli struzzi.

14

Gatti selvatici si incontreranno con iene, i satiri si chiameranno l'un l'altro; vi faranno sosta anche le civette e vi troveranno tranquilla dimora.

15

Vi si anniderà il serpente saettone, vi deporrà le uova, le farà dischiudere e raccoglierà i piccoli alla sua ombra; vi si raduneranno anche gli sparvieri, l'uno in cerca dell'altro; 16cnessuno si farà attendere. 16aCercate nel libro del Signore e leggete: nessuno di essi vi manca, poiché la bocca del Signore lo ha comandato e il suo spirito li raduna.

17

Egli ha distribuito loro la parte in sorte, la sua mano ha diviso loro il paese con tutta esattezza, lo possederanno per sempre, lo abiteranno di generazione in generazione.

Isaia 35


Isaia Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Isaia 34

Isaia

Ritornare all Indice

Capitolo 35

1

Si rallegrino il deserto e la terra arida, esulti e fiorisca la steppa.

2

Come fiore di narciso fiorisca; sì, canti con gioia e con giubilo. Le è data la gloria del Libano, lo splendore del Carmelo e di Saròn. Essi vedranno la gloria del Signore, la magnificenza del nostro Dio.

3

Irrobustite le mani fiacche, rendete salde le ginocchia vacillanti.

4

Dite agli smarriti di cuore: «Coraggio! Non temete; ecco il vostro Dio, giunge la vendetta, la ricompensa divina. Egli viene a salvarvi».

5

Allora si apriranno gli occhi dei ciechi e si schiuderanno gli orecchi dei sordi.

6

Allora lo zoppo salterà come un cervo, griderà di gioia la lingua del muto, perché scaturiranno acque nel deserto, scorreranno torrenti nella steppa.

7

La terra bruciata diventerà una palude, il suolo riarso si muterà in sorgenti d'acqua. I luoghi dove si sdraiavano gli sciacalli diventeranno canneti e giuncaie.

8

Ci sarà una strada appianata e la chiameranno Via santa; nessun impuro la percorrerà e gli stolti non vi si aggireranno.

9

Non ci sarà più il leone, nessuna bestia feroce la percorrerà, vi cammineranno i redenti.

10

Su di essa ritorneranno i riscattati dal Signore e verranno in Sion con giubilo; felicità perenne splenderà sul loro capo; gioia e felicità li seguiranno e fuggiranno tristezza e pianto.

Isaia 36


Isaia Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Isaia 35

Isaia

Ritornare all Indice

Capitolo 36

1

Nell'anno decimoquarto del re Ezechia, Sennàcherib re di Assiria assalì e si impadronì di tutte le fortezze di Giuda.

2

Il re di Assiria mandò poi da Lachis a Gerusalemme contro il re Ezechia il gran coppiere con un grande esercito. Egli fece sosta presso il canale della piscina superiore, sulla strada del campo del lavandaio.

3

Gli andarono incontro Eliakìm figlio di Chelkìa, il maggiordomo, Sebnà lo scrivano e Ioach figlio di Asaf, l'archivista.

4

Il gran coppiere disse loro: «Riferite a Ezechia: Così dice il grande re, il re di Assiria: Che significa questa sicurezza che dimostri?

5

Pensi forse che la semplice parola possa sostituire il consiglio e la forza nella guerra? Ora, in chi confidi tu, che ti ribelli contro di me?

6

Ecco, tu confidi nell'Egitto, in questo sostegno di canna spezzata che penetra la mano e la fora a chi vi si appoggia; tale è il faraone re d'Egitto per chiunque confida in lui.

7

Se mi dite: Noi confidiamo nel Signore nostro Dio, non è forse lo stesso a cui Ezechia distrusse le alture e gli altari, ordinando alla gente di Giuda e di Gerusalemme: Vi prostrerete solo davanti a questo altare?

8

Or bene, fà una scommessa con il mio signore, il re di Assiria; io ti darò duemila cavalli, se puoi procurarti cavalieri per essi.

9

Come potresti far indietreggiare uno solo dei più piccoli sudditi del mio signore? Eppure tu confidi nell'Egitto per i carri e i cavalieri!

10

Ora, è forse contro il volere del Signore che io mi sono mosso contro questo paese per distruggerlo? Il Signore mi ha detto: Muovi contro questo paese e distruggilo».

11

Eliakìm, Sebnà e Ioach risposero al gran coppiere: «Parla ai tuoi servi in aramaico, poiché noi lo comprendiamo; non parlare in ebraico alla portata degli orecchi del popolo che è sulle mura».

12

Il gran coppiere replicò: «Forse sono stato mandato al tuo signore e a te dal mio signore per dire tali parole o non piuttosto agli uomini che stanno sulle mura, i quali presto saranno ridotti a mangiare i loro escrementi e a bere la loro urina con voi?».

13

Il gran coppiere allora si alzò e gridò in ebraico: «Udite le parole del gran re, del re di Assiria.

14

Dice il re: Non vi inganni Ezechia, poiché egli non potrà salvarvi.

15

Ezechia non vi induca a confidare nel Signore dicendo: Certo, il Signore ci libererà; questa città non sarà messa nelle mani del re di Assiria.

16

Non date ascolto a Ezechia, poiché così dice il re di Assiria: Fate la pace con me e arrendetevi; allora ognuno potrà mangiare i frutti della propria vigna e del proprio fico e ognuno potrà bere l'acqua della sua cisterna,

17

finché io non venga per condurvi in un paese come il vostro, paese di frumento e di mosto, di pane e di vigne.

18

Non vi illuda Ezechia dicendovi: Il Signore ci libererà. Gli dei delle nazioni hanno forse liberato ognuno il proprio paese dalla mano del re di Assiria?

19

Dove sono gli dei di Amat e di Arpad? Dove sono gli dei di Sefarvàim? Hanno essi forse liberato Samaria dalla mia mano?

20

Quali mai, fra tutti gli dei di quelle regioni, hanno liberato il loro paese dalla mia mano? Potrà forse il Signore liberare Gerusalemme dalla mia mano?».

21

Quelli tacquero e non gli risposero neppure una parola, perché l'ordine del re era: «Non rispondetegli».

22

Eliakìm figlio di Chelkìa, il maggiordomo, Sebnà lo scrivano e Ioach figlio di Asaf, l'archivista, si presentarono a Ezechia con le vesti stracciate e gli riferirono le parole del gran coppiere.

Isaia 37


Isaia Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Isaia 36

Isaia

Ritornare all Indice

Capitolo 37

1

Quando udì, il re Ezechia si stracciò le vesti, si ricoprì di sacco e andò nel tempio del Signore.

2

Quindi mandò Eliakìm il maggiordomo, Sebnà lo scrivano e gli anziani dei sacerdoti ricoperti di sacco dal profeta Isaia figlio di Amoz,

3

perché gli dicessero: «Così dice Ezechia: Giorno di angoscia, di castigo e di vergogna è questo, perché i figli sono arrivati fino al punto di nascere, ma manca la forza per partorire.

4

Spero che il Signore tuo Dio, udite le parole del gran coppiere che il re di Assiria suo signore ha mandato per insultare il Dio vivente lo voglia castigare per le parole che il Signore tuo Dio ha udito. Innalza ora una preghiera per quel resto che ancora rimane in vita».

5

Così andarono i ministri del re Ezechia da Isaia.

6

Disse loro Isaia: «Riferite al vostro padrone: Dice il Signore: Non temere per le parole che hai udite e con le quali i ministri del re di Assiria mi hanno ingiuriato.

7

Ecco io infonderò in lui uno spirito tale che egli, appena udrà una notizia, ritornerà nel suo paese e nel suo paese io lo farò cadere di spada».

8

Ritornato il gran coppiere, trovò il re di Assiria che assaliva Libna. Egli, infatti, aveva udito che si era allontanato da Lachis.

9

Appena Sennàcherib sentì dire riguardo a Tiràka, re di Etiopia: «E' uscito per muoverti guerra» inviò di nuovo messaggeri a Ezechia per dirgli:

10

«Direte così a Ezechia, re di Giuda: Non ti illuda il tuo Dio, in cui confidi, dicendoti: Gerusalemme non sarà consegnata nelle mani del re di Assiria;

11

ecco tu sai quanto hanno fatto i re di Assiria in tutti i paesi che hanno votato alla distruzione; soltanto tu ti salveresti?

12

Gli dei delle nazioni che i miei padri hanno devastate hanno forse salvato quelli di Gozan, di Carran, di Rezef e la gente di Eden in Telassàr?

13

Dove sono il re di Amat e il re di Arpad e il re della città di Sefarvàim, di Enà e di Ivvà?».

14

Ezechia prese la lettera dalla mano dei messaggeri, la lesse, quindi salì al tempio del Signore. Ezechia, spiegato lo scritto davanti al Signore,

15

lo pregò:

16

«Signore degli eserciti, Dio di Israele, che siedi sui cherubini, tu solo sei Dio per tutti i regni della terra; tu hai fatto i cieli e la terra.

17

Porgi, Signore, l'orecchio e ascolta; apri, Signore, gli occhi e guarda; ascolta tutte le parole che Sennàcherib ha mandato a dire per insultare il Dio vivente.

18

E' vero, Signore, i re di Assiria hanno devastato tutte le nazioni e i loro territori;

19

hanno gettato i loro dei nel fuoco; quelli però non erano dei, ma solo lavoro delle mani d'uomo, legno e pietra; perciò li hanno distrutti.

20

Ma ora, Signore nostro Dio, liberaci dalla sua mano perché sappiano tutti i regni della terra che tu sei il Signore, il solo Dio».

21

Allora Isaia, figlio di Amoz mandò a dire a Ezechia: «Così dice il Signore, Dio di Israele: Ho udito quanto hai chiesto nella tua preghiera riguardo a Sennàcherib re di Assiria.

22

Questa è la sentenza che il Signore ha pronunciato contro di lui: la vergine figlia di Sion. Dietro a te scuote il capo la figlia di Gerusalemme.

23

Chi hai insultato e schernito? Contro chi hai alzato la voce e hai elevato, superbo, gli occhi tuoi? Contro il Santo di Israele!

24

Per mezzo dei tuoi ministri hai insultato il Signore e hai detto: «Con la moltitudine dei miei carri sono salito in cima ai monti, sugli estremi gioghi del Libano, ne ho reciso i cedri più alti, i suoi cipressi migliori; sono penetrato nel suo angolo più remoto, nella sua foresta lussureggiante.

25

Io ho scavato e bevuto acque straniere, ho fatto inaridire con la pianta dei miei piedi tutti i torrenti dell'Egitto».

26

Non l'hai forse sentito dire? Da tempo ho preparato questo, dai giorni antichi io l'ho progettato; ora lo pongo in atto. Era deciso che tu riducessi in mucchi di rovine le fortezze;

27

i loro abitanti impotenti erano spaventati e confusi, erano come l'erba dei campi, come tenera verzura, come l'erba dei tetti, bruciata dal vento d'oriente.

28

Io so quando ti alzi o ti metti a sedere, io ti conosco sia che tu esca sia che rientri.

29

Poiché tu infuri contro di me e la tua insolenza è salita ai miei orecchi, ti metterò il mio anello nelle narici e il mio morso alle labbra; ti farò tornare per la strada per cui sei venuto.

30

Questo ti serva da segno: si mangerà quest'anno ciò che nascerà dai semi caduti, nell'anno prossimo quanto crescerà da sé, ma nel terzo anno seminerete e mieterete, pianterete vigne e ne mangerete il frutto.

31

Ciò che scamperà della casa di Giuda continuerà a mettere radici in basso e a fruttificare in alto.

32

Poiché da Gerusalemme uscirà un resto, dei superstiti dal monte Sion. Questo farà lo zelo del Signore degli eserciti.

33

Pertanto dice il Signore contro il re di Assiria: Non entrerà in questa città né vi lancerà una freccia, non l'affronterà con gli scudi né innalzerà contro di essa un terrapieno.

34

Ritornerà per la strada per cui è venuto; non entrerà in questa città. Oracolo del Signore:

35

Io proteggerò questa città e la salverò, per riguardo a me stesso e al mio servo Davide.

36

Ora l'angelo del Signore scese e percosse nell'accampamento degli Assiri centottantacinquemila uomini. Quando i superstiti si alzarono al mattino, ecco erano tutti cadaveri.

37

Sennàcherib re di Assiria levò le tende e partì; tornato a Ninive, rimase colà.

38

Ora, mentre egli era prostrato in venerazione nel tempio di Nisrok suo dio, i suoi figli Adram-Mèlech e Zarèzer lo uccisero di spada, mettendosi quindi al sicuro nel paese di Ararat. Assarhàddon suo figlio regnò al suo posto.

Isaia 38


Isaia Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Isaia 37

Isaia

Ritornare all Indice

Capitolo 38

1

In quei giorni Ezechia si ammalò gravemente. Signore: Disponi riguardo alle cose della tua casa, perché morirai e non guarirai».

2

Ezechia allora voltò la faccia verso la parete e pregò il Signore.

3

Egli disse: «Signore, ricordati che ho passato la vita dinanzi a te con fedeltà e con cuore sincero e ho compiuto ciò che era gradito ai tuoi occhi». Ezechia pianse molto.

4

Allora la parola del Signore fu rivolta a Isaia:

5

«Và e riferisci a Ezechia: Dice il Signore Dio di Davide tuo padre: Ho ascoltato la tua preghiera e ho visto le tue lacrime; ecco io aggiungerò alla tua vita quindici anni.

6

Libererò te e questa città dalla mano del re di Assiria; proteggerò questa città.

7

Da parte del Signore questo ti sia come segno che egli manterrà la promessa che ti ha fatto.

8

Ecco, io faccio tornare indietro di dieci gradi l'ombra sulla meridiana, che è gia scesa con il sole sull'orologio di Acaz».

9

Cantico di Ezechia re di Giuda, quando cadde malato e guarì dalla malattia.

10

Io dicevo: «A metà della mia vita me ne vado alle porte degli inferi; sono privato del resto dei miei anni».

11

Dicevo: «Non vedrò più il Signore sulla terra dei viventi, non vedrò più nessuno fra gli abitanti di questo mondo.

12

La mia tenda è stata divelta e gettata lontano da me, come una tenda di pastori. Come un tessitore hai arrotolato la mia vita, mi recidi dall'ordito. In un giorno e una notte mi conduci alla fine».

13

Io ho gridato fino al mattino. Come un leone, così egli stritola tutte le mie ossa.

14

Come una rondine io pigolo, gemo come una colomba. Sono stanchi i miei occhi di guardare in alto. Signore, io sono oppresso; proteggimi.

15

Che dirò? Sto in pena poiché è lui che mi ha fatto questo. Il sonno si è allontanato da me per l'amarezza dell'anima mia.

16

Signore, in te spera il mio cuore; si ravvivi il mio spirito. Guariscimi e rendimi la vita.

17

Ecco, la mia infermità si è cambiata in salute! Tu hai preservato la mia vita dalla fossa della distruzione, perché ti sei gettato dietro le spalle tutti i miei peccati.

18

Poiché non gli inferi ti lodano, né la morte ti canta inni; quanti scendono nella fossa non sperano nella tua fedeltà.

19

Il vivente, il vivente ti rende grazie come io oggi faccio. Il padre farà conoscere ai figli la tua fedeltà.

20

Il Signore si è degnato di aiutarmi; per questo canteremo sulle cetre tutti i giorni della nostra vita, canteremo nel tempio del Signore.

21

Isaia disse: «Si prenda un impiastro di fichi e si applichi sulla ferita, così guarirà».

22

Ezechia disse: «Qual è il segno per cui io entrerò nel tempio?».

Isaia 39


Isaia Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Isaia 38

Isaia

Ritornare all Indice

Capitolo 39

1

In quel tempo Merodach-Bàladan figlio di Bàladan, re di Babilonia, mandò lettere e doni a Ezechia, perché aveva udito che era stato malato ed era guarito.

2

Ezechia se ne rallegrò e mostrò agli inviati la stanza del tesoro, l'argento e l'oro, gli aromi e gli unguenti preziosi, tutto il suo arsenale e quanto si trovava nei suoi magazzini; non ci fu nulla che Ezechia non mostrasse loro nella reggia e in tutto il regno.

3

Allora il profeta Isaia si presentò al re Ezechia e gli domandò: «Che hanno detto quegli uomini e da dove sono venuti a te?». Ezechia rispose: «Sono venuti a me da una regione lontana, da Babilonia».

4

Isaia disse ancora: «Che hanno visto nella tua reggia?». Ezechia rispose: «Hanno visto quanto si trova nella mia reggia, non c'è cosa alcuna nei miei magazzini che io non abbia mostrata loro».

5

Allora Isaia disse a Ezechia: «Ascolta la parola del Signore degli eserciti:

6

Ecco, verranno giorni nei quali tutto ciò che si trova nella tua reggia e ciò che hanno accumulato i tuoi antenati fino a oggi sarà portato a Babilonia; non vi resterà nulla, dice il Signore.

7

Prenderanno i figli che da te saranno usciti e che tu avrai generati, per farne eunuchi nella reggia di Babilonia».

8

Ezechia disse a Isaia: «Buona è la parola del Signore, che mi hai riferita». Egli pensava: «Per lo meno vi saranno pace e sicurezza nei miei giorni».

Isaia 40


Isaia Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Isaia 39

Isaia

Ritornare all Indice

Capitolo 40

1

«Consolate, consolate il mio popolo, dice il vostro Dio.

2

Parlate al cuore di Gerusalemme e gridatele che è finita la sua schiavitù, è stata scontata la sua iniquità, perché ha ricevuto dalla mano del Signore doppio castigo per tutti i suoi peccati».

3

Una voce grida: «Nel deserto preparate la via al Signore, appianate nella steppa la strada per il nostro Dio.

4

Ogni valle sia colmata, ogni monte e colle siano abbassati; il terreno accidentato si trasformi in piano e quello scosceso in pianura.

5

Allora si rivelerà la gloria del Signore e ogni uomo la vedrà, poiché la bocca del Signore ha parlato».

6

Una voce dice: «Grida» e io rispondo: «Che dovrò gridare?». Ogni uomo è come l'erba e tutta la sua gloria è come un fiore del campo.

7

Secca l'erba, il fiore appassisce quando il soffio del Signore spira su di essi.

8

Secca l'erba, appassisce il fiore, ma la parola del nostro Dio dura sempre. Veramente il popolo è come l'erba.

9

Sali su un alto monte, tu che rechi liete notizie in Sion; alza la voce con forza, tu che rechi liete notizie in Gerusalemme. Alza la voce, non temere; annunzia alle città di Giuda: «Ecco il vostro Dio!

10

Ecco, il Signore Dio viene con potenza, con il braccio egli detiene il dominio. Ecco, egli ha con sé il premio e i suoi trofei lo precedono.

11

Come un pastore egli fa pascolare il gregge e con il suo braccio lo raduna; porta gli agnellini sul seno e conduce pian piano le pecore madri».

12

Chi ha misurato con il cavo della mano le acque del mare e ha calcolato l'estensione dei cieli con il palmo? Chi ha misurato con il moggio la polvere della terra, ha pesato con la stadera le montagne e i colli con la bilancia?

13

Chi ha diretto lo spirito del Signore e come suo consigliere gli ha dato suggerimenti?

14

A chi ha chiesto consiglio, perché lo istruisse e gli insegnasse il sentiero della giustizia e lo ammaestrasse nella scienza e gli rivelasse la via della prudenza?

15

Ecco, le nazioni son come una goccia da un secchio, contano come il pulviscolo sulla bilancia; ecco, le isole pesano quanto un granello di polvere.

16

Il Libano non basterebbe per accendere il rogo, né le sue bestie per l'olocausto.

17

Tutte le nazioni sono come un nulla davanti a lui, come niente e vanità sono da lui ritenute.

18

A chi potreste paragonare Dio e quale immagine mettergli a confronto?

19

Il fabbro fonde l'idolo, l'orafo lo riveste di oro e fonde catenelle d'argento. (41,6)Si aiutano l'un l'altro; uno dice al compagno: «Coraggio!». Il fabbro incoraggia l'orafo; (41,7)chi leviga con il martello incoraggia chi batte l'incudine, dicendo della saldatura: «Va bene» e fissa l'idolo con chiodi perché non si muova.

20

Chi ha poco da offrire sceglie un legno che non marcisce; si cerca un artista abile, perché gli faccia una statua che non si muova.

21

Non lo sapete forse? Non lo avete udito? Non vi fu forse annunziato dal principio? Non avete capito le fondamenta della terra?

22

Egli siede sopra la volta del mondo, da dove gli abitanti sembrano cavallette. Egli stende il cielo come un velo, lo spiega come una tenda dove abitare;

23

egli riduce a nulla i potenti e annienta i signori della terra.

24

Sono appena piantati, appena seminati, appena i loro steli hanno messo radici nella terra, egli soffia su di loro ed essi seccano e l'uragano li strappa via come paglia.

25

«A chi potreste paragonarmi quasi che io gli sia pari?» dice il Santo.

26

Levate in alto i vostri occhi e guardate: chi ha creato quegli astri? Egli fa uscire in numero preciso il loro esercito e li chiama tutti per nome; per la sua onnipotenza e il vigore della sua forza non ne manca alcuno.

27

Perché dici, Giacobbe, e tu, Israele, ripeti: «La mia sorte è nascosta al Signore e il mio diritto è trascurato dal mio Dio?».

28

Non lo sai forse? Non lo hai udito? Dio eterno è il Signore, creatore di tutta la terra. Egli non si affatica né si stanca, la sua intelligenza è imperscrutabile.

29

Egli dà forza allo stanco e moltiplica il vigore allo spossato.

30

Anche i giovani faticano e si stancano, gli adulti inciampano e cadono;

31

ma quanti sperano nel Signore riacquistano forza, mettono ali come aquile, corrono senza affannarsi, camminano senza stancarsi.

Isaia 41


Isaia Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Isaia 40

Isaia

Ritornare all Indice

Capitolo 41

1

Ascoltatemi in silenzio, isole, e voi, nazioni, badate alla mia sfida! Si accostino e parlino; raduniamoci insieme in giudizio.

2

Chi ha suscitato dall'oriente colui che chiama la vittoria sui suoi passi? Chi gli ha consegnato i popoli e assoggettato i re? La sua spada li riduce in polvere e il suo arco come paglia dispersa dal vento.

3

Li insegue e passa oltre, sicuro; sfiora appena la strada con i piedi.

4

Chi ha operato e realizzato questo, chiamando le generazioni fin dal principio? Io, il Signore, sono il primo e io stesso sono con gli ultimi.

5

Le isole vedono e ne hanno timore; tremano le estremità della terra, insieme si avvicinano e vengono.

8

Ma tu, Israele mio servo, tu Giacobbe, che ho scelto, discendente di Abramo mio amico,

9

sei tu che io ho preso dall'estremità della terra e ho chiamato dalle regioni più lontane e ti ho detto: «Mio servo tu sei ti ho scelto, non ti ho rigettato».

10

Non temere, perché io sono con te; non smarrirti, perché io sono il tuo Dio. Ti rendo forte e anche ti vengo in aiuto e ti sostengo con la destra vittoriosa.

11

Ecco, saranno svergognati e confusi quanti s'infuriavano contro di te; saranno ridotti a nulla e periranno gli uomini che si opponevano a te.

12

Cercherai, ma non troverai, coloro che litigavano con te; saranno ridotti a nulla, a zero, coloro che ti muovevano guerra.

13

Poiché io sono il Signore tuo Dio che ti tengo per la destra e ti dico: «Non temere, io ti vengo in aiuto».

14

Non temere, vermiciattolo di Giacobbe, larva di Israele; io vengo in tuo aiuto - oracolo del Signore- tuo redentore è il Santo di Israele.

15

Ecco, ti rendo come una trebbia acuminata, nuova, munita di molte punte; tu trebbierai i monti e li stritolerai, ridurrai i colli in pula.

16

Li vaglierai e il vento li porterà via, il turbine li disperderà. Tu, invece, gioirai nel Signore, ti vanterai del Santo di Israele.

17

I miseri e i poveri cercano acqua ma non ce n'è, la loro lingua è riarsa per la sete; io, il Signore, li ascolterò; io, Dio di Israele, non li abbandonerò.

18

Farò scaturire fiumi su brulle colline, fontane in mezzo alle valli; cambierò il deserto in un lago d'acqua, la terra arida in sorgenti.

19

Pianterò cedri nel deserto, acacie, mirti e ulivi; porrò nella steppa cipressi, olmi insieme con abeti;

20

perché vedano e sappiano, considerino e comprendano a un tempo che questo ha fatto la mano del Signore, lo ha creato il Santo di Israele.

21

Presentate la vostra causa, dice il Signore, portate le vostre prove, dice il re di Giacobbe.

22

Vengano avanti e ci annunzino ciò che dovrà accadere. Narrate quali furono le cose passate, sicché noi possiamo riflettervi. Oppure fateci udire le cose future, così che possiamo sapere quello che verrà dopo.

23

Annunziate quanto avverrà nel futuro e noi riconosceremo che siete dei. Sì, fate il bene oppure il male e lo sentiremo e lo vedremo insieme.

24

Ecco, voi siete un nulla, il vostro lavoro non vale niente, è abominevole chi vi sceglie.

25

Io ho suscitato uno dal settentrione ed è venuto, dal luogo dove sorge il sole l'ho chiamato per nome; egli calpesterà i potenti come creta, come un vasaio schiaccia l'argilla.

26

Chi lo ha predetto dal principio, perché noi lo sapessimo, chi dall'antichità, così che dicessimo: «E' vero»? Nessuno lo ha predetto, nessuno lo ha fatto sentire, nessuno ha udito le vostre parole.

27

Per primo io l'ho annunziato a Sion e a Gerusalemme ho inviato un messaggero di cose liete.

28

Guardai ma non c'era nessuno, tra costoro nessuno era capace di consigliare; nessuno da interrogare per averne una risposta.

29

Ecco, tutti costoro sono niente; nulla sono le opere loro, vento e vuoto i loro idoli.

Isaia 42


Isaia Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Isaia 41

Isaia

Ritornare all Indice

Capitolo 42

1

Ecco il mio servo che io sostengo, il mio eletto di cui mi compiaccio. Ho posto il mio spirito su di lui; egli porterà il diritto alle nazioni.

2

Non griderà né alzerà il tono, non farà udire in piazza la sua voce,

3

non spezzerà una canna incrinata, non spegnerà uno stoppino dalla fiamma smorta. Proclamerà il diritto con fermezza;

4

non verrà meno e non si abbatterà, finché non avrà stabilito il diritto sulla terra; e per la sua dottrina saranno in attesa le isole.

5

Così dice il Signore Dio che crea i cieli e li dispiega, distende la terra con ciò che vi nasce, dà il respiro alla gente che la abita e l'alito a quanti camminano su di essa:

6

«Io, il Signore, ti ho chiamato per la giustizia e ti ho preso per mano; ti ho formato e stabilito come alleanza del popolo e luce delle nazioni,

7

perché tu apra gli occhi ai ciechi e faccia uscire dal carcere i prigionieri, dalla reclusione coloro che abitano nelle tenebre.

8

Io sono il Signore: questo è il mio nome; non cederò la mia gloria ad altri, né il mio onore agli idoli.

9

I primi fatti, ecco, sono avvenuti e i nuovi io preannunzio; prima che spuntino, ve li faccio sentire».

10

Cantate al Signore un canto nuovo, lode a lui fino all'estremità della terra; lo celebri il mare con quanto esso contiene, le isole con i loro abitanti.

11

Esulti il deserto con le sue città, esultino i villaggi dove abitano quelli di Kedàr; acclamino gli abitanti di Sela, dalla cima dei monti alzino grida.

12

Diano gloria al Signore e il suo onore divulghino nelle isole.

13

Il Signore avanza come un prode, come un guerriero eccita il suo ardore; grida, lancia urla di guerra, si mostra forte contro i suoi nemici.

14

Per molto tempo, ho taciuto, ho fatto silenzio, mi sono contenuto; ora griderò come una partoriente, mi affannerò e sbufferò insieme.

15

Renderò aridi monti e colli, farò seccare tutta la loro erba; trasformerò i fiumi in stagni e gli stagni farò inaridire.

16

Farò camminare i ciechi per vie che non conoscono, li guiderò per sentieri sconosciuti; trasformerò davanti a loro le tenebre in luce, i luoghi aspri in pianura. Tali cose io ho fatto e non cesserò di farle.

17

Retrocedono pieni di vergogna quanti sperano in un idolo, quanti dicono alle statue: «Voi siete i nostri dei».

18

Sordi, ascoltate, ciechi, volgete lo sguardo per vedere.

19

Chi è cieco, se non il mio servo? Chi è sordo come colui al quale io mandavo araldi? Chi è cieco come il mio privilegiato? Chi è sordo come il servo del Signore?

20

Hai visto molte cose, ma senza farvi attenzione, hai aperto gli orecchi, ma senza sentire.

21

Il Signore si compiacque, per amore della sua giustizia, di dare una legge grande e gloriosa.

22

Eppure questo è un popolo saccheggiato e spogliato; sono tutti presi con il laccio nelle caverne, sono rinchiusi in prigioni. Furono saccheggiati e nessuno li liberava; furono spogliati, e nessuno diceva: «Restituisci».

23

Chi fra di voi porge l'orecchio a ciò, vi fa attenzione e ascolta per il futuro?

24

Chi abbandonò Giacobbe al saccheggio, Israele ai predoni? Non è stato forse il Signore contro cui peccarono, per le cui vie non vollero camminare, la cui legge non osservarono?

25

Egli, perciò, ha riversato su di esso la sua ira ardente e la violenza della guerra. L'ira divina lo ha avvolto nelle sue fiamme senza che egli se ne accorgesse, lo ha bruciato, senza che vi facesse attenzione.

Isaia 43


Isaia Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

Isaia 42

Isaia

Ritornare all Indice

Capitolo 43

1

Ora così dice il Signore che ti ha creato, o Giacobbe, che ti ha plasmato, o Israele: «Non temere, perché io ti ho riscattato, ti ho chiamato per nome: tu mi appartieni.

2

Se dovrai attraversare le acque, sarò con te, i fiumi non ti sommergeranno; se dovrai passare in mezzo al fuoco, non ti scotterai, la fiamma non ti potrà bruciare;

3

poiché io sono il Signore tuo Dio, il Santo di Israele, il tuo salvatore. Io do l'Egitto come prezzo per il tuo riscatto, l'Etiopia e Seba al tuo posto.

4

Perché tu sei prezioso ai miei occhi, perché sei degno di stima e io ti amo, do uomini al tuo posto e nazioni in cambio della tua vita.

5

Non temere, perché io sono con te; dall'oriente farò venire la tua stirpe, dall'occidente io ti radunerò.

6

Dirò al settentrione: Restituisci, e al mezzogiorno: Non trattenere; fà tornare i miei figli da lontano e le mie figlie dall'estremità della terra,

7

quelli che portano il mio nome e che per la mia gloria ho creato e formato e anche compiuto».

8

«Fà uscire il popolo cieco, che pure ha occhi, i sordi, che pure hanno orecchi.

9

Si radunino insieme tutti i popoli e si raccolgano le nazioni. Chi può annunziare questo tra di loro e farci udire le cose passate? Presentino i loro testimoni e avranno ragione, ce li facciano udire e avranno detto la verità.

10

Voi siete i miei testimoni - oracolo del Signore - miei servi, che io mi sono scelto perché mi conosciate e crediate in me e comprendiate che sono io. Prima di me non fu formato alcun dio né dopo ce ne sarà.

11

Io, io sono il Signore, fuori di me non v'è salvatore.

12

Io ho predetto e ho salvato, mi son fatto sentire e non c'era tra voi alcun dio straniero. Voi siete miei testimoni - oracolo del Signore - e io sono Dio,

13

sempre il medesimo dall'eternità. Nessuno può sottrarre nulla al mio potere; chi può cambiare quanto io faccio?».

14

Così dice il Signore vostro redentore, il Santo di Israele: «Per amor vostro l'ho mandato contro Babilonia e farò scendere tutte le loro spranghe, e quanto ai Caldei muterò i loro clamori in lutto.

15

Io sono il Signore, il vostro Santo, il creatore di Israele, il vostro re».

16

Così dice il Signore che offrì una strada nel mare e un sentiero in mezzo ad acque possenti

17

che fece uscire carri e cavalli, esercito ed eroi insieme; essi giacciono morti: mai più si rialzeranno; si spensero come un lucignolo, sono estinti.

18

Non ricordate più le cose passate, non pensate più alle cose antiche!

19

Ecco, faccio una cosa nuova: proprio ora germoglia, non ve ne accorgete? Aprirò anche nel deserto una strada, immetterò fiumi nella steppa.

20

Mi glorificheranno le bestie selvatiche, sciacalli e struzzi, perché avrò fornito acqua al deserto, fiumi alla steppa, per dissetare il mio popolo, il mio eletto.

21

Il popolo che io ho plasmato per me celebrerà le mie lodi.

22

Invece tu non mi hai invocato, o Giacobbe; anzi ti sei stancato di me, o Israele.

23

Non mi hai portato neppure un agnello per l'olocausto, non mi hai onorato con i tuoi sacrifici. Io non ti ho molestato con richieste di offerte, né ti ho stancato esigendo incenso.

24

Non mi hai acquistato con denaro la cannella, né mi hai saziato con il grasso dei tuoi sacrifici. Ma tu mi hai dato molestia con i peccati, mi hai stancato con le tue iniquità.

25

Io, io cancello i tuoi misfatti, per riguardo a me non ricordo più i tuoi peccati.

26

Fammi ricordare, discutiamo insieme; parla tu per giustificarti.

27

Il tuo primo padre peccò, i tuoi intermediari mi furono ribelli.

28

I tuoi principi hanno profanato il mio santuario; per questo ho votato Giacobbe alla esecrazione, Israele alle ingiurie.

Isaia 44


Isaia Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

Isaia 43

Isaia

Ritornare all Indice

Capitolo 44

1

Ora ascolta, Giacobbe mio servo, Israele da me eletto.

2

Così dice il Signore che ti ha fatto, che ti ha formato dal seno materno e ti aiuta: «Non temere, Giacobbe mio servo, Iesurùn da me eletto,

3

poiché io farò scorrere acqua sul suolo assetato, torrenti sul terreno arido. Spanderò il mio spirito sulla tua discendenza, la mia benedizione sui tuoi posteri;

4

cresceranno come erba in mezzo all'acqua, come salici lungo acque correnti.

5

Questi dirà: Io appartengo al Signore, quegli si chiamerà Giacobbe; altri scriverà sulla mano: Del Signore, e verrà designato con il nome di Israele».

6

Così dice il re di Israele, il suo redentore, il Signore degli eserciti: «Io sono il primo e io l'ultimo; fuori di me non vi sono dei.

7

Chi è come me? Si faccia avanti e lo proclami, lo riveli di presenza e me lo esponga. Chi ha reso noto il futuro dal tempo antico? Ci annunzi ciò che succederà.

8

Non siate ansiosi e non temete: non forse gia da molto tempo te l'ho fatto intendere e rivelato? Voi siete miei testimoni: C'è forse un dio fuori di me o una roccia che io non conosca?».

9

I fabbricatori di idoli sono tutti vanità e le loro opere preziose non giovano a nulla; ma i loro devoti non vedono né capiscono affatto e perciò saranno coperti di vergogna.

10

Chi fabbrica un dio e fonde un idolo senza cercarne un vantaggio?

11

Ecco, tutti i suoi seguaci saranno svergognati; gli stessi artefici non sono che uomini. Si radunino pure e si presentino tutti; saranno spaventati e confusi insieme.

12

Il fabbro lavora il ferro di una scure, lo elabora sulle braci e gli dà forma con martelli, lo rifinisce con braccio vigoroso; soffre persino la fame, la forza gli viene meno; non beve acqua ed è spossato.

13

Il falegname stende il regolo, disegna l'immagine con il gesso; la lavora con scalpelli, misura con il compasso, riproducendo una forma umana, una bella figura d'uomo da mettere in un tempio.

14

Egli si taglia cedri, prende un cipresso o una quercia che lascia crescere robusta nella selva; pianta un frassino che la pioggia farà crescere.

15

Tutto ciò diventa per l'uomo legna da bruciare; ne prende una parte e si riscalda o anche accende il forno per cuocervi il pane o ne fa persino un idolo e lo adora, ne forma una statua e la venera.

16

Una metà la brucia al fuoco, sulla brace arrostisce la carne, poi mangia l'arrosto e si sazia. Ugualmente si scalda e dice: «Mi riscaldo; mi godo il fuoco».

17

Con il resto fa un dio, il suo idolo; lo venera, lo adora e lo prega: «Salvami, perché sei il mio dio!».

18

Non sanno né comprendono; una patina impedisce agli occhi loro di vedere e al loro cuore di capire.

19

Essi non riflettono, non hanno scienza e intelligenza per dire: «Ho bruciato nel fuoco una parte, sulle sue braci ho cotto perfino il pane e arrostito la carne che ho mangiato; col residuo farò un idolo abominevole? Mi prostrerò dinanzi ad un pezzo di legno?».

20

Si pasce di cenere, ha un cuore illuso che lo travia; egli non sa liberarsene e dire: «Ciò che tengo in mano non è forse falso?».

21

Ricorda tali cose, o Giacobbe, o Israele, poiché sei mio servo. Io ti ho formato, mio servo sei tu; Israele, non sarai dimenticato da me.

22

Ho dissipato come nube le tue iniquità e i tuoi peccati come una nuvola. Ritorna a me, poiché io ti ho redento.

23

Esultate, cieli, poiché il Signore ha agito; giubilate, profondità della terra! Gridate di gioia, o monti, o selve con tutti i vostri alberi, perché il Signore ha riscattato Giacobbe, in Israele ha manifestato la sua gloria.

24

Dice il Signore, che ti ha riscattato e ti ha formato fino dal seno materno: «Sono io, il Signore, che ho fatto tutto, che ho spiegato i cieli da solo, ho disteso la terra; chi era con me?

25

Io svento i presagi degli indovini, dimostro folli i maghi, costringo i sapienti a ritrattarsi e trasformo in follia la loro scienza;

26

confermo la parola dei suoi servi, compio i disegni dei suoi messaggeri. Io dico a Gerusalemme: Sarai abitata, e alle città di Giuda: Sarete riedificate e ne restaurerò le rovine.

27

Io dico all'oceano: Prosciugati! Faccio inaridire i tuoi fiumi.

28

Io dico a Ciro: Mio pastore; ed egli soddisferà tutti i miei desideri, dicendo a Gerusalemme: Sarai riedificata; e al tempio: Sarai riedificato dalle fondamenta».

Isaia 45


Isaia Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

Isaia 44

Isaia

Ritornare all Indice

Capitolo 45

1

Dice il Signore del suo eletto, di Ciro: «Io l'ho preso per la destra, per abbattere davanti a lui le nazioni, per sciogliere le cinture ai fianchi dei re, per aprire davanti a lui i battenti delle porte e nessun portone rimarrà chiuso.

2

Io marcerò davanti a te; spianerò le asperità del terreno, spezzerò le porte di bronzo, romperò le spranghe di ferro.

3

Ti consegnerò tesori nascosti e le ricchezze ben celate, perché tu sappia che io sono il Signore, Dio di Israele, che ti chiamo per nome.

4

Per amore di Giacobbe mio servo e di Israele mio eletto io ti ho chiamato per nome, ti ho dato un titolo sebbene tu non mi conosca.

5

Io sono il Signore e non v'è alcun altro; fuori di me non c'è dio; ti renderò spedito nell'agire, anche se tu non mi conosci,

6

perché sappiano dall'oriente fino all'occidente che non esiste dio fuori di me. Io sono il Signore e non v'è alcun altro.

7

Io formo la luce e creo le tenebre, faccio il bene e provoco la sciagura; io, il Signore, compio tutto questo.

8

Stillate, cieli, dall'alto e le nubi facciano piovere la giustizia; si apra la terra e produca la salvezza e germogli insieme la giustizia. Io, il Signore, ho creato tutto questo».

9

Potrà forse discutere con chi lo ha plasmato un vaso fra altri vasi di argilla? Dirà forse la creta al vasaio: «Che fai?» oppure: «La tua opera non ha manichi»?

10

Chi oserà dire a un padre: «Che cosa generi?» o a una donna: «Che cosa partorisci?».

11

Dice il Signore, il Santo di Israele, che lo ha plasmato: «Volete interrogarmi sul futuro dei miei figli e darmi ordini sul lavoro delle mie mani?

12

Io ho fatto la terra e su di essa ho creato l'uomo; io con le mani ho disteso i cieli e do ordini a tutte le loro schiere.

13

Io l'ho stimolato per la giustizia; spianerò tutte le sue vie. Egli ricostruirà la mia città e rimanderà i miei deportati, senza denaro e senza regali», dice il Signore degli eserciti.

14

Così dice il Signore: «Le ricchezze d'Egitto e le merci dell'Etiopia e i Sabei dall'alta statura passeranno a te, saranno tuoi; ti seguiranno in catene, si prostreranno davanti a te, ti diranno supplicanti: Solo in te è Dio; non ce n'è altri; non esistono altri dei.

15

Veramente tu sei un Dio nascosto, Dio di Israele, salvatore.

16

Saranno confusi e svergognati quanti s'infuriano contro di lui; se ne andranno con ignominia i fabbricanti di idoli.

17

Israele sarà salvato dal Signore con salvezza perenne. Non patirete confusione o vergogna per i secoli eterni».

18

Poiché così dice il Signore, che ha creato i cieli; egli, il Dio che ha plasmato e fatto la terra e l'ha resa stabile e l'ha creata non come orrida regione, ma l'ha plasmata perché fosse abitata: «Io sono il Signore; non ce n'è altri.

19

Io non ho parlato in segreto, in un luogo d'una terra tenebrosa. Non ho detto alla discendenza di Giacobbe: Cercatemi in un'orrida regione! Io sono il Signore, che parlo con giustizia, che annunzio cose rette.

20

Radunatevi e venite, avvicinatevi tutti insieme, superstiti delle nazioni! Non hanno intelligenza coloro che portano un loro legno scolpito e pregano un dio che non può salvare.

21

Manifestate e portate le prove, consigliatevi pure insieme! Chi ha fatto sentire quelle cose da molto tempo e predetto ciò fin da allora? Non sono forse io, il Signore? Fuori di me non c'è altro Dio; Dio giusto e salvatore non c'è fuori di me.

22

Volgetevi a me e sarete salvi, paesi tutti della terra, perché io sono Dio; non ce n'è altri.

23

Lo giuro su me stesso, dalla mia bocca esce la verità, una parola irrevocabile: davanti a me si piegherà ogni ginocchio, per me giurerà ogni lingua».

24

Si dirà: «Solo nel Signore si trovano vittoria e potenza!». Verso di lui verranno, coperti di vergogna, quanti fremevano d'ira contro di lui.

25

Nel Signore saranno vittoriosi e si glorieranno tutti i discendenti di Israele.

Isaia 46


Isaia Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

Isaia 45

Isaia

Ritornare all Indice

Capitolo 46

1

A terra è Bel, rovesciato è Nebo; i loro idoli sono per gli animali e le bestie, caricati come loro fardelli, come peso sfibrante.

2

Sono rovesciati, sono a terra insieme, non hanno potuto salvare chi li portava ed essi stessi se ne vanno in schiavitù.

3

Ascoltatemi, casa di Giacobbe e voi tutti, superstiti della casa di Israele; voi, portati da me fin dal seno materno, sorretti fin dalla nascita.

4

Fino alla vostra vecchiaia io sarò sempre lo stesso, io vi porterò fino alla canizie. Come ho gia fatto, così io vi sosterrò, vi porterò e vi salverò.

5

A chi mi paragonate e mi assomigliate? A chi mi confrontate, quasi fossimo simili?

6

Traggono l'oro dal sacchetto e pesano l'argento con la bilancia; pagano un orefice perché faccia un dio, che poi venerano e adorano.

7

Lo sollevano sulle spalle e lo portano, poi lo ripongono sulla sua base e sta fermo: non si muove più dal suo posto. Ognuno lo invoca, ma non risponde; non libera nessuno dalla sua angoscia.

8

Ricordatevelo e agite da uomini; rifletteteci, o prevaricatori.

9

Ricordatevi i fatti del tempo antico, perché io sono Dio e non ce n'è altri. Sono Dio, nulla è uguale a me.

10

Io dal principio annunzio la fine e, molto prima, quanto non è stato ancora compiuto; io che dico: «Il mio progetto resta valido, io compirò ogni mia volontà!».

11

Io chiamo dall'oriente l'uccello da preda, da una terra lontana l'uomo dei miei progetti. Così ho parlato e così avverrà; l'ho progettato, così farò.

12

Ascoltatemi, voi che vi perdete di coraggio, che siete lontani dalla giustizia.

13

Faccio avvicinare la mia giustizia: non è lontana; la mia salvezza non tarderà. Io dispenserò in Sion la salvezza a Israele, oggetto della mia gloria.

Isaia 47


Isaia Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

Isaia 46

Isaia

Ritornare all Indice

Capitolo 47

1

Scendi e siedi sulla polvere, vergine figlia di Babilonia. Siedi a terra, senza trono, figlia dei Caldei, poiché non sarai più chiamata tenera e voluttuosa.

2

Prendi la mola e macina la farina, togliti il velo, solleva i lembi della veste, scopriti le gambe, attraversa i fiumi.

3

Si scopra la tua nudità, si mostri la tua vergogna. «Prenderò vendetta e nessuno interverrà»,

4

dice il nostro redentore che si chiama Signore degli eserciti, il Santo di Israele.

5

Siedi in silenzio e scivola nell'ombra, figlia dei Caldei, perché non sarai più chiamata Signora di regni.

6

Ero adirato contro il mio popolo, avevo lasciato profanare la mia eredità; perciò lo misi in tuo potere, ma tu non mostrasti loro pietà; perfino sui vecchi facesti gravare il tuo giogo pesante.

7

Tu pensavi: «Sempre io sarò signora, sempre». Non ti sei mai curata di questi avvenimenti, non hai mai pensato quale sarebbe stata la fine.

8

Ora ascolta questo, o voluttuosa che te ne stavi sicura, che pensavi: «Io e nessuno fuori di me! Non resterò vedova, non conoscerò la perdita dei figli».

9

Ma ti accadranno queste due cose, d'improvviso, in un sol giorno; perdita dei figli e vedovanza piomberanno su di te, nonostante la moltitudine delle tue magie, la forza dei tuoi molti scongiuri.

10

Confidavi nella tua malizia, dicevi: «Nessuno mi vede». La tua saggezza e il tuo sapere ti hanno sviato. Eppure dicevi in cuor tuo: «Io e nessuno fuori di me».

11

Ti verrà addosso una sciagura che non saprai scongiurare; ti cadrà sopra una calamità che non potrai evitare. Su di te piomberà improvvisa una catastrofe che non prevederai.

12

Stà pure ferma nei tuoi incantesimi e nella moltitudine delle magie, per cui ti sei affaticata dalla giovinezza: forse potrai giovartene, forse potrai far paura!

13

Ti sei stancata dei tuoi molti consiglieri: si presentino e ti salvino gli astrologi che osservano le stelle, i quali ogni mese ti pronosticano che cosa ti capiterà.

14

Ecco, essi sono come stoppia: il fuoco li consuma; non salveranno se stessi dal potere delle fiamme. Non ci sarà brace per scaldarsi, né fuoco dinanzi al quale sedersi.

15

Così sono diventati per te i tuoi maghi, con i quali ti sei affaticata fin dalla giovinezza; ognuno se ne va per suo conto, nessuno ti viene in aiuto.

Isaia 48


Isaia Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

Isaia 47

Isaia

Ritornare all Indice

Capitolo 48

1

Ascoltate ciò, casa di Giacobbe, voi che siete chiamati Israele e che traete origine dalla stirpe di Giuda, voi che giurate nel nome del Signore e invocate il Dio di Israele, ma senza sincerità e senza rettitudine,

2

poiché prendete il nome dalla città santa e vi appoggiate sul Dio di Israele che si chiama Signore degli eserciti.

3

Io avevo annunziato da tempo le cose passate, erano uscite dalla mia bocca, le avevo fatte udire. D'improvviso io ho agito e sono accadute.

4

Poiché sapevo che tu sei ostinato e che la tua nuca è una sbarra di ferro e la tua fronte è di bronzo,

5

io te le annunziai da tempo, prima che avvenissero te le feci udire, per timore che dicessi: «Il mio idolo le ha fatte, la mia statua e il dio da me fuso le hanno ordinate».

6

Tutto questo hai udito e visto; non vorresti testimoniarlo? Ora ti faccio udire cose nuove e segrete che tu nemmeno sospetti.

7

Ora sono create e non da tempo; prima di oggi tu non le avevi udite, perché tu non dicessi: «Gia lo sapevo».

8

No, tu non le avevi mai udite né sapute né il tuo orecchio era gia aperto da allora poiché io sapevo che sei davvero perfido e che ti si chiama sleale fin dal seno materno.

9

Per il mio nome rinvierò il mio sdegno, per il mio onore lo frenerò a tuo riguardo, per non annientarti.

10

Ecco, ti ho purificato per me come argento, ti ho provato nel crogiuolo dell'afflizione.

11

Per riguardo a me, per riguardo a me lo faccio; come potrei lasciar profanare il mio nome? Non cederò ad altri la mia gloria.

12

Ascoltami, Giacobbe, Israele che ho chiamato: Sono io, io solo, il primo e anche l'ultimo.

13

Sì, la mia mano ha posto le fondamenta della terra, la mia destra ha disteso i cieli. Quando io li chiamo, tutti insieme si presentano.

14

Radunatevi, tutti voi, e ascoltatemi. Chi di essi ha predetto tali cose? Uno che io amo compirà il mio volere su Babilonia e, con il suo braccio, sui Caldei.

15

Io, io ho parlato; io l'ho chiamato, l'ho fatto venire e ho dato successo alle sue imprese.

16

Avvicinatevi a me per udire questo. Fin dal principio non ho parlato in segreto; dal momento in cui questo è avvenuto io sono là. Ora il Signore Dio ha mandato me insieme con il suo spirito.

17

Dice il Signore tuo redentore, il Santo di Israele: «Io sono il Signore tuo Dio che ti insegno per il tuo bene, che ti guido per la strada su cui devi andare.

18

Se avessi prestato attenzione ai miei comandi, il tuo benessere sarebbe come un fiume, la tua giustizia come le onde del mare.

19

La tua discendenza sarebbe come la sabbia e i nati dalle tue viscere come i granelli d'arena; non sarebbe mai radiato né cancellato il tuo nome davanti a me».

20

Uscite da Babilonia, fuggite dai Caldei; annunziatelo con voce di gioia, diffondetelo, fatelo giungere fino all'estremità della terra. Dite: «Il Signore ha riscattato il suo servo Giacobbe».

21

Non soffrono la sete mentre li conduce per deserti; acqua dalla roccia egli fa scaturire per essi; spacca la roccia, sgorgano le acque.

22

Non c'è pace per i malvagi, dice il Signore.

Isaia 49


Isaia Capitolo 49 - La Bibbia - SpeedBible by johnhurt.com

Isaia 48

Isaia

Ritornare all Indice

Capitolo 49

1

Ascoltatemi, o isole, udite attentamente, nazioni lontane; il Signore dal seno materno mi ha chiamato, fino dal grembo di mia madre ha pronunziato il mio nome.

2

Ha reso la mia bocca come spada affilata, mi ha nascosto all'ombra della sua mano, mi ha reso freccia appuntita, mi ha riposto nella sua faretra.

3

Mi ha detto: «Mio servo tu sei, Israele, sul quale manifesterò la mia gloria».

4

Io ho risposto: «Invano ho faticato, per nulla e invano ho consumato le mie forze. Ma, certo, il mio diritto è presso il Signore, la mia ricompensa presso il mio Dio».

5

Ora disse il Signore che mi ha plasmato suo servo dal seno materno per ricondurre a lui Giacobbe e a lui riunire Israele, - poiché ero stato stimato dal Signore e Dio era stato la mia forza -

6

mi disse: «E' troppo poco che tu sia mio servo per restaurare le tribù di Giacobbe e ricondurre i superstiti di Israele. Ma io ti renderò luce delle nazioni perché porti la mia salvezza fino all'estremità della terra».

7

Dice il Signore, il redentore di Israele, il suo Santo, a colui la cui vita è disprezzata, al reietto delle nazioni, al servo dei potenti: «I re vedranno e si alzeranno in piedi, i principi vedranno e si prostreranno, a causa del Signore che è fedele, a causa del Santo di Israele che ti ha scelto».

8

Dice il Signore: «Al tempo della misericordia ti ho ascoltato, nel giorno della salvezza ti ho aiutato. Ti ho formato e posto come alleanza per il popolo, per far risorgere il paese, per farti rioccupare l'eredità devastata,

9

per dire ai prigionieri: Uscite, e a quanti sono nelle tenebre: Venite fuori. Essi pascoleranno lungo tutte le strade, e su ogni altura troveranno pascoli.

10

Non soffriranno né fame né sete e non li colpirà né l'arsura né il sole, perché colui che ha pietà di loro li guiderà, li condurrà alle sorgenti di acqua.

11

Io trasformerò i monti in strade e le mie vie saranno elevate.

12

Ecco, questi vengono da lontano, ed ecco, quelli vengono da mezzogiorno e da occidente e quelli dalla regione di Assuan».

13

Giubilate, o cieli; rallegrati, o terra, gridate di gioia, o monti, perché il Signore consola il suo popolo e ha pietà dei suoi miseri.

14

Sion ha detto: «Il Signore mi ha abbandonato, il Signore mi ha dimenticato».

15

Si dimentica forse una donna del suo bambino, così da non commuoversi per il figlio delle sue viscere? Anche se queste donne si dimenticassero, io invece non ti dimenticherò mai.

16

Ecco, ti ho disegnato sulle palme delle mie mani, le tue mura sono sempre davanti a me.

17

I tuoi costruttori accorrono, i tuoi distruttori e i tuoi devastatori si allontanano da te.

18

Alza gli occhi intorno e guarda: tutti costoro si radunano, vengono da te. «Com'è vero ch'io vivo - oracolo del Signore- ti vestirai di tutti loro come di ornamento, te ne ornerai come una sposa».

19

Poiché le tue rovine e le tue devastazioni e il tuo paese desolato saranno ora troppo stretti per i tuoi abitanti, benché siano lontani i tuoi divoratori.

20

Di nuovo ti diranno agli orecchi i figli di cui fosti privata: «Troppo stretto è per me questo posto; scostati, e mi accomoderò».

21

Tu penserai: «Chi mi ha generato costoro? Io ero priva di figli e sterile; questi chi li ha allevati? Ecco, ero rimasta sola e costoro dove erano?».

22

Così dice il Signore Dio: «Ecco, io farò cenno con la mano ai popoli, per le nazioni isserò il mio vessillo. Riporteranno i tuoi figli in braccio, le tue figlie saran portate sulle spalle.

23

I re saranno i tuoi tutori, le loro principesse tue nutrici. Con la faccia a terra essi si prostreranno davanti a te, baceranno la polvere dei tuoi piedi; allora tu saprai che io sono il Signore e che non saranno delusi quanti sperano in me».

24

Si può forse strappare la preda al forte? Oppure può un prigioniero sfuggire al tiranno?

25

Eppure dice il Signore: «Anche il prigioniero sarà strappato al forte, la preda sfuggirà al tiranno. Io avverserò i tuoi avversari; io salverò i tuoi figli.

26

Farò mangiare le loro stesse carni ai tuoi oppressori, si ubriacheranno del proprio sangue come di mosto. Allora ogni uomo saprà che io sono il Signore, tuo salvatore, io il tuo redentore e il Forte di Giacobbe».

Isaia 50


Isaia Capitolo 50 - La Bibbia - SpeedBible by johnhurt.com

Isaia 49

Isaia

Ritornare all Indice

Capitolo 50

1

Dice il Signore: «Dov'è il documento di ripudio di vostra madre, con cui l'ho scacciata? Oppure a quale dei miei creditori io vi ho venduti? Ecco, per le vostre iniquità siete stati venduti, per le vostre scelleratezze è stata scacciata vostra madre.

2

Per qual motivo non c'è nessuno, ora che io sono venuto? Perché, ora che chiamo, nessuno risponde? E' forse la mia mano troppo corta per riscattare oppure io non ho la forza per liberare? Ecco, con una minaccia prosciugo il mare, faccio dei fiumi un deserto. I loro pesci, per mancanza d'acqua, restano all'asciutto, muoiono di sete.

3

Rivesto i cieli di oscurità, do loro un sacco per mantello».

4

Il Signore Dio mi ha dato una lingua da iniziati, perché io sappia indirizzare allo sfiduciato una parola. Ogni mattina fa attento il mio orecchio perché io ascolti come gli iniziati.

5

Il Signore Dio mi ha aperto l'orecchio e io non ho opposto resistenza, non mi sono tirato indietro.

6

Ho presentato il dorso ai flagellatori, la guancia a coloro che mi strappavano la barba; non ho sottratto la faccia agli insulti e agli sputi.

7

Il Signore Dio mi assiste, per questo non resto confuso, per questo rendo la mia faccia dura come pietra, sapendo di non restare deluso.

8

E' vicino chi mi rende giustizia; chi oserà venire a contesa con me? Affrontiamoci. Chi mi accusa? Si avvicini a me.

9

Ecco, il Signore Dio mi assiste: chi mi dichiarerà colpevole? Ecco, come una veste si logorano tutti, la tignola li divora.

10

Chi tra di voi teme il Signore, ascolti la voce del suo servo! Colui che cammina nelle tenebre, senza avere luce, speri nel nome del Signore, si appoggi al suo Dio.

11

Ecco, voi tutti che accendete il fuoco, e tenete tizzoni accesi, andate alle fiamme del vostro fuoco, tra i tizzoni che avete acceso. Dalla mia mano vi è giunto questo; voi giacerete fra le torture.

Isaia 51


Isaia Capitolo 51 - La Bibbia - SpeedBible by johnhurt.com

Isaia 50

Isaia

Ritornare all Indice

Capitolo 51

1

Ascoltatemi, voi che siete in cerca di giustizia, voi che cercate il Signore; guardate alla roccia da cui siete stati tagliati, alla cava da cui siete stati estratti.

2

Guardate ad Abramo vostro padre, a Sara che vi ha partorito; poiché io chiamai lui solo, lo benedissi e lo moltiplicai.

3

Davvero il Signore ha pietà di Sion, ha pietà di tutte le sue rovine, rende il suo deserto come l'Eden, la sua steppa come il giardino del Signore. Giubilo e gioia saranno in essa, ringraziamenti e inni di lode!

4

Ascoltatemi attenti, o popoli; nazioni, porgetemi l'orecchio. Poiché da me uscirà la legge, il mio diritto sarà luce dei popoli.

5

La mia vittoria è vicina, si manifesterà come luce la mia salvezza; le mie braccia governeranno i popoli. In me spereranno le isole, avranno fiducia nel mio braccio.

6

Alzate al cielo i vostri occhi e guardate la terra di sotto, poiché i cieli si dissolveranno come fumo, la terra si logorerà come una veste e i suoi abitanti moriranno come larve. Ma la mia salvezza durerà sempre, la mia giustizia non sarà annientata.

7

Ascoltatemi, esperti della giustizia, popolo che porti nel cuore la mia legge. Non temete l'insulto degli uomini, non vi spaventate per i loro scherni;

8

poiché le tarme li roderanno come una veste e la tignola li roderà come lana, ma la mia giustizia durerà per sempre, la mia salvezza di generazione in generazione.

9

Svegliati, svegliati, rivestiti di forza, o braccio del Signore. Svegliati come nei giorni antichi, come tra le generazioni passate. Non hai tu forse fatto a pezzi Raab, non hai trafitto il drago?

10

Forse non hai prosciugato il mare, le acque del grande abisso e non hai fatto delle profondità del mare una strada, perché vi passassero i redenti?

11

I riscattati dal Signore ritorneranno e verranno in Sion con esultanza; felicità perenne sarà sul loro capo; giubilo e felicità li seguiranno; svaniranno afflizioni e sospiri.

12

Io, io sono il tuo consolatore. Chi sei tu perché tema uomini che muoiono e un figlio dell'uomo che avrà la sorte dell'erba?

13

Hai dimenticato il Signore tuo creatore, che ha disteso i cieli e gettato le fondamenta della terra. Avevi sempre paura, tutto il giorno, davanti al furore dell'avversario, perché egli tentava di distruggerti. Ma dove è ora il furore dell'avversario?

14

Il prigioniero sarà presto liberato; egli non morirà nella fossa né mancherà di pane.

15

Io sono il Signore tuo Dio, che sconvolge il mare così che ne fremano i flutti, e si chiama Signore degli eserciti.

16

Io ho posto le mie parole sulla tua bocca, ti ho nascosto sotto l'ombra della mia mano, quando ho disteso i cieli e fondato la terra, e ho detto a Sion: «Tu sei mio popolo».

17

Svegliati, svegliati, alzati, Gerusalemme, che hai bevuto dalla mano del Signore il calice della sua ira; la coppa della vertigine hai bevuto, l'hai vuotata.

18

Nessuno la guida tra tutti i figli che essa ha partorito; nessuno la prende per mano tra tutti i figli che essa ha allevato.

19

Due mali ti hanno colpito, chi avrà pietà di te? Desolazione e distruzione, fame e spada, chi ti consolerà?

20

I tuoi figli giacciono privi di forze agli angoli di tutte le strade, come antilope in una rete, pieni dell'ira del Signore, della minaccia del tuo Dio.

21

Perciò ascolta anche questo, o misera, o ebbra, ma non di vino.

22

Così dice il tuo Signore Dio, il tuo Dio che difende la causa del suo popolo: «Ecco io ti tolgo di mano il calice della vertigine, la coppa della mia ira; tu non lo berrai più.

23

Lo metterò in mano ai tuoi torturatori che ti dicevano: Cùrvati che noi ti passiamo sopra. Tu facevi del tuo dorso un suolo e come una strada per i passanti».

Isaia 52


Isaia Capitolo 52 - La Bibbia - SpeedBible by johnhurt.com

Isaia 51

Isaia

Ritornare all Indice

Capitolo 52

1

Svegliati, svegliati, rivestiti della tua magnificenza, Sion; indossa le vesti più belle, Gerusalemme, città santa; perché mai più entrerà in te il non circonciso né l'impuro.

2

Scuotiti la polvere, alzati, Gerusalemme schiava! Sciogliti dal collo i legami, schiava figlia di Sion!

3

Poiché dice il Signore: «Senza prezzo foste venduti e sarete riscattati senza denaro».

4

Poiché dice il Signore Dio: «In Egitto è sceso il mio popolo un tempo per abitarvi come straniero; poi l'Assiro senza motivo lo ha oppresso.

5

Ora, che faccio io qui? - oracolo del Signore - Sì, il mio popolo è stato deportato per nulla! I suoi dominatori trionfavano - oracolo del Signore - e sempre, tutti i giorni il mio nome è stato disprezzato.

6

Pertanto il mio popolo conoscerà il mio nome, comprenderà in quel giorno che io dicevo: Eccomi qua».

7

Come sono belli sui monti i piedi del messaggero di lieti annunzi che annunzia la pace, messaggero di bene che annunzia la salvezza, che dice a Sion: «Regna il tuo Dio».

8

Senti? Le tue sentinelle alzano la voce, insieme gridano di gioia, poiché vedono con gli occhi il ritorno del Signore in Sion.

9

Prorompete insieme in canti di gioia, rovine di Gerusalemme, perché il Signore ha consolato il suo popolo, ha riscattato Gerusalemme.

10

Il Signore ha snudato il suo santo braccio davanti a tutti i popoli; tutti i confini della terra vedranno la salvezza del nostro Dio.

11

Fuori, fuori, uscite di là! Non toccate niente d'impuro. Uscite da essa, purificatevi, voi che portate gli arredi del Signore!

12

Voi non dovrete uscire in fretta né andarvene come uno che fugge, perché davanti a voi cammina il Signore, il Dio di Israele chiude la vostra carovana.

13

Ecco, il mio servo avrà successo, sarà onorato, esaltato e molto innalzato.

14

Come molti si stupirono di lui - tanto era sfigurato per essere d'uomo il suo aspetto e diversa la sua forma da quella dei figli dell'uomo -

15

così si meraviglieranno di lui molte genti; i re davanti a lui si chiuderanno la bocca, poiché vedranno un fatto mai ad essi raccontato e comprenderanno ciò che mai avevano udito.

Isaia 53


Isaia Capitolo 53 - La Bibbia - SpeedBible by johnhurt.com

Isaia 52

Isaia

Ritornare all Indice

Capitolo 53

1

Chi avrebbe creduto alla nostra rivelazione? A chi sarebbe stato manifestato il braccio del Signore?

2

E' cresciuto come un virgulto davanti a lui e come una radice in terra arida. Non ha apparenza né bellezza per attirare i nostri sguardi, non splendore per provare in lui diletto.

3

Disprezzato e reietto dagli uomini, uomo dei dolori che ben conosce il patire, come uno davanti al quale ci si copre la faccia, era disprezzato e non ne avevamo alcuna stima.

4

Eppure egli si è caricato delle nostre sofferenze, si è addossato i nostri dolori e noi lo giudicavamo castigato, percosso da Dio e umiliato.

5

Egli è stato trafitto per i nostri delitti, schiacciato per le nostre iniquità. Il castigo che ci dà salvezza si è abbattuto su di lui; per le sue piaghe noi siamo stati guariti.

6

Noi tutti eravamo sperduti come un gregge, ognuno di noi seguiva la sua strada; il Signore fece ricadere su di lui l'iniquità di noi tutti.

7

Maltrattato, si lasciò umiliare e non aprì la sua bocca; era come agnello condotto al macello, come pecora muta di fronte ai suoi tosatori, e non aprì la sua bocca.

8

Con oppressione e ingiusta sentenza fu tolto di mezzo; chi si affligge per la sua sorte? Sì, fu eliminato dalla terra dei viventi, per l'iniquità del mio popolo fu percosso a morte.

9

Gli si diede sepoltura con gli empi, con il ricco fu il suo tumulo, sebbene non avesse commesso violenza né vi fosse inganno nella sua bocca.

10

Ma al Signore è piaciuto prostrarlo con dolori. Quando offrirà se stesso in espiazione, vedrà una discendenza, vivrà a lungo, si compirà per mezzo suo la volontà del Signore.

11

Dopo il suo intimo tormento vedrà la luce e si sazierà della sua conoscenza; il giusto mio servo giustificherà molti, egli si addosserà la loro iniquità.

12

Perciò io gli darò in premio le moltitudini, dei potenti egli farà bottino, perché ha consegnato se stesso alla morte ed è stato annoverato fra gli empi, mentre egli portava il peccato di molti e intercedeva per i peccatori.

Isaia 54


Isaia Capitolo 54 - La Bibbia - SpeedBible by johnhurt.com

Isaia 53

Isaia

Ritornare all Indice

Capitolo 54

1

Esulta, o sterile che non hai partorito, prorompi in grida di giubilo e di gioia, tu che non hai provato i dolori, perché più numerosi sono i figli dell'abbandonata che i figli della maritata, dice il Signore.

2

Allarga lo spazio della tua tenda, stendi i teli della tua dimora senza risparmio, allunga le cordicelle, rinforza i tuoi paletti,

3

poiché ti allargherai a destra e a sinistra e la tua discendenza entrerà in possesso delle nazioni, popolerà le città un tempo deserte.

4

Non temere, perché non dovrai più arrossire; non vergognarti, perché non sarai più disonorata; anzi, dimenticherai la vergogna della tua giovinezza e non ricorderai più il disonore della tua vedovanza.

5

Poiché tuo sposo è il tuo creatore, Signore degli eserciti è il suo nome; tuo redentore è il Santo di Israele, è chiamato Dio di tutta la terra.

6

Come una donna abbandonata e con l'animo afflitto, ti ha il Signore richiamata. Viene forse ripudiata la donna sposata in gioventù? Dice il tuo Dio.

7

Per un breve istante ti ho abbandonata, ma ti riprenderò con immenso amore.

8

In un impeto di collera ti ho nascosto per un poco il mio volto; ma con affetto perenne ho avuto pietà di te, dice il tuo redentore, il Signore.

9

Ora è per me come ai giorni di Noè, quando giurai che non avrei più riversato le acque di Noè sulla terra; così ora giuro di non più adirarmi con te e di non farti più minacce.

10

Anche se i monti si spostassero e i colli vacillassero, non si allontanerebbe da te il mio affetto, né vacillerebbe la mia alleanza di pace; dice il Signore che ti usa misericordia.

11

Afflitta, percossa dal turbine, sconsolata, ecco io pongo sulla malachite le tue pietre e sugli zaffiri le tue fondamenta.

12

Farò di rubini la tua merlatura, le tue porte saranno di carbonchi, tutta la tua cinta sarà di pietre preziose.

13

Tutti i tuoi figli saranno discepoli del Signore, grande sarà la prosperità dei tuoi figli;

14

sarai fondata sulla giustizia. Stà lontana dall'oppressione, perché non dovrai temere, dallo spavento, perché non ti si accosterà.

15

Ecco, se ci sarà un attacco, non sarà da parte mia. Chi ti attacca cadrà contro di te.

16

Ecco, io ho creato il fabbro che soffia sul fuoco delle braci e ne trae gli strumenti per il suo lavoro, e io ho creato anche il distruttore per devastare.

17

Nessun'arma affilata contro di te avrà successo, farai condannare ogni lingua che si alzerà contro di te in giudizio. Questa è la sorte dei servi del Signore, quanto spetta a loro da parte mia. Oracolo del Signore.

Isaia 55


Isaia Capitolo 55 - La Bibbia - SpeedBible by johnhurt.com

Isaia 54

Isaia

Ritornare all Indice

Capitolo 55

1

O voi tutti assetati venite all'acqua, chi non ha denaro venga ugualmente; comprate e mangiate senza denaro e, senza spesa, vino e latte.

2

Perché spendete denaro per ciò che non è pane, il vostro patrimonio per ciò che non sazia? Su, ascoltatemi e mangerete cose buone e gusterete cibi succulenti.

3

Porgete l'orecchio e venite a me, ascoltate e voi vivrete. Io stabilirò per voi un'alleanza eterna, i favori assicurati a Davide.

4

Ecco l'ho costituito testimonio fra i popoli, principe e sovrano sulle nazioni.

5

Ecco tu chiamerai gente che non conoscevi; accorreranno a te popoli che non ti conoscevano a causa del Signore, tuo Dio, del Santo di Israele, perché egli ti ha onorato.

6

Cercate il Signore, mentre si fa trovare, invocatelo, mentre è vicino.

7

L'empio abbandoni la sua via e l'uomo iniquo i suoi pensieri; ritorni al Signore che avrà misericordia di lui e al nostro Dio che largamente perdona.

8

Perché i miei pensieri non sono i vostri pensieri, le vostre vie non sono le mie vie - oracolo del Signore.

9

Quanto il cielo sovrasta la terra, tanto le mie vie sovrastano le vostre vie, i miei pensieri sovrastano i vostri pensieri.

10

Come infatti la pioggia e la neve scendono dal cielo e non vi ritornano senza avere irrigato la terra, senza averla fecondata e fatta germogliare, perché dia il seme al seminatore e pane da mangiare,

11

così sarà della parola uscita dalla mia bocca: non ritornerà a me senza effetto, senza aver operato ciò che desidero e senza aver compiuto ciò per cui l'ho mandata.

12

Voi dunque partirete con gioia, sarete condotti in pace. I monti e i colli davanti a voi eromperanno in grida di gioia e tutti gli alberi dei campi batteranno le mani.

13

Invece di spine cresceranno cipressi, invece di ortiche cresceranno mirti; ciò sarà a gloria del Signore, un segno eterno che non scomparirà.

Isaia 56


Isaia Capitolo 56 - La Bibbia - SpeedBible by johnhurt.com

Isaia 55

Isaia

Ritornare all Indice

Capitolo 56

1

Così dice il Signore: «Osservate il diritto e praticate la giustizia, perché prossima a venire è la mia salvezza; la mia giustizia sta per rivelarsi».

2

Beato l'uomo che così agisce e il figlio dell'uomo che a questo si attiene, che osserva il sabato senza profanarlo, che preserva la sua mano da ogni male.

3

Non dica lo straniero che ha aderito al Signore: «Certo mi escluderà il Signore dal suo popolo!». Non dica l'eunuco: «Ecco, io sono un albero secco!».

4

Poiché così dice il Signore: «Agli eunuchi, che osservano i miei sabati, preferiscono le cose di mio gradimento e restan fermi nella mia alleanza,

5

io concederò nella mia casa e dentro le mie mura un posto e un nome migliore che ai figli e alle figlie; darò loro un nome eterno che non sarà mai cancellato.

6

Gli stranieri, che hanno aderito al Signore per servirlo e per amare il nome del Signore, e per essere suoi servi, quanti si guardano dal profanare il sabato e restano fermi nella mia alleanza,

7

li condurrò sul mio monte santo e li colmerò di gioia nella mia casa di preghiera. I loro olocausti e i loro sacrifici saliranno graditi sul mio altare, perché il mio tempio si chiamerà casa di preghiera per tutti i popoli».

8

Oracolo del Signore Dio che raduna i dispersi di Israele: «Io ancora radunerò i suoi prigionieri, oltre quelli gia radunati».

9

Voi tutte, bestie dei campi, venite a mangiare; voi tutte, bestie della foresta, venite.

10

I suoi guardiani sono tutti ciechi, non si accorgono di nulla. Sono tutti cani muti, incapaci di abbaiare; sonnecchiano accovacciati, amano appisolarsi.

11

Ma tali cani avidi, che non sanno saziarsi, sono i pastori incapaci di comprendere. Ognuno segue la sua via, ognuno bada al proprio interesse, senza eccezione.

12

«Venite, io prenderò vino e ci ubriacheremo di bevande inebrianti. Domani sarà come oggi; ce n'è una riserva molto grande».

Isaia 57


Isaia Capitolo 57 - La Bibbia - SpeedBible by johnhurt.com

Isaia 56

Isaia

Ritornare all Indice

Capitolo 57

1

Perisce il giusto, nessuno ci bada. I pii sono tolti di mezzo, nessuno ci fa caso. Il giusto è tolto di mezzo a causa del male.

2

Egli entra nella pace, riposa sul suo giaciglio chi cammina per la via diritta.

3

Ora, venite qui, voi, figli della maliarda, progenie di un adultero e di una prostituta.

4

Su chi intendete divertirvi? Contro chi allargate la bocca e tirate fuori la lingua? Forse voi non siete figli del peccato, prole bastarda?

5

Voi, che spasimate fra i terebinti, sotto ogni albero verde, che sacrificate bambini nelle valli, tra i crepacci delle rocce.

6

Tra le pietre levigate del torrente è la parte che ti spetta: esse sono la porzione che ti è toccata. Anche ad esse hai offerto libazioni, hai portato offerte sacrificali. E di questo dovrei forse consolarmi?

7

Su un monte imponente ed elevato hai posto il tuo giaciglio; anche là sei salita per fare sacrifici.

8

Dietro la porta e gli stipiti hai posto il tuo emblema. Lontano da me hai scoperto il tuo giaciglio, vi sei salita, lo hai allargato; hai patteggiato con coloro con i quali amavi trescare; guardavi la mano.

9

Ti sei presentata al re con olio, hai moltiplicato i tuoi profumi; hai inviato lontano i tuoi messaggeri, ti sei abbassata fino agli inferi.

10

Ti sei stancata in tante tue vie, ma non hai detto: «E' inutile». Hai trovato come ravvivare la mano; per questo non ti senti esausta.

11

Chi hai temuto? Di chi hai avuto paura per farti infedele? E di me non ti ricordi, non ti curi? Non sono io che uso pazienza e chiudo un occhio? Ma tu non hai timore di me.

12

Io divulgherò la tua giustizia e le tue opere, che non ti saranno di vantaggio.

13

Alle tue grida ti salvino i tuoi guadagni. Tutti se li porterà via il vento, un soffio se li prenderà. Chi invece confida in me possederà la terra, erediterà il mio santo monte.

14

Si dirà: «Spianate, spianate, preparate la via, rimuovete gli ostacoli sulla via del mio popolo».

15

Poiché così parla l'Alto e l'Eccelso, che ha una sede eterna e il cui nome è santo: In un luogo eccelso e santo io dimoro, ma sono anche con gli oppressi e gli umiliati, per ravvivare lo spirito degli umili e rianimare il cuore degli oppressi.

16

Poiché io non voglio discutere sempre né per sempre essere adirato; altrimenti davanti a me verrebbe meno lo spirito e l'alito vitale che ho creato.

17

Per l'iniquità dei suoi guadagni mi sono adirato, l'ho percosso, mi sono nascosto e sdegnato; eppure egli, voltandosi, se n'è andato per le strade del suo cuore.

18

Ho visto le sue vie, ma voglio sanarlo, guidarlo e offrirgli consolazioni. E ai suoi afflitti

19

io pongo sulle labbra: «Pace, pace ai lontani e ai vicini», dice il Signore, «io li guarirò».

20

Gli empi sono come un mare agitato che non può calmarsi e le cui acque portan su melma e fango.

21

Non v'è pace per gli empi, dice il mio Dio.

Isaia 58


Isaia Capitolo 58 - La Bibbia - SpeedBible by johnhurt.com

Isaia 57

Isaia

Ritornare all Indice

Capitolo 58

1

Grida a squarciagola, non aver riguardo; come una tromba alza la voce; dichiara al mio popolo i suoi delitti, alla casa di Giacobbe i suoi peccati.

2

Mi ricercano ogni giorno, bramano di conoscere le mie vie, come un popolo che pratichi la giustizia e non abbia abbandonato il diritto del suo Dio; mi chiedono giudizi giusti, bramano la vicinanza di Dio:

3

«Perché digiunare, se tu non lo vedi, mortificarci, se tu non lo sai?». Ecco, nel giorno del vostro digiuno curate i vostri affari, angariate tutti i vostri operai.

4

Ecco, voi digiunate fra litigi e alterchi e colpendo con pugni iniqui. Non digiunate più come fate oggi, così da fare udire in alto il vostro chiasso.

5

E' forse come questo il digiuno che bramo, il giorno in cui l'uomo si mortifica? Piegare come un giunco il proprio capo, usare sacco e cenere per letto, forse questo vorresti chiamare digiuno e giorno gradito al Signore?

6

Non è piuttosto questo il digiuno che voglio: sciogliere le catene inique, togliere i legami del giogo, rimandare liberi gli oppressi e spezzare ogni giogo?

7

Non consiste forse nel dividere il pane con l'affamato, nell'introdurre in casa i miseri, senza tetto, nel vestire uno che vedi nudo, senza distogliere gli occhi da quelli della tua carne?

8

Allora la tua luce sorgerà come l'aurora, la tua ferita si rimarginerà presto. Davanti a te camminerà la tua giustizia, la gloria del Signore ti seguirà.

9

Allora lo invocherai e il Signore ti risponderà; implorerai aiuto ed egli dirà: «Eccomi!». Se toglierai di mezzo a te l'oppressione, il puntare il dito e il parlare empio,

10

se offrirai il pane all'affamato, se sazierai chi è digiuno, allora brillerà fra le tenebre la tua luce, la tua tenebra sarà come il meriggio.

11

Ti guiderà sempre il Signore, ti sazierà in terreni aridi, rinvigorirà le tue ossa; sarai come un giardino irrigato e come una sorgente le cui acque non inaridiscono.

12

La tua gente riedificherà le antiche rovine, ricostruirai le fondamenta di epoche lontane. Ti chiameranno riparatore di brecce, restauratore di case in rovina per abitarvi.

13

Se tratterrai il piede dal violare il sabato, dallo sbrigare affari nel giorno a me sacro, se chiamerai il sabato delizia e venerando il giorno sacro al Signore, se lo onorerai evitando di metterti in cammino, di sbrigare affari e di contrattare,

14

allora troverai la delizia nel Signore. Io ti farò calcare le alture della terra, ti farò gustare l'eredità di Giacobbe tuo padre, poiché la bocca del Signore ha parlato.

Isaia 59


Isaia Capitolo 59 - La Bibbia - SpeedBible by johnhurt.com

Isaia 58

Isaia

Ritornare all Indice

Capitolo 59

1

Ecco non è troppo corta la mano del Signore da non poter salvare; né tanto duro è il suo orecchio, da non poter udire.

2

Ma le vostre iniquità hanno scavato un abisso fra voi e il vostro Dio; i vostri peccati gli hanno fatto nascondere il suo volto così che non vi ascolta.

3

Le vostre palme sono macchiate di sangue e le vostre dita di iniquità; le vostre labbra proferiscono menzogne, la vostra lingua sussurra perversità.

4

Nessuno muove causa con giustizia, nessuno la discute con lealtà. Si confida nel nulla e si dice il falso, si concepisce la malizia e si genera l'iniquità.

5

Dischiudono uova di serpenti velenosi, tessono tele di ragno; chi mangia quelle uova morirà, e dall'uovo schiacciato esce una vipera.

6

Le loro tele non servono per vesti, essi non si possono coprire con i loro manufatti; le loro opere sono opere inique, il frutto di oppressioni è nelle loro mani.

7

I loro piedi corrono al male, si affrettano a spargere sangue innocente; i loro pensieri sono pensieri iniqui, desolazione e distruzione sono sulle loro strade.

8

Non conoscono la via della pace, non c'è giustizia nel loro procedere; rendono tortuosi i loro sentieri, chiunque vi cammina non conosce la pace.

9

Per questo il diritto si è allontanato da noi e non ci raggiunge la giustizia. Speravamo la luce ed ecco le tenebre, lo splendore, ma dobbiamo camminare nel buio.

10

Tastiamo come ciechi la parete, come privi di occhi camminiamo a tastoni; inciampiamo a mezzogiorno come al crepuscolo; tra i vivi e vegeti siamo come i morti.

11

Noi tutti urliamo come orsi, andiamo gemendo come colombe; speravamo nel diritto ma non c'è, nella salvezza ma essa è lontana da noi.

12

Poiché sono molti davanti a te i nostri delitti, i nostri peccati testimoniano contro di noi; poiché i nostri delitti ci stanno davanti e noi conosciamo le nostre iniquità:

13

prevaricare e rinnegare il Signore, cessare di seguire il nostro Dio, parlare di oppressione e di ribellione, concepire con il cuore e pronunciare parole false.

14

Così è trascurato il diritto e la giustizia se ne sta lontana, la verità incespica in piazza, la rettitudine non può entrarvi.

15

Così la verità è abbandonata, chi disapprova il male viene spogliato. Ha visto questo il Signore ed è male ai suoi occhi che non ci sia più diritto.

16

Egli ha visto che non c'era alcuno, si è meravigliato perché nessuno intercedeva. Ma lo ha soccorso il suo braccio, la sua giustizia lo ha sostenuto.

17

Egli si è rivestito di giustizia come di una corazza, e sul suo capo ha posto l'elmo della salvezza. Ha indossato le vesti della vendetta, si è avvolto di zelo come di un manto.

18

Il retributore ripagherà le azioni come si deve: con sdegno ai suoi avversari, con vergogna ai suoi nemici.

19

In occidente vedranno il nome del Signore e in oriente la sua gloria, perché egli verrà come un fiume irruente, sospinto dal vento del Signore.

20

Come redentore verrà per Sion, per quelli di Giacobbe convertiti dall'apostasia. Oracolo del Signore.

21

Quanto a me, ecco la mia alleanza con essi, dice il Signore: Il mio spirito che è sopra di te e le parole che ti ho messo in bocca non si allontaneranno dalla tua bocca né dalla bocca della tua discendenza né dalla bocca dei discendenti dei discendenti, dice il Signore, ora e sempre.

Isaia 60


Isaia Capitolo 60 - La Bibbia - SpeedBible by johnhurt.com

Isaia 59

Isaia

Ritornare all Indice

Capitolo 60

1

Alzati, rivestiti di luce, perché viene la tua luce, la gloria del Signore brilla sopra di te.

2

Poiché, ecco, le tenebre ricoprono la terra, nebbia fitta avvolge le nazioni; ma su di te risplende il Signore, la sua gloria appare su di te.

3

Cammineranno i popoli alla tua luce, i re allo splendore del tuo sorgere.

4

Alza gli occhi intorno e guarda: tutti costoro si sono radunati, vengono a te. I tuoi figli vengono da lontano, le tue figlie sono portate in braccio.

5

A quella vista sarai raggiante, palpiterà e si dilaterà il tuo cuore, perché le ricchezze del mare si riverseranno su di te, verranno a te i beni dei popoli.

6

Uno stuolo di cammelli ti invaderà, dromedari di Madian e di Efa, tutti verranno da Saba, portando oro e incenso e proclamando le glorie del Signore.

7

Tutti i greggi di Kedàr si raduneranno da te, i montoni dei Nabatei saranno a tuo servizio, saliranno come offerta gradita sul mio altare; renderò splendido il tempio della mia gloria.

8

Chi sono quelle che volano come nubi e come colombe verso le loro colombaie?

9

Sono navi che si radunano per me, le navi di Tarsis in prima fila, per portare i tuoi figli da lontano, con argento e oro, per il nome del Signore tuo Dio, per il Santo di Israele che ti onora.

10

Stranieri ricostruiranno le tue mura, i loro re saranno al tuo servizio, perché nella mia ira ti ho colpito, ma nella mia benevolenza ho avuto pietà di te.

11

Le tue porte saranno sempre aperte, non si chiuderanno né di giorno né di notte, per lasciar introdurre da te le ricchezze dei popoli e i loro re che faranno da guida.

12

Perché il popolo e il regno che non vorranno servirti periranno e le nazioni saranno tutte sterminate.

13

La gloria del Libano verrà a te, cipressi, olmi e abeti insieme, per abbellire il luogo del mio santuario, per glorificare il luogo dove poggio i miei piedi.

14

Verranno a te in atteggiamento umile i figli dei tuoi oppressori; ti si getteranno proni alle piante dei piedi quanti ti disprezzavano. Ti chiameranno Città del Signore, Sion del Santo di Israele.

15

Dopo essere stata derelitta, odiata, senza che alcuno passasse da te, io farò di te l'orgoglio dei secoli, la gioia di tutte le generazioni.

16

Tu succhierai il latte dei popoli, succhierai le ricchezze dei re. Saprai che io sono il Signore tuo salvatore e tuo redentore, io il Forte di Giacobbe.

17

Farò venire oro anziché bronzo, farò venire argento anziché ferro, bronzo anziché legno, ferro anziché pietre. Costituirò tuo sovrano la pace, tuo governatore la giustizia.

18

Non si sentirà più parlare di prepotenza nel tuo paese, di devastazione e di distruzione entro i tuoi confini. Tu chiamerai salvezza le tue mura e gloria le tue porte.

19

Il sole non sarà più la tua luce di giorno, né ti illuminerà più il chiarore della luna. Ma il Signore sarà per te luce eterna, il tuo Dio sarà il tuo splendore.

20

Il tuo sole non tramonterà più né la tua luna si dileguerà, perché il Signore sarà per te luce eterna; saranno finiti i giorni del tuo lutto.

21

Il tuo popolo sarà tutto di giusti, per sempre avranno in possesso la terra, germogli delle piantagioni del Signore, lavoro delle sue mani per mostrare la sua gloria.

22

Il piccolo diventerà un migliaio, il minimo un immenso popolo; io sono il Signore: a suo tempo, farò ciò speditamente.

Isaia 61


Isaia Capitolo 61 - La Bibbia - SpeedBible by johnhurt.com

Isaia 60

Isaia

Ritornare all Indice

Capitolo 61

1

Lo spirito del Signore Dio è su di me perché il Signore mi ha consacrato con l'unzione; mi ha mandato a portare il lieto annunzio ai miseri, a fasciare le piaghe dei cuori spezzati, a proclamare la libertà degli schiavi, la scarcerazione dei prigionieri,

2

a promulgare l'anno di misericordia del Signore, un giorno di vendetta per il nostro Dio, per consolare tutti gli afflitti,

3

per allietare gli afflitti di Sion, per dare loro una corona invece della cenere, olio di letizia invece dell'abito da lutto, canto di lode invece di un cuore mesto. Essi si chiameranno querce di giustizia, piantagione del Signore per manifestare la sua gloria.

4

Ricostruiranno le vecchie rovine, rialzeranno gli antichi ruderi, restaureranno le città desolate, devastate da più generazioni.

5

Ci saranno stranieri a pascere i vostri greggi e figli di stranieri saranno vostri contadini e vignaioli.

6

Voi sarete chiamati sacerdoti del Signore, ministri del nostro Dio sarete detti. Vi godrete i beni delle nazioni, trarrete vanto dalle loro ricchezze.

7

Perché il loro obbrobrio fu di doppia misura, vergogna e insulto furono la loro porzione; per questo possiederanno il doppio nel loro paese, avranno una letizia perenne.

8

Poiché io sono il Signore che amo il diritto e odio la rapina e l'ingiustizia: io darò loro fedelmente il salario, concluderò con loro un'alleanza perenne.

9

Sarà famosa tra i popoli la loro stirpe, i loro discendenti tra le nazioni. Coloro che li vedranno ne avranno stima, perché essi sono la stirpe che il Signore ha benedetto.

10

Io gioisco pienamente nel Signore, la mia anima esulta nel mio Dio, perché mi ha rivestito delle vesti di salvezza, mi ha avvolto con il manto della giustizia, come uno sposo che si cinge il diadema e come una sposa che si adorna di gioielli.

11

Poiché come la terra produce la vegetazione e come un giardino fa germogliare i semi, così il Signore Dio farà germogliare la giustizia e la lode davanti a tutti i popoli.

Isaia 62


Isaia Capitolo 62 - La Bibbia - SpeedBible by johnhurt.com

Isaia 61

Isaia

Ritornare all Indice

Capitolo 62

1

Per amore di Sion non tacerò, per amore di Gerusalemme non mi darò pace, finché non sorga come stella la sua giustizia e la sua salvezza non risplenda come lampada.

2

Allora i popoli vedranno la tua giustizia, tutti i re la tua gloria; ti si chiamerà con un nome nuovo che la bocca del Signore indicherà.

3

Sarai una magnifica corona nella mano del Signore, un diadema regale nella palma del tuo Dio.

4

Nessuno ti chiamerà più Abbandonata, né la tua terra sarà più detta Devastata, ma tu sarai chiamata Mio compiacimento e la tua terra, Sposata, perché il Signore si compiacerà di te e la tua terra avrà uno sposo.

5

Sì, come un giovane sposa una vergine, così ti sposerà il tuo architetto; come gioisce lo sposo per la sposa, così il tuo Dio gioirà per te.

6

Sulle tue mura, Gerusalemme, ho posto sentinelle; per tutto il giorno e tutta la notte non taceranno mai. Voi, che rammentate le promesse al Signore, non prendetevi mai riposo

7

e neppure a lui date riposo, finché non abbia ristabilito Gerusalemme e finché non l'abbia resa il vanto della terra.

8

Il Signore ha giurato con la sua destra e con il suo braccio potente: «Mai più darò il tuo grano in cibo ai tuoi nemici, mai più gli stranieri berranno il vino per il quale tu hai faticato.

9

No! Coloro che avranno raccolto il grano lo mangeranno e canteranno inni al Signore, coloro che avranno vendemmiato berranno il vino nei cortili del mio santuario».

10

Passate, passate per le porte, sgombrate la via al popolo, spianate, spianate la strada, liberatela dalle pietre, innalzate un vessillo per i popoli.

11

Ecco ciò che il Signore fa sentire all'estremità della terra: «Dite alla figlia di Sion: Ecco, arriva il tuo salvatore; ecco, ha con sé la sua mercede, la sua ricompensa è davanti a lui.

12

Li chiameranno popolo santo, redenti del Signore. E tu sarai chiamata Ricercata, Città non abbandonata».

Isaia 63


Isaia Capitolo 63 - La Bibbia - SpeedBible by johnhurt.com

Isaia 62

Isaia

Ritornare all Indice

Capitolo 63

1

Chi è costui che viene da Edom, da Bozra con le vesti tinte di rosso? Costui, splendido nella sua veste, che avanza nella pienezza della sua forza? - «Io, che parlo con giustizia, sono grande nel soccorrere».

2

- Perché rossa è la tua veste e i tuoi abiti come quelli di chi pigia nel tino?

3

- «Nel tino ho pigiato da solo e del mio popolo nessuno era con me. Li ho pigiati con sdegno, li ho calpestati con ira. Il loro sangue è sprizzato sulle mie vesti e mi sono macchiato tutti gli abiti,

4

poiché il giorno della vendetta era nel mio cuore e l'anno del mio riscatto è giunto.

5

Guardai: nessuno aiutava; osservai stupito: nessuno mi sosteneva. Allora mi prestò soccorso il mio braccio, mi sostenne la mia ira.

6

Calpestai i popoli con sdegno, li stritolai con ira, feci scorrere per terra il loro sangue».

7

Voglio ricordare i benefici del Signore, le glorie del Signore, quanto egli ha fatto per noi. Egli è grande in bontà per la casa di Israele. Egli ci trattò secondo il suo amore, secondo la grandezza della sua misericordia.

8

Disse: «Certo, essi sono il mio popolo, figli che non deluderanno» e fu per loro un salvatore

9

in tutte le angosce. Non un inviato né un angelo, ma egli stesso li ha salvati; con amore e compassione egli li ha riscattati; li ha sollevati e portati su di sé, in tutti i giorni del passato.

10

Ma essi si ribellarono e contristarono il suo santo spirito. Egli perciò divenne loro nemico e mosse loro guerra.

11

Allora si ricordarono dei giorni antichi, di Mosè suo servo. Dov'è colui che fece uscire dall'acqua del Nilo il pastore del suo gregge? Dov'è colui che gli pose nell'intimo il suo santo spirito;

12

colui che fece camminare alla destra di Mosè il suo braccio glorioso, che divise le acque davanti a loro facendosi un nome eterno;

13

colui che li fece avanzare tra i flutti come un cavallo sulla steppa? Non inciamparono,

14

come armento che scende per la valle: lo spirito del Signore li guidava al riposo. Così tu conducesti il tuo popolo, per farti un nome glorioso.

15

Guarda dal cielo e osserva dalla tua dimora santa e gloriosa. Dove sono il tuo zelo e la tua potenza, il fremito della tua tenerezza e la tua misericordia? Non forzarti all'insensibilità

16

perché tu sei nostro padre, poiché Abramo non ci riconosce e Israele non si ricorda di noi. Tu, Signore, tu sei nostro padre, da sempre ti chiami nostro redentore.

17

Perché, Signore, ci lasci vagare lontano dalle tue vie e lasci indurire il nostro cuore, così che non ti tema? Ritorna per amore dei tuoi servi, per amore delle tribù, tua eredità.

18

Perché gli empi hanno calpestato il tuo santuario, i nostri avversari hanno profanato il tuo luogo santo?

19

Siamo diventati come coloro su cui tu non hai mai dominato, sui quali il tuo nome non è stato mai invocato. Se tu squarciassi i cieli e scendessi! Davanti a te sussulterebbero i monti.

Isaia 64


Isaia Capitolo 64 - La Bibbia - SpeedBible by johnhurt.com

Isaia 63

Isaia

Ritornare all Indice

Capitolo 64

1

Come il fuoco incendia le stoppie e fa bollire l'acqua, così il fuoco distrugga i tuoi avversari, perché si conosca il tuo nome fra i tuoi nemici. Davanti a te tremavano i popoli,

2

quando tu compivi cose terribili che non attendevamo,

3

di cui non si udì parlare da tempi lontani. Orecchio non ha sentito, occhio non ha visto che un Dio, fuori di te, abbia fatto tanto per chi confida in lui.

4

Tu vai incontro a quanti praticano la giustizia e si ricordano delle tue vie. Ecco, tu sei adirato perché abbiamo peccato contro di te da lungo tempo e siamo stati ribelli.

5

Siamo divenuti tutti come una cosa impura e come panno immondo sono tutti i nostri atti di giustizia tutti siamo avvizziti come foglie, le nostre iniquità ci hanno portato via come il vento.

6

Nessuno invocava il tuo nome, nessuno si riscuoteva per stringersi a te; perché tu avevi nascosto da noi il tuo volto, ci hai messo in balìa della nostra iniquità.

7

Ma, Signore, tu sei nostro padre; noi siamo argilla e tu colui che ci dà forma, tutti noi siamo opera delle tue mani.

8

Signore, non adirarti troppo, non ricordarti per sempre dell'iniquità. Ecco, guarda: tutti siamo tuo popolo.

9

Le tue città sante sono un deserto, un deserto è diventata Sion, Gerusalemme una desolazione.

10

Il nostro tempio, santo e magnifico, dove i nostri padri ti hanno lodato, è divenuto preda del fuoco; tutte le nostre cose preziose sono distrutte.

11

Dopo tutto questo, resterai ancora insensibile, o Signore, tacerai e ci umilierai sino in fondo?

Isaia 65


Isaia Capitolo 65 - La Bibbia - SpeedBible by johnhurt.com

Isaia 64

Isaia

Ritornare all Indice

Capitolo 65

1

Mi feci ricercare da chi non mi interrogava, mi feci trovare da chi non mi cercava. Dissi: «Eccomi, eccomi» a gente che non invocava il mio nome.

2

Ho teso la mano ogni giorno a un popolo ribelle; essi andavano per una strada non buona, seguendo i loro capricci,

3

un popolo che mi provocava sempre, con sfacciataggine. Essi sacrificavano nei giardini, offrivano incenso sui mattoni,

4

abitavano nei sepolcri, passavano la notte in nascondigli, mangiavano carne suina e cibi immondi nei loro piatti.

5

Essi dicono: «Stà lontano! Non accostarti a me, che per te sono sacro». Tali cose sono un fumo al mio naso, un fuoco acceso tutto il giorno.

6

Ecco, tutto questo sta scritto davanti a me; io non tacerò finché non avrò ripagato

7

le vostre iniquità e le iniquità dei vostri padri, tutte insieme, dice il Signore. Costoro hanno bruciato incenso sui monti e sui colli mi hanno insultato; così io calcolerò la loro paga e la riverserò nel loro grembo.

8

Dice il Signore: «Come quando si trova succo in un grappolo, si dice: Non distruggetelo, perché v'è qui una benedizione, così io farò per amore dei miei servi, per non distruggere ogni cosa.

9

Io farò uscire una discendenza da Giacobbe, da Giuda un erede dei miei monti. I miei eletti ne saranno i padroni e i miei servi vi abiteranno.

10

Saròn diventerà un pascolo di greggi, la valle di Acòr un recinto per armenti, per il mio popolo che mi ricercherà.

11

Ma voi, che avete abbandonato il Signore, dimentichi del mio santo monte, che preparate una tavola per Gad e riempite per Menì la coppa di vino,

12

io vi destino alla spada; tutti vi curverete alla strage, perché ho chiamato e non avete risposto; ho parlato e non avete udito. Avete fatto ciò che è male ai miei occhi, ciò che mi dispiace avete scelto».

13

Pertanto, così dice il Signore Dio: «Ecco, i miei servi mangeranno e voi avrete fame; ecco, i miei servi berranno e voi avrete sete; ecco, i miei servi gioiranno e voi resterete delusi;

14

ecco, i miei servi giubileranno per la gioia del cuore, voi griderete per il dolore del cuore, urlerete per la tortura dello spirito.

15

Lascerete il vostro nome come imprecazione fra i miei eletti: Così ti faccia morire il Signore Dio. Ma i miei servi saranno chiamati con un altro nome.

16

Chi vorrà essere benedetto nel paese, vorrà esserlo per il Dio fedele; chi vorrà giurare nel paese, giurerà per il Dio fedele; perché saranno dimenticate le tribolazioni antiche, saranno occultate ai miei occhi.

17

Ecco infatti io creo nuovi cieli e nuova terra; non si ricorderà più il passato, non verrà più in mente,

18

poiché si godrà e si gioirà sempre di quello che sto per creare, e farò di Gerusalemme una gioia, del suo popolo un gaudio.

19

Io esulterò di Gerusalemme, godrò del mio popolo. Non si udranno più in essa voci di pianto, grida di angoscia.

20

Non ci sarà più un bimbo che viva solo pochi giorni, né un vecchio che dei suoi giorni non giunga alla pienezza; poiché il più giovane morirà a cento anni e chi non raggiunge i cento anni sarà considerato maledetto.

21

Fabbricheranno case e le abiteranno, pianteranno vigne e ne mangeranno il frutto.

22

Non fabbricheranno perché un altro vi abiti, né pianteranno perché un altro mangi, poiché quali i giorni dell'albero, tali i giorni del mio popolo. I miei eletti useranno a lungo quanto è prodotto dalle loro mani.

23

Non faticheranno invano, né genereranno per una morte precoce, perché prole di benedetti dal Signore essi saranno e insieme con essi anche i loro germogli.

24

Prima che mi invochino, io risponderò; mentre ancora stanno parlando, io gia li avrò ascoltati.

25

Il lupo e l'agnello pascoleranno insieme, il leone mangerà la paglia come un bue, ma il serpente mangerà la polvere, non faranno né male né danno in tutto il mio santo monte». Dice il Signore.

Isaia 66


Isaia Capitolo 66 - La Bibbia - SpeedBible by johnhurt.com

Isaia 65

Isaia

Ritornare all Indice

Capitolo 66

1

Così dice il Signore: «Il cielo è il mio trono, la terra lo sgabello dei miei piedi. Quale casa mi potreste costruire? In quale luogo potrei fissare la dimora?

2

Tutte queste cose ha fatto la mia mano ed esse sono mie - oracolo del Signore -. Su chi volgerò lo sguardo? Sull'umile e su chi ha lo spirito contrito e su chi teme la mia parola.

3

Uno sacrifica un bue e poi uccide un uomo, uno immola una pecora e poi strozza un cane, uno presenta un'offerta e poi sangue di porco, uno brucia incenso e poi venera l'iniquità. Costoro hanno scelto le loro vie, essi si dilettano dei loro abomini;

4

anch'io sceglierò la loro sventura e farò piombare su di essi ciò che temono, perché io avevo chiamato e nessuno ha risposto, avevo parlato e nessuno ha ascoltato. Hanno fatto ciò che è male ai miei occhi, hanno preferito quello che a me dispiace».

5

Ascoltate la parola del Signore, voi che venerate la sua parola. Hanno detto i vostri fratelli che vi odiano, che vi respingono a causa del mio nome: «Mostri il Signore la sua gloria, e voi fateci vedere la vostra gioia!». Ma essi saranno confusi.

6

Giunge un rumore, un frastuono dalla città, un rumore dal tempio: è la voce del Signore che paga il contraccambio ai suoi nemici.

7

Prima di provare i dolori, ha partorito; prima che le venissero i dolori, ha dato alla luce un maschio.

8

Chi ha mai udito una cosa simile, chi ha visto cose come queste? Nasce forse un paese in un giorno; un popolo è generato forse in un istante? Eppure Sion, appena sentiti i dolori, ha partorito i figli.

9

«Io che apro il grembo materno, non farò partorire?» dice il Signore. «Io che faccio generare, chiuderei il seno?» dice il tuo Dio.

10

Rallegratevi con Gerusalemme, esultate per essa quanti la amate. Sfavillate di gioia con essa voi tutti che avete partecipato al suo lutto.

11

Così succhierete al suo petto e vi sazierete delle sue consolazioni; succhierete, deliziandovi, all'abbondanza del suo seno.

12

Poiché così dice il Signore: «Ecco io farò scorrere verso di essa, come un fiume, la prosperità; come un torrente in piena la ricchezza dei popoli; i suoi bimbi saranno portati in braccio, sulle ginocchia saranno accarezzati.

13

Come una madre consola un figlio così io vi consolerò; in Gerusalemme sarete consolati.

14

Voi lo vedrete e gioirà il vostro cuore, le vostre ossa saran rigogliose come erba fresca. La mano del Signore si farà manifesta ai suoi servi, ma si sdegnerà contro i suoi nemici.

15

Poiché, ecco, il Signore viene con il fuoco, i suoi carri sono come un turbine, per riversare con ardore l'ira, la sua minaccia con fiamme di fuoco.

16

Con il fuoco infatti il Signore farà giustizia su tutta la terra e con la spada su ogni uomo; molti saranno i colpiti dal Signore.

17

Coloro che si consacrano e purificano nei giardini, seguendo uno che sta in mezzo, che mangiano carne suina, cose abominevoli e topi, insieme finiranno - oracolo del Signore -

18

con le loro opere e i loro propositi. vedranno la mia gloria.

19

Io porrò in essi un segno e manderò i loro superstiti alle genti di Tarsis, Put, Lud, Mesech, Ros, Tubal e di Grecia, ai lidi lontani che non hanno udito parlare di me e non hanno visto la mia gloria; essi annunzieranno la mia gloria alle nazioni.

20

Ricondurranno tutti i vostri fratelli da tutti i popoli come offerta al Signore, su cavalli, su carri, su portantine, su muli, su dromedari al mio santo monte di Gerusalemme, dice il Signore, come i figli di Israele portano l'offerta su vasi puri nel tempio del Signore.

21

Anche tra essi mi prenderò sacerdoti e leviti, dice il Signore.

22

Sì, come i nuovi cieli e la nuova terra, che io farò, dureranno per sempre davanti a me - oracolo del Signore - così dureranno la vostra discendenza e il vostro nome.

23

In ogni mese al novilunio, e al sabato di ogni settimana, verrà ognuno a prostrarsi davanti a me, dice il Signore.

24

Uscendo, vedranno i cadaveri degli uomini che si sono ribellati contro di me; poiché il loro verme non morirà, il loro fuoco non si spegnerà e saranno un abominio per tutti».

Geremia 1


Geremia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Isaia 66

Geremia

Ritornare all Indice

Capitolo 1

1

Parole di Geremia figlio di Chelkia, uno dei sacerdoti che dimoravano in Anatòt, nel territorio di Beniamino.

2

A lui fu rivolta la parola del Signore al tempo di Giosia figlio di Amon, re di Giuda, l'anno decimoterzo del suo regno,

3

e quindi anche al tempo di Ioiakìm figlio di Giosia, re di Giuda, fino alla fine dell'anno undecimo di Sedecìa figlio di Giosìa, re di Giuda, cioè fino alla deportazione di Gerusalemme avvenuta nel quinto mese.

4

Mi fu rivolta la parola del Signore:

5

«Prima di formarti nel grembo materno, ti conoscevo, prima che tu uscissi alla luce, ti avevo consacrato; ti ho stabilito profeta delle nazioni».

6

Risposi: «Ahimè, Signore Dio, ecco io non so parlare, perché sono giovane».

7

Ma il Signore mi disse: «Non dire: Sono giovane, ma và da coloro a cui ti manderò e annunzia ciò che io ti ordinerò.

8

Non temerli, perché io sono con te per proteggerti». Oracolo del Signore.

9

Il Signore stese la mano, mi toccò la bocca e il Signore mi disse: «Ecco, ti metto le mie parole sulla bocca.

10

Ecco, oggi ti costituisco sopra i popoli e sopra i regni per sradicare e demolire, per distruggere e abbattere, per edificare e piantare».

11

Mi fu rivolta questa parola del Signore: «Che cosa vedi, Geremia?». Risposi: «Vedo un ramo di mandorlo».

12

Il Signore soggiunse: «Hai visto bene, poiché io vigilo sulla mia parola per realizzarla».

13

Quindi mi fu rivolta di nuovo questa parola del Signore: «Che cosa vedi?». Risposi: «Vedo una caldaia sul fuoco inclinata verso settentrione».

14

Il Signore mi disse: su tutti gli abitanti del paese.

15

Poiché, ecco, io sto per chiamare tutti i regni del settentrione. Oracolo del Signore. Essi verranno e ognuno porrà il trono davanti alle porte di Gerusalemme, contro tutte le sue mura e contro tutte le città di Giuda.

16

Allora pronunzierò i miei giudizi contro di loro, per tutto il male che hanno commesso abbandonandomi, per sacrificare ad altri dèi e prostrarsi davanti al lavoro delle proprie mani.

17

Tu, poi, cingiti i fianchi, alzati e dì loro tutto ciò che ti ordinerò; non spaventarti alla loro vista, altrimenti ti farò temere davanti a loro.

18

Ed ecco oggi io faccio di te come una fortezza, come un muro di bronzo contro tutto il paese, contro i re di Giuda e i suoi capi, contro i suoi sacerdoti e il popolo del paese.

19

Ti muoveranno guerra ma non ti vinceranno, perché io sono con te per salvarti». Oracolo del Signore.

Geremia 2


Geremia Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Geremia 1

Geremia

Ritornare all Indice

Capitolo 2

1

Mi fu rivolta questa parola del Signore:

2

«Va' e grida agli orecchi di Gerusalemme: Così dice il Signore: Mi ricordo di te, dell'affetto della tua giovinezza, dell'amore al tempo del tuo fidanzamento, quando mi seguivi nel deserto, in una terra non seminata.

3

Israele era cosa sacra al Signore la primizia del suo raccolto; quanti ne mangiavano dovevano pagarla, la sventura si abbatteva su di loro. Oracolo del Signore.

4

Udite la parola del Signore, casa di Giacobbe, voi, famiglie tutte della casa di Israele!

5

Così dice il Signore: Quale ingiustizia trovarono in me i vostri padri, per allontanarsi da me? Essi seguirono ciò ch'è vano, diventarono loro stessi vanità

6

e non si domandarono: Dov'è il Signore che ci fece uscire dal paese d'Egitto, ci guidò nel deserto, per una terra di steppe e di frane, per una terra arida e tenebrosa, per una terra che nessuno attraversa e dove nessuno dimora?

7

Io vi ho condotti in una terra da giardino, perché ne mangiaste i frutti e i prodotti. Ma voi, appena entrati, avete contaminato la mia terra e avete reso il mio possesso un abominio.

8

Neppure i sacerdoti si domandarono: Dov'è il Signore? I detentori della legge non mi hanno conosciuto, i pastori mi si sono ribellati, i profeti hanno predetto nel nome di Baal e hanno seguito esseri inutili.

9

Per questo intenterò ancora un processo contro di voi, - oracolo del Signore - e farò causa ai vostri nipoti.

10

Recatevi nelle isole del Kittìm e osservate, mandate pure a Kedàr e considerate bene; vedete se là è mai accaduta una cosa simile.

11

Ha mai un popolo cambiato dèi? Eppure quelli non sono dèi! Ma il mio popolo ha cambiato colui che è la sua gloria con un essere inutile e vano.

12

Stupitene, o cieli; inorridite come non mai. Oracolo del Signore.

13

Perché il mio popolo ha commesso due iniquità: essi hanno abbandonato me, sorgente di acqua viva, per scavarsi cisterne, cisterne screpolate, che non tengono l'acqua.

14

Israele è forse uno schiavo, o un servo nato in casa? Perché allora è diventato una preda?

15

Contro di lui ruggiscono i leoni, fanno udire i loro urli. La sua terra è ridotta a deserto, le sue città sono state bruciate e nessuno vi abita.

16

Perfino i figli di Menfi e di Tafni ti hanno raso la testa.

17

Tutto ciò, forse, non ti accade perché hai abbandonato il Signore tuo Dio?

18

E ora perché corri verso l'Egitto a bere le acque del Nilo? Perché corri verso l'Assiria a bere le acque dell'Eufrate?

19

La tua stessa malvagità ti castiga e le tue ribellioni ti puniscono. Riconosci e vedi quanto è cosa cattiva e amara l'avere abbandonato il Signore tuo Dio e il non avere più timore di me. Oracolo del Signore degli eserciti.

20

Poiché già da tempo hai infranto il tuo giogo, hai spezzato i tuoi legami e hai detto: Non ti servirò! Infatti sopra ogni colle elevato e sotto ogni albero verde ti sei prostituita.

21

Io ti avevo piantato come vigna scelta, tutta di vitigni genuini; ora, come mai ti sei mutata in tralci degeneri di vigna bastarda?

22

Anche se ti lavassi con la soda e usassi molta potassa, davanti a me resterebbe la macchia della tua iniquità. Oracolo del Signore.

23

Perché osi dire: Non mi sono contaminata, non ho seguito i Baal? Considera i tuoi passi là nella valle riconosci quello che hai fatto, giovane cammella leggera e vagabonda,

24

asina selvatica abituata al deserto: nell'ardore del suo desiderio aspira l'aria; chi può frenare la sua brama? Quanti la cercano non devono stancarsi: la troveranno sempre nel suo mese.

25

Bada che il tuo piede non resti scalzo e che la tua gola non si inaridisca! Ma tu rispondi: No. E' inutile, perché io amo gli stranieri, voglio seguirli.

26

Come si vergogna un ladro preso in flagrante così restano svergognati quelli della casa di Israele, essi, i loro re, i loro capi, i loro sacerdoti e i loro profeti.

27

Dicono a un pezzo di legno: Tu sei mio padre, e a una pietra: Tu mi hai generato. A me essi voltan le spalle e non la fronte; ma al tempo della sventura invocano: Alzati, salvaci!

28

E dove sono gli dei che ti sei costruiti? Si alzino, se posson salvarti nel tempo della tua sventura; poiché numerosi come le tue città sono, o Giuda, i tuoi dei!

29

Perché vi lamentate con me? Tutti voi mi siete stati infedeli. Oracolo del Signore.

30

Invano ho colpito i vostri figli, voi non avete imparato la lezione. La vostra stessa spada ha divorato i vostri profeti come un leone distruttore.

31

O generazione! Proprio voi badate alla parola del Signore! Sono forse divenuto un deserto per Israele o una terra di tenebre densissime? Perché il mio popolo dice: Ci siamo emancipati, più non faremo ritorno a te?

32

Si dimentica forse una vergine dei suoi ornamenti, una sposa della sua cintura? Eppure il mio popolo mi ha dimenticato per giorni innumerevoli.

33

Come sai ben scegliere la tua via in cerca di amore! Per questo hai insegnato i tuoi costumi anche alle donne peggiori.

34

Perfino sugli orli delle tue vesti si trova il sangue di poveri innocenti, da te non sorpresi nell'atto di scassinare, ma presso ogni quercia.

35

Eppure protesti: Io sono innocente, la sua ira è gia lontana da me. Eccomi pronto a entrare in giudizio con te, perché hai detto: Non ho peccato!

36

Perché ti sei ridotta così vile nel cambiare la strada? Anche dall'Egitto sarai delusa come fosti delusa dall'Assiria.

37

Anche di là tornerai con le mani sul capo, perché il Signore ha rigettato coloro nei quali confidavi; da loro non avrai alcun vantaggio.

Geremia 3


Geremia Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Geremia 2

Geremia

Ritornare all Indice

Capitolo 3

1

Se un uomo ripudia la moglie ed essa, allontanatasi da lui, si sposa con un altro uomo, tornerà il primo ancora da lei? Forse una simile donna non è tutta contaminata? Tu ti sei disonorata con molti amanti e osi tornare da me? Oracolo del Signore.

2

Alza gli occhi sui colli e osserva: dove non ti sei disonorata? Tu sedevi sulle vie aspettandoli, come fa l'Arabo nel deserto. Così anche la terra hai contaminato con impudicizia e perversità.

3

Per questo sono state fermate le piogge e gli scrosci di primavera non sono venuti. Sfrontatezza di prostituta è la tua, ma tu non vuoi arrossire.

4

E ora forse non gridi verso di me: Padre mio, amico della mia giovinezza tu sei!

5

Serberà egli rancore per sempre? Conserverà in eterno la sua ira? Così parli, ma intanto ti ostini a commettere il male che puoi».

6

Il Signore mi disse al tempo del re Giosia: «Hai visto ciò che ha fatto Israele, la ribelle? Si è recata su ogni luogo elevato e sotto ogni albero verde per prostituirsi.

7

E io pensavo: Dopo che avrà fatto tutto questo tornerà a me, ma essa non è ritornata. La perfida Giuda sua sorella ha visto ciò,

8

ha visto che ho ripudiato la ribelle Israele proprio per tutti i suoi adultèri, consegnandole il documento del divorzio, ma la perfida Giuda sua sorella non ha avuto alcun timore. Anzi anch'essa è andata a prostituirsi;

9

e con il clamore delle sue prostituzioni ha contaminato il paese; ha commesso adulterio davanti alla pietra e al legno.

10

Ciò nonostante, la perfida Giuda sua sorella non è ritornata a me con tutto il cuore, ma soltanto con menzogna». Parola del Signore.

11

Allora il Signore mi disse: «Israele ribelle si è dimostrata più giusta della perfida Giuda.

12

Và e grida tali cose verso il settentrione dicendo: Non ti mostrerò la faccia sdegnata, perché io sono pietoso, dice il Signore. Non conserverò l'ira per sempre.

13

Su, riconosci la tua colpa, perché sei stata infedele al Signore tuo Dio; hai profuso l'amore agli stranieri sotto ogni albero verde e non hai ascoltato la mia voce. Oracolo del Signore.

14

Ritornate, figli traviati - dice il Signore - perché io sono il vostro padrone. Io vi prenderò uno da ogni città e due da ciascuna famiglia e vi condurrò a Sion.

15

Vi darò pastori secondo il mio cuore, i quali vi guideranno con scienza e intelligenza.

16

Quando poi vi sarete moltiplicati e sarete stati fecondi nel paese, in quei giorni - dice il Signore - non si parlerà più dell'arca dell'alleanza del Signore; nessuno ci penserà né se ne ricorderà; essa non sarà rimpianta né rifatta.

17

In quel tempo chiameranno Gerusalemme trono del Signore; tutti i popoli vi si raduneranno nel nome del Signore e non seguiranno più la caparbietà del loro cuore malvagio.

18

In quei giorni la casa di Giuda andrà verso la casa di Israele e tutte e due torneranno insieme dalla regione settentrionale nel paese che io avevo dato in eredità ai loro padri.

19

Io pensavo: Come vorrei considerarti tra i miei figli e darti una terra invidiabile, un'eredità che sia l'ornamento più prezioso dei popoli! Io pensavo: Voi mi direte: Padre mio, e non tralascerete di seguirmi.

20

Ma come una donna è infedele al suo amante, così voi, casa di Israele, siete stati infedeli a me». Oracolo del Signore.

21

Sui colli si ode una voce, pianto e gemiti degli Israeliti, perché hanno reso tortuose le loro vie, si sono dimenticati del Signore loro Dio.

22

«Ritornate, figli traviati, io risanerò le vostre ribellioni». «Ecco, noi veniamo a te perché tu sei il Signore nostro Dio.

23

In realtà, menzogna sono le colline, come anche il clamore sui monti; davvero nel Signore nostro Dio è la salvezza di Israele.

24

L'infamia ha divorato fino dalla nostra giovinezza il frutto delle fatiche dei nostri padri, i loro greggi e i loro armenti, i loro figli e le loro figlie.

25

Avvolgiamoci nella nostra vergogna, la nostra confusione ci ricopra, perché abbiamo peccato contro il Signore nostro Dio, noi e i nostri padri, dalla nostra giovinezza fino ad oggi; non abbiamo ascoltato la voce del Signore nostro Dio».

Geremia 4


Geremia Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Geremia 3

Geremia

Ritornare all Indice

Capitolo 4

1

«Se vuoi ritornare, o Israele - dice il Signore - a me dovrai ritornare. Se rigetterai i tuoi abomini, non dovrai più vagare lontano da me.

2

Il tuo giuramento sarà: Per la vita del Signore, con verità, rettitudine e giustizia. Allora i popoli si diranno benedetti da te e di te si vanteranno».

3

Dice il Signore agli uomini di Giuda e a Gerusalemme: «Dissodatevi un terreno incolto e non seminate fra le spine.

4

Circoncidetevi per il Signore, circoncidete il vostro cuore, uomini di Giuda e abitanti di Gerusalemme, perché la mia ira non divampi come fuoco e non bruci senza che alcuno la possa spegnere, a causa delle vostre azioni perverse.

5

Annunziatelo in Giuda, fatelo udire a Gerusalemme; suonate la tromba nel paese, gridate a piena voce e dite: Radunatevi ed entriamo nelle città fortificate.

6

Alzate un segnale verso Sion; fuggite, non indugiate, perché io mando da settentrione una sventura e una grande rovina.

7

Il leone è balzato dalla boscaglia, il distruttore di nazioni si è mosso dalla sua dimora per ridurre la tua terra a una desolazione: le tue città saranno distrutte, non vi rimarranno abitanti.

8

Per questo vestitevi di sacco, lamentatevi e alzate grida, perché non si è allontanata l'ira ardente del Signore da noi.

9

E in quel giorno, dice il Signore, verrà meno il coraggio del re e il coraggio dei capi; i sacerdoti saranno costernati e i profeti saranno stupiti.

10

Essi diranno: Ah, Signore Dio hai dunque del tutto ingannato questo popolo e Gerusalemme, quando dicevi: Voi avrete pace, mentre una spada giunge fino alla gola».

11

In quel tempo si dirà a questo popolo e a Gerusalemme: «Il vento ardente delle dune soffia dal deserto verso la figlia del mio popolo, non per vagliare, né per mondare il grano.

12

Un vento minaccioso si alza per mio ordine. Ora, anch'io voglio pronunziare contro di essi la condanna».

13

Ecco, egli sale come nubi e come un turbine sono i suoi carri, i suoi cavalli sono più veloci delle aquile. Guai a noi che siamo perduti!

14

Purifica il tuo cuore dalla malvagità, Gerusalemme, perché possa uscirne salva. Fino a quando albergheranno in te pensieri d'iniquità?

15

Ecco, una voce reca la notizia da Dan, si annunzia la sventura dalle montagne di Efraim.

16

Annunziatelo alle genti, fatelo sapere a Gerusalemme. Gli assedianti vengono da una terra lontana, mandano urla contro le città di Giuda,

17

Come custodi d'un campo l'hanno circondata, perché si è ribellata contro di me. Oracolo del Signore.

18

La tua condotta e le tue azioni ti hanno causato tutto ciò. Questo il guadagno della tua malvagità; com'è amaro! Ora ti penetra fino al cuore.

19

Le mie viscere, le mie viscere! Sono straziato. Le pareti del mio cuore! Il cuore mi batte forte; non riesco a tacere, perché ho udito uno squillo di tromba, un fragore di guerra.

20

Si annunzia rovina sopra rovina: tutto il paese è devastato. A un tratto sono distrutte le mie tende, in un attimo i miei padiglioni.

21

Fino a quando dovrò vedere segnali e udire squilli di tromba?

22

«Stolto è il mio popolo: non mi conoscono, sono figli insipienti, senza intelligenza; sono esperti nel fare il male, ma non sanno compiere il bene».

23

Guardai la terra ed ecco solitudine e vuoto, i cieli, e non v'era luce.

24

Guardai i monti ed ecco tremavano e tutti i colli ondeggiavano.

25

Guardai ed ecco non c'era nessuno e tutti gli uccelli dell'aria erano volati via.

26

Guardai ed ecco la terra fertile era un deserto e tutte le sue città erano state distrutte dal Signore e dalla sua ira ardente.

27

Poiché dice il Signore: «Devastato sarà tutto il paese; io compirò uno sterminio.

28

Pertanto la terra sarà in lutto e i cieli lassù si oscureranno, perché io l'ho detto e non me ne pento, l'ho stabilito e non ritratterò».

29

Per lo strepito di cavalieri e di arcieri ogni città è in fuga, vanno nella folta boscaglia e salgono sulle rupi. Ogni città è abbandonata, non c'è rimasto un sol uomo.

30

E tu, devastata, che farai? Anche se ti vestissi di scarlatto, ti adornassi di fregi d'oro e ti facessi gli occhi grandi con il bistro, invano ti faresti bella. I tuoi amanti ti disprezzano; essi vogliono la tua vita.

31

Sento un grido come di donna nei dolori, un urlo come di donna al primo parto, è il grido della figlia di Sion, che spasima e tende le mani: «Guai a me! Sono affranta, affranta per tutti gli uccisi».

Geremia 5


Geremia Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Geremia 4

Geremia

Ritornare all Indice

Capitolo 5

1

Percorrete le vie di Gerusalemme, osservate bene e informatevi, cercate nelle sue piazze se trovate un uomo, uno solo che agisca giustamente e cerchi di mantenersi fedele, e io le perdonerò, dice il Signore.

2

Anche quando esclamano: «Per la vita del Signore!», certo giurano il falso.

3

Signore, i tuoi occhi non cercano forse la fedeltà? Tu li hai percossi, ma non mostrano dolore; li hai fiaccati, ma rifiutano di comprendere la correzione. Hanno indurito la faccia più di una rupe, non vogliono convertirsi.

4

Io pensavo: «Certo, sono di bassa condizione, agiscono da stolti, perché non conoscono la via del Signore, il diritto del loro Dio.

5

Mi rivolgerò ai grandi e parlerò loro. Certo, essi conoscono la via del Signore, il diritto del loro Dio». Ahimè, anche questi hanno rotto il giogo, hanno spezzato i legami!

6

Per questo li azzanna il leone della foresta, il lupo delle steppe ne fa scempio, il leopardo sta in agguato vicino alle loro città quanti ne escono saranno sbranati; perché si sono moltiplicati i loro peccati, sono aumentate le loro ribellioni.

7

Perché ti dovrei perdonare? I tuoi figli mi hanno abbandonato, hanno giurato per chi non è Dio. Io li ho saziati ed essi hanno commesso adulterio, si affollano nelle case di prostituzione.

8

Sono come stalloni ben pasciuti e focosi; ciascuno nitrisce dietro la moglie del suo prossimo.

9

Non dovrei forse punirli per questo? Oracolo del Signore. E di un popolo come questo non dovrei vendicarmi?

10

Salite sui suoi filari e distruggeteli, compite uno sterminio; strappatene i tralci, perché non sono del Signore.

11

Poiché, certo, mi si sono ribellate la casa di Israele e la casa di Giuda». Oracolo del Signore.

12

Hanno rinnegato il Signore, hanno proclamato: «Non è lui! Non verrà sopra di noi la sventura, non vedremo né spada né fame.

13

I profeti sono come il vento, la sua parola non è in essi».

14

Perciò dice il Signore, Dio degli eserciti: «Questo sarà fatto loro, poiché hanno pronunziato questo discorso: Ecco io farò delle mie parole come un fuoco sulla tua bocca. Questo popolo sarà la legna che esso divorerà.

15

Ecco manderò contro di voi una nazione da lontano, o casa di Israele. Oracolo del Signore. E' una nazione valorosa, è una nazione antica! Una nazione di cui non conosci la lingua e non comprendi che cosa dice.

16

La sua faretra è come un sepolcro aperto. Essi sono tutti prodi.

17

Divorerà le tue messi e il tuo pane; divorerà i tuoi figli e le tue figlie; divorerà i greggi e gli armenti; divorerà le tue vigne e i tuoi fichi; distruggerà le città fortificate nelle quali riponevi la fiducia.

18

Ma anche in quei giorni, dice il Signore, non farò di voi uno sterminio».

19

Allora, se diranno: «Perché il Signore nostro Dio ci fa tutte queste cose?», tu risponderai: «Come voi avete abbandonato il Signore e avete servito divinità straniere nel vostro paese, così servirete gli stranieri in un paese non vostro».

20

Annunziatelo nella casa di Giacobbe, fatelo udire in Giuda dicendo:

21

«Questo dunque ascoltate, o popolo stolto e privo di senno, che ha occhi ma non vede, che ha orecchi ma non ode.

22

Voi non mi temerete? Oracolo del Signore. Non tremerete dinanzi a me, che ho posto la sabbia per confine al mare, come barriera perenne che esso non varcherà? Le sue onde si agitano ma non prevalgono, rumoreggiano ma non l'oltrepassano».

23

Ma questo popolo ha un cuore indocile e ribelle; si voltano indietro e se ne vanno,

24

e non dicono in cuor loro: «Temiamo il Signore nostro Dio che elargisce la pioggia d'autunno e quella di primavera a suo tempo, ha fissato le settimane per la messe e ce le mantiene costanti».

25

Le vostre iniquità hanno sconvolto queste cose e i vostri peccati tengono lontano da voi il benessere;

26

poiché tra il mio popolo vi sono malvagi che spiano come cacciatori in agguato, pongono trappole per prendere uomini.

27

Come una gabbia piena di uccelli, così le loro case sono piene di inganni; perciò diventano grandi e ricchi.

28

Sono grassi e pingui, oltrepassano i limiti del male; non difendono la giustizia, non si curano della causa dell'orfano, non fanno giustizia ai poveri.

29

Non dovrei forse punire queste colpe? Oracolo del Signore. Di un popolo come questo non dovrei vendicarmi?

30

Cose spaventose e orribili avvengono nel paese.

31

I profeti predicono in nome della menzogna e i sacerdoti governano al loro cenno; eppure il mio popolo è contento di questo. Che farete quando verrà la fine?

Geremia 6


Geremia Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Geremia 5

Geremia

Ritornare all Indice

Capitolo 6

1

Mettetevi in salvo, figli di Beniamino, fuori di Gerusalemme. In Tekòa date fiato alle trombe; innalzate segnali su Bet-Chèrem, perché dal settentrione si affaccia una sventura e una grande rovina.

2

E' forse simile a un tenero prato la figlia di Sion?

3

Verso di essa muovono i pastori con i loro greggi; le fissano le tende tutto intorno, ognuno di loro pascola la sua parte.

4

«Ingaggiate la santa battaglia contro di essa; su, assaliamola in pieno giorno. Noi sventurati! Già il giorno declina, già si allungano le ombre della sera.

5

Su, allora, assaliamola di notte, distruggiamo i suoi palazzi».

6

Perché così dice il Signore degli eserciti: «Tagliate i suoi alberi, costruite un terrapieno davanti a Gerusalemme. Essa è la città della menzogna, in essa tutto è oppressione.

7

Come una sorgente fa scorrere l'acqua, così essa fa scorrere la sua iniquità. Violenza e oppressione risuonano in essa, dinanzi a me stanno sempre dolori e piaghe.

8

Lasciati correggere, o Gerusalemme, perché io non mi allontani da te e non ti riduca a un deserto, a una regione disabitata».

9

Così dice il Signore degli eserciti: «Racimolate, racimolate come una vigna il resto di Israele; stendi ancora la tua mano come un vendemmiatore verso i tuoi tralci».

10

A chi parlerò e chi scongiurerò perché mi ascoltino? Ecco, il loro orecchio non è circonciso, sono incapaci di prestare attenzione. Ecco, la parola del Signore è per loro oggetto di scherno; non la gustano.

11

Io perciò sono pieno dell'ira del Signore, non posso più contenerla. «Riversala sui bambini nella strada, e anche sull'adunanza dei giovani, perché saranno presi insieme uomini e donne, l'anziano e il decrepito.

12

Le loro case passeranno a stranieri, anche i loro campi e le donne, perché io stenderò la mano sugli abitanti di questo paese». Oracolo del Signore.

13

Perché dal piccolo al grande tutti commettono frode; dal profeta al sacerdote tutti praticano la menzogna.

14

Essi curano la ferita del mio popolo, ma solo alla leggera, dicendo: «Bene, bene!» ma bene non va.

15

Dovrebbero vergognarsi dei loro atti abominevoli, ma non si vergognano affatto, non sanno neppure arrossire. «Per questo cadranno con le altre vittime, nell'ora del castigo saranno prostrati», dice il Signore.

16

Così il Signore: «Fermatevi nelle strade e guardate, informatevi circa i sentieri del passato, dove sta la strada buona e prendetela, così troverete pace per le anime vostre». Ma essi risposero: «Non la prenderemo!».

17

Io ho posto sentinelle presso di voi: «Fate attenzione allo squillo di tromba». Essi hanno risposto: «Non ci baderemo!».

18

Per questo ascoltate, o popoli, e sappi, o assemblea, ciò che avverrà di loro.

19

Ascolta, o terra! «Ecco, io mando contro questo popolo la sventura, il frutto dei loro pensieri, perché non hanno prestato attenzione alle mie parole e hanno rigettato la mia legge.

20

Perché mi offrite incenso portato da Saba e la preziosa cannella che giunge da un paese lontano? I vostri olocausti non mi sono graditi e non mi piacciono i vostri sacrifici».

21

Perciò, dice il Signore: «Ecco, io porrò per questo popolo pietre di inciampo, in esse inciamperanno insieme padri e figli; vicini e amici periranno».

22

Così dice il Signore: «Ecco un popolo viene da un paese del settentrione, una grande nazione si muove dall'estremità della terra.

23

Impugnano archi e lance; sono crudeli, senza pietà. Il loro clamore è come quello di un mare agitato; essi montano cavalli: sono pronti come un solo guerriero alla battaglia contro di te, figlia di Sion».

24

«Abbiamo udito la loro fama, ci sono cadute le braccia; l'angoscia si è impadronita di noi, come spasimo di partoriente».

25

Non uscite nei campi e non camminate per le strade, perché la spada nemica e il terrore sono tutt'intorno.

26

Figlia del mio popolo, vèstiti di sacco e ròtolati nella polvere. Fa' lutto come per un figlio unico, lamèntati amaramente, perché piomberà improvviso il distruttore su di noi!

27

Io ti ho posto come saggiatore fra il mio popolo, perché tu conoscessi e saggiassi la loro condotta.

28

Essi sono tutti ribelli, spargono calunnie, tutti sono corrotti.

29

Il mantice soffia con forza, il piombo è consumato dal fuoco; invano si vuol raffinarlo a ogni costo, le scorie non si separano.

30

Scoria di argento si chiamano, perché il Signore li ha rigettati.

Geremia 7


Geremia Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Geremia 6

Geremia

Ritornare all Indice

Capitolo 7

1

Questa è la parola che fu rivolta dal Signore a Geremia:

2

«Fermati alla porta del tempio del Signore e là pronunzia questo discorso dicendo: Ascoltate la parola del Signore, voi tutti di Giuda che attraversate queste porte per prostrarvi al Signore.

3

Così dice il Signore degli eserciti, Dio di Israele: Migliorate la vostra condotta e le vostre azioni e io vi farò abitare in questo luogo.

4

Pertanto non confidate nelle parole menzognere di coloro che dicono: Tempio del Signore, tempio del Signore, tempio del Signore è questo!

5

Poiché, se veramente emenderete la vostra condotta e le vostre azioni, se realmente pronunzierete giuste sentenze fra un uomo e il suo avversario;

6

se non opprimerete lo straniero, l'orfano e la vedova, se non spargerete il sangue innocente in questo luogo e se non seguirete per vostra disgrazia altri dei,

7

io vi farò abitare in questo luogo, nel paese che diedi ai vostri padri da lungo tempo e per sempre.

8

Ma voi confidate in parole false e ciò non vi gioverà:

9

rubare, uccidere, commettere adulterio, giurare il falso, bruciare incenso a Baal, seguire altri dei che non conoscevate.

10

Poi venite e vi presentate alla mia presenza in questo tempio, che prende il nome da me, e dite: Siamo salvi! per poi compiere tutti questi abomini.

11

Forse è una spelonca di ladri ai vostri occhi questo tempio che prende il nome da me? Anch'io, ecco, vedo tutto questo. Parola del Signore.

12

Andate, dunque, nella mia dimora che era in Silo, dove avevo da principio posto il mio nome; considerate che cosa io ne ho fatto a causa della malvagità di Israele, mio popolo.

13

Ora, poiché avete compiuto tutte queste azioni - parola del Signore - e, quando vi ho parlato con premura e sempre, non mi avete ascoltato e, quando vi ho chiamato, non mi avete risposto,

14

io tratterò questo tempio che porta il mio nome e nel quale confidate e questo luogo che ho concesso a voi e ai vostri padri, come ho trattato Silo.

15

Vi scaccerò davanti a me come ho scacciato tutti i vostri fratelli, tutta la discendenza di Efraim.

16

Tu poi, non pregare per questo popolo, non innalzare per esso suppliche e preghiere né insistere presso di me, perché non ti ascolterò.

17

Non vedi che cosa fanno nelle città di Giuda e nelle strade di Gerusalemme?

18

I figli raccolgono la legna, i padri accendono il fuoco e le donne impastano la farina per preparare focacce alla Regina del cielo; poi si compiono libazioni ad altri dei per offendermi.

19

Ma forse costoro offendono me - oracolo del Signore - o non piuttosto se stessi a loro vergogna?».

20

Pertanto, dice il Signore Dio: «Ecco il mio furore, la mia ira si riversa su questo luogo, sugli uomini e sul bestiame, sugli alberi dei campi e sui frutti della terra e brucerà senza estinguersi».

21

Dice il Signore degli eserciti, Dio di Israele: «Aggiungete pure i vostri olocausti ai vostri sacrifici e mangiatene la carne!

22

In verità io non parlai né diedi comandi sull'olocausto e sul sacrificio ai vostri padri, quando li feci uscire dal paese d'Egitto.

23

Ma questo comandai loro: Ascoltate la mia voce! Allora io sarò il vostro Dio e voi sarete il mio popolo; e camminate sempre sulla strada che vi prescriverò, perché siate felici.

24

Ma essi non ascoltarono né prestarono orecchio; anzi procedettero secondo l'ostinazione del loro cuore malvagio e invece di voltarmi la faccia mi han voltato le spalle,

25

da quando i loro padri uscirono dal paese d'Egitto fino ad oggi. Io inviai a voi tutti i miei servitori, i profeti, con premura e sempre;

26

eppure essi non li ascoltarono e non prestarono orecchio. Resero dura la loro nuca, divennero peggiori dei loro padri.

27

Tu dirai loro tutte queste cose, ma essi non ti ascolteranno; li chiamerai, ma non ti risponderanno.

28

Allora dirai loro: Questo è il popolo che non ascolta la voce del Signore suo Dio né accetta la correzione. La fedeltà è sparita, è stata bandita dalla loro bocca.

29

Taglia la tua chioma e gettala via e intona sulle alture un canto lugubre, perché il Signore ha rigettato e abbandonato la generazione che è oggetto della sua ira.

30

Perché i figli di Giuda hanno commesso ciò che è male ai miei occhi, oracolo del Signore. Hanno posto i loro abomini nel tempio che prende il nome da me, per contaminarlo.

31

Hanno costruito l'altare di Tofet, nella valle di Ben-Hinnòn, per bruciare nel fuoco i figli e le figlie, cosa che io non ho mai comandato e che non mi è mai venuta in mente.

32

Perciò verranno giorni - oracolo del Signore - nei quali non si chiamerà più Tofet né valle di Ben-Hinnòn, ma valle della Strage. Allora si seppellirà in Tofet, perché non ci sarà altro luogo.

33

I cadaveri di questo popolo saranno pasto agli uccelli dell'aria e alle bestie selvatiche e nessuno li scaccerà.

34

Io farò cessare nelle città di Giuda e nelle vie di Gerusalemme le grida di gioia e la voce dell'allegria, la voce dello sposo e della sposa, poiché il paese sarà ridotto un deserto».

Geremia 8


Geremia Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Geremia 7

Geremia

Ritornare all Indice

Capitolo 8

1

«In quel tempo - oracolo del Signore - si estrarranno dai loro sepolcri le ossa dei re di Giuda, le ossa dei suoi capi, dei sacerdoti, dei profeti e degli abitanti di Gerusalemme.

2

Esse saranno sparse in onore del sole, della luna e di tutta la milizia del cielo che essi amarono, servirono, seguirono, consultarono e adorarono. Non saranno più raccolte né sepolte, ma rimarranno come letame sulla terra.

3

Allora la morte sarà preferibile alla vita per tutti quelli che resteranno di questa razza malvagia in ogni luogo, dove li avrò dispersi». Oracolo del Signore degli eserciti.

4

Tu dirai loro: «Così dice il Signore: Forse chi cade non si rialza e chi perde la strada non torna indietro?

5

Perché allora questo popolo si ribella con continua ribellione? Persistono nella malafede, rifiutano di convertirsi.

6

Ho fatto attenzione e ho ascoltato; essi non parlano come dovrebbero. Nessuno si pente della sua malizia, dicendo: Che ho fatto? Ognuno segue senza voltarsi la sua corsa come un cavallo che si lanci nella battaglia.

7

Anche la cicogna nel cielo conosce i suoi tempi; la tortora, la rondinella e la gru osservano la data del loro ritorno; il mio popolo, invece, non conosce il comando del Signore.

8

Come potete dire: Noi siamo saggi, la legge del Signore è con noi? A menzogna l'ha ridotta la penna menzognera degli scribi!

9

I saggi saranno confusi, sconcertati e presi come in un laccio. Essi hanno rigettato la parola del Signore, quale sapienza possono avere?

10

Per questo darò le loro donne ad altri, i loro campi ai conquistatori, perché, dal piccolo al grande, tutti commettono frode; dal profeta al sacerdote, tutti praticano la menzogna.

11

Essi curano la ferita del mio popolo ma solo alla leggera, dicendo: Bene, bene! ma bene non va.

12

Dovrebbero vergognarsi dei loro atti abominevoli, ma non si vergognano affatto, non sanno neppure arrossire. Per questo cadranno con le altre vittime, nell'ora del castigo saranno prostrati» dice il Signore.

13

«Li mieto e li anniento, dice il Signore, non c'è più uva nella vigna né frutti sui fichi; anche le foglie son avvizzite. Ho procurato per loro degli invasori».

14

«Perché ce ne stiamo seduti? Riunitevi, entriamo nelle fortezze e moriamo in esse, poiché il Signore nostro Dio ci fa perire. Egli ci fa bere acque avvelenate, perché abbiamo peccato contro di lui.

15

Aspettavamo la pace, ma non c'è alcun bene; l'ora della salvezza, ed ecco il terrore».

16

Da Dan si sente lo sbuffare dei suoi cavalli; al rumore dei nitriti dei suoi destrieri trema tutta la terra. Vengono e divorano il paese e quanto in esso si trova, la città e i suoi abitanti.

17

«Ecco, io sto per mandarvi serpenti velenosi contro i quali non esiste incantesimo, ed essi vi morderanno» dice il Signore.

18

Cercai di rasserenarmi, superando il mio dolore, ma il mio cuore vien meno.

19

Ecco odo le grida della figlia del mio popolo da una terra lunga e larga: «Forse il Signore non si trova in Sion, il suo re non vi abita più?». Perché mi hanno provocato all'ira con i loro idoli e con queste nullità straniere?

20

E' passata la stagione della messe, è finita l'estate e noi non siamo stati soccorsi.

21

Per la ferita della figlia del mio popolo sono affranto, sono costernato, l'orrore mi ha preso.

22

Non v'è forse balsamo in Gàlaad? Non c'è più nessun medico? Perché non si cicatrizza la ferita della figlia del mio popolo?

23

Chi farà del mio capo una fonte di acqua, dei miei occhi una sorgente di lacrime, perché pianga giorno e notte gli uccisi della figlia del mio popolo?

Geremia 9


Geremia Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Geremia 8

Geremia

Ritornare all Indice

Capitolo 9

1

Chi mi darà nel deserto un rifugio per viandanti? Io lascerei il mio popolo e mi allontanerei da lui, perché sono tutti adùlteri, una massa di traditori.

2

Tendono la loro lingua come un arco; la menzogna e non la verità domina nel paese. Passano da un delitto all'altro e non conoscono il Signore.

3

Ognuno si guardi dal suo amico, non fidatevi neppure del fratello, poiché ogni fratello inganna il fratello, e ogni amico va spargendo calunnie.

4

Ognuno si beffa del suo prossimo, nessuno dice la verità. Hanno abituato la lingua a dire menzogne, operano l'iniquità, incapaci di convertirsi.

5

Angheria sopra angheria, inganno su inganno; rifiutano di conoscere il Signore.

6

Perciò dice il Signore degli eserciti: «Ecco li raffinerò al crogiuolo e li saggerò; come dovrei comportarmi con il mio popolo?

7

Una saetta micidiale è la loro lingua, inganno le parole della loro bocca. Ognuno parla di pace con il prossimo, mentre nell'intimo gli ordisce un tranello

8

Non dovrei forse punirli per tali cose? Oracolo del Signore. Di un popolo come questo non dovrei vendicarmi?».

9

Sui monti alzerò gemiti e lamenti, un pianto di lutto sui pascoli della steppa, perché sono riarsi, nessuno più vi passa, né più si ode il grido del bestiame. Dagli uccelli dell'aria alle bestie tutti sono fuggiti, scomparsi.

10

«Ridurrò Gerusalemme un cumulo di rovine, rifugio di sciacalli; le città di Giuda ridurrò alla desolazione, senza abitanti».

11

Chi è tanto saggio da comprendere questo? A chi la bocca del Signore ha parlato perché lo annunzi? Perché il paese è devastato, desolato come un deserto senza passanti?

12

Ha detto il Signore: «E' perché hanno abbandonato la legge che avevo loro posto innanzi e non hanno ascoltato la mia voce e non l'hanno seguita,

13

ma han seguito la caparbietà del loro cuore e i Baal, che i loro padri avevano fatto loro conoscere».

14

Pertanto così dice il Signore degli eserciti, Dio di Israele: «Ecco, darò loro in cibo assenzio, farò loro bere acque avvelenate;

15

li disperderò in mezzo a popoli che né loro né i loro padri hanno conosciuto e manderò dietro a loro la spada finché non li abbia sterminati».

16

Attenti, chiamate le lamentatrici, che vengano! Fate venire le più brave! Accorrano

17

e facciano presto, per intonare su di noi un lamento. Sgorghino lacrime dai nostri occhi, il pianto scorra dalle nostre ciglia,

18

perché una voce di lamento si ode da Sion: «Come siamo rovinati, come profondamente confusi, poiché dobbiamo abbandonare il paese, lasciare le nostre abitazioni».

19

Udite, dunque, o donne, la parola del Signore; i vostri orecchi accolgano la parola della sua bocca. Insegnate alle vostre figlie il lamento, l'una all'altra un canto di lutto:

20

«La morte è entrata per le nostre finestre, si è introdotta nei nostri palazzi, abbattendo i fanciulli nella via e i giovani nelle piazze.

21

I cadaveri degli uomini giacciono - dice il Signore - come letame sui campi, come covoni dietro il mietitore e nessuno li raccoglie».

22

Così dice il Signore: «Non si vanti il saggio della sua saggezza e non si vanti il forte della sua forza, non si vanti il ricco delle sue ricchezze.

23

Ma chi vuol gloriarsi si vanti di questo, di avere senno e di conoscere me, perché io sono il Signore che agisce con misericordia, con diritto e con giustizia sulla terra; di queste cose mi compiaccio». Parola del Signore.

24

«Ecco, giorni verranno - oracolo del Signore - nei quali punirò tutti i circoncisi che rimangono non circoncisi:

25

l'Egitto, Giuda, Edom, gli Ammoniti e i Moabiti e tutti coloro che si tagliano i capelli alle estremità delle tempie, i quali abitano nel deserto, perché tutte queste nazioni e tutta la casa di Israele sono incirconcisi nel cuore».

Geremia 10


Geremia Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Geremia 9

Geremia

Ritornare all Indice

Capitolo 10

1

Ascoltate la parola che il Signore vi rivolge, casa di Israele.

2

Così dice il Signore: «Non imitate la condotta delle genti e non abbiate paura dei segni del cielo, perché le genti hanno paura di essi.

3

Poiché ciò che è il terrore dei popoli è un nulla, non è che un legno tagliato nel bosco, opera delle mani di chi lavora con l'ascia.

4

E' ornato di argento e di oro, è fissato con chiodi e con martelli, perché non si muova.

5

Gli idoli sono come uno spauracchio in un campo di cocòmeri, non sanno parlare, bisogna portarli, perché non camminano. Non temeteli, perché non fanno alcun male, come non è loro potere fare il bene».

6

Non sono come te, Signore; tu sei grande e grande la potenza del tuo nome.

7

Chi non ti temerà, re delle nazioni? Questo ti conviene, poiché fra tutti i saggi delle nazioni e in tutti i loro regni nessuno è simile a te.

8

Sono allo stesso tempo stolti e testardi; vana la loro dottrina, come un legno.

9

Argento battuto e laminato portato da Tarsìs e oro di Ofir, lavoro di artista e di mano di orafo, di porpora e di scarlatto è la loro veste: tutti lavori di abili artisti.

10

Il Signore, invece, è il vero Dio, egli è Dio vivente e re eterno; al suo sdegno trema la terra, i popoli non resistono al suo furore.

11

Direte loro: «Gli dei che non hanno fatto il cielo e la terra scompariranno dalla terra e sotto il cielo».

12

Egli ha formato la terra con potenza, ha fissato il mondo con sapienza, con intelligenza ha disteso i cieli.

13

Al rombo della sua voce rumoreggiano le acque nel cielo. Egli fa salire le nubi dall'estremità della terra, produce lampi per la pioggia e manda fuori il vento dalle sue riserve.

14

Rimane inebetito ogni uomo, senza comprendere; resta confuso ogni orafo per i suoi idoli, poiché è menzogna ciò che ha fuso e non ha soffio vitale.

15

Essi sono vanità, opere ridicole; al tempo del loro castigo periranno.

16

Non è tale l'eredità di Giacobbe, perché egli ha formato ogni cosa. Israele è la tribù della sua eredità, Signore degli eserciti è il suo nome.

17

Raccogli il tuo fardello fuori dal paese, tu che sei cinta d'assedio,

18

poiché dice il Signore: «Ecco, questa volta, caccerò lontano gli abitanti del paese; li ridurrò alle strette, perché mi ritrovino».

19

Guai a me a causa della mia ferita; la mia piaga è incurabile. Eppure io avevo pensato: «E' solo un dolore che io posso sopportare».

20

La mia tenda è sfasciata tutte le mie corde sono rotte. I miei figli si sono allontanati da me e più non sono. Nessuno pianta ancora la mia tenda e stende i miei teli.

21

I pastori sono diventati insensati, non hanno ricercato più il Signore; per questo non hanno avuto successo, anzi è disperso tutto il loro gregge.

22

Si ode un rumore che avanza e un grande frastuono giunge da settentrione, per ridurre le città di Giuda un deserto, un rifugio di sciacalli.

23

«Lo so, Signore, che l'uomo non è padrone della sua via, non è in potere di chi cammina il dirigere i suoi passi.

24

Correggimi, Signore, ma con giusta misura, non secondo la tua ira, per non farmi vacillare».

25

Riversa la tua collera sui popoli che non ti conoscono e sulle stirpi che non invocano il tuo nome, poiché hanno divorato Giacobbe l'hanno divorato e consumato, e hanno distrutto la sua dimora.

Geremia 11


Geremia Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Geremia 10

Geremia

Ritornare all Indice

Capitolo 11

1

Questa la parola che fu rivolta a Geremia da parte del Signore:

2

«Ascolta le parole di questa alleanza e tu riferiscile agli uomini di Giuda e agli abitanti di Gerusalemme.

3

Dirai loro: Dice il Signore Dio di Israele: Maledetto l'uomo che non ascolta le parole di questa alleanza,

4

che io imposi ai vostri padri quando li feci uscire dal paese d'Egitto, dal crogiuolo di ferro, dicendo: Ascoltate la mia voce ed eseguite quanto vi ho comandato; allora voi sarete il mio popolo e io sarò il vostro Dio,

5

così che io possa mantenere il giuramento fatto ai vostri padri di dare loro una terra dove scorrono latte e miele, come oggi possedete». Io risposi: «Così sia, Signore!».

6

E il Signore mi disse: «Proclama tutte queste parole nelle città di Giuda e nelle strade di Gerusalemme, dicendo: Ascoltate le parole di questa alleanza e mettetele in pratica!

7

Poiché io ho più volte scongiurato i vostri padri quando li feci uscire dal paese d'Egitto e fino ad oggi, ammonendoli premurosamente ogni giorno: Ascoltate la mia voce!

8

Ma essi non ascoltarono né prestarono orecchio; ognuno seguì la caparbietà del suo cuore malvagio. Perciò ho attuato nei loro riguardi tutte le parole di questa alleanza che avevo ordinato loro di osservare e non osservarono».

9

Il Signore mi disse: «Si è formata una congiura fra gli uomini di Giuda e gli abitanti di Gerusalemme;

10

sono ritornati alle iniquità dei loro primi padri che avevano rifiutato di ascoltare le mie parole, anch'essi hanno seguito altri dei per servirli. La casa di Israele e la casa di Giuda hanno violato l'alleanza che io avevo concluso con i loro padri.

11

Perciò dice il Signore: Ecco manderò su di loro una sventura alla quale non potranno sfuggire. Allora leveranno grida di aiuto verso di me, ma io non li ascolterò;

12

allora le città di Giuda e gli abitanti di Gerusalemme alzeranno grida di aiuto agli dei ai quali hanno offerto incenso, ma quelli certamente non li salveranno nel tempo della loro sciagura.

13

Perché numerosi come le tue città sono i tuoi dei, o Giuda; numerosi come le strade di Gerusalemme gli altari che avete eretto all'idolo, altari per bruciare incenso a Baal.

14

Tu poi, non intercedere per questo popolo, non innalzare per esso suppliche e preghiere, perché non ascolterò quando mi invocheranno nel tempo della loro sventura».

15

Che ha da fare il mio diletto nella mia casa, con la sua perversa condotta? Voti e carne di sacrifici allontanano forse da te la tua sventura, e così potrai ancora schiamazzare di gioia?

16

Ulivo verde, maestoso, era il nome che il Signore ti aveva imposto. Con grande strepito ha dato fuoco alle sue foglie, i suoi rami si sono bruciati.

17

Il Signore degli eserciti che ti ha piantato preannunzia la sventura contro di te, a causa della malvagità che hanno commesso a loro danno la casa di Israele e la casa di Giuda irritandomi con il bruciare incenso a Baal.

18

Il Signore me lo ha manifestato e io l'ho saputo; allora ha aperto i miei occhi sui loro intrighi.

19

Ero come un agnello mansueto che viene portato al macello, non sapevo che essi tramavano contro di me, dicendo: «Abbattiamo l'albero nel suo rigoglio, strappiamolo dalla terra dei viventi; il suo nome non sia più ricordato».

20

Ora, Signore degli eserciti, giusto giudice, che scruti il cuore e la mente, possa io vedere la tua vendetta su di loro, poiché a te ho affidato la mia causa.

21

Perciò dice il Signore riguardo agli uomini di Anatòt che attentano alla mia vita dicendo: «Non profetare nel nome del Signore, se no morirai per mano nostra»

22

così dunque dice il Signore degli eserciti: «Ecco, li punirò. I loro giovani moriranno di spada, i loro figli e le loro figlie moriranno di fame.

23

Non rimarrà di loro alcun superstite, perché manderò la sventura contro gli uomini di Anatòt nell'anno del loro castigo».

Geremia 12


Geremia Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Geremia 11

Geremia

Ritornare all Indice

Capitolo 12

1

Tu sei troppo giusto, Signore, perché io possa discutere con te; ma vorrei solo rivolgerti una parola sulla giustizia. Perché le cose degli empi prosperano? Perché tutti i traditori sono tranquilli?

2

Tu li hai piantati ed essi hanno messo radici, crescono e producono frutto; tu sei vicino alla loro bocca, ma lontano dai loro cuori.

3

Ma tu, Signore, mi conosci, mi vedi, tu provi che il mio cuore è con te. Strappali via come pecore per il macello, riservali per il giorno dell'uccisione.

4

Fino a quando sarà in lutto la terra e seccherà tutta l'erba dei campi? Per la malvagità dei suoi abitanti le fiere e gli uccelli periscono, poiché essi dicono: «Dio non vede i nostri passi».

5

«Se, correndo con i pedoni, ti stanchi, come potrai gareggiare con i cavalli? Se non ti senti al sicuro in una regione pacifica, che farai nella boscaglia del Giordano?

6

Perfino i tuoi fratelli e la casa di tuo padre, perfino loro sono sleali con te; anch'essi ti gridano dietro a piena voce; non fidarti di loro quando ti dicono buone parole.

7

Io ho abbandonato la mia casa, ho ripudiato la mia eredità; ho consegnato ciò che ho di più caro nelle mani dei suoi nemici.

8

La mia eredità è divenuta per me come un leone nella foresta; ha ruggito contro di me, perciò ho cominciato a odiarla.

9

La mia eredità è forse per me come un uccello screziato? Gli uccelli rapaci l'assalgono da ogni parte. Venite, radunatevi, voi tutte bestie selvatiche, venite a divorare.

10

Molti pastori hanno devastato la mia vigna, hanno calpestato il mio campo. Hanno fatto del mio campo prediletto un deserto desolato,

11

lo hanno ridotto una landa deserta, in uno stato deplorevole; sta desolato dinanzi a me. E' devastato tutto il paese, e nessuno se ne dà pensiero.

12

Su tutte le alture del deserto giungono devastatori, poiché il Signore ha una spada che divora, da un estremo all'altro della terra; non c'è scampo per nessuno.

13

Essi hanno seminato grano e mietuto spine, si sono stancati senz'alcun vantaggio; restano confusi per il loro raccolto a causa dell'ira ardente del Signore».

14

Così dice il Signore: «Sradicherò dalla loro terra tutti i miei vicini malvagi, che han messo le mani sull'eredità da me data in possesso al mio popolo Israele, come anche strapperò la casa di Giuda di mezzo a loro.

15

Allora, dopo averli strappati, avrò di nuovo compassione di loro e farò tornare ognuno al suo possesso e ognuno al suo paese.

16

Se impareranno accuratamente le usanze del mio popolo sì da giurare nel mio nome: Per la vita del Signore, come hanno insegnato al mio popolo a giurare per Baal, allora potranno stabilirsi in mezzo al mio popolo.

17

Se invece non ascoltano, estirperò tutto questo popolo ed esso perirà». Oracolo del Signore.

Geremia 13


Geremia Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Geremia 12

Geremia

Ritornare all Indice

Capitolo 13

1

Il Signore mi parlò così: «Và a comprarti una cintura di lino e mettitela ai fianchi senza immergerla nell'acqua».

2

Io comprai la cintura secondo il comando del Signore e me la misi ai fianchi.

3

Poi la parola del Signore mi fu rivolta una seconda volta:

4

«Prendi la cintura che hai comprato e che porti ai fianchi e và subito verso l'Eufrate e nascondila nella fessura di una pietra».

5

Io andai e la nascosi presso l'Eufrate, come mi aveva comandato il Signore.

6

Ora, dopo molto tempo, il Signore mi disse: «Alzati, và all'Eufrate e prendi di là la cintura che ti avevo comandato di nascondervi».

7

Io andai verso l'Eufrate, cercai e presi la cintura dal luogo in cui l'avevo nascosta; ed ecco, la cintura era marcita, non era più buona a nulla.

8

Allora mi fu rivolta questa parola del Signore:

9

«Dice il Signore: In questo modo ridurrò in marciume la grande gloria di Giuda e di Gerusalemme.

10

Questo popolo malvagio, che rifiuta di ascoltare le mie parole, che si comporta secondo la caparbietà del suo cuore e segue altri dei per servirli e per adorarli, diventerà come questa cintura, che non è più buona a nulla.

11

Poiché, come questa cintura aderisce ai fianchi di un uomo, così io volli che aderisse a me tutta la casa di Israele e tutta la casa di Giuda - parola del Signore - perché fossero mio popolo, mia fama, mia lode e mia gloria, ma non mi ascoltarono.

12

Ora, tu riferirai a questo popolo: Così dice il Signore Dio di Israele: Ogni boccale va riempito di vino. Se essi ti diranno: Forse non sappiamo che ogni boccale va riempito di vino?

13

tu risponderai loro : Così parla il Signore: Ecco io renderò tutti ubriachi gli abitanti di questo paese, i re che siedono sul trono di Davide, i sacerdoti, i profeti e tutti gli abitanti di Gerusalemme.

14

Poi fracasserò, gli uni contro gli altri, i padri e i figli insieme - dice il Signore -; non avrò pietà, non li risparmierò né userò misericordia nel distruggerli».

15

Ascoltate e porgete l'orecchio, non montate in superbia, perché il Signore parla.

16

Date gloria al Signore vostro Dio, prima che venga l'oscurità e prima che inciampino i vostri piedi sui monti, al cadere della notte. Voi aspettate la luce, ma egli la ridurrà in tenebre e la muterà in densa oscurità!

17

Se voi non ascolterete, io piangerò in segreto dinanzi alla vostra superbia; il mio occhio si scioglierà in lacrime, perché sarà deportato il gregge del Signore.

18

Dite al re e alla regina madre: «Sedete giù in basso, poiché vi è caduta dalla testa la vostra preziosa corona».

19

Le città del mezzogiorno sono bloccate, nessuno le libera. Tutto Giuda è stato deportato con una deportazione totale.

20

Alza gli occhi e osserva coloro che vengono dal settentrione; dov'è il gregge che ti è stato consegnato, le tue pecore magnifiche?

21

Che dirai quando saranno posti sopra di te come capi coloro che tu stessa hai abituato a essere tuoi amici? Non ti prenderanno forse i dolori come una partoriente?

22

Se dirai in cuor tuo: «Perché mi capita tutto ciò?». Per l'enormità delle tue iniquità sono stati strappati i lembi della tua veste, il tuo corpo ha subìto violenza.

23

Cambia forse un Etiope la sua pelle o un leopardo la sua picchiettatura? Allo stesso modo, potrete fare il bene anche voi abituati a fare il male?

24

Perciò vi disperderò come paglia portata via dal vento del deserto.

25

Questa è la tua sorte, la parte che ti è destinata da me - oracolo del Signore - perché mi hai dimenticato e hai confidato nella menzogna.

26

Anch'io solleverò le tue vesti fino al volto, così si vedrà la tua vergogna,

27

i tuoi adultèri e i tuoi richiami d'amore, l'ignominia della tua prostituzione! Sulle colline e per i piani ho visto i tuoi orrori. Guai a te, Gerusalemme, perché non ti purifichi! Per quanto tempo ancora?

Geremia 14


Geremia Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Geremia 13

Geremia

Ritornare all Indice

Capitolo 14

1

Parola che il Signore rivolse a Geremia in occasione della siccità:

2

Giuda è in lutto, le sue città languiscono, sono a terra nello squallore; il gemito di Gerusalemme sale al cielo.

3

I ricchi mandano i loro servi in cerca d'acqua; essi si recano ai pozzi, ma non ve la trovano e tornano con i recipienti vuoti. Sono delusi e confusi e si coprono il capo.

4

Per il terreno screpolato, perché non cade pioggia nel paese, gli agricoltori sono delusi e confusi e si coprono il capo.

5

La cerva partorisce nei campi e abbandona il parto, perché non c'è erba.

6

Gli ònagri si fermano sui luoghi elevati e aspirano l'aria come sciacalli; i loro occhi languiscono, perché non si trovano erbaggi.

7

«Se le nostre iniquità testimoniano contro di noi, Signore, agisci per il tuo nome! Certo, sono molte le nostre infedeltà, abbiamo peccato contro di te.

8

O speranza di Israele, suo salvatore al tempo della sventura, perché vuoi essere come un forestiero nel paese e come un viandante che si ferma solo una notte?

9

Perché vuoi essere come un uomo sbigottito, come un forte incapace di aiutare? Eppure tu sei in mezzo a noi, Signore, e noi siamo chiamati con il tuo nome, non abbandonarci!».

10

Così dice il Signore di questo popolo: «Piace loro andare vagando, non fermano i loro passi». Per questo il Signore non li gradisce. Ora egli ricorda la loro iniquità e punisce i loro peccati.

11

Il Signore mi ha detto: «Non intercedere a favore di questo popolo, per il suo benessere.

12

Anche se digiuneranno, non ascolterò la loro supplica; se offriranno olocausti e sacrifici, non li gradirò; ma li distruggerò con la spada, la fame e la peste».

13

Allora ho soggiunto: «Ahimè, Signore Dio, dicono i profeti: Non vedrete la spada, non soffrirete la fame, ma vi concederò una pace perfetta in questo luogo».

14

Il Signore mi ha detto: «I profeti hanno predetto menzogne in mio nome; io non li ho inviati, non ho dato ordini né ho loro parlato. Vi annunziano visioni false, oracoli vani e suggestioni della loro mente».

15

Perciò così dice il Signore: «I profeti che predicono in mio nome, senza che io li abbia inviati, e affermano: Spada e fame non ci saranno in questo paese, questi profeti finiranno di spada e di fame.

16

Gli uomini ai quali essi predicono saranno gettati per le strade di Gerusalemme in seguito alla fame e alla spada e nessuno seppellirà loro, le loro donne, i loro figli e le loro figlie. Io rovescerò su di essi la loro malvagità».

17

Tu riferirai questa parola: «I miei occhi grondano lacrime notte e giorno, senza cessare, perché da grande calamità è stata colpita la figlia del mio popolo, da una ferita mortale.

18

Se esco in aperta campagna, ecco i trafitti di spada; se percorro la città, ecco gli orrori della fame. Anche il profeta e il sacerdote si aggirano per il paese e non sanno che cosa fare.

19

Hai forse rigettato completamente Giuda, oppure ti sei disgustato di Sion? Perché ci hai colpito, e non c'è rimedio per noi? Aspettavamo la pace, ma non c'è alcun bene, l'ora della salvezza ed ecco il terrore!

20

Riconosciamo, Signore, la nostra iniquità, l'iniquità dei nostri padri: abbiamo peccato contro di te.

21

Ma per il tuo nome non abbandonarci, non render spregevole il trono della tua gloria. Ricordati! Non rompere la tua alleanza con noi.

22

Forse fra i vani idoli delle nazioni c'è chi fa piovere? O forse i cieli mandan rovesci da sé? Non sei piuttosto tu, Signore nostro Dio? In te abbiamo fiducia, perché tu hai fatto tutte queste cose».

Geremia 15


Geremia Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Geremia 14

Geremia

Ritornare all Indice

Capitolo 15

1

Il Signore mi disse: «Anche se Mosè e Samuele si presentassero davanti a me, io non mi piegherei verso questo popolo. Allontanali da me, se ne vadano!»

2

Se ti domanderanno: «Dove andremo?» dirai loro: Così dice il Signore: Chi alla spada, alla spada, chi alla fame, alla fame, chi alla schiavitù, alla schiavitù.

3

Io manderò contro di loro quattro specie di mali - parola del Signore -: la spada per ucciderli, i cani per sbranarli, gli uccelli dell'aria e le bestie selvatiche per divorarli e distruggerli.

4

Li renderò oggetto di spavento per tutti i regni della terra a causa di Manàsse figlio di Ezechia, re di Giuda, per ciò che egli ha fatto in Gerusalemme.

5

Chi avrà pietà di te, Gerusalemme, chi ti compiangerà? Chi si volterà per domandarti come stai?

6

Tu mi hai respinto, dice il Signore, mi hai voltato le spalle e io ho steso la mano su di te per annientarti; sono stanco di avere pietà.

7

Io li ho dispersi al vento con la pala nelle città della contrada. Ho reso senza figli e ho fatto perire il mio popolo, perché non abbandonarono le loro abitudini.

8

Le loro vedove sono diventate più numerose della sabbia del mare. Ho mandato sulle madri e sui giovani un devastatore in pieno giorno; d'un tratto ho fatto piombare su di loro turbamento e spavento.

9

E' abbattuta la madre di sette figli, esala il suo respiro; il suo sole tramonta quando è ancor giorno, è coperta di vergogna e confusa. Io consegnerò i loro superstiti alla spada, in preda ai loro nemici». Oracolo del Signore.

10

Me infelice, madre mia, che mi hai partorito oggetto di litigio e di contrasto per tutto il paese! Non ho preso prestiti, non ho prestato a nessuno, eppure tutti mi maledicono.

11

Forse, Signore, non ti ho servito del mio meglio, non mi sono rivolto a te con preghiere per il mio nemico, nel tempo della sventura e nel tempo dell'angoscia?

12

Potrà forse il ferro spezzare il ferro del settentrione e il bronzo?

13

«I tuoi averi e i tuoi tesori li abbandonerò al saccheggio, non come pagamento, per tutti i peccati che hai commessi in tutti i tuoi territori.

14

Ti renderò schiavo dei tuoi nemici in una terra che non conosci, perché si è acceso il fuoco della mia ira, che arderà contro di voi».

15

Tu lo sai, Signore, ricordati di me e aiutami, vendicati per me dei miei persecutori. Nella tua clemenza non lasciarmi perire, sappi che io sopporto insulti per te.

16

Quando le tue parole mi vennero incontro, le divorai con avidità; la tua parola fu la gioia e la letizia del mio cuore, perché io portavo il tuo nome, Signore, Dio degli eserciti.

17

Non mi sono seduto per divertirmi nelle brigate di buontemponi, ma spinto dalla tua mano sedevo solitario, poiché mi avevi riempito di sdegno.

18

Perché il mio dolore è senza fine e la mia piaga incurabile non vuol guarire? Tu sei diventato per me un torrente infido, dalle acque incostanti.

19

Ha risposto allora il Signore: «Se tu ritornerai a me, io ti riprenderò e starai alla mia presenza; se saprai distinguere ciò che è prezioso da ciò che è vile, sarai come la mia bocca. Essi torneranno a te, mentre tu non dovrai tornare a loro,

20

ed io, per questo popolo, ti renderò come un muro durissimo di bronzo; combatteranno contro di te ma non potranno prevalere, perché io sarò con te per salvarti e per liberarti. Oracolo del Signore.

21

Ti libererò dalle mani dei malvagi e ti riscatterò dalle mani dei violenti».

Geremia 16


Geremia Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Geremia 15

Geremia

Ritornare all Indice

Capitolo 16

1

Mi fu rivolta questa parola del Signore:

2

«Non prendere moglie, non aver figli né figlie in questo luogo,

3

perché dice il Signore riguardo ai figli e alle figlie che nascono in questo luogo e riguardo alle madri che li partoriscono e ai padri che li generano in questo paese:

4

Moriranno di malattie strazianti, non saranno rimpianti né sepolti, ma saranno come letame sulla terra. Periranno di spada e di fame; i loro cadaveri saranno pasto degli uccelli dell'aria e delle bestie della terra».

5

Poiché così dice il Signore: «Non entrare in una casa dove si fa un banchetto funebre, non piangere con loro né commiserarli, perché io ho ritirato da questo popolo la mia pace - dice il Signore - la mia benevolenza e la mia compassione.

6

Moriranno in questo paese grandi e piccoli; non saranno sepolti né si farà lamento per essi; nessuno si farà incisioni né si taglierà i capelli.

7

Non si spezzerà il pane all'afflitto per consolarlo del morto e non gli si darà da bere il calice della consolazione per suo padre e per sua madre.

8

Non entrare nemmeno in una casa dove si banchetta per sederti a mangiare e a bere con loro,

9

poiché così dice il Signore degli eserciti, Dio di Israele: Ecco, sotto i vostri occhi e nei vostri giorni farò cessare da questo luogo le voci di gioia e di allegria, la voce dello sposo e della sposa.

10

Quando annunzierai a questo popolo tutte queste cose, ti diranno: Perché il Signore ha decretato contro di noi questa sventura così grande? Quali iniquità e quali peccati abbiamo commesso contro il Signore nostro Dio?

11

Tu allora risponderai loro: Perché i vostri padri mi abbandonarono - parola del Signore - seguirono altri dei, li servirono e li adorarono, mentre abbandonarono me e non osservarono la mia legge.

12

Voi però avete agito peggio dei vostri padri; ognuno di voi, infatti, segue la caparbietà del suo cuore malvagio rifiutandosi di ascoltarmi.

13

Perciò vi scaccerò da questo paese verso un paese che né voi né i vostri padri avete conosciuto e là servirete divinità straniere giorno e notte, poiché io non vi userò più misericordia.

14

Pertanto, ecco, verranno giorni - oracolo del Signore - nei quali non si dirà più: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese d'Egitto;

15

ma piuttosto si dirà: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese del settentrione e da tutte le regioni dove li aveva dispersi. E io li ricondurrò nel loro paese che avevo concesso ai loro padri.

16

Ecco, io invierò numerosi pescatori - dice il Signore - che li pescheranno; quindi invierò numerosi cacciatori che daranno loro la caccia su ogni monte, su ogni colle e nelle fessure delle rocce;

17

poiché i miei occhi osservano le loro vie che non possono restar nascoste dinanzi a me, né si può occultare la loro iniquità davanti ai miei occhi.

18

Innanzi tutto ripagherò due volte la loro iniquità e il loro peccato, perché hanno profanato il mio paese con i cadaveri dei loro idoli e hanno riempito la mia eredità con i loro abomini».

19

Signore, mia forza e mia difesa, mio rifugio nel giorno della tribolazione, a te verranno i popoli dalle estremità della terra e diranno: «I nostri padri ereditarono soltanto menzogna, vanità che non giovano a nulla».

20

Può forse l'uomo fabbricarsi dei? Ma questi non sono dei!

21

Perciò, ecco io mostrerò loro, rivolgerò loro questa volta la mia mano e la mia forza. Essi sapranno che il mio nome è Signore.

Geremia 17


Geremia Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Geremia 16

Geremia

Ritornare all Indice

Capitolo 17

1

Il peccato di Giuda è scritto con uno stilo di ferro, con una punta di diamante è inciso sulla tavola del loro cuore e sugli angoli dei loro altari,

2

come per ricordare ai loro figli i loro altari e i loro pali sacri presso gli alberi verdi, sui colli elevati,

3

sui monti e in aperta campagna. «I tuoi averi e tutti i tuoi tesori li abbandonerò al saccheggio, a motivo di tutti i peccati che hai commessi in tutti i tuoi territori.

4

Tu dovrai ritirare la mano dall'eredità che ti avevo data; ti farò schiavo dei tuoi nemici in un paese che non conosci, perché avete acceso il fuoco della mia ira, che arderà sempre». Così dice il Signore:

5

«Maledetto l'uomo che confida nell'uomo, che pone nella carne il suo sostegno e il cui cuore si allontana dal Signore.

6

Egli sarà come un tamerisco nella steppa, quando viene il bene non lo vede; dimorerà in luoghi aridi nel deserto, in una terra di salsedine, dove nessuno può vivere.

7

Benedetto l'uomo che confida nel Signore e il Signore è sua fiducia.

8

Egli è come un albero piantato lungo l'acqua, verso la corrente stende le radici; non teme quando viene il caldo, le sue foglie rimangono verdi; nell'anno della siccità non intristisce, non smette di produrre i suoi frutti.

9

Più fallace di ogni altra cosa è il cuore e difficilmente guaribile; chi lo può conoscere?

10

Io, il Signore, scruto la mente e saggio i cuori, per rendere a ciascuno secondo la sua condotta, secondo il frutto delle sue azioni.

11

Come una pernice che cova uova da lei non deposte è chi accumula ricchezze, ma senza giustizia. A metà dei suoi giorni dovrà lasciarle e alla sua fine apparirà uno stolto».

12

Trono di gloria, eccelso fin dal principio, è il luogo del nostro santuario!

13

O speranza di Israele, Signore, quanti ti abbandonano resteranno confusi; quanti si allontanano da te saranno scritti nella polvere, perché hanno abbandonato la fonte di acqua viva, il Signore.

14

Guariscimi, Signore, e io sarò guarito, salvami e io sarò salvato, poiché tu sei il mio vanto.

15

Ecco, essi mi dicono: «Dov'è la parola del Signore? Si compia finalmente!».

16

Io non ho insistito presso di te nella sventura né ho desiderato il giorno funesto, tu lo sai. Ciò che è uscito dalla mia bocca è innanzi a te.

17

Non essere per me causa di spavento, tu, mio solo rifugio nel giorno della sventura.

18

Siano confusi i miei avversari ma non io, si spaventino essi, ma non io. Manda contro di loro il giorno della sventura, distruggili, distruggili per sempre.

19

Il Signore mi disse: «Và a metterti alla porta dei Figli del popolo, per la quale entrano ed escono i re di Giuda, e a tutte le porte di Gerusalemme.

20

Dirai loro: Ascoltate la parola del Signore, o re di Giuda e voi tutti Giudei e abitanti di Gerusalemme, che entrate per queste porte.

21

Così dice il Signore: Per amore della vostra vita guardatevi dal trasportare un peso in giorno di sabato e dall'introdurlo per le porte di Gerusalemme.

22

Non portate alcun peso fuori dalle vostre case in giorno di sabato e non fate alcun lavoro, ma santificate il giorno di sabato, come io ho comandato ai vostri padri.

23

Ma essi non vollero ascoltare né prestare orecchio, anzi indurirono la loro cervice per non ascoltarmi e per non accogliere la lezione.

24

Ora, se mi ascolterete sul serio - dice il Signore - se non introdurrete nessun peso entro le porte di questa città in giorno di sabato e santificherete il giorno di sabato non eseguendo in esso alcun lavoro,

25

entreranno per le porte di questa città i re, che siederanno sul trono di Davide, su carri e su cavalli, essi e i loro ufficiali, gli uomini di Giuda e gli abitanti di Gerusalemme. Questa città sarà abitata per sempre.

26

Verranno dalle città di Giuda e dai dintorni di Gerusalemme, dalla terra di Beniamino e dalla Sefèla, dai monti e dal meridione presentando olocausti, sacrifici, offerte e incenso e sacrifici di lode nel tempio del Signore.

27

Ma se non ascolterete il mio comando di santificare il giorno di sabato, di non trasportare pesi e di non introdurli entro le porte di Gerusalemme in giorno di sabato, io accenderò un fuoco alle sue porte; esso divorerà i palazzi di Gerusalemme e mai si estinguerà».

Geremia 18


Geremia Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Geremia 17

Geremia

Ritornare all Indice

Capitolo 18

1

Questa parola fu rivolta a Geremia da parte del Signore:

2

«Prendi e scendi nella bottega del vasaio; là ti farò udire la mia parola».

3

Io sono sceso nella bottega del vasaio ed ecco, egli stava lavorando al tornio.

4

Ora, se si guastava il vaso che egli stava modellando, come capita con la creta in mano al vasaio, egli rifaceva con essa un altro vaso, come ai suoi occhi pareva giusto.

5

Allora mi fu rivolta la parola del Signore:

6

«Forse non potrei agire con voi, casa di Israele, come questo vasaio? Oracolo del Signore. Ecco, come l'argilla è nelle mani del vasaio, così voi siete nelle mie mani, casa di Israele.

7

Talvolta nei riguardi di un popolo o di un regno io decido di sradicare, di abbattere e di distruggere;

8

ma se questo popolo, contro il quale avevo parlato, si converte dalla sua malvagità, io mi pento del male che avevo pensato di fargli.

9

Altra volta nei riguardi di un popolo o di un regno io decido di edificare e di piantare;

10

ma se esso compie ciò che è male ai miei occhi non ascoltando la mia voce, io mi pentirò del bene che avevo promesso di fargli.

11

Ora annunzia, dunque, agli uomini di Giuda e agli abitanti di Gerusalemme: Dice il Signore: Ecco preparo contro di voi una calamità e medito contro di voi un progetto. Su, abbandonate la vostra condotta perversa, migliorate le vostre abitudini e le vostre azioni».

12

Ma essi diranno: «E' inutile, noi vogliamo seguire i nostri progetti; ognuno di noi agirà secondo la caparbietà del suo cuore malvagio».

13

Perciò così dice il Signore: «Informatevi tra le nazioni: chi ha mai udito cose simili? Enormi, orribili cose ha commesso la vergine di Israele.

14

Scompare forse dalle alte rocce la neve del Libano? Forse si inaridiscono le acque delle montagne che scorrono gelide?

15

Eppure il mio popolo mi ha dimenticato; essi offrono incenso a un idolo vano. Così hanno inciampato nelle loro strade, nei sentieri di una volta, per camminare su viottoli, per una via non appianata.

16

Il loro paese è una desolazione, un oggetto di scherno perenne. Chiunque passa ne rimarrà stupito e scuoterà il capo.

17

Come fa il vento d'oriente io li disperderò davanti al loro nemico. Mostrerò loro le spalle e non il volto nel giorno della loro rovina».

18

Ora essi dissero: «Venite e tramiamo insidie contro Geremia, perché la legge non verrà meno ai sacerdoti, né il consiglio ai saggi, né l'oracolo ai profeti. Venite, colpiamolo per la sua lingua e non badiamo a tutte le sue parole».

19

Prestami ascolto, Signore, e odi la voce dei miei avversari.

20

Si rende forse male per bene? Poiché essi hanno scavato una fossa alla mia vita. Ricordati quando mi presentavo a te, per parlare in loro favore, per stornare da loro la tua ira.

21

Abbandona perciò i loro figli alla fame, gettali in potere della spada; le loro donne restino senza figli e vedove, i loro uomini siano colpiti dalla morte e i loro giovani uccisi dalla spada in battaglia.

22

Si odano grida dalle loro case, quando improvvisa tu farai piombare su di loro una torma di briganti, poiché hanno scavato una fossa per catturarmi e hanno teso lacci ai miei piedi.

23

Ma tu conosci, Signore, ogni loro progetto di morte contro di me; non lasciare impunita la loro iniquità e non cancellare il loro peccato dalla tua presenza. Inciampino alla tua presenza; al momento del tuo sdegno agisci contro di essi!

Geremia 19


Geremia Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Geremia 18

Geremia

Ritornare all Indice

Capitolo 19

1

Così disse il Signore a Geremia: «Và a comprarti una brocca di terracotta; prendi alcuni anziani del popolo e alcuni sacerdoti con te

2

ed esci nella valle di Ben-Hinnòn, che è all'ingresso della Porta dei cocci. Là proclamerai le parole che io ti dirò.

3

Riferirai: Ascoltate la parola del Signore, o re di Giuda e abitanti di Gerusalemme. Così dice il Signore degli eserciti, Dio di Israele: Ecco io manderò su questo luogo una sventura tale che risuonerà negli orecchi di chiunque la udrà,

4

poiché mi hanno abbandonato e hanno destinato ad altro questo luogo per sacrificarvi ad altri dei, che né essi né i loro padri né i re di Giuda conoscevano. Essi hanno riempito questo luogo di sangue innocente;

5

hanno edificato alture a Baal per bruciare nel fuoco i loro figli come olocausti a Baal. Questo io non ho comandato, non ne ho mai parlato, non mi è mai venuto in mente.

6

Perciò, ecco, verranno giorni - dice il Signore - nei quali questo luogo non si chiamerà più Tofet e valle di Ben-Hinnòn, ma piuttosto valle della Strage.

7

Io renderò vani i piani di Giuda e di Gerusalemme in questo luogo. Li farò cadere di spada davanti ai loro nemici e per mezzo di coloro che attentano alla loro vita e darò i loro cadaveri in pasto agli uccelli dell'aria e alle bestie selvatiche.

8

Ridurrò questa città a una desolazione e a oggetto di scherno; quanti le passeranno vicino resteranno stupiti e fischieranno davanti a tutte le sue ferite.

9

Farò loro mangiare la carne dei figli e la carne delle figlie; si divoreranno tra di loro durante l'assedio e l'angoscia in cui li stringeranno i nemici e quanti attentano alla loro vita.

10

Tu poi, spezzerai la brocca sotto gli occhi degli uomini che saranno venuti con te

11

e riferirai loro: Così dice il Signore degli eserciti: Spezzerò questo popolo e questa città, così come si spezza un vaso di terracotta, che non si può più accomodare. Allora si seppellirà perfino in Tofet, perché non ci sarà più spazio per seppellire.

12

Così farò - dice il Signore - riguardo a questo luogo e ai suoi abitanti, rendendo questa città come Tofet.

13

Le case di Gerusalemme e le case dei re di Giuda saranno impure come il luogo di Tofet; cioè tutte le case, sui tetti delle quali essi bruciavano incenso a tutta la milizia del cielo e facevano libazioni ad altri dei».

14

Quando Geremia tornò da Tofet dove il Signore lo aveva mandato a profetizzare, si fermò nell'atrio del tempio del Signore e disse a tutto il popolo:

15

«Dice il Signore degli eserciti, Dio di Israele: Ecco io manderò su questa città e su tutte le sue borgate tutto il male che le ho preannunziato, perché essi si sono intestarditi, rifiutandosi di ascoltare le mie parole».

Geremia 20


Geremia Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Geremia 19

Geremia

Ritornare all Indice

Capitolo 20

1

Pascùr figlio di Immèr, sacerdote e sovrintendente-capo del tempio, udì Geremia predire tutte queste cose.

2

Pascùr fece fustigare il profeta Geremia e quindi lo mise in ceppi nella prigione che si trovava presso la porta superiore di Beniamino, nel tempio del Signore.

3

Quando poi il giorno dopo Pascùr fece liberare dai ceppi Geremia, questi gli disse: «Il Signore non ti chiama più Pascùr, ma Terrore all'intorno».

4

Perché così dice il Signore: «Ecco io darò in preda al terrore te e tutti i tuoi cari; essi cadranno per la spada dei loro nemici e i tuoi occhi lo vedranno. Metterò tutto Giuda nelle mani del re di Babilonia, il quale li deporterà a Babilonia e li colpirà di spada.

5

Consegnerò tutte le ricchezze di questa città e tutti i suoi prodotti, tutti gli oggetti preziosi e tutti i tesori dei re di Giuda in mano ai suoi nemici, i quali li saccheggeranno e li prenderanno e li trasporteranno a Babilonia.

6

Tu, Pascùr, e tutti gli abitanti della tua casa andrete in schiavitù; andrai a Babilonia, là morirai e là sarai sepolto, tu e tutti i tuoi cari, ai quali hai predetto menzogne».

7

Mi hai sedotto, Signore, e io mi sono lasciato sedurre; mi hai fatto forza e hai prevalso. Sono diventato oggetto di scherno ogni giorno; ognuno si fa beffe di me.

8

Quando parlo, devo gridare, devo proclamare: «Violenza! Oppressione!». Così la parola del Signore è diventata per me motivo di obbrobrio e di scherno ogni giorno.

9

Mi dicevo: «Non penserò più a lui, non parlerò più in suo nome!». Ma nel mio cuore c'era come un fuoco ardente, chiuso nelle mie ossa; mi sforzavo di contenerlo, ma non potevo.

10

Sentivo le insinuazioni di molti: «Terrore all'intorno! Denunciatelo e lo denunceremo». Tutti i miei amici spiavano la mia caduta: «Forse si lascerà trarre in inganno, così noi prevarremo su di lui, ci prenderemo la nostra vendetta».

11

Ma il Signore è al mio fianco come un prode valoroso, per questo i miei persecutori cadranno e non potranno prevalere; saranno molto confusi perché non riusciranno, la loro vergogna sarà eterna e incancellabile.

12

Signore degli eserciti, che provi il giusto e scruti il cuore e la mente, possa io vedere la tua vendetta su di essi; poiché a te ho affidato la mia causa!

13

Cantate inni al Signore, lodate il Signore, perché ha liberato la vita del povero dalle mani dei malfattori.

14

Maledetto il giorno in cui nacqui; il giorno in cui mia madre mi diede alla luce non sia mai benedetto.

15

Maledetto l'uomo che portò la notizia a mio padre, dicendo: «Ti è nato un figlio maschio», colmandolo di gioia.

16

Quell'uomo sia come le città che il Signore ha demolito senza compassione. Ascolti grida al mattino e rumori di guerra a mezzogiorno,

17

perché non mi fece morire nel grembo materno; mia madre sarebbe stata la mia tomba e il suo grembo gravido per sempre.

18

Perché mai sono uscito dal seno materno per vedere tormenti e dolore e per finire i miei giorni nella vergogna?

Geremia 21


Geremia Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Geremia 20

Geremia

Ritornare all Indice

Capitolo 21

1

Questa parola fu rivolta a Geremia dal Signore quando il re Sedecìa gli mandò il sacerdote Pascùr figlio di Malchìa, e Sofonìa figlio di Maasìa, per dirgli:

2

«Intercedi per noi presso il Signore perché Nabucodònosor re di Babilonia ci muove guerra; forse il Signore compirà a nostro vantaggio qualcuno dei suoi tanti prodigi, così che egli si allontani da noi».

3

Geremia rispose loro: «Riferite a Sedecìa:

4

Così dice il Signore, Dio di Israele: Ecco io farò rientrare le armi di guerra, che sono nelle vostre mani, con le quali combattete il re di Babilonia e i Caldei che vi assediano fuori delle mura e le radunerò in mezzo a questa città.

5

Io stesso combatterò contro di voi con mano tesa e con braccio potente, con ira, furore e grande sdegno.

6

Percuoterò gli abitanti di questa città, uomini e bestie; essi moriranno di una grave peste.

7

Dopo ciò - dice il Signore - io consegnerò Sedecìa, re di Giuda, i suoi ministri e il popolo, che saranno scampati in questa città dalla peste, dalla spada e dalla fame, in potere di Nabucodònosor, re di Babilonia, in potere dei loro nemici e in potere di coloro che attentano alla loro vita. Egli li passerà a fil di spada; non avrà pietà di loro, non li perdonerà né risparmierà.

8

Riferirai a questo popolo: Dice il Signore: Ecco, io vi metto davanti la via della vita e la via della morte.

9

Chi rimane in questa città morirà di spada, di fame e di peste; chi uscirà e si consegnerà ai Caldei che vi cingono d'assedio, vivrà e gli sarà lasciata la vita come suo bottino.

10

Poiché io ho volto la faccia contro questa città a suo danno e non a suo bene. Oracolo del Signore. Essa sarà messa nelle mani del re di Babilonia, il quale la brucerà con il fuoco».

11

Alla casa del re di Giuda dirai: «Ascoltate la parola del Signore!

12

Casa di Davide, così dice il Signore: Amministrate la giustizia ogni mattina e liberate l'oppresso dalla mano dell'oppressore, se no la mia ira divamperà come fuoco, si accenderà e nessuno potrà spegnerla, a causa della malvagità delle vostre azioni.

13

Eccomi a te, o abitatrice della valle, roccia nella pianura, dice il Signore. Voi che dite: Chi scenderà contro di noi? Chi entrerà nelle nostre dimore?

14

Io vi punirò come meritano le vostre opere - dice il Signore - e accenderò il fuoco nel suo bosco, che divorerà tutti i suoi dintorni».

Geremia 22


Geremia Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Geremia 21

Geremia

Ritornare all Indice

Capitolo 22

1

Così dice il Signore: «Scendi nella casa del re di Giuda e là proclama questo messaggio.

2

Tu dirai: Ascolta la parola del Signore, o re di Giuda che siedi sul trono di Davide, tu, i tuoi ministri e il tuo popolo, che entrano per queste porte.

3

Dice il Signore: Praticate il diritto e la giustizia, liberate l'oppresso dalle mani dell'oppressore, non fate violenza e non opprimete il forestiero, l'orfano e la vedova, e non spargete sangue innocente in questo luogo.

4

Se osserverete lealmente quest'ordine, entreranno ancora per le porte di questa casa i re che siederanno sul trono di Davide, montati su carri e cavalli, essi, i loro ministri e il loro popolo.

5

Ma se non ascolterete queste parole, io lo giuro per me stesso - parola del Signore - questa casa diventerà una rovina.

6

Poiché così dice il Signore riguardo alla casa del re di Giuda: Come Gàlaad eri per me, come le vette del Libano; ma io ti ridurrò a deserto, a città disabitata.

7

Io preparerò contro di te i distruttori, ognuno con le armi. Essi abbatteranno i migliori dei tuoi cedri, li getteranno nel fuoco.

8

Molte genti passeranno su questa città e si diranno l'un l'altro: Perché il Signore ha trattato così questa grande città?

9

E risponderanno: Perché essi hanno abbandonato l'alleanza del Signore, loro Dio, hanno adorato altri dei e li hanno serviti».

10

Non piangete sul morto e non fate lamenti per lui, ma piangete amaramente su chi parte, perché non tornerà più, non rivedrà il paese natio.

11

Poiché dice il Signore riguardo a Sallùm figlio di Giosia, re di Giuda, che regna al posto di Giosia suo padre: «Chi esce da questo luogo non vi farà più ritorno,

12

ma morirà nel luogo dove lo condurranno prigioniero e non rivedrà più questo paese».

13

Guai a chi costruisce la casa senza giustizia e il piano di sopra senza equità, che fa lavorare il suo prossimo per nulla, senza dargli la paga,

14

e dice: «Mi costruirò una casa grande con spazioso piano di sopra» e vi apre finestre e la riveste di tavolati di cedro e la dipinge di rosso.

15

Forse tu agisci da re perché ostenti passione per il cedro? Forse tuo padre non mangiava e beveva? Ma egli praticava il diritto e la giustizia e tutto andava bene.

16

Egli tutelava la causa del povero e del misero e tutto andava bene; questo non significa infatti conoscermi? Oracolo del Signore.

17

I tuoi occhi e il tuo cuore, invece, non badano che al tuo interesse, a spargere sangue innocente, a commettere violenza e angherie.

18

Per questo così dice il Signore su Ioiakìm figlio di Giosia, re di Giuda: Ahi, fratello mio! Ahi, sorella! Non faranno il lamento per lui, dicendo: Ahi, Signore! Ahi, maestà!

19

Sarà sepolto come si seppellisce un asino, lo trascineranno e lo getteranno al di là delle porte di Gerusalemme».

20

Sali sul Libano e grida e sul Basàn alza la voce; grida dagli Abarìm, perché tutti i tuoi amanti sono abbattuti.

21

Ti parlai al tempo della tua tranquilla prosperità, ma tu dicesti: «Io non voglio ascoltare». Tale è stata la tua condotta fin dalla giovinezza: non hai ascoltato la mia voce.

22

Tutti i tuoi pastori saranno pascolo del vento e i tuoi amanti andranno schiavi. Allora ti dovrai vergognare ed essere confusa, a causa di tutte le tue iniquità.

23

Tu che dimori sul Libano, che ti sei fatta il nido tra i cedri, come gemerai quando ti coglieranno le doglie, dolori come di partoriente!

24

«Per la mia vita - oracolo del Signore - anche se Conìa figlio di Ioiakìm, re di Giuda, fosse un anello da sigillo nella mia destra, io me lo strapperei.

25

Ti metterò nelle mani di chi attenta alla tua vita, nelle mani di coloro che tu temi, nelle mani di Nabucodònosor re di Babilonia e nelle mani dei Caldei.

26

Sbalzerò te e tua madre che ti ha generato in un paese dove non siete nati e là morirete.

27

Ma nel paese in cui brameranno tornare, là non torneranno.

28

E' forse questo Conìa un vaso spregevole, rotto, oppure un vaso che non piace più a nessuno? Perché sono dunque scacciati, egli e la sua discendenza, e gettati in un paese che non conoscono?».

29

Terra, terra, terra! Ascolta la parola del Signore!

30

Dice il Signore: «Registrate quest'uomo come uno senza figli, un uomo che non ha successo nella sua vita, perché nessuno della sua stirpe avrà la fortuna di sedere sul trono di Davide né di regnare ancora su Giuda».

Geremia 23


Geremia Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Geremia 22

Geremia

Ritornare all Indice

Capitolo 23

1

«Guai ai pastori che fanno perire e disperdono il gregge del mio pascolo». Oracolo del Signore.

2

Perciò dice il Signore, Dio di Israele, contro i pastori che devono pascere il mio popolo: «Voi avete disperso le mie pecore, le avete scacciate e non ve ne siete preoccupati; ecco io mi occuperò di voi e della malvagità delle vostre azioni. Oracolo del Signore.

3

Radunerò io stesso il resto delle mie pecore da tutte le regioni dove le ho lasciate scacciare e le farò tornare ai loro pascoli; saranno feconde e si moltiplicheranno.

4

Costituirò sopra di esse pastori che le faranno pascolare, così che non dovranno più temere né sgomentarsi; di esse non ne mancherà neppure una». Oracolo del Signore.

5

«Ecco, verranno giorni - dice il Signore - nei quali susciterò a Davide un germoglio giusto, che regnerà da vero re e sarà saggio ed eserciterà il diritto e la giustizia sulla terra.

6

Nei suoi giorni Giuda sarà salvato e Israele starà sicuro nella sua dimora; questo sarà il nome con cui lo chiameranno: Signore-nostra-giustizia.

7

Pertanto, ecco, verranno giorni - dice il Signore - nei quali non si dirà più: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese d'Egitto,

8

ma piuttosto: Per la vita del Signore che ha fatto uscire e che ha ricondotto la discendenza della casa di Israele dalla terra del settentrione e da tutte le regioni dove li aveva dispersi; costoro dimoreranno nella propria terra».

9

Contro i profeti. Mi si spezza il cuore nel petto, tremano tutte le mie membra, sono come un ubriaco e come chi è inebetito dal vino, a causa del Signore e a causa delle sue sante parole.

10

«Poiché il paese è pieno di adùlteri; a causa della maledizione tutto il paese è in lutto, si sono inariditi i pascoli della steppa. Il loro fine è il male e la loro forza è l'ingiustizia.

11

Perfino il profeta, perfino il sacerdote sono empi, perfino nella mia casa ho trovato la loro malvagità. Oracolo del Signore.

12

Perciò la loro strada sarà per essi come sentiero sdrucciolevole, saranno sospinti nelle tenebre e cadranno in esse, poiché io manderò su di essi la sventura, nell'anno del loro castigo. Oracolo del Signore.

13

Tra i profeti di Samaria io ho visto cose stolte. Essi profetavano in nome di Baal e traviavano il mio popolo Israele.

14

Ma tra i profeti di Gerusalemme ho visto cose nefande: commettono adultèri e praticano la menzogna, danno mano ai malfattori, sì che nessuno si converte dalla sua malvagità; per me sono tutti come Sòdoma e i suoi abitanti come Gomorra».

15

Perciò dice il Signore degli eserciti contro i profeti: «Ecco farò loro ingoiare assenzio e bere acque avvelenate, perché dai profeti di Gerusalemme l'empietà si è sparsa su tutto il paese».

16

Così dice il Signore degli eserciti: «Non ascoltate le parole dei profeti che profetizzano per voi; essi vi fanno credere cose vane, vi annunziano fantasie del loro cuore, non quanto viene dalla bocca del Signore.

17

Essi dicono a coloro che disprezzano la parola del Signore: Voi avrete la pace! e a quanti seguono la caparbietà del loro cuore dicono: Non vi coglierà la sventura.

18

Ma chi ha assistito al consiglio del Signore, chi l'ha visto e ha udito la sua parola? Chi ha ascoltato la sua parola e vi ha obbedito?

19

Ecco la tempesta del Signore, il suo furore si scatena, una tempesta travolgente si abbatte sul capo dei malvagi.

20

Non cesserà l'ira del Signore, finché non abbia compiuto e attuato i progetti del suo cuore. Alla fine dei giorni comprenderete tutto!

21

Io non ho inviato questi profeti ed essi corrono; non ho parlato a loro ed essi profetizzano.

22

Se hanno assistito al mio consiglio, facciano udire le mie parole al mio popolo e li distolgano dalla loro condotta perversa e dalla malvagità delle loro azioni.

23

Sono io forse Dio solo da vicino - dice il Signore - e non anche Dio da lontano?

24

Può forse nascondersi un uomo nei nascondigli senza che io lo veda? Non riempio io il cielo e la terra? Parola del Signore.

25

Ho sentito quanto affermano i profeti che predicono in mio nome menzogne: Ho avuto un sogno, ho avuto un sogno.

26

Fino a quando ci saranno nel mio popolo profeti che predicono la menzogna e profetizzano gli inganni del loro cuore?

27

Essi credono di far dimenticare il mio nome al mio popolo con i loro sogni, che si raccontano l'un l'altro, come i loro padri dimenticarono il mio nome per Baal!

28

Il profeta che ha avuto un sogno racconti il suo sogno; chi ha udito la mia parola annunzi fedelmente la mia parola. Oracolo del Signore.

29

La mia parola non è forse come il fuoco - oracolo del Signore - e come un martello che spacca la roccia?

30

Perciò, eccomi contro i profeti - oracolo del Signore - i quali si rubano gli uni gli altri le mie parole.

31

Eccomi contro i profeti - oracolo del Signore - che muovono la lingua per dare oracoli.

32

Eccomi contro i profeti di sogni menzogneri - dice il Signore - che li raccontano e traviano il mio popolo con menzogne e millanterie. Io non li ho inviati né ho dato alcun ordine; essi non gioveranno affatto a questo popolo». Parola del Signore.

33

Quando dunque questo popolo o un profeta o un sacerdote ti domanderà: «Qual è il peso del messaggio del Signore?», tu riferirai loro: «Voi siete il peso del Signore! Io vi rigetterò». Parola del Signore.

34

E il profeta o il sacerdote o il popolo che dica: «Peso del Signore!», io lo punirò nella persona e nella famiglia.

35

Direte l'uno all'altro: «Che cosa ha risposto il Signore?» e: «Che cosa ha detto il Signore?».

36

Non farete più menzione di peso del Signore, altrimenti per chiunque la sua stessa parola sarà considerata un peso per avere travisato le parole del Dio vivente, del Signore degli eserciti, nostro Dio.

37

Così dirai al profeta: «Che cosa ti ha risposto il Signore?» e: «Che cosa ha detto il Signore?».

38

Ma se direte «Peso del Signore», allora così parla il Signore: «Poiché ripetete: Peso del Signore, mentre vi avevo ordinato di non dire più: Peso del Signore,

39

ecco, proprio per questo, io mi caricherò di voi come di un peso e getterò lontano dal mio volto voi e la città che ho dato a voi e ai vostri padri.

40

Vi coprirò di obbrobrio perenne e di confusione perenne, che non sarà mai dimenticata».

Geremia 24


Geremia Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Geremia 23

Geremia

Ritornare all Indice

Capitolo 24

1

Il Signore mi mostrò due canestri di fichi posti davanti al tempio, dopo che Nabucodònosor re di Babilonia aveva deportato da Gerusalemme Ieconia figlio di Ioiakìm re di Giuda, i capi di Giuda, gli artigiani e i fabbri e li aveva condotti a Babilonia.

2

Un canestro era pieno di fichi molto buoni, come i fichi primaticci, mentre l'altro canestro era pieno di fichi cattivi, così cattivi che non si potevano mangiare.

3

Il Signore mi disse: «Che cosa vedi, Geremia?». Io risposi: «Fichi; i fichi buoni sono molto buoni, i cattivi sono molto cattivi, tanto cattivi che non si possono mangiare».

4

Allora mi fu rivolta questa parola del Signore:

5

«Dice il Signore Dio di Israele: Come si ha riguardo di questi fichi buoni, così io avrò riguardo, per il loro bene, dei deportati di Giuda che ho fatto andare da questo luogo nel paese dei Caldei.

6

Io poserò lo sguardo sopra di loro per il loro bene; li ricondurrò in questo paese, li ristabilirò fermamente e non li demolirò; li pianterò e non li sradicherò mai più.

7

Darò loro un cuore capace di conoscermi, perché io sono il Signore; essi saranno il mio popolo e io sarò il loro Dio, se torneranno a me con tutto il cuore.

8

Come invece si trattano i fichi cattivi, che non si possono mangiare tanto sono cattivi - così parla il Signore - così io farò di Sedecìa re di Giuda, dei suoi capi e del resto di Gerusalemme, ossia dei superstiti in questo paese, e di coloro che abitano nel paese d'Egitto.

9

Li renderò oggetto di spavento per tutti i regni della terra, l'obbrobrio, la favola, lo zimbello e la maledizione in tutti i luoghi dove li scaccerò.

10

Manderò contro di loro la spada, la fame e la peste finché non scompariranno dal paese che io diedi a loro e ai loro padri».

Geremia 25


Geremia Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Geremia 24

Geremia

Ritornare all Indice

Capitolo 25

1

Questa parola fu rivolta a Geremia per tutto il popolo di Giuda nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda - cioè nel primo anno di Nabucodònosor re di Babilonia -.

2

Il profeta Geremia l'annunciò a tutto il popolo di Giuda e a tutti gli abitanti di Gerusalemme dicendo:

3

«Dall'anno decimoterzo di Giosia figlio di Amòn, re di Giuda, fino ad oggi sono ventitrè anni che mi è stata rivolta la parola del Signore e io ho parlato a voi premurosamente e continuamente, ma voi non avete ascoltato.

4

Il Signore vi ha inviato con assidua premura tutti i suoi servi, i profeti, ma voi non avete ascoltato e non avete prestato orecchio per ascoltare

5

quando vi diceva: Ognuno abbandoni la sua condotta perversa e le sue opere malvagie; allora potrete abitare nel paese che il Signore ha dato a voi e ai vostri padri dai tempi antichi e per sempre.

6

Non seguite altri dei per servirli e adorarli e non provocatemi con le opere delle vostre mani e io non vi farò del male.

7

Ma voi non mi avete ascoltato - dice il Signore - e mi avete provocato con l'opera delle vostre mani per vostra disgrazia.

8

Per questo dice il Signore degli eserciti: Poiché non avete ascoltato le mie parole,

9

ecco manderò a prendere tutte le tribù del settentrione, le manderò contro questo paese, contro i suoi abitanti e contro tutte le nazioni confinanti, voterò costoro allo sterminio e li ridurrò a oggetto di orrore, a scherno e a obbrobrio perenne.

10

Farò cessare in mezzo a loro le grida di gioia e le voci di allegria, la voce dello sposo e quella della sposa, il rumore della mola e il lume della lampada.

11

Tutta questa regione sarà abbandonata alla distruzione e alla desolazione e queste genti resteranno schiave del re di Babilonia per settanta anni.

12

Quando saranno compiuti i settanta anni, io punirò il re di Babilonia e quel popolo - dice il Signore - per i loro delitti, punirò il paese dei Caldei e lo ridurrò a una desolazione perenne.

13

Manderò dunque a effetto su questo paese tutte le parole che ho pronunziate a suo riguardo, quanto è scritto in questo libro, ciò che Geremia aveva predetto contro tutte le nazioni.

14

Nazioni numerose e re potenti ridurranno in schiavitù anche costoro, e così li ripagherò secondo le loro azioni, secondo le opere delle loro mani».

15

Così mi disse il Signore, Dio di Israele: «Prendi dalla mia mano questa coppa di vino della mia ira e falla bere a tutte le nazioni alle quali ti invio,

16

perché ne bevano, ne restino inebriate ed escano di senno dinanzi alla spada che manderò in mezzo a loro».

17

Presi dunque la coppa dalle mani del Signore e la diedi a bere a tutte le nazioni alle quali il Signore mi aveva inviato:

18

a Gerusalemme e alle città di Giuda, ai suoi re e ai suoi capi, per abbandonarli alla distruzione, alla desolazione, all'obbrobrio e alla maledizione, come avviene ancor oggi;

19

anche al faraone re d'Egitto, ai suoi ministri, ai suoi nobili e a tutto il suo popolo;

20

alla gente d'ogni razza e a tutti i re del paese di Uz, a tutti i re del paese dei Filistei, ad Ascalòn, a Gaza, a Ekròn e ai superstiti di Asdòd,

21

a Edom, a Moab e agli Ammoniti,

22

a tutti i re di Tiro e a tutti i re di Sidòne e ai re dell'isola che è al di là del mare,

23

a Dedan, a Tema, a Buz e a quanti si radono l'estremità delle tempie,

24

a tutti i re degli Arabi che abitano nel deserto,

25

a tutti i re di Zimrì, a tutti i re dell'Elam e a tutti i re della Media,

26

a tutti i re del settentrione, vicini e lontani, agli uni e agli altri e a tutti i regni che sono sulla terra; il re di Sesàch berrà dopo di essi.

27

«Tu riferirai loro: Dice il Signore degli eserciti, Dio di Israele: Bevete e inebriatevi, vomitate e cadete senza rialzarvi davanti alla spada che io mando in mezzo a voi.

28

Se poi rifiuteranno di prendere dalla tua mano il calice da bere, tu dirai loro: Dice il Signore degli eserciti: Certamente berrete!

29

Se io comincio a castigare proprio la città che porta il mio nome, pretendete voi di rimanere impuniti? No, impuniti non resterete, perché io chiamerò la spada su tutti gli abitanti della terra. Oracolo del Signore degli eserciti.

30

Tu preannunzierai tutte queste cose e dirai loro: dalla sua santa dimora fa udire il suo tuono; alza il suo ruggito contro la prateria, manda grida di giubilo come i pigiatori delle uve, contro tutti gli abitanti del paese.

31

Il rumore giunge fino all'estremità della terra, perché il Signore viene a giudizio con le nazioni; egli istruisce il giudizio riguardo a ogni uomo, abbandona gli empi alla spada. Parola del Signore.

32

Dice il Signore degli eserciti: Ecco, la sventura passa di nazione in nazione, un grande turbine si alza dall'estremità della terra.

33

In quel giorno i colpiti dal Signore si troveranno da un'estremità all'altra della terra; non saranno pianti né raccolti né sepolti, ma saranno come letame sul suolo.

34

Urlate, pastori, gridate, rotolatevi nella polvere, capi del gregge! Perché sono compiuti i giorni per il vostro macello; stramazzerete come scelti montoni.

35

Non ci sarà rifugio per i pastori né scampo per i capi del gregge.

36

Sentite le grida dei pastori, gli urli delle guide del gregge, perché il Signore distrugge il loro pascolo;

37

sono devastati i prati tranquilli a causa dell'ardente ira del Signore.

38

Il leone abbandona la sua tana, poiché il loro paese è una desolazione a causa della spada devastatrice e a causa della sua ira ardente».

Geremia 26


Geremia Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Geremia 25

Geremia

Ritornare all Indice

Capitolo 26

1

All'inizio del regno di Ioiakìm figlio di Giosia, re di Giuda, fu rivolta a Geremia questa parola da parte del Signore.

2

Disse il Signore: «Và nell'atrio del tempio del Signore e riferisci a tutte le città di Giuda che vengono per adorare nel tempio del Signore tutte le parole che ti ho comandato di annunziare loro; non tralasciare neppure una parola.

3

Forse ti ascolteranno e ognuno abbandonerà la propria condotta perversa; in tal caso disdirò tutto il male che pensavo di fare loro a causa della malvagità delle loro azioni.

4

Tu dirai dunque loro: Dice il Signore: Se non mi ascolterete, se non camminerete secondo la legge che ho posto davanti a voi

5

e se non ascolterete le parole dei profeti miei servi che ho inviato a voi con costante premura, ma che voi non avete ascoltato,

6

io ridurrò questo tempio come quello di Silo e farò di questa città un esempio di maledizione per tutti i popoli della terra».

7

I sacerdoti, i profeti e tutto il popolo udirono Geremia che diceva queste parole nel tempio del Signore.

8

Ora, quando Geremia finì di riferire quanto il Signore gli aveva comandato di dire a tutto il popolo, i sacerdoti e i profeti lo arrestarono dicendo: «Devi morire!

9

Perché hai predetto nel nome del Signore: Questo tempio diventerà come Silo e questa città sarà devastata, disabitata?». Tutto il popolo si radunò contro Geremia nel tempio del Signore.

10

I capi di Giuda vennero a sapere queste cose e salirono dalla reggia nel tempio del Signore e sedettero all'ingresso della Porta Nuova del tempio del Signore.

11

Allora i sacerdoti e i profeti dissero ai capi e a tutto il popolo: «Una sentenza di morte merita quest'uomo, perché ha profetizzato contro questa città come avete udito con i vostri orecchi!».

12

Ma Geremia rispose a tutti i capi e a tutto il popolo: «Il Signore mi ha mandato a profetizzare contro questo tempio e contro questa città le cose che avete ascoltate.

13

Or dunque migliorate la vostra condotta e le vostre azioni e ascoltate la voce del Signore vostro Dio e il Signore ritratterà il male che ha annunziato contro di voi.

14

Quanto a me, eccomi in mano vostra, fate di me come vi sembra bene e giusto;

15

ma sappiate bene che, se voi mi ucciderete, attirerete sangue innocente su di voi, su questa città e sui suoi abitanti, perché il Signore mi ha veramente inviato a voi per esporre ai vostri orecchi tutte queste cose».

16

I capi e tutto il popolo dissero ai sacerdoti e ai profeti: «Non ci deve essere sentenza di morte per quest'uomo, perché ci ha parlato nel nome del Signore nostro Dio».

17

Allora si alzarono alcuni anziani del paese e dissero a tutta l'assemblea del popolo:

18

«Michea il Morastita, che profetizzava al tempo di Ezechia, re di Giuda, affermò a tutto il popolo di Giuda: Dice il Signore degli eserciti: Gerusalemme diventerà un cumulo di rovine, il monte del tempio un'altura boscosa!

19

Forse Ezechia re di Giuda e tutti quelli di Giuda lo uccisero? Non temettero piuttosto il Signore e non placarono il volto del Signore e così il Signore disdisse il male che aveva loro annunziato? Noi, invece, stiamo per commettere una grave iniquità a nostro danno».

20

C'era anche un altro uomo che profetizzava nel nome del Signore, Uria figlio di Semaià da Kiriat-Iearìm; egli profetizzò contro questa città e contro questo paese con parole simili a quelle di Geremia.

21

Il re Ioiakìm, tutti i suoi prodi e tutti i magistrati udirono le sue parole e il re cercò di ucciderlo, ma Uria lo venne a sapere e per timore fuggì andandosene in Egitto.

22

Allora il re Ioiakìm inviò in Egitto uomini come Elnatàn figlio di Acbòr, e altri con lui.

23

Costoro fecero uscire dall'Egitto Uria e lo condussero al re Ioiakìm che lo fece uccidere di spada e fece gettare il suo cadavere nelle fosse della gente del popolo.

24

Ma la mano di Achikàm figlio di Safàn fu a favore di Geremia, perché non lo consegnassero in potere del popolo per metterlo a morte.

Geremia 27


Geremia Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Geremia 26

Geremia

Ritornare all Indice

Capitolo 27

1

Al principio del regno di Sedecìa figlio di Giosia, re di Giuda, fu rivolta questa parola a Geremia da parte del Signore.

2

Mi dice il Signore: «Procùrati capestri e un giogo e mettili sul tuo collo.

3

Quindi manda un messaggio al re di Edom, al re di Moab, al re degli Ammoniti, al re di Tiro e al re di Sidòne per mezzo dei loro messaggeri venuti a Gerusalemme da Sedecìa, re di Giuda,

4

e affida loro questo mandato per i loro signori: Dice il Signore degli eserciti, Dio di Israele, così parlerete ai vostri signori:

5

Io ho fatto la terra, l'uomo e gli animali che sono sulla terra, con grande potenza e con braccio potente e li do a chi mi piace.

6

Ora ho consegnato tutte quelle regioni in potere di Nabucodònosor re di Babilonia, mio servo; a lui ho consegnato perfino le bestie selvatiche perché lo servano.

7

Tutte le nazioni saranno soggette a lui, a suo figlio e al nipote, finché anche per il suo paese non verrà il momento. Allora molte nazioni e re potenti lo assoggetteranno.

8

La nazione o il regno che non si assoggetterà a lui, Nabucodònosor, re di Babilonia, e che non sottoporrà il collo al giogo del re di Babilonia, io li punirò con la spada, la fame e la peste - dice il Signore - finché non li avrò consegnati in suo potere.

9

Voi non date retta ai vostri profeti né ai vostri indovini né ai vostri sognatori né ai vostri maghi né ai vostri stregoni, che vi dicono: Non sarete soggetti al re di Babilonia!

10

Costoro vi predicono menzogne per allontanarvi dal vostro paese e perché io vi disperda e così andiate in rovina.

11

Invece io lascerò stare tranquilla sul proprio suolo - dice il Signore - la nazione che sottoporrà il collo al giogo del re di Babilonia e gli sarà soggetta; essa lo coltiverà e lo abiterà».

12

A Sedecìa re di Giuda, io ho parlato proprio allo stesso modo: «Piegate il collo al giogo del re di Babilonia, siate soggetti a lui e al suo popolo e conserverete la vita.

13

Perché tu e il tuo popolo vorreste morire di spada, di fame e di peste, come ha preannunziato il Signore per la nazione che non si assoggetterà al re di Babilonia?

14

Non date retta alle parole dei profeti che vi dicono: Non sarete soggetti al re di Babilonia! perché essi vi predicono menzogne.

15

Io infatti non li ho mandati - dice il Signore - ed essi predicono menzogne in mio nome; perciò io sarò costretto a disperdervi e così perirete voi e i profeti che vi fanno tali profezie».

16

Ai sacerdoti e a tutto questo popolo ho detto: «Dice il Signore: Non ascoltate le parole dei vostri profeti che vi predicono che gli arredi del tempio del Signore saranno subito riportati da Babilonia, perché essi vi predicono menzogne.

17

Non ascoltateli! Siate piuttosto soggetti al re di Babilonia e conserverete la vita. Perché questa città dovrebbe esser ridotta in una desolazione?

18

Se quelli sono veri profeti e se la parola del Signore è con essi, intercedano dunque presso il Signore degli eserciti perché gli arredi rimasti nel tempio del Signore e nella casa del re di Giuda e a Gerusalemme non vadano a Babilonia».

19

Così dice il Signore degli eserciti riguardo alle colonne, al mare di bronzo, alle basi e al resto degli arredi che sono ancora in questa città

20

e che Nabucodònosor, re di Babilonia, non prese quando deportò Ieconia figlio di Ioiakìm, re di Giuda, da Gerusalemme in Babilonia con tutti i notabili di Giuda e di Gerusalemme.

21

Dice dunque così il Signore degli eserciti, Dio di Israele, riguardo agli arredi rimasti nel tempio del Signore, nella casa del re di Giuda e a Gerusalemme:

22

«Saranno portati a Babilonia e là rimarranno finché non li ricercherò - parola del Signore - e li porterò indietro e li riporrò in questo luogo».

Geremia 28


Geremia Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Geremia 27

Geremia

Ritornare all Indice

Capitolo 28

1

In quell'anno, all'inizio del regno di Sedecìa re di Giuda, nell'anno quarto, quinto mese, Anania figlio di Azzùr, il profeta di Gàbaon, mi riferì nel tempio del Signore sotto gli occhi dei sacerdoti e di tutto il popolo queste parole:

2

«Dice il Signore degli eserciti, Dio di Israele: Io romperò il giogo del re di Babilonia!

3

Entro due anni farò ritornare in questo luogo tutti gli arredi del tempio del Signore che Nabucodònosor, re di Babilonia, prese da questo luogo e portò in Babilonia.

4

Farò ritornare in questo luogo - dice il Signore - Ieconia figlio di Ioiakìm, re di Giuda, con tutti i deportati di Giuda che andarono a Babilonia, poiché romperò il giogo del re di Babilonia».

5

Il profeta Geremia rispose al profeta Anania, sotto gli occhi dei sacerdoti e di tutto il popolo che stavano nel tempio del Signore.

6

Il profeta Geremia disse: «Così sia! Così faccia il Signore! Voglia il Signore realizzare le cose che hai predette, facendo ritornare gli arredi nel tempio e tutti i deportati da Babilonia in questo luogo!

7

Tuttavia ascolta ora la parola che sto per dire ai tuoi orecchi e agli orecchi di tutto il popolo.

8

I profeti che furono prima di me e di te dai tempi antichissimi predissero contro molti paesi, contro regni potenti, guerra, fame e peste.

9

Quanto al profeta che predice la pace, egli sarà riconosciuto come profeta mandato veramente dal Signore soltanto quando la sua parola si realizzerà».

10

Allora il profeta Anania strappò il giogo dal collo del profeta Geremia e lo ruppe;

11

Anania riferì a tutto il popolo: «Dice il Signore: A questo modo io romperò il giogo di Nabucodònosor re di Babilonia, entro due anni, sul collo di tutte le nazioni».

12

Ora, dopo che il profeta Anania ebbe rotto il giogo sul collo del profeta Geremia, la parola del Signore fu rivolta a Geremia:

13

«Và e riferisci ad Anania: Così dice il Signore: Tu hai rotto un giogo di legno ma io, al suo posto, ne farò uno di ferro.

14

Infatti, dice il Signore degli eserciti, Dio di Israele: Io porrò un giogo di ferro sul collo di tutte queste nazioni perché siano soggette a Nabucodònosor, re di Babilonia».

15

Allora il profeta Geremia disse al profeta Anania: «Ascolta, Anania! Il Signore non ti ha mandato e tu induci questo popolo a confidare nella menzogna;

16

perciò dice il Signore: Ecco, ti mando via dal paese; quest'anno tu morirai, perché hai predicato la ribellione contro il Signore».

17

Il profeta Anania morì in quello stesso anno, nel settimo mese.

Geremia 29


Geremia Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Geremia 28

Geremia

Ritornare all Indice

Capitolo 29

1

Queste sono le parole della lettera che il profeta Geremia mandò da Gerusalemme al resto degli anziani in esilio, ai sacerdoti, ai profeti e a tutto il resto del popolo che Nabucodònosor aveva deportato da Gerusalemme a Babilonia; la mandò

2

dopo che il re Ieconia, la regina madre, i dignitari di corte, i capi di Giuda e di Gerusalemme, gli artigiani e i fabbri erano partiti da Gerusalemme.

3

Fu recata per mezzo di Elasà figlio di Safàn e di Ghemarìa figlio di Chelkia, che Sedecìa re di Giuda aveva inviati a Nabucodònosor re di Babilonia, in Babilonia.

4

«Così dice il Signore degli eserciti, Dio di Israele, a tutti gli esuli che ho fatto deportare da Gerusalemme a Babilonia:

5

Costruite case e abitatele, piantate orti e mangiatene i frutti;

6

prendete moglie e mettete al mondo figli e figlie, scegliete mogli per i figli e maritate le figlie; costoro abbiano figlie e figli. Moltiplicatevi lì e non diminuite.

7

Cercate il benessere del paese in cui vi ho fatto deportare. Pregate il Signore per esso, perché dal suo benessere dipende il vostro benessere.

8

Così dice il Signore degli eserciti, Dio di Israele: Non vi traggano in errore i profeti che sono in mezzo a voi e i vostri indovini; non date retta ai sogni, che essi sognano.

9

Poiché con inganno parlano come profeti a voi in mio nome; io non li ho inviati. Oracolo del Signore.

10

Pertanto dice il Signore: Solamente quando saranno compiuti, riguardo a Babilonia, settanta anni, vi visiterò e realizzerò per voi la mia buona promessa di ricondurvi in questo luogo.

11

Io, infatti, conosco i progetti che ho fatto a vostro riguardo - dice il Signore - progetti di pace e non di sventura, per concedervi un futuro pieno di speranza.

12

Voi mi invocherete e ricorrerete a me e io vi esaudirò;

13

mi cercherete e mi troverete, perché mi cercherete con tutto il cuore;

14

mi lascerò trovare da voi - dice il Signore - cambierò in meglio la vostra sorte e vi radunerò da tutte le nazioni e da tutti i luoghi dove vi ho disperso - dice il Signore - vi ricondurrò nel luogo da dove vi ho fatto condurre in esilio.

15

Certo voi dite: Il Signore ci ha suscitato profeti in Babilonia.

16

Ebbene, queste le parole del Signore al re che siede sul trono di Davide e a tutto il popolo che abita in questa città, ai vostri fratelli che non sono partiti con voi nella deportazione;

17

dice il Signore degli eserciti: Ecco, io manderò contro di essi la spada, la fame e la peste e li renderò come i fichi guasti, che non si possono mangiare tanto sono cattivi.

18

Li perseguiterò con la spada, la fame e la peste; li farò oggetto di orrore per tutti i regni della terra, oggetto di maledizione, di stupore, di scherno e di obbrobrio in tutte le nazioni nelle quali li ho dispersi,

19

perché non hanno ascoltato le mie parole - dice il Signore - quando mandavo loro i miei servi, i profeti, con continua premura, eppure essi non hanno ascoltato. Oracolo del Signore.

20

Voi però ascoltate la parola del Signore, voi deportati tutti, che io ho mandato da Gerusalemme a Babilonia.

21

Così dice il Signore degli eserciti, Dio di Israele, riguardo ad Acab figlio di Kolaià, e a Sedecìa figlio di Maasià, che vi predicono menzogne in mio nome: Ecco, li darò in mano a Nabucodònosor re di Babilonia, il quale li ucciderà sotto i vostri occhi.

22

Da essi si trarrà una formula di maledizione in uso presso tutti i deportati di Giuda in Babilonia e si dirà: Il Signore ti tratti come Sedecìa e Acab, che il re di Babilonia fece arrostire sul fuoco!

23

Poiché essi hanno operato cose nefande in Gerusalemme, hanno commesso adulterio con le mogli del prossimo, hanno proferito in mio nome parole senza che io avessi dato loro alcun ordine. Io stesso lo so bene e ne sono testimone. Oracolo del Signore».

24

A Semaià il Nechelamita tu riferirai queste parole:

25

«Così dice il Signore degli eserciti, Dio di Israele: Perché hai mandato in tuo nome lettere a tutto il popolo di Gerusalemme e a Sofonia figlio di Maasià, il sacerdote, e a tutti i sacerdoti, dicendo:

26

Il Signore ti ha costituito sacerdote al posto del sacerdote Ioiadà, perché fossi sovrintendente nel tempio del Signore, per reprimere qualunque forsennato che vuol fare il profeta, ponendolo in ceppi e in catene.

27

Orbene, perché non reprimi Geremia da Anatòt, che fa profezie fra di voi?

28

Infatti egli ci ha mandato a dire in Babilonia: Sarà lunga la cosa! Edificate case e abitatele, piantate orti e mangiatene i frutti!».

29

Il sacerdote Sofonia lesse questa lettera in presenza del profeta Geremia.

30

Allora la parola del Signore fu rivolta a Geremia:

31

«Invia questo messaggio a tutti i deportati: Così dice il Signore riguardo a Semaià il Nechelamita: Poiché Semaià ha parlato a voi come profeta mentre io non l'avevo mandato e vi ha fatto confidare nella menzogna,

32

per questo dice il Signore: Ecco punirò Semaià il Nechelamita e la sua discendenza; nessuno dei suoi dimorerà in mezzo a questo popolo, né vedrà il bene che farò al mio popolo - dice il Signore - perché ha predicato la ribellione contro il Signore».

Geremia 30


Geremia Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Geremia 29

Geremia

Ritornare all Indice

Capitolo 30

1

Parola che fu rivolta a Geremia da parte del Signore:

2

Dice il Signore, Dio di Israele: «Scriviti in un libro tutte le cose che ti dirò,

3

perché, ecco, verranno giorni - dice il Signore - nei quali cambierò la sorte del mio popolo, di Israele e di Giuda - dice il Signore -; li ricondurrò nel paese che ho concesso ai loro padri e ne prenderanno possesso».

4

Queste sono le parole che il Signore pronunziò per Israele e per Giuda:

5

Così dice il Signore: «Si ode un grido di spavento, terrore, non pace.

6

Informatevi e osservate se un maschio può partorire. Perché mai vedo tutti gli uomini con le mani sui fianchi come una partoriente? Perché ogni faccia è stravolta, impallidita? Ohimè!

7

Perché grande è quel giorno, non ce n'è uno simile! Esso sarà un tempo di angoscia per Giacobbe, tuttavia egli ne uscirà salvato.

8

In quel giorno - parola del Signore degli eserciti - romperò il giogo togliendolo dal suo collo, spezzerò le sue catene; non saranno più schiavi di stranieri.

9

Essi serviranno il Signore loro Dio e Davide loro re, che io susciterò loro.

10

Tu, poi, non temere, Giacobbe, mio servo. Oracolo del Signore. Non abbatterti, Israele, poiché io libererò te dal paese lontano, la tua discendenza dal paese del suo esilio. Giacobbe ritornerà e godrà la pace, vivrà tranquillo e nessuno lo molesterà.

11

Poiché io sono con te per salvarti, oracolo del Signore. Sterminerò tutte le nazioni, in mezzo alle quali ti ho disperso; ma con te non voglio operare una strage; cioè ti castigherò secondo giustizia, non ti lascerò del tutto impunito».

12

Così dice il Signore: «La tua ferita è incurabile. la tua piaga è molto grave.

13

Per la tua piaga non ci sono rimedi, non si forma nessuna cicatrice.

14

Tutti i tuoi amanti ti hanno dimenticato, non ti cercano più; poiché ti ho colpito come colpisce un nemico, con un castigo severo, per le tue grandi iniquità, per i molti tuoi peccati.

15

Perché gridi per la tua ferita? Incurabile è la tua piaga. A causa della tua grande iniquità, dei molti tuoi peccati, io ti ho fatto questi mali.

16

Però quanti ti divorano saranno divorati, i tuoi oppressori andranno tutti in schiavitù; i tuoi saccheggiatori saranno abbandonati al saccheggio e saranno oggetto di preda quanti ti avranno depredato.

17

Farò infatti cicatrizzare la tua ferita e ti guarirò dalle tue piaghe. Parola del Signore. Poiché ti chiamano la ripudiata, o Sion, quella di cui nessuno si cura»,

18

così dice il Signore: «Ecco restaurerò la sorte delle tende di Giacobbe e avrò compassione delle sue dimore. La città sarà ricostruita sulle rovine e il palazzo sorgerà di nuovo al suo posto.

19

Ne usciranno inni di lode, voci di gente festante. Li moltiplicherò e non diminuiranno, li onorerò e non saranno disprezzati,

20

i loro figli saranno come una volta, la loro assemblea sarà stabile dinanzi a me; mentre punirò tutti i loro avversari.

21

Il loro capo sarà uno di essi e da essi uscirà il loro comandante; io lo farò avvicinare ed egli si accosterà a me. Poiché chi è colui che arrischia la vita per avvicinarsi a me? Oracolo del Signore.

22

Voi sarete il mio popolo e io il vostro Dio.

23

Ecco la tempesta del Signore, il suo furore si scatena, una tempesta travolgente; si abbatte sul capo dei malvagi.

24

Non cesserà l'ira ardente del Signore, finché non abbia compiuto e attuato i progetti del suo cuore. Alla fine dei giorni lo comprenderete!

Geremia 31


Geremia Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Geremia 30

Geremia

Ritornare all Indice

Capitolo 31

1

In quel tempo - oracolo del Signore - io sarò Dio per tutte le tribù di Israele ed esse saranno il mio popolo».

2

Così dice il Signore: «Ha trovato grazia nel deserto un popolo di scampati alla spada; Israele si avvia a una quieta dimora».

3

Da lontano gli è apparso il Signore: «Ti ho amato di amore eterno, per questo ti conservo ancora pietà.

4

Ti edificherò di nuovo e tu sarai riedificata, vergine di Israele. Di nuovo ti ornerai dei tuoi tamburi e uscirai fra la danza dei festanti.

5

Di nuovo pianterai vigne sulle colline di Samaria; i piantatori, dopo aver piantato, raccoglieranno.

6

Verrà il giorno in cui grideranno le vedette sulle montagne di Efraim: Su, saliamo a Sion, andiamo dal Signore nostro Dio».

7

Poiché dice il Signore: «Innalzate canti di gioia per Giacobbe, esultate per la prima delle nazioni, fate udire la vostra lode e dite: Il Signore ha salvato il suo popolo, un resto di Israele».

8

Ecco li riconduco dal paese del settentrione e li raduno all'estremità della terra; fra di essi sono il cieco e lo zoppo, la donna incinta e la partoriente; ritorneranno qui in gran folla.

9

Essi erano partiti nel pianto, io li riporterò tra le consolazioni; li condurrò a fiumi d'acqua per una strada dritta in cui non inciamperanno; perché io sono un padre per Israele, Efraim è il mio primogenito.

10

Ascoltate la parola del Signore, popoli, annunziatela alle isole lontane e dite: «Chi ha disperso Israele lo raduna e lo custodisce come fa un pastore con il gregge»,

11

perché il Signore ha redento Giacobbe, lo ha riscattato dalle mani del più forte di lui.

12

Verranno e canteranno inni sull'altura di Sion, affluiranno verso i beni del Signore, verso il grano, il mosto e l'olio, verso i nati dei greggi e degli armenti. Essi saranno come un giardino irrigato, non languiranno più.

13

Allora si allieterà la vergine della danza; i giovani e i vecchi gioiranno. Io cambierò il loro lutto in gioia, li consolerò e li renderò felici, senza afflizioni.

14

Sazierò di delizie l'anima dei sacerdoti e il mio popolo abbonderà dei miei beni. Parola del Signore.

15

Così dice il Signore: «Una voce si ode da Rama, lamento e pianto amaro: Rachele piange i suoi figli, rifiuta d'essere consolata perché non sono più».

16

Dice il Signore: «Trattieni la voce dal pianto, i tuoi occhi dal versare lacrime, perché c'è un compenso per le tue pene; essi torneranno dal paese nemico.

17

C'è una speranza per la tua discendenza: i tuoi figli ritorneranno entro i loro confini.

18

Ho udito Efraim rammaricarsi: Tu mi hai castigato e io ho subito il castigo come un giovenco non domato. Fammi ritornare e io ritornerò, perché tu sei il Signore mio Dio.

19

Dopo il mio smarrimento, mi sono pentito; dopo essermi ravveduto, mi sono battuto l'anca. Mi sono vergognato e ne provo confusione, perché porto l'infamia della mia giovinezza.

20

Non è forse Efraim un figlio caro per me, un mio fanciullo prediletto? Infatti dopo averlo minacciato, me ne ricordo sempre più vivamente. Per questo le mie viscere si commuovono per lui, provo per lui profonda tenerezza». Oracolo del Signore.

21

Pianta dei cippi, metti pali indicatori, stà bene attenta alla strada, alla via che hai percorso. Ritorna, vergine di Israele, ritorna alle tue città.

22

Fino a quando andrai vagando, figlia ribelle? Poiché il Signore crea una cosa nuova sulla terra: la donna cingerà l'uomo!

23

Così dice il Signore degli eserciti, Dio di Israele: «Si dirà ancora questa parola nel paese di Giuda e nelle sue città, quando avrò cambiato la loro sorte: Il Signore ti benedica, o dimora di giustizia, monte santo.

24

Vi abiteranno insieme Giuda e tutte le sue città, agricoltori e allevatori di greggi.

25

Poiché ristorerò copiosamente l'anima stanca e sazierò ogni anima che languisce».

26

A questo punto mi sono destato e ho guardato; il mio sonno mi parve soave.

27

«Ecco verranno giorni - dice il Signore - nei quali renderò feconda la casa di Israele e la casa di Giuda per semenza di uomini e di bestiame.

28

Allora, come ho vegliato su di essi per sradicare e per demolire, per abbattere e per distruggere e per affliggere con mali, così veglierò su di essi per edificare e per piantare». Parola del Signore.

29

«In quei giorni non si dirà più: I padri han mangiato uva acerba e i denti dei figli si sono allegati!

30

Ma ognuno morirà per la sua propria iniquità; a ogni persona che mangi l'uva acerba si allegheranno i denti».

31

«Ecco verranno giorni - dice il Signore - nei quali con la casa di Israele e con la casa di Giuda io concluderò una alleanza nuova.

32

Non come l'alleanza che ho conclusa con i loro padri, quando li presi per mano per farli uscire dal paese d'Egitto, una alleanza che essi hanno violato, benché io fossi loro Signore. Parola del Signore.

33

Questa sarà l'alleanza che io concluderò con la casa di Israele dopo quei giorni, dice il Signore: Porrò la mia legge nel loro animo, la scriverò sul loro cuore. Allora io sarò il loro Dio ed essi il mio popolo.

34

Non dovranno più istruirsi gli uni gli altri, dicendo: Riconoscete il Signore, perché tutti mi conosceranno, dal più piccolo al più grande, dice il Signore; poiché io perdonerò la loro iniquità e non mi ricorderò più del loro peccato».

35

Così dice il Signore che ha fissato il sole come luce del giorno, la luna e le stelle come luce della notte, che solleva il mare e ne fa mugghiare le onde e il cui nome è Signore degli eserciti:

36

«Quando verranno meno queste leggi dinanzi a me - dice il Signore - allora anche la progenie di Israele cesserà di essere un popolo davanti a me per sempre».

37

Così dice il Signore: «Se si possono misurare i cieli in alto ed esplorare in basso le fondamenta della terra, anch'io rigetterò tutta la progenie di Israele per ciò che ha commesso». Oracolo del Signore.

38

«Ecco verranno giorni - dice il Signore - nei quali la città sarà riedificata per il Signore dalla torre di Cananeèl fino alla porta dell'Angolo.

39

La corda per misurare si stenderà in linea retta fino alla collina di Gàreb, volgendo poi verso Goà.

40

Tutta la valle dei cadaveri e delle ceneri e tutti i campi fino al torrente Cedron, fino all'angolo della porta dei Cavalli a oriente, saranno consacrati al Signore; non sarà più sconvolta né distrutta mai più».

Geremia 32


Geremia Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Geremia 31

Geremia

Ritornare all Indice

Capitolo 32

1

Parola che fu rivolta a Geremia dal Signore nell'anno decimo di Sedecìa re di Giuda, cioè nell'anno decimo ottavo di Nabucodònosor.

2

L'esercito del re di Babilonia assediava allora Gerusalemme e il profeta Geremia era rinchiuso nell'atrio della prigione, nella reggia del re di Giuda,

3

e ve lo aveva rinchiuso Sedecìa re di Giuda, dicendo: «Perché profetizzi con questa minaccia: Dice il Signore: Ecco metterò questa città in potere del re di Babilonia ed egli la occuperà;

4

Sedecìa re di Giuda non scamperà dalle mani dei Caldei, ma sarà dato in mano del re di Babilonia e parlerà con lui faccia a faccia e si guarderanno negli occhi;

5

egli condurrà Sedecìa in Babilonia dove egli resterà finché io non lo visiterò - oracolo del Signore -; se combatterete contro i Caldei, non riuscirete a nulla»

6

Geremia disse: Mi fu rivolta questa parola del Signore:

7

«Ecco Canamèl, figlio di Sallùm tuo zio, viene da te per dirti: Còmprati il mio campo, che si trova in Anatòt, perché a te spetta il diritto di riscatto per acquistarlo».

8

Venne dunque da me Canamèl, figlio di mio zio, secondo la parola del Signore, nell'atrio della prigione e mi disse: «Compra il mio campo che si trova in Anatòt, perché a te spetta il diritto di acquisto e a te tocca il riscatto. Còmpratelo!». Allora riconobbi che questa era la volontà del Signore

9

e comprai il campo da Canamèl, figlio di mio zio, e gli pagai il prezzo: diciassette sicli d'argento.

10

Stesi il documento del contratto, lo sigillai, chiamai i testimoni e pesai l'argento sulla stadera.

11

Quindi presi il documento di compra, quello sigillato e quello aperto, secondo le prescrizioni della legge.

12

Diedi il contratto di compra a Baruc figlio di Neria, figlio di Macsia, sotto gli occhi di Canamèl figlio di mio zio e sotto gli occhi dei testimoni che avevano sottoscritto il contratto di compra e sotto gli occhi di tutti i Giudei che si trovavano nell'atrio della prigione.

13

Diedi poi a Baruc quest'ordine:

14

«Dice il Signore degli eserciti, Dio di Israele: Prendi i contratti di compra, quello sigillato e quello aperto, e mettili in un vaso di terra, perché si conservino a lungo.

15

Poiché dice il Signore degli eserciti, Dio di Israele: Ancora si compreranno case, campi e vigne in questo paese».

16

Pregai il Signore, dopo aver consegnato il contratto di compra a Baruc figlio di Neria:

17

«Ah, Signore Dio, tu hai fatto il cielo e la terra con grande potenza e con braccio forte; nulla ti è impossibile.

18

Tu usi misericordia con mille e fai subire la pena dell'iniquità dei padri ai loro figli dopo di essi, Dio grande e forte, che ti chiami Signore degli eserciti.

19

Tu sei grande nei pensieri e potente nelle opere, tu, i cui occhi sono aperti su tutte le vie degli uomini, per dare a ciascuno secondo la sua condotta e il merito delle sue azioni.

20

Tu hai operato segni e miracoli nel paese di Egitto e fino ad oggi in Israele e fra tutti gli uomini e ti sei fatto un nome come appare oggi.

21

Tu hai fatto uscire dall'Egitto il tuo popolo Israele con segni e con miracoli, con mano forte e con braccio possente e incutendo grande spavento.

22

Hai dato loro questo paese, che avevi giurato ai loro padri di dare loro, terra in cui scorre latte e miele.

23

Essi vennero e ne presero possesso, ma non ascoltarono la tua voce, non camminarono secondo la tua legge, non fecero quanto avevi comandato loro di fare; perciò tu hai mandato su di loro tutte queste sciagure.

24

Ecco, le opere di assedio hanno raggiunto la città per occuparla; la città sarà data in mano ai Caldei che l'assediano con la spada, la fame e la peste. Ciò che tu avevi detto avviene; ecco, tu lo vedi.

25

E tu, Signore Dio, mi dici: Comprati il campo con denaro e chiama i testimoni, mentre la città sarà messa in mano ai Caldei».

26

Allora mi fu rivolta questa parola del Signore:

27

«Ecco, io sono il Signore Dio di ogni essere vivente; qualcosa è forse impossibile per me?

28

Pertanto dice il Signore: Ecco io darò questa città in mano ai Caldei e a Nabucodònosor re di Babilonia, il quale la prenderà.

29

Vi entreranno i Caldei che combattono contro questa città, bruceranno questa città con il fuoco e daranno alle fiamme le case sulle cui terrazze si offriva incenso a Baal e si facevano libazioni agli altri dei per provocarmi.

30

Gli Israeliti e i figli di Giuda non hanno fatto che quanto è male ai miei occhi fin dalla loro giovinezza; gli Israeliti hanno soltanto saputo offendermi con il lavoro delle loro mani. Oracolo del Signore.

31

Poiché causa della mia ira e del mio sdegno è stata questa città da quando la edificarono fino ad oggi; così io la farò scomparire dalla mia presenza,

32

a causa di tutto il male che gli Israeliti e i figli di Giuda commisero per provocarmi, essi, i loro re, i loro capi, i loro sacerdoti e i loro profeti, gli uomini di Giuda e gli abitanti di Gerusalemme.

33

Essi mi voltarono la schiena invece della faccia; io li istruivo con continua premura, ma essi non ascoltarono e non impararono la correzione.

34

Essi collocarono i loro idoli abominevoli perfino nel tempio che porta il mio nome per contaminarlo

35

e costruirono le alture di Baal nella valle di Ben-Hinnòn per far passare per il fuoco i loro figli e le loro figlie in onore di Moloch - cosa che io non avevo comandato, anzi neppure avevo pensato di istituire un abominio simile -, per indurre a peccare Giuda».

36

Ora così dice il Signore Dio di Israele, riguardo a questa città che voi dite sarà data in mano al re di Babilonia per mezzo della spada, della fame e della peste:

37

«Ecco, li radunerò da tutti i paesi nei quali li ho dispersi nella mia ira, nel mio furore e nel mio grande sdegno; li farò tornare in questo luogo e li farò abitare tranquilli.

38

Essi saranno il mio popolo e io sarò il loro Dio.

39

Darò loro un solo cuore e un solo modo di comportarsi perché mi temano tutti i giorni per il loro bene e per quello dei loro figli dopo di essi.

40

Concluderò con essi un'alleanza eterna e non mi allontanerò più da loro per beneficarli; metterò nei loro cuori il mio timore, perché non si distacchino da me.

41

Godrò nel beneficarli, li fisserò stabilmente in questo paese, con tutto il cuore e con tutta l'anima».

42

Poiché così dice il Signore: «Come ho mandato su questo popolo tutto questo grande male, così io manderò su di loro tutto il bene che ho loro promesso.

43

E compreranno campi in questo paese, di cui voi dite: E' una desolazione, senza uomini e senza bestiame, lasciato in mano ai Caldei.

44

Essi si compreranno campi con denaro, stenderanno contratti e li sigilleranno e si chiameranno testimoni nella terra di Beniamino e nei dintorni di Gerusalemme, nelle città di Giuda e nelle città della montagna e nelle città della Sefèla e nelle città del mezzogiorno, perché cambierò la loro sorte». Oracolo del Signore.

Geremia 33


Geremia Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Geremia 32

Geremia

Ritornare all Indice

Capitolo 33

1

La parola del Signore fu rivolta una seconda volta a Geremia, mentre egli era ancora chiuso nell'atrio della prigione:

2

«Così dice il Signore, che ha fatto la terra e l'ha formata per renderla stabile e il cui nome è Signore:

3

Invocami e io ti risponderò e ti annunzierò cose grandi e impenetrabili, che tu non conosci.

4

Poiché dice il Signore degli eserciti, Dio di Israele, riguardo alle case di questa città e alle case dei re di Giuda, che saranno diroccate di fronte alle opere di assedio e alle armi

5

dei Caldei venuti a far guerra e a riempirle dei cadaveri degli uomini che io ho colpito nella mia ira e nel mio furore, poiché ho nascosto il volto distornandolo da questa città a causa di tutta la loro malvagità:

6

Ecco io farò rimarginare la loro piaga, li curerò e li risanerò; procurerò loro abbondanza di pace e di sicurezza.

7

Cambierò la sorte di Giuda e la sorte di Israele e li ristabilirò come al principio.

8

Li purificherò da tutta l'iniquità con cui hanno peccato contro di me e perdonerò tutte le iniquità che han commesso verso di me e per cui si sono ribellati contro di me.

9

Ciò sarà per me titolo di gioia, di lode e di gloria tra tutti i popoli della terra, quando sapranno tutto il bene che io faccio loro e temeranno e tremeranno per tutto il bene e per tutta la pace che concederò loro.

10

Dice il Signore: In questo luogo, di cui voi dite: Esso è desolato, senza uomini e senza bestiame; nelle città di Giuda e nelle strade di Gerusalemme, che sono desolate, senza uomini, senza abitanti e senza bestiame, si udranno ancora

11

grida di gioia e grida di allegria, la voce dello sposo e quella della sposa e il canto di coloro che dicono: Lodate il Signore degli eserciti, perché è buono, perché la sua grazia dura sempre, portando sacrifici di ringraziamento nel tempio del Signore, perché ristabilirò la sorte di questo paese come era prima, dice il Signore.

12

Così dice il Signore degli eserciti: In questo luogo desolato, senza uomini e senza bestiame, e in tutte le sue città ci saranno ancora luoghi di pastori che vi faranno riposare i greggi.

13

Nelle città dei monti, nelle città della Sefèla, nelle città del mezzogiorno, nella terra di Beniamino, nei dintorni di Gerusalemme e nelle città di Giuda passeranno ancora le pecore sotto la mano di chi le conta, dice il Signore.

14

Ecco verranno giorni - oracolo del Signore - nei quali io realizzerò le promesse di bene che ho fatto alla casa di Israele e alla casa di Giuda.

15

In quei giorni e in quel tempo farò germogliare per Davide un germoglio di giustizia; egli eserciterà il giudizio e la giustizia sulla terra.

16

In quei giorni Giuda sarà salvato e Gerusalemme vivrà tranquilla. Così sarà chiamata: Signore-nostra-giustizia.

17

Così dice il Signore: Davide non sarà mai privo di un discendente che sieda sul trono della casa di Israele;

18

ai sacerdoti leviti non mancherà mai chi stia davanti a me per offrire olocausti, per bruciare l'incenso in offerta e compiere sacrifici tutti i giorni».

19

Questa parola del Signore fu poi rivolta a Geremia:

20

«Dice il Signore: Se voi potete spezzare la mia alleanza con il giorno e la mia alleanza con la notte, in modo che non vi siano più giorno e notte al tempo loro,

21

così sarà rotta anche la mia alleanza con Davide mio servo, in modo che non abbia un figlio che regni sul suo trono, e quella con i leviti sacerdoti che mi servono.

22

Come non si può contare la milizia del cielo né numerare la sabbia del mare, così io moltiplicherò la discendenza di Davide, mio servo, e i leviti che mi servono».

23

La parola del Signore fu ancora rivolta a Geremia:

24

«Non hai osservato ciò che questo popolo va dicendo: Il Signore ha rigettato le due famiglie che si era scelte! e così disprezzano il mio popolo quasi che non sia più una nazione ai loro occhi?».

25

Dice il Signore: «Se non sussiste più la mia alleanza con il giorno e con la notte, se io non ho stabilito le leggi del cielo e della terra,

26

in tal caso potrò rigettare la discendenza di Giacobbe e di Davide mio servo, così da non prendere più dai loro posteri coloro che governeranno sulla discendenza di Abramo, di Isacco e di Giacobbe. Poiché io cambierò la loro sorte e avrò pietà di loro».

Geremia 34


Geremia Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Geremia 33

Geremia

Ritornare all Indice

Capitolo 34

1

Parola che fu rivolta a Geremia dal Signore, quando Nabucodònosor re di Babilonia con tutto il suo esercito e tutti i regni della terra sotto il suo dominio e tutti i popoli combattevano contro Gerusalemme e tutte le città dipendenti:

2

Così dice il Signore, Dio di Israele: «Và a parlare a Sedecìa re di Giuda e digli: Così parla il Signore: Ecco io do questa città in mano al re di Babilonia, che la darà alle fiamme.

3

Tu non scamperai dalla sua mano, ma sarai preso e consegnato in suo potere. I tuoi occhi fisseranno gli occhi del re di Babilonia, gli parlerai faccia a faccia e poi andrai a Babilonia.

4

Tuttavia, ascolta la parola del Signore, o Sedecìa re di Giuda! Così dice il Signore a tuo riguardo: Non morirai di spada!

5

Morirai in pace e come si bruciarono aròmi per i funerali dei tuoi padri, gli antichi re di Giuda che furono prima di te, così si bruceranno per te e per te si farà il lamento dicendo: Ahimè, Signore! Questo ho detto». Oracolo del Signore.

6

Il profeta Geremia riferì a Sedecìa re di Giuda tutte queste parole in Gerusalemme.

7

Frattanto l'esercito del re di Babilonia muoveva guerra a Gerusalemme e a tutte le città di Giuda che ancora rimanevano, Lachis e Azekà, poiché solo queste fortezze erano rimaste fra le città di Giuda.

8

Questa parola fu rivolta a Geremia dal Signore, dopo che il re Sedecìa ebbe concluso un'alleanza con tutto il popolo che si trovava a Gerusalemme, di proclamare la libertà degli schiavi,

9

rimandando liberi ognuno il suo schiavo ebreo e la sua schiava ebrea, così che nessuno costringesse più alla schiavitù un Giudeo suo fratello.

10

Tutti i capi e tutto il popolo, che avevano aderito all'alleanza, acconsentirono a rimandare liberi ognuno il proprio schiavo e ognuno la propria schiava, così da non costringerli più alla schiavitù: acconsentirono dunque e li rimandarono effettivamente;

11

ma dopo si pentirono e ripresero gli schiavi e le schiave che avevano rimandati liberi e li ridussero di nuovo schiavi e schiave.

12

Allora questa parola del Signore fu rivolta a Geremia:

13

«Così dice il Signore, Dio di Israele: Io ho concluso un'alleanza con i vostri padri, quando li ho fatti uscire dal paese d'Egitto, da una condizione servile, dicendo:

14

Al compiersi di sette anni rimanderà ognuno il suo fratello ebreo che si sarà venduto a te; egli ti servirà sei anni, quindi lo rimanderai libero disimpegnato da te; ma i vostri padri non mi ascoltarono e non prestarono orecchio.

15

Ora voi oggi vi eravate ravveduti e avevate fatto ciò che è retto ai miei occhi, proclamando ciascuno la libertà del suo fratello; voi avevate concluso un patto davanti a me, nel tempio in cui è invocato il mio nome.

16

Ma poi, avete mutato di nuovo parere e profanando il mio nome avete ripreso ognuno gli schiavi e le schiave, che avevate rimandati liberi secondo il loro desiderio, e li avete costretti a essere ancora vostri schiavi e vostre schiave.

17

Perciò dice il Signore: Voi non avete dato ascolto al mio ordine che ognuno proclamasse la libertà del proprio fratello e del proprio prossimo: ora, ecco, io affiderò la vostra liberazione - parola del Signore - alla spada, alla peste e alla fame e vi farò oggetto di terrore per tutti i regni della terra.

18

Gli uomini che hanno trasgredito la mia alleanza, perché non hanno eseguito i termini dell'alleanza che avevano conclusa in mia presenza, io li renderò come il vitello che spaccarono in due passando fra le sue metà.

19

I capi di Giuda, i capi di Gerusalemme, gli eunuchi, i sacerdoti e tutto il popolo del paese, che passarono attraverso le due metà del vitello,

20

li darò in mano ai loro nemici e a coloro che attentano alla loro vita; i loro cadaveri saranno pasto agli uccelli dell'aria e alle bestie selvatiche.

21

Darò Sedecìa re di Giuda e i suoi capi in mano ai loro nemici, in mano a coloro che attentano alla loro vita e in mano all'esercito del re di Babilonia, che ora si è allontanato da voi.

22

Ecco, io darò un ordine - dice il Signore - e li farò tornare verso questa città, la assedieranno, la prenderanno e la daranno alle fiamme e le città di Giuda le renderò desolate, senza abitanti».

Geremia 35


Geremia Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Geremia 34

Geremia

Ritornare all Indice

Capitolo 35

1

Questa parola fu rivolta a Geremia dal Signore nei giorni di Ioiakìm figlio di Giosia, re di Giuda:

2

«Và dai Recabiti e parla loro, conducili in una delle stanze nel tempio del Signore e offri loro vino da bere».

3

Io allora presi Iazanià figlio di Geremia, figlio di Cabassinià, i suoi fratelli e tutti i suoi figli, cioè tutta la famiglia dei Recabiti.

4

Li condussi nel tempio del Signore, nella stanza dei figli di Canàn figlio di Iegdalià, uomo di Dio, la quale si trova vicino alla stanza dei capi, sopra la stanza di Maasià figlio di Sallùm, custode di servizio alla soglia.

5

Posi davanti ai membri della famiglia dei Recabiti boccali pieni di vino e delle coppe e dissi loro: «Bevete il vino!».

6

Essi risposero: «Noi non beviamo vino, perché Ionadàb figlio di Recàb, nostro antenato, ci diede quest'ordine: Non berrete vino, né voi né i vostri figli, mai;

7

non costruirete case, non seminerete sementi, non pianterete vigne e non ne possederete alcuna, ma abiterete nelle tende tutti i vostri giorni, perché possiate vivere a lungo sulla terra, dove vivete come forestieri.

8

Noi abbiamo obbedito agli ordini di Ionadàb figlio di Recàb, nostro antenato, riguardo a quanto ci ha comandato, così che noi, le nostre mogli, i nostri figli e le nostre figlie, non beviamo vino per tutta la nostra vita;

9

non costruiamo case da abitare né possediamo vigne o campi o sementi.

10

Noi abitiamo nelle tende, obbediamo e facciamo quanto ci ha comandato Ionadàb nostro antenato.

11

Quando Nabucodònosor re di Babilonia è venuto contro il paese, ci siamo detti: Venite, entriamo in Gerusalemme per sfuggire all'esercito dei Caldei e all'esercito degli Aramei. Così siam venuti ad abitare in Gerusalemme».

12

Allora questa parola del Signore fu rivolta a Geremia:

13

«Così dice il Signore degli eserciti, Dio di Israele: Và e riferisci agli uomini di Giuda e agli abitanti di Gerusalemme: Non accetterete la lezione, ascoltando le mie parole? Oracolo del Signore.

14

Sono state messe in pratica le parole di Ionadàb figlio di Recàb, il quale aveva comandato ai suoi figli di non bere vino. Essi infatti non lo hanno bevuto fino a oggi, perché hanno obbedito al comando del loro padre. Io vi ho parlato con continua premura, ma voi non mi avete ascoltato!

15

Vi ho inviato tutti i miei servi, i profeti, con viva sollecitudine per dirvi: Abbandonate ciascuno la vostra condotta perversa, emendate le vostre azioni e non seguite altri dei per servirli, per poter abitare nel paese che ho concesso a voi e ai vostri padri, ma voi non avete prestato orecchio e non mi avete dato retta.

16

Così i figli di Ionadàb figlio di Recàb hanno eseguito il comando che il loro padre aveva dato loro; questo popolo, invece, non mi ha ascoltato.

17

Perciò dice il Signore, Dio degli eserciti e Dio di Israele: Ecco, io manderò su Giuda e su tutti gli abitanti di Gerusalemme tutto il male che ho annunziato contro di essi, perché ho parlato loro e non mi hanno ascoltato, li ho chiamati e non hanno risposto».

18

Geremia riferì alla famiglia dei Recabiti: «Dice il Signore degli eserciti, Dio di Israele: Poiché avete ascoltato il comando di Ionadàb vostro padre e avete osservato tutti i suoi decreti e avete fatto quanto vi aveva ordinato,

19

per questo dice il Signore degli eserciti, Dio di Israele: a Ionadàb figlio di Recàb non verrà mai a mancare qualcuno che stia sempre alla mia presenza».

Geremia 36


Geremia Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Geremia 35

Geremia

Ritornare all Indice

Capitolo 36

1

Nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda, questa parola fu rivolta a Geremia da parte del Signore:

2

«Prendi un rotolo da scrivere e scrivici tutte le cose che ti ho detto riguardo a Gerusalemme, a Giuda e a tutte le nazioni, da quando cominciai a parlarti dal tempo di Giosia fino ad oggi.

3

Forse quelli della casa di Giuda, sentendo tutto il male che mi propongo di fare loro, abbandoneranno ciascuno la sua condotta perversa e allora perdonerò le loro iniquità e i loro peccati».

4

Geremia chiamò Baruc figlio di Neria e Baruc scrisse, sotto la dettatura di Geremia, tutte le cose che il Signore gli aveva detto su un rotolo per scrivere.

5

Quindi Geremia ordinò a Baruc: «Io ne sono impedito e non posso andare nel tempio del Signore.

6

Andrai dunque tu a leggere, nel rotolo che hai scritto sotto la mia dettatura, le parole del Signore, facendole udire al popolo nel tempio del Signore in un giorno di digiuno; le leggerai anche ad alta voce a tutti quelli di Giuda che vengono dalle loro città.

7

Forse si umilieranno con suppliche dinanzi al Signore e abbandoneranno ciascuno la sua condotta perversa, perché grande è l'ira e il furore che il Signore ha espresso verso questo popolo».

8

Baruc figlio di Neria fece quanto gli aveva comandato il profeta Geremia, leggendo sul rotolo le parole del Signore nel tempio.

9

Nel quinto anno di Ioiakìm figlio di Giosia, re di Giuda, nel nono mese, fu indetto un digiuno davanti al Signore per tutto il popolo di Gerusalemme e per tutto il popolo che era venuto dalle città di Giuda a Gerusalemme.

10

Baruc dunque lesse nel libro facendo udire a tutto il popolo le parole di Geremia, nel tempio del Signore, nella stanza di Ghemarià, figlio di Safàn lo scriba, nel cortile superiore presso l'ingresso della Porta Nuova del tempio del Signore.

11

Michea figlio di Ghemarià, figlio di Safàn, udite tutte le parole del Signore lette dal libro,

12

scese alla reggia nella stanza dello scriba; ed ecco là si trovavano in seduta tutti i capi dignitari: Elisamà lo scriba e Delaià figlio di Semaià, Elnatàn figlio di Acbòr, Ghemarià figlio di Safàn, e Sedecìa figlio di Anania, insieme con tutti i capi.

13

Michea riferì loro tutte le parole che aveva udite quando Baruc leggeva nel libro al popolo in ascolto.

14

Allora tutti i capi inviarono da Baruc Iudi figlio di Natania, figlio di Selemia, figlio dell'Etiope, per dirgli: «Prendi nelle mani il rotolo che leggevi ad alta voce al popolo e vieni». Baruc figlio di Neria prese il rotolo in mano e si recò da loro.

15

Ed essi gli dissero: «Siedi e leggi davanti a noi». Baruc lesse davanti a loro.

16

Allora, quando udirono tutte quelle parole, ebbero paura e si dissero l'un l'altro: «Dobbiamo senz'altro riferire al re tutte queste parole».

17

Poi interrogarono Baruc: «Dicci come hai fatto a scrivere tutte queste parole».

18

Baruc rispose: «Di sua bocca Geremia mi dettava tutte queste parole e io le scrivevo nel libro con l'inchiostro».

19

I capi dissero a Baruc: «Và e nasconditi insieme con Geremia; nessuno sappia dove siete».

20

Essi poi si recarono dal re nell'appartamento interno, dopo aver riposto il rotolo nella stanza di Elisamà lo scriba, e riferirono al re tutte queste cose.

21

Allora il re mandò Iudi a prendere il rotolo. Iudi lo prese dalla stanza di Elisamà lo scriba e lo lesse davanti al re e a tutti i capi che stavano presso il re.

22

Il re sedeva nel palazzo d'inverno - si era al nono mese - con un braciere acceso davanti.

23

Ora, quando Iudi aveva letto tre o quattro colonne, il re le lacerava con il temperino da scriba e le gettava nel fuoco sul braciere, finché non fu distrutto l'intero rotolo nel fuoco che era sul braciere.

24

Il re e tutti i suoi ministri non tremarono né si strapparono le vesti all'udire tutte quelle cose.

25

Eppure Elnatàn, Delaià e Ghemarià avevano supplicato il re di non bruciare il rotolo, ma egli non diede loro ascolto.

26

Anzi ordinò a Ieracmeèl, un principe regale, a Seraià figlio di Azrièl e a Selemia figlio di Abdeèl, di arrestare Baruc lo scriba e il profeta Geremia, ma il Signore li aveva nascosti.

27

Questa parola del Signore fu rivolta a Geremia dopo che il re ebbe bruciato il rotolo con le parole che Baruc aveva scritte sotto la dettatura di Geremia:

28

Prendi di nuovo un rotolo e scrivici tutte le parole di prima, che erano nel primo rotolo bruciato da Ioiakìm re di Giuda.

29

Contro Ioiakìm re di Giuda dichiarerai: «Dice il Signore: Hai bruciato quel rotolo, dicendo: Perché vi hai scritto queste parole: Certo verrà il re di Babilonia e devasterà questo paese e farà scomparire da esso uomini e bestie?

30

Per questo dice il Signore contro Ioiakìm re di Giuda: Egli non avrà un erede sul trono di Davide; il suo cadavere sarà esposto al calore del giorno e al freddo della notte.

31

Io punirò lui, la sua discendenza e i suoi ministri per le loro iniquità e manderò su di loro, sugli abitanti di Gerusalemme e sugli uomini di Giuda, tutto il male che ho minacciato, senza che mi abbiano dato ascolto».

32

Geremia prese un altro rotolo e lo consegnò a Baruc figlio di Neria, lo scriba, il quale vi scrisse, sotto la dettatura di Geremia, tutte le parole del libro che Ioiakìm re di Giuda aveva bruciato nel fuoco; inoltre vi furono aggiunte molte parole simili a quelle.

Geremia 37


Geremia Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Geremia 36

Geremia

Ritornare all Indice

Capitolo 37

1

Sedecìa figlio di Giosia divenne re al posto di Conìa figlio di Ioiakìm; Nabucodònosor re di Babilonia lo nominò re nel paese di Giuda.

2

Ma né lui né i suoi ministri né il popolo del paese ascoltarono le parole che il Signore aveva pronunziate per mezzo del profeta Geremia.

3

Il re Sedecìa inviò allora Iucàl figlio di Selemia e il sacerdote Sofonia figlio di Maasià dal profeta Geremia per dirgli: «Prega per noi il Signore nostro Dio».

4

Geremia intanto andava e veniva in mezzo al popolo e non era stato ancora messo in prigione.

5

Però l'esercito del faraone era uscito dall'Egitto e i Caldei, che assediavano Gerusalemme, appena ne avevano avuto notizia, si erano allontanati da Gerusalemme.

6

Allora la parola del Signore fu rivolta al profeta Geremia:

7

«Dice il Signore Dio di Israele: Riferite al re di Giuda, che vi ha mandati da me per consultarmi: Ecco l'esercito del faraone, uscito in vostro aiuto, ritornerà nel suo paese d'Egitto;

8

i Caldei ritorneranno, combatteranno contro questa città, la prenderanno e la daranno alle fiamme».

9

Dice il Signore: «Non illudetevi pensando: Certo i Caldei si allontaneranno da noi, perché non se ne andranno.

10

Anche se riusciste a battere tutto l'esercito dei Caldei che combattono contro di voi, e ne rimanessero solo alcuni feriti, costoro sorgerebbero ciascuno dalla sua tenda e darebbero alle fiamme questa città».

11

Quando l'esercito dei Caldei si allontanò da Gerusalemme a causa dell'esercito del faraone,

12

Geremia uscì da Gerusalemme per andare nella terra di Beniamino a prendervi una parte di eredità tra i suoi parenti.

13

Ma, quando fu alla porta di Beniamino, dove era un incaricato del servizio di guardia chiamato Ieria figlio di Selemia, figlio di Anania, costui arrestò il profeta Geremia dicendo: «Tu passi ai Caldei!».

14

Geremia rispose: «E' falso! Io non passo ai Caldei» ma egli non gli diede retta. E così Ieria prese Geremia e lo condusse dai capi.

15

I capi erano sdegnati contro Geremia, lo percossero e lo gettarono in prigione nella casa di Giònata lo scriba, che avevano trasformato in un carcere.

16

Geremia entrò in una cisterna sotterranea a volta e rimase là molti giorni.

17

Il re Sedecìa mandò a prenderlo e lo interrogò in casa sua, di nascosto: «C'è qualche parola da parte del Signore?». Geremia rispose: «Sì» e precisò: «Tu sarai dato in mano al re di Babilonia».

18

Geremia poi disse al re Sedecìa: «Quale colpa ho commesso contro di te, i tuoi ministri e contro questo popolo, perché mi abbiate messo in prigione?

19

E dove sono i vostri profeti, che vi predicevano: Il re di Babilonia non verrà contro di voi e contro questo paese?

20

Ora, ascolta, re mio signore; la mia supplica ti giunga gradita. Non rimandarmi nella casa di Giònata lo scriba, perché io non vi muoia».

21

Il re Sedecìa comandò di custodire Geremia nell'atrio della prigione e gli fu data ogni giorno una focaccia di pane proveniente dalla via dei Fornai, finché non fu esaurito tutto il pane in città.

Geremia 38


Geremia Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Geremia 37

Geremia

Ritornare all Indice

Capitolo 38

1

Sefatià figlio di Mattàn, Godolia figlio di Pascùr, Iucàl figlio di Selemia e Pascùr figlio di Malchia udirono queste parole che Geremia rivolgeva a tutto il popolo:

2

«Dice il Signore: Chi rimane in questa città morirà di spada, di fame e di peste, mentre chi passerà ai Caldei vivrà: per lui la sua vita sarà come bottino e vivrà.

3

Dice il Signore: Certo questa città sarà data in mano all'esercito del re di Babilonia che la prenderà».

4

I capi allora dissero al re: «Si metta a morte questo uomo, appunto perché egli scoraggia i guerrieri che sono rimasti in questa città e scoraggia tutto il popolo dicendo loro simili parole, poiché questo uomo non cerca il benessere del popolo, ma il male».

5

Il re Sedecìa rispose: «Ecco, egli è nelle vostre mani; il re infatti non ha poteri contro di voi».

6

Essi allora presero Geremia e lo gettarono nella cisterna di Malchia, principe regale, la quale si trovava nell'atrio della prigione. Calarono Geremia con corde. Nella cisterna non c'era acqua ma fango, e così Geremia affondò nel fango.

7

Ebed-Mèlech l'Etiope, un eunuco che era nella reggia, sentì che Geremia era stato messo nella cisterna. Ora, mentre il re stava alla porta di Beniamino,

8

Ebed-Mèlech uscì dalla reggia e disse al re:

9

«Re mio signore, quegli uomini hanno agito male facendo quanto hanno fatto al profeta Geremia, gettandolo nella cisterna. Egli morirà di fame sul posto, perché non c'è più pane nella città».

10

Allora il re diede quest'ordine a Ebed-Mèlech l'Etiope: «Prendi con te da qui tre uomini e fà risalire il profeta Geremia dalla cisterna prima che muoia».

11

Ebed-Mèlech prese con sé gli uomini, andò nella reggia, nel guardaroba del tesoro e, presi di là pezzi di cenci e di stracci, li gettò a Geremia nella cisterna con corde.

12

Ebed-Mèlech disse a Geremia: «Su, mettiti i pezzi dei cenci e degli stracci alle ascelle sotto le corde». Geremia fece così.

13

Allora tirarono su Geremia con le corde, facendolo uscire dalla cisterna, e Geremia rimase nell'atrio della prigione.

14

Il re Sedecìa mandò a prendere il profeta Geremia e, fattolo venire presso di sé al terzo ingresso del tempio del Signore, il re gli disse: «Ti domando una cosa, non nascondermi nulla!».

15

Geremia rispose a Sedecìa: «Se te la dico, non mi farai forse morire? E se ti do un consiglio, non mi darai ascolto».

16

Allora il re Sedecìa giurò in segreto a Geremia: «Com'è vero che vive il Signore che ci ha dato questa vita, non ti farò morire né ti consegnerò in balìa di quegli uomini che attentano alla tua vita!».

17

Geremia allora disse a Sedecìa: «Dice il Signore, Dio degli eserciti, Dio di Israele: Se uscirai incontro ai generali del re di Babilonia, allora avrai salva la vita e questa città non sarà data in fiamme; tu e la tua famiglia vivrete;

18

se invece non uscirai incontro ai generali del re di Babilonia, allora questa città sarà messa in mano ai Caldei, i quali la daranno alle fiamme e tu non scamperai dalle loro mani».

19

Il re Sedecìa rispose a Geremia: «Ho paura dei Giudei che sono passati ai Caldei; temo di essere consegnato in loro potere e che essi mi maltrattino».

20

Ma Geremia disse: «Non ti consegneranno a loro. Ascolta la voce del Signore riguardo a ciò che ti dico; ti andrà bene e tu vivrai;

21

se, invece, rifiuti di uscire, questo il Signore mi ha rivelato:

22

Ecco, tutte le donne rimaste nella reggia di Giuda saranno condotte ai generali del re di Babilonia e diranno: gli uomini di tua fiducia. I tuoi piedi si sono affondati nella melma, mentre essi sono spariti.

23

Tutte le donne e tutti i tuoi figli saranno condotti ai Caldei e tu non sfuggirai alle loro mani, ma sarai tenuto prigioniero in mano del re di Babilonia e questa città sarà data alle fiamme».

24

Sedecìa disse a Geremia: «Nessuno sappia di questi discorsi perché tu non muoia.

25

Se i dignitari sentiranno che ho parlato con te e verranno da te e ti domanderanno: Riferiscici quanto hai detto al re, non nasconderci nulla, altrimenti ti uccideremo; raccontaci che cosa ti ha detto il re,

26

tu risponderai loro: Ho presentato la supplica al re perché non mi mandasse di nuovo nella casa di Giònata a morirvi».

27

Ora tutti i dignitari vennero da Geremia e lo interrogarono; egli rispose proprio come il re gli aveva ordinato, così che lo lasciarono tranquillo, poiché la conversazione non era stata ascoltata.

28

Geremia rimase nell'atrio della prigione fino al giorno in cui fu presa Gerusalemme.

Geremia 39


Geremia Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Geremia 38

Geremia

Ritornare all Indice

Capitolo 39

1

Nel decimo mese del nono anno di Sedecìa re di Giuda, Nabucodònosor re di Babilonia mosse con tutto l'esercito contro Gerusalemme e l'assediò.

2

Nel quarto mese dell'anno undecimo di Sedecìa, il nove del mese, fu aperta una breccia nella città,

3

entrarono tutti i generali del re di Babilonia e si stabilirono alla Porta di mezzo; Nergal-Sarèzer di Sin-Magir, Nebosar-Sechim, capo dei funzionari, Nergal-Sarèzer, comandante delle truppe di frontiera e tutti gli altri capi del re di Babilonia.

4

Appena videro ciò, Sedecìa re di Giuda e tutti i suoi guerrieri fuggirono uscendo di notte per la via del giardino del re, attraverso la porta fra le due mura, e presero la via dell'Araba.

5

Ma i soldati caldei li inseguirono e raggiunsero Sedecìa nelle steppe di Gerico, lo presero e lo condussero da Nabucodònosor re di Babilonia a Ribla nel paese di Amat, dove il re pronunziò la sentenza su di lui.

6

Il re di Babilonia fece sgozzare i figli di Sedecìa, a Ribla, sotto gli occhi di lui; il re di Babilonia fece anche sgozzare tutti i notabili di Giuda.

7

Cavò poi gli occhi a Sedecìa e lo legò con catene per condurlo a Babilonia.

8

I Caldei diedero alle fiamme la reggia e le case del popolo e demolirono le mura di Gerusalemme.

9

Tutto il resto del popolo rimasto in città e i disertori che erano passati a lui e tutto il resto del popolo, Nabuzaradàn, capo delle guardie, li deportò a Babilonia.

10

Nabuzaradàn, capo delle guardie, lasciò nel paese di Giuda i poveri del popolo, che non avevano nulla, assegnando loro vigne e campi in tale occasione.

11

Quanto a Geremia, Nabucodònosor re di Babilonia aveva dato queste disposizioni a Nabuzaradàn, capo delle guardie:

12

«Prendilo e tieni gli occhi su di lui, non fargli alcun male, ma fà per lui ciò che egli ti dirà».

13

Essi allora - cioè Nabuzaradàn, capo delle guardie, Nabusazbàn capo dei funzionari, Nergal-Sarèzer, comandante delle truppe di frontiera e tutti gli alti ufficiali del re di Babilonia -

14

mandarono a prendere Geremia dall'atrio della prigione e lo consegnarono a Godolia figlio di Achikàm, figlio di Safàn, perché lo conducesse a casa. Così egli rimase in mezzo al popolo.

15

A Geremia era stata rivolta questa parola del Signore, quando era ancora rinchiuso nell'atrio della prigione:

16

«Và a dire a Ebed-Mèlech l'Etiope: Così dice il Signore degli eserciti, Dio di Israele: Ecco io pongo in atto le mie parole contro questa città, a sua rovina e non a suo bene; in quel giorno esse si avvereranno sotto i tuoi occhi.

17

Ma io ti libererò in quel giorno - oracolo del Signore - e non sarai consegnato in mano agli uomini che tu temi.

18

Poiché, certo, io ti salverò; non cadrai di spada, ma ti sarà conservata la vita come tuo bottino, perché hai avuto fiducia in me. Oracolo del Signore».

Geremia 40


Geremia Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Geremia 39

Geremia

Ritornare all Indice

Capitolo 40

1

Questa parola fu rivolta a Geremia dal Signore, dopo che Nabuzaradàn, capo delle guardie, lo aveva rimandato libero da Rama, avendolo preso mentre era legato con catene in mezzo a tutti i deportati di Gerusalemme e di Giuda, i quali venivano condotti in esilio a Babilonia.

2

Il capo delle guardie prese Geremia e gli disse: «Il Signore tuo Dio ha predetto questa sventura per questo luogo;

3

il Signore l'ha mandata, compiendo quanto aveva minacciato, perché voi avete peccato contro il Signore e non avete ascoltato la sua voce; perciò vi è capitata una cosa simile.

4

Ora ecco, ti sciolgo queste catene dalle mani. Se preferisci venire con me a Babilonia, vieni; io veglierò su di te. Se invece preferisci non venire con me a Babilonia, rimani. Vedi, tutta la regione sta davanti a te; và pure dove ti piace e ti è comodo andare.

5

Torna pure presso Godolia figlio di Achikàm, figlio di Safàn, che il re di Babilonia ha messo a capo delle città di Giuda. Rimani con lui in mezzo al popolo oppure và dove ti piace andare».

6

Allora Geremia andò in Mizpà da Godolia figlio di Achikàm, e si stabilì con lui in mezzo al popolo che era rimasto nel paese.

7

Tutti i capi dell'esercito, che si erano dispersi per la regione con i loro uomini, vennero a sapere che il re di Babilonia aveva messo a capo del paese Godolia figlio di Achikàm, e gli aveva affidato gli uomini, le donne, i bambini e i poveri del paese che non erano stati deportati a Babilonia.

8

Si recarono allora da Godolia in Mizpà Ismaele figlio di Natania, Giovanni figlio di Kàreca, Seraià figlio di Tancùmet, i figli di Ofi di Netofa e Iezanià figlio del Maacatita con i loro uomini.

9

Godolia figlio di Achikàm, figlio di Safàn, giurò a loro e ai loro uomini: «Non temete i funzionari caldei; rimanete nel paese e state soggetti al re di Babilonia e vi troverete bene.

10

Quanto a me, ecco, io mi stabilisco in Mizpà come vostro rappresentante di fronte ai Caldei che verranno da noi; ma voi fate pure la raccolta del vino, delle frutta e dell'olio, riponete tutto nei vostri magazzini e dimorate nelle città da voi occupate».

11

Anche tutti i Giudei che si trovavano in Moab, tra gli Ammoniti, in Edom e in tutte le altre regioni, seppero che il re di Babilonia aveva lasciato una parte della popolazione in Giuda e aveva messo a capo di essa Godolia figlio di Achikàm, figlio di Safàn.

12

Tutti questi Giudei ritornarono da tutti i luoghi nei quali si erano dispersi e vennero nel paese di Giuda presso Godolia a Mizpà. Raccolsero vino e frutta in grande abbondanza.

13

Ora Giovanni figlio di Kàreca e tutti i capi delle bande armate che si erano dispersi per la regione, si recarono da Godolia in Mizpà

14

e gli dissero: «Non sai che Baalìs re degli Ammoniti ha mandato Ismaele figlio di Natania per toglierti la vita?». Ma Godolia figlio di Achikàm non credette loro.

15

Allora Giovanni figlio di Kàreca parlò segretamente con Godolia in Mizpà: «Io andrò a colpire Ismaele figlio di Natania senza che alcuno lo sappia. Perché egli dovrebbe toglierti la vita, così che vadano dispersi tutti i Giudei che si sono raccolti intorno a te e perisca tutto il resto di Giuda?».

16

Ma Godolia figlio di Achikàm rispose a Giovanni figlio di Kàreca: «Non commettere una cosa simile, perché è una menzogna quanto tu dici di Ismaele».

Geremia 41


Geremia Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Geremia 40

Geremia

Ritornare all Indice

Capitolo 41

1

Ora, nel settimo mese, Ismaele figlio di Natania, figlio di Elisamà, di stirpe reale, si recò con dieci uomini da Godolia figlio di Achikàm in Mizpà e mentre là in Mizpà prendevano cibo insieme,

2

Ismaele figlio di Natania si alzò con i suoi dieci uomini e colpirono di spada Godolia figlio di Achikàm, figlio di Safàn. Così uccisero colui che il re di Babilonia aveva messo a capo del paese.

3

Ismaele uccise anche tutti i Giudei che erano con Godolia a Mizpà e i Caldei, tutti uomini d'arme, che si trovavano colà.

4

Il secondo giorno dopo l'uccisione di Godolia, quando nessuno sapeva la cosa,

5

vennero uomini da Sichem, da Silo e da Samaria: ottanta uomini con la barba rasa, le vesti stracciate e con incisioni sul corpo. Essi avevano nelle mani offerte e incenso da portare nel tempio del Signore.

6

Ismaele figlio di Natania uscì loro incontro da Mizpà, mentre essi venivano avanti piangendo. Quando li ebbe raggiunti, disse loro: «Venite da Godolia, figlio di Achikàm».

7

Ma quando giunsero nel centro della città, Ismaele figlio di Natania con i suoi uomini li sgozzò e li gettò in una cisterna.

8

Fra quelli si trovarono dieci uomini, che dissero a Ismaele: «Non ucciderci, perché abbiamo nascosto provviste nei campi, grano, orzo, olio e miele». Allora egli si trattenne e non li uccise insieme con i loro fratelli.

9

La cisterna in cui Ismaele gettò tutti i cadaveri degli uomini che aveva uccisi era la cisterna grande, quella che il re Asa aveva costruita quando era in guerra contro Baasa re di Israele; Ismaele figlio di Natania la riempì dei cadaveri.

10

Poi Ismaele fece prigioniero il resto del popolo che si trovava in Mizpà, le figlie del re e tutto il popolo rimasto in Mizpà, su cui Nabuzaradàn, capo delle guardie, aveva messo a capo Godolia figlio di Achikàm. Ismaele figlio di Natania li condusse via e partì per rifugiarsi presso gli Ammoniti.

11

Intanto Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui ebbero notizia di tutto il male compiuto da Ismaele figlio di Natania.

12

Raccolsero i loro uomini e si mossero per andare ad assalire Ismaele figlio di Natania. Essi lo trovarono presso la grande piscina di Gàbaon.

13

Appena tutto il popolo che era con Ismaele vide Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui, se ne rallegrò.

14

Tutto il popolo che Ismaele aveva condotto via da Mizpà si voltò e, ritornato indietro, raggiunse Giovanni figlio di Kàreca.

15

Ma Ismaele figlio di Natania sfuggì con otto uomini a Giovanni e andò presso gli Ammoniti.

16

Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui presero tutto il resto del popolo che Ismaele figlio di Natania aveva condotto via da Mizpà dopo aver ucciso Godolia figlio di Achikàm, uomini d'arme, donne, fanciulli ed eunuchi, e li condussero via da Gàbaon.

17

Essi partirono e sostarono in Gherut-Chimàm, che si trova a fianco di Betlemme, per proseguire ed entrare in Egitto,

18

lontano dai Caldei. Infatti essi temevano costoro, poiché Ismaele figlio di Natania aveva ucciso Godolia figlio di Achikàm, che il re di Babilonia aveva messo a capo del paese.

Geremia 42


Geremia Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Geremia 41

Geremia

Ritornare all Indice

Capitolo 42

1

Tutti i capi delle bande armate e Giovanni figlio di Kàreca, e Azaria figlio di Osaia e tutto il popolo, dai piccoli ai grandi, si presentarono

2

al profeta Geremia e gli dissero: «Ti sia gradita la nostra supplica! Prega per noi il Signore tuo Dio, in favore di tutto questo residuo di popolazione, perché noi siamo rimasti in pochi dopo essere stati molti, come vedi con i tuoi occhi.

3

Il Signore tuo Dio ci indichi la via per la quale dobbiamo andare e che cosa dobbiamo fare».

4

Il profeta Geremia rispose loro: «Comprendo! Ecco, pregherò il Signore vostro Dio secondo le vostre parole e vi riferirò quanto il Signore risponde per voi; non vi nasconderò nulla».

5

Essi allora dissero a Geremia: «Il Signore sia contro di noi testimone verace e fedele, se non faremo quanto il Signore tuo Dio ti rivelerà per noi.

6

Che ci sia gradita o no, noi ascolteremo la voce del Signore nostro Dio al quale ti mandiamo, perché ce ne venga bene obbedendo alla voce del Signore nostro Dio».

7

Al termine di dieci giorni, la parola del Signore fu rivolta a Geremia.

8

Questi chiamò Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui e tutto il popolo, dai piccoli ai grandi,

9

e riferì loro: «Dice il Signore, Dio di Israele, al quale mi avete inviato perché gli presentassi la vostra supplica:

10

Se continuate ad abitare in questa regione, vi renderò stabili e non vi distruggerò, vi pianterò e non vi sradicherò, perché ho pietà del male che vi ho arrecato.

11

Non temete il re di Babilonia, che vi incute timore; non temetelo - dice il Signore - perché io sarò con voi per salvarvi e per liberarvi dalla sua mano.

12

Io gli ispirerò sentimenti di pietà per voi, così egli avrà compassione di voi e vi lascerà dimorare nel vostro paese.

13

Se invece, non dando retta alla voce del Signore vostro Dio, voi direte: Non vogliamo abitare in questo paese,

14

e direte: No, vogliamo andare nel paese d'Egitto, perché là non vedremo guerre e non udremo squilli di tromba né soffriremo carestia di pane: là abiteremo;

15

in questo caso ascolta la parola del Signore, o resto di Giuda: Dice il Signore degli eserciti, Dio di Israele: Se voi intendete veramente andare in Egitto e vi andate per stabilirvi colà,

16

ebbene, la spada che temete vi raggiungerà laggiù nel paese d'Egitto, e la fame che temete vi sarà addosso laggiù in Egitto e là morirete.

17

Allora tutti gli uomini che avranno deciso di recarsi in Egitto per dimorarvi moriranno di spada, di fame e di peste. Nessuno di loro scamperà o sfuggirà alla sventura che io manderò su di loro.

18

Poiché, dice il Signore degli eserciti, Dio di Israele: Come si è rovesciato il mio furore e la mia ira contro gli abitanti di Gerusalemme, così la mia ira si rovescerà contro di voi quando sarete andati in Egitto. Voi sarete oggetto di maledizione, di orrore, di esecrazione e di scherno e non vedrete mai più questo luogo».

19

Questo vi dice il Signore, o superstiti di Giuda: «Non andate in Egitto. Sappiate bene che oggi io vi ho solennemente avvertiti.

20

Poiché avete messo a rischio le vostre vite, quando mi avete mandato dal Signore vostro Dio, dicendomi: Intercedi per noi presso il Signore nostro Dio, dicci ciò che il Signore nostro Dio dirà e noi lo eseguiremo.

21

Oggi ve l'ho riferito, ma voi non ascoltate la voce del Signore vostro Dio riguardo a tutto ciò per cui egli mi ha inviato a voi.

22

Perciò sappiate bene che morirete di spada, di fame e di peste nel luogo in cui desiderate andare a dimorare».

Geremia 43


Geremia Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

Geremia 42

Geremia

Ritornare all Indice

Capitolo 43

1

Quando Geremia finì di riferire a tutto il popolo tutte le parole del Signore loro Dio - tutte quelle parole per cui il Signore lo aveva inviato a loro -

2

Azaria figlio di Osaia e Giovanni figlio di Kàreca e tutti quegli uomini superbi e ribelli dissero a Geremia: «Una menzogna stai dicendo! Non ti ha inviato il Signore nostro Dio a dirci: Non andate in Egitto per dimorare là;

3

ma Baruch figlio di Neria ti istiga contro di noi per consegnarci nelle mani dei Caldei, perché ci uccidano e ci deportino in Babilonia».

4

Pertanto Giovanni figlio di Kàreca e tutti i capi delle bande armate e tutto il popolo non obbedirono all'invito del Signore di rimanere nel paese di Giuda.

5

Così Giovanni figlio di Kàreca e tutti i capi delle bande armate raccolsero tutti i superstiti di Giuda, che erano ritornati per abitare nella terra di Giuda da tutte le regioni in mezzo alle quali erano stati dispersi,

6

uomini, donne, bambini, le principesse reali e tutte le persone che Nabuzaradàn, capo delle guardie, aveva lasciate con Godolia figlio di Achikàm, figlio di Safàn, insieme con il profeta Geremia e con Baruch figlio di Neria,

7

e andarono nel paese d'Egitto, non avendo dato ascolto alla voce del Signore, e giunsero fino a Tafni.

8

Allora la parola del Signore fu rivolta a Geremia in Tafni:

9

«Prendi in mano grandi pietre e sotterrale nella mota nel quadrato dei mattoni all'ingresso della casa del faraone in Tafni, sotto agli occhi dei Giudei.

10

Quindi dirai loro: Dice il Signore degli eserciti, Dio di Israele: Ecco, io manderò a prendere Nabucodònosor re di Babilonia, mio servo; egli porrà il trono su queste pietre che hai sotterrate e stenderà il baldacchino sopra di esse.

11

Verrà infatti e colpirà il paese d'Egitto, mandando a morte chi è destinato alla morte, alla schiavitù chi è destinato alla schiavitù e uccidendo di spada chi è destinato alla spada.

12

Darà alle fiamme i templi degli dei d'Egitto, li brucerà e porterà gli dei in esilio; ripulirà il paese di Egitto come un pastore pulisce dai pidocchi il mantello; poi se ne andrà tranquillo.

13

Frantumerà gli obelischi del tempio del sole nel paese d'Egitto e darà alle fiamme i templi degli dei d'Egitto».

Geremia 44


Geremia Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

Geremia 43

Geremia

Ritornare all Indice

Capitolo 44

1

Questa parola fu rivolta a Geremia per tutti i Giudei che abitavano nel paese d'Egitto, a Migdòl, a Tafni, a Menfi e nella regione di Patròs.

2

«Così dice il Signore degli eserciti, Dio di Israele: Voi avete visto tutte le sventure che ho mandate su Gerusalemme e su tutte le città di Giuda; eccole oggi una desolazione, senza abitanti,

3

a causa delle iniquità che commisero per provocarmi, andando a offrire incenso e a venerare altri dei, che né loro conoscevano né voi né i vostri padri conoscevate.

4

Eppure, io vi avevo premurosamente inviato tutti i miei servi, i profeti, con l'incarico di dirvi: Non fate questa cosa abominevole che io ho in odio!

5

Ma essi non mi ascoltarono e non prestarono orecchio in modo da abbandonare la loro iniquità cessando dall'offrire incenso ad altri dei.

6

Perciò la mia ira e il mio furore divamparono come fuoco nelle città di Giuda e nelle strade di Gerusalemme ed esse divennero un deserto e una desolazione, come sono ancor oggi.

7

Dice dunque il Signore, Dio degli eserciti, Dio di Israele: Perché voi fate un male così grave contro voi stessi tanto da farvi sterminare di mezzo a Giuda uomini e donne, bambini e lattanti, in modo che non rimanga di voi neppure un resto?

8

Perché mi provocate con l'opera delle vostre mani, offrendo incenso a divinità straniere nel paese d'Egitto dove siete venuti a dimorare, in modo da farvi sterminare e da divenire oggetto di esecrazione e di obbrobrio tra tutte le nazioni della terra?

9

Avete forse dimenticato le iniquità dei vostri padri, le iniquità dei re di Giuda, le iniquità dei vostri capi, le vostre iniquità e quelle delle vostre mogli, compiute nel paese di Giuda e per le strade di Gerusalemme?

10

Fino ad oggi essi non ne hanno sentito rimorso, non hanno provato timore e non hanno agito secondo la legge e i decreti che io ho posto davanti a voi e ai vostri padri».

11

Perciò dice il Signore degli eserciti, Dio di Israele: «Ecco, io rivolgo la faccia verso di voi a vostra sventura e per distruggere tutto Giuda.

12

Abbatterò il resto di Giuda, che ha deciso di andare a dimorare nel paese d'Egitto; essi periranno tutti nel paese d'Egitto; cadranno di spada e periranno di fame, dal più piccolo al più grande; moriranno di spada e di fame e saranno oggetto di maledizione e di orrore, di esecrazione e di obbrobrio.

13

Punirò coloro che dimorano nel paese d'Egitto come ho punito Gerusalemme con la spada, la fame e la peste.

14

Nessuno scamperà né sfuggirà fra il resto di Giuda che è venuto a dimorare qui nel paese d'Egitto con la speranza di tornare nella terra di Giuda, dove essi desiderano ritornare ad abitare; essi non vi ritorneranno mai, eccettuati pochi fuggiaschi».

15

Allora tutti gli uomini che sapevano che le loro donne avevano bruciato incenso a divinità straniere, e tutte le donne che erano presenti, una grande folla, e tutto il popolo che dimorava nel paese d'Egitto e in Patros, risposero a Geremia:

16

«Quanto all'ordine che ci hai comunicato in nome del Signore, noi non ti vogliamo dare ascolto;

17

anzi decisamente eseguiremo tutto ciò che abbiamo promesso, cioè bruceremo incenso alla Regina del cielo e le offriremo libazioni come abbiamo gia fatto noi, i nostri padri, i nostri re e i nostri capi nelle città di Giuda e per le strade di Gerusalemme. Allora avevamo pane in abbondanza, eravamo felici e non vedemmo alcuna sventura;

18

ma da quando abbiamo cessato di bruciare incenso alla Regina del cielo e di offrirle libazioni, abbiamo sofferto carestia di tutto e siamo stati sterminati dalla spada e dalla fame».

19

E le donne aggiunsero: «Quando noi donne bruciamo incenso alla Regina del cielo e le offriamo libazioni, forse che senza il consenso dei nostri mariti prepariamo per lei focacce con la sua immagine e le offriamo libazioni?».

20

Allora così parlò Geremia a tutto il popolo, agli uomini e alle donne e a tutta la gente che gli avevano risposto in quel modo:

21

«Forse che il Signore non si ricorda e non ha più in mente l'incenso che voi bruciavate nelle città di Giuda e per le strade di Gerusalemme, voi e i vostri padri, i vostri re e i vostri capi e il popolo del paese?

22

Il Signore non ha più potuto sopportare la malvagità delle vostre azioni né le cose abominevoli che avete commesse. Per questo il vostro paese è divenuto un deserto, oggetto di orrore e di esecrazione, senza abitanti, come oggi si vede.

23

Per il fatto che voi avete bruciato incenso e avete peccato contro il Signore, non avete ascoltato la voce del Signore e non avete camminato secondo la sua legge, i suoi decreti e i suoi statuti, per questo vi è capitata questa sventura, come oggi si vede».

24

Geremia disse a tutto il popolo e a tutte le donne: «Ascoltate la parola del Signore, voi tutti di Giuda che siete nel paese d'Egitto.

25

Dice il Signore degli eserciti, Dio di Israele: Voi donne lo avete affermato con la bocca e messo in atto con le vostre mani, affermando: Noi adempiremo tutti i voti che abbiamo fatto di offrire incenso alla Regina del cielo e di offrirle libazioni! Adempite pure i vostri voti e fate pure le vostre libazioni.

26

Tuttavia ascoltate la parola del Signore, voi tutti di Giuda che abitate nel paese di Egitto. Ecco, io giuro per il mio grande nome - dice il Signore - che mai più il mio nome sarà pronunciato in tutto il paese d'Egitto dalla bocca di un uomo di Giuda che possa dire: Per la vita del Signore Dio!

27

Ecco, veglierò su di essi per loro disgrazia e non per loro bene. Tutti gli uomini di Giuda che si trovano nel paese d'Egitto periranno di spada e di fame fino al loro sterminio.

28

Gli scampati dalla spada torneranno dal paese d'Egitto nella terra di Giuda molto scarsi di numero. Tutto il resto di Giuda, coloro che sono andati a dimorare nel paese d'Egitto, sapranno quale parola si avvererà, se la mia o la loro.

29

Questo sarà per voi il segno - dice il Signore - che io vi punirò in questo luogo, perché sappiate che le mie parole si avverano sul serio contro di voi, per vostra disgrazia.

30

Così dice il Signore: Ecco io metterò il faraone Cofrà re di Egitto in mano ai suoi nemici e a coloro che attentano alla sua vita, come ho messo Sedecìa re di Giuda in mano a Nabucodònosor re di Babilonia, suo nemico, che attentava alla sua vita».

Geremia 45


Geremia Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

Geremia 44

Geremia

Ritornare all Indice

Capitolo 45

1

Questa è la parola che il profeta Geremia comunicò a Baruc figlio di Neria, quando egli scriveva queste parole in un libro sotto la dettatura di Geremia nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda:

2

«Dice il Signore, Dio di Israele, su di te, Baruc:

3

Tu hai detto: Guai a me poiché il Signore aggiunge tristezza al mio dolore. Io sono stanco dei miei gemiti e non trovo pace.

4

Dice il Signore: Ecco io demolisco ciò che ho edificato e sradico ciò che ho piantato; così per tutta la terra.

5

E tu vai cercando grandi cose per te? Non cercarle, poiché io manderò la sventura su ogni uomo. Oracolo del Signore. A te farò dono della vita come bottino, in tutti i luoghi dove tu andrai».

Geremia 46


Geremia Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

Geremia 45

Geremia

Ritornare all Indice

Capitolo 46

1

Parola del Signore che fu rivolta al profeta Geremia sulle nazioni.

2

Per l'Egitto. Sull'esercito del faraone Necao re d'Egitto, a Càrchemis presso il fiume Eufrate, esercito che Nabucodònosor re di Babilonia vinse nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda.

3

Preparate scudo grande e piccolo e avanzate per la battaglia.

4

Attaccate i cavalli, montate, o cavalieri. Schieratevi con gli elmi, lucidate le lance, indossate le corazze!

5

Che vedo? Sono sbigottito, retrocedono! I loro prodi sono sconfitti, fuggono a precipizio senza voltarsi; il terrore è tutt'intorno. Parola del Signore.

6

Il più agile non scamperà né il più prode si salverà. A settentrione, sulla riva dell'Eufrate, inciampano e cadono.

7

Chi è che trabocca come il Nilo, come un torrente dalle acque turbolente?

8

E' l'Egitto che trabocca come il Nilo, come un torrente dalle acque turbolente. Esso dice: «Salirò, ricoprirò la terra, distruggerò la città e i suoi abitanti».

9

Caricate, cavalli, avanzate, carri! Avanti o prodi! uomini di Etiopia e di Put, voi che impugnate lo scudo, e voi di Lud che tendete l'arco.

10

Ma quel giorno per il Signore Dio degli eserciti, è un giorno di vendetta, per vendicarsi dei suoi nemici. La sua spada divorerà, si sazierà e si inebrierà del loro sangue; poiché sarà un sacrificio per il Signore, Dio degli eserciti, nella terra del settentrione, presso il fiume Eufrate.

11

Sali in Gàlaad e prendi il balsamo, vergine, figlia d'Egitto. Invano moltiplichi i rimedi, non c'è guarigione per te.

12

Le nazioni hanno saputo del tuo disonore; del tuo grido di dolore è piena la terra, poiché il prode inciampa nel prode, tutti e due cadono insieme.

13

Parola che il Signore comunicò al profeta Geremia quando Nabucodònosor re di Babilonia giunse per colpire il paese d'Egitto.

14

Annunziatelo in Egitto, fatelo sapere a Migdòl, fatelo udire a Menfi e a Tafni; dite: «Alzati e preparati, perché la spada divora tutto intorno a te».

15

Perché mai Api è fuggito? Il tuo toro sacro non resiste? Il Signore lo ha rovesciato.

16

Una gran folla vacilla e stramazza, ognuno dice al vicino: «Su, torniamo al nostro popolo, al paese dove siamo nati, lontano dalla spada micidiale!».

17

Chiamate pure il faraone re d'Egitto: Frastuono, che lascia passare il momento buono.

18

Per la mia vita - dice il re il cui nome è Signore degli eserciti - uno verrà, simile al Tabor fra le montagne, come il Carmelo presso il mare.

19

Prepàrati il bagaglio per l'esilio, o gente che abiti l'Egitto, perché Menfi sarà ridotta a un deserto, sarà devastata, senza abitanti.

20

Giovenca bellissima è l'Egitto, ma un tafano viene su di lei dal settentrione.

21

Anche i suoi mercenari nel paese sono come vitelli da ingrasso. Anch'essi infatti han voltate le spalle, fuggono insieme, non resistono, poiché il giorno della sventura è giunto su di loro, il tempo del loro castigo.

22

La sua voce è come di serpente che sibila, poiché essi avanzano con un esercito e armati di scure vengono contro di lei, come tagliaboschi.

23

Abbattono la sua selva - dice il Signore - e non si possono contare, essi sono più delle locuste, sono senza numero.

24

Prova vergogna la figlia d'Egitto, è data in mano a un popolo del settentrione.

25

Il Signore degli eserciti, Dio di Israele, dice: «Ecco, punirò Amòn di Tebe, l'Egitto, i suoi dei e i suoi re, il faraone e coloro che confidano in lui.

26

Li consegnerò in potere di coloro che attentano alla loro vita, in potere di Nabucodònosor re di Babilonia e in potere dei suoi ministri. Ma dopo esso sarà abitato come in passato». Parola del Signore.

27

«Ma tu non temere, Giacobbe mio servo, non abbatterti, Israele; poiché ecco, io ti libererò da un paese lontano e la tua discendenza dal paese del suo esilio. Giacobbe ritornerà e godrà in pace, tranquillo e nessuno lo molesterà.

28

Tu non temere, Giacobbe mio servo, - dice il Signore - perché io sono con te. Annienterò tutte le nazioni tra le quali ti ho disperso, ma di te non farò sterminio; ti castigherò secondo equità, ma non ti lascerò del tutto impunito».

Geremia 47


Geremia Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

Geremia 46

Geremia

Ritornare all Indice

Capitolo 47

1

Parola del Signore che fu rivolta al profeta Geremia sui Filistei, prima che il faraone occupasse Gaza.

2

Così dice il Signore: «Ecco s'avanzano ondate dal settentrione diventano un torrente che straripa. Allagano la terra e ciò che è in essa, la città e i suoi abitanti. Gli uomini gridano, urlano tutti gli abitanti della terra.

3

Allo scalpitar dei suoi possenti cavalli, al fragor dei suoi carri, al cigolio delle ruote, i padri non si voltano verso i figli, le loro mani sono senza forza

4

perché è arrivato il giorno in cui saran distrutti tutti i Filistei e saranno abbattute Tiro e Sidòne, con tutti i loro ausiliari; il Signore infatti distrugge i Filistei, il resto dell'isola di Caftor.

5

Fino a Gaza si son rasati per lutto, è distrutta Ascalòna. Asdòd, povero resto degli Anakiti, fino a quando ti farai incisioni?

6

Ah! spada del Signore, quando dunque ti concederai riposo? Rientra nel fodero, riposati e stà calma.

7

Come potrà riposare, poiché il Signore le ha ordinato di agire contro Ascalòna e il lido del mare? Là egli l'ha destinata».

Geremia 48


Geremia Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

Geremia 47

Geremia

Ritornare all Indice

Capitolo 48

1

Su Moab. Così dice il Signore degli eserciti, Dio di Israele: «Guai a Nebo poiché è devastata, piena di vergogna e catturata è Kiriatàim; sente vergogna, è abbattuta la roccaforte.

2

Non esiste più la fama di Moab; in Chesbòn tramano contro di essa: Venite ed eliminiamola dalle nazioni. Anche tu, Madmèn, sarai demolita, la spada ti inseguirà.

3

Una voce, un grido da Coronàim: Devastazione e rovina grande!

4

Abbattuto è Moab, le grida si fanno sentire fino in Zoar.

5

Su per la salita di Luchìt vanno piangendo, giù per la discesa di Coronàim si ode un grido di disfatta.

6

Fuggite, salvate la vostra vita! Siate come l'asino selvatico nel deserto.

7

Poiché hai posto la fiducia nelle tue fortezze e nei tuoi tesori, anche tu sarai preso e Camos andrà in esilio insieme con i suoi sacerdoti e con i suoi capi.

8

Il devastatore verrà contro ogni città; nessuna città potrà scampare. Sarà devastata la valle e la pianura desolata, come dice il Signore.

9

Date ali a Moab, perché dovrà prendere il volo. Le sue città diventeranno un deserto, perché non vi sarà alcun abitante.

10

Maledetto chi compie fiaccamente l'opera del Signore, maledetto chi trattiene la spada dal sangue!

11

Moab era tranquillo fin dalla giovinezza, riposava come vino sulla sua feccia, non è stato travasato di botte in botte, né è mai andato in esilio; per questo gli è rimasto il suo sapore, il suo profumo non si è alterato.

12

Per questo, ecco, giorni verranno - dice il Signore - nei quali gli manderò travasatori a travasarlo, vuoteranno le sue botti e frantumeranno i suoi otri.

13

Moab si vergognerà di Camos come la casa di Israele si è vergognata di Betel, oggetto della sua fiducia.

14

Come potete dire: Noi siamo uomini prodi e uomini valorosi per la battaglia?

15

Il devastatore di Moab sale contro di lui, i suoi giovani migliori scendono al macello - dice il re il cui nome è Signore degli eserciti.

16

E' vicina la rovina di Moab, la sua sventura avanza in gran fretta.

17

Compiangetelo, voi tutti suoi vicini e tutti voi che conoscete il suo nome; dite: Come si è spezzata la verga robusta, quello scettro magnifico?

18

Scendi dalla tua gloria, siedi sull'arido suolo, o popolo che abiti a Dibon; poiché il devastatore di Moab è salito contro di te, egli ha distrutto le tue fortezze.

19

Stà sulla strada e osserva, tu che abiti in Aroer. Interroga il fuggiasco e lo scampato, domanda: Che cosa è successo?

20

Moab prova vergogna, è in rovina; urlate, gridate, annunziate sull'Arnon che Moab è devastato.

21

E' arrivato il giudizio per la regione dell'altipiano, per Colòn, per Iaaz e per Mefàat,

22

per Dibon, per Nebo e per Bet-Diblatàim,

23

per Kiriatàim, per Bet-Gamùl e per Bet-Meòn,

24

per Kiriòt e per Bozra, per tutte le città della regione di Moab, lontane e vicine.

25

E' infranta la potenza di Moab ed è rotto il suo braccio.

26

Inebriatelo, perché si è levato contro il Signore, e Moab si rotolerà nel vomito e anch'esso diventerà oggetto di scherno.

27

Non è stato forse Israele per te oggetto di scherno? Fu questi forse sorpreso fra i ladri, dato che quando parli di lui scuoti sempre la testa?

28

Abbandonate le città e abitate nelle rupi, abitanti di Moab, siate come la colomba che fa il nido nelle pareti d'una gola profonda.

29

Abbiamo udito l'orgoglio di Moab, il grande orgoglioso, la sua superbia, il suo orgoglio, la sua alterigia, l'altezzosità del suo cuore.

30

Conosco bene la sua tracotanza - dice il Signore - l'inconsistenza delle sue chiacchiere, le sue opere vane.

31

Per questo alzo un lamento su Moab, grido per tutto Moab, gemo per gli uomini di Kir-Cheres.

32

Io piango per te come per Iazèr, o vigna di Sibma! I tuoi tralci arrivavano al mare, giungevano fino a Iazèr. Sulle tue frutta e sulla tua vendemmia è piombato il devastatore.

33

Sono scomparse la gioia e l'allegria dai frutteti e dalla regione di Moab. E' sparito il vino nei tini, non pigia più il pigiatore, il canto di gioia non è più canto di gioia.

34

Delle grida di Chesbòn e di Elealè si diffonde l'eco fino a Iacaz; da Zoar si odono grida fino a Coronàim e a Eglat-Selisià, poiché le acque di Nimrìm son diventate una zona desolata.

35

Io farò scomparire in Moab - dice il Signore - chi sale sulle alture e chi brucia incenso ai suoi dei.

36

Perciò il mio cuore per Moab geme come i flauti, il mio cuore geme come i flauti per gli uomini di Kir-Cheres, essendo venute meno le loro scorte.

37

Poiché ogni testa è rasata, ogni barba è tagliata; ci sono incisioni su tutte le mani e tutti hanno i fianchi cinti di sacco.

38

Sopra tutte le terrazze di Moab e nelle sue piazze è tutto un lamento, perché io ho spezzato Moab come un vaso senza valore. Parola del Signore.

39

Come è rovinato! Gridate! Come Moab ha voltato vergognosamente le spalle! Moab è diventato oggetto di scherno e di orrore per tutti i suoi vicini.

40

Poiché così dice il Signore: Ecco, come l'aquila egli spicca il volo e spande le ali su Moab.

41

Le città son prese, le fortezze sono occupate. In quel giorno il cuore dei prodi di Moab sarà come il cuore di donna nei dolori del parto.

42

Moab è distrutto, ha cessato d'essere popolo, perché si è insuperbito contro il Signore.

43

Terrore, trabocchetto, tranello cadranno su di te, abitante di Moab. Oracolo del Signore.

44

Chi sfugge al terrore cadrà nel trabocchetto; chi risale dal trabocchetto sarà preso nel tranello, perché io manderò sui Moabiti tutto questo nell'anno del loro castigo. Oracolo del Signore.

45

All'ombra di Chesbòn si fermano spossati i fuggiaschi, ma un fuoco esce da Chesbòn, una fiamma dal palazzo di Sicòn e divora le tempie di Moab e il cranio di uomini turbolenti.

46

Guai a te, Moab, sei perduto, popolo di Camos, poiché i tuoi figli sono condotti schiavi, le tue figlie portate in esilio.

47

Ma io cambierò la sorte di Moab negli ultimi giorni. Oracolo del Signore». Qui finisce il giudizio su Moab.

Geremia 49


Geremia Capitolo 49 - La Bibbia - SpeedBible by johnhurt.com

Geremia 48

Geremia

Ritornare all Indice

Capitolo 49

1

Sugli Ammoniti. Dice il Signore: «Israele non ha forse figli, non ha egli alcun erede? Perché Milcom ha ereditato la terra di Gad e il suo popolo ne ha occupate le città?

2

Perciò ecco, verranno giorni - dice il Signore - nei quali io farò udire a Rabbà degli Ammoniti fragore di guerra; essa diventerà un cumulo di rovine, le sue borgate saranno consumate dal fuoco, Israele spoglierà i suoi spogliatori, dice il Signore.

3

Urla, Chesbòn, arriva il devastatore; gridate, borgate di Rabbà, cingetevi di sacco, innalzate lamenti e andate raminghe con tagli sulla pelle, perché Milcom andrà in esilio, insieme con i suoi sacerdoti e i suoi capi.

4

Perché ti vanti delle tue valli, figlia ribelle? Confidi nelle tue scorte ed esclami: Chi verrà contro di me?

5

Ecco io manderò su di te il terrore - parola del Signore Dio degli eserciti - da tutti i dintorni. Voi sarete scacciati, ognuno per la sua via, e non vi sarà nessuno che raduni i fuggiaschi.

6

Ma dopo cambierò la sorte degli Ammoniti». Parola del Signore.

7

Su Edom. Così dice il Signore degli eserciti: «Non c'è più sapienza in Teman? E' scomparso il consiglio dei saggi? E' svanita la loro sapienza?

8

Fuggite, partite, nascondetevi in un luogo segreto, abitanti di Dedan, poiché io mando su Esaù la sua rovina, il tempo del suo castigo.

9

Se vendemmiatori verranno da te, non lasceranno nulla da racimolare. Se ladri notturni verranno da te, saccheggeranno quanto loro piace.

10

Poiché io intendo spogliare Esaù, rivelo i suoi nascondigli ed egli non ha dove nascondersi. La sua stirpe, i suoi fratelli, i suoi vicini sono distrutti ed egli non è più.

11

Lascia i tuoi orfani, io li farò vivere, le tue vedove confidino in me!

12

Poiché così dice il Signore: Ecco, coloro che non erano obbligati a bere il calice lo devono bere e tu pretendi di rimanere impunito? Non resterai impunito, ma dovrai berlo

13

poiché io ho giurato per me stesso - dice il Signore - che Bozra diventerà un orrore, un obbrobrio, un deserto, una maledizione e tutte le sue città saranno ridotte a rovine perenni.

14

Ho udito un messaggio da parte del Signore, un messaggero è stato inviato fra le nazioni: Adunatevi e marciate contro di lui! Alzatevi per la battaglia.

15

Poiché ecco, ti renderò piccolo fra i popoli e disprezzato fra gli uomini.

16

La tua arroganza ti ha indotto in errore, la superbia del tuo cuore; tu che abiti nelle caverne delle rocce, che ti aggrappi alle cime dei colli, anche se ponessi, come l'aquila, in alto il tuo nido, di lassù ti farò precipitare. Oracolo del Signore.

17

Edom sarà oggetto di orrore; chiunque passerà lì vicino ne resterà attonito e fischierà davanti a tutte le sue piaghe.

18

Come nello sconvolgimento di Sòdoma e Gomorra e delle città vicine - dice il Signore - non vi abiterà più uomo né vi fisserà la propria dimora un figlio d'uomo.

19

Ecco, come un leone sale dalla boscaglia del Giordano verso i prati sempre verdi, così in un baleno io lo scaccerò di là e il mio eletto porrò su di esso; poiché chi è come me? Chi può citarmi in giudizio? Chi è dunque il pastore che può resistere davanti a me?

20

Per questo ascoltate il progetto che il Signore ha fatto contro Edom e le decisioni che egli ha prese contro gli abitanti di Teman. e per loro sarà desolato il loro prato.

21

Al fragore della loro caduta tremerà la terra. Un grido! Fino al Mare Rosso se ne ode l'eco.

22

Ecco, come l'aquila, egli sale e si libra, espande le ali su Bozra. In quel giorno il cuore dei prodi di Edom sarà come il cuore di una donna nei dolori del parto».

23

Su Damasco. perché hanno sentito una cattiva notizia; esse sono agitate come il mare, sono in angoscia, non possono calmarsi.

24

Spossata è Damasco, si volge per fuggire; un tremito l'ha colta, angoscia e dolori l'assalgono come una partoriente.

25

Come fu abbandonata la città gloriosa, la città del tripudio?

26

Cadranno i suoi giovani nelle sue piazze e tutti i suoi guerrieri periranno in quel giorno. Oracolo del Signore degli eserciti.

27

Appiccherò il fuoco alle mura di Damasco e divorerà i palazzi di Ben-Hadàd».

28

Su Kedàr e sui regni di Cazòr, che Nabucodònosor re di Babilonia sconfisse. «Su, marciate contro Kedàr, saccheggiate i figli dell'oriente.

29

Prendete le loro tende e le loro pecore, i loro teli da tenda, tutti i loro attrezzi; portate via i loro cammelli; un grido si leverà su di loro: Terrore all'intorno!

30

Fuggite, andate lontano, nascondetevi in luoghi segreti o abitanti di Cazòr - dice il Signore - perché ha ideato un disegno contro di voi. Nabucodònosor re di Babilonia ha preparato un piano contro di voi.

31

Su, marciate contro la nazione tranquilla, che vive in sicurezza. Oracolo del Signore. Essa non ha né porte né sbarre e vive isolata.

32

I suoi cammelli saranno portati via come preda e la massa dei suoi greggi come bottino. Disperderò a tutti i venti coloro che si tagliano i capelli alle tempie, da ogni parte farò venire la loro rovina. Parola del Signore.

33

Cazòr diventerà rifugio di sciacalli, una desolazione per sempre; nessuno vi dimorerà più, non vi abiterà più un figlio d'uomo».

34

Parola che il Signore rivolse al profeta Geremia riguardo all'Elam all'inizio del regno di Sedecìa re di Giuda.

35

«Dice il Signore degli eserciti: Ecco io spezzerò l'arco dell'Elam, il nerbo della sua potenza.

36

Manderò contro l'Elam i quattro venti dalle quattro estremità del cielo e li sparpaglierò davanti a questi venti; non ci sarà nazione in cui non giungeranno i profughi dell'Elam.

37

Incuterò terrore negli Elamiti davanti ai loro nemici e davanti a coloro che vogliono la loro vita; manderò su di essi la sventura, la mia ira ardente. Parola del Signore. Manderò la spada a inseguirli finché non li avrò sterminati.

38

Porrò il mio trono sull'Elam e farò morire il re e i capi. Oracolo del Signore.

39

Ma negli ultimi giorni cambierò la sorte dell'Elam». Parola del Signore.

Geremia 50


Geremia Capitolo 50 - La Bibbia - SpeedBible by johnhurt.com

Geremia 49

Geremia

Ritornare all Indice

Capitolo 50

1

Parola che il Signore pronunziò contro Babilonia, contro il paese dei Caldei, per mezzo del profeta Geremia.

2

«Proclamatelo fra i popoli e fatelo sapere, non nascondetelo, dite: Babilonia è presa, Bel è coperto di confusione, è infranto Marduch; sono confusi i suoi idoli, sono sgomenti i suoi feticci.

3

Poiché dal settentrione sale contro di essa un popolo che ridurrà la sua terra a un deserto, non vi abiterà più nessuno; uomini e animali fuggono, se ne vanno.

4

In quei giorni e in quel tempo - dice il Signore - verranno gli Israeliti insieme con i figli di Giuda; cammineranno piangendo e cercheranno il Signore loro Dio.

5

Domanderanno di Sion, verso cui sono fissi i loro volti: Venite, uniamoci al Signore con un'alleanza eterna, che non sia mai dimenticata.

6

Gregge di pecore sperdute era il mio popolo, i loro pastori le avevano sviate, le avevano fatte smarrire per i monti; esse andavano di monte in colle, avevano dimenticato il loro ovile.

7

Quanti le trovavano, le divoravano e i loro nemici dicevano: Non commettiamo nessun delitto, perché essi hanno peccato contro il Signore, pascolo di giustizia e speranza dei loro padri.

8

Fuggite da Babilonia, dalla regione dei Caldei, uscite e siate come capri in testa al gregge.

9

Poiché, ecco io suscito e mando contro Babilonia una massa di grandi nazioni dal paese del settentrione; queste le si schiereranno contro, di là essa sarà presa. Le loro frecce sono come quelle di un abile arciere, nessuna ritorna a vuoto.

10

La Caldea sarà saccheggiata, tutti i suoi saccheggiatori saranno saziati. Parola del Signore.

11

Gioite pure e tripudiate, saccheggiatori della mia eredità! Saltate pure come giovenchi su un prato e nitrite come destrieri!

12

La vostra madre è piena di confusione, e coperta di vergogna colei che vi ha partorito. Ecco è l'ultima delle nazioni, un deserto, un luogo riarso e una steppa.

13

A causa dell'ira del Signore non sarà più abitata, sarà tutta una desolazione. Chiunque passerà vicino a Babilonia rimarrà stupito e fischierà davanti a tutte le sue piaghe.

14

Disponetevi intorno a Babilonia, voi tutti che tendete l'arco; tirate contro di essa, non risparmiate le frecce, poiché essa ha peccato contro il Signore.

15

Alzate il grido di guerra contro di essa, da ogni parte. Essa tende la mano, crollano le sue torri, rovinano le sue mura, poiché questa è la vendetta del Signore. Vendicatevi di lei, trattatela come essa ha trattato gli altri!

16

Sterminate in Babilonia chi semina e chi impugna la falce al momento della messe. Di fronte alla spada micidiale ciascuno ritorni al suo popolo e ciascuno fugga verso il suo paese.

17

Una pecora smarrita è Israele, i leoni le hanno dato la caccia; per primo l'ha divorata il re di Assiria, poi il re di Babilonia ne ha stritolato le ossa.

18

Perciò, dice il Signore degli eserciti, Dio di Israele: Ecco, io punirò il re di Babilonia e il suo paese, come gia ho punito il re di Assiria,

19

e ricondurrò Israele nel suo pascolo, pascolerà sul Carmelo e sul Basàn; sulle montagne di Efraim e di Gàlaad si sazierà.

20

In quei giorni e in quel tempo - dice il Signore - si cercherà l'iniquità di Israele, ma essa non sarà più, si cercheranno i peccati di Giuda, ma non si troveranno, perché io perdonerò a quanti lascerò superstiti.

21

Avanza nella terra di Meratàim, avanza contro di essa e contro gli abitanti di Pekòd. Devasta, annientali - dice il Signore - eseguisci quanto ti ho comandato!

22

Rumore di guerra nella regione, e grande disastro.

23

Perché è stato rotto e fatto in pezzi il martello di tutta la terra? Perché è diventata un orrore Babilonia fra le nazioni?

24

Ti ho teso un laccio e ti ci sei impigliata, Babilonia, senza avvedertene. Sei stata sorpresa e afferrata, perché hai fatto guerra al Signore.

25

Il Signore ha aperto il suo arsenale e ne ha tratto le armi del suo sdegno, perché il Signore Dio degli eserciti ha un'opera da compiere nel paese dei Caldei.

26

Venite ad essa dall'estremo limite, aprite i suoi granai; fatene dei mucchi come covoni, sterminatela, non ne rimanga neppure un resto.

27

Uccidete tutti i suoi tori, scendano al macello. Guai a loro, perché è giunto il loro giorno, il tempo del loro castigo!

28

Voce di profughi e di scampati dal paese di Babilonia per annunziare in Sion la vendetta del Signore nostro Dio, la vendetta per il suo tempio.

29

Convocate contro Babilonia gli arcieri, quanti tendono l'arco. Accampatevi intorno ad essa in modo che nessuno scampi. Ripagatela secondo le sue opere, fate a lei quanto ha fatto agli altri, perché è stata arrogante con il Signore, con il Santo di Israele.

30

Perciò cadranno i suoi giovani nelle sue piazze e tutti i suoi guerrieri periranno in quel giorno». Parola del Signore.

31

«Eccomi a te, o arrogante, - oracolo del Signore degli eserciti - poiché è giunto il tuo giorno, il tempo del tuo castigo.

32

Vacillerà l'arrogante e cadrà, nessuno la rialzerà. Io darò alle fiamme le sue città, esse divoreranno tutti i suoi dintorni.

33

Dice il Signore degli eserciti: Oppressi sono i figli di Israele e i figli di Giuda tutti insieme; tutti i loro deportatori li trattengono e rifiutano di lasciarli andare.

34

Ma il loro vendicatore è forte, Signore degli eserciti è il suo nome. Egli sosterrà efficacemente la loro causa, per rendere tranquilla la terra e sconvolgere gli abitanti di Babilonia.

35

Spada, sui Caldei e sugli abitanti di Babilonia, sui suoi capi e sui suoi sapienti!

36

Spada, sui suoi indovini ed essi impazziscano! Spada, sui suoi prodi, ed essi s'impauriscano!

37

Spada, sui suoi cavalli e sui suoi carri, su tutta la gentaglia che è in essa, diventino come donne! Spada, sui suoi tesori ed essi siano saccheggiati!

38

Spada, sulle sue acque ed esse si prosciughino! Poiché essa è una terra di idoli; vanno pazzi per questi spauracchi.

39

Perciò l'abiteranno animali del deserto e sciacalli, vi si stabiliranno gli struzzi; non sarà mai più abitata, né popolata di generazione in generazione.

40

Come quando Dio sconvolse Sòdoma, Gomorra e le città vicine - oracolo del Signore - così non vi abiterà alcuna persona né vi dimorerà essere umano.

41

Ecco, un popolo viene dal settentrione, un popolo grande, e molti re sorgono dalle estremità della terra.

42

Impugnano arco e dardo, sono crudeli, non hanno pietà; il loro tumulto è come il mugghio del mare. Montano cavalli, sono pronti come un sol uomo a combattere contro di te, figlia di Babilonia.

43

Il re di Babilonia ha sentito parlare di loro e le sue braccia sono senza forza; lo ha colto l'angoscia, un dolore come di donna nel parto.

44

Ecco, come un leone sale dalla boscaglia del Giordano verso i prati sempre verdi, così in un batter d'occhio io li farò fuggire al di là e vi metterò sopra colui che mi piacerà. Poiché chi è come me? Chi può citarmi in giudizio? Chi è dunque il pastore che può resistere davanti a me?

45

Per questo ascoltate il progetto che il Signore ha fatto contro Babilonia e le decisioni che ha prese contro il paese dei Caldei. Certo, trascineranno via anche i più piccoli del gregge e per loro sarà desolato il loro prato.

46

Al fragore della presa di Babilonia trema la terra, ne risuonerà il clamore fra le nazioni».

Geremia 51


Geremia Capitolo 51 - La Bibbia - SpeedBible by johnhurt.com

Geremia 50

Geremia

Ritornare all Indice

Capitolo 51

1

Così dice il Signore: «Ecco susciterò contro Babilonia e contro gli abitanti della Caldea un vento distruttore;

2

io invierò in Babilonia spulatori che la spuleranno e devasteranno la sua regione, poiché le piomberanno addosso da tutte le parti nel giorno della tribolazione».

3

Non deponga l'arciere l'arco e non si spogli della corazza. Non risparmiate i suoi giovani, sterminate tutto il suo esercito.

4

Cadano trafitti nel paese dei Caldei e feriti nelle sue piazze, 5bperché la loro terra è piena di delitti davanti al Santo di Israele. 5aMa Israele e Giuda non sono vedove del loro Dio, il Signore degli eserciti.

6

Fuggite da Babilonia, ognuno ponga in salvo la sua vita; non vogliate perire per la sua iniquità, poiché questo è il tempo della vendetta del Signore; egli la ripaga per quanto ha meritato.

7

Babilonia era una coppa d'oro in mano del Signore, con la quale egli inebriava tutta la terra; del suo vino hanno bevuto i popoli, perciò sono divenuti pazzi.

8

All'improvviso Babilonia è caduta, è stata infranta; alzate lamenti su di essa; prendete balsamo per il suo dolore, forse potrà essere guarita.

9

«Abbiamo curato Babilonia, ma non è guarita. Lasciatela e andiamo ciascuno al proprio paese; poiché la sua punizione giunge fino al cielo e si alza fino alle nubi.

10

Il Signore ha fatto trionfare la nostra giusta causa, venite, raccontiamo in Sion l'opera del Signore nostro Dio».

11

Aguzzate le frecce, riempite le faretre! Il Signore suscita lo spirito del re di Media, perché il suo piano riguardo a Babilonia è di distruggerla; perché questa è la vendetta del Signore, la vendetta per il suo tempio.

12

Alzate un vessillo contro il muro di Babilonia, rafforzate le guardie, collocate sentinelle, preparate gli agguati, poiché il Signore si era proposto un piano e ormai compie quanto aveva detto contro gli abitanti di Babilonia.

13

Tu che abiti lungo acque abbondanti, ricca di tesori, è giunta la tua fine, il momento del taglio.

14

Il Signore degli eserciti lo ha giurato per se stesso: «Ti ho gremito di uomini come cavallette, che intoneranno su di te il canto di vittoria».

15

Egli ha formato la terra con la sua potenza, ha fissato il mondo con la sua sapienza, con la sua intelligenza ha disteso i cieli.

16

Al rombo della sua voce rumoreggiano le acque nel cielo. Egli fa salire le nubi dall'estremità della terra, produce lampi per la pioggia e manda fuori il vento dalle sue riserve.

17

Resta inebetito ogni uomo, senza comprendere; resta confuso ogni orefice per i suoi idoli, poiché è menzogna ciò che ha fuso e non ha soffio vitale.

18

Esse sono vanità, opere ridicole; al tempo del loro castigo periranno.

19

Non è tale l'eredità di Giacobbe, perché egli ha formato ogni cosa. Israele è la tribù della sua eredità, Signore degli eserciti è il suo nome.

20

«Un martello sei stata per me, uno strumento di guerra; con te martellavo i popoli, con te annientavo i regni,

21

con te martellavo cavallo e cavaliere, con te martellavo carro e cocchiere,

22

con te martellavo uomo e donna, con te martellavo vecchio e ragazzo, con te martellavo giovane e fanciulla,

23

con te martellavo pastore e gregge, con te martellavo l'aratore e il suo paio di buoi, con te martellavo governatori e prefetti.

24

Ma ora ripagherò Babilonia e tutti gli abitanti della Caldea di tutto il male che hanno fatto a Sion, sotto i vostri occhi. Oracolo del Signore.

25

Eccomi a te, monte della distruzione, che distruggi tutta la terra. Io stenderò la mano contro di te, ti rotolerò giù dalle rocce e farò di te una montagna bruciata;

26

da te non si prenderà più né pietra d'angolo, né pietra da fondamenta, perché diventerai un luogo desolato per sempre». Oracolo del Signore.

27

Alzate un vessillo nel paese, suonate la tromba fra le nazioni; preparate le nazioni alla guerra contro di essa, convocatele contro i regni di Araràt, di Minnì e di Aschenàz. Nominate contro di essa un comandante, fate avanzare i cavalli come cavallette spinose.

28

Preparate alla guerra contro di essa le nazioni, il re della Media, i suoi governatori, tutti i suoi prefetti e tutta la terra in suo dominio.

29

Trema la terra e freme, perché si avverano contro Babilonia i progetti del Signore di ridurre il paese di Babilonia in luogo desolato, senza abitanti.

30

Hanno cessato di combattere i prodi di Babilonia, si sono ritirati nelle fortezze; il loro valore è venuto meno, sono diventati come donne. Sono stati incendiati i suoi edifici, sono spezzate le sue sbarre.

31

Corriere corre incontro a corriere, messaggero incontro a messaggero per annunziare al re di Babilonia che la sua città è presa da ogni lato;

32

i guadi sono occupati, le fortezze bruciano, i guerrieri sono sconvolti dal terrore.

33

Poiché dice il Signore degli eserciti, Dio di Israele: «La figlia di Babilonia è come un'aia al tempo in cui viene spianata; ancora un poco e verrà per essa il tempo della mietitura».

34

«Mi ha divorata, mi ha consumata Nabucodònosor, re di Babilonia, mi ha ridotta come un vaso vuoto, mi ha inghiottita come fa il coccodrillo, ha riempito il suo ventre, dai miei luoghi deliziosi, mi ha scacciata.

35

Il mio strazio e la mia sventura ricadano su Babilonia!» dice la popolazione di Sion, «il mio sangue sugli abitanti della Caldea!» dice Gerusalemme.

36

Perciò così parla il Signore: «Ecco io difendo la tua causa, compio la tua vendetta; prosciugherò il suo mare, disseccherò le sue sorgenti.

37

Babilonia diventerà un cumulo di rovine, un rifugio di sciacalli, un oggetto di stupore e di scherno, senza abitanti.

38

Essi ruggiscono insieme come leoncelli, ringhiano come cuccioli di una leonessa.

39

Con veleno preparerò loro una bevanda, li inebrierò perché si stordiscano e si addormentino in un sonno perenne, per non svegliarsi mai più. Parola del Signore.

40

Li farò scendere al macello come agnelli, come montoni insieme con i capri».

41

Sesac è stata presa e occupata, l'orgoglio di tutta la terra. Babilonia è diventata un oggetto di orrore fra le nazioni!

42

Il mare dilaga su Babilonia essa è stata sommersa dalla massa delle onde.

43

Sono diventate una desolazione le sue città, un terreno riarso, una steppa. Nessuno abita più in esse non vi passa più nessun figlio d'uomo.

44

«Io punirò Bel in Babilonia, gli estrarrò dalla gola quanto ha inghiottito. Non andranno più a lui le nazioni». Perfino le mura di Babilonia sono crollate,

45

esci da essa, popolo mio, ognuno salvi la vita dall'ira ardente del Signore.

46

Non si avvilisca il vostro cuore e non temete per la notizia diffusa nel paese; un anno giunge una notizia e l'anno dopo un'altra. La violenza è nel paese, un tiranno contro un tiranno.

47

Per questo ecco, verranno giorni nei quali punirò gli idoli di Babilonia. Allora tutto il suo paese sentirà vergogna e tutti i suoi cadaveri le giaceranno in mezzo.

48

Esulteranno su Babilonia cielo e terra e quanto contengono, perché da settentrione verranno i suoi devastatori. Parola del Signore.

49

Anche Babilonia deve cadere per gli uccisi di Israele, come per Babilonia caddero gli uccisi di tutta la terra.

50

Voi scampati dalla spada partite, non fermatevi; da questa regione lontana ricordatevi del Signore e vi torni in mente Gerusalemme.

51

«Sentiamo vergogna nell'udire l'insulto; la confusione ha coperto i nostri volti, perché stranieri sono entrati nel santuario del tempio del Signore».

52

«Perciò ecco, verranno giorni - dice il Signore - nei quali punirò i suoi idoli e in tutta la sua regione gemeranno i feriti.

53

Anche se Babilonia si innalzasse fino al cielo, anche se rendesse inaccessibile la sua cittadella potente, da parte mia verranno i suoi devastatori». Oracolo del Signore.

54

Udite! Un grido da Babilonia, una rovina immensa dal paese dei Caldei.

55

E' il Signore che devasta Babilonia e fa tacere il suo grande rumore. Mugghiano le sue onde come acque possenti, risuona il frastuono della sua voce,

56

perché piomba su Babilonia il devastatore, sono catturati i suoi prodi, si sono infranti i loro archi. Dio è il Signore delle giuste ricompense, egli ricompensa con precisione.

57

«Io ubriacherò i suoi capi e i suoi saggi, i suoi governatori, i suoi magistrati e i suoi guerrieri; essi dormiranno un sonno eterno e non potranno più svegliarsi» dice il re, il cui nome è Signore degli eserciti.

58

Così dice il Signore degli eserciti: «Il largo muro di Babilonia sarà raso al suolo, le sue alte porte saranno date alle fiamme. Si affannano dunque invano i popoli, le nazioni si affaticano per nulla».

59

Ordine che il profeta Geremia diede a Seraià figlio di Neria, figlio di Maasia, quando egli andò con Sedecìa re di Giuda in Babilonia nell'anno quarto del suo regno. Seraià era capo degli alloggiamenti.

60

Geremia scrisse su un rotolo tutte le sventure che dovevano piombare su Babilonia. Tutte queste cose sono state scritte contro Babilonia.

61

Geremia quindi disse a Seraià: «Quando giungerai a Babilonia, abbi cura di leggere in pubblico tutte queste parole

62

e dirai: Signore, tu hai dichiarato di distruggere questo luogo così che non ci sia più chi lo abiti, né uomo né animale, ma sia piuttosto una desolazione per sempre.

63

Ora, quando avrai finito di leggere questo rotolo, vi legherai una pietra e lo getterai in mezzo all'Eufrate

64

dicendo: Così affonderà Babilonia e non risorgerà più dalla sventura che io le farò piombare addosso».

Geremia 52


Geremia Capitolo 52 - La Bibbia - SpeedBible by johnhurt.com

Geremia 51

Geremia

Ritornare all Indice

Capitolo 52

1

Sedecìa aveva ventun'anni quando divenne re e regnò undici anni a Gerusalemme; sua madre si chiamava Camitàl figlia di Geremia ed era di Libna.

2

Egli fece ciò che dispiace al Signore, proprio come aveva fatto Ioiakìm.

3

Ma, a causa dell'ira del Signore, in Gerusalemme e in Giuda le cose arrivarono a tal punto che il Signore li scacciò dalla sua presenza. Sedecìa si era ribellato al re di Babilonia.

4

Allora nel decimo mese dell'anno nono del suo regno, il dieci del mese, venne Nabucodònosor re di Babilonia con tutto l'esercito contro Gerusalemme. Costoro si accamparono intorno ad essa e costruirono attorno opere d'assedio.

5

La città rimase assediata fino all'undecimo anno del re Sedecìa.

6

Nel quarto mese, il nove del mese, mentre la fame dominava nella città e non c'era più pane per la popolazione,

7

fu aperta una breccia nella città. Allora tutti i soldati fuggirono, uscendo dalla città di notte per la via della porta fra le due mura, che era presso il giardino del re e, mentre i Caldei erano intorno alla città, presero la via dell'Araba.

8

Le truppe dei Caldei però inseguirono il re e raggiunsero Sedecìa nelle steppe di Gerico; allora tutto il suo esercito lo abbandonò e si disperse.

9

Il re fu catturato e condotto a Ribla nel paese di Amat presso il re di Babilonia che pronunziò la sentenza contro di lui.

10

Il re di Babilonia fece sgozzare i figli di Sedecìa sotto i suoi occhi e fece sgozzare anche tutti i capi di Giuda in Ribla;

11

cavò gli occhi a Sedecìa e lo fece legare con catene e condurre a Babilonia, dove lo tenne in carcere fino alla sua morte.

12

Nel quinto mese, il dieci del mese, essendo l'anno decimonono del regno di Nabucodònosor re di Babilonia, Nabuzaradàn, capo delle guardie, che prestava servizio alla presenza del re di Babilonia, entrò a Gerusalemme.

13

Egli incendiò il tempio del Signore e la reggia e tutte le case di Gerusalemme, diede alle fiamme anche tutte le case dei nobili.

14

Tutto l'esercito dei Caldei, che era con il capo delle guardie, demolì tutte le mura intorno a Gerusalemme.

15

Il resto del popolo che era stato lasciato in città, i disertori che erano passati al re di Babilonia e quanti eran rimasti degli artigiani, Nabuzaradàn, capo delle guardie, li deportò:

16

dei più poveri del paese Nabuzaradàn, capo delle guardie ne lasciò una parte come vignaioli e come campagnoli.

17

I Caldei fecero a pezzi le colonne di bronzo che erano nel tempio, le basi a ruote e il mare di bronzo che era nel tempio e ne portarono tutto il bronzo in Babilonia.

18

Essi presero ancora le caldaie, le palette, i coltelli, i bacini per l'aspersione, le coppe e tutti gli arredi di bronzo che servivano al culto.

19

Il capo delle guardie prese ancora i bicchieri, i bracieri, i bacini, le caldaie, i candelabri, le coppe e i calici, quanto era d'oro e d'argento.

20

Quanto alle due colonne, all'unico mare, ai dodici buoi di bronzo che erano sotto di esso e alle basi a ruote, cose che aveva fatto il re Salomone per il tempio del Signore, non si poteva calcolare quale fosse il peso del bronzo di tutti questi arredi.

21

Delle colonne poi una sola era alta diciotto cubiti e ci voleva un filo di dodici cùbiti per misurarne la circonferenza; il suo spessore era di quattro dita, essendo vuota nell'interno.

22

Su di essa c'era un capitello di bronzo e l'altezza di un capitello era di cinque cùbiti; tutto intorno al capitello c'erano un reticolato per lato e melagrane, il tutto di bronzo; così era anche l'altra colonna.

23

Le melagrane erano novantasei; tutte le melagrane intorno al reticolato ammontavano a cento.

24

Il capo delle guardie fece prigioniero Seraià, sacerdote capo, e il secondo sacerdote Sofonia insieme con tre custodi della soglia.

25

Dalla città egli fece prigionieri un funzionario, che era a capo dei soldati, e sette uomini fra i più familiari del re, i quali furono trovati in città, e l'aiutante del capo dell'esercito che arruolava la gente del paese, e sessanta uomini della gente del paese, che furono trovati nella città.

26

Nabuzaradàn, capo delle guardie, li prese e li condusse presso il re di Babilonia, a Ribla.

27

Il re di Babilonia li fece percuotere e uccidere a Ribla, nel paese di Amat. Così fu deportato Giuda dal suo paese.

28

Questa è la gente che Nabucodònosor deportò: nell'anno settimo tremilaventitrè Giudei;

29

nell'anno decimo ottavo di Nabucodònosor furono deportati da Gerusalemme ottocentotrentadue persone;

30

nell'anno ventitreesimo di Nabucodònosor, Nabuzaradàn capo delle guardie deportò settecentoquarantacinque Giudei: in tutto quattromilaseicento persone.

31

Ora, nell'anno trentasettesimo della deportazione di Ioiachìn re di Giuda, nel decimosecondo mese, il venticinque del mese, Evil-Merodàch re di Babilonia, nell'anno della sua ascesa al regno, fece grazia a Ioiachìn re di Giuda e lo fece uscire dalla prigione.

32

Gli parlò con benevolenza e pose il seggio di lui al di sopra dei seggi dei re che si trovavano con lui a Babilonia.

33

Gli cambiò le vesti da prigioniero e Ioiachìn mangiò sempre il cibo alla presenza di lui per tutti i giorni della sua vita.

34

Il suo sostentamento, come sostentamento abituale, gli era fornito dal re di Babilonia ogni giorno, fino al giorno della sua morte, per tutto il tempo della sua vita.

Lamentazioni 1


Lamentazioni Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Geremia 52

Lamentazioni

Ritornare all Indice

Capitolo 1

1

Ah! come sta solitaria la città un tempo ricca di popolo! E' divenuta come una vedova, la grande fra le nazioni; un tempo signora tra le province è sottoposta a tributo.

2

Essa piange amaramente nella notte, le sue lacrime scendono sulle guance; nessuno le reca conforto, fra tutti i suoi amanti; tutti i suoi amici l'hanno tradita, le sono divenuti nemici.

3

Giuda è emigrato per la miseria e la dura schiavitù. Egli abita in mezzo alle nazioni, senza trovare riposo; tutti i suoi persecutori l'hanno raggiunto fra le angosce.

4

Le strade di Sion sono in lutto, nessuno si reca più alle sue feste; tutte le sue porte sono deserte, i suoi sacerdoti sospirano, le sue vergini sono afflitte ed essa è nell'amarezza.

5

I suoi avversari sono i suoi padroni, i suoi nemici sono felici, perché il Signore l'ha afflitta per i suoi misfatti senza numero; i suoi bambini sono stati condotti in schiavitù, sospinti dal nemico.

6

Dalla figlia di Sion è scomparso ogni splendore; i suoi capi sono diventati come cervi che non trovano pascolo; camminano senza forze davanti agli inseguitori.

7

Gerusalemme ricorda i giorni della sua miseria e del suo vagare, tutti i suoi beni preziosi dal tempo antico; ricorda quando il suo popolo cadeva per mano del nemico e nessuno le porgeva aiuto. I suoi nemici la guardavano e ridevano della sua rovina.

8

Gerusalemme ha peccato gravemente, per questo è divenuta un panno immondo; quanti la onoravano la disprezzano, perché hanno visto la sua nudità; anch'essa sospira e si volge indietro.

9

La sua sozzura è nei lembi della sua veste, non pensava alla sua fine; essa è caduta in modo sorprendente e ora nessuno la consola. «Guarda, Signore, la mia miseria, perché il nemico ne trionfa».

10

L'avversario ha steso la mano su tutte le sue cose più preziose; essa infatti ha visto i pagani penetrare nel suo santuario, coloro ai quali avevi proibito di entrare nella tua assemblea.

11

Tutto il suo popolo sospira in cerca di pane; danno gli oggetti più preziosi in cambio di cibo, per sostenersi in vita. «Osserva, Signore, e considera come sono disprezzata!

12

Voi tutti che passate per la via, considerate e osservate se c'è un dolore simile al mio dolore, al dolore che ora mi tormenta, e con cui il Signore mi ha punito nel giorno della sua ira ardente.

13

Dall'alto egli ha scagliato un fuoco e nelle mie ossa lo ha fatto penetrare; ha teso una rete ai miei piedi, mi ha fatto cadere all'indietro; mi ha reso desolata, affranta da languore per sempre.

14

S'è aggravato il giogo delle mie colpe, nella sua mano esse sono annodate; il loro giogo è sul mio collo ed ha fiaccato la mia forza; il Signore mi ha messo nelle loro mani, non posso rialzarmi.

15

Ha ripudiato tutti i miei prodi il Signore in mezzo a me. Egli ha chiamato a raccolta contro di me per fiaccare i miei giovani; il Signore ha pigiato come uva nel tino la vergine figlia di Giuda.

16

Per tali cose io piango, dal mio occhio scorrono lacrime, perché lontano da me è chi consola, chi potrebbe ridarmi la vita; i miei figli sono desolati, perché il nemico ha prevalso».

17

Sion protende le mani, nessuno la consola. Il Signore ha inviato contro Giacobbe i suoi nemici da tutte le parti. Gerusalemme è divenuta come panno immondo in mezzo a loro.

18

«Giusto è il Signore, poiché mi sono ribellata alla sua parola. Ascoltate, vi prego, popoli tutti, e osservate il mio dolore! Le mie vergini e i miei giovani sono andati in schiavitù.

19

Ho chiamato i miei amanti, ma essi mi hanno tradita; i miei sacerdoti e i miei anziani nella città sono spirati mentre cercavano cibo per sostenersi in vita.

20

Guarda, Signore, quanto sono in angoscia; le mie viscere si agitano, il mio cuore è sconvolto dentro di me, poiché sono stata veramente ribelle. Di fuori la spada mi priva dei figli, dentro c'è la morte.

21

Senti come sospiro, nessuno mi consola. Tutti i miei nemici han saputo della mia sventura, ne hanno gioito, perché tu hai fatto ciò. Manda il giorno che hai decretato ed essi siano simili a me!

22

Ti sia presente tutta la loro malvagità e trattali duramente come hai trattato me, a causa di tutte le mie prevaricazioni. Molti sono infatti i miei sospiri e il mio cuore si consuma».

Lamentazioni 2


Lamentazioni Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Lamentazioni 1

Lamentazioni

Ritornare all Indice

Capitolo 2

1

Come il Signore ha oscurato nella sua ira la figlia di Sion! Egli ha scagliato dal cielo in terra la gloria di Israele. Non si è ricordato dello sgabello dei suoi piedi nel giorno del suo furore.

2

Il Signore ha distrutto senza pietà tutte le dimore di Giacobbe; ha abbattuto con ira le fortezze della figlia di Giuda; ha prostrato a terra, ha profanato il suo regno e i suoi capi.

3

Con ira ardente egli ha infranto tutta la potenza di Israele. Ha tratto indietro la destra davanti al nemico; ha acceso Giacobbe come una fiamma di fuoco, che divora tutto all'intorno.

4

Ha teso il suo arco come un nemico, ha tenuto ferma la destra come un avversario, ha ucciso quanto è delizia dell'occhio. Sulla tenda della figlia di Sion ha rovesciato la sua ira come fuoco.

5

Il Signore è divenuto come un nemico, ha distrutto Israele; ha distrutto tutti i suoi palazzi, ha abbattuto le sue fortezze, ha moltiplicato alla figlia di Giuda lamento e cordoglio.

6

Ha devastato come un giardino la sua dimora, ha demolito il luogo della riunione. Il Signore ha fatto dimenticare in Sion la festa e il sabato e ha rigettato nel furore della sua ira re e sacerdoti.

7

Il Signore ha abbandonato il suo altare, ha rigettato il suo santuario; ha consegnato in balìa del nemico le mura delle sue fortezze. Essi alzarono grida nel tempio del Signore quasi fosse un giorno di festa.

8

Il Signore ha deciso di demolire le mura della figlia di Sion; egli ha steso la corda per le misure, non ritrarrà la mano dalla distruzione; ha reso desolati bastione e baluardo; ambedue sono in rovina.

9

Sono affondate nella terra le sue porte; egli ne ha rovinato e spezzato le sbarre; il suo re e i suoi capi sono tra le genti; non c'è più legge e neppure i suoi profeti han ricevuto visioni dal Signore.

10

Siedono a terra in silenzio gli anziani della figlia di Sion, han cosparso di cenere il capo, si sono cinti di sacco; curvano a terra il capo le vergini di Gerusalemme.

11

Si son consunti per le lacrime i miei occhi, le mie viscere sono sconvolte; si riversa per terra la mia bile per la rovina della figlia del mio popolo; mentre vien meno il bambino e il lattante nelle piazze della città.

12

Alle loro madri dicevano: «Dov'è il grano e il vino?». Intanto venivan meno come feriti nelle piazze della città; esalavano il loro respiro in grembo alle loro madri.

13

Con che cosa ti metterò a confronto? A che cosa ti paragonerò, figlia di Gerusalemme? Che cosa eguaglierò a te per consolarti, vergine figlia di Sion? Poiché è grande come il mare la tua rovina; chi potrà guarirti?

14

I tuoi profeti hanno avuto per te visioni di cose vane e insulse, non hanno svelato le tue iniquità per cambiare la tua sorte; ma ti han vaticinato lusinghe, vanità e illusioni.

15

Contro di te battono le mani quanti passano per la via; fischiano, scrollano il capo sulla figlia di Gerusalemme: «E' questa la città che dicevano bellezza perfetta, gioia di tutta la terra?».

16

Spalancano contro di te la bocca tutti i tuoi nemici, fischiano e digrignano i denti, dicono: «L'abbiamo divorata! Questo è il giorno che aspettavamo, siamo arrivati a vederlo».

17

Il Signore ha compiuto quanto aveva decretato, ha adempiuto la sua parola decretata dai giorni antichi, ha distrutto senza pietà, ha dato modo al nemico di gioire di te, ha esaltato la potenza dei tuoi avversari.

18

Grida dal tuo cuore al Signore, vergine figlia di Sion; fà scorrere come torrente le tue lacrime, giorno e notte! Non darti pace, non abbia tregua la pupilla del tuo occhio.

19

Alzati, grida nella notte quando cominciano i turni di sentinella; effondi come acqua il tuo cuore, davanti al Signore; alza verso di lui le mani per la vita dei tuoi bambini, che muoiono di fame all'angolo di ogni strada.

20

«Guarda, Signore, e considera; chi mai hai trattato così? Le donne divorano i loro piccoli, i bimbi che si portano in braccio! Sono trucidati nel santuario del Signore sacerdoti e profeti!

21

Giacciono a terra per le strade ragazzi e vecchi; le mie vergini e i miei giovani sono caduti di spada; hai ucciso nel giorno della tua ira, hai trucidato senza pietà.

22

Come ad un giorno di festa hai convocato i miei terrori dall'intorno. Nel giorno dell'ira del Signore non vi fu né superstite né fuggiasco. Quelli che io avevo portati in braccio e allevati li ha sterminati il mio nemico».

Lamentazioni 3


Lamentazioni Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Lamentazioni 2

Lamentazioni

Ritornare all Indice

Capitolo 3

1

Io sono l'uomo che ha provato la miseria sotto la sferza della sua ira.

2

Egli mi ha guidato, mi ha fatto camminare nelle tenebre e non nella luce.

3

Solo contro di me egli ha volto e rivolto la sua mano tutto il giorno.

4

Egli ha consumato la mia carne e la mia pelle, ha rotto le mie ossa.

5

Ha costruito sopra di me, mi ha circondato di veleno e di affanno.

6

Mi ha fatto abitare in luoghi tenebrosi come i morti da lungo tempo.

7

Mi ha costruito un muro tutt'intorno, perché non potessi più uscire; ha reso pesanti le mie catene.

8

Anche se grido e invoco aiuto, egli soffoca la mia preghiera.

9

Ha sbarrato le mie vie con blocchi di pietra, ha ostruito i miei sentieri.

10

Egli era per me un orso in agguato, un leone in luoghi nascosti.

11

Seminando di spine la mia via, mi ha lacerato, mi ha reso desolato.

12

Ha teso l'arco, mi ha posto come bersaglio alle sue saette.

13

Ha conficcato nei miei fianchi le frecce della sua faretra.

14

Son diventato lo scherno di tutti i popoli, la loro canzone d'ogni giorno.

15

Mi ha saziato con erbe amare, mi ha dissetato con assenzio.

16

Mi ha spezzato con la sabbia i denti, mi ha steso nella polvere.

17

Son rimasto lontano dalla pace, ho dimenticato il benessere.

18

E dico: «E' sparita la mia gloria, la speranza che mi veniva dal Signore».

19

Il ricordo della mia miseria e del mio vagare è come assenzio e veleno.

20

Ben se ne ricorda e si accascia dentro di me la mia anima.

21

Questo intendo richiamare alla mia mente, e per questo voglio riprendere speranza.

22

Le misericordie del Signore non sono finite, non è esaurita la sua compassione;

23

esse son rinnovate ogni mattina, grande è la sua fedeltà.

24

«Mia parte è il Signore - io esclamo - per questo in lui voglio sperare».

25

Buono è il Signore con chi spera in lui, con l'anima che lo cerca.

26

E' bene aspettare in silenzio la salvezza del Signore.

27

E' bene per l'uomo portare il giogo fin dalla giovinezza.

28

Sieda costui solitario e resti in silenzio, poiché egli glielo ha imposto;

29

cacci nella polvere la bocca, forse c'è ancora speranza;

30

porga a chi lo percuote la sua guancia, si sazi di umiliazioni.

31

Poiché il Signore non rigetta mai...

32

Ma, se affligge, avrà anche pietà secondo la sua grande misericordia.

33

Poiché contro il suo desiderio egli umilia e affligge i figli dell'uomo.

34

Quando schiacciano sotto i loro piedi tutti i prigionieri del paese,

35

quando falsano i diritti di un uomo in presenza dell'Altissimo,

36

quando fan torto a un altro in una causa, forse non vede il Signore tutto ciò?

37

Chi mai ha parlato e la sua parola si è avverata, senza che il Signore lo avesse comandato?

38

Dalla bocca dell'Altissimo non procedono forse le sventure e il bene?

39

Perché si rammarica un essere vivente, un uomo, per i castighi dei suoi peccati?

40

«Esaminiamo la nostra condotta e scrutiamola, ritorniamo al Signore.

41

Innalziamo i nostri cuori al di sopra delle mani, verso Dio nei cieli.

42

Abbiamo peccato e siamo stati ribelli; tu non ci hai perdonato.

43

Ti sei avvolto nell'ira e ci hai perseguitati, hai ucciso senza pietà.

44

Ti sei avvolto in una nube, così che la supplica non giungesse fino a te.

45

Ci hai ridotti a spazzatura e rifiuto in mezzo ai popoli.

46

Han spalancato la bocca contro di noi tutti i nostri nemici.

47

Terrore e trabocchetto sono la nostra sorte, desolazione e rovina».

48

Rivoli di lacrime scorrono dai miei occhi, per la rovina della figlia del mio popolo.

49

Il mio occhio piange senza sosta perché non ha pace

50

finché non guardi e non veda il Signore dal cielo.

51

Il mio occhio mi tormenta per tutte le figlie della mia città.

52

Mi han dato la caccia come a un passero coloro che mi son nemici senza ragione.

53

Mi han chiuso vivo nella fossa e han gettato pietre su di me.

54

Son salite le acque fin sopra il mio capo; io dissi: «E' finita per me».

55

Ho invocato il tuo nome, o Signore, dalla fossa profonda.

56

Tu hai udito la mia voce: «Non chiudere l'orecchio al mio sfogo».

57

Tu eri vicino quando ti invocavo, hai detto: «Non temere!».

58

Tu hai difeso, Signore, la mia causa, hai riscattato la mia vita.

59

Hai visto, o Signore, il torto che ho patito, difendi il mio diritto!

60

Hai visto tutte le loro vendette, tutte le loro trame contro di me.

61

Hai udito, Signore, i loro insulti, tutte le loro trame contro di me,

62

i discorsi dei miei oppositori e le loro ostilità contro di me tutto il giorno.

63

Osserva quando siedono e quando si alzano; io sono la loro beffarda canzone.

64

Rendi loro il contraccambio, o Signore, secondo l'opera delle loro mani.

65

Rendili duri di cuore, la tua maledizione su di loro!

66

Perseguitali nell'ira e distruggili sotto il cielo, Signore.

Lamentazioni 4


Lamentazioni Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Lamentazioni 3

Lamentazioni

Ritornare all Indice

Capitolo 4

1

Ah! come si è annerito l'oro, si è alterato l'oro migliore. Sono disperse le pietre sante all'angolo di ogni strada.

2

I preziosi figli di Sion, valutati come oro fino, ah! come sono stimati quali vasi di creta, lavoro delle mani di vasaio!

3

Perfino gli sciacalli porgono le mammelle e allattano i loro cuccioli, ma la figlia del mio popolo è divenuta crudele come gli struzzi nel deserto.

4

La lingua del lattante si è attaccata al palato per la sete; i bambini chiedevano il pane e non c'era chi lo spezzasse loro.

5

Coloro che si cibavano di leccornìe languono lungo le strade; coloro che erano allevati sulla porpora abbracciano letame.

6

Grande è stata l'iniquità della figlia del mio popolo, maggiore del peccato di Sòdoma, la quale fu distrutta in un attimo, senza fatica di mani.

7

I suoi giovani erano più splendenti della neve, più candidi del latte; avevano il corpo più roseo dei coralli, era zaffìro la loro figura.

8

Ora il loro aspetto s'è fatto più scuro della fuliggine, non si riconoscono più per le strade; si è raggrinzita la loro pelle sulle ossa, è divenuta secca come legno.

9

Sono più fortunati gli uccisi di spada che i morti per fame, che son caduti estenuati per mancanza dei prodotti del campo.

10

Mani di donne, gia inclini a pietà, hanno cotto i loro bambini, che sono serviti loro di cibo nel disastro della figlia del mio popolo.

11

Il Signore ha esaurito la sua collera, ha rovesciato l'ira ardente; ha acceso in Sion un fuoco, che ha divorato le sue fondamenta.

12

Non credevano i re della terra e tutti gli abitanti del mondo che l'avversario e il nemico sarebbero penetrati entro le porte di Gerusalemme.

13

Fu per i peccati dei suoi profeti, per le iniquità dei suoi sacerdoti, che versarono in mezzo ad essa il sangue dei giusti.

14

Costoro vagavano come ciechi per le strade, insozzati di sangue, così che non si potevan toccare le loro vesti.

15

«Scostatevi! Un impuro!», si gridava per loro, «Scostatevi! Non toccate!». Fuggivano e andavano randagi tra le genti, non potevano trovare dimora.

16

La faccia del Signore li ha dispersi, egli non gli volgerà più lo sguardo; non si è avuto riguardo dei sacerdoti, non si è usata pietà agli anziani.

17

Ancora si consumavano i nostri occhi, in cerca di un vano soccorso. Dal nostro osservatorio scrutavamo verso una nazione che non poteva salvarci.

18

Han dato la caccia ai nostri passi, impedendoci di andare per le nostre piazze. «Prossima è la nostra fine; son compiuti i nostri giorni! Certo, è arrivata la nostra fine».

19

I nostri inseguitori erano più veloci delle aquile del cielo; sui monti ci hanno inseguiti, nel deserto ci hanno teso agguati.

20

Il nostro respiro, l'unto del Signore, è stato preso nei loro trabocchetti, lui, di cui dicevamo: «Alla sua ombra vivremo fra le nazioni».

21

Esulta pure, gioisci, figlia di Edom, che abiti nella terra di Uz; anche a te arriverà il calice, ti inebrierai ed esporrai la tua nudità.

22

E' completa la tua punizione, figlia di Sion, egli non ti manderà più in esilio; ma punirà la tua iniquità, figlia di Edom, scoprirà i tuoi peccati.

Lamentazioni 5


Lamentazioni Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Lamentazioni 4

Lamentazioni

Ritornare all Indice

Capitolo 5

1

Ricordati, Signore, di quanto ci è accaduto, guarda e considera il nostro obbrobrio.

2

La nostra eredità è passata a stranieri, le nostre case a estranei.

3

Orfani siam diventati, senza padre; le nostre madri come vedove.

4

L'acqua nostra beviamo per denaro, la nostra legna si acquista a pagamento.

5

Con un giogo sul collo siamo perseguitati siamo sfiniti, non c'è per noi riposo.

6

All'Egitto abbiamo teso la mano, all'Assiria per saziarci di pane.

7

I nostri padri peccarono e non sono più, noi portiamo la pena delle loro iniquità.

8

Schiavi comandano su di noi, non c'è chi ci liberi dalle loro mani.

9

A rischio della nostra vita ci procuriamo il pane davanti alla spada nel deserto.

10

La nostra pelle si è fatta bruciante come un forno a causa degli ardori della fame.

11

Han disonorato le donne in Sion, le vergini nelle città di Giuda.

12

I capi sono stati impiccati dalle loro mani, i volti degli anziani non sono stati rispettati.

13

I giovani han girato la mola; i ragazzi son caduti sotto il peso della legna.

14

Gli anziani hanno disertato la porta, i giovani i loro strumenti a corda.

15

La gioia si è spenta nei nostri cuori, si è mutata in lutto la nostra danza.

16

E' caduta la corona dalla nostra testa; guai a noi, perché abbiamo peccato!

17

Per questo è diventato mesto il nostro cuore, per tali cose si sono annebbiati i nostri occhi:

18

perché il monte di Sion è desolato; le volpi vi scorrazzano.

19

Ma tu, Signore, rimani per sempre, il tuo trono di generazione in generazione.

20

Perché ci vuoi dimenticare per sempre? Ci vuoi abbandonare per lunghi giorni?

21

Facci ritornare a te, Signore, e noi ritorneremo; rinnova i nostri giorni come in antico,

22

poiché non ci hai rigettati per sempre, nè senza limite sei sdegnato contro di noi.

Ezechiele 1


Ezechiele Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Lamentazioni 5

Ezechiele

Ritornare all Indice

Capitolo 1

1

Il cinque del quarto mese dell'anno trentesimo, mentre mi trovavo fra i deportati sulle rive del canale Chebàr, i cieli si aprirono ed ebbi visioni divine.

2

Il cinque del mese - era l'anno quinto della deportazione del re Ioiachìn -

3

la parola del Signore fu rivolta al sacerdote Ezechiele figlio di Buzì, nel paese dei Caldei, lungo il canale Chebàr. Qui fu sopra di lui la mano del Signore.

4

Io guardavo ed ecco un uragano avanzare dal settentrione, una grande nube e un turbinìo di fuoco, che splendeva tutto intorno, e in mezzo si scorgeva come un balenare di elettro incandescente.

5

Al centro apparve la figura di quattro esseri animati, dei quali questo era l'aspetto: avevano sembianza umana

6

e avevano ciascuno quattro facce e quattro ali.

7

Le loro gambe erano diritte e gli zoccoli dei loro piedi erano come gli zoccoli dei piedi d'un vitello, splendenti come lucido bronzo.

8

Sotto le ali, ai quattro lati, avevano mani d'uomo; tutti e quattro avevano le medesime sembianze e le proprie ali,

9

e queste ali erano unite l'una all'altra. Mentre avanzavano, non si volgevano indietro, ma ciascuno andava diritto avanti a sé.

10

Quanto alle loro fattezze, ognuno dei quattro aveva fattezze d'uomo; poi fattezze di leone a destra, fattezze di toro a sinistra e, ognuno dei quattro, fattezze d'aquila.

11

Le loro ali erano spiegate verso l'alto; ciascuno aveva due ali che si toccavano e due che coprivano il corpo.

12

Ciascuno si muoveva davanti a sé; andavano là dove lo spirito li dirigeva e, muovendosi, non si voltavano indietro.

13

Tra quegli esseri si vedevano come carboni ardenti simili a torce che si muovevano in mezzo a loro. Il fuoco risplendeva e dal fuoco si sprigionavano bagliori.

14

Gli esseri andavano e venivano come un baleno.

15

Io guardavo quegli esseri ed ecco sul terreno una ruota al loro fianco, di tutti e quattro.

16

Le ruote avevano l'aspetto e la struttura come di topazio e tutt'e quattro la medesima forma, il loro aspetto e la loro struttura era come di ruota in mezzo a un'altra ruota.

17

Potevano muoversi in quattro direzioni, senza aver bisogno di voltare nel muoversi.

18

La loro circonferenza era assai grande e i cerchi di tutt'e quattro erano pieni di occhi tutt'intorno.

19

Quando quegli esseri viventi si muovevano, anche le ruote si muovevano accanto a loro e, quando gli esseri si alzavano da terra, anche le ruote si alzavano.

20

Dovunque lo spirito le avesse spinte, le ruote andavano e ugualmente si alzavano, perché lo spirito dell'essere vivente era nelle ruote.

21

Quando essi si muovevano, esse si muovevano; quando essi si fermavano, esse si fermavano e, quando essi si alzavano da terra, anche le ruote ugualmente si alzavano, perché lo spirito dell'essere vivente era nelle ruote.

22

Al di sopra delle teste degli esseri viventi vi era una specie di firmamento, simile ad un cristallo splendente, disteso sopra le loro teste,

23

e sotto il firmamento vi erano le loro ali distese, l'una di contro all'altra; ciascuno ne aveva due che gli coprivano il corpo.

24

Quando essi si muovevano, io udivo il rombo delle ali, simile al rumore di grandi acque, come il tuono dell'Onnipotente, come il fragore della tempesta, come il tumulto d'un accampamento. Quando poi si fermavano, ripiegavano le ali.

25

Ci fu un rumore al di sopra del firmamento che era sulle loro teste.

26

Sopra il firmamento che era sulle loro teste apparve come una pietra di zaffiro in forma di trono e su questa specie di trono, in alto, una figura dalle sembianze umane.

27

Da ciò che sembrava essere dai fianchi in su, mi apparve splendido come l'elettro e da ciò che sembrava dai fianchi in giù, mi apparve come di fuoco. Era circondato da uno splendore

28

il cui aspetto era simile a quello dell'arcobaleno nelle nubi in un giorno di pioggia. Tale mi apparve l'aspetto della gloria del Signore. Quando la vidi, caddi con la faccia a terra e udii la voce di uno che parlava.

Ezechiele 2


Ezechiele Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 1

Ezechiele

Ritornare all Indice

Capitolo 2

1

Mi disse: «Figlio dell'uomo, alzati, ti voglio parlare».

2

Ciò detto, uno spirito entrò in me, mi fece alzare in piedi e io ascoltai colui che mi parlava.

3

Mi disse: «Figlio dell'uomo, io ti mando agli Israeliti, a un popolo di ribelli, che si sono rivoltati contro di me. Essi e i loro padri hanno peccato contro di me fino ad oggi.

4

Quelli ai quali ti mando sono figli testardi e dal cuore indurito. Tu dirai loro: Dice il Signore Dio.

5

Ascoltino o non ascoltino - perché sono una genìa di ribelli - sapranno almeno che un profeta si trova in mezzo a loro.

6

Ma tu, figlio dell'uomo non li temere, non aver paura delle loro parole; saranno per te come cardi e spine e ti troverai in mezzo a scorpioni; ma tu non temere le loro parole, non t'impressionino le loro facce, sono una genìa di ribelli.

7

Tu riferirai loro le mie parole, ascoltino o no, perché sono una genìa di ribelli.

8

E tu, figlio dell'uomo, ascolta ciò che ti dico e non esser ribelle come questa genìa di ribelli; apri la bocca e mangia ciò che io ti do».

9

Io guardai ed ecco, una mano tesa verso di me teneva un rotolo. Lo spiegò davanti a me; era scritto all'interno e all'esterno e vi erano scritti lamenti, pianti e guai.

Ezechiele 3


Ezechiele Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 2

Ezechiele

Ritornare all Indice

Capitolo 3

1

Mi disse: «Figlio dell'uomo, mangia ciò che hai davanti, mangia questo rotolo, poi và e parla alla casa d'Israele».

2

Io aprii la bocca ed egli mi fece mangiare quel rotolo,

3

dicendomi: «Figlio dell'uomo, nutrisci il ventre e riempi le viscere con questo rotolo che ti porgo». Io lo mangiai e fu per la mia bocca dolce come il miele.

4

Poi egli mi disse: «Figlio dell'uomo, và, recati dagli Israeliti e riferisci loro le mie parole,

5

poiché io non ti mando a un popolo dal linguaggio astruso e di lingua barbara, ma agli Israeliti:

6

non a grandi popoli dal linguaggio astruso e di lingua barbara, dei quali tu non comprendi le parole: se a loro ti avessi inviato, ti avrebbero ascoltato;

7

ma gli Israeliti non vogliono ascoltar te, perché non vogliono ascoltar me: tutti gli Israeliti sono di dura cervice e di cuore ostinato.

8

Ecco io ti do una faccia tosta quanto la loro e una fronte dura quanto la loro fronte.

9

Come diamante, più dura della selce ho reso la tua fronte. Non li temere, non impaurirti davanti a loro; sono una genìa di ribelli».

10

Mi disse ancora: «Figlio dell'uomo, tutte le parole che ti dico accoglile nel cuore e ascoltale con gli orecchi:

11

poi và, recati dai deportati, dai figli del tuo popolo, e parla loro. Dirai: Così dice il Signore, ascoltino o non ascoltino».

12

Allora uno spirito mi sollevò e dietro a me udii un grande fragore: «Benedetta la gloria del Signore dal luogo della sua dimora!».

13

Era il rumore delle ali degli esseri viventi che le battevano l'una contro l'altra e contemporaneamente il rumore delle ruote e il rumore di un grande frastuono.

14

Uno spirito dunque mi sollevò e mi portò via; io ritornai triste e con l'animo eccitato, mentre la mano del Signore pesava su di me.

15

Giunsi dai deportati di Tel-Avìv, che abitano lungo il canale Chebàr, dove hanno preso dimora, e rimasi in mezzo a loro sette giorni come stordito.

16

Al termine di questi sette giorni mi fu rivolta questa parola del Signore: «Figlio dell'uomo, ti ho posto per sentinella alla casa d'Israele.

17

Quando sentirai dalla mia bocca una parola, tu dovrai avvertirli da parte mia.

18

Se io dico al malvagio: Tu morirai! e tu non lo avverti e non parli perché il malvagio desista dalla sua condotta perversa e viva, egli, il malvagio, morirà per la sua iniquità, ma della sua morte io domanderò conto a te.

19

Ma se tu ammonisci il malvagio ed egli non si allontana dalla sua malvagità e dalla sua perversa condotta, egli morirà per il suo peccato, ma tu ti sarai salvato.

20

Così, se il giusto si allontana dalla sua giustizia e commette l'iniquità, io porrò un ostacolo davanti a lui ed egli morirà; poiché tu non l'avrai avvertito, morirà per il suo peccato e le opere giuste da lui compiute non saranno più ricordate; ma della morte di lui domanderò conto a te.

21

Se tu invece avrai avvertito il giusto di non peccare ed egli non peccherà, egli vivrà, perché è stato avvertito e tu ti sarai salvato».

22

Anche là venne sopra di me la mano del Signore ed egli mi disse: «Alzati e và nella valle; là ti voglio parlare».

23

Mi alzai e andai nella valle; ed ecco la gloria del Signore era là, simile alla gloria che avevo vista sul canale Chebàr, e caddi con la faccia a terra.

24

Allora uno spirito entrò in me e mi fece alzare in piedi ed egli mi disse: «Và e rinchiuditi in casa.

25

Ed ecco, figlio dell'uomo, ti saranno messe addosso delle funi, sarai legato e non potrai più uscire in mezzo a loro.

26

Ti farò aderire la lingua al palato e resterai muto; così non sarai più per loro uno che li rimprovera, perché sono una genìa di ribelli.

27

Ma quando poi ti parlerò, ti aprirò la bocca e tu riferirai loro: Dice il Signore Dio: chi vuole ascoltare ascolti e chi non vuole non ascolti; perché sono una genìa di ribelli».

Ezechiele 4


Ezechiele Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 3

Ezechiele

Ritornare all Indice

Capitolo 4

1

«Tu, figlio dell'uomo, prendi una tavoletta d'argilla, mettila dinanzi a te, disegnaci sopra una città, Gerusalemme,

2

e disponi intorno ad essa l'assedio: rizza torri, costruisci terrapieni, schiera gli accampamenti e colloca intorno gli arieti.

3

Poi prendi una teglia di ferro e mettila come muro di ferro fra te e la città, e tieni fisso lo sguardo su di essa, che sarà assediata, anzi tu la assedierai! Questo sarà un segno per gli Israeliti.

4

Mettiti poi a giacere sul fianco sinistro e sconta su di esso la iniquità d'Israele. Per il numero di giorni in cui giacerai su di esso, espierai le sue iniquità:

5

io ho computato a te gli anni della sua espiazione come un numero di giorni. Per centonovanta giorni tu espierai le iniquità degli Israeliti.

6

Terminati questi, giacerai sul fianco destro e sconterai l'iniquità di Giuda per quaranta giorni, computando un giorno per ogni anno.

7

Terrai fisso lo sguardo contro il muro di Gerusalemme, terrai il braccio disteso e profeterai contro di essa. Ecco ti ho cinto di catene,

8

in modo che tu non potrai voltarti né da una parte né dall'altra finché tu non abbia compiuto i giorni della tua reclusione.

9

Prendi intanto grano, orzo, fave, lenticchie, miglio e spelta, mettili in un recipiente e fattene del pane: ne mangerai durante tutti i giorni che tu rimarrai disteso sul fianco, cioè per centonovanta giorni.

10

Il cibo che ti prenderai sarà del peso di venti sicli al giorno: lo consumerai nelle ventiquattr'ore.

11

Anche l'acqua che berrai sarà razionata: un sesto di hin, nelle ventiquattro ore.

12

Mangerai questo cibo in forma di una schiacciata d'orzo, che cuocerai sopra escrementi umani davanti ai loro occhi.

13

In tal maniera, mi disse il Signore, mangeranno gli Israeliti il loro pane impuro, in mezzo alle genti fra le quali li disperderò».

14

Io esclamai: «Ah, Signore Dio, mai mi sono contaminato! Dall'infanzia fino ad ora mai ho mangiato carne di bestia morta o sbranata, né mai è entrato nella mia bocca cibo impuro».

15

Egli mi rispose: «Ebbene, invece di escrementi umani ti concedo sterco di bue; lì sopra cuocerai il tuo pane».

16

Poi soggiunse: «Figlio dell'uomo, ecco io tolgo a Gerusalemme la riserva del pane; mangeranno il pane a razione e con angoscia e berranno l'acqua a misura in preda all'affanno;

17

così, mancando pane e acqua, languiranno tutti insieme e si consumeranno nella loro iniquità.

Ezechiele 5


Ezechiele Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 4

Ezechiele

Ritornare all Indice

Capitolo 5

1

E tu, figlio dell'uomo, prendi una spada affilata, usala come un rasoio da barbiere e raditi i capelli e la barba; poi prendi una bilancia e dividi i peli tagliati.

2

Un terzo lo brucerai sul fuoco in mezzo alla città al termine dei giorni dell'assedio; prenderai un altro terzo e lo taglierai con la spada intorno alla città e l'altro terzo lo disperderai al vento, mentre io sguainerò la spada dietro ad essi.

3

Di questi ne prenderai un piccolo numero e li legherai al lembo del tuo mantello;

4

ne prenderai ancora una piccola parte e li getterai sul fuoco e li brucerai e da essi si sprigionerà il fuoco. A tutti gli Israeliti riferirai:

5

Così dice il Signore Dio: Questa è Gerusalemme! Io l'avevo collocata in mezzo alle genti e circondata di paesi stranieri.

6

Essa si è ribellata con empietà alle mie leggi più delle genti e ai miei statuti più dei paesi che la circondano: hanno disprezzato i miei decreti e non han camminato secondo i miei comandamenti.

7

Perciò, dice il Signore Dio: Poiché voi siete più ribelli delle genti che vi circondano, non avete seguito i miei comandamenti, non avete osservato i miei decreti e neppure avete agito secondo i costumi delle genti che vi stanno intorno,

8

ebbene, così dice il Signore Dio: Ecco anche me contro di te: farò in mezzo a te giustizia di fronte alle genti.

9

Farò in mezzo a te quanto non ho mai fatto e non farò mai più, a causa delle tue colpe abominevoli.

10

Perciò in mezzo a te i padri divoreranno i figli e i figli divoreranno i padri. Compirò in te i miei giudizi e disperderò ad ogni vento quel che resterà di te.

11

Com'è vero ch'io vivo, dice il Signore Dio, poiché tu hai profanato il mio santuario con tutte le tue nefandezze e con tutte le tue cose abominevoli, anch'io raderò tutto, il mio occhio non s'impietosirà, non avrò compassione.

12

Un terzo dei tuoi morirà di peste e perirà di fame in mezzo a te; un terzo cadrà di spada nei tuoi dintorni e l'altro terzo lo disperderò a tutti i venti e sguainerò la spada dietro di essi.

13

Allora darò sfogo alla mia ira, sazierò su di loro il mio furore e mi vendicherò; allora sapranno che io, il Signore, avevo parlato con sdegno, quando sfogherò su di loro il mio furore.

14

Ti ridurrò a un deserto, a un obbrobrio in mezzo alle nazioni che ti stanno all'intorno, sotto gli sguardi di tutti i passanti.

15

Sarai un obbrobrio e un vituperio, un esempio e un orrore per le genti che ti circondano, quando in mezzo a te farò giustizia, con sdegno e furore, con terribile vendetta - io, il Signore, parlo -

16

quando scoccherò contro di voi le terribili saette della fame, che portano distruzione e che lancerò per distruggervi, e aumenterò la fame contro di voi, togliendovi la riserva del pane.

17

Allora manderò contro di voi la fame e le belve che ti distruggeranno i figli; in mezzo a te passeranno la peste e la strage, mentre farò piombare sopra di te la spada. Io, il Signore, ho parlato».

Ezechiele 6


Ezechiele Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 5

Ezechiele

Ritornare all Indice

Capitolo 6

1

Mi fu quindi rivolta questa parola del Signore:

2

«Figlio dell'uomo, volgi la faccia verso i monti d'Israele e profetizza contro di essi:

3

Monti d'Israele, udite la parola del Signore Dio. Così dice il Signore Dio ai monti e alle colline, alle gole e alle valli: Ecco, manderò sopra di voi la spada e distruggerò le vostre alture;

4

i vostri altari saranno devastati e infranti i vostri altari per l'incenso; getterò i vostri cadaveri davanti ai vostri idoli

5

e disseminerò le vostre ossa intorno ai vostri altari.

6

Su tutto il vostro suolo le vostre città saranno rovinate, le vostre alture demolite, distrutte, e i vostri altari spariranno. Saranno frantumati e scompariranno i vostri idoli, spezzati i vostri altari per l'incenso, periranno le vostre opere.

7

Trafitti a morte cadranno in mezzo a voi e saprete che io sono il Signore.

8

Tuttavia lascerò alcuni di voi scampati alla spada in mezzo alle genti, quando vi avrò dispersi nei vari paesi:

9

i vostri scampati si ricorderanno di me fra le genti in mezzo alle quali saranno deportati; perché io avrò spezzato il loro cuore infedele che si è allontanato da me e i loro occhi che si sono prostituiti ai loro idoli; avranno orrore di se stessi per le iniquità commesse e per tutte le loro nefandezze.

10

Sapranno allora che io sono il Signore e che non invano ho minacciato di infliggere loro questi mali.

11

Così dice il Signore Dio : Batti le mani, pesta i piedi in terra e dì: Oh, per tutti i loro orribili abomini il popolo d'Israele perirà di spada, di fame e di peste!

12

Chi è lontano morirà di peste, chi è vicino cadrà di spada, chi è assediato morirà di fame: sfogherò su di loro il mio sdegno.

13

Saprete allora che io sono il Signore, quando i loro cadaveri giaceranno fra i loro idoli, intorno ai loro altari, su ogni colle elevato, su ogni cima di monte, sotto ogni albero verde e ogni quercia frondosa, dovunque hanno bruciato profumi soavi ai loro idoli.

14

Stenderò la mano su di loro e renderò la terra desolata e brulla dal deserto fino a Ribla, dovunque dimorino; sapranno allora che io sono il Signore».

Ezechiele 7


Ezechiele Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 6

Ezechiele

Ritornare all Indice

Capitolo 7

1

Questa parola del Signore mi fu rivolta:

2

«Ora, figlio dell'uomo riferisci: Così dice il Signore Dio al paese d'Israele: La fine! Giunge la fine per i quattro punti cardinali del paese.

3

Ora che su di te pende la fine, io scaglio contro di te la mia ira per giudicarti delle tue opere e per domandarti conto delle tue nefandezze.

4

Non s'impietosirà per te il mio occhio e non avrò compassione, anzi ti terrò responsabile della tua condotta e saranno palesi in mezzo a te le tue nefandezze; saprete allora che io sono il Signore.

5

Così dice il Signore Dio: Sventura su sventura, ecco, arriva.

6

Viene la fine, la fine viene su di te; ecco, viene.

7

Sopraggiunge il tuo destino, o abitante del paese: arriva il tempo, è prossimo il giorno terribile e non di tripudio sui monti.

8

Ora, fra breve, rovescerò il mio furore su di te e su di te darò sfogo alla mia ira. Ti giudicherò secondo le tue opere e ti domanderò conto di tutte le tue nefandezze.

9

Né s'impietosirà il mio occhio e non avrò compassione, ma ti terrò responsabile della tua condotta e saranno palesi in mezzo a te le tue nefandezze: saprete allora che sono io, il Signore, colui che colpisce.

10

Ecco il giorno, eccolo che arriva. E' giunta la tua sorte. L'ingiustizia fiorisce, germoglia l'orgoglio

11

e la violenza si leva a scettro d'iniquità.

12

E' giunto il tempo, è vicino il giorno: chi ha comprato non si allieti, chi ha venduto non rimpianga; perché l'ira pende su tutti!

13

Chi ha venduto non tornerà in possesso di ciò che ha venduto anche se rimarrà in vita, perché la condanna contro il loro fasto non sarà revocata e nessuno nella sua perversità potrà preservare la sua esistenza.

14

Si suona la tromba e tutto è pronto; ma nessuno muove a battaglia, perché il mio furore è contro tutta quella moltitudine.

15

La spada all'esterno, la peste e la fame di dentro: chi è per la campagna perirà di spada, chi è in città sarà divorato dalla fame e dalla peste.

16

Chi di loro potrà fuggire e salvarsi sui monti gemerà come le colombe delle valli, ognuno per la sua iniquità.

17

Tutte le mani cadranno e tutte le ginocchia si scioglieranno come acqua.

18

Vestiranno il sacco e lo spavento li avvolgerà. Su tutti i volti sarà la vergogna e tutte le teste saranno rasate.

19

Getteranno l'argento per le strade e il loro oro si cambierà in immondizia, con esso non si sfameranno, non si riempiranno il ventre, perché è stato per loro causa di peccato.

20

Della bellezza dei loro gioielli fecero oggetto d'orgoglio e fabbricarono con essi le abominevoli statue dei loro idoli: per questo li tratterò come immondizia,

21

li darò in preda agli stranieri e in bottino alla feccia del paese e lo profaneranno.

22

Rivolgerò da loro la mia faccia, sarà profanato il mio tesoro, vi entreranno i ladri e lo profaneranno.

23

Prepàrati una catena, poiché il paese è pieno di assassini e la città è piena di violenza.

24

Io manderò i popoli più feroci e s'impadroniranno delle loro case, abbatterò la superbia dei potenti, i santuari saranno profanati.

25

Giungerà l'angoscia e cercheranno pace, ma pace non vi sarà.

26

Sventura seguirà a sventura, allarme seguirà ad allarme: ai profeti chiederanno responsi, ai sacerdoti verrà meno la dottrina, agli anziani il consiglio.

27

Il re sarà in lutto, il principe ammantato di desolazione, tremeranno le mani del popolo del paese. Li tratterò secondo la loro condotta, li giudicherò secondo i loro giudizi: così sapranno che io sono il Signore».

Ezechiele 8


Ezechiele Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 7

Ezechiele

Ritornare all Indice

Capitolo 8

1

Al quinto giorno del sesto mese dell'anno sesto, mentre mi trovavo in casa e dinanzi a me sedevano gli anziani di Giuda, la mano del Signore Dio si posò su di me

2

e vidi qualcosa dall'aspetto d'uomo: da ciò che sembravano i suoi fianchi in giù, appariva come di fuoco e dai fianchi in su appariva come uno splendore simile all'elettro.

3

Stese come una mano e mi afferrò per i capelli: uno spirito mi sollevò fra terra e cielo e mi portò in visioni divine a Gerusalemme, all'ingresso del cortile interno, che guarda a settentrione, dove era collocato l'idolo della gelosia, che provocava la gelosia.

4

Ed ecco là era la gloria del Dio d'Israele, simile a quella che avevo visto nella valle.

5

Mi disse: «Figlio dell'uomo, alza gli occhi verso settentrione!». Ed ecco a settentrione della porta dell'altare l'idolo della gelosia, proprio all'ingresso.

6

Mi disse: «Figlio dell'uomo, vedi che fanno costoro? Guarda i grandi abomini che la casa d'Israele commette qui per allontanarmi dal mio santuario! Ne vedrai altri ancora peggiori».

7

Mi condusse allora all'ingresso del cortile e vidi un foro nella parete.

8

Mi disse: «Figlio dell'uomo, sfonda la parete». Sfondai la parete, ed ecco apparve una porta.

9

Mi disse: «Entra e osserva gli abomini malvagi che commettono costoro».

10

Io entrai e vidi ogni sorta di rettili e di animali abominevoli e tutti gli idoli del popolo d'Israele raffigurati intorno alle pareti

11

e settanta anziani della casa d'Israele, fra i quali Iazanià figlio di Safàn, in piedi, davanti ad essi, ciascuno con il turibolo in mano, mentre il profumo saliva in nubi d'incenso.

12

Mi disse: «Hai visto, figlio dell'uomo, quello che fanno gli anziani del popolo d'Israele nelle tenebre, ciascuno nella stanza recondita del proprio idolo? Vanno dicendo: Il Signore non ci vede... il Signore ha abbandonato il paese...».

13

Poi mi disse: «Hai visto, figlio dell'uomo? Vedrai che si commettono nefandezze peggiori di queste».

14

Mi condusse all'ingresso del portico della casa del Signore che guarda a settentrione e vidi donne sedute che piangevano Tammuz.

15

Mi disse: «Hai visto, figlio dell'uomo? Vedrai abomini peggiori di questi».

16

Mi condusse nell'atrio interno del tempio; ed ecco all'ingresso del tempio, fra il vestibolo e l'altare, circa venticinque uomini, con le spalle voltate al tempio e la faccia a oriente che, prostrati, adoravano il sole.

17

Mi disse: «Hai visto, figlio dell'uomo? Come se fosse piccola cosa per la casa di Giuda, commettere simili nefandezze in questo luogo, hanno riempito il paese di violenze, per provocare la mia collera. Eccoli, vedi, che si portano il ramoscello sacro alle narici.

18

Ebbene anch'io agirò con furore. Il mio occhio non s'impietosirà; non avrò compassione: manderanno alte grida ai miei orecchi, ma non li ascolterò».

Ezechiele 9


Ezechiele Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 8

Ezechiele

Ritornare all Indice

Capitolo 9

1

Allora una voce potente gridò ai miei orecchi: «Avvicinatevi, voi che dovete punire la città, ognuno con lo strumento di sterminio in mano».

2

Ecco sei uomini giungere dalla direzione della porta superiore che guarda a settentrione, ciascuno con lo strumento di sterminio in mano. In mezzo a loro c'era un altro uomo, vestito di lino, con una borsa da scriba al fianco. Appena giunti, si fermarono accanto all'altare di bronzo.

3

La gloria del Dio di Israele, dal cherubino sul quale si posava si alzò verso la soglia del tempio e chiamò l'uomo vestito di lino che aveva al fianco la borsa da scriba.

4

Il Signore gli disse: «Passa in mezzo alla città, in mezzo a Gerusalemme e segna un tau sulla fronte degli uomini che sospirano e piangono per tutti gli abomini che vi si compiono».

5

Agli altri disse, in modo che io sentissi: «Seguitelo attraverso la città e colpite! Il vostro occhio non perdoni, non abbiate misericordia.

6

Vecchi, giovani, ragazze, bambini e donne, ammazzate fino allo sterminio: solo non toccate chi abbia il tau in fronte; cominciate dal mio santuario!». Incominciarono dagli anziani che erano davanti al tempio.

7

Disse loro: «Profanate pure il santuario, riempite di cadaveri i cortili. Uscite!». Quelli uscirono e fecero strage nella città.

8

Mentre essi facevano strage, io ero rimasto solo: mi gettai con la faccia a terra e gridai: «Ah! Signore Dio, sterminerai tu quanto è rimasto di Israele, rovesciando il tuo furore sopra Gerusalemme?».

9

Mi disse: «L'iniquità di Israele e di Giuda è enorme, la terra è coperta di sangue, la città è piena di violenza. Infatti vanno dicendo: Il Signore ha abbandonato il paese: il Signore non vede.

10

Ebbene, neppure il mio occhio avrà compassione e non userò misericordia: farò ricadere sul loro capo le loro opere».

11

Ed ecco l'uomo vestito di lino, che aveva la borsa al fianco, fece questo rapporto: «Ho fatto come tu mi hai comandato».

Ezechiele 10


Ezechiele Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 9

Ezechiele

Ritornare all Indice

Capitolo 10

1

Io guardavo ed ecco sul firmamento che stava sopra il capo dei cherubini vidi come una pietra di zaffìro e al di sopra appariva qualcosa che aveva la forma di un trono.

2

Disse all'uomo vestito di lino: «Và fra le ruote che sono sotto il cherubino e riempi il cavo delle mani dei carboni accesi che sono fra i cherubini e spargili sulla città». Egli vi andò mentre io lo seguivo con lo sguardo.

3

Ora i cherubini erano fermi a destra del tempio, quando l'uomo vi andò, e una nube riempiva il cortile interno.

4

La gloria del Signore si alzò sopra il cherubino verso la soglia del tempio e il tempio fu riempito dalla nube e il cortile fu pieno dello splendore della gloria del Signore.

5

Il fragore delle ali dei cherubini giungeva fino al cortile esterno, come la voce di Dio onnipotente quando parla.

6

Appena ebbe dato all'uomo vestito di lino l'ordine di prendere il fuoco fra le ruote in mezzo ai cherubini, egli avanzò e si fermò vicino alla ruota.

7

Il cherubino tese la mano per prendere il fuoco che era fra i cherubini; ne prese e lo mise nel cavo delle mani dell'uomo vestito di lino, il quale lo prese e uscì.

8

Io stavo guardando: i cherubini avevano sotto le ali la forma di una mano d'uomo.

9

Guardai ancora ed ecco che al fianco dei cherubini vi erano quattro ruote, una ruota al fianco di ciascun cherubino. Quelle ruote avevano l'aspetto del topazio.

10

Sembrava che tutte e quattro fossero di una medesima forma, come se una ruota fosse in mezzo all'altra.

11

Muovendosi, potevano andare nelle quattro direzioni senza voltarsi, perché si muovevano verso il lato dove era rivolta la testa, senza voltarsi durante il movimento.

12

Tutto il loro corpo, il dorso, le mani, le ali e le ruote erano pieni di occhi tutt'intorno; ognuno dei quattro aveva la propria ruota.

13

Io sentii che le ruote venivano chiamate «Turbine».

14

Ogni cherubino aveva quattro sembianze: la prima quella di cherubino, la seconda quella di uomo, la terza quella di leone e la quarta quella di aquila.

15

I cherubini si alzarono in alto: essi erano quegli esseri viventi che avevo visti al canale Chebàr.

16

Quando i cherubini si muovevano, anche le ruote avanzavano al loro fianco: quando i cherubini spiegavano le ali per sollevarsi da terra, le ruote non si allontanavano dal loro fianco;

17

quando si fermavano, anche le ruote si fermavano; quando si alzavano, anche le ruote si alzavano con loro perché lo spirito di quegli esseri era in loro.

18

La gloria del Signore uscì dalla soglia del tempio e si fermò sui cherubini.

19

I cherubini spiegarono le ali e si sollevarono da terra sotto i miei occhi; anche le ruote si alzarono con loro e si fermarono all'ingresso della porta orientale del tempio, mentre la gloria del Dio d'Israele era in alto su di loro.

20

Erano i medesimi esseri che io avevo visti sotto il Dio d'Israele lungo il canale Chebàr e riconobbi che erano cherubini.

21

Ciascuno aveva quattro aspetti e ciascuno quattro ali e qualcosa simile a mani d'uomo sotto le ali.

22

Il loro sembiante era il medesimo che avevo visto lungo il canale Chebàr. Ciascuno di loro procedeva di fronte a sé.

Ezechiele 11


Ezechiele Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 10

Ezechiele

Ritornare all Indice

Capitolo 11

1

Uno spirito mi sollevò e mi trasportò alla porta orientale del tempio che guarda a oriente; ed ecco davanti alla porta vi erano venticinque uomini e in mezzo a loro vidi Iazanià figlio d'Azzùr, e Pelatìa figlio di Benaià, capi del popolo.

2

Il Signore mi disse: «Figlio dell'uomo, questi sono gli uomini che tramano il male e danno consigli cattivi in questa città;

3

sono coloro che dicono: Non in breve tempo si costruiscon le case: questa città è la pentola e noi siamo la carne.

4

Per questo profetizza contro di loro, profetizza, figlio dell'uomo».

5

Lo spirito del Signore venne su di me e mi disse: «Parla, dice il Signore: Così avete detto, o Israeliti, e io conosco ciò che vi passa per la mente.

6

Voi avete moltiplicato i morti in questa città, avete riempito di cadaveri le sue strade.

7

Per questo così dice il Signore Dio: I cadaveri che avete gettati in mezzo a essa sono la carne, e la città è la pentola. Ma io vi scaccerò.

8

Avete paura della spada e io manderò la spada contro di voi, dice il Signore Dio!

9

Vi scaccerò dalla città e vi metterò in mano agli stranieri e farò giustizia su di voi.

10

Cadrete di spada: sulla frontiera d'Israele io vi giudicherò e saprete che io sono il Signore.

11

La città non sarà per voi la pentola e voi non ne sarete la carne! Sulla frontiera di Israele vi giudicherò:

12

allora saprete che io sono il Signore, di cui non avete eseguito i comandi né osservate le leggi, mentre avete agito secondo i costumi delle genti vicine».

13

Non avevo finito di profetizzare quando Pelatìa figlio di Benaià cadde morto. Io mi gettai con la faccia a terra e gridai con tutta la voce: «Ah! Signore Dio, vuoi proprio distruggere quanto resta d'Israele?».

14

Allora mi fu rivolta questa parola del Signore:

15

«Figlio dell'uomo, ai tuoi fratelli, ai deportati con te, a tutta la casa d'Israele gli abitanti di Gerusalemme vanno dicendo: Voi andate pure lontano dal Signore: a noi è stata data in possesso questa terra.

16

Dì loro dunque: Dice il Signore Dio: Se li ho mandati lontano fra le genti, se li ho dispersi in terre straniere, sarò per loro un santuario per poco tempo nelle terre dove hanno emigrato.

17

Riferisci: Così dice il Signore Dio: Vi raccoglierò in mezzo alle genti e vi radunerò dalle terre in cui siete stati dispersi e a voi darò il paese d'Israele.

18

Essi vi entreranno e vi elimineranno tutti i suoi idoli e tutti i suoi abomini.

19

Darò loro un cuore nuovo e uno spirito nuovo metterò dentro di loro; toglierò dal loro petto il cuore di pietra e darò loro un cuore di carne,

20

perché seguano i miei decreti e osservino le mie leggi e li mettano in pratica; saranno il mio popolo e io sarò il loro Dio.

21

Ma su coloro che seguono con il cuore i loro idoli e le loro nefandezze farò ricadere le loro opere, dice il Signore Dio».

22

I cherubini allora alzarono le ali e le ruote si mossero insieme con loro mentre la gloria del Dio d'Israele era in alto su di loro.

23

Quindi dal centro della città la gloria del Signore si alzò e andò a fermarsi sul monte che è ad oriente della città.

24

E uno spirito mi sollevò e mi portò in Caldea fra i deportati, in visione, in spirito di Dio, e la visione che avevo visto disparve davanti a me.

25

E io raccontai ai deportati quanto il Signore mi aveva mostrato.

Ezechiele 12


Ezechiele Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 11

Ezechiele

Ritornare all Indice

Capitolo 12

1

Questa parola del Signore mi fu riferita:

2

«Figlio dell'uomo, tu abiti in mezzo a una genìa di ribelli, che hanno occhi per vedere e non vedono, hanno orecchi per udire e non odono, perché sono una genìa di ribelli.

3

Tu, figlio dell'uomo, fà il tuo bagaglio da deportato e, di giorno davanti ai loro occhi, prepàrati a emigrare; emigrerai dal luogo dove stai verso un altro luogo, davanti ai loro occhi: forse comprenderanno che sono una genìa di ribelli.

4

Prepara di giorno il tuo bagaglio, come il bagaglio d'un esiliato, davanti ai loro occhi; uscirai però al tramonto, davanti a loro, come partirebbe un esiliato.

5

Fà alla loro presenza un'apertura nel muro ed esci di lì.

6

Mettiti alla loro presenza il bagaglio sulle spalle ed esci nell'oscurità: ti coprirai la faccia in modo da non vedere il paese, perché io ho fatto di te un simbolo per gli Israeliti».

7

Io feci come mi era stato comandato: preparai di giorno il mio bagaglio come il bagaglio d'un esiliato e sul tramonto feci un foro nel muro con le mani, uscii nell'oscurità e mi misi il bagaglio sulle spalle sotto i loro occhi.

8

Al mattino mi fu rivolta questa parola del Signore:

9

«Figlio dell'uomo, non t'ha chiesto il popolo d'Israele, quella genìa di ribelli, che cosa stai facendo?

10

Rispondi loro: Così dice il Signore Dio: Quest'oracolo è per il principe di Gerusalemme e per tutti gli Israeliti che vi abitano.

11

Tu dirai: Io sono un simbolo per voi; infatti quello che ho fatto a te, sarà fatto a loro; saranno deportati e andranno in schiavitù.

12

Il principe, che è in mezzo a loro si caricherà il bagaglio sulle spalle, nell'oscurità, e uscirà per la breccia che verrà fatta nel muro per farlo partire; si coprirà il viso, per non vedere con gli occhi il paese.

13

Ma io tenderò la mia rete contro di lui ed egli rimarrà preso nei miei lacci: lo condurrò in Babilonia, nel paese dei Caldei, ma egli non la vedrà e là morirà.

14

Disperderò ad ogni vento quanti sono intorno a lui, le sue guardie e tutte le sue truppe, e snuderò dietro a loro la spada.

15

Allora sapranno che io sono il Signore, quando li avrò dispersi fra le genti e li avrò disseminati in paesi stranieri.

16

Tuttavia ne risparmierò alcuni, superstiti alla spada, alla fame e alla peste, perché raccontino tutte le loro scelleratezze alle genti fra le quali andranno e anch'esse sappiano che io sono il Signore».

17

Mi fu rivolta ancora questa parola del Signore:

18

«Figlio dell'uomo, mangia il pane con paura e bevi l'acqua con trepidazione e con angoscia.

19

Al popolo del paese dirai: Così dice il Signore Dio agli abitanti di Gerusalemme, al paese d'Israele: Mangeranno il loro pane nell'angoscia e berranno la loro acqua nella desolazione, perché la loro terra sarà spogliata della sua abbondanza per l'empietà di tutti i suoi abitanti.

20

Le città popolose saranno distrutte e la campagna ridotta a un deserto: saprete che io sono il Signore».

21

Mi fu ancora rivolta questa parola del Signore:

22

«Figlio dell'uomo, che cos'è questo proverbio che si va ripetendo nel paese di Israele: Passano i giorni e ogni visione svanisce?

23

Ebbene, riferisci loro: Così dice il Signore Dio: Farò cessare questo proverbio e non si sentirà più ripetere in Israele; anzi riferisci loro: Si avvicinano i giorni in cui si avvererà ogni visione.

24

Infatti non ci sarà più visione falsa, né predizione fallace in mezzo agli Israeliti,

25

perché io, il Signore, parlerò e attuerò senza indugio la parola che ho detta. Anzi, ai vostri giorni, o genìa di ribelli, pronunzierò una parola e l'attuerò: parola del Signore Dio».

26

Mi fu rivolta ancora questa parola del Signore:

27

«Figlio dell'uomo, ecco, gli Israeliti van dicendo: La visione che costui vede è per i giorni futuri; costui predice per i tempi lontani.

28

Ebbene, riferisci loro: Dice il Signore Dio: Non sarà ritardata più a lungo ogni mia parola: la parola che dirò l'eseguirò. Oracolo del Signore Dio».

Ezechiele 13


Ezechiele Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 12

Ezechiele

Ritornare all Indice

Capitolo 13

1

Mi fu rivolta ancora questa parola del Signore:

2

«Figlio dell'uomo, profetizza contro i profeti d'Israele, profetizza e dì a coloro che profetizzano secondo i propri desideri: Udite la parola del Signore:

3

Così dice il Signore Dio: visioni.

4

Come sciacalli fra le macerie, tali sono i tuoi profeti, Israele.

5

Voi non siete saliti sulle brecce e non avete costruito alcun baluardo in difesa degli Israeliti, perché potessero resistere al combattimento nel giorno del Signore.

6

Hanno avuto visioni false, vaticini menzogneri coloro che dicono: Oracolo del Signore, mentre il Signore non li ha inviati. Eppure confidano che si avveri la loro parola!

7

Non avete forse avuto una falsa visione e preannunziato vaticini bugiardi, quando dite: Parola del Signore, mentre io non vi ho parlato?

8

Pertanto dice il Signore Dio: Poiché voi avete detto il falso e avuto visioni bugiarde, eccomi dunque contro di voi, dice il Signore Dio.

9

La mia mano sarà sopra i profeti dalle false visioni e dai vaticini bugiardi; non avranno parte nell'assemblea del mio popolo, non saranno scritti nel libro d'Israele e non entreranno nel paese d'Israele: saprete che io sono il Signore Dio,

10

poiché ingannano il mio popolo dicendo: Pace! e la pace non c'è; mentre egli costruisce un muro, ecco essi lo intonacano di mota.

11

Dì a quegli intonacatori di mota: Cadrà! Scenderà una pioggia torrenziale, una grandine grossa, si scatenerà un uragano

12

ed ecco, il muro è abbattuto. Allora non vi sarà forse domandato: Dov'è la calcina con cui lo avevate intonacato?

13

Perciò dice il Signore Dio: Con ira scatenerò un uragano, per la mia collera cadrà una pioggia torrenziale, nel mio furore per la distruzione cadrà grandine come pietre;

14

demolirò il muro che avete intonacato di mota, lo atterrerò e le sue fondamenta rimarranno scoperte; esso crollerà e voi perirete insieme con esso e saprete che io sono il Signore.

15

Quando avrò sfogato l'ira contro il muro e contro coloro che lo intonacarono di mota, io vi dirò: Il muro non c'è più e neppure gli intonacatori,

16

i profeti d'Israele che profetavano su Gerusalemme e vedevano per essa una visione di pace, mentre non vi era pace. Oracolo del Signore.

17

Ora tu, figlio dell'uomo, rivolgiti alle figlie del tuo popolo che profetizzano secondo i loro desideri e profetizza contro di loro.

18

Dirai loro: Dice il Signore Dio: Guai a quelle che cuciono nastri magici a ogni polso e preparano veli per le teste di ogni grandezza per dar la caccia alle persone. Pretendete forse di dare la caccia alla gente del mio popolo e salvare voi stesse?

19

Voi mi avete disonorato presso il mio popolo per qualche manciata d'orzo e per un tozzo di pane, facendo morire chi non doveva morire e facendo vivere chi non doveva vivere, ingannando il mio popolo che crede alle menzogne.

20

Perciò dice il Signore Dio: Eccomi contro i vostri nastri magici con i quali voi date la caccia alla gente come a uccelli; li strapperò dalle vostre braccia e libererò la gente che voi avete catturato come uccelli.

21

Straccerò i vostri veli e libererò il mio popolo dalle vostre mani e non sarà più una preda in mano vostra; saprete così che io sono il Signore.

22

Voi infatti avete rattristato con menzogne il cuore del giusto, mentre io non l'avevo rattristato e avete rafforzato il malvagio perché non desistesse dalla sua vita malvagia e vivesse.

23

Per questo non avrete più visioni false, né più spaccerete incantesimi: libererò il mio popolo dalle vostre mani e saprete che io sono il Signore».

Ezechiele 14


Ezechiele Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 13

Ezechiele

Ritornare all Indice

Capitolo 14

1

Vennero a trovarmi alcuni anziani d'Israele e sedettero dinanzi a me.

2

Mi fu rivolta allora questa parola del Signore:

3

«Figlio dell'uomo, questi uomini hanno posto idoli nel loro cuore e tengono fisso lo sguardo all'occasione della loro iniquità appena si mostri. Mi lascerò interrogare da loro?

4

Parla quindi e dì loro: Dice il Signore Dio: Qualunque Israelita avrà innalzato i suoi idoli nel proprio cuore e avrà rivolto lo sguardo all'occasione della propria iniquità e verrà dal profeta, gli risponderò io, il Signore, riguardo alla moltitudine dei suoi idoli,

5

per raggiungere al cuore gli Israeliti, che si sono allontanati da me a causa di tutti i loro idoli.

6

Riferisci pertanto al popolo d'Israele: Dice il Signore Dio: Convertitevi, abbandonate i vostri idoli e distogliete la faccia da tutte le vostre immondezze,

7

poiché a qualunque Israelita e a qualunque straniero abitante in Israele, che si allontana da me e innalza nel suo cuore i suoi idoli e rivolge lo sguardo all'occasione della propria iniquità e poi viene dal profeta a consultarmi, risponderò io, il Signore, da me stesso.

8

Distoglierò la faccia da costui e ne farò un esempio e un proverbio, e lo sterminerò dal mio popolo: saprete così che io sono il Signore.

9

Se un profeta si lascia sedurre e fa una profezia, io, il Signore, ho sedotto quel profeta: stenderò la mano contro di lui e lo cancellerò dal mio popolo Israele.

10

Ambedue porteranno la pena della loro iniquità. La pena di chi consulta sarà uguale a quella del profeta,

11

perché gli Israeliti non vadano più errando lontano da me, né più si contaminino con tutte le loro prevaricazioni: essi saranno il mio popolo e io sarò il loro Dio. Parola del Signore».

12

Mi fu rivolta questa parola del Signore:

13

«Figlio dell'uomo, se un paese pecca contro di me e si rende infedele, io stendo la mano sopra di lui e gli tolgo la riserva del pane e gli mando contro la fame e stèrmino uomini e bestie;

14

anche se nel paese vivessero questi tre uomini: Noè, Daniele e Giobbe, essi con la loro giustizia salverebbero solo se stessi, dice il Signore Dio.

15

Oppure se io infestassi quel paese di bestie feroci, che lo privassero dei suoi figli e ne facessero un deserto che nessuno potesse attraversare a causa delle bestie feroci,

16

anche se in mezzo a quella terra ci fossero questi tre uomini, giuro com'è vero ch'io vivo, dice il Signore Dio: non salverebbero né figli né figlie, soltanto loro si salverebbero, ma la terra sarebbe un deserto.

17

Oppure, se io mandassi la spada contro quel paese e dicessi: Spada, percorri quel paese; e sterminassi uomini e bestie,

18

anche se in mezzo a quel paese ci fossero questi tre uomini, giuro com'è vero ch'io vivo, dice il Signore: non salverebbero né figli né figlie, soltanto loro si salverebbero.

19

Oppure, se io mandassi la peste contro quella terra e sfogassi nella strage lo sdegno e sterminassi uomini e bestie,

20

anche se in mezzo a quella terra ci fossero Noè, Daniele e Giobbe, giuro com'è vero ch'io vivo, dice il Signore Dio: non salverebbero né figli né figlie, soltanto essi si salverebbero per la loro giustizia.

21

Dice infatti il Signore Dio: Quando manderò contro Gerusalemme i miei quattro tremendi castighi: la spada, la fame, le bestie feroci e la peste, per estirpare da essa uomini e bestie,

22

ecco vi sarà in mezzo un residuo che si metterà in salvo con i figli e le figlie. Essi verranno da voi perché vediate la loro condotta e le loro opere e vi consoliate del male che ho mandato contro Gerusalemme, di quanto ho mandato contro di lei.

23

Essi vi consoleranno quando vedrete la loro condotta e le loro opere e saprete che non invano ho fatto quello che ho fatto in mezzo a lei». Parola del Signore Dio.

Ezechiele 15


Ezechiele Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 14

Ezechiele

Ritornare all Indice

Capitolo 15

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, che pregi ha il legno della vite di fronte a tutti gli altri legni della foresta?

3

Si adopera forse quel legno per farne un oggetto? Ci si fa forse un piolo per attaccarci qualcosa?

4

Ecco, lo si getta sul fuoco a bruciare, il fuoco ne divora i due capi e anche il centro è bruciacchiato. Potrà essere utile a qualche lavoro?

5

Anche quand'era intatto, non serviva a niente: ora, dopo che il fuoco lo ha divorato, l'ha bruciato, ci si ricaverà forse qualcosa?

6

Perciò così dice il Signore Dio: Come il legno della vite fra i legnami della foresta io l'ho messo sul fuoco a bruciare, così tratterò gli abitanti di Gerusalemme.

7

Volgerò contro di loro la faccia. Da un fuoco sono scampati, ma un fuoco li divorerà! Allora saprete che io sono il Signore quando volgerò contro di loro la faccia

8

e renderò il paese deserto, poiché sono stati infedeli», dice il Signore Dio.

Ezechiele 16


Ezechiele Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 15

Ezechiele

Ritornare all Indice

Capitolo 16

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, fà conoscere a Gerusalemme tutti i suoi abomini.

3

Dirai loro: Così dice il Signore Dio a Gerusalemme: Tu sei, per origine e nascita, del paese dei Cananei; tuo padre era Amorreo e tua madre Hittita. Alla tua nascita, quando fosti partorita, non ti fu tagliato l'ombelico e non fosti lavata con l'acqua per purificarti; non ti fecero le frizioni di sale, né fosti avvolta in fasce.

5

Occhio pietoso non si volse su di te per farti una sola di queste cose e usarti compassione, ma come oggetto ripugnante fosti gettata via in piena campagna, il giorno della tua nascita.

6

Passai vicino a te e ti vidi mentre ti dibattevi nel sangue e ti dissi: Vivi nel tuo sangue

7

e cresci come l'erba del campo. Crescesti e ti facesti grande e giungesti al fiore della giovinezza: il tuo petto divenne fiorente ed eri giunta ormai alla pubertà; ma eri nuda e scoperta.

8

Passai vicino a te e ti vidi; ecco, la tua età era l'età dell'amore; io stesi il lembo del mio mantello su di te e coprii la tua nudità; giurai alleanza con te, dice il Signore Dio, e divenisti mia.

9

Ti lavai con acqua, ti ripulii del sangue e ti unsi con olio;

10

ti vestii di ricami, ti calzai di pelle di tasso, ti cinsi il capo di bisso e ti ricoprii di seta;

11

ti adornai di gioielli: ti misi braccialetti ai polsi e una collana al collo:

12

misi al tuo naso un anello, orecchini agli orecchi e una splendida corona sul tuo capo.

13

Così fosti adorna d'oro e d'argento; le tue vesti eran di bisso, di seta e ricami; fior di farina e miele e olio furono il tuo cibo; diventasti sempre più bella e giungesti fino ad esser regina.

14

La tua fama si diffuse fra le genti per la tua bellezza, che era perfetta, per la gloria che io avevo posta in te, parola del Signore Dio.

15

Tu però, infatuata per la tua bellezza e approfittando della tua fama, ti sei prostituita concedendo i tuoi favori ad ogni passante.

16

Prendesti i tuoi abiti per adornare a vari colori le alture su cui ti prostituivi.

17

Con i tuoi splendidi gioielli d'oro e d'argento, che io ti avevo dati, facesti immagini umane e te ne servisti per peccare;

18

poi tu le adornasti con le tue vesti ricamate e davanti a quelle immagini presentasti il mio olio e i miei profumi.

19

Il pane che io ti avevo dato, il fior di farina, l'olio e il miele di cui ti nutrivo ponesti davanti ad esse come offerta di soave odore. Oracolo del Signore Dio.

20

Prendesti i figli e le figlie che mi avevi generati e li sacrificasti loro in cibo. Erano forse poca cosa le tue infedeltà?

21

Immolasti i miei figli e li offristi a loro, facendoli passare per il fuoco.

22

Fra tutte le tue nefandezze e infedeltà non ti ricordasti del tempo della tua giovinezza, quando eri nuda e ti dibattevi nel sangue!

23

Ora, dopo tutta la tua perversione, guai, guai a te! Oracolo del Signore Dio.

24

In ogni piazza ti sei fabbricata un tempietto e costruita una altura;

25

ad ogni crocicchio ti sei fatta un altare, disonorando la tua bellezza, offrendo il tuo corpo a ogni passante, moltiplicando le tue prostituzioni.

26

Hai concesso i tuoi favori ai figli d'Egitto, tuoi corpulenti vicini, e hai moltiplicato le tue infedeltà per irritarmi.

27

Ed ecco io ho steso la mano su di te; ho ridotto il tuo cibo e ti ho abbandonato in potere delle tue nemiche, le figlie dei Filistei, che erano disgustate della tua condotta sfrontata.

28

Non ancora sazia, hai concesso i tuoi favori agli Assiri; ma non soddisfatta

29

hai moltiplicato le tue infedeltà nel paese di Canaan, fino nella Caldea: e neppure allora ti sei saziata.

30

Come è stato abbietto il tuo cuore - dice il Signore Dio - facendo tutte queste azioni degne di una spudorata sgualdrina!

31

Quando ti costruivi un postribolo ad ogni crocevia e ti facevi un'altura in ogni piazza, tu non eri come una prostituta in cerca di guadagno,

32

ma come un'adultera che, invece del marito, accoglie gli stranieri!

33

Ad ogni prostituta si dà un compenso, ma tu hai dato il compenso a tutti i tuoi amanti e hai distribuito loro doni perché da ogni parte venissero da te per le tue prostituzioni.

34

Tu hai fatto il contrario delle altre donne, quando ti prostituivi: nessuno è corso dietro a te, mentre tu hai distribuito doni e non ne hai ricevuti, tanto eri pervertita.

35

Perciò, o prostituta, ascolta la parola del Signore.

36

Così dice il Signore Dio: Per le tue ricchezze sperperate, per la tua nudità scoperta nelle prostituzioni con i tuoi amanti e con tutti i tuoi idoli abominevoli, per il sangue dei tuoi figli che hai offerto a loro,

37

ecco, io adunerò da ogni parte tutti i tuoi amanti con i quali sei stata compiacente, coloro che hai amati insieme con coloro che hai odiati, e scoprirò di fronte a loro la tua nudità perché essi la vedano tutta.

38

Ti infliggerò la condanna delle adultere e delle sanguinarie e riverserò su di te furore e gelosia.

39

Ti abbandonerò nelle loro mani e distruggeranno i tuoi postriboli, demoliranno le tue alture; ti spoglieranno delle tue vesti e ti toglieranno i tuoi splendidi ornamenti: ti lasceranno scoperta e nuda.

40

Poi ecciteranno contro di te la folla, ti lapideranno e ti trafiggeranno con la spada.

41

Incendieranno le tue case e sarà fatta giustizia di te sotto gli occhi di numerose donne: ti farò smettere di prostituirti e non distribuirai più doni.

42

Quando avrò saziato il mio sdegno su di te, la mia gelosia si allontanerà da te; mi calmerò e non mi adirerò più.

43

Per il fatto che tu non ti sei ricordata del tempo della tua giovinezza e mi hai provocato all'ira con tutte queste cose, ecco anch'io farò ricadere sul tuo capo le tue azioni, parola del Signore Dio; non accumulerai altre scelleratezze oltre tutti gli altri tuoi abomini.

44

Ecco, ogni esperto di proverbi dovrà dire questo proverbio a tuo riguardo: Quale la madre, tale la figlia.

45

Tu sei la degna figlia di tua madre, che ha abbandonato il marito e i suoi figli: tu sei sorella delle tue sorelle, che hanno abbandonato il marito e i loro figli. Vostra madre era una Hittita e vostro padre un Amorreo.

46

Tua sorella maggiore è Samaria, che con le sue figlie abita alla tua sinistra; tua sorella più piccola è Sòdoma, che con le sue figlie abita alla tua destra.

47

Tu non soltanto hai seguito la loro condotta e agito secondo i loro costumi abominevoli, ma come se ciò fosse stato troppo poco, ti sei comportata peggio di loro in tutta la tua condotta.

48

Per la mia vita - dice il Signore Dio - tua sorella Sòdoma e le sue figlie non fecero quanto hai fatto tu e le tue figlie!

49

Ecco, questa fu l'iniquità di tua sorella Sòdoma: essa e le sue figlie avevano superbia, ingordigia, ozio indolente, ma non stesero la mano al povero e all'indigente:

50

insuperbirono e commisero ciò che è abominevole dinanzi a me: io le vidi e le eliminai.

51

Samaria non ha peccato la metà di quanto hai peccato tu. Tu hai moltiplicato le tue nefandezze più di loro, le tue sorelle, tanto da farle apparire giuste, con tutte le nefandezze che hai commesse.

52

Devi portare anche tu la tua umiliazione, tu che hai giustificato le tue sorelle. Per i tuoi peccati che superano i loro esse sono più giuste di te: anche tu dunque devi essere svergognata e portare la tua umiliazione, perché hai giustificato le tue sorelle.

53

Ma io cambierò le loro sorti: cambierò le sorti di Sòdoma e delle città dipendenti, cambierò le sorti di Samaria e delle città dipendenti; anche le tue sorti muterò in mezzo a loro,

54

perché tu porti la tua umiliazione e tu senta vergogna di quanto hai fatto per consolarle.

55

Tua sorella Sòdoma e le città dipendenti torneranno al loro stato di prima; Samaria e le città dipendenti torneranno al loro stato di prima e anche tu e le città dipendenti tornerete allo stato di prima.

56

Eppure tua sorella Sòdoma non era forse sulla tua bocca al tempo del tuo orgoglio,

57

prima che fosse scoperta la tua malvagità? Perché ora tu sei disprezzata dalle figlie di Aram e da tutte le figlie dei Filistei che sono intorno a te, le quali ti dileggiano da ogni parte?

58

Tu stai scontando la tua scelleratezza e i tuoi abomini. Parola del Signore.

59

Poiché, dice il Signore Dio: Io ho ricambiato a te quello che hai fatto tu, che hai disprezzato il giuramento e violato l'alleanza.

60

Anch'io mi ricorderò dell'alleanza conclusa con te al tempo della tua giovinezza e stabilirò con te un'alleanza eterna.

61

Allora ti ricorderai della tua condotta e ne sarai confusa, quando riceverai le tue sorelle maggiori insieme a quelle più piccole e io le darò a te per figlie, ma non in forza della tua alleanza;

62

io ratificherò la mia alleanza con te e tu saprai che io sono il Signore,

63

perché te ne ricordi e ti vergogni e, nella tua confusione, tu non apra più bocca, quando ti avrò perdonato quello che hai fatto. Parola del Signore Dio».

Ezechiele 17


Ezechiele Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 16

Ezechiele

Ritornare all Indice

Capitolo 17

1

Mi fu rivolta ancora questa parola del Signore:

2

«Figlio dell'uomo, proponi un enigma e racconta una parabola agli Israeliti.

3

Tu dirai: Dice il Signore Dio: dalle grandi ali e dalle lunghe penne, folta di piume dal colore variopinto, venne sul Libano e portò via la cima del cedro;

4

stroncò il ramo più alto e lo portò in un paese di mercanti, lo depose in una città di negozianti.

5

Scelse un germoglio del paese e lo depose in un campo da seme; lungo il corso di grandi acque, lo piantò come un salice,

6

perché germogliasse e diventasse una vite estesa, poco elevata, che verso l'aquila volgesse i rami e le radici crescessero sotto di essa. Divenne una vite, che fece crescere i tralci e distese i rami.

7

Ma c'era un'altra aquila grande, larga di ali, folta di penne. Ed ecco quella vite rivolse verso di lei le radici e tese verso di lei i suoi tralci, perché la irrigasse dall'aiuola dove era piantata.

8

In un campo fertile, lungo il corso di grandi acque, essa era piantata, per metter rami e dar frutto e diventare una vite magnifica.

9

Riferisci loro: Dice il Signore Dio: Riuscirà a prosperare? O non svellerà forse l'aquila le sue radici e vendemmierà il suo frutto e seccheranno tutti i tralci che ha messo? Non ci vorrà un grande sforzo o molta gente per svellerla dalle radici.

10

Ecco, essa è piantata: riuscirà a prosperare? O non seccherà del tutto non appena l'avrà sfiorata il vento d'oriente? Proprio nell'aiuola dove è germogliata, seccherà!».

11

Mi fu rivolta ancora questa parola del Signore:

12

«Parla dunque a quella genìa di ribelli: Non sapete che cosa significa questo? Dì ancora: Ecco, il re di Babilonia è giunto a Gerusalemme, ha preso il re e i prìncipi e li ha trasportati con sé in Babilonia.

13

Si è scelto uno di stirpe reale e ha fatto un patto con lui, obbligandolo con giuramento. Ha deportato i potenti del paese,

14

perché il regno fosse debole e non potesse innalzarsi ed egli osservasse e mantenesse l'alleanza con lui.

15

Ma questi gli si è ribellato e ha mandato messaggeri in Egitto, perché gli fossero dati cavalli e molti soldati. Potrà prosperare, potrà scampare chi ha agito così? Chi ha infranto un patto potrà uscirne senza danno?

16

Per la mia vita, dice il Signore Dio, proprio nel paese del re che gli aveva dato il trono, di cui ha disprezzato il giuramento e infranto l'alleanza, presso di lui, morirà, in Babilonia.

17

Il faraone con le sue grandi forze e il suo ingente esercito non gli sarà di valido aiuto in guerra, quando si eleveranno terrapieni e si costruiranno baluardi per distruggere tante vite umane.

18

Ha disprezzato un giuramento, ha infranto un'alleanza: ecco, aveva dato la mano e poi ha agito in tal modo. Non potrà trovare scampo.

19

Perciò così dice il Signore Dio: Com'è vero ch'io vivo, il mio giuramento che egli ha disprezzato, la mia alleanza che ha infranta li farò ricadere sopra il suo capo.

20

Stenderò su di lui la mia rete e rimarrà preso nel mio laccio. Lo porterò in Babilonia e là lo giudicherò per l'infedeltà commessa contro di me.

21

Tutti i migliori delle sue schiere cadranno di spada e i superstiti saranno dispersi a tutti i venti: così saprete che io, il Signore, ho parlato.

22

Dice il Signore Dio: Anch'io prenderò dalla cima del cedro, dalle punte dei suoi rami coglierò un ramoscello e lo pianterò sopra un monte alto, massiccio;

23

lo pianterò sul monte alto d'Israele. Metterà rami e farà frutti e diventerà un cedro magnifico. Sotto di lui tutti gli uccelli dimoreranno, ogni volatile all'ombra dei suoi rami riposerà.

24

Sapranno tutti gli alberi della foresta che io sono il Signore, che umilio l'albero alto e innalzo l'albero basso; faccio seccare l'albero verde e germogliare l'albero secco. Io, il Signore, ho parlato e lo farò».

Ezechiele 18


Ezechiele Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 17

Ezechiele

Ritornare all Indice

Capitolo 18

1

Mi fu rivolta questa parola del Signore:

2

«Perché andate ripetendo questo proverbio sul paese d'Israele: e i denti dei figli si sono allegati?

3

Com'è vero ch'io vivo, dice il Signore Dio, voi non ripeterete più questo proverbio in Israele.

4

Ecco, tutte le vite sono mie: la vita del padre e quella del figlio è mia; chi pecca morirà.

5

Se uno è giusto e osserva il diritto e la giustizia,

6

se non mangia sulle alture e non alza gli occhi agli idoli della casa d'Israele, se non disonora la moglie del suo prossimo e non si accosta a una donna durante il suo stato di impurità,

7

se non opprime alcuno, restituisce il pegno al debitore, non commette rapina, divide il pane con l'affamato e copre di vesti l'ignudo,

8

se non presta a usura e non esige interesse, desiste dall'iniquità e pronunzia retto giudizio fra un uomo e un altro,

9

se cammina nei miei decreti e osserva le mie leggi agendo con fedeltà, egli è giusto ed egli vivrà, parola del Signore Dio.

10

Ma se uno ha generato un figlio violento e sanguinario che commette qualcuna di tali azioni,

11

mentre egli non le commette, e questo figlio mangia sulle alture, disonora la donna del prossimo,

12

opprime il povero e l'indigente, commette rapine, non restituisce il pegno, volge gli occhi agli idoli, compie azioni abominevoli,

13

presta a usura ed esige gli interessi, egli non vivrà; poiché ha commesso queste azioni abominevoli, costui morirà e dovrà a se stesso la propria morte.

14

Ma, se uno ha generato un figlio che vedendo tutti i peccati commessi dal padre, sebbene li veda, non li commette,

15

non mangia sulle alture, non volge gli occhi agli idoli di Israele, non disonora la donna del prossimo,

16

non opprime alcuno, non trattiene il pegno, non commette rapina, dà il pane all'affamato e copre di vesti l'ignudo,

17

desiste dall'iniquità, non presta a usura né a interesse, osserva i miei decreti, cammina secondo le mie leggi, costui non morirà per l'iniquità di suo padre, ma certo vivrà.

18

Suo padre invece, che ha oppresso e derubato il suo prossimo, che non ha agito bene in mezzo al popolo, morirà per la sua iniquità.

19

Voi dite: Perché il figlio non sconta l'iniquità del padre? Perché il figlio ha agito secondo giustizia e rettitudine, ha osservato tutti i miei comandamenti e li ha messi in pratica, perciò egli vivrà.

20

Colui che ha peccato e non altri deve morire; il figlio non sconta l'iniquità del padre, né il padre l'iniquità del figlio. Al giusto sarà accreditata la sua giustizia e al malvagio la sua malvagità.

21

Ma se il malvagio si ritrae da tutti i peccati che ha commessi e osserva tutti i miei decreti e agisce con giustizia e rettitudine, egli vivrà, non morirà.

22

Nessuna delle colpe commesse sarà ricordata, ma vivrà per la giustizia che ha praticata.

23

Forse che io ho piacere della morte del malvagio - dice il Signore Dio - o non piuttosto che desista dalla sua condotta e viva?

24

Ma se il giusto si allontana dalla giustizia e commette l'iniquità e agisce secondo tutti gli abomini che l'empio commette, potrà egli vivere? Tutte le opere giuste da lui fatte saranno dimenticate; a causa della prevaricazione in cui è caduto e del peccato che ha commesso, egli morirà.

25

Voi dite: Non è retto il modo di agire del Signore. non è retta la vostra?

26

Se il giusto si allontana dalla giustizia per commettere l'iniquità e a causa di questa muore, egli muore appunto per l'iniquità che ha commessa.

27

E se l'ingiusto desiste dall'ingiustizia che ha commessa e agisce con giustizia e rettitudine, egli fa vivere se stesso.

28

Ha riflettuto, si è allontanato da tutte le colpe commesse: egli certo vivrà e non morirà.

29

Eppure gli Israeliti van dicendo: Non è retta la via del Signore. O popolo d'Israele, non sono rette le mie vie o piuttosto non sono rette le vostre?

30

Perciò, o Israeliti, io giudicherò ognuno di voi secondo la sua condotta. Oracolo del Signore Dio. Convertitevi e desistete da tutte le vostre iniquità, e l'iniquità non sarà più causa della vostra rovina.

31

Liberatevi da tutte le iniquità commesse e formatevi un cuore nuovo e uno spirito nuovo. Perché volete morire, o Israeliti?

32

Io non godo della morte di chi muore. Parola del Signore Dio. Convertitevi e vivrete».

Ezechiele 19


Ezechiele Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 18

Ezechiele

Ritornare all Indice

Capitolo 19

1

Intona ora un lamento sui capi d'Israele

2

dicendo: Una leonessa fra leoni. Accovacciata in mezzo ai leoni allevava i suoi cuccioli.

3

Essa innalzò uno dei cuccioli che divenne leone, imparò a sbranare la preda, a divorare gli uomini.

4

Ma contro di lui le genti fecero lega, restò preso nella loro fossa e in catene fu condotto in Egitto.

5

Quando essa vide che era lunga l'attesa e delusa la sua speranza, prese un altro cucciolo e ne fece un leoncino.

6

Egli se ne andava e veniva fra i leoni, divenuto leoncello, e imparò a sbranare la preda, a divorare gli uomini.

7

Penetrò nei loro palazzi, devastò le loro città. Il paese e i suoi abitanti sbigottivano al rumore del suo ruggito.

8

Lo assalirono le genti, le contrade all'intorno; tesero un laccio contro di lui e restò preso nella loro fossa.

9

Lo chiusero in una gabbia, lo condussero in catene al re di Babilonia e lo misero in una prigione, perché non se ne sentisse la voce sui monti d'Israele.

10

Tua madre era come una vite piantata vicino alle acque. Era rigogliosa e frondosa per l'abbondanza dell'acqua;

11

ebbe rami robusti buoni per scettri regali; il suo fusto si elevò in mezzo agli arbusti mirabile per la sua altezza e per l'abbondanza dei suoi rami.

12

Ma essa fu sradicata con furore e gettata a terra; il vento d'oriente la disseccò, disseccò i suoi frutti; il suo ramo robusto inaridì e il fuoco lo divorò.

13

Ora è trapiantata nel deserto, in una terra secca e riarsa;

14

un fuoco uscì da un suo ramo, divorò tralci e frutti ed essa non ha più alcun ramo robusto, uno scettro per dominare». Questo è un lamento e come lamento è passato nell'uso.

Ezechiele 20


Ezechiele Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 19

Ezechiele

Ritornare all Indice

Capitolo 20

1

Il dieci del quinto mese, anno settimo, alcuni anziani d'Israele vennero a consultare il Signore e sedettero davanti a me.

2

Mi fu rivolta questa parola del Signore:

3

«Figlio dell'uomo, parla agli anziani d'Israele e dì loro: Dice il Signore Dio: Venite voi per consultarmi? Com'è vero ch'io vivo, non mi lascerò consultare da voi. Oracolo del Signore Dio.

4

Vuoi giudicarli? Li vuoi giudicare, figlio dell'uomo? Mostra loro gli abomini dei loro padri.

5

Dì loro: Dice il Signore Dio: Quando io scelsi Israele e alzai la mano e giurai per la stirpe della casa di Giacobbe, apparvi loro nel paese d'Egitto e giurai per loro dicendo: Io, il Signore, sono vostro Dio.

6

Allora alzai la mano e giurai di farli uscire dal paese d'Egitto e condurli in una terra scelta per loro, stillante latte e miele, che è la più bella fra tutte le terre.

7

Dissi loro: Ognuno getti via gli abomini dei propri occhi e non vi contaminate con gl'idoli d'Egitto: sono io il vostro Dio.

8

Ma essi mi si ribellarono e non mi vollero ascoltare: non gettarono via gli abomini dei propri occhi e non abbandonarono gli idoli d'Egitto. Allora io decisi di riversare sopra di loro il mio furore e di sfogare contro di loro la mia ira, in mezzo al paese d'Egitto.

9

Ma feci diversamente per riguardo al mio nome, perché non fosse profanato agli occhi delle genti in mezzo alle quali si trovavano, poiché avevo dichiarato che li avrei fatti uscire dal paese d'Egitto sotto i loro occhi.

10

Così li feci uscire dall'Egitto e li condussi nel deserto;

11

diedi loro i miei statuti e feci loro conoscere le mie leggi, perché colui che le osserva viva per esse.

12

Diedi loro anche i miei sabati come un segno fra me e loro, perché sapessero che sono io, il Signore, che li santifico.

13

Ma gli Israeliti si ribellarono contro di me nel deserto: essi non camminarono secondo i miei decreti, disprezzarono le mie leggi, che bisogna osservare perché l'uomo viva, e violarono sempre i miei sabati. Allora io decisi di riversare su di loro il mio sdegno nel deserto e di sterminarli.

14

Ma agii diversamente per il mio nome, perché non fosse profanato agli occhi delle genti di fronte alle quali io li avevo fatti uscire.

15

Avevo giurato su di loro nel deserto che non li avrei più condotti nella terra che io avevo loro assegnato, terra stillante latte e miele, la più bella fra tutte le terre,

16

perché avevano disprezzato i miei comandamenti, non avevano seguito i miei statuti e avevano profanato i miei sabati, mentre il loro cuore si era attaccato ai loro idoli.

17

Tuttavia il mio occhio ebbe pietà di loro e non li distrussi, non li sterminai tutti nel deserto.

18

Dissi ai loro figli nel deserto: Non seguite le regole dei vostri padri, non osservate le loro leggi, non vi contaminate con i loro idoli:

19

sono io, il Signore, il vostro Dio. Camminate secondo i miei decreti, osservate le mie leggi e mettetele in pratica.

20

Santificate i miei sabati e siano un segno fra me e voi, perché si sappia che sono io, il Signore vostro Dio.

21

Ma anche i figli mi si ribellarono, non camminarono secondo i miei decreti, non osservarono e non misero in pratica le mie leggi, che danno la vita a chi le osserva; profanarono i miei sabati. Allora io decisi di riversare il mio sdegno su di loro e di sfogare contro di essi l'ira nel deserto.

22

Ma ritirai la mano e feci diversamente per riguardo al mio nome, perché non fosse profanato agli occhi delle genti, alla cui presenza io li avevo fatti uscire.

23

E nel deserto giurai loro, alzando la mia mano, che li avrei dispersi fra le genti e disseminati in paesi stranieri,

24

perché non avevano praticato le mie leggi, anzi, avevano disprezzato i miei decreti, profanato i miei sabati e i loro occhi erano sempre rivolti agli idoli dei loro padri.

25

Allora io diedi loro perfino statuti non buoni e leggi per le quali non potevano vivere.

26

Feci sì che si contaminassero nelle loro offerte facendo passare per il fuoco ogni loro primogenito, per atterrirli, perché riconoscessero che io sono il Signore.

27

Parla dunque agli Israeliti, figlio dell'uomo, e dì loro: Dice il Signore Dio: Ancora in questo mi offesero i vostri padri agendo con infedeltà verso di me:

28

dopo che io li ebbi introdotti nel paese che, levando la mia mano, avevo giurato di dare loro, essi guardarono ogni colle elevato, ogni albero verde e là fecero i sacrifici e portarono le loro offerte provocatrici: là depositarono i loro profumi soavi e versarono le loro libazioni.

29

Io dissi loro: Che cos'è quest'altura alla quale voi andate? Il nome altura è rimasto fino ai nostri giorni.

30

Ebbene, dì agli Israeliti: Così dice il Signore Dio: Vi contaminate secondo il costume dei vostri padri, vi prostituite secondo i loro abomini,

31

vi contaminate con tutti i vostri idoli fino ad oggi, facendo le vostre offerte e facendo passare per il fuoco i vostri figli e io mi dovrei lasciare consultare da voi, uomini d'Israele? Com'è vero ch'io vivo - parola del Signore Dio - non mi lascerò consultare da voi.

32

E ciò che v'immaginate in cuor vostro non avverrà, mentre voi andate dicendo: Saremo come le genti, come le tribù degli altri paesi che prestano culto al legno e alla pietra.

33

Com'è vero ch'io vivo - parola del Signore Dio - io regnerò su di voi con mano forte, con braccio possente e rovesciando la mia ira.

34

Poi vi farò uscire di mezzo ai popoli e vi radunerò da quei territori dove foste dispersi con mano forte, con braccio possente e con la mia ira traboccante

35

e vi condurrò nel deserto dei popoli e lì a faccia a faccia vi giudicherò.

36

Come giudicai i vostri padri nel deserto del paese di Egitto così giudicherò voi, dice il Signore Dio.

37

Vi farò passare sotto il mio bastone e vi condurrò sotto il giogo dell'alleanza.

38

Separerò da voi i ribelli e quelli che si sono staccati da me; li farò uscire dal paese in cui dimorano, ma non entreranno nel paese d'Israele: così saprete che io sono il Signore.

39

A voi, uomini d'Israele, così dice il Signore Dio: Andate, servite pure ognuno i vostri idoli, ma infine mi ascolterete e il mio santo nome non profanerete più con le vostre offerte, con i vostri idoli;

40

poiché sul mio monte santo, sull'alto monte d'Israele - oracolo del Signore Dio - mi servirà tutta la casa d'Israele, tutta riunita in quel paese; là mi saranno graditi e là richiederò le vostre offerte, le primizie dei vostri doni in qualunque forma me li consacrerete.

41

Io vi accetterò come soave profumo, quando vi avrò liberati dai popoli e vi avrò radunati dai paesi nei quali foste dispersi: mi mostrerò santo in voi agli occhi delle genti.

42

Allora voi saprete che io sono il Signore, quando vi condurrò nel paese d'Israele, nel paese che alzando la mia mano giurai di dare ai vostri padri.

43

Là vi ricorderete della vostra condotta, di tutti i misfatti dei quali vi siete macchiati, e proverete disgusto di voi stessi, per tutte le malvagità che avete commesse.

44

Allora saprete che io sono il Signore, quando agirò con voi per l'onore del mio nome e non secondo la vostra malvagia condotta e i vostri costumi corrotti, uomini d'Israele». Parola del Signore Dio.

Ezechiele 21


Ezechiele Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 20

Ezechiele

Ritornare all Indice

Capitolo 21

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, volgi la faccia verso il mezzogiorno, parla alla regione australe e predici contro la selva del mezzogiorno.

3

Dirai alla selva del mezzogiorno: Ascolta la parola del Signore: Dice il Signore Dio: Ecco, io accenderò in te un fuoco che divorerà in te ogni albero verde e ogni albero secco: la fiamma ardente non si spegnerà e ogni sembiante sarà bruciato dal mezzogiorno al settentrione.

4

Ogni vivente vedrà che io, il Signore, l'ho incendiato e non si spegnerà».

5

Io dissi: «Ah! Signore Dio, essi vanno dicendo di me: Non è forse costui uno che racconta delle favole?».

6

Mi fu rivolta questa parola del Signore:

7

«Figlio dell'uomo, volgi la faccia verso Gerusalemme e parla contro i suoi santuari, predici contro il paese d'Israele.

8

Tu riferirai al paese d'Israele: Così dice il Signore Dio: Eccomi contro di te. Sguainerò la spada e ucciderò in te il giusto e il peccatore.

9

Se ucciderò in te il giusto e il peccatore, significa che la spada sguainata sarà contro ogni carne, dal mezzogiorno al settentrione.

10

Così ogni vivente saprà che io, il Signore, ho sguainato la spada ed essa non rientrerà nel fodero.

11

Tu, figlio dell'uomo, piangi: piangi davanti a loro con il cuore infranto e pieno d'amarezza.

12

Quando ti domanderanno: Perché piangi?, risponderai: Perché è giunta la notizia che il cuore verrà meno, le mani s'indeboliranno, lo spirito sarà costernato, le ginocchia vacilleranno. Ecco è giunta e si compie». Parola del Signore Dio.

13

Mi fu rivolta questa parola del Signore:

14

«Figlio dell'uomo, profetizza e dì loro: Così dice il Signore Dio:

15

aguzza per scannare, affilata per lampeggiare!

16

L'ha fatta affilare perché la si impugni, l'ha aguzzata e affilata per darla in mano al massacratore!

17

Grida e lamèntati, o figlio dell'uomo, perché essa pesa sul mio popolo, su tutti i prìncipi d'Israele: essi cadranno di spada insieme con il mio popolo. Perciò battiti il fianco,

18

perché è una prova: che cosa accadrebbe se nemmeno un bastone sprezzante ci fosse Parola del Signore Dio.

19

Tu, o figlio dell'uomo, predici e batti le mani: la spada si raddoppi e si triplichi, è la spada dei massacri, la grande spada del massacro che li circonda.

20

Perché i cuori si struggano e si moltiplichino le vittime, ho messo ad ogni porta la punta della spada, fatta per lampeggiare, affilata per il massacro.

21

Volgiti a destra, volgiti a sinistra, ovunque si diriga la tua lama.

22

Anch'io batterò le mani e sazierò la mia ira. Io, il Signore, ho parlato».

23

Mi fu rivolta questa parola del Signore:

24

«Figlio dell'uomo, traccia due strade per il passaggio della spada del re di Babilonia; proverranno tutte e due dallo stesso paese; tu metti un segnale a capo della strada che conduce nella città.

25

Traccia la strada per cui la spada giunga a Rabbà degli Ammoniti e in Giuda, a Gerusalemme nella città fortificata.

26

Infatti il re di Babilonia è fermo al bivio, all'inizio delle due strade, per interrogare le sorti: agita le frecce, interroga gli dei domestici, osserva il fegato.

27

Nella sua destra è uscito il responso: Gerusalemme, per porre contro di essa gli arieti, per farle udire l'ordine del massacro, echeggiare grida di guerra, disporre gli arieti contro le sue porte, innalzare terrapieni, costruire trincee.

28

Ma questo non è che un vano presagio agli occhi di quelli che hanno fatto loro solenni giuramenti. Egli però ricorda loro l'iniquità per cui saranno catturati».

29

Perciò dice il Signore: «Poiché voi avete fatto ricordare le vostre iniquità, rendendo manifeste le vostre trasgressioni e palesi i vostri peccati in tutto il vostro modo di agire, poiché ve ne vantate, voi resterete presi al laccio.

30

A te, sconsacrato, empio principe d'Israele, di cui è giunto il giorno con il tempo della tua iniquità finale,

31

così dice il Signore Dio: Deponi il turbante e togliti la corona: tutto sarà cambiato: ciò che è basso sarà elevato e ciò che è alto sarà abbassato.

32

In rovina, in rovina, in rovina la ridurrò e non si rialzerà più finché non giunga colui al quale appartiene di diritto e al quale io la darò».

33

Tu, figlio dell'uomo, profetizza e annunzia: «Così dice il Signore Dio agli Ammoniti e riguardo ai loro insulti. Dì dunque: La spada, la spada è sguainata per la strage, è affilata per sterminare, per lampeggiare,

34

mentre tu hai false visioni e ti si predicono sorti bugiarde, la spada sarà messa alla gola degli empi perversi, il cui giorno è venuto, al colmo della loro malvagità.

35

Rimettila nel fodero. Nel luogo stesso in cui tu fosti creato, nella terra stessa in cui sei nato, io ti giudicherò;

36

rovescerò su di te il mio sdegno, contro di te soffierò nel fuoco della mia ira e ti abbandonerò in mano di uomini violenti, portatori di distruzione.

37

Sarai preda del fuoco, del tuo sangue sarà intrisa la terra, non ti si ricorderà più perché io, il Signore, ho parlato».

Ezechiele 22


Ezechiele Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 21

Ezechiele

Ritornare all Indice

Capitolo 22

1

Mi fu rivolta questa parola del Signore:

2

«Tu, figlio dell'uomo, forse non giudicherai, non giudicherai tu la città sanguinaria? Mostrale tutti i suoi abomini.

3

Tu riferirai: Dice il Signore Dio: O città che sparge il sangue in mezzo a se stessa, perché giunga il suo tempo, e fabbrica a suo danno idoli con cui contaminarsi!

4

Per il sangue che hai sparso, ti sei resa colpevole e ti sei contaminata con gli idoli che hai fabbricato: hai affrettato il tuo giorno, sei giunta al termine dei tuoi anni. Ti renderò perciò l'obbrobrio dei popoli e lo scherno di tutta la terra.

5

I vicini e i lontani si faran beffe di te o città infamata e piena di disordini.

6

Ecco in te i prìncipi d'Israele, ognuno secondo il suo potere, intenti a spargere sangue.

7

In te si disprezza il padre e la madre, in te si maltratta il forestiero, in te si opprime l'orfano e la vedova.

8

Hai disprezzato i miei santuari, hai profanato i miei sabati.

9

Vi sono in te calunniatori che versano il sangue. C'è in te chi banchetta sui monti e chi commette scelleratezze.

10

In te si hanno rapporti col proprio padre, in te si giace con la donna in stato di mestruazione.

11

Uno reca oltraggio alla donna del prossimo, l'altro contamina con incesto la nuora, altri viola la sorella, figlia del padre.

12

In te si ricevono doni per spargere il sangue, tu presti a interesse e a usura, spogli con la violenza il tuo prossimo e di me ti dimentichi. Oracolo del Signore Dio.

13

Ecco, io batto le mani per le frodi che hai commesse e per il sangue che è versato in mezzo a te.

14

Reggerà il tuo cuore e saranno forti le mani per i giorni che io ti preparo? Io, il Signore, l'ho detto e lo farò;

15

ti disperderò fra le nazioni e ti disseminerò in paesi stranieri; ti purificherò della tua immondezza,

16

poi ti riprenderò in eredità davanti alle nazioni e tu saprai che io sono il Signore».

17

Mi fu rivolta questa parola del Signore:

18

«Figlio dell'uomo, gli Israeliti si son cambiati in scoria per me; sono tutti rame, stagno, ferro e piombo dentro un crogiuolo: sono scoria di argento.

19

Perciò così dice il Signore: Poiché vi siete tutti cambiati in scoria, io vi radunerò dentro Gerusalemme.

20

Come si mette insieme argento, rame, ferro, piombo, stagno dentro un crogiuolo e si soffia nel fuoco per fonderli, così io, con ira e con sdegno, vi metterò tutti insieme e vi farò fondere;

21

vi radunerò, contro di voi soffierò nel fuoco del mio sdegno e vi fonderò in mezzo alla città.

22

Come si fonde l'argento nel crogiuolo, così sarete fusi in mezzo ad essa: saprete che io, il Signore, ho riversato il mio sdegno contro di voi».

23

Mi fu rivolta questa parola del Signore:

24

«Figlio dell'uomo, dì a Gerusalemme: Tu sei una terra non purificata, non lavata da pioggia in un giorno di tempesta.

25

Dentro di essa i suoi prìncipi, come un leone ruggente che sbrana la preda, divorano la gente, s'impadroniscono di tesori e ricchezze, moltiplicano le vedove in mezzo ad essa.

26

I suoi sacerdoti violano la mia legge, profanano le cose sante. Non fanno distinzione fra il sacro e il profano, non insegnano a distinguere fra puro e impuro, non osservano i miei sabati e io sono disonorato in mezzo a loro.

27

I suoi capi in mezzo ad essa sono come lupi che dilaniano la preda, versano il sangue, fanno perire la gente per turpi guadagni.

28

I suoi profeti hanno come intonacato tutti questi delitti con false visioni e oracoli fallaci e vanno dicendo: Così parla il Signore Dio, mentre invece il Signore non ha parlato.

29

Gli abitanti della campagna commettono violenze e si danno alla rapina, calpestano il povero e il bisognoso, maltrattano il forestiero, contro ogni diritto.

30

Io ho cercato fra loro un uomo che costruisse un muro e si ergesse sulla breccia di fronte a me, per difendere il paese perché io non lo devastassi, ma non l'ho trovato.

31

Io rovescerò su di essi il mio sdegno: li consumerò con il fuoco della mia collera: la loro condotta farò ricadere sulle loro teste». Oracolo del Signore Dio.

Ezechiele 23


Ezechiele Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 22

Ezechiele

Ritornare all Indice

Capitolo 23

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, vi erano due donne, figlie della stessa madre,

3

le quali si erano prostituite in Egitto fin dalla loro giovinezza, dove venne profanato il loro petto e oppresso il loro seno verginale.

4

Esse si chiamano Oolà la maggiore e Oolibà la più piccola, sua sorella. L'una e l'altra divennero mie e partorirono figli e figlie. Oolà è Samaria e Oolibà è Gerusalemme.

5

Oolà mentre era mia si dimostrò infedele: arse d'amore per i suoi spasimanti, gli Assiri suoi vicini,

6

vestiti di porpora, prìncipi e governatori, tutti giovani attraenti, cavalieri montati su cavalli.

7

Concesse loro i suoi favori, al fiore degli Assiri, e si contaminò con gli idoli di coloro dei quali si era innamorata.

8

Non rinunciò alle sue relazioni amorose con gli Egiziani, i quali avevano abusato di lei nella sua giovinezza, avevano profanato il suo seno verginale, sfogando su di lei la loro libidine.

9

Per questo l'ho data in mano ai suoi amanti, in mano agli Assiri, dei quali si era innamorata.

10

Essi scoprirono la sua nudità, presero i suoi figli e le sue figlie e la uccisero di spada. Divenne così come un monito fra le donne, per la condanna esemplare che essi avevano eseguita su di lei.

11

Sua sorella Oolibà la vide e si corruppe più di lei nei suoi amoreggiamenti; con le sue infedeltà superò la sorella.

12

Spasimò per gli Assiri suoi vicini, prìncipi e capi, vestiti di porpora, cavalieri montati su cavalli, tutti giovani attraenti.

13

Io vidi che si era contaminata e che tutt'e due seguivano la stessa via.

14

Ma essa moltiplicò le prostituzioni. Vide uomini effigiati su una parete, figure di Caldei, disegnati con il minio,

15

con cinture ai fianchi, ampi turbanti in capo, dall'aspetto di grandi capi, rappresentanti i figli di Babilonia, originari di Caldea:

16

essa se ne innamorò non appena li vide e inviò loro messaggeri in Caldea.

17

I figli di Babilonia andarono da lei al letto degli amori e la contaminarono con le loro fornicazioni ed essa si contaminò con loro finché ne fu nauseata.

18

Poiché aveva messo in pubblico le sue tresche e scoperto la sua nudità, anch'io mi allontanai da lei come mi ero allontanato dalla sorella.

19

Ma essa continuò a moltiplicare prostituzioni, ricordando il tempo della sua gioventù, quando si prostituiva in Egitto.

20

Arse di libidine per quegli amanti lussuriosi come asini, libidinosi come stalloni,

21

e così rinnovò l'infamia della sua giovinezza, quando in Egitto veniva profanato il suo petto, oppresso il suo seno verginale.

22

Per questo, Oolibà, così dice il Signore Dio: Ecco, io suscito contro di te gli amanti di cui mi sono disgustato e li condurrò contro di te da ogni parte,

23

i figli di Babilonia e di tutti i Caldei, quelli di Pekòd, di Soa e di Koa e con loro tutti gli Assiri, tutti i giovani attraenti, prìncipi e capi, tutti capitani e cavalieri famosi;

24

verranno contro di te dal settentrione con cocchi e carri e con una moltitudine di popolo e si schiereranno contro di te da ogni parte con scudi grandi e piccoli ed elmi. A loro ho rimesso il giudizio e ti giudicheranno secondo le loro leggi.

25

Scatenerò la mia gelosia contro di te e ti tratteranno con furore: ti taglieranno il naso e gli orecchi e i superstiti cadranno di spada; deporteranno i tuoi figli e le tue figlie e ciò che rimarrà di te sarà preda del fuoco.

26

Ti spoglieranno delle tue vesti e s'impadroniranno dei tuoi gioielli.

27

Metterò fine alle tue scelleratezze e alle tue prostituzioni commesse in Egitto: non alzerai più gli occhi verso di loro, non ricorderai più l'Egitto.

28

Perché così dice il Signore Dio: Ecco, io ti consegno in mano a coloro che tu odii, in mano a coloro di cui sei nauseata.

29

Ti tratteranno con odio e si impadroniranno di tutti i tuoi beni, lasciandoti nuda e scoperta; sarà svelata la turpitudine delle tue scelleratezze, la tua libidine e la tua disonestà.

30

Così sarai trattata perché tu mi hai tradito con le genti, perché ti sei contaminata con i loro idoli.

31

Hai seguito la via di tua sorella, la sua coppa porrò nelle tue mani».

32

Dice il Signore Dio: profonda e larga, sarai oggetto di derisione e di scherno; la coppa sarà di grande capacità.

33

Tu sarai colma d'ubriachezza e d'affanno, coppa di desolazione e di sterminio era la coppa di tua sorella Samaria.

34

Anche tu la berrai, la vuoterai, ne succhierai i cocci, ti lacererai il seno, poiché io ho parlato». Parola del Signore.

35

Perciò dice il Signore Dio: «Poiché tu mi hai dimenticato e mi hai voltato le spalle, sconterai dunque la tua disonestà e le tue dissolutezze!».

36

Il Signore mi disse: «Figlio dell'uomo, non giudicherai tu Oolà e Oolibà? Non mostrerai ad esse i loro abomini?

37

Sono state adultere e le loro mani sono lorde di sangue, hanno commesso adulterio con i loro idoli; perfino i figli che mi avevano partorito, li hanno fatti passare per il fuoco in loro pasto.

38

Ancor questo mi hanno fatto: in quello stesso giorno hanno contaminato il mio santuario e profanato i miei sabati;

39

dopo avere immolato i loro figli ai loro idoli, sono venute in quel medesimo giorno al mio santuario per profanarlo: ecco quello che hanno fatto dentro la mia casa!

40

Si rivolsero anche a uomini di paesi lontani, invitandoli per mezzo di messaggeri, ed essi giunsero. Per loro ti sei lavata, ti sei dipinta gli occhi, ti sei adornata dei tuoi vestiti preziosi,

41

ti sei stesa su un magnifico divano davanti ad una tavola imbandita, su cui hai posto il mio olio, i miei profumi.

42

Si udiva lo strepito di una moltitudine festante di uomini venuti dal deserto, i quali avevano messo braccialetti ai polsi e una corona di gloria sul loro capo.

43

Io pensavo di costei, abituata agli adultèri: Ora costoro si faranno complici delle sue prostituzioni.

44

Infatti entrarono da lei, come si entra da una prostituta: così entrarono da Oolà e da Oolibà, donne di malaffare.

45

Ma uomini retti le giudicheranno come si giudicano le adultere e le assassine. Le loro mani sono lorde di sangue».

46

Dice infatti il Signore Dio: «Si farà venire contro di loro una folla ed esse saranno abbandonate alle malversazioni e al saccheggio.

47

La folla le lapiderà e le farà a pezzi con le spade; ne ucciderà i figli e le figlie e darà alle fiamme le case.

48

Eliminerò così un'infamia dalla terra e tutte le donne impareranno a non commettere infamie simili.

49

Faranno ricadere la vostra infamia su di voi e sconterete i vostri peccati di idolatria: saprete così che io sono il Signore Dio».

Ezechiele 24


Ezechiele Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 23

Ezechiele

Ritornare all Indice

Capitolo 24

1

Il dieci del decimo mese, dell'anno nono, mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, metti per iscritto la data di oggi, di questo giorno, perché proprio oggi il re di Babilonia punta contro Gerusalemme.

3

Proponi una parabola a questa genìa di ribelli dicendo loro: Così dice il Signore Dio: mettila e versavi acqua.

4

Mettici dentro i pezzi di carne, tutti i pezzi buoni, la coscia e la spalla, e riempila di ossi scelti;

5

prendi il meglio del gregge. Mettici sotto la legna e falla bollire molto, sì che si cuociano dentro anche gli ossi.

6

Poiché dice il Signore Dio: Guai alla città sanguinaria, alla pentola arrugginita, da cui non si stacca la ruggine! Vuotala pezzo per pezzo, senza fare le parti,

7

poiché il suo sangue è dentro, lo ha versato sulla nuda roccia, non l'ha sparso in terra per ricoprirlo di polvere.

8

Per provocare la mia collera, per farne vendetta, ha posto il suo sangue sulla nuda roccia, senza ricoprirlo.

9

Perciò dice il Signore Dio: Guai alla città sanguinaria! Anch'io farò grande il rogo.

10

Ammassa la legna, fà divampare il fuoco, fà consumare la carne, riducila in poltiglia e le ossa siano riarse.

11

Vuota la pentola sulla brace, perché si riscaldi e il rame si arroventi; si distrugga la sozzura che c'è dentro e si consumi la sua ruggine.

12

Quanta fatica! Ma l'abbondante sua ruggine non si stacca, non scompare da essa neppure con il fuoco.

13

La tua immondezza è esecrabile: ho cercato di purificarti, ma tu non ti sei lasciata purificare. Perciò dalla tua immondezza non sarai purificata finché non avrò sfogato su di te la mia collera.

14

Io, il Signore, ho parlato! Questo avverrà, lo compirò senza revoca; non avrò né pietà, né compassione. Ti giudicherò secondo la tua condotta e i tuoi misfatti». Oracolo del Signore Dio.

15

Mi fu rivolta questa parola del Signore:

16

«Figlio dell'uomo ecco, io ti tolgo all'improvviso colei che è la delizia dei tuoi occhi: ma tu non fare il lamento, non piangere, non versare una lacrima.

17

Sospira in silenzio e non fare il lutto dei morti: avvolgiti il capo con il turbante, mettiti i sandali ai piedi, non ti velare fino alla bocca, non mangiare il pane del lutto».

18

La mattina avevo parlato al popolo e la sera mia moglie morì. La mattina dopo feci come mi era stato comandato

19

e la gente mi domandava: «Non vuoi spiegarci che cosa significa quello che tu fai?».

20

Io risposi: «Il Signore mi ha parlato:

21

Annunzia agli Israeliti: Così dice il Signore Dio: Ecco, io faccio profanare il mio santuario, orgoglio della vostra forza, delizia dei vostri occhi e amore delle vostre anime. I figli e le figlie che avete lasciato cadranno di spada.

22

Voi farete come ho fatto io: non vi velerete fino alla bocca, non mangerete il pane del lutto.

23

Avrete i vostri turbanti in capo e i sandali ai piedi: non farete il lamento e non piangerete: ma vi consumerete per le vostre iniquità e gemerete l'uno con l'altro.

24

Ezechiele sarà per voi un segno: quando ciò avverrà, voi farete in tutto come ha fatto lui e saprete che io sono il Signore.

25

Tu, figlio dell'uomo, il giorno in cui toglierò loro la loro fortezza, la gioia della loro gloria, l'amore dei loro occhi, la brama delle loro anime, i loro figli e le loro figlie,

26

allora verrà a te un profugo per dartene notizia.

27

In quel giorno la tua bocca si aprirà per parlare con il profugo, parlerai e non sarai più muto e sarai per loro un segno: essi sapranno che io sono il Signore».

Ezechiele 25


Ezechiele Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 24

Ezechiele

Ritornare all Indice

Capitolo 25

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, rivolgiti agli Ammoniti e predici contro di loro.

3

Annunzierai agli Ammoniti: Udite la parola del Signore Dio. Dice il Signore Dio: Poiché tu hai esclamato: Ah! Ah! riguardo al mio santuario poiché è stato profanato, riguardo al paese di Israele perché è stato devastato, e riguardo alla casa di Giuda perché condotta in esilio,

4

per questo: Metteranno in te i loro accampamenti, e in mezzo a te pianteranno le loro tende: mangeranno i tuoi frutti e berranno il tuo latte.

5

Farò di Rabbà una stalla da cammelli e delle città di Ammòn un ovile per pecore. Allora saprete che io sono il Signore».

6

Perché dice il Signore Dio: «Siccome hai battuto le mani, hai pestato i piedi in terra e hai gioito in cuor tuo con pieno disprezzo per il paese d'Israele,

7

per questo, eccomi: Io stendo la mano su di te e ti darò in preda alle genti; ti sterminerò dai popoli e ti cancellerò dal numero delle nazioni. Ti annienterò e allora saprai che io sono il Signore».

8

Dice il Signore Dio: «Poiché Moab e Seir hanno detto: Ecco, la casa di Giuda è come tutti gli altri popoli,

9

ebbene, io apro il fianco di Moab, in tutto il suo territorio anniento le sue città, decoro del paese, Bet-Iesimòt, Baal-Meòn, Kiriatàim,

10

e le do in possesso ai figli d'oriente, come diedi loro gli Ammoniti, perché non siano più ricordati fra i popoli.

11

Così farò giustizia di Moab e sapranno che io sono il Signore».

12

Dice il Signore Dio: «Poiché Edom ha sfogato crudelmente la sua vendetta contro la casa di Giuda e s'è reso colpevole vendicandosi su di essa,

13

per questo, così dice il Signore Dio: sterminerò in esso uomini e bestie e lo ridurrò a un deserto. Da Teman fino a Dedan cadranno di spada.

14

La mia vendetta su Edom la compirò per mezzo del mio popolo, Israele, che tratterà Edom secondo la mia ira e il mio sdegno. Si conoscerà così la mia vendetta». Oracolo del Signore Dio.

15

Dice il Signore Dio: «Poiché i Filistei si son vendicati con animo pieno di odio e si son dati a sterminare, mossi da antico rancore,

16

per questo, così dice il Signore Dio: sterminerò i Cretei e annienterò il resto degli abitanti sul mare.

17

Farò su di loro terribili vendette, castighi furiosi, e sapranno che io sono il Signore, quando eseguirò su di loro la vendetta».

Ezechiele 26


Ezechiele Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 25

Ezechiele

Ritornare all Indice

Capitolo 26

1

Il primo giorno del mese, dell'anno undecimo, mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, poiché Tiro ha detto di Gerusalemme: Ah, Ah! eccola infranta la porta delle nazioni; verso di me essa si volge, la sua ricchezza è devastata.

3

Ebbene, così dice il Signore Dio: Eccomi contro di te, Tiro. Manderò contro di te molti popoli, come il mare solleva le onde,

4

e distruggeranno le mura di Tiro, e demoliranno le sue torri: spazzerò via da essa anche la polvere e la ridurrò a un arido scoglio.

5

Essa diverrà, in mezzo al mare, un luogo dove stendere le reti, poiché io ho parlato - oracolo del Signore. Essa sarà data in preda ai popoli

6

e le sue figlie in piena campagna saranno uccise di spada; allora sapranno che io sono il Signore.

7

Perché dice il Signore Dio: Io mando da settentrione contro Tiro Nabucodònosor re di Babilonia, il re dei re, con cavalli, carri e cavalieri e una folla, un popolo immenso.

8

Le tue figlie, in terra ferma, ucciderà di spada, contro di te costruirà bastioni, alzerà terrapieni, disporrà un tetto di scudi.

9

Con gli arieti colpirà le tue mura, demolirà le tue torri con i suoi ordigni.

10

La moltitudine dei suoi cavalli sarà tale che ti coprirà con la sua polvere, per lo strepito dei cavalieri, delle ruote e dei carri tremeranno le tue mura, quando entrerà dalle tue porte come si entra in una città espugnata.

11

Con gli zoccoli dei suoi cavalli calpesterà tutte le tue strade, passerà il tuo popolo a fil di spada, abbatterà le tue colonne protettrici.

12

Saccheggeranno le tue ricchezze, faran bottino delle tue mercanzie. Abbatteranno le tue mura, demoliranno i tuoi splendidi palazzi: getteranno in mezzo al mare le tue pietre, i tuoi legnami e la tua polvere.

13

Farò cessare lo strepito delle tue canzoni e non si udrà più il suono delle tue cetre.

14

Ti renderò simile a un arido scoglio, a un luogo dove stendere le reti; tu non sarai più ricostruita, poiché io, il Signore, ho parlato». Oracolo del Signore Dio.

15

Così dice a Tiro il Signore Dio: «Al fragore della tua caduta, al gemito dei feriti, quando la strage infierirà in mezzo a te, le isole forse non tremeranno?

16

Tutti i prìncipi del mare scenderanno dai loro troni, deporranno i loro manti, si spoglieranno delle vesti ricamate, si vestiranno a lutto e seduti per terra tremeranno ad ogni istante, spaventati per te.

17

Su di te alzeranno un lamento e diranno: potente sui mari? Essa e i suoi abitanti, che incutevano terrore su tutta la terraferma.

18

Ora le isole tremano, nel giorno della tua caduta, le isole del mare sono spaventate per la tua fine».

19

Poiché dice il Signore Dio: «Quando avrò fatto di te una città deserta, come sono le città disabitate, e avrò fatto salire su di te l'abisso e le grandi acque ti avranno ricoperto,

20

allora ti farò scendere nella fossa, verso le generazioni del passato, e ti farò abitare nelle regioni sotterranee, in luoghi desolati da secoli, con quelli che sono scesi nella fossa, perché tu non sia più abitata: allora io darò splendore alla terra dei viventi.

21

Ti renderò oggetto di spavento e più non sarai, ti si cercherà ma né ora né mai sarai ritrovata». Oracolo del Signore Dio.

Ezechiele 27


Ezechiele Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 26

Ezechiele

Ritornare all Indice

Capitolo 27

1

Mi fu rivolta questa parola del Signore:

2

«Orsù, figlio dell'uomo, intona un lamento su Tiro.

3

Dì a Tiro, alla città situata all'approdo del mare, che commercia con i popoli e con le molte isole: Tiro, tu dicevi: Io sono una nave di perfetta bellezza.

4

In mezzo ai mari è il tuo dominio. I tuoi costruttori ti hanno reso bellissima:

5

con cipressi del Senìr hanno costruito tutte le tue fiancate, hanno preso il cedro del Libano per farti l'albero maestro;

6

i tuoi remi li hanno fatti con le querce di Basan; il ponte te lo hanno fatto d'avorio, intarsiato nel bòssolo delle isole di Chittim.

7

Di lino ricamato d'Egitto era la tua vela che ti servisse d'insegna; di giacinto scarlatto delle isole di Elisà era il tuo padiglione.

8

Gli abitanti di Sidòne e d'Arvad erano i tuoi rematori, gli esperti di Semer erano in te, come tuoi piloti.

9

Gli anziani di Biblos e i suoi esperti erano in te per riparare le tue falle. Tutte le navi del mare e i loro marinai erano in te per scambiare merci.

10

Guerrieri di Persia, di Lud e di Put erano nelle tue schiere, appendevano in te lo scudo e l'elmo, ti davano splendore.

11

I figli di Arvad e il loro esercito erano intorno alle tue mura vigilando sui tuoi bastioni, tutti appendevano intorno alle tue mura gli scudi, coronando la tua bellezza.

12

Tarsìs commerciava con te, per le tue ricchezze d'ogni specie, scambiando le tue merci con argento, ferro, stagno e piombo.

13

Anche la Grecia, Tubal e Mesech commerciavano con te e scambiavan le tue merci con schiavi e oggetti di bronzo.

14

Quelli di Togarmà ti fornivano in cambio cavalli da tiro, da corsa e muli.

15

Gli abitanti di Dedan trafficavano con te; il commercio delle molte isole era nelle tue mani: ti davano in pagamento corni d'avorio ed ebano.

16

Aram commerciava con te per la moltitudine dei tuoi prodotti e pagava le tue merci con pietre preziose, porpora, ricami, bisso, coralli e rubini.

17

Con te commerciavano Giuda e il paese d'Israele. Ti davano in cambio grano di Minnìt, profumo, miele, olio e balsamo.

18

Damasco trafficava con te per i tuoi numerosi prodotti, per i tuoi beni di ogni specie scambiando vino di Chelbòn e lana di Zacar.

19

Vedàn e Iavàn da Uzàl ti rifornivano ferro lavorato, cassia e canna aromatica in cambio dei tuoi prodotti.

20

Dedan trafficava con te in coperte di cavalli.

21

L'Arabia e tutti i prìncipi di Kedàr mercanteggiavano con te: trafficavano con te agnelli, montoni e capri.

22

I mercanti di Saba e di Raemà trafficavano con te, scambiando le tue merci con i più squisiti aromi, con ogni sorta di pietre preziose e con oro.

23

Carran, Cannè, Eden, i mercanti di Saba, Assur, Kilmàd commerciavano con te.

24

Scambiavano con te vesti di lusso, mantelli di porpora e di broccato, tappeti tessuti a vari colori, funi ritorte e robuste, sul tuo mercato.

25

Le navi di Tarsìs viaggiavano, portando le tue mercanzie. in mezzo ai mari.

26

In alto mare ti condussero i tuoi rematori, ma il vento d'oriente ti ha travolto in mezzo ai mari.

27

Le tue ricchezze, i tuoi beni e il tuo traffico, i tuoi marinai e i tuoi piloti, i riparatori delle tue avarie i trafficanti delle tue merci, tutti i guerrieri che sono in te e tutta la turba che è in mezzo a te piomberanno nel fondo dei mari, il giorno della tua caduta.

28

All'udire il grido dei tuoi nocchieri tremeranno le spiagge.

29

Scenderanno dalle loro navi quanti maneggiano il remo: i marinai, e tutti i piloti del mare resteranno a terra.

30

Faranno sentire il lamento su di te e grideranno amaramente, si getteranno sulla testa la polvere, si rotoleranno nella cenere;

31

si raderanno i capelli per te e vestiranno di sacco; per te piangeranno nell'amarezza dell'anima con amaro cordoglio.

32

Nel loro pianto intoneranno su di te un lamento, su di te comporranno elegie: Chi era come Tiro, ora distrutta in mezzo al mare?

33

Quando dai mari uscivano le tue mercanzie, saziavi tanti popoli; con l'abbondanza delle tue ricchezze e del tuo commercio arricchivi i re della terra.

34

Ora tu giaci travolta dai flutti nelle profondità delle acque: il tuo carico e tutto il tuo equipaggio sono affondati con te.

35

Tutti gli abitanti delle isole sono rimasti spaventati per te e i loro re, colpiti dal terrore, hanno il viso sconvolto.

36

I mercanti dei popoli fischiano su di te, tu sei divenuta oggetto di spavento, finita per sempre».

Ezechiele 28


Ezechiele Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 27

Ezechiele

Ritornare all Indice

Capitolo 28

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, parla al principe di Tiro: Dice il Signore Dio: Io sono un dio, siedo su un seggio divino in mezzo ai mari, mentre tu sei un uomo e non un dio, hai uguagliato la tua mente a quella di Dio,

3

ecco, tu sei più saggio di Daniele, nessun segreto ti è nascosto.

4

Con la tua saggezza e il tuo accorgimento hai creato la tua potenza e ammassato oro e argento nei tuoi scrigni;

5

con la tua grande accortezza e i tuoi traffici hai accresciuto le tue ricchezze e per le tue ricchezze si è inorgoglito il tuo cuore.

6

Perciò così dice il Signore Dio: Poiché hai uguagliato la tua mente a quella di Dio,

7

ecco, io manderò contro di te i più feroci popoli stranieri; snuderanno le spade contro la tua bella saggezza, profaneranno il tuo splendore.

8

Ti precipiteranno nella fossa e morirai della morte degli uccisi in mezzo ai mari.

9

Ripeterai ancora: «Io sono un dio», di fronte ai tuo uccisori? Ma sei un uomo e non un dio in balìa di chi ti uccide.

10

Della morte dei non circoncisi morirai per mano di stranieri, perché io l'ho detto». Oracolo del Signore Dio.

11

Mi fu rivolta questa parola del Signore:

12

«Figlio dell'uomo, intona un lamento sul principe di Tiro e digli: Così dice il Signore Dio: pieno di sapienza, perfetto in bellezza;

13

in Eden, giardino di Dio, tu eri coperto d'ogni pietra preziosa: rubini, topazi, diamanti, crisòliti, ònici e diaspri, zaffìri, carbonchi e smeraldi; e d'oro era il lavoro dei tuoi castoni e delle tue legature, preparato nel giorno in cui fosti creato.

14

Eri come un cherubino ad ali spiegate a difesa; io ti posi sul monte santo di Dio e camminavi in mezzo a pietre di fuoco.

15

Perfetto tu eri nella tua condotta, da quando sei stato creato, finché fu trovata in te l'iniquità.

16

Crescendo i tuoi commerci ti sei riempito di violenza e di peccati; io ti ho scacciato dal monte di Dio e ti ho fatto perire, cherubino protettore, in mezzo alle pietre di fuoco.

17

Il tuo cuore si era inorgoglito per la tua bellezza, la tua saggezza si era corrotta a causa del tuo splendore: ti ho gettato a terra e ti ho posto davanti ai re che ti vedano.

18

Con la gravità dei tuoi delitti, con la disonestà del tuo commercio hai profanato i tuoi santuari; perciò in mezzo a te ho fatto sprigionare un fuoco per divorarti. Ti ho ridotto in cenere sulla terra sotto gli occhi di quanti ti guardano.

19

Quanti fra i popoli ti hanno conosciuto sono rimasti attoniti per te, sei divenuto oggetto di terrore, finito per sempre».

20

Mi fu rivolta questa parola del Signore:

21

«Figlio dell'uomo, volgiti verso Sidòne e profetizza contro di essa:

22

Annunziale: Dice il Signore Dio: e mostrerò la mia gloria in mezzo a te. Si saprà che io sono il Signore quando farò giustizia di te e manifesterò la mia santità.

23

Manderò contro di essa la peste e il sangue scorrerà per le sue vie: cadranno in essa i trafitti di spada e questa da ogni parte graverà; e sapranno che io sono il Signore.

24

Non ci sarà più per gli Israeliti un aculeo pungente, una spina dolorosa tra tutti i suoi vicini che la disprezzano: sapranno che io sono il Signore».

25

Così dice il Signore Dio; «Quando avrò radunato gli Israeliti di mezzo ai popoli fra i quali sono dispersi, io manifesterò in essi la mia santità davanti alle genti: abiteranno il paese che diedi al mio servo Giacobbe,

26

vi abiteranno tranquilli, costruiranno case e pianteranno vigne; vi abiteranno tranquilli, quando avrò eseguito i miei giudizi su tutti coloro che intorno li disprezzano: e sapranno che io sono il Signore loro Dio».

Ezechiele 29


Ezechiele Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 28

Ezechiele

Ritornare all Indice

Capitolo 29

1

Il dodici del decimo mese, anno decimo, mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, rivolgiti contro il faraone re d'Egitto e profetizza contro di lui e contro tutto l'Egitto.

3

Parla dunque dicendo: Così dice il Signore Dio: grande coccodrillo, sdraiato in mezzo al fiume, hai detto: Il fiume è mio, è mia creatura.

4

Metterò ganci alle tue mascelle e farò sì che i pesci dei tuoi fiumi ti si attacchino alle squame e ti farò uscire dalle tue acque insieme con tutti i pesci dei tuoi fiumi attaccati alle squame;

5

getterò nel deserto te e tutti i pesci dei tuoi fiumi e andrai a cadere in mezzo alla campagna e non sarai né raccolto né sepolto: ti darò in pasto alle bestie selvatiche e agli uccelli del cielo.

6

Tutti gli abitanti dell'Egitto sapranno che io sono il Signore, poiché tu sei stato un sostegno di canna per gli Israeliti.

7

Quando questi ti vollero afferrare ti rompesti lacerando loro tutta la spalla e quando si appoggiarono a te, ti spezzasti facendo vacillare loro tutti i fianchi».

8

Perciò dice il Signore Dio: «Ecco, io manderò contro di te una spada ed eliminerò da te uomini e bestie.

9

L'Egitto diventerà un luogo desolato e deserto e sapranno che io sono il Signore. Perché egli ha detto: Il fiume è mio, è mia creatura.

10

Ebbene eccomi contro di te e contro il tuo fiume. Io farò dell'Egitto, da Migdòl ad Assuan, fino alla frontiera d'Etiopia, una terra deserta e desolata.

11

Piede d'uomo o d'animale non vi transiterà e rimarrà deserto per quarant'anni.

12

Ridurrò l'Egitto una terra desolata fra le terre assolate e le sue città saranno distrutte, rimarranno una desolazione per quarant'anni e disperderò gli Egiziani fra le genti e li disseminerò fra altre regioni».

13

Perché dice il Signore Dio: «Al termine dei quarant'anni io radunerò gli Egiziani dai popoli in mezzo ai quali li avevo dispersi:

14

muterò la loro sorte e li ricondurrò nel paese di Patròs, nella loro terra d'origine, e lì formeranno un piccolo regno;

15

sarà il più modesto fra gli altri regni e non si ergerà più sugli altri popoli: li renderò piccoli e non domineranno più le altre nazioni.

16

Non costituiranno più una speranza per gli Israeliti, anzi ricorderanno loro l'iniquità di quando si rivolgevano ad essi: sapranno allora che io sono il Signore Dio».

17

Ora, il primo giorno del primo mese dell'anno ventisettesimo, mi fu rivolta questa parola del Signore:

18

«Figlio dell'uomo, Nabucodònosor re di Babilonia ha fatto compiere al suo esercito una grave impresa contro Tiro: ogni testa è diventata calva e ogni spalla è piagata, ma il re e il suo esercito non hanno ricevuto da Tiro il compenso per l'impresa compiuta contro di essa.

19

Perciò così dice il Signore Dio: Ecco, io consegno a Nabucodònosor re di Babilonia il territorio d'Egitto; porterà via le sue ricchezze, si impadronirà delle sue spoglie, lo saccheggerà; questa sarà la mercede per il suo esercito.

20

Per l'impresa compiuta contro Tiro io gli consegno l'Egitto, poiché l'ha compiuta per me. Oracolo del Signore Dio.

21

In quel giorno io farò spuntare un potente per la casa d'Israele e a te farò aprire la bocca in mezzo a loro: sapranno che io sono il Signore».

Ezechiele 30


Ezechiele Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 29

Ezechiele

Ritornare all Indice

Capitolo 30

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, predici dicendo: Dice il Signore Dio:

3

Perché il giorno è vicino, vicino è il giorno del Signore, giorno di nubi sarà il giorno delle nazioni.

4

La spada verrà sull'Egitto e ci sarà l'angoscia in Etiopia, quando cadranno in Egitto i trafitti, le sue ricchezze saranno asportate e le sue fondamenta disfatte.

5

Etiopia, Put e Lud e stranieri d'ogni specie e Cub e i figli del paese dell'alleanza cadranno con loro di spada.

6

Dice il Signore: Cadranno gli alleati dell'Egitto e sarà abbattuto l'orgoglio della sua forza: da Migdòl fino ad Assuan cadranno di spada. Parola del Signore Dio.

7

Sarà un deserto fra terre devastate e le sue città fra città desolate.

8

Sapranno che io sono il Signore quando darò fuoco all'Egitto e tutti i suoi sostenitori saranno schiacciati.

9

In quel giorno partiranno da me messaggeri su navi a spargere il terrore in Etiopia che si crede sicura, e in essa vi sarà spavento nel giorno dell'Egitto, poiché ecco gia viene».

10

Così dice il Signore Dio: «Farò cessare il tumultuare dell'Egitto per mezzo di Nabucodònosor re di Babilonia.

11

Egli e il suo popolo, il più violento dei popoli, saranno inviati a devastare il paese e sguaineranno la loro spada contro l'Egitto e riempiranno il terreno di cadaveri.

12

Farò seccare i fiumi e darò il paese in mano a genti barbare, devasterò il territorio e ciò che contiene, per mezzo di stranieri: io, il Signore, l'ho detto».

13

Dice il Signore Dio: «Distruggerò gli idoli e farò sparire gli dei da Menfi. Non ci sarà più principe nel paese d'Egitto, vi spanderò il terrore,

14

devasterò Patròs, darò fuoco a Tanis, farò giustizia su Tebe.

15

Scatenerò l'ira su Sin, la roccaforte d'Egitto, sterminerò la moltitudine di Tebe.

16

Metterò a fuoco l'Egitto: Sin si torcerà dal dolore, Tebe sarà squassata, Menfi sarà smantellata dai nemici in pieno giorno.

17

I giovani di Eliòpoli e di Bubàste cadranno di spada e queste città andranno in schiavitù.

18

In Tafni si oscurerà il giorno, quando vi spezzerò i gioghi imposti dall'Egitto e verrà meno in lei l'orgoglio della sua potenza; una nube la coprirà e le sue figlie saranno condotte schiave.

19

Farò giustizia dell'Egitto e si saprà che io sono il Signore».

20

Al settimo giorno del primo mese dell'undecimo anno, mi fu rivolta questa parola del Signore:

21

«Figlio dell'uomo, ho spezzato il braccio del faraone re d'Egitto; egli non è stato curato con medicamenti né fasciato con bende per fargli riprender forza e maneggiare la spada».

22

Perciò dice il Signore Dio: «Eccomi contro il faraone re d'Egitto: gli spezzerò il braccio ancora valido e gli farò cadere la spada di mano.

23

Disperderò gli Egiziani fra le genti e li disperderò in altre regioni.

24

Invece rafforzerò le braccia del re di Babilonia e nella sua mano porrò la mia spada: spezzerò le braccia del faraone che gemerà davanti a lui come geme uno ferito a morte.

25

Fortificherò le braccia del re di Babilonia, mentre le braccia del faraone cadranno. Si saprà che io sono il Signore, quando porrò la mia spada nella mano del re di Babilonia ed egli la stenderà sulla terra d'Egitto.

26

Disperderò gli Egiziani fra le genti e li disperderò in altre regioni: si saprà che io sono il Signore».

Ezechiele 31


Ezechiele Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 30

Ezechiele

Ritornare all Indice

Capitolo 31

1

Il primo giorno del terzo mese dell'undecimo anno, mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, dì al faraone re d'Egitto e alla moltitudine dei suoi sudditi:

3

Ecco, l'Assiria era un cedro del Libano, bello di rami e folto di fronde, alto di tronco; fra le nubi era la sua cima.

4

Le acque lo avevano nutrito, l'abisso lo aveva fatto innalzare inviando i suoi fiumi attorno al suolo dov'era piantato e mandando i suoi ruscelli anche a tutti gli alberi dei campi.

5

Per questo aveva superato in altezza tutti gli alberi dei campi: i suoi rami si erano moltiplicati, le sue fronde si erano distese per l'abbondanza delle acque, durante la sua crescita.

6

Fra i suoi rami fecero il nido tutti gli uccelli del cielo, sotto le sue fronde partorirono tutte le bestie selvatiche, alla sua ombra sedettero tutte le grandi nazioni.

7

Era bello nella sua altezza e nell'ampiezza dei suoi rami, poiché la sua radice era presso grandi acque.

8

I cedri non l'uguagliavano nel giardino di Dio, i cipressi non gli assomigliavano con le loro fronde, i platani non erano neppure come uno dei suoi rami: nessun albero nel giardino di Dio lo pareggiava in magnificenza.

9

Bello lo aveva fatto nella moltitudine dei suoi rami, perciò lo invidiavano tutti gli alberi dell'Eden nel giardino di Dio».

10

Perciò dice il Signore Dio: «Poiché si era elevato in altezza e aveva messo la cima fra le nubi e il suo cuore si era inorgoglito per la sua grandezza,

11

io lo diedi in balìa di un principe di popoli; lo rigettai a causa della sua empietà.

12

Popoli stranieri, fra i più barbari, lo tagliarono e lo distesero sui monti. Per ogni valle caddero i suoi rami e su ogni pendice della terra furono spezzate le sue fronde. Tutti i popoli del paese si allontanarono dalla sua ombra e lo abbandonarono.

13

Sui suoi resti si posano tutti gli uccelli del cielo e fra i suoi rami ogni bestia selvatica,

14

perché nessun albero irrigato dalle acque si esalti nella sua altezza ed elevi la cima fra le nubi, né per la propria altezza confidi in sé nessun albero che beve le acque. Poiché alla regione sotterranea, in mezzo ai figli dell'uomo, fra coloro che scendono nella fossa».

15

Così dice il Signore Dio: «Quando scese negli inferi io feci far lutto: coprii per lui l'abisso, arrestai i suoi fiumi e le grandi acque si fermarono; per lui feci vestire il Libano a lutto e tutti gli alberi del campo si seccarono per lui.

16

Al rumore della sua caduta feci tremare le nazioni, quando lo feci scendere negli inferi con quelli che scendono nella fossa. Si consolarono nella regione sotterranea tutti gli alberi dell'Eden, la parte più scelta e più bella del Libano, tutti quelli abbeverati dalle acque.

17

Anch'essi con lui erano scesi negli inferi fra i trafitti di spada, quelli che in mezzo alle nazioni erano il suo braccio e dimoravano alla sua ombra.

18

A chi credi di essere simile per gloria e per grandezza fra gli alberi dell'Eden? Anche tu sarai precipitato insieme con gli alberi dell'Eden nella regione sotterranea; giacerai fra i non circoncisi insieme con i trafitti di spada. Tale sarà il faraone e tutta la sua moltitudine». Parola del Signore Dio.

Ezechiele 32


Ezechiele Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 31

Ezechiele

Ritornare all Indice

Capitolo 32

1

Il primo giorno del dodicesimo mese dell'anno decimosecondo, mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, intona un lamento sul faraone re d'Egitto dicendo: ma eri come un coccodrillo nelle acque, erompevi nei tuoi fiumi e agitavi le acque con le tue zampe, intorbidandone i corsi».

3

Dice il Signore Dio: «Tenderò contro di te la mia rete con una grande assemblea di popoli e ti tireranno su con la mia rete.

4

Ti getterò sulla terraferma e ti abbandonerò al suolo. Farò posare su di te tutti gli uccelli del cielo e sazierò di te tutte le bestie della terra.

5

Spargerò per i monti la tua carne e riempirò le valli della tua carogna.

6

Farò bere alla terra il tuo scolo, il tuo sangue, fino ai monti, e i burroni saranno pieni di te.

7

Quando cadrai estinto, coprirò il cielo e oscurerò le sue stelle, velerò il sole di nubi e la luna non brillerà.

8

Oscurerò tutti gli astri del cielo su di te e stenderò sulla tua terra le tenebre. Parola del Signore Dio.

9

Sgomenterò il cuore di molti popoli, quando farò giungere la notizia della tua rovina alle genti, in regioni a te sconosciute.

10

Per te farò stupire molti popoli e tremeranno i loro re a causa tua, quando sguainerò la spada davanti a loro. Ognuno tremerà ad ogni istante per la sua vita, nel giorno della tua rovina».

11

Poiché dice il Signore Dio: «La spada del re di Babilonia ti raggiungerà.

12

Abbatterò la tua moltitudine con la spada dei prodi, dei popoli più feroci; abbatteranno l'orgoglio dell'Egitto e tutta la sua moltitudine sarà sterminata.

13

Farò perire tutto il suo bestiame sulle rive delle grandi acque, che non saranno più turbate da piede d'uomo, né unghia d'animale le intorbiderà.

14

Allora farò ritornare tranquille le loro acque e farò scorrere i loro canali come olio. Parola del Signore Dio.

15

Quando avrò fatto dell'Egitto una terra desolata, tutta priva di quanto contiene, quando avrò percosso tutti i suoi abitanti, allora si saprà che io sono il Signore.

16

Questo è un lamento e lo si canterà. Lo canteranno le figlie delle genti, lo canteranno sull'Egitto e su tutta la sua moltitudine». Oracolo del Signore Dio.

17

Ai quindici del primo mese, dell'anno decimosecondo, mi fu rivolta questa parola del Signore:

18

«Figlio dell'uomo, intona un canto funebre sugli abitanti dell'Egitto. Falli scendere insieme con le figlie di nazioni potenti, nella regione sotterranea, con quelli che scendono nella fossa.

19

Di chi tu sei più bello? Scendi e giaci con i non circoncisi.

20

Cadranno fra gli uccisi di spada; la spada è gia consegnata. Colpite a morte l'Egitto e tutta la sua gente.

21

I più potenti eroi si rivolgeranno a lui e ai suoi ausiliari e dagli inferi diranno: Vieni, giaci con i non circoncisi, con i trafitti di spada.

22

Là è Assur e tutta la sua gente, intorno al suo sepolcro, uccisi, tutti trafitti di spada;

23

poiché le loro sepolture sono poste nel fondo della fossa e la sua gente è intorno alla sua tomba: uccisi, tutti, trafitti di spada, essi che seminavano il terrore nella terra dei viventi.

24

Là è Elam e tutto il suo esercito, intorno al suo sepolcro. Uccisi, tutti, trafitti di spada, scesi non circoncisi nella regione sotterranea, essi che seminavano il terrore nella terra dei viventi. Ora portano la loro ignominia con quelli che scendono nella fossa.

25

In mezzo ai trafitti posero il suo giaciglio e tutta la sua gente intorno al suo sepolcro, tutti non circoncisi, trafitti di spada; perché avevano sparso il terrore nella terra dei viventi, portano la loro ignominia con quelli che scendono nella fossa; sono stati collocati in mezzo ai trafitti di spada.

26

Là è Mesech, Tubal e tutta la sua gente, intorno al suo sepolcro: tutti non circoncisi, trafitti di spada, perché incutevano il terrore nella terra dei viventi.

27

Non giaceranno al fianco degli eroi caduti da secoli, che scesero negli inferi con le armi di guerra, con le spade disposte sotto il loro capo e con gli scudi sulle loro ossa, perché tali eroi erano un terrore nella terra dei viventi.

28

Così tu giacerai fra i non circoncisi e con i trafitti di spada.

29

Là è Edom, i suoi re e tutti i suoi prìncipi che, nonostante il loro valore, sono posti con i trafitti di spada: giacciono con i non circoncisi e con quelli che scendono nella fossa.

30

Là sono tutti i prìncipi del settentrione, tutti quelli di Sidòne, che scesero con i trafitti, nonostante il terrore sparso dalla loro potenza; giacciono i non circoncisi con i trafitti di spada e portano la loro ignominia con quelli che scendono nella fossa.

31

Il faraone li vedrà e si consolerà alla vista di tutta questa moltitudine; il faraone e tutto il suo esercito saranno trafitti di spada. Oracolo del Signore Dio.

32

Perché aveva sparso il terrore nella terra dei viventi, ecco giace in mezzo ai non circoncisi, con i trafitti di spada, egli il faraone e tutta la sua moltitudine». Parola del Signore Dio.

Ezechiele 33


Ezechiele Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 32

Ezechiele

Ritornare all Indice

Capitolo 33

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, parla ai figli del tuo popolo e dì loro: Se mando la spada contro un paese e il popolo di quella terra prende un uomo del suo territorio e lo pone quale sentinella,

3

e questa, vedendo sopraggiungere la spada sul paese, suona la tromba e dà l'allarme al popolo:

4

se colui che ben sente il suono della tromba non ci bada e la spada giunge e lo sorprende, egli dovrà a se stesso la propria rovina.

5

Aveva udito il suono della tromba, ma non ci ha badato: sarà responsabile della sua rovina; se ci avesse badato, si sarebbe salvato.

6

Se invece la sentinella vede giunger la spada e non suona la tromba e il popolo non è avvertito e la spada giunge e sorprende qualcuno, questi sarà sorpreso per la sua iniquità: ma della sua morte domanderò conto alla sentinella.

7

O figlio dell'uomo, io ti ho costituito sentinella per gli Israeliti; ascolterai una parola dalla mia bocca e tu li avvertirai da parte mia.

8

Se io dico all'empio: Empio tu morirai, e tu non parli per distoglier l'empio dalla sua condotta, egli, l'empio, morirà per la sua iniquità; ma della sua morte chiederò conto a te.

9

Ma se tu avrai ammonito l'empio della sua condotta perché si converta ed egli non si converte, egli morirà per la sua iniquità. Tu invece sarai salvo.

10

Tu, figlio dell'uomo, annunzia agli Israeliti: Voi dite: I nostri delitti e i nostri peccati sono sopra di noi e in essi noi ci consumiamo! In che modo potremo vivere?

11

Dì loro: Com'è vero ch'io vivo - oracolo del Signore Dio - io non godo della morte dell'empio, ma che l'empio desista dalla sua condotta e viva. Convertitevi dalla vostra condotta perversa! Perché volete perire, o Israeliti?

12

Figlio dell'uomo, dì ancora ai figli del tuo popolo: La giustizia del giusto non lo salva se pecca, e l'empio non cade per la sua iniquità se desiste dall'iniquità, come il giusto non potrà vivere per la sua giustizia se pecca.

13

Se io dico al giusto: Vivrai, ed egli, confidando sulla sua giustizia commette l'iniquità, nessuna delle sue azioni buone sarà più ricordata e morirà nella malvagità che egli ha commesso.

14

Se dico all'empio: Morirai, ed egli desiste dalla sua iniquità e compie ciò che è retto e giusto,

15

rende il pegno, restituisce ciò che ha rubato, osserva le leggi della vita, senza commettere il male, egli vivrà e non morirà;

16

nessuno dei peccati che ha commessi sarà più ricordato: egli ha praticato ciò che è retto e giusto e certamente vivrà.

17

Eppure, i figli del tuo popolo vanno dicendo: Il modo di agire del Signore non è retto. E' invece il loro modo di agire che non è retto!

18

Se il giusto desiste dalla giustizia e fa il male, per questo certo morirà.

19

Se l'empio desiste dall'empietà e compie ciò che è retto e giusto, per questo vivrà.

20

Voi andate dicendo: Non è retto il modo di agire del Signore. Giudicherò ciascuno di voi secondo il suo modo di agire, Israeliti».

21

Il cinque del decimo mese dell'anno decimosecondo della nostra deportazione arrivò da me un fuggiasco da Gerusalemme per dirmi: La città è presa.

22

La sera prima dell'arrivo del fuggiasco, la mano del Signore fu su di me e al mattino, quando il fuggiasco giunse, il Signore mi aprì la bocca. La mia bocca dunque si aprì e io non fui più muto.

23

Mi fu rivolta questa parola del Signore:

24

«Figlio dell'uomo, gli abitanti di quelle rovine, nel paese d'Israele, vanno dicendo: Abramo era uno solo ed ebbe in possesso il paese e noi siamo molti: a noi dunque è stato dato in possesso il paese!

25

Perciò dirai loro: Così dice il Signore Dio: Voi mangiate la carne con il sangue, sollevate gli occhi ai vostri idoli, versate il sangue, e vorreste avere in possesso il paese?

26

Voi vi appoggiate sulle vostre spade, compite cose nefande, ognuno di voi disonora la donna del suo prossimo e vorreste avere in possesso il paese?

27

Annunzierai loro: Dice il Signore Dio: Com'è vero ch'io vivo, quelli che stanno fra le rovine periranno di spada; darò in pasto alle belve quelli che sono per la campagna e quelli che sono nelle fortezze e dentro le caverne moriranno di peste.

28

Ridurrò il paese ad una solitudine e a un deserto e l'orgoglio della sua forza cesserà. I monti d'Israele saranno devastati, non ci passerà più nessuno.

29

Sapranno che io sono il Signore quando farò del loro paese una solitudine e un deserto, a causa di tutti gli abomini che hanno commessi.

30

Figlio dell'uomo, i figli del tuo popolo parlano di te lungo le mura e sulle porte delle case e si dicono l'un l'altro: Andiamo a sentire qual è la parola che viene dal Signore.

31

In folla vengono da te, si mettono a sedere davanti a te e ascoltano le tue parole, ma poi non le mettono in pratica, perché si compiacciono di parole, mentre il loro cuore va dietro al guadagno.

32

Ecco, tu sei per loro come una canzone d'amore: bella è la voce e piacevole l'accompagnamento musicale. Essi ascoltano le tue parole, ma non le mettono in pratica.

33

Ma quando ciò avverrà ed ecco avviene, sapranno che c'è un profeta in mezzo a loro».

Ezechiele 34


Ezechiele Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 33

Ezechiele

Ritornare all Indice

Capitolo 34

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, profetizza contro i pastori d'Israele, predici e riferisci ai pastori: Dice il Signore Dio: Guai ai pastori d'Israele, che pascono se stessi! I pastori non dovrebbero forse pascere il gregge?

3

Vi nutrite di latte, vi rivestite di lana, ammazzate le pecore più grasse, ma non pascolate il gregge.

4

Non avete reso la forza alle pecore deboli, non avete curato le inferme, non avete fasciato quelle ferite, non avete riportato le disperse. Non siete andati in cerca delle smarrite, ma le avete guidate con crudeltà e violenza.

5

Per colpa del pastore si sono disperse e son preda di tutte le bestie selvatiche: sono sbandate.

6

Vanno errando tutte le mie pecore in tutto il paese e nessuno va in cerca di loro e se ne cura.

7

Perciò, pastori, ascoltate la parola del Signore:

8

Com'è vero ch'io vivo, - parla il Signore Dio - poiché il mio gregge è diventato una preda e le mie pecore il pasto d'ogni bestia selvatica per colpa del pastore e poiché i miei pastori non sono andati in cerca del mio gregge - hanno pasciuto se stessi senza aver cura del mio gregge -

9

udite quindi, pastori, la parola del Signore:

10

Dice il Signore Dio: Eccomi contro i pastori: chiederò loro conto del mio gregge e non li lascerò più pascolare il mio gregge, così i pastori non pasceranno più se stessi, ma strapperò loro di bocca le mie pecore e non saranno più il loro pasto.

11

Perché dice il Signore Dio: Ecco, io stesso cercherò le mie pecore e ne avrò cura.

12

Come un pastore passa in rassegna il suo gregge quando si trova in mezzo alle sue pecore che erano state disperse, così io passerò in rassegna le mie pecore e le radunerò da tutti i luoghi dove erano disperse nei giorni nuvolosi e di caligine.

13

Le ritirerò dai popoli e le radunerò da tutte le regioni. Le ricondurrò nella loro terra e le farò pascolare sui monti d'Israele, nelle valli e in tutte le praterie della regione.

14

Le condurrò in ottime pasture e il loro ovile sarà sui monti alti d'Israele; là riposeranno in un buon ovile e avranno rigogliosi pascoli sui monti d'Israele.

15

Io stesso condurrò le mie pecore al pascolo e io le farò riposare. Oracolo del Signore Dio.

16

Andrò in cerca della pecora perduta e ricondurrò all'ovile quella smarrita; fascerò quella ferita e curerò quella malata, avrò cura della grassa e della forte; le pascerò con giustizia.

17

A te, mio gregge, dice il Signore Dio: Ecco, io giudicherò fra pecora e pecora, fra montoni e capri.

18

Non vi basta pascolare in buone pasture, volete calpestare con i piedi il resto della vostra pastura; non vi basta bere acqua chiara, volete intorbidare con i piedi quella che resta.

19

Le mie pecore devono brucare ciò che i vostri piedi hanno calpestato e bere ciò che i vostri piedi hanno intorbidato.

20

Perciò dice il Signore Dio a loro riguardo: Ecco, io giudicherò fra pecora grassa e pecora magra.

21

Poiché voi avete spinto con il fianco e con le spalle e cozzato con le corna le più deboli fino a cacciarle e disperderle,

22

io salverò le mie pecore e non saranno più oggetto di preda: farò giustizia fra pecora e pecora.

23

Susciterò per loro un pastore che le pascerà, Davide mio servo. Egli le condurrà al pascolo, sarà il loro pastore;

24

io, il Signore, sarò il loro Dio e Davide mio servo sarà principe in mezzo a loro: io, il Signore, ho parlato.

25

Stringerò con esse un'alleanza di pace e farò sparire dal paese le bestie nocive, cosicché potranno dimorare tranquille anche nel deserto e riposare nelle selve.

26

Farò di loro e delle regioni attorno al mio colle una benedizione: manderò la pioggia a tempo opportuno e sarà pioggia di benedizione.

27

Gli alberi del campo daranno i loro frutti e la terra i suoi prodotti; essi abiteranno in piena sicurezza nella loro terra. Sapranno che io sono il Signore, quando avrò spezzato le spranghe del loro giogo e li avrò liberati dalle mani di coloro che li tiranneggiano.

28

Non saranno più preda delle genti, né li divoreranno le fiere selvatiche, ma saranno al sicuro e nessuno li spaventerà.

29

Farò germogliare per loro una florida vegetazione; non saranno più consumati dalla fame nel paese e non soffriranno più il disprezzo delle genti.

30

Sapranno che io, il Signore, sono il loro Dio e loro, la gente d'Israele, sono il mio popolo. Parola del Signore Dio.

31

Voi, mie pecore, siete il gregge del mio pascolo e io sono il vostro Dio». Oracolo del Signore Dio.

Ezechiele 35


Ezechiele Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 34

Ezechiele

Ritornare all Indice

Capitolo 35

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, volgiti verso il monte Seir e profetizza contro di esso.

3

Annunzierai: Dice il Signore Dio: anche su di te stenderò il mio braccio e farò di te una solitudine, un luogo desolato.

4

Ridurrò le tue città in macerie, e tu diventerai un deserto; così saprai che io sono il Signore.

5

Tu hai mantenuto un odio secolare contro gli Israeliti e li hai consegnati alla spada nel giorno della loro sventura, quando ho posto fine alla loro iniquità;

6

per questo, com'è vero ch'io vivo - dice il Signore Dio - ti abbandonerò al sangue e il sangue ti perseguiterà; tu hai odiato il sangue e il sangue ti perseguiterà.

7

Farò del monte Seir una solitudine e un deserto e vi eliminerò chiunque su di esso va e viene.

8

Riempirò di cadaveri i tuoi monti; sulle tue alture, per le tue pendici, in tutte le tue valli cadranno i trafitti di spada.

9

In solitudine perenne ti ridurrò e le tue città non saranno più abitate: saprete che io sono il Signore.

10

Poiché hai detto: Questi due popoli, questi due territori saranno miei, noi li possiederemo, anche se là è il Signore.

11

Per questo, com'è vero ch'io vivo - oracolo del Signore Dio - io agirò secondo quell'ira e quel furore che tu hai dimostrato nell'odio contro di loro e mi rivelerò in mezzo a loro quando farò giustizia di te:

12

saprai allora che io sono il Signore. Ho udito tutti gli insulti che tu hai proferiti contro i monti d'Israele: Sono deserti; son dati a noi perché vi pascoliamo.

13

Contro di me avete fatto discorsi insolenti, contro di me avete moltiplicato le parole: ho udito tutto.

14

Così dice il Signore Dio: Poiché tutto il paese ha gioito, farò di te una solitudine:

15

poiché tu hai gioito per l'eredità della casa d'Israele che era devastata, così io tratterò te: sarai ridotto a una solitudine, o monte Seir, e tu Edom, tutto intero; si saprà che io sono il Signore».

Ezechiele 36


Ezechiele Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 35

Ezechiele

Ritornare all Indice

Capitolo 36

1

«Ora, figlio dell'uomo, profetizza ai monti d'Israele e dì: Monti d'Israele, udite la parola del Signore.

2

Così dice il Signore Dio: Poiché il nemico ha detto di voi: Ah! Ah! I colli eterni son diventati il nostro possesso,

3

ebbene, profetizza e annunzia: Dice il Signore Dio: Poiché siete stati devastati e perseguitati dai vicini per renderci possesso delle altre nazioni e poiché siete stati fatti oggetto di maldicenza e d'insulto della gente,

4

ebbene, monti d'Israele, udite la parola del Signore Dio: Dice il Signore Dio ai monti, alle colline, alle pendici e alle valli, alle rovine desolate e alle città deserte che furono preda e scherno dei popoli vicini:

5

ebbene, così dice il Signore Dio: Sì, con gelosia ardente io parlo contro gli altri popoli e contro tutto Edom, che con la gioia del cuore, con il disprezzo dell'anima, hanno fatto del mio paese il loro possesso per saccheggiarlo.

6

Per questo profetizza al paese d'Israele e annunzia ai monti, alle colline, alle pendici e alle valli: Dice il Signore Dio: Ecco, io parlo con gelosia e con furore: Poiché voi avete portato l'obbrobrio delle genti,

7

ebbene, dice il Signore Dio, io alzo la mano e giuro: anche le genti che vi stanno d'intorno subiranno il loro vituperio.

8

E voi, monti d'Israele, mettete rami e producete frutti per il mio popolo d'Israele perché sta per tornare.

9

Ecco infatti a voi, a voi io mi volgo; sarete ancora lavorati e sarete seminati.

10

Moltiplicherò sopra di voi gli uomini, tutta la gente d'Israele, e le città saranno ripopolate e le rovine ricostruite.

11

Moltiplicherò su di voi gli uomini e gli armenti e cresceranno e saranno fecondi: farò sì che siate popolati come prima e vi elargirò i miei benefici più che per il passato e saprete che io sono il Signore.

12

Ricondurrò su di voi degli uomini, il mio popolo Israele: essi vi possederanno e sarete la loro eredità e non li priverete più dei loro figli.

13

Così parla il Signore Dio: Poiché si va dicendo di te: Tu divori gli uomini, tu hai privato di figli il tuo popolo,

14

ebbene, tu non divorerai più gli uomini, non priverai più di figli la nazione. Oracolo del Signore Dio.

15

Non ti farò più sentire gli insulti delle nazioni e non ti farò più subire lo scherno dei popoli; non priverai più di figli la tua gente». Parola del Signore Dio.

16

Mi fu rivolta questa parola del Signore:

17

«Figlio dell'uomo, la casa d'Israele, quando abitava il suo paese, lo rese impuro con la sua condotta e le sue azioni. Come l'impurità di una donna nel suo tempo è stata la loro condotta davanti a me.

18

Perciò ho riversato su di loro la mia ira per il sangue che avevano sparso nel paese e per gli idoli con i quali l'avevano contaminato.

19

Li ho dispersi fra le genti e sono stati dispersi in altri territori: li ho giudicati secondo la loro condotta e le loro azioni.

20

Giunsero fra le nazioni dove erano spinti e disonorarono il mio nome santo, perché di loro si diceva: Costoro sono il popolo del Signore e tuttavia sono stati scacciati dal suo paese.

21

Ma io ho avuto riguardo del mio nome santo, che gli Israeliti avevano disonorato fra le genti presso le quali sono andati.

22

Annunzia alla casa d'Israele: Così dice il Signore Dio: Io agisco non per riguardo a voi, gente d'Israele, ma per amore del mio nome santo, che voi avete disonorato fra le genti presso le quali siete andati.

23

Santificherò il mio nome grande, disonorato fra le genti, profanato da voi in mezzo a loro. Allora le genti sapranno che io sono il Signore - parola del Signore Dio - quando mostrerò la mia santità in voi davanti ai loro occhi.

24

Vi prenderò dalle genti, vi radunerò da ogni terra e vi condurrò sul vostro suolo.

25

Vi aspergerò con acqua pura e sarete purificati; io vi purificherò da tutte le vostre sozzure e da tutti i vostri idoli;

26

vi darò un cuore nuovo, metterò dentro di voi uno spirito nuovo, toglierò da voi il cuore di pietra e vi darò un cuore di carne.

27

Porrò il mio spirito dentro di voi e vi farò vivere secondo i miei statuti e vi farò osservare e mettere in pratica le mie leggi.

28

Abiterete nella terra che io diedi ai vostri padri; voi sarete il mio popolo e io sarò il vostro Dio.

29

Vi libererò da tutte le vostre impurità: chiamerò il grano e lo moltiplicherò e non vi manderò più la carestia.

30

Moltiplicherò i frutti degli alberi e il prodotto dei campi, perché non soffriate più la vergogna della fame fra le genti.

31

Vi ricorderete della vostra cattiva condotta e delle vostre azioni che non erano buone e proverete disgusto di voi stessi per le vostre iniquità e le vostre nefandezze.

32

Non per riguardo a voi, io agisco - dice il Signore Dio - sappiatelo bene. Vergognatevi e arrossite della vostra condotta, o Israeliti».

33

Così dice il Signore Dio: «Quando vi avrò purificati da tutte le vostre iniquità, vi farò riabitare le vostre città e le vostre rovine saranno ricostruite.

34

Quella terra desolata, che agli occhi di ogni viandante appariva un deserto, sarà ricoltivata

35

e si dirà: La terra, che era desolata, è diventata ora come il giardino dell'Eden, le città rovinate, desolate e sconvolte, ora sono fortificate e abitate.

36

I popoli che saranno rimasti attorno a voi sapranno che io, il Signore, ho ricostruito ciò che era distrutto e ricoltivato la terra che era un deserto. Io, il Signore, l'ho detto e lo farò».

37

Dice il Signore Dio: «Permetterò ancora che la gente d'Israele mi preghi di intervenire in suo favore. Io moltiplicherò gli uomini come greggi,

38

come greggi consacrati, come un gregge di Gerusalemme nelle sue solennità. Allora le città rovinate saran ripiene di greggi di uomini e sapranno che io sono il Signore».

Ezechiele 37


Ezechiele Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 36

Ezechiele

Ritornare all Indice

Capitolo 37

1

La mano del Signore fu sopra di me e il Signore mi portò fuori in spirito e mi depose nella pianura che era piena di ossa;

2

mi fece passare tutt'intorno accanto ad esse. Vidi che erano in grandissima quantità sulla distesa della valle e tutte inaridite.

3

Mi disse: «Figlio dell'uomo, potranno queste ossa rivivere?». Io risposi: «Signore Dio, tu lo sai».

4

Egli mi replicò: «Profetizza su queste ossa e annunzia loro: Ossa inaridite, udite la parola del Signore.

5

Dice il Signore Dio a queste ossa: Ecco, io faccio entrare in voi lo spirito e rivivrete.

6

Metterò su di voi i nervi e farò crescere su di voi la carne, su di voi stenderò la pelle e infonderò in voi lo spirito e rivivrete: Saprete che io sono il Signore».

7

Io profetizzai come mi era stato ordinato; mentre io profetizzavo, sentii un rumore e vidi un movimento fra le ossa, che si accostavano l'uno all'altro, ciascuno al suo corrispondente.

8

Guardai ed ecco sopra di esse i nervi, la carne cresceva e la pelle le ricopriva, ma non c'era spirito in loro.

9

Egli aggiunse: «Profetizza allo spirito, profetizza figlio dell'uomo e annunzia allo spirito: Dice il Signore Dio: Spirito, vieni dai quattro venti e soffia su questi morti, perché rivivano».

10

Io profetizzai come mi aveva comandato e lo spirito entrò in essi e ritornarono in vita e si alzarono in piedi; erano un esercito grande, sterminato.

11

Mi disse: «Figlio dell'uomo, queste ossa sono tutta la gente d'Israele. Ecco, essi vanno dicendo: Le nostre ossa sono inaridite, la nostra speranza è svanita, noi siamo perduti.

12

Perciò profetizza e annunzia loro: Dice il Signore Dio: Ecco, io apro i vostri sepolcri, vi risuscito dalle vostre tombe, o popolo mio, e vi riconduco nel paese d'Israele.

13

Riconoscerete che io sono il Signore, quando aprirò le vostre tombe e vi risusciterò dai vostri sepolcri, o popolo mio.

14

Farò entrare in voi il mio spirito e rivivrete; vi farò riposare nel vostro paese; saprete che io sono il Signore. L'ho detto e lo farò». Oracolo del Signore Dio.

15

Mi fu rivolta questa parola del Signore:

16

«Figlio dell'uomo, prendi un legno e scrivici sopra: Giuda e gli Israeliti uniti a lui, poi prendi un altro legno e scrivici sopra: Giuseppe, legno di Efraim e tutta la casa d'Israele unita a lui,

17

e accostali l'uno all'altro in modo da fare un legno solo, che formino una cosa sola nella tua mano.

18

Quando i figli del tuo popolo ti diranno: Ci vuoi spiegare che significa questo per te?,

19

tu dirai loro: Dice il Signore Dio: Ecco, io prendo il legno di Giuseppe, che è in mano a Efraim e le tribù d'Israele unite a lui, e lo metto sul legno di Giuda per farne un legno solo; diventeranno una cosa sola in mano mia.

20

Tieni in mano sotto i loro occhi i legni sui quali hai scritto e

21

dì loro: Così dice il Signore Dio: Ecco, io prenderò gli Israeliti dalle genti fra le quali sono andati e li radunerò da ogni parte e li ricondurrò nel loro paese:

22

farò di loro un solo popolo nella mia terra, sui monti d'Israele; un solo re regnerà su tutti loro e non saranno più due popoli, né più saranno divisi in due regni.

23

Non si contamineranno più con i loro idoli, con i loro abomini e con tutte le loro iniquità; li libererò da tutte le ribellioni con cui hanno peccato; li purificherò e saranno il mio popolo e io sarò il loro Dio.

24

Il mio servo Davide sarà su di loro e non vi sarà che un unico pastore per tutti; seguiranno i miei comandamenti, osserveranno le mie leggi e le metteranno in pratica.

25

Abiteranno nella terra che ho dato al mio servo Giacobbe. In quella terra su cui abitarono i loro padri, abiteranno essi, i loro figli e i figli dei loro figli, attraverso i secoli; Davide mio servo sarà loro re per sempre.

26

Farò con loro un'alleanza di pace, che sarà con loro un'alleanza eterna. Li stabilirò e li moltiplicherò e porrò il mio santuario in mezzo a loro per sempre.

27

In mezzo a loro sarà la mia dimora: io sarò il loro Dio ed essi saranno il mio popolo.

28

Le genti sapranno che io sono il Signore che santifico Israele quando il mio santuario sarà in mezzo a loro per sempre».

Ezechiele 38


Ezechiele Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 37

Ezechiele

Ritornare all Indice

Capitolo 38

1

Mi fu rivolta questa parola del Signore:

2

«Figlio dell'uomo, volgiti verso Gog nel paese di Magòg, principe capo di Mesech e Tubal, e profetizza contro di lui. Annunzierai:

3

Dice il Signore Dio: Eccomi contro di te Gog, principe capo di Mesech e Tubal,

4

io ti aggirerò, ti metterò ganci alle mascelle e ti farò uscire con tutto il tuo esercito, cavalli e cavalieri tutti ben equipaggiati, truppa immensa con scudi grandi e piccoli, e tutti muniti di spada.

5

La Persia, l'Etiopia e Put sono con loro, tutti con scudi ed elmi.

6

Gomer e tutte le sue schiere, la gente di Togarmà, le estreme regioni del settentrione e tutte le loro forze, popoli numerosi sono con te.

7

Stà pronto, fà i preparativi insieme con tutta la moltitudine che si è radunata intorno a te: sii a mia disposizione.

8

Dopo molto tempo ti sarà dato l'ordine: sul finire degli anni tu andrai contro una nazione che è sfuggita alla spada, che in mezzo a molti popoli si è radunata sui monti d'Israele, rimasti lungamente deserti. Essa rimpatriò dalle genti e tutti abitano tranquilli.

9

Tu vi salirai, vi giungerai come un uragano: sarai come un nembo che avvolge la terra, tu con tutte le tue schiere e con i popoli numerosi che sono con te.

10

Dice il Signore Dio: In quel giorno ti verranno in mente dei pensieri e concepirai progetti malvagi.

11

Tu dirai: Andrò contro una terra indifesa, assalirò genti tranquille che si tengono sicure, che abitano tutte in luoghi senza mura, che non hanno né sbarre né porte,

12

per depredare, saccheggiare, metter la mano su rovine ora ripopolate e sopra un popolo che si è riunito dalle nazioni, dedito agli armenti e ai propri affari, che abita al centro della terra.

13

Saba, Dedan, i commercianti di Tarsis e tutti i suoi leoncelli ti domanderanno: Vieni per saccheggiare? Hai radunato la tua gente per venir a depredare e portar via argento e oro, per rapire armenti e averi e per fare grosso bottino?

14

Perciò predici, figlio dell'uomo, e annunzia a Gog: Così dice il Signore Dio: In quel giorno, quando il mio popolo Israele dimorerà del tutto sicuro, tu ti leverai,

15

verrai dalla tua dimora, dagli estremi confini del settentrione, tu e i popoli numerosi che sono con te, tutti su cavalli, una turba grande, un esercito potente.

16

Verrai contro il mio popolo Israele, come un nembo per coprire la terra. Sul finire dei giorni io ti manderò sulla mia terra perché le genti mi conoscano quando per mezzo tuo, o Gog, manifesterò la mia santità davanti ai loro occhi.

17

Così dice il Signore Dio: Non sei tu quegli di cui parlai nei tempi antichi per mezzo dei miei servi, i profeti d'Israele, i quali, in quei tempi e per molti anni, profetizzarono che io ti avrei mandato contro di loro?

18

Ma, quando Gog giungerà nel paese d'Israele - parola del Signore Dio - divamperà la mia collera.

19

Nella mia gelosia e nel mio furore ardente io vi dichiaro: In quel giorno ci sarà un gran terremoto nel paese di Israele:

20

davanti a me tremeranno i pesci del mare, gli uccelli del cielo, gli animali selvatici, tutti i rettili che strisciano sul terreno e ogni uomo che è sulla terra: i monti franeranno, le rocce cadranno e ogni muro rovinerà al suolo.

21

Contro di lui, per tutti i monti d'Israele, chiamerò la spada. Parola del Signore Dio. La spada di ognuno di essi sarà contro il proprio fratello.

22

Farò giustizia di lui con la peste e con il sangue: farò piovere su di lui e le sue schiere, sopra i popoli numerosi che sono con lui, torrenti di pioggia e grandine, fuoco e zolfo.

23

Io mostrerò la mia potenza e la mia santità e mi rivelerò davanti a genti numerose e sapranno che io sono il Signore».

Ezechiele 39


Ezechiele Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 38

Ezechiele

Ritornare all Indice

Capitolo 39

1

«E tu, figlio dell'uomo, profetizza contro Gog e annunzia: Così dice il Signore Dio: Eccomi contro di te, Gog, principe capo di Mesech e di Tubal.

2

Io ti sospingerò e ti condurrò e dagli estremi confini del settentrione ti farò salire e ti condurrò sui monti d'Israele.

3

Spezzerò l'arco nella tua mano sinistra e farò cadere le frecce dalla tua mano destra.

4

Tu cadrai sui monti d'Israele con tutte le tue schiere e i popoli che sono con te: ti ho destinato in pasto agli uccelli rapaci d'ogni specie e alle bestie selvatiche.

5

Tu sarai abbattuto in aperta campagna, perché io l'ho detto. Oracolo del Signore Dio.

6

Manderò un fuoco su Magòg e sopra quelli che abitano tranquilli le isole: sapranno che io sono il Signore.

7

Farò conoscere il mio nome santo in mezzo al mio popolo Israele, e non permetterò che il mio santo nome sia profanato; le genti sapranno che io sono il Signore, santo in Israele.

8

Ecco, questo avviene e si compie - parola del Signore Dio -: è questo il giorno di cui ho parlato.

9

Gli abitanti delle città d'Israele usciranno e per accendere il fuoco bruceranno armi, scudi grandi e piccoli e archi e frecce e mazze e giavellotti e con quelle alimenteranno il fuoco per sette anni.

10

Non andranno a prendere la legna nei campi e neppure a tagliarla nei boschi perché faranno il fuoco con le armi: spoglieranno coloro che li avevano spogliati e deprederanno coloro che li avevano saccheggiati. Parola del Signore Dio.

11

In quel giorno assegnerò a Gog come sepolcro un luogo famoso in Israele, la valle di Abarìm, a oriente del mare: essa chiude il passo ai viandanti. Lì sarà sepolto Gog e tutta la sua moltitudine e quel luogo si chiamerà Valle della moltitudine di Gog.

12

La casa di Israele darà loro sepoltura per sette mesi per purificare il paese.

13

Lì seppellirà tutto il popolo del paese e sarà per loro glorioso il giorno in cui manifesterò la mia gloria. Parola del Signore Dio.

14

Saranno scelti uomini che percorreranno di continuo il paese per seppellire con l'aiuto dei viandanti quelli che son rimasti a fior di terra, per renderla pura; cominceranno le ricerche alla fine del settimo mese.

15

Quando percorrendo il paese vedranno ossa umane, vi porranno un segnale, finché i becchini non le seppelliscano nella valle della moltitudine di Gog:

16

Hamonà sarà chiamata la città. Così purificheranno il paese.

17

A te, figlio dell'uomo, dice il Signore Dio: Annunzia agli uccelli d'ogni specie e a tutte le bestie selvatiche: Radunatevi, venite; raccoglietevi da ogni parte sul sacrificio che offro a voi, sacrificio grande, sui monti d'Israele. Mangerete carne e berrete sangue;

18

mangerete carne d'eroi, berrete sangue di prìncipi del paese: montoni, agnelli, capri e tori grassi di Basàn, tutti.

19

Mangerete grasso a sazietà e berrete fino all'ebbrezza il sangue del sacrificio che preparo per voi.

20

Alla mia tavola vi sazierete di cavalli e cavalieri, di eroi e di guerrieri d'ogni razza. Parola del Signore Dio.

21

Fra le genti manifesterò la mia gloria e tutte le genti vedranno la giustizia che avrò fatta e la mano che avrò posta su di voi.

22

La casa d'Israele da quel giorno in poi saprà che io, il Signore, sono il loro Dio.

23

Le genti sapranno che la casa d'Israele per la sua iniquità era stata condotta in schiavitù, perché si era ribellata a me e io avevo nascosto loro il mio volto e li avevo dati in mano ai loro nemici, perché tutti cadessero di spada.

24

Secondo le loro nefandezze e i loro peccati io li trattai e nascosi loro la faccia.

25

Perciò così dice il Signore Dio: Ora io ristabilirò la sorte di Giacobbe, avrò compassione di tutta la casa d'Israele e sarò geloso del mio santo nome.

26

Quando essi abiteranno nella loro terra tranquilli, senza che alcuno li spaventi, si vergogneranno di tutte le ribellioni che hanno commesse contro di me.

27

Quando io li avrò ricondotti dalle genti e li avrò radunati dalle terre dei loro nemici e avrò mostrato in loro la mia santità, davanti a numerosi popoli,

28

allora sapranno che io, il Signore, sono il loro Dio, poiché dopo averli condotti in schiavitù fra le genti, li ho radunati nel loro paese e non ne ho lasciato fuori neppure uno.

29

Allora non nasconderò più loro il mio volto, perché diffonderò il mio spirito sulla casa d'Israele». Parola del Signore Dio.

Ezechiele 40


Ezechiele Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 39

Ezechiele

Ritornare all Indice

Capitolo 40

1

Al principio dell'anno venticinquesimo della nostra deportazione, il dieci del mese, quattordici anni da quando era stata presa la città, in quel medesimo giorno, la mano del Signore fu sopra di me ed egli mi condusse là.

2

In visione divina mi condusse nella terra d'Israele e mi pose sopra un monte altissimo sul quale sembrava costruita una città, dal lato di mezzogiorno.

3

Egli mi condusse là: ed ecco un uomo, il cui aspetto era come di bronzo, in piedi sulla porta, con una cordicella di lino in mano e una canna per misurare.

4

Quell'uomo mi disse: «Figlio dell'uomo: osserva e ascolta attentamente e fà attenzione a quanto io sto per mostrarti, perché tu sei stato condotto qui perché io te lo mostri e tu manifesti alla casa d'Israele quello che avrai visto».

5

Ed ecco il tempio era tutto recinto da un muro. La canna per misurare che l'uomo teneva in mano era di sei cubiti, d'un cubito e un palmo ciascuno. Egli misurò lo spessore del muro: era una canna, e l'altezza una canna.

6

Poi andò alla porta che guarda a oriente, salì i gradini e misurò la soglia della porta; era una canna di larghezza.

7

Ogni stanza misurava una canna di lunghezza e una di larghezza, da una stanza all'altra vi erano cinque cubiti: anche la soglia del portico dal lato dell'atrio della porta stessa, verso l'interno, era di una canna.

8

Misurò l'atrio della porta: era di otto cubiti;

9

i pilastri di due cubiti. L'atrio della porta era verso l'interno.

10

Le stanze della porta a oriente erano tre da una parte e tre dall'altra, tutt'e tre della stessa grandezza, come di una stessa misura erano i pilastri da una parte e dall'altra.

11

Misurò la larghezza dell'apertura del portico: era di dieci cubiti; l'ampiezza della porta era di tredici cubiti.

12

Davanti alle stanze vi era un parapetto di un cubito, da un lato e dall'altro; ogni stanza misurava sei cubiti per lato.

13

Misurò poi il portico dal tetto di una stanza al suo opposto; la larghezza era di venticinque cubiti; da un'apertura all'altra;

14

i pilastri li calcolò alti sessanta cubiti, dai pilastri cominciava il cortile che circondava la porta.

15

Dalla facciata della porta d'ingresso alla facciata dell'atrio della porta interna vi era uno spazio di cinquanta cubiti.

16

Le stanze e i pilastri avevano finestre con grate verso l'interno, intorno alla porta, come anche vi erano finestre intorno che davano sull'interno dell'atrio. Sui pilastri erano disegnate palme.

17

Poi mi condusse nel cortile esterno e vidi delle stanze e un lastricato costruito intorno al cortile; trenta erano le stanze lungo il lastricato.

18

Il lastricato si estendeva ai lati delle porte per una estensione uguale alla larghezza delle porte stesse: era il lastricato inferiore.

19

Misurò lo spazio dalla facciata della porta inferiore da oriente a settentrione alla facciata della porta interna, erano cento cubiti.

20

Poi misurò la lunghezza e la larghezza della porta che guarda a settentrione e conduce al cortile esterno.

21

Le sue stanze, tre da una parte e tre dall'altra, i pilastri, l'atrio avevano le stesse dimensioni della prima porta: cinquanta cubiti di lunghezza per venticinque di larghezza.

22

Le finestre, l'atrio e le palme avevano le stesse dimensioni di quelle della porta che guarda a oriente. Vi si accedeva per sette scalini: l'atrio era davanti.

23

Di fronte al portico di settentrione vi era la porta, come di fronte a quello di oriente; misurò la distanza fra portico e portico: vi erano cento cubiti.

24

Mi condusse poi verso mezzogiorno: ecco un portico rivolto a mezzogiorno. Ne misurò i pilastri e l'atrio; avevano le stesse dimensioni.

25

Intorno al portico, come intorno all'atrio, vi erano finestre uguali alle altre finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

26

Vi si accedeva per sette gradini: il vestibolo stava verso l'interno. Sui pilastri, da una parte e dall'altra, vi erano ornamenti di palme.

27

Il cortile interno aveva un portico verso mezzogiorno; egli misurò la distanza fra porta e porta in direzione del mezzogiorno; erano cento cubiti.

28

Allora mi introdusse nell'atrio interno, per il portico meridionale, e misurò questo portico; aveva le stesse dimensioni.

29

Le stanze, i pilastri e l'atrio avevano le medesime misure. Intorno al portico, come intorno all'atrio, vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

30

Intorno vi erano vestiboli di venticinque cubiti di lunghezza per cinque di larghezza.

31

Il suo vestibolo era rivolto verso l'atrio esterno; sui pilastri c'erano ornamenti di palme; i gradini per i quali si accedeva erano otto.

32

Poi mi condusse al portico dell'atrio interno che guarda a oriente e lo misurò: aveva le solite dimensioni.

33

Le stanze, i pilastri e l'atrio avevano le stesse dimensioni. Intorno al portico, come intorno all'atrio, vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

34

Il suo vestibolo dava sull'atrio esterno: sui pilastri, da una parte e dall'altra vi erano ornamenti di palme: i gradini per i quali si accedeva erano otto. Il portico settentrionale

35

Poi mi condusse al portico settentrionale e lo misurò: aveva le solite dimensioni,

36

come le stanze, i pilastri e l'atrio. Intorno vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

37

Il suo vestibolo dava sull'atrio esterno; sui pilastri, da una parte e dall'altra, c'erano ornamenti di palme: i gradini per cui vi si accedeva erano otto.

38

C'era anche una stanza con la porta vicino ai pilastri dei portici; là venivano lavati gli olocausti.

39

Nell'atrio del portico vi erano due tavole da una parte e due dall'altra, sulle quali venivano sgozzati gli olocausti e i sacrifici espiatori e di riparazione.

40

Altre due tavole erano sul lato esterno, a settentrione di chi entra nel portico, e due tavole all'altro lato presso l'atrio del portico.

41

Così a ciascun lato del portico c'erano quattro tavole da una parte e quattro tavole dall'altra: otto tavole in tutto. Su di esse si sgozzavano le vittime.

42

C'erano poi altre quattro tavole di pietre squadrate, per gli olocausti, lunghe un cubito e mezzo, larghe un cubito e mezzo e alte un cubito: su di esse venivano deposti gli strumenti con i quali si immolavano gli olocausti e gli altri sacrifici.

43

Uncini d'un palmo erano attaccati all'interno tutt'intorno; sulle tavole si mettevano le carni delle offerte.

44

Fuori del portico interno, nell'atrio interno, vi erano due stanze: quella accanto al portico settentrionale guardava a mezzogiorno, l'altra accanto al portico meridionale guardava a settentrione.

45

Egli mi disse: «La stanza che guarda a mezzogiorno è per i sacerdoti che hanno cura del tempio,

46

mentre la stanza che guarda a settentrione è per i sacerdoti che hanno cura dell'altare: sono essi i figli di Zadòk che, tra i figli di Levi, si avvicinano al Signore per il suo servizio».

47

Misurò quindi l'atrio: era un quadrato di cento cubiti di larghezza per cento di lunghezza. L'altare era di fronte al tempio.

48

Mi condusse poi nell'atrio del tempio e ne misurò i pilastri: erano ognuno cinque cubiti da una parte e cinque cubiti dall'altra; la larghezza del portico: tre cubiti da una parte e tre cubiti dall'altra.

49

La lunghezza del vestibolo era di venti cubiti e la larghezza di dodici cubiti. Vi si accedeva per mezzo di dieci gradini; accanto ai pilastri c'erano due colonne, una da una parte e una dall'altra.

Ezechiele 41


Ezechiele Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 40

Ezechiele

Ritornare all Indice

Capitolo 41

1

M'introdusse poi nel santuario e misurò i pilastri: erano larghi sei cubiti da una parte e sei cubiti dall'altra.

2

La porta era larga dieci cubiti e i lati della porta cinque cubiti da una parte e cinque cubiti dall'altra. Misurò quindi il santuario: era lungo quaranta cubiti e largo venti.

3

Andò poi nell'interno e misurò i pilastri della porta, due cubiti, e la porta, sei cubiti; la larghezza della porta, sette cubiti.

4

Ne misurò ancora la lunghezza, venti cubiti e la larghezza, davanti al santuario, venti cubiti, poi mi disse: «Questo è il Santo dei santi».

5

Misurò poi il muro del tempio, sei cubiti; poi la larghezza dell'edificio laterale, quattro cubiti, intorno al tempio.

6

Le celle laterali erano una sull'altra, trenta per tre piani. Per le celle all'intorno, c'erano, nel muro del tempio, rientranze in modo che fossero collegate fra di loro, ma non collegate al muro del tempio.

7

Salendo da un piano all'altro l'ampiezza delle celle aumentava, perciò la costruzione era più larga verso l'alto. Dal piano inferiore si poteva salire al piano di mezzo e da questo a quello più alto.

8

Io vidi intorno al tempio una elevazione. I fondamenti dell'edificio laterale erano di una canna intera di sei cubiti.

9

La larghezza del muro esterno dell'edificio laterale era di cinque cubiti, come quella dello spazio rimanente. Fra l'edificio laterale del tempio

10

e le stanze c'era una larghezza di venti cubiti intorno al tempio.

11

Le porte dell'edificio laterale rimanevano sullo spazio libero; una porta dava a settentrione e una a mezzogiorno. Lo spazio libero era cinque cubiti tutt'intorno.

12

La costruzione che era di fronte allo spazio libero sul lato d'occidente, aveva settanta cubiti di larghezza; il muro della costruzione era tutt'intorno dello spessore di cinque cubiti; la sua lunghezza di novanta cubiti.

13

Poi misurò il tempio: lunghezza cento cubiti; lo spazio libero, edificio e sue mura, anch'essi cento cubiti.

14

La larghezza della facciata del tempio con lo spazio libero, cento cubiti.

15

Misurò ancora la larghezza dell'edificio di fronte allo spazio libero nella parte retrostante, con le gallerie di qua e di là: era cento cubiti. L'interno del santuario, il suo vestibolo,

16

gli stipiti, le finestre a grate e le gallerie attorno a tutti e tre, a cominciare dalla soglia, erano rivestiti di tavole di legno, tutt'intorno, dal pavimento fino alle finestre, che erano velate.

17

Dalla porta, dentro e fuori del tempio e su tutte le pareti interne ed esterne erano dipinti

18

cherubini e palme. Fra cherubino e cherubino c'era una palma; ogni cherubino aveva due aspetti:

19

aspetto d'uomo verso una palma e aspetto di leone verso l'altra palma, effigiati intorno a tutto il tempio.

20

Da terra fino sopra la porta erano disposti cherubini e palme sulle pareti del santuario.

21

Gli stipiti del santuario erano quadrangolari. Davanti al Santo dei santi c'era come

22

un altare di legno, alto tre cubiti, due cubiti di lunghezza e due di larghezza. Gli angoli, la base e i lati erano di legno. Mi disse: «Questa è la tavola che sta davanti al Signore».

23

Il santuario e il Santo dei santi avevano due porte ciascuno.

24

Ogni porta aveva due battenti e ogni battente si ripiegava in due pezzi: due per un battente e due per l'altro.

25

Sulle porte erano dipinti cherubini e palme come sulle pareti: un portale di legno era sulla facciata dell'atrio all'esterno.

26

Finestre e grate e palme erano da tutt'e due le parti, ai lati del vestibolo, alle celle annesse al tempio e agli architravi.

Ezechiele 42


Ezechiele Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 41

Ezechiele

Ritornare all Indice

Capitolo 42

1

Allora mi fece uscire nell'atrio esterno dal lato settentrionale e mi condusse all'appartamento che sta di fronte allo spazio libero prospiciente l'edificio verso settentrione.

2

Nella facciata aveva una lunghezza di cento cubiti, verso settentrione, e cinquanta cubiti di larghezza.

3

Di fronte ai venti cubiti dell'atrio interno e di fronte al lastricato esterno, vi era un porticato davanti a un altro porticato a tre piani;

4

davanti alle stanze c'era un corridoio di dieci cubiti di larghezza per cento di lunghezza: le porte delle stanze guardavano a settentrione.

5

Le stanze superiori erano più strette delle inferiori e intermedie, perché i porticati occupavano parte dello spazio.

6

Erano a tre piani, ma non avevano colonne come quelle degli altri, e perciò le stanze superiori erano più strette rispetto a quelle intermedie e a quelle inferiori.

7

Il muro esterno parallelo alle stanze, dal lato del corridoio esterno, aveva, davanti alle stanze, una lunghezza di cinquanta cubiti.

8

Infatti la lunghezza delle stanze dell'atrio esterno era di cinquanta cubiti, mentre dal lato del tempio era di cento cubiti.

9

In basso le stanze avevano l'ingresso rivolto verso oriente, entrando dall'atrio esterno, sulla larghezza del muro dell'atrio.

10

A mezzogiorno, di fronte allo spazio libero e alla muraglia di cinta, c'erano stanze

11

e, davanti ad esse, un passaggio simile a quello delle stanze poste a settentrione: la lunghezza e la larghezza erano uguali a quelle, come anche le varie uscite e le loro disposizioni; come le porte di quelle,

12

così erano le porte delle stanze che davano a mezzogiorno; una porta era al principio dell'ambulacro, lungo il muro corrispondente, a oriente di chi entra.

13

Egli mi disse: «Le stanze a settentrione e quelle a mezzogiorno, di fronte allo spazio libero, sono le stanze sacre, dove i sacerdoti che si accostano al Signore mangeranno le cose santissime: ivi riporranno le cose santissime, le oblazioni e le vittime di espiazione e di riparazione, perché santo è questo luogo.

14

Quando i sacerdoti vi saranno entrati, non usciranno dal luogo santo verso l'atrio esterno, ma deporranno là le loro vesti con le quali hanno prestato servizio, perché esse sono sante: indosseranno altre vesti e così si avvicineranno al luogo destinato al popolo».

15

Terminato ch'egli ebbe di misurare l'interno del tempio mi condusse fuori per la porta che guarda a oriente, e misurò la cinta intorno.

16

Misurò il lato orientale con la canna per misurare: era cinquecento canne, in canne da misura, all'intorno.

17

Misurò il lato settentrionale: era cinquecento canne, in canne da misura, all'intorno.

18

Misurò il lato meridionale: era cinquecento canne, con la canna da misura.

19

Si volse al lato occidentale: misurò cinquecento canne con la canna da misura.

20

Da quattro lati egli misurò il tempio; aveva intorno un muro lungo cinquecento canne e largo cinquecento, per separare il luogo sacro da quello profano.

Ezechiele 43


Ezechiele Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 42

Ezechiele

Ritornare all Indice

Capitolo 43

1

Mi condusse allora verso la porta che guarda a oriente

2

ed ecco che la gloria del Dio d'Israele giungeva dalla via orientale e il suo rumore era come il rumore delle grandi acque e la terra risplendeva della sua gloria.

3

La visione che io vidi era simile a quella che avevo vista quando andai per distruggere la città e simile a quella che avevo vista presso il canale Chebàr. Io caddi con la faccia a terra.

4

La gloria del Signore entrò nel tempio per la porta che guarda a oriente.

5

Lo spirito mi prese e mi condusse nell'atrio interno: ecco, la gloria del Signore riempiva il tempio.

6

Mentre quell'uomo stava in piedi accanto a me, sentii che qualcuno entro il tempio mi parlava

7

e mi diceva: «Figlio dell'uomo, questo è il luogo del mio trono e il luogo dove posano i miei piedi, dove io abiterò in mezzo agli Israeliti, per sempre. E la casa d'Israele, il popolo e i suoi re, non profaneranno più il mio santo nome con le loro prostituzioni e con i cadaveri dei loro re e con le loro stele,

8

collocando la loro soglia accanto alla mia soglia e i loro stipiti accanto ai miei stipiti, così che fra me e loro vi era solo il muro, hanno profanato il mio santo nome con tutti gli abomini che hanno commessi, perciò li ho distrutti con ira.

9

Ma d'ora in poi essi allontaneranno da me le loro prostituzioni e i cadaveri dei loro re e io abiterò in mezzo a loro per sempre.

10

Tu, figlio dell'uomo, descrivi questo tempio alla casa d'Israele, perché arrossiscano delle loro iniquità; ne misurino la pianta

11

e, se si vergogneranno di quanto hanno fatto, manifesta loro la forma di questo tempio, la sua disposizione, le sue uscite, i suoi ingressi, tutti i suoi aspetti, tutti i suoi regolamenti, tutte le sue forme e tutte le sue leggi: mettili per iscritto davanti ai loro occhi, perché osservino tutte queste norme e tutti questi regolamenti e li mettano in pratica.

12

Questa è la legge del tempio: alla sommità del monte, tutto il territorio che lo circonda è santissimo; ecco, questa è la legge del tempio.

13

Queste sono le misure dell'altare in cubiti, di un cubito e un palmo ciascuno. La base era di un cubito di altezza per un cubito di larghezza: il suo bordo intorno era un palmo. Tale lo zoccolo dell'altare.

14

Dalla base che posava a terra fino alla piattaforma inferiore vi erano due cubiti di altezza e un cubito di larghezza: dalla piattaforma piccola alla piattaforma più grande vi erano quattro cubiti di altezza e un cubito di larghezza.

15

Il focolare era di quattro cubiti e sul focolare vi erano quattro corni.

16

Il focolare era dodici cubiti di lunghezza per dodici di larghezza, cioè quadrato.

17

La piattaforma superiore era un quadrato di quattordici cubiti di lunghezza per quattordici cubiti di larghezza, con un orlo intorno di mezzo cubito, e la base, intorno, di un cubito: i suoi gradini guardavano a oriente.

18

Egli mi parlò: «Figlio dell'uomo, dice il Signore Dio: Queste sono le leggi dell'altare, quando verrà costruito per offrirvi sopra il sangue.

19

Ai sacerdoti leviti della stirpe di Zadòk, che si avvicineranno a me per servirmi, tu darai - parola del Signore Dio - un giovenco per l'espiazione.

20

Prenderai di quel sangue e lo spanderai sui quattro corni dell'altare, sui quattro angoli della piattaforma e intorno all'orlo. Così lo purificherai e ne farai l'espiazione.

21

Prenderai poi il giovenco del sacrificio espiatorio e lo brucerai in un luogo appartato del tempio, fuori del santuario.

22

Il secondo giorno offrirai, per il peccato, un capro senza difetto e farai la purificazione dell'altare come hai fatto con il giovenco.

23

Terminato il rito della purificazione, offrirai un giovenco senza difetti e un montone del gregge senza difetti.

24

Tu li presenterai al Signore e i sacerdoti getteranno il sale su di loro, poi li offriranno in olocausto al Signore.

25

Per sette giorni sacrificherai per il peccato un capro al giorno e verrà offerto anche un giovenco e un montone del gregge senza difetti.

26

Per sette giorni si farà l'espiazione dell'altare e lo si purificherà e consacrerà.

27

Finiti questi giorni, dall'ottavo in poi, i sacerdoti immoleranno sopra l'altare i vostri olocausti, i vostri sacrifici di comunione e io vi sarò propizio». Oracolo del Signore Dio.

Ezechiele 44


Ezechiele Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 43

Ezechiele

Ritornare all Indice

Capitolo 44

1

Mi condusse poi alla porta esterna del santuario dalla parte di oriente; essa era chiusa.

2

Mi disse: «Questa porta rimarrà chiusa: non verrà aperta, nessuno vi passerà, perché c'è passato il Signore, Dio d'Israele. Perciò resterà chiusa.

3

Ma il principe, il principe siederà in essa per cibarsi davanti al Signore; entrerà dal vestibolo della porta e di lì uscirà».

4

Poi mi condusse per la porta settentrionale, davanti al tempio. Guardai ed ecco la gloria del Signore riempiva il tempio. Caddi con la faccia a terra

5

e il Signore mi disse: «Figlio dell'uomo, stà attento, osserva bene e ascolta quanto io ti dirò sulle prescrizioni riguardo al tempio e su tutte le sue leggi; stà attento a come si entra nel tempio da tutti gli accessi del santuario.

6

Riferirai a quei ribelli, alla gente d'Israele: Così dice il Signore Dio: Troppi sono stati per voi gli abomini, o Israeliti!

7

Avete introdotto figli stranieri, non circoncisi di cuore e non circoncisi di carne, perché stessero nel mio santuario e profanassero il mio tempio, mentre mi offrivate il mio cibo, il grasso e il sangue, rompendo così la mia alleanza con tutti i vostri abomini.

8

Non vi siete presi voi la cura delle mie cose sante ma avete affidato loro, al vostro posto, la custodia del mio santuario.

9

Così dice il Signore Dio: Nessuno straniero, non circonciso di cuore, non circonciso nella carne, entrerà nel mio santuario, nessuno di tutti gli stranieri che sono in mezzo agli Israeliti.

10

Anche i leviti, che si sono allontanati da me nel traviamento d'Israele e hanno seguito i loro idoli, sconteranno la propria iniquità;

11

serviranno nel mio santuario come guardie delle porte del tempio e come servi del tempio; sgozzeranno gli olocausti e le vittime del popolo e staranno davanti ad esso pronti al suo servizio.

12

Poiché l'hanno servito davanti ai suoi idoli e sono stati per la gente d'Israele occasione di peccato, perciò io ho alzato la mano su di loro - parola del Signore Dio - ed essi sconteranno la loro iniquità.

13

Non si avvicineranno più a me per servirmi come sacerdoti e toccare tutte le mie cose sante e santissime, ma sconteranno la vergogna degli abomini che hanno compiuti.

14

Affido loro la custodia del tempio e ogni suo servizio e qualunque cosa da compiere in esso.

15

I sacerdoti leviti figli di Zadòk, che hanno osservato le prescrizioni del mio santuario quando gli Israeliti si erano allontanati da me, si avvicineranno a me per servirmi e staranno davanti a me per offrirmi il grasso e il sangue. Parola del Signore Dio.

16

Essi entreranno nel mio santuario e si avvicineranno alla mia tavola per servirmi e custodiranno le mie prescrizioni.

17

Quando entreranno dalle porte dell'atrio interno, indosseranno vesti di lino; non porteranno alcun indumento di lana, quando essi eserciteranno il ministero alle porte dell'atrio interno e nel tempio.

18

Porteranno in capo turbanti di lino e avranno mutande ai fianchi: non si cingeranno di quanto provochi il sudore.

19

Quando usciranno nell'atrio esterno verso il popolo, si toglieranno le vesti con le quali hanno ufficiato e le deporranno nelle stanze del santuario: indosseranno altre vesti per non comunicare con esse la consacrazione al popolo.

20

Non si raderanno il capo, né si lasceranno crescere la chioma, ma avranno i capelli normalmente tagliati.

21

Nessun sacerdote berrà vino quando dovrà entrare nell'atrio interno.

22

Non prenderanno in sposa una vedova, né una ripudiata, ma solo una vergine della stirpe d'Israele: potranno sposare però una vedova, se è la vedova di un sacerdote.

23

Indicheranno al mio popolo ciò che è santo e ciò che è profano e gli insegneranno ciò che è mondo e ciò che è immondo.

24

Nelle liti essi saranno i giudici e decideranno secondo le mie leggi. In tutte le mie feste osserveranno le mie leggi e i miei statuti e santificheranno i miei sabati.

25

Nessuno di essi si avvicinerà a un cadavere per non rendersi immondo, ma potrà rendersi immondo per il padre, la madre, un figlio, una figlia, un fratello o per una sorella non maritata:

26

dopo essersi purificato, gli si conteranno sette giorni

27

e quando egli rientrerà nel luogo santo, nell'atrio interno per servire nel santuario, offrirà il suo sacrificio espiatorio. Parola del Signore Dio.

28

Essi non avranno alcuna eredità. Io sarò la loro eredità: non sarà dato loro alcun possesso in Israele; io sono il loro possesso.

29

Saranno loro cibo le oblazioni, i sacrifici espiatori, i sacrifici di riparazione; apparterrà loro quanto è stato votato allo sterminio in Israele.

30

La parte migliore di tutte le vostre primizie e ogni specie di offerta apparterranno ai sacerdoti: così darete al sacerdote le primizie dei vostri macinati, per far posare la benedizione sulla vostra casa.

31

I sacerdoti non mangeranno la carne di alcun animale morto di morte naturale o sbranato, di uccelli o di altri animali».

Ezechiele 45


Ezechiele Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 44

Ezechiele

Ritornare all Indice

Capitolo 45

1

«Quando voi spartirete a sorte la regione, in eredità, preleverete dal territorio, in offerta al Signore, una porzione sacra, lunga venticinquemila cubiti e larga ventimila: essa sarà santa per tutta la sua estensione.

2

Di essa sarà per il santuario un quadrato di cinquecento cubiti per cinquecento, con una zona libera all'intorno di cinquanta cubiti.

3

In quella superficie misurerai un tratto di venticinquemila cubiti di lunghezza per diecimila di larghezza, dove sarà il santuario, il Santo dei santi.

4

Esso sarà la parte sacra del paese, sarà per i sacerdoti ministri del santuario, che si avvicinano per servire il Signore: questo luogo servirà per le loro case e come luogo sacro per il santuario.

5

Uno spazio di venticinquemila cubiti di lunghezza per diecimila di larghezza sarà il possesso dei leviti che servono nel tempio, con città dove abitare.

6

Come possesso poi delle città assegnerete un tratto di cinquemila cubiti di larghezza per venticinquemila di lunghezza, parallelo alla parte assegnata al santuario: apparterrà a tutta la gente d'Israele.

7

Al principe sarà assegnato un possesso di qua e di là della parte sacra e del territorio dalle città, al fianco della parte sacra e al fianco del territorio della città, a occidente fino all'estremità occidentale e a oriente sino al confine orientale, per una lunghezza uguale a ognuna delle parti, dal confine occidentale sino a quello orientale.

8

Questa sarà la sua terra, il suo possesso in Israele e così i miei prìncipi non opprimeranno il mio popolo, ma lasceranno la terra alla gente d'Israele, alle sue tribù».

9

Dice il Signore Dio: «Basta, prìncipi d'Israele, basta con le violenze e le rapine! Agite secondo il diritto e la giustizia; eliminate le vostre estorsioni dal mio popolo. Parola del Signore Dio.

10

Abbiate bilance giuste, efa giusta, bat giusto.

11

L'efa e il bat saranno della medesima misura così che il bat e l'efa contengano un decimo del comer, la loro misura sarà in relazione al comer.

12

Il siclo sarà di venti ghere: venti sicli, venticinque sicli e quindici sicli saranno la vostra mina.

13

Questa sarà l'offerta che voi preleverete: un sesto di efa per ogni comer di frumento e un sesto di efa per ogni comer di orzo.

14

Norma per l'olio - che si misura con il bat - è un decimo del bat per ogni kor. Dieci bat corrispondono ad un comer, perché dieci bat formano un comer.

15

Dal gregge, una pecora ogni duecento, dai prati fertili d'Israele. Questa sarà data per le oblazioni, per gli olocausti, per i sacrifici di comunione, in espiazione per loro. Parola del Signore Dio.

16

Tutta la popolazione del paese sarà tenuta a questa offerta verso il principe d'Israele.

17

A carico del principe saranno gli olocausti, le oblazioni e le libazioni nelle solennità, nei noviluni e nei sabati, in tutte le feste della gente d'Israele. Egli provvederà per il sacrificio espiatorio, l'oblazione, l'olocausto e il sacrificio di comunione per l'espiazione della gente d'Israele».

18

Dice il Signore Dio: «Il primo giorno del primo mese, prenderai un giovenco senza difetti e purificherai il santuario.

19

Il sacerdote prenderà il sangue della vittima per il peccato e lo metterà sugli stipiti del tempio e sui quattro angoli dello zoccolo dell'altare e sugli stipiti delle porte dell'atrio interno.

20

Lo stesso farà il sette del mese per chi abbia peccato per errore o per ignoranza: così purificherete il tempio.

21

Il quattordici del primo mese sarà per voi la pasqua, festa d'una settimana di giorni: mangeranno pane azzimo.

22

In quel giorno il principe offrirà, per sé e per tutto il popolo del paese, un giovenco per il peccato;

23

nei sette giorni della festa offrirà in olocausto al Signore sette giovenchi e sette montoni, senza difetti, in ognuno dei sette giorni, e un capro in sacrificio per il peccato, ogni giorno.

24

In oblazione offrirà un'efa per giovenco e un'efa per montone, con un hin di olio per ogni efa.

25

Il quindici del settimo mese farà per la festa come in quei sette giorni, per i sacrifici espiatori, per gli olocausti, le oblazioni e l'olio».

Ezechiele 46


Ezechiele Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 45

Ezechiele

Ritornare all Indice

Capitolo 46

1

Dice il Signore Dio: «Il portico dell'atrio interno che guarda a oriente rimarrà chiuso nei sei giorni di lavoro; sarà aperto il sabato e nei giorni del novilunio.

2

Il principe entrerà dal di fuori passando dal vestibolo del portico esterno e si fermerà presso lo stipite del portico, mentre i sacerdoti offriranno il suo olocausto e il suo sacrificio di comunione. Egli si prostrerà sulla soglia del portico, poi uscirà e il portico non sarà chiuso fino al tramonto.

3

Il popolo del paese si prostrerà nei sabati e nei giorni del novilunio all'ingresso del portico, davanti al Signore.

4

L'olocausto che il principe offrirà al Signore nel giorno di sabato sarà di sei agnelli e un montone senza difetti;

5

come oblazione offrirà un'efa per il montone, per gli agnelli quell'offerta che potrà dare; di olio un hin per ogni efa.

6

Nel giorno del novilunio offrirà in olocausto un giovenco senza difetti, sei agnelli e un montone senza difetti;

7

in oblazione, un'efa per il giovenco e un'efa per il montone e per gli agnelli quanto potrà dare; d'olio, un hin per ogni efa.

8

Quando il principe entrerà, dovrà entrare passando per l'atrio del portico e da esso uscirà.

9

Quando verrà il popolo del paese davanti al Signore nelle solennità, coloro che saranno entrati dalla porta di settentrione per adorare, usciranno dal portico di mezzogiorno; quelli che saranno entrati dal portico di mezzogiorno usciranno dal portico di settentrione. Nessuno uscirà dal portico da cui è entrato ma uscirà da quello opposto.

10

Il principe sarà in mezzo a loro; entrerà come entrano loro e uscirà come escono loro.

11

Nelle feste e nelle solennità l'oblazione sarà di un'efa per il giovenco e di un'efa per il montone; per gli agnelli quello che potrà dare; l'olio sarà di un hin per ogni efa.

12

Quando il principe vorrà offrire volontariamente al Signore un olocausto o sacrifici di comunione, gli sarà aperto il portico che guarda ad oriente e offrirà l'olocausto e il sacrificio di comunione come li offre nei giorni di sabato; poi uscirà e il portico verrà chiuso appena sarà uscito.

13

Ogni giorno tu offrirai in olocausto al Signore un agnello di un anno, senza difetti; l'offrirai ogni mattina.

14

Su di esso farai ogni mattina un'oblazione di un sesto di efa; di olio offrirai un terzo di hin per intridere il fior di farina: è un'oblazione al Signore, la legge dell'olocausto quotidiano.

15

Si offrirà dunque l'agnello, l'oblazione e l'olio, ogni mattina: è l'olocausto quotidiano».

16

Dice il Signore Dio: «Se il principe darà in dono ad uno dei suoi figli qualcosa della sua eredità, il dono rimarrà ai suoi figli come eredità.

17

Se invece egli farà sulla sua eredità un dono a uno dei suoi servi, il dono apparterrà al servo fino all'anno dell'affrancamento, poi ritornerà al principe: ma la sua eredità resterà ai suoi figli.

18

Il principe non prenderà niente dell'eredità del popolo, privandolo, con esazioni, del suo possesso; egli lascerà in eredità ai suoi figli parte di quanto possiede, perché nessuno del mio popolo sia scacciato dal suo possesso».

19

Poi egli mi condusse, per il corridoio che sta sul fianco del portico, alle stanze del santuario destinate ai sacerdoti, dalla parte di settentrione: ed ecco alla estremità di occidente un posto riservato.

20

Mi disse: «Questo è il luogo dove i sacerdoti cuoceranno le carni dei sacrifici di riparazione e di espiazione e dove cuoceranno le oblazioni, senza portarle fuori nell'atrio esterno e correre il rischio di comunicare la consacrazione al popolo».

21

Mi condusse nell'atrio esterno e mi fece passare presso i quattro angoli dell'atrio e a ciascun angolo dell'atrio vi era un cortile;

22

quindi ai quattro angoli dell'atrio vi erano quattro piccoli cortili lunghi quaranta cubiti e larghi trenta, tutti d'una stessa misura.

23

Un muro girava intorno a tutt'e quattro e dei fornelli erano costruiti in basso intorno al muro.

24

Egli mi disse: «Queste sono le cucine dove i servi del tempio cuoceranno i sacrifici del popolo».

Ezechiele 47


Ezechiele Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 46

Ezechiele

Ritornare all Indice

Capitolo 47

1

Mi condusse poi all'ingresso del tempio e vidi che sotto la soglia del tempio usciva acqua verso oriente, poiché la facciata del tempio era verso oriente. Quell'acqua scendeva sotto il lato destro del tempio, dalla parte meridionale dell'altare.

2

Mi condusse fuori dalla porta settentrionale e mi fece girare all'esterno fino alla porta esterna che guarda a oriente, e vidi che l'acqua scaturiva dal lato destro.

3

Quell'uomo avanzò verso oriente e con una cordicella in mano misurò mille cubiti, poi mi fece attraversare quell'acqua: mi giungeva alla caviglia.

4

Misurò altri mille cubiti, poi mi fece attraversare quell'acqua: mi giungeva al ginocchio. Misurò altri mille cubiti, poi mi fece attraversare l'acqua: mi giungeva ai fianchi.

5

Ne misurò altri mille: era un fiume che non potevo attraversare, perché le acque erano cresciute, erano acque navigabili, un fiume da non potersi passare a guado.

6

Allora egli mi disse: «Hai visto, figlio dell'uomo?». Poi mi fece ritornare sulla sponda del fiume;

7

voltandomi, vidi che sulla sponda del fiume vi era un grandissima quantità di alberi da una parte e dall'altra.

8

Mi disse: «Queste acque escono di nuovo nella regione orientale, scendono nell'Araba ed entrano nel mare: sboccate in mare, ne risanano le acque.

9

Ogni essere vivente che si muove dovunque arriva il fiume, vivrà: il pesce vi sarà abbondantissimo, perché quelle acque dove giungono, risanano e là dove giungerà il torrente tutto rivivrà.

10

Sulle sue rive vi saranno pescatori: da Engàddi a En-Eglàim vi sarà una distesa di reti. I pesci, secondo le loro specie, saranno abbondanti come i pesci del Mar Mediterraneo.

11

Però le sue paludi e le sue lagune non saranno risanate: saranno abbandonate al sale.

12

Lungo il fiume, su una riva e sull'altra, crescerà ogni sorta di alberi da frutto, le cui fronde non appassiranno: i loro frutti non cesseranno e ogni mese matureranno, perché le loro acque sgorgano dal santuario. I loro frutti serviranno come cibo e le foglie come medicina».

13

Dice il Signore Dio: «Questi saranno i confini della terra che spartirete fra le dodici tribù d'Israele, dando a Giuseppe due parti.

14

Ognuno di voi possederà come l'altro la parte di territorio che io alzando la mano ho giurato di dare ai vostri padri: questa terra sarà in vostra eredità.

15

Ecco dunque quali saranno i confini del paese. A settentrione, dal Mar Mediterraneo lungo la via di Chetlòn fino a Zedàd;

16

il territorio di Amat, Berotà, Sibràim, che è fra il territorio di Damasco e quello di Amat, Cazer-Ticòn, che è sulla frontiera di Hauràn.

17

Quindi la frontiera si estenderà dal mare fino a Cazer-Enòn, con il territorio di Damasco e quello di Amat a settentrione. Questo il lato settentrionale.

18

A oriente, fra l'Hauràn, Damasco e Gàlaad e il paese d'Israele, sarà di confine il Giordano, fino al mare orientale, e verso Tamàr. Questo il lato orientale.

19

A mezzogiorno, da Tamàr fino alle acque di Meriba-Kadès, fino al torrente verso il Mar Mediterraneo. Questo il lato meridionale verso il Negheb.

20

A occidente, il Mar Mediterraneo, dal confine sino davanti all'ingresso di Amat. Questo il lato occidentale.

21

Vi spartirete questo territorio secondo le tribù d'Israele.

22

Lo dividerete in eredità fra voi e i forestieri che abitano con voi, i quali hanno generato figli in mezzo a voi; questi saranno per voi come indigeni fra gli Israeliti e tireranno a sorte con voi la loro parte in mezzo alle tribù d'Israele.

23

Nella tribù in cui lo straniero è stabilito, là gli darete la sua parte». Parola del Signore Dio.

Ezechiele 48


Ezechiele Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 47

Ezechiele

Ritornare all Indice

Capitolo 48

1

Questi sono i nomi delle tribù: dal confine settentrionale, lungo la via di Chetlòn che conduce ad Amat, fino a Cazer-Enòn, con a settentrione la frontiera di Damasco e lungo il confine di Amat, dal lato d'oriente fino al mare, sarà assegnata a Dan una parte.

2

Sulla frontiera di Dan, dal limite orientale al limite occidentale: Aser, una parte.

3

Sulla frontiera di Aser, dal limite orientale fino al limite occidentale: Nèftali, una parte.

4

Sulla frontiera di Nèftali, dal limite orientale fino al limite occidentale: Manàsse, una parte.

5

Sulla frontiera di Manàsse, dal limite orientale fino al limite occidentale: Efraim, una parte.

6

Sulla frontiera di Efraim, dal limite orientale fino al limite occidentale: Ruben, una parte.

7

Sulla frontiera di Ruben, dal limite orientale fino al limite occidentale: Giuda, una parte.

8

Sulla frontiera di Giuda, dal limite orientale fino al limite occidentale, starà la porzione che preleverete, larga venticinquemila cubiti e lunga come una delle parti dal limite orientale fino al limite occidentale: in mezzo sorgerà il santuario.

9

La parte che voi preleverete per il Signore avrà venticinquemila cubiti di lunghezza per ventimila di larghezza.

10

Ai sacerdoti apparterrà la parte sacra del territorio, venticinquemila cubiti a settentrione e diecimila di larghezza a ponente, diecimila cubiti di larghezza a oriente e venticinquemila cubiti di lunghezza a mezzogiorno. In mezzo sorgerà il santuario del Signore.

11

Essa apparterrà ai sacerdoti consacrati, ai figli di Zadòk, che furono fedeli alla mia osservanza e non si traviarono nel traviamento degli Israeliti come traviarono i leviti.

12

Sarà per loro come una parte sacra prelevata sulla parte consacrata del paese, cosa santissima, a fianco del territorio assegnato ai leviti.

13

I leviti, lungo il territorio dei sacerdoti, avranno venticinquemila cubiti di lunghezza per diecimila di larghezza: tutta la lunghezza sarà di venticinquemila cubiti e tutta la larghezza di diecimila.

14

Essi non ne potranno vendere né permutare, né potrà essere alienata questa parte migliore del paese, perché è sacra al Signore.

15

I cinquemila cubiti di lunghezza che restano sui venticinquemila, saranno terreno profano per la città, per abitazioni e dintorni; in mezzo sorgerà la città.

16

Le sue misure saranno le seguenti: il lato settentrionale avrà quattromilacinquecento cubiti; il lato meridionale, quattromilacinquecento cubiti; il lato orientale quattromilacinquecento cubiti e il lato occidentale quattromilacinquecento cubiti.

17

I dintorni della città saranno duecentocinquanta cubiti a settentrione, duecentocinquanta a mezzogiorno, duecentocinquanta a oriente e duecentocinquanta a ponente.

18

Rimarrà accanto alla parte sacra un terreno lungo diecimila cubiti a oriente e diecimila a occidente, i cui prodotti saranno il cibo per coloro che prestan servizio nella città,

19

i quali saranno presi da tutte le tribù d'Israele.

20

Tutta la zona sarà di venticinquemila cubiti per venticinquemila. Preleverete, come possesso della città, un quarto della zona sacra.

21

Il resto, da una parte e dall'altra della zona sacra e del possesso della città, su un fronte di venticinquemila cubiti della zona sacra a oriente, verso il confine orientale, e a ponente, su un fronte di venticinquemila cubiti verso il confine occidentale, parallelamente alle parti, sarà per il principe. La zona sacra e il santuario del tempio rimarranno in mezzo,

22

fra il possesso dei leviti e il possesso della città, e fra ciò che spetta al principe; quel che si trova tra la frontiera di Giuda e quella di Beniamino sarà del principe.

23

Per le altre tribù, dalla frontiera orientale a quella occidentale: Beniamino, una parte.

24

Al lato del territorio di Beniamino, dalla frontiera orientale a quella occidentale: Simeone, una parte.

25

Al lato del territorio di Simeone, dalla frontiera orientale a quella occidentale: Issacar, una parte.

26

Al lato del territorio di Issacar, dalla frontiera orientale a quella occidentale: Zàbulon, una parte.

27

Al lato del territorio di Zàbulon, dalla frontiera orientale a quella occidentale: Gad, una parte.

28

Al lato del territorio di Gad, dalla frontiera meridionale verso mezzogiorno, la frontiera andrà da Tamàr alle acque di Meriba-Kadès e al torrente che va al Mar Mediterraneo.

29

Questo è il territorio che voi dividerete a sorte in eredità alle tribù d'Israele e queste le loro parti, dice il Signore Dio.

30

Queste saranno le uscite della città: sul lato settentrionale: quattromilacinquecento cubiti.

31

Le porte della città porteranno i nomi delle tribù d'Israele. Tre porte a settentrione: la porta di Ruben, una; la porta di Giuda, una; la porta di Levi, una.

32

Sul lato orientale: quattromilacinquecento cubiti e tre porte: la porta di Giuseppe, una; la porta di Beniamino, una; la porta di Dan, una.

33

Sul lato meridionale: quattromilacinquecento cubiti e tre porte: la porta di Simeone, una; la porta di Issacar, una; la porta di Zàbulon, una.

34

Sul lato occidentale: quattromilacinquecento cubiti e tre porte: la porta di Gad, una; la porta di Aser, una; la porta di Nèftali, una.

35

Perimetro totale: diciottomila cubiti. La città si chiamerà da quel giorno in poi: Là è il Signore.

Daniele 1


Daniele Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Ezechiele 48

Daniele

Ritornare all Indice

Capitolo 1

1

L'anno terzo del regno di Ioiakìm re di Giuda, Nabucodònosor re di Babilonia marciò su Gerusalemme e la cinse d'assedio.

2

Il Signore mise Ioiakìm re di Giuda nelle sue mani, insieme con una parte degli arredi del tempio di Dio, ed egli li trasportò in Sennaàr e depositò gli arredi nel tesoro del tempio del suo dio.

3

Il re ordinò ad Asfenàz, capo dei suoi funzionari di corte, di condurgli giovani israeliti di stirpe reale o di famiglia nobile,

4

senza difetti, di bell'aspetto, dotati di ogni scienza, educati, intelligenti e tali da poter stare nella reggia, per essere istruiti nella scrittura e nella lingua dei Caldei.

5

Il re assegnò loro una razione giornaliera di vivande e di vino della sua tavola; dovevano esser educati per tre anni, al termine dei quali sarebbero entrati al servizio del re.

6

Fra di loro vi erano alcuni Giudei: Daniele, Anania, Misaele e Azaria;

7

però il capo dei funzionari di corte chiamò Daniele Baltazzàr; Anania Sadràch; Misaele Mesàch e Azaria Abdènego.

8

Ma Daniele decise in cuor suo di non contaminarsi con le vivande del re e con il vino dei suoi banchetti e chiese al capo dei funzionari di non farlo contaminare.

9

Dio fece sì che Daniele incontrasse la benevolenza e la simpatia del capo dei funzionari.

10

Però egli disse a Daniele: «Io temo che il re mio signore, che ha stabilito quello che dovete mangiare e bere, trovi le vostre facce più magre di quelle degli altri giovani della vostra età e io così mi renda colpevole davanti al re».

11

Ma Daniele disse al custode, al quale il capo dei funzionari aveva affidato Daniele, Anania, Misaele e Azaria:

12

«Mettici alla prova per dieci giorni, dandoci da mangiare legumi e da bere acqua,

13

poi si confrontino, alla tua presenza, le nostre facce con quelle dei giovani che mangiano le vivande del re; quindi deciderai di fare con noi tuoi servi come avrai constatato».

14

Egli acconsentì e fece la prova per dieci giorni;

15

terminati questi, si vide che le loro facce erano più belle e più floride di quelle di tutti gli altri giovani che mangiavano le vivande del re.

16

D'allora in poi il sovrintendente fece togliere l'assegnazione delle vivande e del vino e diede loro soltanto legumi.

17

Dio concesse a questi quattro giovani di conoscere e comprendere ogni scrittura e ogni sapienza e rese Daniele interprete di visioni e di sogni.

18

Terminato il tempo stabilito dal re entro il quale i giovani dovevano essergli presentati, il capo dei funzionari li portò a Nabucodònosor.

19

Il re parlò con loro, ma fra tutti non si trovò nessuno pari a Daniele, Anania, Misaele e Azaria, i quali rimasero al servizio del re;

20

in qualunque affare di sapienza e intelligenza su cui il re li interrogasse, li trovò dieci volte superiori a tutti i maghi e astrologi che c'erano in tutto il suo regno.

21

Così Daniele vi rimase fino al primo anno del re Ciro.

Daniele 2


Daniele Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Daniele 1

Daniele

Ritornare all Indice

Capitolo 2

1

Nel secondo anno del suo regno, Nabucodònosor fece un sogno e il suo animo ne fu tanto agitato da non poter più dormire.

2

Allora il re ordinò che fossero chiamati i maghi, gli astrologi, gli incantatori e i caldei a spiegargli i sogni. Questi vennero e si presentarono al re.

3

Egli disse loro: «Ho fatto un sogno e il mio animo si è tormentato per trovarne la spiegazione».

4

I caldei risposero al re (aramaico): «Re, vivi per sempre. Racconta il sogno ai tuoi servi e noi te ne daremo la spiegazione».

5

Rispose il re ai caldei: «Questa è la mia decisione: se voi non mi rivelate il sogno e la sua spiegazione sarete fatti a pezzi e le vostre case saranno ridotte in letamai.

6

Se invece mi rivelerete il sogno e me ne darete la spiegazione, riceverete da me doni, regali e grandi onori. Ditemi dunque il sogno e la sua spiegazione».

7

Essi replicarono: «Esponga il re il sogno ai suoi servi e noi ne daremo la spiegazione».

8

Rispose il re: «Comprendo bene che voi volete guadagnar tempo, perché avete inteso la mia decisione.

9

Se non mi dite qual era il mio sogno, una sola sarà la vostra sorte. Vi siete messi d'accordo per darmi risposte astute e false in attesa che le circostanze si mutino. Perciò ditemi il sogno e io saprò che voi siete in grado di darmene anche la spiegazione».

10

I caldei risposero davanti al re: «Non c'è nessuno al mondo che possa soddisfare la richiesta del re: difatti nessun re, per quanto potente e grande, ha mai domandato una cosa simile ad un mago, indovino o caldeo.

11

La richiesta del re è tanto difficile, che nessuno ne può dare al re la risposta, se non gli dei la cui dimora è lontano dagli uomini».

12

Allora il re, acceso di furore, ordinò che tutti i saggi di Babilonia fossero messi a morte.

13

Il decreto fu pubblicato e gia i saggi venivano uccisi; anche Daniele e i suoi compagni erano ricercati per essere messi a morte.

14

Ma Daniele rivolse parole piene di saggezza e di prudenza ad Ariòch, capo delle guardie del re, che stava per uccidere i saggi di Babilonia,

15

e disse ad Ariòch, ufficiale del re: «Perché il re ha emanato un decreto così severo?». Ariòch ne spiegò il motivo a Daniele.

16

Egli allora entrò dal re e pregò che gli si concedesse tempo: egli avrebbe dato la spiegazione dei sogni al re.

17

Poi Daniele andò a casa e narrò la cosa ai suoi compagni, Anania, Misaele e Azaria,

18

ed essi implorarono misericordia dal Dio del cielo riguardo a questo mistero, perché Daniele e i suoi compagni non fossero messi a morte insieme con tutti gli altri saggi di Babilonia.

19

Allora il mistero fu svelato a Daniele in una visione notturna; perciò Daniele benedisse il Dio del cielo:

20

«Sia benedetto il nome di Dio di secolo in secolo, perché a lui appartengono la sapienza e la potenza.

21

Egli alterna tempi e stagioni, depone i re e li innalza, concede la sapienza ai saggi, agli intelligenti il sapere.

22

Svela cose profonde e occulte e sa quel che è celato nelle tenebre e presso di lui è la luce.

23

Gloria e lode a te, Dio dei miei padri, che mi hai concesso la sapienza e la forza, mi hai manifestato ciò che ti abbiamo domandato e ci hai illustrato la richiesta del re».

24

Allora Daniele si recò da Ariòch, al quale il re aveva affidato l'incarico di uccidere i saggi di Babilonia, e presentatosi gli disse: «Non uccidere i saggi di Babilonia, ma conducimi dal re e io gli farò conoscere la spiegazione del sogno».

25

Ariòch condusse in fretta Daniele alla presenza del re e gli disse: «Ho trovato un uomo fra i Giudei deportati, il quale farà conoscere al re la spiegazione del sogno».

26

Il re disse allora a Daniele, chiamato Baltazzàr: «Puoi tu davvero rivelarmi il sogno che ho fatto e darmene la spiegazione?».

27

Daniele, davanti al re, rispose: «Il mistero di cui il re chiede la spiegazione non può essere spiegato né da saggi, né da astrologi, né da maghi, né da indovini;

28

ma c'è un Dio nel cielo che svela i misteri ed egli ha rivelato al re Nabucodònosor quel che avverrà al finire dei giorni. Ecco dunque qual era il tuo sogno e le visioni che sono passate per la tua mente, mentre dormivi nel tuo letto.

29

O re, i pensieri che ti sono venuti mentre eri a letto riguardano il futuro; colui che svela i misteri ha voluto svelarti ciò che dovrà avvenire.

30

Se a me è stato svelato questo mistero, non è perché io possieda una sapienza superiore a tutti i viventi, ma perché ne sia data la spiegazione al re e tu possa conoscere i pensieri del tuo cuore.

31

Tu stavi osservando, o re, ed ecco una statua, una statua enorme, di straordinario splendore, si ergeva davanti a te con terribile aspetto.

32

Aveva la testa d'oro puro, il petto e le braccia d'argento, il ventre e le cosce di bronzo,

33

le gambe di ferro e i piedi in parte di ferro e in parte di creta.

34

Mentre stavi guardando, una pietra si staccò dal monte, ma non per mano di uomo, e andò a battere contro i piedi della statua, che erano di ferro e di argilla, e li frantumò.

35

Allora si frantumarono anche il ferro, l'argilla, il bronzo, l'argento e l'oro e divennero come la pula sulle aie d'estate; il vento li portò via senza lasciar traccia, mentre la pietra, che aveva colpito la statua, divenne una grande montagna che riempì tutta quella regione.

36

Questo è il sogno: ora ne daremo la spiegazione al re.

37

Tu o re, sei il re dei re; a te il Dio del cielo ha concesso il regno, la potenza, la forza e la gloria.

38

A te ha concesso il dominio sui figli dell'uomo, sugli animali selvatici, sugli uccelli del cielo; tu li domini tutti: tu sei la testa d'oro.

39

Dopo di te sorgerà un altro regno, inferiore al tuo; poi un terzo regno, quello di bronzo, che dominerà su tutta la terra.

40

Vi sarà poi un quarto regno, duro come il ferro. Come il ferro spezza e frantuma tutto, così quel regno spezzerà e frantumerà tutto.

41

Come hai visto, i piedi e le dita erano in parte di argilla da vasaio e in parte di ferro: ciò significa che il regno sarà diviso, ma avrà la durezza del ferro unito all'argilla.

42

Se le dita dei piedi erano in parte di ferro e in parte di argilla, ciò significa che una parte del regno sarà forte e l'altra fragile.

43

Il fatto d'aver visto il ferro mescolato all'argilla significa che le due parti si uniranno per via di matrimoni, ma non potranno diventare una cosa sola, come il ferro non si amalgama con l'argilla.

44

Al tempo di questi re, il Dio del cielo farà sorgere un regno che non sarà mai distrutto e non sarà trasmesso ad altro popolo: stritolerà e annienterà tutti gli altri regni, mentre esso durerà per sempre.

45

Questo significa quella pietra che tu hai visto staccarsi dal monte, non per mano di uomo, e che ha stritolato il ferro, il bronzo, l'argilla, l'argento e l'oro. Il Dio grande ha rivelato al re quello che avverrà da questo tempo in poi. Il sogno è vero e degna di fede ne è la spiegazione».

46

Allora il re Nabucodònosor piegò la faccia a terra, si prostrò davanti a Daniele e ordinò che gli si offrissero sacrifici e incensi.

47

Quindi rivolto a Daniele gli disse: «Certo, il vostro Dio è il Dio degli dei, il Signore dei re e il rivelatore dei misteri, poiché tu hai potuto svelare questo mistero».

48

Il re esaltò Daniele e gli fece molti preziosi regali, lo costituì governatore di tutta la provincia di Babilonia e capo di tutti i saggi di Babilonia;

49

su richiesta di Daniele, il re fece amministratori della provincia di Babilonia, Sadràch, Mesàch e Abdènego. Daniele rimase alla corte del re.

Daniele 3


Daniele Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Daniele 2

Daniele

Ritornare all Indice

Capitolo 3

1

Il re Nabucodònosor aveva fatto costruire una statua d'oro, alta sessanta cubiti e larga sei, e l'aveva fatta erigere nella pianura di Dura, nella provincia di Babilonia.

2

Quindi il re Nabucodònosor aveva convocato i sàtrapi, i prefetti, i governatori, i consiglieri, i tesorieri, i giudici, i questori e tutte le alte autorità delle province, perché presenziassero all'inaugurazione della statua che il re Nabucodònosor aveva fatto erigere.

3

I sàtrapi, i prefetti, i governatori, i consiglieri, i tesorieri, i giudici, i questori e tutte le alte autorità delle province vennero all'inaugurazione della statua. Essi si disposero davanti alla statua fatta erigere dal re.

4

Un banditore gridò ad alta voce: «Popoli, nazioni e lingue, a voi è rivolto questo proclama:

5

Quando voi udirete il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna, e d'ogni specie di strumenti musicali, vi prostrerete e adorerete la statua d'oro, che il re Nabucodònosor ha fatto innalzare.

6

Chiunque non si prostrerà alla statua, in quel medesimo istante sarà gettato in mezzo ad una fornace di fuoco ardente».

7

Perciò tutti i popoli, nazioni e lingue, in quell'istante che ebbero udito il suono del corno, del flauto, dell'arpicordo, del salterio e di ogni specie di strumenti musicali, si prostrarono e adorarono la statua d'oro, che il re Nabucodònosor aveva fatto innalzare.

8

Però in quel momento alcuni Caldei si fecero avanti per accusare i Giudei

9

e andarono a dire al re Nabucodònosor: «Re, vivi per sempre!

10

Tu hai decretato, o re, che chiunque avrà udito il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna e d'ogni specie di strumenti musicali, si deve prostrare e adorare la statua d'oro:

11

chiunque non si prostrerà per adorarla, sia gettato in mezzo ad una fornace con il fuoco acceso.

12

Ora, ci sono alcuni Giudei, ai quali hai affidato gli affari della provincia di Babilonia, cioè Sadràch, Mesàch e Abdènego, che non ti obbediscono, re: non servono i tuoi dei e non adorano la statua d'oro che tu hai fatto innalzare».

13

Allora Nabucodònosor, sdegnato, comandò che gli si conducessero Sadràch, Mesàch e Abdènego, e questi comparvero alla presenza del re.

14

Nabucodònosor disse loro: «E' vero, Sadràch, Mesàch e Abdènego, che voi non servite i miei dei e non adorate la statua d'oro che io ho fatto innalzare?

15

Ora, se voi sarete pronti, quando udirete il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna e d'ogni specie di strumenti musicali, a prostrarvi e adorare la statua che io ho fatta, bene; altrimenti in quel medesimo istante sarete gettati in mezzo ad una fornace dal fuoco ardente. Qual Dio vi potrà liberare dalla mia mano?».

16

Ma Sadràch, Mesàch e Abdènego risposero al re Nabucodònosor: «Re, noi non abbiamo bisogno di darti alcuna risposta in proposito;

17

sappi però che il nostro Dio, che serviamo, può liberarci dalla fornace con il fuoco acceso e dalla tua mano, o re.

18

Ma anche se non ci liberasse, sappi, o re, che noi non serviremo mai i tuoi dei e non adoreremo la statua d'oro che tu hai eretto».

19

Allora Nabucodònosor, acceso d'ira e con aspetto minaccioso contro Sadràch, Mesàch e Abdènego, ordinò che si aumentasse il fuoco della fornace sette volte più del solito.

20

Poi, ad alcuni uomini fra i più forti del suo esercito, comandò di legare Sadràch, Mesàch e Abdènego e gettarli nella fornace con il fuoco acceso.

21

Furono infatti legati, vestiti come erano, con i mantelli, calzari, turbanti e tutti i loro abiti e gettati in mezzo alla fornace con il fuoco acceso.

22

Ma quegli uomini, che dietro il severo comando del re avevano acceso al massimo la fornace per gettarvi Sadràch, Mesàch e Abdènego, rimasero uccisi dalle fiamme,

23

nel momento stesso che i tre giovani Sadràch, Mesàch e Abdènego cadevano legati nella fornace con il fuoco acceso.

24

Allora il re Nabucodònosor rimase stupito e alzatosi in fretta si rivolse ai suoi ministri: «Non abbiamo noi gettato tre uomini legati in mezzo al fuoco?». «Certo, o re», risposero.

25

Egli soggiunse: «Ecco, io vedo quattro uomini sciolti, i quali camminano in mezzo al fuoco, senza subirne alcun danno; anzi il quarto è simile nell'aspetto a un figlio di dei».

26

Allora Nabucodònosor si accostò alla bocca della fornace con il fuoco acceso e prese a dire: «Sadràch, Mesàch, Abdènego, servi del Dio altissimo, uscite, venite fuori». Allora Sadràch, Mesàch e Abdènego uscirono dal fuoco.

27

Quindi i satrapi, i prefetti, i governatori e i ministri del re si radunarono e, guardando quegli uomini, videro che sopra i loro corpi il fuoco non aveva avuto nessun potere; che neppure un capello del loro capo era stato bruciato e i loro mantelli non erano stati toccati e neppure l'odore del fuoco era penetrato in essi.

28

Nabucodònosor prese a dire: «Benedetto il Dio di Sadràch, Mesàch e Abdènego, il quale ha mandato il suo angelo e ha liberato i servi che hanno confidato in lui; hanno trasgredito il comando del re e hanno esposto i loro corpi per non servire e per non adorare alcun altro dio che il loro Dio.

29

Perciò io decreto che chiunque, a qualsiasi popolo, nazione o lingua appartenga, proferirà offesa contro il Dio di Sadràch, Mesàch e Abdènego, sia tagliato a pezzi e la sua casa sia ridotta a un mucchio di rovine, poiché nessun altro dio può in tal maniera liberare».

30

Da allora il re promosse Sadràch, Mesàch e Abdènego a cariche pubbliche nella provincia di Babilonia.

Daniele 4


Daniele Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Daniele 3

Daniele

Ritornare all Indice

Capitolo 4

1

Il re Nabucodònosor a tutti i popoli, nazioni e lingue, che abitano in tutta la terra: Pace e prosperità!

2

M'è parso opportuno rendervi noti i prodigi e le meraviglie che il Dio altissimo ha fatto per me.

3

Quanto sono grandi i suoi prodigi

4

Io Nabucodònosor ero tranquillo in casa e felice nella reggia,

5

quando ebbi un sogno che mi spaventò. Le immaginazioni che mi vennero mentre ero nel mio letto e le visioni che mi passarono per la mente mi turbarono.

6

Feci un decreto con cui ordinavo che tutti i saggi di Babilonia fossero condotti davanti a me, per farmi conoscere la spiegazione del sogno.

7

Allora vennero i maghi, gli astrologi, i caldei e gli indovini, ai quali esposi il sogno, ma non me ne potevano dare la spiegazione.

8

Infine mi si presentò Daniele, chiamato Baltazzàr dal nome del mio dio, un uomo in cui è lo spirito degli dei santi, e gli raccontai il sogno

9

dicendo: «Baltazzàr, principe dei maghi, poiché io so che lo spirito degli dei santi è in te e che nessun segreto ti è difficile, ecco le visioni che ho avuto in sogno: tu dammene la spiegazione».

10

Le visioni che mi passarono per la mente, mentre stavo a letto, erano queste: ed ecco un albero di grande altezza in mezzo alla terra.

11

Quell'albero era grande, robusto, la sua cima giungeva al cielo e si poteva vedere fin dall'estremità della terra.

12

I suoi rami erano belli e i suoi frutti abbondanti e vi era in esso da mangiare per tutti. Le bestie della terra si riparavano alla sua ombra e gli uccelli del cielo facevano il nido fra i suoi rami; di lui si nutriva ogni vivente.

13

Mentre nel mio letto stavo osservando le visioni che mi passavano per la mente, ecco un vigilante, un santo, scese dal cielo

14

e gridò a voce alta: «Tagliate l'albero e stroncate i suoi rami: scuotete le foglie, disperdetene i frutti: fuggano le bestie di sotto e gli uccelli dai suoi rami.

15

Lasciate però nella terra il ceppo con le radici, legato con catene di ferro e di bronzo fra l'erba della campagna. Sia bagnato dalla rugiada del cielo e la sua sorte sia insieme con le bestie sui prati.

16

Si muti il suo cuore e invece di un cuore umano gli sia dato un cuore di bestia: sette tempi passeranno su di lui.

17

Così è deciso per sentenza dei vigilanti e secondo la parola dei santi. egli lo può dare a chi vuole e insediarvi anche il più piccolo degli uomini».

18

Questo è il sogno, che io, re Nabucodònosor, ho fatto. Ora tu, Baltazzàr, dammene la spiegazione. Tu puoi darmela, perché, mentre fra tutti i saggi del mio regno nessuno me ne spiega il significato, in te è lo spirito degli dei santi.

19

Allora Daniele, chiamato Baltazzàr, rimase per qualche tempo confuso e turbato dai suoi pensieri. Ma il re gli si rivolse: «Baltazzàr, il sogno non ti turbi e neppure la sua spiegazione». Rispose Baltazzàr: «Signor mio, valga il sogno per i tuoi nemici e la sua spiegazione per i tuoi avversari.

20

L'albero che tu hai visto, grande e robusto, la cui cima giungeva fino al cielo e si poteva vedere da tutta la terra

21

e le cui foglie erano belle e i suoi frutti abbondanti e in cui c'era da mangiare per tutti e sotto il quale dimoravano le bestie della terra e sui cui rami facevano il nido gli uccelli del cielo,

22

sei tu, re, che sei diventato grande e forte; la tua grandezza è cresciuta, è giunta al cielo e il tuo dominio si è esteso sino ai confini della terra.

23

Che il re abbia visto un vigilante, un santo che scendeva dal cielo e diceva: Tagliate l'albero, spezzatelo, però lasciate nella terra il ceppo delle sue radici legato con catene di ferro e di bronzo fra l'erba della campagna e sia bagnato dalla rugiada del cielo e abbia sorte comune con le bestie della terra, finché sette tempi siano passati su di lui,

24

questa, o re, ne è la spiegazione e questo è il decreto dell'Altissimo, che deve essere eseguito sopra il re, mio signore:

25

Tu sarai cacciato dal consorzio umano e la tua dimora sarà con le bestie della terra; ti pascerai d'erba come i buoi e sarai bagnato dalla rugiada del cielo; sette tempi passeranno su di te, finché tu riconosca che l'Altissimo domina sul regno degli uomini e che egli lo dà a chi vuole.

26

L'ordine che è stato dato di lasciare il ceppo con le radici dell'albero significa che il tuo regno ti sarà ristabilito, quando avrai riconosciuto che al Cielo appartiene il dominio.

27

Perciò, re, accetta il mio consiglio: sconta i tuoi peccati con l'elemosina e le tue iniquità con atti di misericordia verso gli afflitti, perché tu possa godere lunga prosperità».

28

Tutte queste cose avvennero al re Nabucodònosor.

29

Dodici mesi dopo, passeggiando sopra la terrazza della reggia di Babilonia,

30

il re prese a dire: «Non è questa la grande Babilonia che io ho costruito come reggia per la gloria della mia maestà, con la forza della mia potenza?».

31

Queste parole erano ancora sulle labbra del re, quando una voce venne dal cielo: «A te io parlo, re Nabucodònosor: il regno ti è tolto!

32

Sarai cacciato dal consorzio umano e la tua dimora sarà con le bestie della terra; ti pascerai d'erba come i buoi e passeranno sette tempi su di te, finché tu riconosca che l'Altissimo domina sul regno degli uomini e che egli lo dà a chi vuole».

33

In quel momento stesso si adempì la parola sopra Nabucodònosor. Egli fu cacciato dal consorzio umano, mangiò l'erba come i buoi e il suo corpo fu bagnato dalla rugiada del cielo: il pelo gli crebbe come le penne alle aquile e le unghie come agli uccelli.

34

«Ma finito quel tempo, io Nabucodònosor alzai gli occhi al cielo e la ragione tornò in me e benedissi l'Altissimo; lodai e glorificai colui che vive in eterno, e il cui regno è di generazione in generazione.

35

Tutti gli abitanti della terra sono, davanti a lui, come un nulla; egli dispone come gli piace delle schiere del cielo e degli abitanti della terra. Nessuno può fermargli la mano e dirgli: Che cosa fai?

36

In quel tempo tornò in me la conoscenza e con la gloria del regno mi fu restituita la mia maestà e il mio splendore: i miei ministri e i miei prìncipi mi ricercarono e io fui ristabilito nel mio regno e mi fu concesso un potere anche più grande.

37

Ora io, Nabucodònosor, lodo, esalto e glorifico il Re del cielo: tutte le sue opere sono verità e le sue vie giustizia; egli può umiliare coloro che camminano nella superbia».

Daniele 5


Daniele Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Daniele 4

Daniele

Ritornare all Indice

Capitolo 5

1

Il re Baldassàr imbandì un gran banchetto a mille dei suoi dignitari e insieme con loro si diede a bere vino.

2

Quando Baldassàr ebbe molto bevuto comandò che fossero portati i vasi d'oro e d'argento che Nabucodònosor suo padre aveva asportati dal tempio, che era in Gerusalemme, perché vi bevessero il re e i suoi grandi, le sue mogli e le sue concubine.

3

Furono quindi portati i vasi d'oro, che erano stati asportati dal tempio di Gerusalemme, e il re, i suoi grandi, le sue mogli e le sue concubine li usarono per bere;

4

mentre bevevano il vino, lodavano gli dei d'oro, d'argento, di bronzo, di ferro, di legno e di pietra.

5

In quel momento apparvero le dita di una mano d'uomo, le quali scrivevano sulla parete della sala reale, di fronte al candelabro. Nel vedere quelle dita che scrivevano,

6

il re cambiò d'aspetto: spaventosi pensieri lo assalirono, le giunture dei suoi fianchi si allentarono, i ginocchi gli battevano l'uno contro l'altro.

7

Allora il re si mise a gridare, ordinando che si convocassero gli astrologi, i caldei e gli indovini. Appena vennero, il re disse ai saggi di Babilonia: «Chiunque leggerà quella scrittura e me ne darà la spiegazione sarà vestito di porpora, porterà una collana d'oro al collo e sarà il terzo signore del regno».

8

Allora entrarono nella sala tutti i saggi del re, ma non poterono leggere quella scrittura né darne al re la spiegazione.

9

Il re Baldassàr rimase molto turbato e cambiò colore; anche i suoi grandi restarono sconcertati.

10

La regina, alle parole del re e dei suoi grandi, entrò nella sala del banchetto e, rivolta al re, gli disse: «Re, vivi per sempre! I tuoi pensieri non ti spaventino né si cambi il colore del tuo volto.

11

C'è nel tuo regno un uomo, in cui è lo spirito degli dei santi. Al tempo di tuo padre si trovò in lui luce, intelligenza e sapienza pari alla sapienza degli dei. Il re Nabucodònosor tuo padre lo aveva fatto capo dei maghi, degli astrologi, dei caldei e degli indovini.

12

Fu riscontrato in questo Daniele, che il re aveva chiamato Baltazzàr, uno spirito superiore e tanto accorgimento da interpretare sogni, spiegare detti oscuri, sciogliere enigmi. Si convochi dunque Daniele ed egli darà la spiegazione».

13

Fu quindi introdotto Daniele alla presenza del re ed egli gli disse: «Sei tu Daniele un deportato dei Giudei, che il re mio padre ha condotto qua dalla Giudea?

14

Ho inteso dire che tu possiedi lo spirito degli dei santi e che si trova in te luce, intelligenza e sapienza straordinaria.

15

Poco fa sono stati condotti alla mia presenza i saggi e gli astrologi per leggere questa scrittura e darmene la spiegazione, ma non sono stati capaci.

16

Ora, mi è stato detto che tu sei esperto nel dare spiegazioni e sciogliere enigmi. Se quindi potrai leggermi questa scrittura e darmene la spiegazione, tu sarai vestito di porpora, porterai al collo una collana d'oro e sarai il terzo signore del regno».

17

Daniele rispose al re: «Tieni pure i tuoi doni per te e dà ad altri i tuoi regali: tuttavia io leggerò la scrittura al re e gliene darò la spiegazione.

18

O re, il Dio altissimo aveva dato a Nabucodònosor tuo padre regno, grandezza, gloria e magnificenza.

19

Per questa grandezza che aveva ricevuto, tutti i popoli, nazioni e lingue lo temevano e tremavano davanti a lui: egli uccideva chi voleva, innalzava chi gli piaceva e abbassava chi gli pareva.

20

Ma, quando il suo cuore si insuperbì e il suo spirito si ostinò nell'alterigia, fu deposto dal trono e gli fu tolta la sua gloria.

21

Fu cacciato dal consorzio umano e il suo cuore divenne simile a quello delle bestie; la sua dimora fu con gli ònagri e mangiò l'erba come i buoi; il suo corpo fu bagnato dalla rugiada del cielo, finché riconobbe che il Dio altissimo domina sul regno degli uomini, sul quale innalza chi gli piace.

22

Tu, Baldassàr suo figlio, non hai umiliato il tuo cuore, sebbene tu fossi a conoscenza di tutto questo.

23

Anzi tu hai insolentito contro il Signore del cielo e sono stati portati davanti a te i vasi del suo tempio e in essi avete bevuto tu, i tuoi dignitari, le tue mogli, le tue concubine: tu hai reso lode agli dei d'oro, d'argento, di bronzo, di ferro, di legno, di pietra, i quali non vedono, non odono e non comprendono e non hai glorificato Dio, nelle cui mani è la tua vita e a cui appartengono tutte le tue vie.

24

Da lui fu allora mandata quella mano che ha tracciato quello scritto,

25

di cui questa è la lettura: mene, tekel, peres,

26

e questa ne è l'interpretazione: Mene: Dio ha computato il tuo regno e gli ha posto fine.

27

Tekel: tu sei stato pesato sulle bilance e sei stato trovato mancante.

28

Peres: il tuo regno è diviso e dato ai Medi e ai Persiani».

29

Allora, per ordine di Baldassàr, Daniele fu vestito di porpora, ebbe una collana d'oro al collo e con bando pubblico fu dichiarato terzo signore del regno.

30

In quella stessa notte Baldassàr re dei Caldei fu ucciso:

31

Dario il Medo ricevette il regno, all'età di circa sessantadue anni.

Daniele 6


Daniele Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Daniele 5

Daniele

Ritornare all Indice

Capitolo 6

1

Volle Dario costituire nel suo regno centoventi sàtrapi e ripartirli per tutte le province.

2

A capo dei sàtrapi mise tre governatori, di cui uno fu Daniele, ai quali i sàtrapi dovevano render conto perché nessun danno ne

3

soffrisse il re. Ora Daniele era superiore agli altri governatori e ai sàtrapi, perché possedeva uno spirito eccezionale, tanto che il re pensava di metterlo a capo di tutto il suo regno.

4

Perciò tanto i governatori che i sàtrapi cercavano il modo di trovar qualche pretesto contro Daniele nell'amministrazione del regno.

5

Ma non potendo trovare nessun motivo di accusa né colpa, perché egli era fedele e non aveva niente da farsi rimproverare,

6

quegli uomini allora pensarono: «Non possiamo trovare altro pretesto per accusare Daniele, se non nella legge del suo Dio».

7

Perciò quei governatori e i sàtrapi si radunarono presso il re e gli dissero: «Re Dario, vivi per sempre!

8

Tutti i governatori del regno, i magistrati, i sàtrapi, i consiglieri e i capi sono del parere che venga pubblicato un severo decreto del re secondo il quale chiunque, da ora a trenta giorni, rivolga supplica alcuna a qualsiasi dio o uomo all'infuori di te, o re, sia gettato nella fossa dei leoni.

9

Ora, o re, emana il decreto e fallo mettere per iscritto, perché sia irrevocabile, come sono le leggi di Media e di Persia, che non si possono mutare».

10

Allora il re Dario fece scrivere il decreto.

11

Daniele, quando venne a sapere del decreto del re, si ritirò in casa. Le finestre della sua stanza si aprivano verso Gerusalemme e tre volte al giorno si metteva in ginocchio a pregare e lodava il suo Dio, come era solito fare anche prima.

12

Allora quegli uomini accorsero e trovarono Daniele che stava pregando e supplicando il suo Dio.

13

Subito si recarono dal re e gli dissero riguardo al divieto del re: «Non hai tu scritto un decreto che chiunque, da ora a trenta giorni, rivolga supplica a qualsiasi dio o uomo, all'infuori di te, re, sia gettato nella fossa dei leoni?». Il re rispose: «Sì. Il decreto è irrevocabile come lo sono le leggi dei Medi e dei Persiani».

14

«Ebbene - replicarono al re - Daniele, quel deportato dalla Giudea, non ha alcun rispetto né di te, re, né del tuo decreto: tre volte al giorno fa le sue preghiere».

15

Il re, all'udir queste parole, ne fu molto addolorato e si mise in animo di salvare Daniele e fino al tramonto del sole fece ogni sforzo per liberarlo.

16

Ma quegli uomini si riunirono di nuovo presso il re e gli dissero: «Sappi, re, che i Medi e i Persiani hanno per legge che qualunque decreto firmato dal re è irrevocabile».

17

Allora il re ordinò che si prendesse Daniele e si gettasse nella fossa dei leoni. Il re, rivolto a Daniele, gli disse: «Quel Dio, che tu servi con perseveranza, ti possa salvare!».

18

Poi fu portata una pietra e fu posta sopra la bocca della fossa: il re la sigillò con il suo anello e con l'anello dei suoi grandi, perché niente fosse mutato sulla sorte di Daniele.

19

Quindi il re ritornò alla reggia, passò la notte digiuno, non gli fu introdotta alcuna donna e anche il sonno lo abbandonò.

20

La mattina dopo il re si alzò di buon'ora e sullo spuntar del giorno andò in fretta alla fossa dei leoni.

21

Quando fu vicino, chiamò: «Daniele, servo del Dio vivente, il tuo Dio che tu servi con perseveranza ti ha potuto salvare dai leoni?».

22

Daniele rispose: «Re, vivi per sempre.

23

Il mio Dio ha mandato il suo angelo che ha chiuso le fauci dei leoni ed essi non mi hanno fatto alcun male, perché sono stato trovato innocente davanti a lui; ma neppure contro di te, o re, ho commesso alcun male».

24

Il re fu pieno di gioia e comandò che Daniele fosse tirato fuori dalla fossa. Appena uscito, non si riscontrò in lui lesione alcuna, poiché egli aveva confidato nel suo Dio.

25

Quindi, per ordine del re, fatti venire quegli uomini che avevano accusato Daniele, furono gettati nella fossa dei leoni insieme con i figli e le mogli. Non erano ancor giunti al fondo della fossa, che i leoni furono loro addosso e stritolarono tutte le loro ossa.

26

Allora il re Dario scrisse a tutti i popoli, nazioni e lingue, che abitano tutta la terra: «Pace e prosperità.

27

Per mio comando viene promulgato questo decreto: In tutto l'impero a me soggetto si onori e si tema il Dio di Daniele, che dura in eterno; il suo regno è tale che non sarà mai distrutto e il suo dominio non conosce fine.

28

Egli salva e libera, fa prodigi e miracoli in cielo e in terra: egli ha liberato Daniele dalle fauci dei leoni».

29

Questo Daniele prosperò durante il regno di Dario e il regno di Ciro il Persiano.

Daniele 7


Daniele Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Daniele 6

Daniele

Ritornare all Indice

Capitolo 7

1

Nel primo anno di Baldassàr re di Babilonia, Daniele, mentre era a letto, ebbe un sogno e visioni nella sua mente. Egli scrisse il sogno e ne fece la relazione che dice:

2

Io, Daniele, guardavo nella mia visione notturna ed ecco, i quattro venti del cielo si abbattevano impetuosamente sul Mar Mediterraneo

3

e quattro grandi bestie, differenti l'una dall'altra, salivano dal mare.

4

La prima era simile ad un leone e aveva ali di aquila. Mentre io stavo guardando, le furono tolte le ali e fu sollevata da terra e fatta stare su due piedi come un uomo e le fu dato un cuore d'uomo.

5

Poi ecco una seconda bestia, simile ad un orso, la quale stava alzata da un lato e aveva tre costole in bocca, fra i denti, e le fu detto: «Su, divora molta carne».

6

Mentre stavo guardando, eccone un'altra simile a un leopardo, la quale aveva quattro ali d'uccello sul dorso; quella bestia aveva quattro teste e le fu dato il dominio.

7

Stavo ancora guardando nelle visioni notturne ed ecco una quarta bestia, spaventosa, terribile, d'una forza eccezionale, con denti di ferro; divorava, stritolava e il rimanente se lo metteva sotto i piedi e lo calpestava: era diversa da tutte le altre bestie precedenti e aveva dieci corna.

8

Stavo osservando queste corna, quand'ecco spuntare in mezzo a quelle un altro corno più piccolo, davanti al quale tre delle prime corna furono divelte: vidi che quel corno aveva occhi simili a quelli di un uomo e una bocca che parlava con alterigia.

9

Io continuavo a guardare, quand'ecco furono collocati troni e un vegliardo si assise. La sua veste era candida come la neve e i capelli del suo capo erano candidi come la lana; il suo trono era come vampe di fuoco con le ruote come fuoco ardente.

10

Un fiume di fuoco scendeva dinanzi a lui, mille migliaia lo servivano e diecimila miriadi lo assistevano. La corte sedette e i libri furono aperti.

11

Continuai a guardare a causa delle parole superbe che quel corno proferiva, e vidi che la bestia fu uccisa e il suo corpo distrutto e gettato a bruciare sul fuoco.

12

Alle altre bestie fu tolto il potere e fu loro concesso di prolungare la vita fino a un termine stabilito di tempo.

13

Guardando ancora nelle visioni notturne, ecco apparire, sulle nubi del cielo, uno, simile ad un figlio di uomo; giunse fino al vegliardo e fu presentato a lui,

14

che gli diede potere, gloria e regno; tutti i popoli, nazioni e lingue lo servivano; il suo potere è un potere eterno, che non tramonta mai, e il suo regno è tale che non sarà mai distrutto.

15

Io, Daniele, mi sentii venir meno le forze, tanto le visioni della mia mente mi avevano turbato;

16

mi accostai ad uno dei vicini e gli domandai il vero significato di tutte queste cose ed egli me ne diede questa spiegazione:

17

«Le quattro grandi bestie rappresentano quattro re, che sorgeranno dalla terra;

18

ma i santi dell'Altissimo riceveranno il regno e lo possederanno per secoli e secoli».

19

Volli poi sapere la verità intorno alla quarta bestia, che era diversa da tutte le altre e molto terribile, che aveva denti di ferro e artigli di bronzo e che mangiava e stritolava e il rimanente se lo metteva sotto i piedi e lo calpestava;

20

intorno alle dieci corna che aveva sulla testa e intorno a quell'ultimo corno che era spuntato e davanti al quale erano cadute tre corna e del perché quel corno aveva occhi e una bocca che parlava con alterigia e appariva maggiore delle altre corna.

21

Io intanto stavo guardando e quel corno muoveva guerra ai santi e li vinceva,

22

finché venne il vegliardo e fu resa giustizia ai santi dell'Altissimo e giunse il tempo in cui i santi dovevano possedere il regno.

23

Egli dunque mi disse: «La quarta bestia significa che ci sarà sulla terra un quarto regno diverso da tutti gli altri e divorerà tutta la terra, la stritolerà e la calpesterà.

24

Le dieci corna significano che dieci re sorgeranno da quel regno e dopo di loro ne seguirà un altro, diverso dai precedenti: abbatterà tre re

25

e proferirà insulti contro l'Altissimo e distruggerà i santi dell'Altissimo; penserà di mutare i tempi e la legge; i santi gli saranno dati in mano per un tempo, più tempi e la metà di un tempo.

26

Si terrà poi il giudizio e gli sarà tolto il potere, quindi verrà sterminato e distrutto completamente.

27

Allora il regno, il potere e la grandezza di tutti i regni che sono sotto il cielo saranno dati al popolo dei santi dell'Altissimo, il cui regno sarà eterno e tutti gli imperi lo serviranno e obbediranno».

28

Qui finisce la relazione. Io, Daniele, rimasi molto turbato nei pensieri, il colore del mio volto si cambiò e conservai tutto questo nel cuore.

Daniele 8


Daniele Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Daniele 7

Daniele

Ritornare all Indice

Capitolo 8

1

Il terzo anno del regno del re Baldassàr, io Daniele ebbi un'altra visione dopo quella che mi era apparsa prima.

2

Quand'ebbi questa visione, mi trovavo nella cittadella di Susa, che è nella provincia dell'Elam, e mi sembrava, in visione, di essere presso il fiume Ulai.

3

Alzai gli occhi e guardai; ecco un montone, in piedi, stava di fronte al fiume. Aveva due corna alte, ma un corno era più alto dell'altro, sebbene fosse spuntato dopo.

4

Io vidi che quel montone cozzava verso l'occidente, il settentrione e il mezzogiorno e nessuna bestia gli poteva resistere, né alcuno era in grado di liberare dal suo potere: faceva quel che gli pareva e divenne grande.

5

Io stavo attento ed ecco un capro venire da occidente, sulla terra, senza toccarne il suolo: aveva fra gli occhi un grosso corno.

6

Si avvicinò al montone dalle due corna, che avevo visto in piedi di fronte al fiume, e gli si scagliò contro con tutta la forza.

7

Dopo averlo assalito, lo vidi imbizzarrirsi e cozzare contro di lui e spezzargli le due corna, senza che il montone avesse la forza di resistergli; poi lo gettò a terra e lo calpestò e nessuno liberava il montone dal suo potere.

8

Il capro divenne molto potente; ma quando fu diventato grande, quel suo gran corno si spezzò e al posto di quello sorsero altre quattro corna, verso i quattro venti del cielo.

9

Da uno di quelli uscì un piccolo corno, che crebbe molto verso il mezzogiorno, l'oriente e verso la Palestina:

10

s'innalzò fin contro la milizia celeste e gettò a terra una parte di quella schiera e delle stelle e le calpestò.

11

S'innalzò fino al capo della milizia e gli tolse il sacrificio quotidiano e fu profanata la santa dimora.

12

In luogo del sacrificio quotidiano fu posto il peccato e fu gettata a terra la verità; ciò esso fece e vi riuscì.

13

Udii un santo parlare e un altro santo dire a quello che parlava: «Fino a quando durerà questa visione: il sacrificio quotidiano abolito, la desolazione dell'iniquità, il santuario e la milizia calpestati?».

14

Gli rispose: «Fino a duemilatrecento sere e mattine: poi il santuario sarà rivendicato».

15

Mentre io, Daniele, consideravo la visione e cercavo di comprenderla, ecco davanti a me uno in piedi, dall'aspetto d'uomo;

16

intesi la voce di un uomo, in mezzo all'Ulai, che gridava e diceva: «Gabriele, spiega a lui la visione».

17

Egli venne dove io ero e quando giunse, io ebbi paura e caddi con la faccia a terra. Egli mi disse: «Figlio dell'uomo, comprendi bene, questa visione riguarda il tempo della fine».

18

Mentre egli parlava con me, caddi svenuto con la faccia a terra; ma egli mi toccò e mi fece alzare.

19

Egli disse: «Ecco io ti rivelo ciò che avverrà al termine dell'ira, perché la visione riguarda il tempo della fine.

20

Il montone con due corna, che tu hai visto, significa il re di Media e di Persia;

21

il capro è il re della Grecia; il gran corno, che era in mezzo ai suoi occhi, è il primo re.

22

Che quello sia stato spezzato e quattro ne siano sorti al posto di uno, significa che quattro regni sorgeranno dalla medesima nazione, ma non con la medesima potenza di lui.

23

Alla fine del loro regno, quando l'empietà avrà raggiunto il colmo, sorgerà un re audace, sfacciato e intrigante.

24

La sua potenza si rafforzerà, ma non per potenza propria; causerà inaudite rovine, avrà successo nelle imprese, distruggerà i potenti e il popolo dei santi.

25

Per la sua astuzia, la frode prospererà nelle sue mani, si insuperbirà in cuor suo e con inganno farà perire molti: insorgerà contro il principe dei prìncipi, ma verrà spezzato senza intervento di mano d'uomo.

26

La visione di sere e mattine, che è stata spiegata, è vera. Ora tu tieni segreta la visione, perché riguarda cose che avverranno fra molti giorni».

27

Io, Daniele, rimasi sfinito e mi sentii male per vari giorni: poi mi alzai e sbrigai gli affari del re: ma ero stupefatto della visione perché non la potevo comprendere.

Daniele 9


Daniele Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Daniele 8

Daniele

Ritornare all Indice

Capitolo 9

1

Nell'anno primo di Dario figlio di Serse, della progenie dei Medi, il quale era stato costituito re sopra il regno dei Caldei,

2

nel primo anno del suo regno, io Daniele tentavo di comprendere nei libri il numero degli anni di cui il Signore aveva parlato al profeta Geremia e nei quali si dovevano compiere le desolazioni di Gerusalemme, cioè settant'anni.

3

Mi rivolsi al Signore Dio per pregarlo e supplicarlo con il digiuno, veste di sacco e cenere

4

e feci la mia preghiera e la mia confessione al Signore mio Dio: «Signore Dio, grande e tremendo, che osservi l'alleanza e la benevolenza verso coloro che ti amano e osservano i tuoi comandamenti,

5

abbiamo peccato e abbiamo operato da malvagi e da empi, siamo stati ribelli, ci siamo allontanati dai tuoi comandamenti e dalle tue leggi!

6

Non abbiamo obbedito ai tuoi servi, i profeti, i quali hanno in tuo nome parlato ai nostri re, ai nostri prìncipi, ai nostri padri e a tutto il popolo del paese.

7

A te conviene la giustizia, o Signore, a noi la vergogna sul volto, come avviene ancor oggi per gli uomini di Giuda, per gli abitanti di Gerusalemme e per tutto Israele, vicini e lontani, in tutti i paesi dove tu li hai dispersi per i misfatti che hanno commesso contro di te.

8

Signore, la vergogna sul volto a noi, ai nostri re, ai nostri prìncipi, ai nostri padri, perché abbiamo peccato contro di te;

9

al Signore Dio nostro la misericordia e il perdono, perché ci siamo ribellati contro di lui,

10

non abbiamo ascoltato la voce del Signore Dio nostro, né seguito quelle leggi che egli ci aveva date per mezzo dei suoi servi, i profeti.

11

Tutto Israele ha trasgredito la tua legge, s'è allontanato per non ascoltare la tua voce; così si è riversata su di noi l'esecrazione scritta nella legge di Mosè, servo di Dio, perché abbiamo peccato contro di lui.

12

Egli ha messo in atto quelle parole che aveva pronunziate contro di noi e i nostri governanti, mandando su di noi un male così grande quale mai, sotto il cielo, era venuto a Gerusalemme.

13

Tutto questo male è venuto su di noi, proprio come sta scritto nella legge di Mosè. Tuttavia noi non abbiamo supplicato il Signore Dio nostro, convertendoci dalle nostre iniquità e seguendo la tua verità.

14

Il Signore ha vegliato sopra questo male, l'ha mandato su di noi, poiché il Signore Dio nostro è giusto in tutte le cose che fa, mentre noi non abbiamo ascoltato la sua voce.

15

Signore Dio nostro, che hai fatto uscire il tuo popolo dall'Egitto con mano forte e ti sei fatto un nome, come è oggi, noi abbiamo peccato, abbiamo agito da empi.

16

Signore, secondo la tua misericordia, si plachi la tua ira e il tuo sdegno verso Gerusalemme, tua città, verso il tuo monte santo, poiché per i nostri peccati e per l'iniquità dei nostri padri Gerusalemme e il tuo popolo sono oggetto di vituperio presso quanti ci stanno intorno.

17

Ora ascolta, Dio nostro, la preghiera del tuo servo e le sue suppliche e per amor tuo, o Signore, fà risplendere il tuo volto sopra il tuo santuario, che è desolato.

18

Porgi l'orecchio, mio Dio, e ascolta: apri gli occhi e guarda le nostre desolazioni e la città sulla quale è stato invocato il tuo nome! Non presentiamo le nostre suppliche davanti a te, basate sulla nostra giustizia, ma sulla tua grande misericordia.

19

Signore, ascolta; Signore, perdona; Signore, guarda e agisci senza indugio, per amore di te stesso, mio Dio, poiché il tuo nome è stato invocato sulla tua città e sul tuo popolo».

20

Mentre io stavo ancora parlando e pregavo e confessavo il mio peccato e quello del mio popolo Israele e presentavo la supplica al Signore Dio mio per il monte santo del mio Dio,

21

mentre dunque parlavo e pregavo, Gabriele, che io avevo visto prima in visione, volò veloce verso di me: era l'ora dell'offerta della sera.

22

Egli mi rivolse questo discorso: «Daniele, sono venuto per istruirti e farti comprendere.

23

Fin dall'inizio delle tue suppliche è uscita una parola e io sono venuto per annunziartela, poiché tu sei un uomo prediletto. Ora stà attento alla parola e comprendi la visione:

24

Settanta settimane sono fissate per il tuo popolo e per la tua santa città per mettere fine all'empietà, mettere i sigilli ai peccati, espiare l'iniquità, portare una giustizia eterna, suggellare visione e profezia e ungere il Santo dei santi.

25

Sappi e intendi bene, da quando uscì la parola sul ritorno e la ricostruzione di Gerusalemme fino a un principe consacrato, vi saranno sette settimane. Durante sessantadue settimane saranno restaurati, riedificati piazze e fossati, e ciò in tempi angosciosi.

26

Dopo sessantadue settimane, un consacrato sarà soppresso senza colpa in lui; il popolo di un principe che verrà distruggerà la città e il santuario; la sua fine sarà un'inondazione e, fino alla fine, guerra e desolazioni decretate.

27

Egli stringerà una forte alleanza con molti per una settimana e, nello spazio di metà settimana, farà cessare il sacrificio e l'offerta; sull'ala del tempio porrà l'abominio della desolazione e ciò sarà sino alla fine, fino al termine segnato sul devastatore».

Daniele 10


Daniele Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Daniele 9

Daniele

Ritornare all Indice

Capitolo 10

1

L'anno terzo di Ciro re dei Persiani, fu rivelata una parola a Daniele, chiamato Baltazzàr. Vera è la parola e la lotta è grande. Egli comprese la parola e gli fu dato d'intendere la visione.

2

In quel tempo io, Daniele, feci penitenza per tre settimane,

3

non mangiai cibo prelibato, non mi entrò in bocca né carne né vino e non mi unsi d'unguento finché non furono compiute tre settimane.

4

Il giorno ventiquattro del primo mese, mentre stavo sulla sponda del gran fiume, cioè il Tigri,

5

alzai gli occhi e guardai ed ecco un uomo vestito di lino, con ai fianchi una cintura d'oro di Ufàz;

6

il suo corpo somigliava a topazio, la sua faccia aveva l'aspetto della folgore, i suoi occhi erano come fiamme di fuoco, le sue braccia e le gambe somigliavano a bronzo lucente e il suono delle sue parole pareva il clamore di una moltitudine.

7

Soltanto io, Daniele, vidi la visione, mentre gli uomini che erano con me non la videro, ma un gran terrore si impadronì di loro e fuggirono a nascondersi.

8

Io rimasi solo a contemplare quella grande visione, mentre mi sentivo senza forze; il mio colorito si fece smorto e mi vennero meno le forze.

9

Udii il suono delle sue parole, ma, appena udito il suono delle sue parole, caddi stordito con la faccia a terra.

10

Ed ecco, una mano mi toccò e tutto tremante mi fece alzare sulle ginocchia, appoggiato sulla palma delle mani.

11

Poi egli mi disse: «Daniele, uomo prediletto, intendi le parole che io ti rivolgo, alzati in piedi, poiché ora sono stato mandato a te». Quando mi ebbe detto questo, io mi alzai in piedi tutto tremante.

12

Egli mi disse: «Non temere, Daniele, poiché fin dal primo giorno in cui ti sei sforzato di intendere, umiliandoti davanti a Dio, le tue parole sono state ascoltate e io sono venuto per le tue parole.

13

Ma il principe del regno di Persia mi si è opposto per ventun giorni: però Michele, uno dei primi prìncipi, mi è venuto in aiuto e io l'ho lasciato là presso il principe del re di Persia;

14

ora sono venuto per farti intendere ciò che avverrà al tuo popolo alla fine dei giorni, poiché c'è ancora una visione per quei giorni».

15

Mentre egli parlava con me in questa maniera, chinai la faccia a terra e ammutolii.

16

Ed ecco uno con sembianze di uomo mi toccò le labbra: io aprii la bocca e parlai e dissi a colui che era in piedi davanti a me: «Signor mio, nella visione i miei dolori sono tornati su di me e ho perduto tutte le energie.

17

Come potrebbe questo servo del mio signore parlare con il mio signore, dal momento che non è rimasto in me alcun vigore e mi manca anche il respiro?».

18

Allora di nuovo quella figura d'uomo mi toccò, mi rese le forze

19

e mi disse: «Non temere, uomo prediletto, pace a te, riprendi forza, rinfrancati». Mentre egli parlava con me, io mi sentii ritornare le forze e dissi: «Parli il mio signore perché tu mi hai ridato forza».

20

Allora mi disse: «Sai tu perché io sono venuto da te? Ora tornerò di nuovo a lottare con il principe di Persia, poi uscirò ed ecco verrà il principe di Grecia.

21

Io ti dichiarerò ciò che è scritto nel libro della verità. Nessuno mi aiuta in questo se non Michele, il vostro principe, (11,1) e io, nell'anno primo di Dario, mi tenni presso di lui per dargli rinforzo e sostegno.

Daniele 11


Daniele Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Daniele 10

Daniele

Ritornare all Indice

Capitolo 11

2

Ed ora io ti manifesterò la verità. Ecco, vi saranno ancora tre re in Persia: poi il quarto acquisterà ricchezze superiori a tutti gli altri e dopo essersi reso potente con le ricchezze, muoverà con tutti i suoi contro il regno di Grecia.

3

Sorgerà quindi un re potente e valoroso, il quale dominerà sopra un grande impero e farà ciò che vuole;

4

ma appena si sarà affermato, il suo regno verrà smembrato e diviso ai quattro venti del cielo, ma non fra i suoi discendenti né con la stessa forza che egli possedeva; il suo regno sarà infatti smembrato e dato ad altri anziché ai suoi discendenti.

5

Il re del mezzogiorno diverrà potente e uno dei suoi capitani sarà più forte di lui e il suo impero sarà grande.

6

Dopo qualche anno faranno alleanza e la figlia del re del mezzogiorno verrà al re del settentrione per fare la pace, ma non potrà mantenere la forza del suo braccio e non resisterà né lei né la sua discendenza e sarà condannata a morte insieme con i suoi seguaci, il figlio e il marito.

7

In quel tempo, da un germoglio delle sue radici sorgerà uno, al posto di costui, e verrà con un esercito e avanzerà contro le fortezze del re del settentrione, le assalirà e se ne impadronirà.

8

Condurrà in Egitto i loro dei con le loro immagini e i loro preziosi oggetti d'oro e d'argento, come preda di guerra, poi per qualche anno si asterrà dal contendere con il re del settentrione.

9

Questi muoverà contro il re del mezzogiorno, ma se ne ritornerà nel suo paese.

10

Poi suo figlio si preparerà alla guerra, raccogliendo una moltitudine di grandi eserciti, con i quali avanzerà come una inondazione: attraverserà il paese per attaccare di nuovo battaglia e giungere sino alla sua fortezza.

11

Il re del mezzogiorno, inasprito, uscirà per combattere con il re del settentrione, che si muoverà con un grande esercito, ma questo cadrà in potere del re del mezzogiorno,

12

il quale dopo aver disfatto quell'esercito si gonfierà d'orgoglio, ma pur avendo abbattuto decine di migliaia, non per questo sarà più forte.

13

Il re del settentrione di nuovo metterà insieme un grande esercito, più grande di quello di prima, e dopo qualche anno avanzerà con un grande esercito e con grande apparato.

14

In quel tempo molti si alzeranno contro il re del mezzogiorno e uomini violenti del tuo popolo insorgeranno per adempiere la visione, ma cadranno.

15

Il re del settentrione verrà, costruirà terrapieni e occuperà una città ben fortificata. Le forze del mezzogiorno, con truppe scelte, non potranno resistere, mancherà loro la forza per opporre resistenza.

16

L'invasore farà ciò che vuole e nessuno gli si potrà opporre; si stabilirà in quella magnifica terra e la distruzione sarà nelle sue mani.

17

Quindi si proporrà di occupare tutto il regno del re del mezzogiorno, stipulerà un'alleanza con lui e gli darà sua figlia per rovinarlo, ma ciò non riuscirà e non raggiungerà il suo scopo.

18

Poi volgerà le mire alle isole e ne prenderà molte, ma un comandante straniero farà cessare la sua arroganza, facendola ricadere sopra di lui.

19

Si volgerà poi verso le fortezze del proprio paese, ma inciamperà, cadrà, scomparirà.

20

Sorgerà quindi al suo posto uno che manderà esattori nella terra perla del suo regno, ma in pochi giorni sarà stroncato, non nel furore di una rivolta né in battaglia.

21

Gli succederà poi un uomo abbietto, privo di dignità regale: verrà di nascosto e occuperà il regno con la frode.

22

Le forze armate saranno annientate davanti a lui e sarà stroncato anche il capo dell'alleanza.

23

Non appena sarà stata stipulata un'alleanza con lui, egli agirà con la frode, crescerà e si consoliderà con poca gente.

24

Entrerà di nascosto nei luoghi più fertili della provincia e farà cose che né i suoi padri né i padri dei suoi padri osarono fare; distribuirà alla sua gente preda, spoglie e ricchezze e ordirà progetti contro le fortezze, ma ciò fino ad un certo tempo.

25

La sua potenza e il suo ardire lo spingeranno contro il re del mezzogiorno con un grande esercito e il re del mezzogiorno verrà a battaglia con un grande e potente esercito, ma non potrà resistere, perché si ordiranno congiure contro di lui:

26

i suoi stessi commensali saranno causa della sua rovina; il suo esercito sarà travolto e molti cadranno uccisi.

27

I due re non penseranno che a farsi del male a vicenda e seduti alla stessa tavola parleranno con finzione, ma senza riuscire nei reciproci intenti, perché li attenderà la fine, al tempo stabilito.

28

Egli ritornerà nel suo paese con grandi ricchezze e con in cuore l'avversione alla santa alleanza: agirà secondo i suoi piani e poi ritornerà nel suo paese.

29

Al tempo determinato verrà di nuovo contro il paese del mezzogiorno, ma quest'ultima impresa non riuscirà come la prima.

30

Verranno contro lui navi dei Kittìm ed egli si sentirà scoraggiato e tornerà indietro. Si volgerà infuriato e agirà contro la santa alleanza, e nel suo ritorno se la intenderà con coloro che avranno abbandonato la santa alleanza.

31

Forze da lui armate si muoveranno a profanare il santuario della cittadella, aboliranno il sacrificio quotidiano e vi metteranno l'abominio della desolazione.

32

Con lusinghe egli sedurrà coloro che avranno apostatato dall'alleanza, ma quanti riconoscono il proprio Dio si fortificheranno e agiranno.

33

I più saggi tra il popolo ammaestreranno molti, ma cadranno di spada, saranno dati alle fiamme, condotti in schiavitù e saccheggiati per molti giorni.

34

Mentre così cadranno, riceveranno un po' di aiuto: molti però si uniranno a loro ma senza sincerità.

35

Alcuni saggi cadranno perché fra di loro ve ne siano di quelli purificati, lavati, resi candidi fino al tempo della fine, che dovrà venire al tempo stabilito.

36

Il re dunque farà ciò che vuole, s'innalzerà, si magnificherà sopra ogni dio e proferirà cose inaudite contro il Dio degli dei e avrà successo finché non sarà colma l'ira; poiché ciò che è stato determinato si compirà.

37

Egli non si curerà neppure delle divinità dei suoi padri né del dio amato dalle donne, né di altro dio, poiché egli si esalterà sopra tutti.

38

Onorerà invece il dio delle fortezze: onorerà, con oro e argento, con gemme e con cose preziose, un dio che i suoi padri non hanno mai conosciuto.

39

Nel nome di quel dio straniero attaccherà le fortezze e colmerà di onori coloro che lo riconosceranno: darà loro il potere su molti e distribuirà loro terre in ricompensa.

40

Al tempo della fine il re del mezzogiorno si scontrerà con lui e il re del settentrione gli piomberà addosso, come turbine, con carri, con cavalieri e molte navi; entrerà nel suo territorio invadendolo.

41

Entrerà anche in quella magnifica terra e molti paesi soccomberanno. Questi però scamperanno dalla sua mano: Edom, Moab e gran parte degli Ammoniti.

42

Metterà così la mano su molti paesi; neppure l'Egitto scamperà.

43

S'impadronirà di tesori d'oro e d'argento e di tutte le cose preziose d'Egitto: i Libi e gli Etiopi saranno al suo seguito.

44

Ma notizie dall'oriente e dal settentrione lo turberanno: egli partirà con grande ira per distruggere e disperdere molti.

45

Pianterà le tende del suo palazzo fra il mare e il bel monte santo: poi giungerà alla fine e nessuno verrà in suo aiuto.

Daniele 12


Daniele Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Daniele 11

Daniele

Ritornare all Indice

Capitolo 12

1

Or in quel tempo sorgerà Michele, il gran principe, che vigila sui figli del tuo popolo. Vi sarà un tempo di angoscia, come non c'era mai stato dal sorgere delle nazioni fino a quel tempo; in quel tempo sarà salvato il tuo popolo, chiunque si troverà scritto nel libro.

2

Molti di quelli che dormono nella polvere della terra si risveglieranno: gli uni alla vita eterna e gli altri alla vergogna e per l'infamia eterna.

3

I saggi risplenderanno come lo splendore del firmamento; coloro che avranno indotto molti alla giustizia risplenderanno come le stelle per sempre.

4

Ora tu, Daniele, chiudi queste parole e sigilla questo libro, fino al tempo della fine: allora molti lo scorreranno e la loro conoscenza sarà accresciuta».

5

Io, Daniele, stavo guardando ed ecco altri due che stavano in piedi, uno di qua sulla sponda del fiume, l'altro di là sull'altra sponda.

6

Uno disse all'uomo vestito di lino, che era sulle acque del fiume: «Quando si compiranno queste cose meravigliose?».

7

Udii l'uomo vestito di lino, che era sulle acque del fiume, il quale, alzate la destra e la sinistra al cielo, giurò per colui che vive in eterno che tutte queste cose si sarebbero compiute fra un tempo, tempi e la metà di un tempo, quando sarebbe finito colui che dissipa le forze del popolo santo.

8

Io udii bene, ma non compresi, e dissi: «Mio Signore, quale sarà la fine di queste cose?».

9

Egli mi rispose: «Và, Daniele, queste parole sono nascoste e sigillate fino al tempo della fine.

10

Molti saranno purificati, resi candidi, integri, ma gli empi agiranno empiamente: nessuno degli empi intenderà queste cose, ma i saggi le intenderanno.

11

Ora, dal tempo in cui sarà abolito il sacrificio quotidiano e sarà eretto l'abominio della desolazione, ci saranno milleduecentonovanta giorni.

12

Beato chi aspetterà con pazienza e giungerà a milletrecentotrentacinque giorni.

13

Tu, và pure alla tua fine e riposa: ti alzerai per la tua sorte alla fine dei giorni».

Daniele 13


Daniele Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Daniele 12

Daniele

Ritornare all Indice

Capitolo 13

1

Abitava in Babilonia un uomo chiamato Ioakìm,

2

il quale aveva sposato una donna chiamata Susanna, figlia di Chelkìa, di rara bellezza e timorata di Dio.

3

I suoi genitori, che erano giusti, avevano educato la figlia secondo la legge di Mosè.

4

Ioakìm era molto ricco e possedeva un giardino vicino a casa ed essendo stimato più di ogni altro i Giudei andavano da lui.

5

In quell'anno erano stati eletti giudici del popolo due anziani: erano di quelli di cui il Signore ha detto: «L'iniquità è uscita da Babilonia per opera di anziani e di giudici, che solo in apparenza sono guide del popolo».

6

Questi frequentavano la casa di Ioakìm e tutti quelli che avevano qualche lite da risolvere si recavano da loro.

7

Quando il popolo, verso il mezzogiorno, se ne andava, Susanna era solita recarsi a passeggiare nel giardino del marito.

8

I due anziani che ogni giorno la vedevano andare a passeggiare, furono presi da un'ardente passione per lei:

9

persero il lume della ragione, distolsero gli occhi per non vedere il Cielo e non ricordare i giusti giudizi.

10

Eran colpiti tutt'e due dalla passione per lei,

11

ma l'uno nascondeva all'altro la sua pena, perché si vergognavano di rivelare la brama che avevano di unirsi a lei.

12

Ogni giorno con maggior desiderio cercavano di vederla. Un giorno uno disse all'altro:

13

«Andiamo pure a casa: è l'ora di desinare» e usciti se ne andarono.

14

Ma ritornati indietro, si ritrovarono di nuovo insieme e, domandandosi a vicenda il motivo, confessarono la propria passione. Allora studiarono il momento opportuno di poterla sorprendere sola.

15

Mentre aspettavano l'occasione favorevole, Susanna entrò, come al solito, con due sole ancelle, nel giardino per fare il bagno, poiché faceva caldo.

16

Non c'era nessun altro al di fuori dei due anziani nascosti a spiarla.

17

Susanna disse alle ancelle: «Portatemi l'unguento e i profumi, poi chiudete la porta, perché voglio fare il bagno».

18

Esse fecero come aveva ordinato: chiusero le porte del giardino ed entrarono in casa dalla porta laterale per portare ciò che Susanna chiedeva, senza accorgersi degli anziani poiché si erano nascosti.

19

Appena partite le ancelle, i due anziani uscirono dal nascondiglio, corsero da lei e le dissero:

20

«Ecco, le porte del giardino sono chiuse, nessuno ci vede e noi bruciamo di passione per te; acconsenti e datti a noi.

21

In caso contrario ti accuseremo; diremo che un giovane era con te e perciò hai fatto uscire le ancelle».

22

Susanna, piangendo, esclamò: «Sono alle strette da ogni parte. Se cedo, è la morte per me; se rifiuto, non potrò scampare dalle vostre mani.

23

Meglio però per me cadere innocente nelle vostre mani che peccare davanti al Signore!».

24

Susanna gridò a gran voce. Anche i due anziani gridarono contro di lei

25

e uno di loro corse alle porte del giardino e le aprì.

26

I servi di casa, all'udire tale rumore in giardino, si precipitarono dalla porta laterale per vedere che cosa stava accadendo.

27

Quando gli anziani ebbero fatto il loro racconto, i servi si sentirono molto confusi, perché mai era stata detta una simile cosa di Susanna.

28

Il giorno dopo, tutto il popolo si adunò nella casa di Ioakìm, suo marito e andarono là anche i due anziani pieni di perverse intenzioni per condannare a morte Susanna.

29

Rivolti al popolo dissero: «Si faccia venire Susanna figlia di Chelkìa, moglie di Ioakìm». Mandarono a chiamarla

30

ed essa venne con i genitori, i figli e tutti i suoi parenti.

31

Susanna era assai delicata d'aspetto e molto bella di forme;

32

aveva il velo e quei perversi ordinarono che le fosse tolto per godere almeno così della sua bellezza.

33

Tutti i suoi familiari e amici piangevano.

34

I due anziani si alzarono in mezzo al popolo e posero le mani sulla sua testa.

35

Essa piangendo alzò gli occhi al cielo, con il cuore pieno di fiducia nel Signore.

36

Gli anziani dissero: «Mentre noi stavamo passeggiando soli nel giardino, è venuta con due ancelle, ha chiuse le porte del giardino e poi ha licenziato le ancelle.

37

Quindi è entrato da lei un giovane che era nascosto, e si è unito a lei.

38

Noi che eravamo in un angolo del giardino, vedendo una tale nefandezza, ci siamo precipitati su di loro e li abbiamo sorpresi insieme.

39

Non abbiamo potuto prendere il giovane perché, più forte di noi, ha aperto la porta ed è fuggito.

40

Abbiamo preso lei e le abbiamo domandato chi era quel giovane, ma lei non ce l'ha voluto dire. Di questo noi siamo testimoni».

41

La moltitudine prestò loro fede poiché erano anziani e giudici del popolo e la condannò a morte.

42

Allora Susanna ad alta voce esclamò: «Dio eterno, che conosci i segreti, che conosci le cose prima che accadano,

43

tu lo sai che hanno deposto il falso contro di me! Io muoio innocente di quanto essi iniquamente hanno tramato contro di me».

44

E il Signore ascoltò la sua voce.

45

Mentre Susanna era condotta a morte, il Signore suscitò il santo spirito di un giovanetto, chiamato Daniele,

46

il quale si mise a gridare: «Io sono innocente del sangue di lei!».

47

Tutti si voltarono verso di lui dicendo: «Che vuoi dire con le tue parole?».

48

Allora Daniele, stando in mezzo a loro, disse: «Siete così stolti, Israeliti? Avete condannato a morte una figlia d'Israele senza indagare la verità!

49

Tornate al tribunale, perché costoro hanno deposto il falso contro di lei».

50

Il popolo tornò subito indietro e gli anziani dissero a Daniele: «Vieni, siedi in mezzo a noi e facci da maestro, poiché Dio ti ha dato il dono dell'anzianità».

51

Daniele esclamò: «Separateli bene l'uno dall'altro e io li giudicherò».

52

Separati che furono, Daniele disse al primo: «O invecchiato nel male! Ecco, i tuoi peccati commessi in passato vengono alla luce,

53

quando davi sentenze ingiuste opprimendo gli innocenti e assolvendo i malvagi, mentre il Signore ha detto: Non ucciderai il giusto e l'innocente.

54

Ora dunque, se tu hai visto costei, dì: sotto quale albero tu li hai visti stare insieme?». Rispose: «Sotto un lentisco».

55

Disse Daniele: «In verità, la tua menzogna ricadrà sulla tua testa. Gia l'angelo di Dio ha ricevuto da Dio la sentenza e ti spaccherà in due».

56

Allontanato questo, fece venire l'altro e gli disse: «Razza di Canaan e non di Giuda, la bellezza ti ha sedotto, la passione ti ha pervertito il cuore!

57

Così facevate con le donne d'Israele ed esse per paura si univano a voi. Ma una figlia di Giuda non ha potuto sopportare la vostra iniquità.

58

Dimmi dunque, sotto quale albero li hai trovati insieme?». Rispose: «Sotto un leccio».

59

Disse Daniele: «In verità anche la tua menzogna ti ricadrà sulla testa. Ecco l'angelo di Dio ti aspetta con la spada in mano per spaccarti in due e così farti morire».

60

Allora tutta l'assemblea diede in grida di gioia e benedisse Dio che salva coloro che sperano in lui.

61

Poi insorgendo contro i due anziani, ai quali Daniele aveva fatto confessare con la loro bocca di aver deposto il falso, fece loro subire la medesima pena alla quale volevano assoggettare il prossimo

62

e applicando la legge di Mosè li fece morire. In quel giorno fu salvato il sangue innocente.

63

Chelkìa e sua moglie resero grazie a Dio per la figlia Susanna insieme con il marito Ioakìm e tutti i suoi parenti, per non aver trovato in lei nulla di men che onesto.

64

Da quel giorno in poi Daniele divenne grande di fronte al popolo.

Daniele 14


Daniele Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Daniele 13

Daniele

Ritornare all Indice

Capitolo 14

1

Il re Astiage si riunì ai suoi padri e gli succedette nel regno Ciro il Persiano.

2

Ora Daniele viveva accanto al re, ed era il più onorato di tutti gli amici del re.

3

I Babilonesi avevano un idolo chiamato Bel, al quale offrivano ogni giorno dodici sacchi di fior di farina, quaranta pecore e sei barili di vino.

4

Anche il re venerava questo idolo e andava ogni giorno ad adorarlo. Daniele però adorava il suo Dio e perciò il re gli disse: «Perché non adori Bel?».

5

Daniele rispose: «Io non adoro idoli fatti da mani d'uomo, ma soltanto il Dio vivo che ha fatto il cielo e la terra e che è signore di ogni essere vivente».

6

«Non credi tu - aggiunse il re - che Bel sia un dio vivo? Non vedi quanto beve e mangia ogni giorno?».

7

Rispose Daniele ridendo: «Non t'ingannare, o re: quell'idolo di dentro è d'argilla e di fuori è di bronzo e non ha mai mangiato né bevuto».

8

Il re s'indignò e convocati i sacerdoti di Bel, disse loro: «Se voi non mi dite chi è che mangia tutto questo cibo, morirete; se invece mi proverete che è Bel che lo mangia, morirà Daniele, perché ha insultato Bel».

9

Daniele disse al re: «Sia fatto come tu hai detto». I sacerdoti di Bel erano settanta, senza contare le mogli e i figli.

10

Il re si recò insieme con Daniele al tempio di Bel

11

e i sacerdoti di Bel gli dissero: «Ecco, noi usciamo di qui e tu, re, disponi le vivande e mesci il vino temperato; poi chiudi la porta e sigillala con il tuo anello. Se domani mattina, venendo, tu riscontrerai che tutto non è stato mangiato da Bel, moriremo noi, altrimenti morirà Daniele che ci ha calunniati».

12

Essi però non se ne preoccuparono perché avevano praticato un passaggio segreto sotto la tavola per il quale passavano abitualmente e consumavano tutto.

13

Dopo che essi se ne furono andati, il re fece porre i cibi davanti a Bel:

14

Daniele ordinò ai servi del re di portare un po' di cenere e la sparsero su tutto il pavimento del tempio alla presenza soltanto del re; poi uscirono, chiusero la porta, la sigillarono con l'anello del re e se ne andarono.

15

I sacerdoti vennero di notte, secondo il loro consueto, con le mogli, i figli, e mangiarono e bevvero tutto.

16

Di buon mattino il re si alzò, come anche Daniele.

17

Il re domandò: «Sono intatti i sigilli, Daniele?». «Intatti, re» rispose.

18

Aperta la porta, il re guardò la tavola ed esclamò: «Tu sei grande, Bel, e nessun inganno è in te!».

19

Daniele sorrise e, trattenendo il re perché non entrasse, disse: «Guarda il pavimento ed esamina di chi sono quelle orme».

20

Il re disse: «Vedo orme d'uomini, di donne e di ragazzi!».

21

Acceso d'ira, fece arrestare i sacerdoti con le mogli e i figli; gli furono mostrate le porte segrete per le quali entravano a consumare quanto si trovava sulla tavola.

22

Quindi il re li fece mettere a morte, consegnò Bel in potere di Daniele che lo distrusse insieme con il tempio.

23

Vi era un gran drago e i Babilonesi lo veneravano.

24

Il re disse a Daniele: «Non potrai dire che questo non è un dio vivente; adoralo, dunque».

25

Daniele rispose: «Io adoro il Signore mio Dio, perché egli è il Dio vivente; se tu me lo permetti, o re, io, senza spada e senza bastone, ucciderò il drago».

26

Soggiunse il re: «Te lo permetto».

27

Daniele prese allora pece, grasso e peli e li fece cuocere insieme, poi ne preparò focacce e le gettò in bocca al drago che le inghiottì e scoppiò; quindi soggiunse: «Ecco che cosa adoravate!».

28

Quando i Babilonesi lo seppero, ne furono molto indignati e insorsero contro il re, dicendo: «Il re è diventato Giudeo: ha distrutto Bel, ha ucciso il drago, ha messo a morte i sacerdoti».

29

Andarono da lui dicendo: «Consegnaci Daniele, altrimenti uccidiamo te e la tua famiglia!».

30

Quando il re vide che lo assalivano con violenza, costretto dalla necessità consegnò loro Daniele.

31

Ed essi lo gettarono nella fossa dei leoni, dove rimase sei giorni.

32

Nella fossa vi erano sette leoni, ai quali venivano dati ogni giorno due cadaveri e due pecore: ma quella volta non fu dato loro niente perché divorassero Daniele.

33

Si trovava allora in Giudea il profeta Abacuc il quale aveva fatto una minestra e spezzettato il pane in un recipiente e andava a portarlo nel campo ai mietitori.

34

L'angelo del Signore gli disse: «Porta questo cibo a Daniele in Babilonia nella fossa dei leoni».

35

Ma Abacuc rispose: «Signore, Babilonia non l'ho mai vista e la fossa non la conosco».

36

Allora l'angelo del Signore lo prese per i capelli e con la velocità del vento lo trasportò in Babilonia e lo posò sull'orlo della fossa dei leoni.

37

Gridò Abacuc: «Daniele, Daniele, prendi il cibo che Dio ti ha mandato».

38

Daniele esclamò: «Dio, ti sei ricordato di me e non hai abbandonato coloro che ti amano».

39

Alzatosi, Daniele si mise a mangiare, mentre l'angelo di Dio riportava subito Abacuc nel luogo di prima.

40

Il settimo giorno il re andò per piangere Daniele e giunto alla fossa guardò e vide Daniele seduto.

41

Allora esclamò ad alta voce: «Grande tu sei, Signore Dio di Daniele, e non c'è altro dio all'infuori di te!».

42

Poi fece uscire Daniele dalla fossa e vi fece gettare coloro che volevano la sua rovina ed essi furono subito divorati sotto i suoi occhi.

Osea 1


Osea Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Daniele 14

Osea

Ritornare all Indice

Capitolo 1

1

Parola del Signore rivolta a Osea figlio di Beerì, al tempo di Ozia, di Iotam, di Acaz, di Ezechia, re di Giuda, e al tempo di Geroboàmo figlio di Ioas, re d'Israele.

2

Quando il Signore cominciò a parlare a Osea, gli disse: «Và, prenditi in moglie una prostituta e abbi figli di prostituzione, poiché il paese non fa che prostituirsi allontanandosi dal Signore».

3

Egli andò a prendere Gomer, figlia di Diblàim: essa concepì e gli partorì un figlio.

4

E il Signore disse a Osea: «Chiamalo Izreèl, perché tra poco vendicherò il sangue di Izreèl sulla casa di Ieu e porrò fine al regno della casa d'Israele.

5

In quel giorno io spezzerò l'arco d'Israele nella valle di Izreèl».

6

La donna concepì di nuovo e partorì una figlia e il Signore disse a Osea: perché non amerò più la casa d'Israele, non ne avrò più compassione.

7

Invece io amerò la casa di Giuda e saranno salvati dal Signore loro Dio; non li salverò con l'arco, con la spada, con la guerra, né con cavalli o cavalieri».

8

Dopo aver divezzato Non-amata, Gomer concepì e partorì un figlio.

9

E il Signore disse a Osea: perché voi non siete mio popolo e io non esisto per voi».

Osea 2


Osea Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Osea 1

Osea

Ritornare all Indice

Capitolo 2

1

Il numero degli Israeliti sarà come la sabbia del mare, che non si può misurare né contare. Invece di sentirsi dire: «Non siete mio popolo», saranno chiamati figli del Dio vivente.

2

I figli di Giuda e i figli d'Israele si riuniranno insieme, si daranno un unico capo e saliranno dal proprio territorio, perché grande sarà il giorno di Izreèl!

3

Dite ai vostri fratelli: «Popolo mio» e alle vostre sorelle: «Amata».

4

Accusate vostra madre, accusatela, perché essa non è più mia moglie e io non sono più suo marito! Si tolga dalla faccia i segni delle sue prostituzioni e i segni del suo adulterio dal suo petto;

5

altrimenti la spoglierò tutta nuda e la renderò come quando nacque e la ridurrò a un deserto, come una terra arida, e la farò morire di sete.

6

I suoi figli non li amerò, perché sono figli di prostituzione.

7

La loro madre si è prostituita, la loro genitrice si è coperta di vergogna. Essa ha detto: «Seguirò i miei amanti, che mi danno il mio pane e la mia acqua, la mia lana, il mio lino, il mio olio e le mie bevande».

8

Perciò ecco, ti sbarrerò la strada di spine e ne cingerò il recinto di barriere e non ritroverà i suoi sentieri.

9

Inseguirà i suoi amanti, ma non li raggiungerà, li cercherà senza trovarli. Allora dirà: «Ritornerò al mio marito di prima perché ero più felice di ora».

10

Non capì che io le davo grano, vino nuovo e olio e le prodigavo l'argento e l'oro che hanno usato per Baal.

11

Perciò anch'io tornerò a riprendere il mio grano, a suo tempo, il mio vino nuovo nella sua stagione; ritirerò la lana e il lino che dovevan coprire le sue nudità.

12

Scoprirò allora le sue vergogne agli occhi dei suoi amanti e nessuno la toglierà dalle mie mani.

13

Farò cessare tutte le sue gioie, le feste, i noviluni, i sabati, tutte le sue solennità.

14

Devasterò le sue viti e i suoi fichi, di cui essa diceva: «Ecco il dono che mi han dato i miei amanti». La ridurrò a una sterpaglia e a un pascolo di animali selvatici.

15

Le farò scontare i giorni dei Baal, quando bruciava loro i profumi, si adornava di anelli e di collane e seguiva i suoi amanti mentre dimenticava me! - Oracolo del Signore.

16

Perciò, ecco, la attirerò a me, la condurrò nel deserto e parlerò al suo cuore.

17

Le renderò le sue vigne e trasformerò la valle di Acòr in porta di speranza. Là canterà come nei giorni della sua giovinezza, come quando uscì dal paese d'Egitto.

18

E avverrà in quel giorno - oracolo del Signore - mi chiamerai: Marito mio, e non mi chiamerai più: Mio padrone.

19

Le toglierò dalla bocca i nomi dei Baal, che non saranno più ricordati.

20

In quel tempo farò per loro un'alleanza con le bestie della terra e gli uccelli del cielo e con i rettili del suolo; arco e spada e guerra eliminerò dal paese; e li farò riposare tranquilli.

21

Ti farò mia sposa per sempre, ti farò mia sposa nella giustizia e nel diritto, nella benevolenza e nell'amore,

22

ti fidanzerò con me nella fedeltà e tu conoscerai il Signore.

23

E avverrà in quel giorno - oracolo del Signore - io risponderò al cielo ed esso risponderà alla terra;

24

la terra risponderà con il grano, il vino nuovo e l'olio e questi risponderanno a Izreèl.

25

Io li seminerò di nuovo per me nel paese e amerò Non-amata; e a Non-mio-popolo dirò: Popolo mio, ed egli mi dirà: Mio Dio.

Osea 3


Osea Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Osea 2

Osea

Ritornare all Indice

Capitolo 3

1

Il Signore mi disse ancora: «Và, ama una donna che è amata da un altro ed è adultera; come il Signore ama gli Israeliti ed essi si rivolgono ad altri dei e amano le schiacciate d'uva».

2

Io me l'acquistai per quindici pezzi d'argento e una misura e mezza d'orzo

3

e le dissi: «Per lunghi giorni starai calma con me; non ti prostituirai e non sarai di alcun uomo; così anch'io mi comporterò con te.

4

Poiché per lunghi giorni staranno gli Israeliti senza re e senza capo, senza sacrificio e senza stele, senza efod e senza terafim.

5

Poi torneranno gli Israeliti e cercheranno il Signore loro Dio, e Davide loro re e trepidi si volgeranno al Signore e ai suoi beni, alla fine dei giorni».

Osea 4


Osea Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Osea 3

Osea

Ritornare all Indice

Capitolo 4

1

Ascoltate la parola del Signore, o Israeliti, poiché il Signore ha un processo con gli abitanti del paese. Non c'è infatti sincerità né amore del prossimo, nè conoscenza di Dio nel paese.

2

Si giura, si mentisce, si uccide, si ruba, si commette adulterio, si fa strage e si versa sangue su sangue.

3

Per questo è in lutto il paese e chiunque vi abita langue insieme con gli animali della terra e con gli uccelli del cielo; perfino i pesci del mare periranno.

4

Ma nessuno accusi, nessuno contesti; contro di te, sacerdote, muovo l'accusa.

5

Tu inciampi di giorno e il profeta con te inciampa di notte e fai perire tua madre.

6

Perisce il mio popolo per mancanza di conoscenza. Poiché tu rifiuti la conoscenza, rifiuterò te come mio sacerdote; hai dimenticato la legge del tuo Dio e io dimenticherò i tuoi figli.

7

Tutti hanno peccato contro di me; cambierò la loro gloria in vituperio.

8

Essi si nutrono del peccato del mio popolo e sono avidi della sua iniquità.

9

Il popolo e il sacerdote avranno la stessa sorte; li punirò per la loro condotta, e li retribuirò dei loro misfatti.

10

Mangeranno, ma non si sazieranno, si prostituiranno, ma non avranno prole, perché hanno abbandonato il Signore per darsi alla prostituzione.

11

Il vino e il mosto tolgono il senno.

12

Il mio popolo consulta il suo pezzo di legno e il suo bastone gli dà il responso, poiché uno spirito di prostituzione li svia e si prostituiscono, allontanandosi dal loro Dio.

13

Sulla cima dei monti fanno sacrifici e sui colli bruciano incensi sotto la quercia, i pioppi e i terebinti, perché buona è la loro ombra. Perciò si prostituiscono le vostre figlie e le vostre nuore commettono adulterio.

14

Non punirò le vostre figlie se si prostituiscono, nè le vostre nuore se commettono adulterio; poiché essi stessi si appartano con le prostitute e con le prostitute sacre offrono sacrifici; un popolo, che non comprende, va a precipizio.

15

Se ti prostituisci tu, Israele, non si renda colpevole Giuda. Non andate a Gàlgala, non salite a Bet-Avèn, non giurate per il Signore vivente.

16

E poiché come giovenca ribelle si ribella Israele, forse potrà pascolarlo il Signore come agnello in luoghi aperti?

17

Si è alleato agli idoli Efraim,

18

si accompagna ai beoni; si son dati alla prostituzione, han preferito il disonore alla loro gloria.

19

Un vento li travolgerà con le sue ali e si vergogneranno dei loro sacrifici.

Osea 5


Osea Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Osea 4

Osea

Ritornare all Indice

Capitolo 5

1

Ascoltate questo, o sacerdoti, state attenti, gente d'Israele, o casa del re, porgete l'orecchio, poiché contro di voi si fa il giudizio. Voi foste infatti un laccio in Mizpà, una rete tesa sul Tabor

2

e una fossa profonda a Sittìm; ma io sarò una frusta per tutti costoro.

3

Io conosco Efraim e non mi è ignoto Israele. Ti sei prostituito, Efraim! Si è contaminato Israele.

4

Non dispongono le loro opere per far ritorno al loro Dio, poiché uno spirito di prostituzione è fra loro e non conoscono il Signore.

5

L'arroganza d'Israele testimonia contro di lui, Israele ed Efraim cadranno per le loro colpe e Giuda soccomberà con loro.

6

Con i loro greggi e i loro armenti andranno in cerca del Signore, ma non lo troveranno: egli si è allontanato da loro.

7

Sono stati sleali verso il Signore, generando figli bastardi: un conquistatore li divorerà insieme con i loro campi.

8

Suonate il corno in Gàbaa e la tromba in Rama, date l'allarme a Bet-Avèn, all'erta, Beniamino!

9

Efraim sarà devastato nel giorno del castigo: per le tribù d'Israele annunzio una cosa sicura.

10

I capi di Giuda sono diventati come quelli che spostano i confini e su di essi come acqua verserò la mia ira.

11

Efraim è un oppressore, un violatore del diritto, ha cominciato a inseguire le vanità.

12

Ma io sarò come una tignola per Efraim e come un tarlo per la casa di Giuda.

13

Efraim ha visto la sua infermità e Giuda la sua piaga. Efraim è ricorso all'Assiria e Giuda si è rivolto al gran re; ma egli non potrà curarvi, non guarirà la vostra piaga,

14

perché io sarò come un leone per Efraim, come un leoncello per la casa di Giuda. Io farò strage e me ne andrò, porterò via la preda e nessuno me la toglierà.

15

Me ne ritornerò alla mia dimora finché non avranno espiato e cercheranno il mio volto, e ricorreranno a me nella loro angoscia.

Osea 6


Osea Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Osea 5

Osea

Ritornare all Indice

Capitolo 6

1

«Venite, ritorniamo al Signore: egli ci ha straziato ed egli ci guarirà. Egli ci ha percosso ed egli ci fascerà.

2

Dopo due giorni ci ridarà la vita e il terzo ci farà rialzare e noi vivremo alla sua presenza.

3

Affrettiamoci a conoscere il Signore, la sua venuta è sicura come l'aurora. Verrà a noi come la pioggia di autunno, come la pioggia di primavera, che feconda la terra».

4

Che dovrò fare per te, Efraim, che dovrò fare per te, Giuda? Il vostro amore è come una nube del mattino, come la rugiada che all'alba svanisce.

5

Per questo li ho colpiti per mezzo dei profeti, li ho uccisi con le parole della mia bocca e il mio giudizio sorge come la luce:

6

poiché voglio l'amore e non il sacrificio, la conoscenza di Dio più degli olocausti.

7

Ma essi come Adamo hanno violato l'alleanza, ecco dove mi hanno tradito.

8

Gàlaad è una città di malfattori, macchiata di sangue.

9

Come banditi in agguato una ciurma di sacerdoti assale sulla strada di Sichem, commette scelleratezze.

10

Orribili cose ho visto in Betel; là si è prostituito Efraim, si è contaminato Israele.

11

Anche a te, Giuda, io riserbo una mietitura, quando ristabilirò il mio popolo.

Osea 7


Osea Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Osea 6

Osea

Ritornare all Indice

Capitolo 7

1

Mentre sto per guarire Israele, si scopre l'iniquità di Efraim e la malvagità di Samaria, poiché si pratica la menzogna: il ladro entra nelle case e fuori saccheggia il brigante.

2

Non pensano dunque che io ricordo tutte le loro malvagità? Ora sono circondati dalle loro azioni: esse stanno davanti a me.

3

Con la loro malvagità rallegrano il re, rallegrano i capi con le loro finzioni.

4

Tutti bruciano d'ira, ardono come un forno quando il fornaio cessa di rattizzare il fuoco, dopo che, preparata la pasta, aspetta che sia lievitata.

5

Nel giorno del nostro re i capi lo sommergono negli ardori del vino, ed egli si compromette con i ribelli.

6

Il loro cuore è un forno nelle loro trame, tutta la notte sonnecchia il loro furore e la mattina divampa come fiamma.

7

Tutti ardono come un forno e divorano i loro governanti. Così sono caduti tutti i loro sovrani e nessuno si preoccupa di ricorrere a me.

8

Efraim si mescola con le genti, Efraim è come una focaccia non rivoltata.

9

Gli stranieri divorano la sua forza ed egli non se ne accorge; la canizie gli ricopre la testa ed egli non se ne accorge.

10

L'arroganza d'Israele testimonia contro di loro, non ritornano al Signore loro Dio e, malgrado tutto, non lo ricercano.

11

Efraim è come un'ingenua colomba, priva d'intelligenza; ora chiamano l'Egitto, ora invece l'Assiria.

12

Dovunque si rivolgeranno stenderò la mia rete contro di loro e li abbatterò come gli uccelli dell'aria, li punirò nelle loro assemblee.

13

Guai a costoro, ormai lontani da me! Distruzione per loro, perché hanno agito male contro di me! Li volevo salvare, ma essi hanno proferito menzogne contro di me.

14

Non gridano a me con il loro cuore quando gridano sui loro giacigli. Si fanno incisioni per il grano e il mosto e intanto si ribellano contro di me.

15

Eppure io ho rafforzato il loro braccio, ma essi hanno tramato il male contro di me.

16

Si sono rivolti ma non a colui che è in alto, sono stati come un arco fallace. I loro capi cadranno di spada per l'insolenza della loro lingua e nell'Egitto rideranno di loro.

Osea 8


Osea Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Osea 7

Osea

Ritornare all Indice

Capitolo 8

1

Dà fiato alla tromba! Come un'aquila sulla casa del Signore... perché hanno trasgredito la mia alleanza e rigettato la mia legge.

2

Essi gridano verso di me: «Noi ti riconosciamo Dio d'Israele!».

3

Ma Israele ha rigettato il bene: il nemico lo perseguiterà.

4

Hanno creato dei re che io non ho designati; hanno scelto capi a mia insaputa. Con il loro argento e il loro oro si sono fatti idoli ma per loro rovina.

5

Ripudio il tuo vitello, o Samaria! La mia ira divampa contro di loro; fino a quando non si potranno purificare

6

i figli di Israele? Esso è opera di un artigiano, esso non è un dio: sarà ridotto in frantumi il vitello di Samaria.

7

E poiché hanno seminato vento raccoglieranno tempesta. Il loro grano sarà senza spiga, se germoglia non darà farina, e se ne produce, la divoreranno gli stranieri.

8

Israele è stato inghiottito: si trova ora in mezzo alle nazioni come un vaso spregevole.

9

Essi sono saliti fino ad Assur, asino selvaggio, che si aggira solitario; Efraim si è acquistato degli amanti.

10

Se ne acquistino pure fra le nazioni, io li metterò insieme e fra poco cesseranno di eleggersi re e governanti.

11

Efraim ha moltiplicato gli altari, ma gli altari sono diventati per lui un'occasione di peccato.

12

Ho scritto numerose leggi per lui, ma esse son considerate come una cosa straniera.

13

Essi offrono sacrifici e ne mangiano le carni, ma il Signore non li gradisce; si ricorderà della loro iniquità e punirà i loro peccati: dovranno tornare in Egitto.

14

Israele ha dimenticato il suo creatore, si è costruito palazzi; Giuda ha moltiplicato le sue fortezze. Ma io manderò il fuoco sulle loro città e divorerà le loro cittadelle.

Osea 9


Osea Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Osea 8

Osea

Ritornare all Indice

Capitolo 9

1

Non darti alla gioia, Israele, non far festa con gli altri popoli, perché hai praticato la prostituzione, abbandonando il tuo Dio, hai amato il prezzo della prostituzione su tutte le aie da grano.

2

L'aia e il tino non li nutriranno e il vino nuovo verrà loro a mancare.

3

Non potranno restare nella terra del Signore, ma Efraim ritornerà in Egitto e in Assiria mangeranno cibi immondi.

4

Non faranno più libazioni di vino al Signore, i loro sacrifici non gli saranno graditi. Pane di lutto sarà il loro pane, coloro che ne mangiano diventano immondi. Il loro pane sarà tutto per loro, ma non entrerà nella casa del Signore.

5

Che farete nei giorni delle solennità, nei giorni della festa del Signore?

6

Ecco sono sfuggiti alla rovina, l'Egitto li accoglierà, Menfi sarà la loro tomba. I loro tesori d'argento passeranno alle ortiche e nelle loro tende cresceranno i pruni.

7

Sono venuti i giorni del castigo, sono giunti i giorni del rendiconto, - Israele lo sappia: un pazzo è il profeta, l'uomo ispirato vaneggia - a causa delle tue molte iniquità, per la gravità del tuo affronto.

8

Sentinella di Efraim è il profeta con il suo Dio; ma un laccio gli è teso su tutti i sentieri, ostilità fin nella casa del suo Dio.

9

Sono corrotti fino in fondo, come ai giorni di Gàbaa: ma egli si ricorderà della loro iniquità, farà il conto dei loro peccati.

10

Trovai Israele come uva nel deserto, riguardai i vostri padri come fichi primaticci al loro inizio; ma essi appena arrivati a Baal-Peòr si consacrarono a quell'infamia e divennero abominevoli come ciò che essi amavano.

11

La gloria di Efraim volerà via come un uccello, non più nascite, né gravidanze, né concepimenti.

12

Anche se allevano figli, io li eliminerò dagli uomini; guai a loro, se io li abbandono.

13

Efraim, lo vedo, ha fatto dei figli una preda su luoghi verdeggianti. Efraim tuttavia condurrà i figli al macello.

14

Signore, dà loro... Che darai? Un grembo infecondo e un seno arido!

15

Tutta la loro malizia s'è manifestata a Gàlgala, è là che ho preso a odiarli. Per i loro misfatti li scaccerò dalla mia casa, non avrò più amore per loro; tutti i loro capi sono ribelli.

16

Efraim è stato percosso, la loro radice è inaridita, non daranno più frutto. Anche se generano, farò perire i cari frutti del loro grembo.

17

Il mio Dio li rigetterà perché non gli hanno obbedito; andranno raminghi fra le nazioni.

Osea 10


Osea Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Osea 9

Osea

Ritornare all Indice

Capitolo 10

1

Rigogliosa vite era Israele, che dava frutto abbondante; ma più abbondante era il suo frutto, più moltiplicava gli altari; più ricca era la terra, più belle faceva le sue stele.

2

Il loro cuore è falso; orbene, sconteranno la pena! Egli stesso demolirà i loro altari, distruggerà le loro stele.

3

Allora diranno: «Non abbiamo più re, perché non temiamo il Signore. Ma anche il re che potrebbe fare per noi?».

4

Dicono parole vane, giurano il falso, concludono alleanze: la giustizia fiorisce come cicuta nei solchi dei campi.

5

Gli abitanti di Samaria trepidano per il vitello di Bet-Avèn, ne fa lutto il suo popolo e i suoi sacerdoti ne fanno lamento, perché la sua gloria sta per andarsene.

6

Sarà portato anch'esso in Assiria come offerta al gran re. Efraim ne avrà vergogna, Israele arrossirà del suo consiglio.

7

Perirà il re di Samaria come un fuscello sull'acqua.

8

Le alture dell'iniquità, peccato d'Israele, saranno distrutte, spine e rovi cresceranno sui loro altari; diranno ai monti: «Copriteci» e ai colli: «Cadete su di noi».

9

Fin dai giorni di Gàbaa tu hai peccato, Israele. Là si fermarono, e la battaglia non li raggiungerà forse in Gàbaa contro i figli dell'iniquità?

10

Io verrò a colpirli: si raduneranno i popoli contro di loro perché sono attaccati alla loro duplice colpa.

11

Efraim è una giovenca addestrata cui piace trebbiare il grano. Ma io farò pesare il giogo sul suo bel collo; attaccherò Efraim all'aratro e Giacobbe all'erpice.

12

Seminate per voi secondo giustizia e mieterete secondo bontà; dissodatevi un campo nuovo, perché è tempo di cercare il Signore, finché egli venga e diffonda su di voi la giustizia.

13

Avete arato empietà e mietuto ingiustizia, avete mangiato il frutto della menzogna. Poiché hai riposto fiducia nei tuoi carri e nella moltitudine dei tuoi guerrieri,

14

un rumore di guerra si alzerà contro le tue città e tutte le tue fortezze saranno distrutte. Come Salmàn devastò Bet-Arbèl nel giorno della battaglia in cui la madre fu sfracellata sui figli,

15

così sarà fatto a te, gente d'Israele, per l'enormità della tua malizia. All'alba sarà la fine del re d'Israele.

Osea 11


Osea Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Osea 10

Osea

Ritornare all Indice

Capitolo 11

1

Quando Israele era giovinetto, io l'ho amato e dall'Egitto ho chiamato mio figlio.

2

Ma più li chiamavo, più si allontanavano da me; immolavano vittime ai Baal, agli idoli bruciavano incensi.

3

Ad Efraim io insegnavo a camminare tenendolo per mano, ma essi non compresero che avevo cura di loro.

4

Io li traevo con legami di bontà, con vincoli d'amore; ero per loro come chi solleva un bimbo alla sua guancia; mi chinavo su di lui per dargli da mangiare.

5

Ritornerà al paese d'Egitto, Assur sarà il suo re, perché non hanno voluto convertirsi.

6

La spada farà strage nelle loro città, sterminerà i loro figli, demolirà le loro fortezze.

7

Il mio popolo è duro a convertirsi: chiamato a guardare in alto nessuno sa sollevare lo sguardo.

8

Come potrei abbandonarti, Efraim, come consegnarti ad altri, Israele? Come potrei trattarti al pari di Admà, ridurti allo stato di Zeboìm? Il mio cuore si commuove dentro di me, il mio intimo freme di compassione.

9

Non darò sfogo all'ardore della mia ira, non tornerò a distruggere Efraim, perché sono Dio e non uomo; sono il Santo in mezzo a te e non verrò nella mia ira.

10

Seguiranno il Signore ed egli ruggirà come un leone: quando ruggirà, accorreranno i suoi figli dall'occidente,

11

accorreranno come uccelli dall'Egitto, come colombe dall'Assiria e li farò abitare nelle loro case. Oracolo del Signore.

Osea 12


Osea Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Osea 11

Osea

Ritornare all Indice

Capitolo 12

1

Efraim mi raggira con menzogne e la casa d'Israele con frode. Giuda è ribelle a Dio al Santo fedele.

2

Efraim si pasce di vento e insegue il vento d'oriente; ogni giorno moltiplica menzogne e violenze; fanno alleanze con l'Assiria e portano olio in Egitto.

3

Il Signore è in lite con Giuda e tratterà Giacobbe secondo la sua condotta, lo ripagherà secondo le sue azioni.

4

Egli nel grembo materno soppiantò il fratello e da adulto lottò con Dio,

5

lottò con l'angelo e vinse, pianse e domandò grazia. Ritrovò Dio in Betel e là gli parlò.

6

«Signore, Dio degli eserciti, Signore» è il suo nome.

7

Tu ritorna al tuo Dio, osserva la bontà e la giustizia e nel tuo Dio poni la tua speranza, sempre.

8

Canaan tiene in mano bilance false, ama frodare.

9

Efraim ha detto: «Sono ricco, mi son fatto una fortuna; malgrado tutti i miei guadagni non troveranno motivo di peccato per me».

10

Eppure io sono il Signore tuo Dio fin dal paese d'Egitto. Ti farò ancora abitare sotto le tende come ai giorni del convegno.

11

Io parlerò ai profeti, moltiplicherò le visioni e per mezzo dei profeti parlerò con parabole.

12

Se Gàlaad è una colpa, essi non sono che menzogna; in Gàlgala si sacrifica ai tori, perciò i loro altari saranno come mucchi di pietre nei solchi dei campi.

13

Giacobbe fuggì nella regione di Aram, Israele prestò servizio per una donna e per una moglie fece il guardiano di bestiame.

14

Per mezzo di un profeta il Signore fece uscire Israele dall'Egitto e per mezzo di un profeta lo custodì.

15

Efraim provocò Dio amaramente, il Signore gli farà cadere addosso il sangue versato e lo ripagherà del suo vituperio.

Osea 13


Osea Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Osea 12

Osea

Ritornare all Indice

Capitolo 13

1

Quando Efraim parlava, incuteva terrore, era un principe in Israele. Ma si è reso colpevole con Baal ed è decaduto.

2

Tuttavia continuano a peccare e con il loro argento si sono fatti statue fuse, idoli di loro invenzione, tutti lavori di artigiani. Dicono: «Offri loro sacrifici» e mandano baci ai vitelli.

3

Perciò saranno come nube del mattino, come rugiada che all'alba svanisce, come pula lanciata lontano dall'aia, come fumo che esce dalla finestra.

4

Eppure io sono il Signore tuo Dio fin dal paese d'Egitto, non devi conoscere altro Dio fuori di me, non c'è salvatore fuori di me.

5

Io ti ho protetto nel deserto, in quell'arida terra.

6

Nel loro pascolo si sono saziati, si sono saziati e il loro cuore si è inorgoglito, per questo mi hanno dimenticato.

7

Perciò io sarò per loro come un leone, come un leopardo li spierò per la via,

8

li assalirò come un'orsa privata dei figli, spezzerò l'involucro del loro cuore, li divorerò come una leonessa; li sbraneranno le bestie selvatiche.

9

Io ti distruggerò, Israele, e chi potrà venirti in aiuto?

10

Dov'è ora il tuo re, che ti possa salvare? Dove sono i capi in tutte le tue città e i governanti di cui dicevi: «Dammi un re e dei capi»?

11

Ti ho dato un re nella mia ira e con sdegno te lo riprendo.

12

L'iniquità di Efraim è chiusa in luogo sicuro, il suo peccato è ben custodito.

13

Dolori di partoriente lo sorprenderanno, ma egli è figlio privo di senno, poiché non si presenta a suo tempo all'uscire dal seno materno.

14

Li strapperò di mano agli inferi, li riscatterò dalla morte? Dov'è, o morte, la tua peste? Dov'è, o inferi, il vostro sterminio? La compassione è nascosta ai miei occhi.

15

Efraim prosperi pure in mezzo ai fratelli: verrà il vento d'oriente, si alzerà dal deserto il soffio del Signore e farà inaridire le sue sorgenti, farà seccare le sue fonti, distruggerà il tesoro di tutti i vasi preziosi.

Osea 14


Osea Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Osea 13

Osea

Ritornare all Indice

Capitolo 14

1

Samaria espierà, perché si è ribellata al suo Dio. Periranno di spada, saranno sfracellati i bambini; le donne incinte sventrate.

2

Torna dunque, Israele, al Signore tuo Dio, poiché hai inciampato nella tua iniquità.

3

Preparate le parole da dire e tornate al Signore; ditegli: «Togli ogni iniquità: accetta ciò che è bene e ti offriremo il frutto delle nostre labbra.

4

Assur non ci salverà, non cavalcheremo più su cavalli, nè chiameremo più dio nostro l'opera delle nostre mani, poiché presso di te l'orfano trova misericordia».

5

Io li guarirò dalla loro infedeltà, li amerò di vero cuore, poiché la mia ira si è allontanata da loro.

6

Sarò come rugiada per Israele; esso fiorirà come un giglio e metterà radici come un albero del Libano,

7

si spanderanno i suoi germogli e avrà la bellezza dell'olivo e la fragranza del Libano.

8

Ritorneranno a sedersi alla mia ombra, faranno rivivere il grano, coltiveranno le vigne, famose come il vino del Libano.

9

Efraim, che ha ancora in comune con gl'idoli? Io l'esaudisco e veglio su di lui; io sono come un cipresso sempre verde, grazie a me si trova frutto.

10

Chi è saggio comprenda queste cose, chi ha intelligenza le comprenda; poiché rette sono le vie del Signore, i giusti camminano in esse, mentre i malvagi v'inciampano.

Gioele 1


Gioele Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Osea 14

Gioele

Ritornare all Indice

Capitolo 1

1

Parola del Signore, rivolta a Gioele figlio di Petuèl.

2

Udite questo, anziani, porgete l'orecchio, voi tutti abitanti della regione. Accadde mai cosa simile ai giorni vostri o ai giorni dei vostri padri?

3

Raccontatelo ai vostri figli e i figli vostri ai loro figli e i loro figli alla generazione seguente.

4

L'avanzo della cavalletta l'ha divorato la locusta, l'avanzo della locusta l'ha divorato il bruco, l'avanzo del bruco l'ha divorato il grillo.

5

Svegliatevi, ubriachi, e piangete, voi tutti che bevete vino, urlate per il vino nuovo che vi è tolto di bocca.

6

Poiché è venuta contro il mio paese una nazione potente, senza numero, che ha denti di leone, mascelle di leonessa.

7

Ha fatto delle mie viti una desolazione e tronconi delle piante di fico; li ha tutti scortecciati e abbandonati, i loro rami appaiono bianchi.

8

Piangi, come una vergine che si è cinta di sacco per il fidanzato della sua giovinezza.

9

Sono scomparse offerta e libazione dalla casa del Signore; fanno lutto i sacerdoti, ministri del Signore.

10

Devastata è la campagna, piange la terra, perché il grano è devastato, è venuto a mancare il vino nuovo, è esaurito il succo dell'olivo.

11

Affliggetevi, contadini, alzate lamenti, vignaioli, per il grano e per l'orzo, perché il raccolto dei campi è perduto.

12

La vite è seccata, il fico inaridito, il melograno, la palma, il melo, tutti gli alberi dei campi sono secchi, è inaridita la gioia tra i figli dell'uomo.

13

Cingete il cilicio e piangete, o sacerdoti, urlate, ministri dell'altare, venite, vegliate vestiti di sacco, ministri del mio Dio, poiché priva d'offerta e libazione è la casa del vostro Dio.

14

Proclamate un digiuno, convocate un'assemblea, adunate gli anziani e tutti gli abitanti della regione nella casa del Signore vostro Dio, e gridate al Signore:

15

Ahimè, quel giorno! E' infatti vicino il giorno del Signore e viene come uno sterminio dall'Onnipotente.

16

Non è forse scomparso il cibo davanti ai nostri occhi e la letizia e la gioia dalla casa del nostro Dio?

17

Sono marciti i semi sotto le loro zolle, i granai sono vuoti, distrutti i magazzini, perché è venuto a mancare il grano.

18

Come geme il bestiame! Vanno errando le mandrie dei buoi, perché non hanno più pascoli; anche i greggi di pecore vanno in rovina.

19

A te, Signore, io grido perché il fuoco ha divorato i pascoli della steppa e la vampa ha bruciato tutti gli alberi della campagna.

20

Anche le bestie della terra sospirano a te, perché sono secchi i corsi d'acqua e il fuoco ha divorato i pascoli della steppa.

Gioele 2


Gioele Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Gioele 1

Gioele

Ritornare all Indice

Capitolo 2

1

Suonate la tromba in Sion e date l'allarme sul mio santo monte! Tremino tutti gli abitanti della regione perché viene il giorno del Signore, perché è vicino,

2

giorno di tenebra e di caligine, giorno di nube e di oscurità. Come l'aurora, si spande sui monti un popolo grande e forte; come questo non ce n'è stato mai e non ce ne sarà dopo, per gli anni futuri di età in età.

3

Davanti a lui un fuoco divora e dietro a lui brucia una fiamma. Come il giardino dell'Eden è la terra davanti a lui e dietro a lui è un deserto desolato, non resta alcun avanzo.

4

Il loro aspetto è aspetto di cavalli, come destrieri essi corrono.

5

Come fragore di carri che balzano sulla cima dei monti, come crepitìo di fiamma avvampante che brucia la stoppia, come un popolo forte schierato a battaglia.

6

Davanti a loro tremano i popoli, tutti i volti impallidiscono.

7

Corrono come prodi, come guerrieri che scalano le mura; ognuno procede per la strada, nessuno smarrisce la via.

8

L'uno non incalza l'altro, ognuno va per il suo sentiero. Si gettano fra i dardi, ma non rompono le file.

9

Piombano sulla città, si precipitano sulle mura, salgono sulle case, entrano dalle finestre come ladri.

10

Davanti a loro la terra trema, il cielo si scuote, il sole, la luna si oscurano e le stelle cessano di brillare.

11

Il Signore fa udire il tuono dinanzi alla sua schiera, perché molto grande è il suo esercito, perché potente è l'esecutore della sua parola, perché grande è il giorno del Signore e molto terribile: chi potrà sostenerlo?

12

«Or dunque - parola del Signore - ritornate a me con tutto il cuore, con digiuni, con pianti e lamenti».

13

Laceratevi il cuore e non le vesti, ritornate al Signore vostro Dio, perché egli è misericordioso e benigno, tardo all'ira e ricco di benevolenza e si impietosisce riguardo alla sventura.

14

Chi sa che non cambi e si plachi e lasci dietro a sé una benedizione? Offerta e libazione per il Signore vostro Dio.

15

Suonate la tromba in Sion, proclamate un digiuno, convocate un'adunanza solenne.

16

Radunate il popolo, indite un'assemblea, chiamate i vecchi, riunite i fanciulli, i bambini lattanti; esca lo sposo dalla sua camera e la sposa dal suo talamo.

17

Tra il vestibolo e l'altare piangano i sacerdoti, ministri del Signore, e dicano: «Perdona, Signore, al tuo popolo e non esporre la tua eredità al vituperio e alla derisione delle genti». Perché si dovrebbe dire fra i popoli: «Dov'è il loro Dio?».

18

Il Signore si mostri geloso per la sua terra e si muova a compassione del suo popolo.

19

Il Signore ha risposto al suo popolo: «Ecco, io vi mando il grano, il vino nuovo e l'olio e ne avrete a sazietà; non farò più di voi il ludibrio delle genti.

20

Allontanerò da voi quello che viene dal settentrione e lo spingerò verso una terra arida e desolata: spingerò la sua avanguardia verso il mare d'oriente e la sua retroguardia verso il mare occidentale. Esalerà il suo lezzo, salirà il suo fetore, perché ha fatto molto male.

21

Non temere, terra, ma rallegrati e gioisci, poiché cose grandi ha fatto il Signore.

22

Non temete, animali della campagna, perché i pascoli del deserto hanno germogliato, perché gli alberi producono i frutti, la vite e il fico danno il loro vigore.

23

Voi, figli di Sion, rallegratevi, gioite nel Signore vostro Dio, perché vi dà la pioggia in giusta misura, per voi fa scendere l'acqua, la pioggia d'autunno e di primavera, come in passato.

24

Le aie si riempiranno di grano e i tini traboccheranno di mosto e d'olio.

25

«Vi compenserò delle annate che hanno divorate la locusta e il bruco, il grillo e le cavallette, quel grande esercito che ho mandato contro di voi.

26

Mangerete in abbondanza, a sazietà, e loderete il nome del Signore vostro Dio, che in mezzo a voi ha fatto meraviglie.

27

Voi riconoscerete che io sono in mezzo ad Israele, e che sono io il Signore vostro Dio, e non ce ne sono altri: mai più vergogna per il mio popolo.

Gioele 3


Gioele Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Gioele 2

Gioele

Ritornare all Indice

Capitolo 3

1

Dopo questo, io effonderò il mio spirito sopra ogni uomo e diverranno profeti i vostri figli e le vostre figlie; i vostri anziani faranno sogni, i vostri giovani avranno visioni.

2

Anche sopra gli schiavi e sulle schiave, in quei giorni, effonderò il mio spirito.

3

Farò prodigi nel cielo e sulla terra, sangue e fuoco e colonne di fumo.

4

Il sole si cambierà in tenebre e la luna in sangue, prima che venga il giorno del Signore, grande e terribile.

5

Chiunque invocherà il nome del Signore sarà salvato, poiché sul monte Sion e in Gerusalemme vi sarà la salvezza, come ha detto il Signore, anche per i superstiti che il Signore avrà chiamati.

Gioele 4


Gioele Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Gioele 3

Gioele

Ritornare all Indice

Capitolo 4

1

Poiché, ecco, in quei giorni e in quel tempo, quando avrò fatto tornare i prigionieri di Giuda e Gerusalemme,

2

riunirò tutte le nazioni e le farò scendere nella valle di Giòsafat, e là verrò a giudizio con loro per il mio popolo Israele, mia eredità, che essi hanno disperso fra le genti dividendosi poi la mia terra.

3

Hanno tirato a sorte il mio popolo e hanno dato un fanciullo in cambio di una prostituta, han venduto una fanciulla in cambio di vino e hanno bevuto.

4

Anche voi, Tiro e Sidòne, e voi tutte contrade della Filistea, che siete per me? Vorreste prendervi la rivincita e vendicarvi di me? Io ben presto farò ricadere sul vostro capo il male che avete fatto.

5

Voi infatti avete rubato il mio oro e il mio argento, avete portato nei vostri templi i miei tesori preziosi;

6

avete venduto ai Greci i figli di Giuda e i figli di Gerusalemme per mandarli lontano dalla loro patria.

7

Ecco, io li richiamo dalle città, dal luogo dove voi li avete venduti e farò ricadere sulle vostre teste il male che avete fatto.

8

Venderò i vostri figli e le vostre figlie per mezzo dei figli di Giuda, i quali li venderanno ai Sabei, un popolo lontano. Il Signore ha parlato.

9

Proclamate questo fra le genti: chiamate alla guerra santa, incitate i prodi, vengano, salgano tutti i guerrieri.

10

Con le vostre zappe fatevi spade e lance con le vostre falci; anche il più debole dica: io sono un guerriero!

11

Svelte, venite, o genti tutte, dai dintorni e radunatevi là! Signore, fà scendere i tuoi prodi!

12

Si affrettino e salgano le genti alla valle di Giòsafat, poiché lì siederò per giudicare tutte le genti all'intorno.

13

Date mano alla falce, perché la messe è matura; venite, pigiate, perché il torchio è pieno e i tini traboccano... tanto grande è la loro malizia!

14

Folle e folle nella Valle della decisione, poiché il giorno del Signore è vicino nella Valle della decisione.

15

Il sole e la luna si oscurano e le stelle perdono lo splendore.

16

Il Signore ruggisce da Sion e da Gerusalemme fa sentire la sua voce; tremano i cieli e la terra. Ma il Signore è un rifugio al suo popolo, una fortezza per gli Israeliti.

17

Voi saprete che io sono il Signore vostro Dio che abito in Sion, mio monte santo e luogo santo sarà Gerusalemme; per essa non passeranno più gli stranieri.

18

In quel giorno le montagne stilleranno vino nuovo e latte scorrerà per le colline; in tutti i ruscelli di Giuda scorreranno le acque. Una fonte zampillerà dalla casa del Signore e irrigherà la valle di Sittìm.

19

L'Egitto diventerà una desolazione e l'Idumea un brullo deserto per la violenza contro i figli di Giuda, per il sangue innocente sparso nel loro paese,

20

mentre Giuda sarà sempre abitato e Gerusalemme di generazione in generazione.

21

Vendicherò il loro sangue, non lo lascerò impunito e il Signore dimorerà in Sion.

Amos 1


Amos Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Gioele 4

Amos

Ritornare all Indice

Capitolo 1

1

Parole di Amos, che era pecoraio di Tekòa, il quale ebbe visioni riguardo a Israele, al tempo di Ozia re della Giudea, e al tempo di Geroboàmo figlio di Ioas, re di Israele, due anni prima del terremoto.

2

Egli disse: «Il Signore ruggisce da Sion e da Gerusalemme fa udir la sua voce; sono desolate le steppe dei pastori, è inaridita la cima del Carmelo».

3

Così dice il Signore: «Per tre misfatti di Damasco e per quattro non revocherò il mio decreto, perché hanno trebbiato con trebbie ferrate Gàlaad.

4

Alla casa di Cazaèl darò fuoco e divorerà i palazzi di Ben-Hadàd;

5

spezzerò il catenaccio di Damasco, sterminerò gli abitanti di Biqat-Avèn e chi detiene lo scettro di Bet-Eden e il popolo di Aram andrà schiavo a Kir», dice il Signore.

6

Così dice il Signore: «Per tre misfatti di Gaza e per quattro non revocherò il mio decreto, perché hanno deportato popolazioni intere per consegnarle a Edom;

7

appiccherò il fuoco alle mura di Gaza e divorerà i suoi palazzi,

8

estirperò da Asdòd chi siede sul trono e da Ascalòna chi vi tiene lo scettro; rivolgerò la mano contro Ekròn e così perirà il resto dei Filistei», dice il Signore.

9

Così dice il Signore: «Per tre misfatti di Tiro e per quattro non revocherò il mio decreto, perché hanno deportato popolazioni intere a Edom, senza ricordare l'alleanza fraterna;

10

appiccherò il fuoco alle mura di Tiro e divorerà i suoi palazzi».

11

Così dice il Signore: «Per tre misfatti di Edom e per quattro non revocherò il mio decreto, perché ha inseguito con la spada suo fratello e ha soffocato la pietà verso di lui, perché ha continuato l'ira senza fine e ha conservato lo sdegno per sempre;

12

appiccherò il fuoco a Teman e divorerà i palazzi di Bozra».

13

Così dice il Signore: «Per tre misfatti degli Ammoniti e per quattro non revocherò il mio decreto, perché hanno sventrato le donne incinte di Gàlaad per allargare il loro confine;

14

appiccherò il fuoco alle mura di Rabbà e divorerà i suoi palazzi tra il fragore di un giorno di battaglia, fra il turbine di un giorno di tempesta;

15

il loro re andrà in esilio, egli insieme ai suoi capi», dice il Signore.

Amos 2


Amos Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Amos 1

Amos

Ritornare all Indice

Capitolo 2

1

Così dice il Signore: «Per tre misfatti di Moab e per quattro non revocherò il mio decreto, perché ha bruciato le ossa del re di Edom per ridurle in calce;

2

appiccherò il fuoco a Moab e divorerà i palazzi di Keriòt e Moab morirà nel tumulto, al grido di guerra, al suono del corno;

3

farò sparire da lui il giudice e tutti i suoi capi ucciderò insieme con lui», dice il Signore.

4

Così dice il Signore: «Per tre misfatti di Giuda e per quattro non revocherò il mio decreto, perché hanno disprezzato la legge del Signore e non ne hanno osservato i decreti; si son lasciati traviare dai loro idoli che i loro padri avevano seguito;

5

appiccherò il fuoco a Giuda e divorerà i palazzi di Gerusalemme».

6

Così dice il Signore: «Per tre misfatti d'Israele e per quattro non revocherò il mio decreto, perché hanno venduto il giusto per denaro e il povero per un paio di sandali;

7

essi che calpestano come la polvere della terra la testa dei poveri e fanno deviare il cammino dei miseri; e padre e figlio vanno dalla stessa ragazza, profanando così il mio santo nome.

8

Su vesti prese come pegno si stendono presso ogni altare e bevono il vino confiscato come ammenda nella casa del loro Dio.

9

Eppure io ho sterminato davanti a loro l'Amorreo, la cui statura era come quella dei cedri, e la forza come quella della quercia; ho strappato i suoi frutti in alto e le sue radici di sotto.

10

Io vi ho fatti uscire dal paese di Egitto e vi ho condotti per quarant'anni nel deserto, per darvi in possesso il paese dell'Amorreo.

11

Ho fatto sorgere profeti tra i vostri figli e nazirei fra i vostri giovani. Non è forse così, o Israeliti?». Oracolo del Signore.

12

«Ma voi avete fatto bere vino ai nazirei e ai profeti avete ordinato: Non profetate!

13

Ebbene, io vi affonderò nella terra come affonda un carro quando è tutto carico di paglia.

14

Allora nemmeno l'uomo agile potrà più fuggire, nè l'uomo forte usare la sua forza; il prode non potrà salvare la sua vita

15

né l'arciere resisterà; non scamperà il corridore, nè si salverà il cavaliere. Il più coraggioso fra i prodi fuggirà nudo in quel giorno!». Oracolo del Signore.

Amos 3


Amos Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Amos 2

Amos

Ritornare all Indice

Capitolo 3

1

Ascoltate questa parola che il Signore ha detto riguardo a voi, Israeliti, e riguardo a tutta la stirpe che ho fatto uscire dall'Egitto:

2

«Soltanto voi ho eletto tra tutte le stirpi della terra; perciò io vi farò scontare tutte le vostre iniquità».

3

Camminano forse due uomini insieme senza essersi messi d'accordo?

4

Ruggisce forse il leone nella foresta, se non ha qualche preda? Il leoncello manda un grido dalla sua tana se non ha preso nulla?

5

Cade forse l'uccello a terra, se non gli è stata tesa un'insidia? Scatta forse la tagliola dal suolo, se non ha preso qualche cosa?

6

Risuona forse la tromba nella città, senza che il popolo si metta in allarme? Avviene forse nella città una sventura, che non sia causata dal Signore?

7

In verità, il Signore non fa cosa alcuna senza aver rivelato il suo consiglio ai suoi servitori, i profeti.

8

Ruggisce il leone: chi mai non trema? Il Signore Dio ha parlato: chi può non profetare?

9

Fatelo udire nei palazzi di Asdòd e nei palazzi del paese d'Egitto e dite: Adunatevi sui monti di Samaria e osservate quanti disordini sono in essa, e quali violenze sono nel suo seno.

10

Non sanno agire con rettitudine, dice il Signore, violenza e rapina accumulano nei loro palazzi.

11

Perciò così dice il Signore Dio: Il nemico circonderà il paese, sarà abbattuta la tua potenza e i tuoi palazzi saranno saccheggiati.

12

Così dice il Signore: Come il pastore strappa dalla bocca del leone due zampe o il lobo d'un orecchio, così scamperanno gli Israeliti che abitano a Samaria su un cantuccio di divano o su una coperta da letto.

13

Ascoltate e attestatelo nella casa di Giacobbe, dice il Signore Dio, Dio degli eserciti:

14

Quando farò giustizia dei misfatti d'Israele, io infierirò contro gli altari di Betel; saranno spezzati i corni dell'altare e cadranno a terra.

15

Demolirò la casa d'inverno insieme con al sua casa d'estate e andranno in rovina le case d'avorio e scompariranno i grandi palazzi. Oracolo del Signore.

Amos 4


Amos Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Amos 3

Amos

Ritornare all Indice

Capitolo 4

1

Ascoltate queste parole, o vacche di Basàn, che siete sul monte di Samaria, che opprimete i deboli, schiacciate i poveri e dite ai vostri mariti: Porta qua, beviamo!

2

Il Signore Dio ha giurato per la sua santità: Ecco, verranno per voi giorni, in cui sarete prese con ami e le rimanenti di voi con arpioni da pesca.

3

Uscirete per le brecce, una dopo l'altra e sarete cacciate oltre l'Ermon, oracolo del Signore.

4

Andate pure a Betel e peccate! A Gàlgala e peccate ancora di più! Offrite ogni mattina i vostri sacrifici e ogni tre giorni le vostre decime.

5

Offrite anche sacrifici di grazie con lievito e proclamate ad alta voce le offerte spontanee perché così vi piace di fare, o Israeliti, dice il Signore.

6

Eppure, vi ho lasciato a denti asciutti in tutte le vostre città e con mancanza di pane in tutti i vostri villaggi: e non siete ritornati a me, dice il Signore.

7

Vi ho pure rifiutato la pioggia tre mesi prima della mietitura; facevo piovere sopra una città e non sopra l'altra; un campo era bagnato di pioggia, mentre l'altro, su cui non pioveva, seccava;

8

due, tre città si muovevano titubanti verso un'altra città per bervi acqua, senza potersi dissetare: e non siete ritornati a me, dice il Signore.

9

Vi ho colpiti con ruggine e carbonchio, vi ho inaridito i giardini e le vigne; i fichi, gli oliveti li ha divorati la cavalletta: e non siete ritornati a me, dice il Signore.

10

Ho mandato contro di voi la peste, come un tempo contro l'Egitto; ho ucciso di spada i vostri giovani, mentre i vostri cavalli diventavano preda; ho fatto salire il fetore dei vostri campi fino alle vostre narici: e non siete ritornati a me, dice il Signore.

11

Vi ho travolti come Dio aveva travolto Sòdoma e Gomorra; eravate come un tizzone strappato da un incendio: e non siete ritornati a me dice il Signore.

12

Perciò ti tratterò così, Israele! Poiché questo devo fare di te, prepàrati all'incontro con il tuo Dio, o Israele!

13

Ecco colui che forma i monti e crea i venti, che manifesta all'uomo qual è il suo pensiero, che fa l'alba e le tenebre e cammina sulle alture della terra, Signore, Dio degli eserciti è il suo nome.

Amos 5


Amos Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Amos 4

Amos

Ritornare all Indice

Capitolo 5

1

Ascoltate queste parole, questo lamento che io pronunzio su di voi, o casa di Israele!

2

E' caduta, non si alzerà più, la vergine d'Israele; è stesa al suolo, nessuno la fa rialzare.

3

Poiché così dice il Signore Dio: La città che usciva con mille uomini resterà con cento e la città di cento resterà con dieci, nella casa d'Israele.

4

Poiché così dice il Signore alla casa d'Israele: Cercate me e vivrete!

5

Non rivolgetevi a Betel, non andate a Gàlgala, non passate a Bersabea, perché Gàlgala andrà tutta in esilio e Betel sarà ridotta al nulla.

6

Cercate il Signore e vivrete, perché egli non irrompa come fuoco sulla casa di Giuseppe e la consumi e nessuno spenga Betel!

7

Essi trasformano il diritto in veleno e gettano a terra la giustizia.

8

Colui che ha fatto le Pleiadi e Orione, cambia il buio in chiarore del mattino e stende sul giorno l'oscurità della notte; colui che comanda alle acque del mare e le spande sulla terra, Signore è il suo nome.

9

Egli fa cadere la rovina sulle fortezze e fa giungere la devastazione sulle cittadelle.

10

Essi odiano chi ammonisce alla porta e hanno in abominio chi parla secondo verità.

11

Poiché voi schiacciate l'indigente e gli estorcete una parte del grano, voi che avete costruito case in pietra squadrata, non le abiterete; vigne deliziose avete piantato, ma non ne berrete il vino,

12

perché so che numerosi sono i vostri misfatti, enormi i vostri peccati. Essi sono oppressori del giusto, incettatori di ricompense e respingono i poveri nel tribunale.

13

Perciò il prudente in questo tempo tacerà, perché sarà un tempo di sventura.

14

Cercate il bene e non il male, se volete vivere, e così il Signore, Dio degli eserciti, sia con voi, come voi dite.

15

Odiate il male e amate il bene e ristabilite nei tribunali il diritto; forse il Signore, Dio degli eserciti, avrà pietà del resto di Giuseppe.

16

Perciò così dice il Signore, Dio degli eserciti, il Signore: In tutte le piazze vi sarà lamento, in tutte le strade si dirà: Ah! ah! Si chiamerà l'agricoltore a fare il lutto e a fare il lamento quelli che conoscono la nenia.

17

In tutte le vigne vi sarà lamento, perché io passerò in mezzo a te, dice il Signore.

18

Guai a coloro che attendono il giorno del Signore! Che sarà per voi il giorno del Signore? Sarà tenebre e non luce.

19

Come quando uno fugge davanti al leone e s'imbatte in un orso; entra in casa, appoggia la mano sul muro e un serpente lo morde.

20

Non sarà forse tenebra e non luce il giorno del Signore, e oscurità senza splendore alcuno?

21

Io detesto, respingo le vostre feste e non gradisco le vostre riunioni;

22

anche se voi mi offrite olocausti, io non gradisco i vostri doni e le vittime grasse come pacificazione io non le guardo.

23

Lontano da me il frastuono dei tuoi canti: il suono delle tue arpe non posso sentirlo!

24

Piuttosto scorra come acqua il diritto e la giustizia come un torrente perenne.

25

Mi avete forse offerto vittime e oblazioni nel deserto per quarant'anni, o Israeliti?

26

Voi avete innalzato Siccùt vostro re e Chiiòn vostro idolo, la stella dei vostri dei che vi siete fatti.

27

Ora, io vi manderò in esilio al di là di Damasco, dice il Signore, il cui nome è Dio degli eserciti.

Amos 6


Amos Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Amos 5

Amos

Ritornare all Indice

Capitolo 6

1

Guai agli spensierati di Sion e a quelli che si considerano sicuri sulla montagna di Samaria! Questi notabili della prima tra le nazioni, ai quali si recano gli Israeliti!

2

Passate a Calnè e guardate, andate di lì ad Amat la grande e scendete a Gat dei Filistei: siete voi forse migliori di quei regni o è più grande il vostro territorio del loro?

3

Voi credete di ritardare il giorno fatale e affrettate il sopravvento della violenza.

4

Essi su letti d'avorio e sdraiati sui loro divani mangiano gli agnelli del gregge e i vitelli cresciuti nella stalla.

5

Canterellano al suono dell'arpa, si pareggiano a David negli strumenti musicali;

6

bevono il vino in larghe coppe e si ungono con gli unguenti più raffinati, ma della rovina di Giuseppe non si preoccupano.

7

Perciò andranno in esilio in testa ai deportati e cesserà l'orgia dei buontemponi.

8

Ha giurato il Signore Dio, per se stesso! Oracolo del Signore, Dio degli eserciti. Detesto l'orgoglio di Giacobbe, odio i suoi palazzi, consegnerò la città e quanto contiene.

9

Se sopravviveranno in una sola casa dieci uomini, anch'essi moriranno.

10

Lo prenderà il suo parente e chi prepara il rogo, portando via le ossa dalla casa, egli dirà a chi è in fondo alla casa: «Ce n'è ancora con te?». L'altro risponderà: «No». Quegli dirà: «Zitto!»: non si deve menzionare il nome del Signore.

11

Poiché ecco: il Signore comanda di fare a pezzi la casa grande e quella piccola di ridurla in frantumi.

12

Corrono forse i cavalli sulle rocce e si ara il mare con i buoi? Poiché voi cambiate il diritto in veleno e il frutto della giustizia in assenzio.

13

Voi vi compiacete di Lo-debàr dicendo: «Non è per il nostro valore che abbiam preso Karnàim?».

14

Ora ecco, io susciterò contro di voi, gente d'Israele, - oracolo del Signore, Dio degli eserciti - un popolo che vi opprimerà dall'ingresso di Amat fino al torrente dell'Araba.

Amos 7


Amos Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Amos 6

Amos

Ritornare all Indice

Capitolo 7

1

Ecco ciò che mi fece vedere il Signore Dio: egli formava uno sciame di cavallette quando cominciava a germogliare la seconda erba, quella che spunta dopo la falciatura del re.

2

Quando quelle stavano per finire di divorare l'erba della regione, io dissi: «Signore Dio, perdona, come potrà resistere Giacobbe? E' tanto piccolo».

3

Il Signore si impietosì: «Questo non avverrà», disse il Signore.

4

Ecco ciò che mi fece vedere il Signore Dio: il Signore Dio chiamava per il castigo il fuoco che consumava il grande abisso e divorava la campagna.

5

Io dissi: «Signore Dio, desisti! Come potrà resistere Giacobbe? E' tanto piccolo».

6

Il Signore se ne pentì: «Neanche questo avverrà», disse il Signore.

7

Ecco ciò che mi fece vedere il Signore Dio: il Signore stava sopra un muro tirato a piombo e con un piombino in mano.

8

Il Signore mi disse: «Che cosa vedi, Amos?». Io risposi: «Un piombino». Il Signore mi disse: «Io pongo un piombino in mezzo al mio popolo, Israele; non gli perdonerò più.

9

Saranno demolite le alture d'Isacco e i santuari d'Israele saranno ridotti in rovine, quando io mi leverò con la spada contro la casa di Geroboàmo».

10

Amasia, sacerdote di Betel, mandò a dire a Geroboàmo re di Israele: «Amos congiura contro di te in mezzo alla casa di Israele; il paese non può sopportare le sue parole,

11

poiché così dice Amos: Di spada morirà Geroboàmo e Israele sarà condotto in esilio lontano dal suo paese».

12

Amasia disse ad Amos: «Vattene, veggente, ritirati verso il paese di Giuda; là mangerai il tuo pane e là potrai profetizzare,

13

ma a Betel non profetizzare più, perché questo è il santuario del re ed è il tempio del regno».

14

Amos rispose ad Amasia: ero un pastore e raccoglitore di sicomori;

15

Il Signore mi prese di dietro al bestiame e il Signore mi disse: Và, profetizza al mio popolo Israele.

16

Ora ascolta la parola del Signore: Tu dici: Non profetizzare contro Israele, né predicare contro la casa di Isacco.

17

Ebbene, dice il Signore: Tua moglie si prostituirà nella città, i tuoi figli e le tue figlie cadranno di spada, la tua terra sarà spartita con la corda, tu morirai in terra immonda e Israele sarà deportato in esilio lontano dalla sua terra».

Amos 8


Amos Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Amos 7

Amos

Ritornare all Indice

Capitolo 8

1

Ecco ciò che mi fece vedere il Signore Dio: era un canestro di frutta matura.

2

Egli domandò: «Che vedi Amos?». Io risposi: «Un canestro di frutta matura». Il Signore mi disse: E' maturata la fine per il mio popolo, Israele; non gli perdonerò più.

3

In quel giorno urleranno le cantanti del tempio, oracolo del Signore Dio. Numerosi i cadaveri, gettati dovunque. Silenzio!

4

Ascoltate questo, voi che calpestate il povero e sterminate gli umili del paese,

5

voi che dite: «Quando sarà passato il novilunio e si potrà vendere il grano? E il sabato, perché si possa smerciare il frumento, diminuendo le misure e aumentando il siclo e usando bilance false,

6

per comprare con denaro gli indigenti e il povero per un paio di sandali? Venderemo anche lo scarto del grano».

7

Il Signore lo giura per il vanto di Giacobbe: certo non dimenticherò mai le loro opere.

8

Non forse per questo trema la terra, sono in lutto tutti i suoi abitanti, si solleva tutta come il Nilo, si agita e si riabbassa come il fiume d'Egitto?

9

In quel giorno - oracolo del Signore Dio - farò tramontare il sole a mezzodì e oscurerò la terra in pieno giorno!

10

Cambierò le vostre feste in lutto e tutti i vostri canti in lamento: farò vestire ad ogni fianco il sacco, renderò calva ogni testa: ne farò come un lutto per un figlio unico e la sua fine sarà come un giorno d'amarezza.

11

Ecco, verranno giorni, - dice il Signore Dio - in cui manderò la fame nel paese, non fame di pane, né sete di acqua, ma d'ascoltare la parola del Signore.

12

Allora andranno errando da un mare all'altro e vagheranno da settentrione a oriente, per cercare la parola del Signore, ma non la troveranno.

13

In quel giorno appassiranno le belle fanciulle e i giovani per la sete.

14

Quelli che giurano per il peccato di Samaria e dicono: «Per la vita del tuo dio, Dan!» oppure: «Per la vita del tuo diletto, Bersabea!», cadranno senza più rialzarsi!

Amos 9


Amos Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Amos 8

Amos

Ritornare all Indice

Capitolo 9

1

Vidi il Signore che stava presso l'altare e mi diceva: «Percuoti il capitello e siano scossi gli architravi, spezza la testa di tutti e io ucciderò il resto con la spada; nessuno di essi riuscirà a fuggire, nessuno di essi scamperà.

2

Anche se penetrano negli inferi, di là li strapperà la mia mano; se salgono al cielo, di là li tirerò giù;

3

se si nascondono in vetta al Carmelo, di là li scoverò e li prenderò; se si occultano al mio sguardo in fondo al mare, là comanderò al serpente di morderli;

4

se vanno in schiavitù davanti ai loro nemici, là comanderò alla spada di ucciderli. Io volgerò gli occhi su di loro per il male e non per il bene».

5

Il Signore, Dio degli eserciti, colpisce la terra ed essa si fonde e tutti i suoi abitanti prendono il lutto; essa si solleva tutta come il Nilo e si abbassa come il fiume d'Egitto.

6

Egli costruisce nel cielo il suo soglio e fonda la sua volta sulla terra; egli chiama le acque del mare e le riversa sulla terra; Signore è il suo nome.

7

Non siete voi per me come gli Etiopi, Israeliti? Parola del Signore. Non io ho fatto uscire Israele dal paese d'Egitto, i Filistei da Caftòr e gli Aramei da Kir?

8

Ecco, lo sguardo del Signore Dio è rivolto contro il regno peccatore: io lo sterminerò dalla terra, ma non sterminerò del tutto la casa di Giacobbe, oracolo del Signore.

9

Ecco infatti, io darò ordini e scuoterò, fra tutti i popoli, la casa d'Israele come si scuote il setaccio e non cade un sassolino per terra.

10

Di spada periranno tutti i peccatori del mio popolo, essi che dicevano: «Non si avvicinerà, non giungerà fino a noi la sventura».

11

In quel giorno rialzerò la capanna di Davide, che è caduta; ne riparerò le brecce, ne rialzerò le rovine, la ricostruirò come ai tempi antichi,

12

perché conquistino il resto di Edom e tutte le nazioni sulle quali è stato invocato il mio nome, dice il Signore, che farà tutto questo.

13

Ecco, verranno giorni, - dice il Signore - in cui chi ara s'incontrerà con chi miete e chi pigia l'uva con chi getta il seme; dai monti stillerà il vino nuovo e colerà giù per le colline.

14

Farò tornare gli esuli del mio popolo Israele, e ricostruiranno le città devastate e vi abiteranno; pianteranno vigne e ne berranno il vino; coltiveranno giardini e ne mangeranno il frutto.

15

Li pianterò nella loro terra e non saranno mai divelti da quel suolo che io ho concesso loro, dice il Signore tuo Dio.

Abdia 1


Abdia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Amos 9

Abdia

Ritornare all Indice

Capitolo 1

1

Visione di Abdia. Così dice il Signore Dio per Edom: Udimmo un messaggio da parte del Signore e un araldo è stato inviato fra le genti: «Alzatevi, marciamo contro Edom in battaglia».

2

Ecco, ti faccio piccolo fra le nazioni, tu sei molto spregevole.

3

L'orgoglio del tuo cuore ti ha esaltato, tu che abiti nei crepacci rocciosi, delle alture fai la tua dimora e dici in cuor tuo: «Chi potrà gettarmi a terra?».

4

Anche se t'innalzassi come un'aquila e collocassi il tuo nido fra le stelle, di lassù ti farei precipitare, dice il Signore.

5

Se entrassero da te ladri o predoni di notte, - come sarebbe finita per te! - non ruberebbero quanto basta loro? Se vendemmiatori venissero da te, non ti lascerebbero forse se non qualche grappolo?

6

Come è stato perquisito Esaù, come sono stati scovati i suoi nascondigli!

7

Ti hanno cacciato fino alla frontiera, tutti i tuoi alleati ti hanno ingannato, i tuoi amici ti hanno vinto, quelli che mangiavano il tuo pane ti hanno teso tranelli: in lui non c'è senno!

8

Forse in quel giorno, dice il Signore, non disperderò i saggi da Edom e l'intelligenza dal monte di Esaù?

9

Saranno fiaccati i tuoi prodi, o Teman, e sarà sterminato ogni uomo dal monte di Esaù. Per la carneficina

10

e la violenza contro Giacobbe tuo fratello la vergogna ti coprirà e sarai sterminato per sempre.

11

Poiché tu eri presente quando gli stranieri ne deportavano le ricchezze, quando i forestieri entravano per le sue porte e gettavano le sorti su Gerusalemme, anzi ti sei comportato come uno di loro.

12

Non guardare con gioia al giorno di tuo fratello, al giorno della sua sventura. Non gioire dei figli di Giuda nel giorno della loro rovina. Non spalancare la bocca nel giorno della loro angoscia.

13

Non varcare la soglia del mio popolo nel giorno della sua sventura, non guardare con compiacenza la sua calamità; non stendere la mano sui suoi beni nel giorno della sua sventura.

14

Non appostarti ai crocicchi delle strade, per massacrare i suoi fuggiaschi; non far mercato dei suoi superstiti, nel giorno dell'angoscia.

15

Perché è vicino il giorno del Signore contro tutte le genti. Come hai fatto tu, così a te sarà fatto, ciò che hai fatto agli altri ricadrà sul tuo capo.

16

Poiché come avete bevuto sul mio monte santo così berranno tutte le genti senza fine, berranno e tracanneranno: e saranno come se non fossero mai stati.

17

Ma sul monte Sion vi saranno superstiti e saranno santi e la casa di Giacobbe avrà in mano i suoi possessori.

18

La casa di Giacobbe sarà un fuoco e la casa di Giuseppe una fiamma, la casa di Esaù sarà come paglia: la bruceranno e la consumeranno, non scamperà nessuno della casa di Esaù, poiché il Signore ha parlato.

19

Quelli del Negheb possederanno il monte d'Esaù e quelli della Sefèla il paese dei Filistei; possederanno il territorio di Efraim e di Samaria e Beniamino il Gàlaad.

20

Gli esuli di questo esercito degli Israeliti occuperanno Canaan fino a Sarèfta e gli esuli di Gerusalemme, che sono in Sefaràd, occuperanno le città del Negheb.

21

Saliranno vittoriosi sul monte Sion per governare il monte di Esaù e il regno sarà del Signore.

Giona 1


Giona Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Abdia 1

Giona

Ritornare all Indice

Capitolo 1

1

Fu rivolta a Giona figlio di Amittai questa parola del Signore:

2

«Alzati, và a Ninive la grande città e in essa proclama che la loro malizia è salita fino a me».

3

Giona però si mise in cammino per fuggire a Tarsis, lontano dal Signore. Scese a Giaffa, dove trovò una nave diretta a Tarsis. Pagato il prezzo del trasporto, s'imbarcò con loro per Tarsis, lontano dal Signore.

4

Ma il Signore scatenò sul mare un forte vento e ne venne in mare una tempesta tale che la nave stava per sfasciarsi.

5

I marinai impauriti invocavano ciascuno il proprio dio e gettarono a mare quanto avevano sulla nave per alleggerirla. Intanto Giona, sceso nel luogo più riposto della nave, si era coricato e dormiva profondamente.

6

Gli si avvicinò il capo dell'equipaggio e gli disse: «Che cos'hai così addormentato? Alzati, invoca il tuo Dio! Forse Dio si darà pensiero di noi e non periremo».

7

Quindi dissero fra di loro: «Venite, gettiamo le sorti per sapere per colpa di chi ci è capitata questa sciagura». Tirarono a sorte e la sorte cadde su Giona.

8

Gli domandarono: «Spiegaci dunque per causa di chi abbiamo questa sciagura. Qual è il tuo mestiere? Da dove vieni? Qual è il tuo paese? A quale popolo appartieni?».

9

Egli rispose: «Sono Ebreo e venero il Signore Dio del cielo, il quale ha fatto il mare e la terra».

10

Quegli uomini furono presi da grande timore e gli domandarono: «Che cosa hai fatto?». Quegli uomini infatti erano venuti a sapere che egli fuggiva il Signore, perché lo aveva loro raccontato.

11

Essi gli dissero: «Che cosa dobbiamo fare di te perché si calmi il mare, che è contro di noi?». Infatti il mare infuriava sempre più.

12

Egli disse loro: «Prendetemi e gettatemi in mare e si calmerà il mare che ora è contro di voi, perché io so che questa grande tempesta vi ha colto per causa mia».

13

Quegli uomini cercavano a forza di remi di raggiungere la spiaggia, ma non ci riuscivano perché il mare andava sempre più crescendo contro di loro.

14

Allora implorarono il Signore e dissero: «Signore, fà che noi non periamo a causa della vita di questo uomo e non imputarci il sangue innocente poiché tu, Signore, agisci secondo il tuo volere».

15

Presero Giona e lo gettarono in mare e il mare placò la sua furia.

16

Quegli uomini ebbero un grande timore del Signore, offrirono sacrifici al Signore e fecero voti.

Giona 2


Giona Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giona 1

Giona

Ritornare all Indice

Capitolo 2

1

Ma il Signore dispose che un grosso pesce inghiottisse Giona; Giona restò nel ventre del pesce tre giorni e tre notti.

2

Dal ventre del pesce Giona pregò il Signore suo Dio

3

e disse: ed egli mi ha esaudito; dal profondo degli inferi ho gridato e tu hai ascoltato la mia voce.

4

Mi hai gettato nell'abisso, nel cuore del mare e le correnti mi hanno circondato; tutti i tuoi flutti e le tue onde sono passati sopra di me.

5

Io dicevo: Sono scacciato lontano dai tuoi occhi; eppure tornerò a guardare il tuo santo tempio.

6

Le acque mi hanno sommerso fino alla gola, l'abisso mi ha avvolto, l'alga si è avvinta al mio capo.

7

Sono sceso alle radici dei monti, la terra ha chiuso le sue spranghe dietro a me per sempre. Ma tu hai fatto risalire dalla fossa la mia vita, Signore mio Dio.

8

Quando in me sentivo venir meno la vita, ho ricordato il Signore. La mia preghiera è giunta fino a te, fino alla tua santa dimora.

9

Quelli che onorano vane nullità abbandonano il loro amore.

10

Ma io con voce di lode offrirò a te un sacrificio e adempirò il voto che ho fatto; la salvezza viene dal Signore».

11

E il Signore comandò al pesce ed esso rigettò Giona sull'asciutto.

Giona 3


Giona Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giona 2

Giona

Ritornare all Indice

Capitolo 3

1

Fu rivolta a Giona una seconda volta questa parola del Signore:

2

«Alzati, và a Ninive la grande città e annunzia loro quanto ti dirò».

3

Giona si alzò e andò a Ninive secondo la parola del Signore. Ninive era una città molto grande, di tre giornate di cammino.

4

Giona cominciò a percorrere la città, per un giorno di cammino e predicava: «Ancora quaranta giorni e Ninive sarà distrutta».

5

I cittadini di Ninive credettero a Dio e bandirono un digiuno, vestirono il sacco, dal più grande al più piccolo.

6

Giunta la notizia fino al re di Ninive, egli si alzò dal trono, si tolse il manto, si coprì di sacco e si mise a sedere sulla cenere.

7

Poi fu proclamato in Ninive questo decreto, per ordine del re e dei suoi grandi: «Uomini e animali, grandi e piccoli, non gustino nulla, non pascolino, non bevano acqua.

8

Uomini e bestie si coprano di sacco e si invochi Dio con tutte le forze; ognuno si converta dalla sua condotta malvagia e dalla violenza che è nelle sue mani.

9

Chi sa che Dio non cambi, si impietosisca, deponga il suo ardente sdegno sì che noi non moriamo?».

10

Dio vide le loro opere, che cioè si erano convertiti dalla loro condotta malvagia, e Dio si impietosì riguardo al male che aveva minacciato di fare loro e non lo fece.

Giona 4


Giona Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giona 3

Giona

Ritornare all Indice

Capitolo 4

1

Ma Giona ne provò grande dispiacere e ne fu indispettito.

2

Pregò il Signore: «Signore, non era forse questo che dicevo quand'ero nel mio paese? Per ciò mi affrettai a fuggire a Tarsis; perché so che tu sei un Dio misericordioso e clemente, longanime, di grande amore e che ti lasci impietosire riguardo al male minacciato.

3

Or dunque, Signore, toglimi la vita, perché meglio è per me morire che vivere!».

4

Ma il Signore gli rispose: «Ti sembra giusto essere sdegnato così?».

5

Giona allora uscì dalla città e sostò a oriente di essa. Si fece lì un riparo di frasche e vi si mise all'ombra in attesa di vedere ciò che sarebbe avvenuto nella città.

6

Allora il Signore Dio fece crescere una pianta di ricino al di sopra di Giona per fare ombra sulla sua testa e liberarlo dal suo male. Giona provò una grande gioia per quel ricino.

7

Ma il giorno dopo, allo spuntar dell'alba, Dio mandò un verme a rodere il ricino e questo si seccò.

8

Quando il sole si fu alzato, Dio fece soffiare un vento d'oriente, afoso. Il sole colpì la testa di Giona, che si sentì venir meno e chiese di morire, dicendo: «Meglio per me morire che vivere».

9

Dio disse a Giona: «Ti sembra giusto essere così sdegnato per una pianta di ricino?». Egli rispose: «Sì, è giusto; ne sono sdegnato al punto da invocare la morte!».

10

Ma il Signore gli rispose: «Tu ti dai pena per quella pianta di ricino per cui non hai fatto nessuna fatica e che tu non hai fatto spuntare, che in una notte è cresciuta e in una notte è perita:

11

e io non dovrei aver pietà di Ninive, quella grande città, nella quale sono più di centoventimila persone, che non sanno distinguere fra la mano destra e la sinistra, e una grande quantità di animali?».

Michea 1


Michea Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giona 4

Michea

Ritornare all Indice

Capitolo 1

1

Parola del Signore, rivolta a Michea di Morèset, al tempo di Iotam, di Acaz e di Ezechia, re di Giuda. Visione che egli ebbe riguardo a Samaria e a Gerusalemme.

2

Udite, popoli tutti! Fà attenzione, o terra, con quanto contieni! Il Signore Dio sia testimone contro di voi, il Signore dal suo santo tempio.

3

Poiché ecco, il Signore esce dalla sua dimora e scende e cammina sulle alture del paese;

4

si sciolgono i monti sotto di lui e le valli si squarciano come cera davanti al fuoco, come acque versate su un pendio.

5

Tutto ciò per l'infedeltà di Giacobbe e per i peccati della casa di Israele. Qual è l'infedeltà di Giacobbe? Non è forse Samaria? Qual è il peccato di Giuda? Non è forse Gerusalemme?

6

Ridurrò Samaria a un mucchio di rovine in un campo, a un luogo per piantarvi la vigna. Rotolerò le sue pietre nella valle, scoprirò le sue fondamenta.

7

Tutte le sue statue saranno frantumate, tutti i suoi doni andranno bruciati, di tutti i suoi idoli farò scempio perché messi insieme a prezzo di prostituzione e in prezzo di prostituzione torneranno.

8

Perciò farò lamenti e griderò, me ne andrò scalzo e nudo, manderò ululati come gli sciacalli, urli lamentosi come gli struzzi,

9

perché la sua piaga è incurabile ed è giunta fino a Giuda, si estende fino alle soglie del mio popolo, fino a Gerusalemme.

10

Non l'annunziate in Gat, non piangete in Acri, a Bet-le-Afrà avvoltolatevi nella polvere.

11

Emigra, popolazione di Safìr, nuda, nella vergogna; non è uscita la popolazione di Zaanàn. In lutto è Bet-Esel; egli vi ha tolto la sua difesa.

12

Si attendeva il benessere la popolazione di Maròt, invece è scesa la sciagura da parte del Signore fino alle porte di Gerusalemme.

13

Attacca i destrieri al carro, o abitante di Lachis! Essa fu l'inizio del peccato per la figlia di Sion, poiché in te sono state trovate le infedeltà d'Israele.

14

Perciò sarai data in dote a Morèset-Gat, le case di Aczìb saranno una delusione per i re d'Israele.

15

Ti farò ancora giungere un conquistatore, o abitante di Maresà, egli giungerà fino a Adullàm, gloria d'Israele.

16

Tagliati i capelli, rasati la testa per via dei tuoi figli, tue delizie; renditi calva come un avvoltoio, perché vanno in esilio lontano da te.

Michea 2


Michea Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Michea 1

Michea

Ritornare all Indice

Capitolo 2

1

Guai a coloro che meditano l'iniquità e tramano il male sui loro giacigli; alla luce dell'alba lo compiono, perché in mano loro è il potere.

2

Sono avidi di campi e li usurpano, di case, e se le prendono. Così opprimono l'uomo e la sua casa, il proprietario e la sua eredità.

3

Perciò così dice il Signore: «Ecco, io medito contro questa genìa una sciagura da cui non potran sottrarre il collo e non andranno più a testa alta, perché sarà quello tempo di calamità.

4

In quel tempo si comporrà su di voi un proverbio e si canterà una lamentazione: «E' finita!», e si dirà: «Siamo del tutto rovinati! Ad altri egli passa l'eredità del mio popolo; - Ah, come mi è stata sottratta! - al nemico egli spartisce i nostri campi».

5

Perciò non ci sarà nessuno che tiri la corda per te, per il sorteggio nell'adunanza del Signore.

6

«Non profetizzate!» - «Ma devono profetizzare». «Non profetizzate riguardo a queste cose!» - «Ma non si terrà lontano l'obbrobrio».

7

E' forse gia cosa detta, o casa di Giacobbe? E' forse stanca la pazienza del Signore, o questo è il suo modo di agire? Non sono forse benefiche le sue parole per chi cammina con rettitudine?

8

Ma voi come nemici insorgete contro il mio popolo. Da chi è senza mantello esigete una veste, dai passanti tranquilli, un bottino di guerra.

9

Cacciate le donne del mio popolo fuori dalla casa delle loro delizie, e togliete ai loro bambini il mio onore per sempre.

10

Su, andatevene, perché questo non è più luogo di riposo. Per una inezia esigete un pegno insopportabile.

11

Se uno che insegue il vento e spaccia menzogne dicesse: «Ti profetizzo in virtù del vino e di bevanda inebriante», questo sarebbe un profeta per questo popolo.

12

Certo ti radunerò tutto, o Giacobbe, certo ti raccoglierò, resto di Israele. Li metterò insieme come pecore in un sicuro recinto, come una mandria in mezzo al pascolo, dove muggisca lontano dagli uomini.

13

Chi ha aperto la breccia li precederà; forzeranno e varcheranno la porta e usciranno per essa; marcerà il loro re innanzi a loro e il Signore sarà alla loro testa.

Michea 3


Michea Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Michea 2

Michea

Ritornare all Indice

Capitolo 3

1

Io dissi: «Ascoltate, capi di Giacobbe, voi governanti della casa d'Israele: Non spetta forse a voi conoscere la giustizia?

2

Nemici del bene e amanti del male, voi strappate loro la pelle di dosso e la carne dalle ossa».

3

Divorano la carne del mio popolo e gli strappano la pelle di dosso, ne rompono le ossa e lo fanno a pezzi come carne in una pentola, come lesso in una caldaia.

4

Allora grideranno al Signore, ma egli non risponderà; nasconderà loro la faccia, in quel tempo, perché hanno compiuto cattive azioni.

5

Così dice il Signore contro i profeti che fanno traviare il mio popolo, che annunziano la pace se hanno qualcosa tra i denti da mordere, ma a chi non mette loro niente in bocca dichiarano la guerra.

6

Quindi per voi sarà notte invece di visioni, tenebre per voi invece di responsi. Il sole tramonterà su questi profeti e oscuro si farà il giorno su di essi.

7

I veggenti saranno ricoperti di vergogna e gli indovini arrossiranno; si copriranno tutti il labbro, perché non hanno risposta da Dio.

8

Mentre io son pieno di forza con lo spirito del Signore, di giustizia e di coraggio, per annunziare a Giacobbe le sue colpe, a Israele il suo peccato.

9

Udite questo, dunque, capi della casa di Giacobbe, governanti della casa d'Israele, che aborrite la giustizia e storcete quanto è retto,

10

che costruite Sion sul sangue e Gerusalemme con il sopruso;

11

i suoi capi giudicano in vista dei regali, i suoi sacerdoti insegnano per lucro, i suoi profeti danno oracoli per denaro. Osano appoggiarsi al Signore dicendo: «Non è forse il Signore in mezzo a noi? Non ci coglierà alcun male».

12

Perciò, per causa vostra, Sion sarà arata come un campo e Gerusalemme diverrà un mucchio di rovine, il monte del tempio un'altura selvosa.

Michea 4


Michea Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Michea 3

Michea

Ritornare all Indice

Capitolo 4

1

Alla fine dei giorni il monte del tempio del Signore resterà saldo sulla cima dei monti e s'innalzerà sopra i colli e affluiranno ad esso i popoli;

2

verranno molte genti e diranno: «Venite, saliamo al monte del Signore e al tempio del Dio di Giacobbe; egli ci indicherà le sue vie e noi cammineremo sui suoi sentieri», poiché da Sion uscirà la legge e da Gerusalemme la parola del Signore.

3

Egli sarà arbitro tra molti popoli e pronunzierà sentenza fra numerose nazioni; dalle loro spade forgeranno vomeri, dalle loro lame, falci. Nessuna nazione alzerà la spada contro un'altra nazione e non impareranno più l'arte della guerra.

4

Siederanno ognuno tranquillo sotto la vite e sotto il fico e più nessuno li spaventerà, poiché la bocca del Signore degli eserciti ha parlato!

5

Tutti gli altri popoli camminino pure ognuno nel nome del suo dio, noi cammineremo nel nome del Signore Dio nostro, in eterno, sempre.

6

«In quel giorno - dice il Signore - radunerò gli zoppi, raccoglierò gli sbandati e coloro che ho trattato duramente.

7

Degli zoppi io farò un resto, degli sbandati una nazione forte. E il Signore regnerà su di loro sul monte Sion, da allora e per sempre.

8

E a te, Torre del gregge, colle della figlia di Sion, a te verrà, ritornerà a te la sovranità di prima, il regno della figlia di Gerusalemme».

9

Ora perché gridi così forte? Non c'è forse nelle tue mura alcun re? I tuoi consiglieri sono forse periti, perché ti prendono i dolori come di partoriente?

10

Spasima e gemi, figlia di Sion, come una partoriente, perché presto uscirai dalla città e dimorerai per la campagna e andrai fino a Babilonia. Là sarai liberata, là il Signore ti riscatterà dalla mano dei tuoi nemici.

11

Ora si sono adunate contro di te molte nazioni che dicono: «Sia profanata e godano i nostri occhi alla vista di Sion».

12

Ma esse non conoscono i pensieri del Signore e non comprendono il suo consiglio, poiché le ha radunate come covoni sull'aia.

13

Alzati e trebbia, figlia di Sion, perché renderò di ferro il tuo corno e di bronzo le tue unghie e tu stritolerai molti popoli: consacrerai al Signore i loro guadagni e le loro ricchezze al padrone di tutta la terra.

14

Ora fatti incisioni, o figlia dell'orda, han posto l'assedio intorno a noi, con la verga percuotono sulla guancia il giudice d'Israele.

Michea 5


Michea Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Michea 4

Michea

Ritornare all Indice

Capitolo 5

1

E tu, Betlemme di Efrata così piccola per essere fra i capoluoghi di Giuda, da te mi uscirà colui che deve essere il dominatore in Israele; le sue origini sono dall'antichità, dai giorni più remoti.

2

Perciò Dio li metterà in potere altrui fino a quando colei che deve partorire partorirà; e il resto dei tuoi fratelli ritornerà ai figli di Israele.

3

Egli starà là e pascerà con la forza del Signore, con la maestà del nome del Signore suo Dio. Abiteranno sicuri perché egli allora sarà grande fino agli estremi confini della terra

4

e tale sarà la pace: se Assur entrerà nella nostra terra e metterà il piede sul nostro suolo, noi schiereremo contro di lui sette pastori e otto capi di uomini,

5

che governeranno la terra di Assur con la spada, il paese di Nimròd con il suo stesso pugnale. Ci libereranno da Assur, se entrerà nella nostra terra e metterà piede entro i nostri confini.

6

Il resto di Giacobbe sarà, in mezzo a molti popoli, come rugiada mandata dal Signore e come pioggia che cade sull'erba, che non attende nulla dall'uomo e nulla spera dai figli dell'uomo.

7

Allora il resto di Giacobbe sarà, in mezzo a popoli numerosi, come un leone tra le belve della foresta, come un leoncello tra greggi di pecore, il quale, se entra, calpesta e sbrana e non c'è scampo.

8

La tua mano si alzerà contro tutti i tuoi nemici, e tutti i tuoi avversari saranno sterminati.

9

In quel giorno - dice il Signore - distruggerò i tuoi cavalli in mezzo a te e manderò in rovina i tuoi carri;

10

distruggerò le città della tua terra e demolirò tutte le tue fortezze.

11

Ti strapperò di mano i sortilegi e non avrai più indovini.

12

Distruggerò in mezzo a te le tue sculture e le tue stele, nè più ti prostrerai davanti a un'opera delle tue mani.

13

Estirperò da te i tuoi pali sacri, distruggerò i tuoi idoli.

14

Con ira e furore, farò vendetta delle genti, che non hanno voluto obbedire.

Michea 6


Michea Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Michea 5

Michea

Ritornare all Indice

Capitolo 6

1

Ascoltate dunque ciò che dice il Signore: «Su, fà lite con i monti e i colli ascoltino la tua voce!

2

Ascoltate, o monti, il processo del Signore e porgete l'orecchio, o perenni fondamenta della terra, perché il Signore è in lite con il suo popolo, intenta causa con Israele.

3

Popolo mio, che cosa ti ho fatto? In che cosa ti ho stancato? Rispondimi.

4

Forse perché ti ho fatto uscire dall'Egitto, ti ho ridi schiavitù e ho mandato davanti a te Mosè, Aronne e Maria?

5

Popolo mio, ricorda le trame di Balàk re di Moab, e quello che gli rispose Bàlaam, figlio di Beor. Ricordati di quello che è avvenuto da Sittìm a Gàlgala, per riconoscere i benefici del Signore».

6

Con che cosa mi presenterò al Signore, mi prostrerò al Dio altissimo? Mi presenterò a lui con olocausti, con vitelli di un anno?

7

Gradirà il Signore le migliaia di montoni e torrenti di olio a miriadi? Gli offrirò forse il mio primogenito per la mia colpa, il frutto delle mie viscere per il mio peccato?

8

Uomo, ti è stato insegnato ciò che è buono e ciò che richiede il Signore da te: praticare la giustizia, amare la pietà, camminare umilmente con il tuo Dio.

9

La voce del Signore grida alla città! Ascoltate tribù e convenuti della città:

10

Ci sono ancora nella casa dell'empio i tesori ingiustamente acquistati e le misure scarse, detestabili?

11

Potrò io giustificare le false bilance e il sacchetto di pesi falsi?

12

I ricchi della città sono pieni di violenza e i suoi abitanti dicono menzogna.

13

Anch'io ho cominciato a colpirti, a devastarti per i tuoi peccati.

14

Mangerai, ma non ti sazierai, e la tua fame rimarrà in te; metterai da parte, ma nulla salverai e se qualcuno salverai io lo consegnerò alla spada.

15

Seminerai, ma non mieterai, frangerai le olive, ma non ti ungerai d'olio; produrrai mosto, ma non berrai il vino.

16

Tu osservi gli statuti di Omri e tutte le pratiche della casa di Acab, e segui i loro propositi, perciò io farò di te una desolazione, i tuoi abitanti oggetto di scherno e subirai l'obbrobrio dei popoli.

Michea 7


Michea Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Michea 6

Michea

Ritornare all Indice

Capitolo 7

1

Ahimè! Sono diventato come uno spigolatore d'estate, come un racimolatore dopo la vendemmia! Non un grappolo da mangiare, non un fico per la mia voglia.

2

L'uomo pio è scomparso dalla terra, non c'è più un giusto fra gli uomini: tutti stanno in agguato per spargere sangue; ognuno dà la caccia con la rete al fratello.

3

Le loro mani son pronte per il male; il principe avanza pretese, il giudice si lascia comprare, il grande manifesta la cupidigia e così distorcono tutto.

4

Il migliore di loro non è che un pruno, il più retto una siepe di spine. Il giorno predetto dalle tue sentinelle, il giorno del castigo è giunto, adesso è la loro rovina.

5

Non credete all'amico, non fidatevi del compagno. Custodisci le porte della tua bocca davanti a colei che riposa vicino a te.

6

Il figlio insulta suo padre, la figlia si rivolta contro la madre, la nuora contro la suocera e i nemici dell'uomo sono quelli di casa sua.

7

Ma io volgo lo sguardo al Signore, spero nel Dio della mia salvezza, il mio Dio m'esaudirà.

8

Non gioire della mia sventura, o mia nemica! Se son caduta, mi rialzerò; se siedo nelle tenebre, il Signore sarà la mia luce.

9

Sopporterò lo sdegno del Signore perché ho peccato contro di lui, finché egli tratti la mia causa e mi renda ragione, finché mi faccia uscire alla luce e io veda la sua giustizia.

10

La mia nemica lo vedrà e sarà coperta di vergogna, lei che mi diceva: «Dov'è il Signore tuo Dio?». I miei occhi gioiranno nel vederla calpestata come fango della strada.

11

E' il giorno in cui le tue mura saranno riedificate; in quel giorno più ampi saranno i tuoi confini;

12

in quel giorno si verrà a te dall'Assiria fino all'Egitto, dall'Egitto fino all'Eufrate, da mare a mare, da monte a monte.

13

La terra diventerà un deserto a causa dei suoi abitanti, a motivo delle loro azioni.

14

Pasci il tuo popolo con la tua verga, il gregge della tua eredità, che sta solitario nella foresta in mezzo ai giardini; pascolino in Basàn e in Gàlaad come nei tempi antichi.

15

Come quando sei uscito dall'Egitto, mostraci cose prodigiose.

16

Vedranno le genti e resteranno deluse di tutta la loro potenza. Si porranno la mano sulla bocca, i loro orecchi ne resteranno assorditi.

17

Leccheranno la polvere come il serpente, come i rettili della terra; usciranno tremanti dai loro nascondigli, trepideranno e di te avranno timore.

18

Qual dio è come te, che toglie l'iniquità e perdona il peccato al resto della sua eredità; che non serba per sempre l'ira, ma si compiace d'usar misericordia?

19

Egli tornerà ad aver pietà di noi, calpesterà le nostre colpe. Tu getterai in fondo al mare tutti i nostri peccati.

20

Conserverai a Giacobbe la tua fedeltà, ad Abramo la tua benevolenza, come hai giurato ai nostri padri fino dai tempi antichi.

Nahum 1


Nahum Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Michea 7

Nahum

Ritornare all Indice

Capitolo 1

1

Oracolo su Ninive. Libro della visione di Naum da Elcos.

2

Un Dio geloso e vendicatore è il Signore, vendicatore è il Signore, pieno di sdegno. Il Signore si vendica degli avversari e serba rancore verso i nemici.

3

Il Signore è lento all'ira, ma grande in potenza e nulla lascia impunito. Nell'uragano e nella tempesta è il suo cammino e le nubi sono la polvere dei suoi passi.

4

Minaccia il mare e il mare si secca, prosciuga tutti i ruscelli. Basàn e il Carmelo inaridiscono, anche il fiore del Libano languisce.

5

Davanti a lui tremano i monti, ondeggiano i colli; si leva la terra davanti a lui, il mondo e tutti i suoi abitanti.

6

Davanti al suo sdegno chi può resistere e affrontare il furore della sua ira? La sua collera si spande come il fuoco e alla sua presenza le rupi si spezzano.

7

Buono è il Signore, un asilo sicuro nel giorno dell'angoscia:

8

conosce quelli che confidano in lui quando l'inondazione avanza. Stermina chi insorge contro di lui e i suoi nemici insegue nelle tenebre.

9

Che tramate voi contro il Signore? Egli distrugge: non sopravverrà due volte la sciagura,

10

poiché come un mucchio di pruni saranno consunti, come paglia secca.

11

Da te è uscito colui che trama il male contro il Signore, il consigliere malvagio.

12

Così dice il Signore: Siano pure potenti, siano pure numerosi, saranno falciati e spariranno. Ma se ti ho afflitto, non ti affliggerò più.

13

Ora, infrangerò il suo giogo che ti opprime, spezzerò le tue catene.

14

Ma contro di te ecco il decreto del Signore: Nessuna discendenza porterà il tuo nome, dal tempio dei tuoi dei farò sparire le statue scolpite e quelle fuse, farò del tuo sepolcro un'ignominia.

Nahum 2


Nahum Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Nahum 1

Nahum

Ritornare all Indice

Capitolo 2

1

Ecco sui monti i passi d'un messaggero, un araldo di pace! Celebra le tue feste, Giuda, sciogli i tuoi voti, poiché non ti attraverserà più il malvagio: egli è del tutto annientato.

2

Il Signore restaura la vigna di Giacobbe, come la vigna d'Israele; i briganti l'avevano depredata, ne avevano strappato i tralci.

3

Contro di te avanza un distruttore: montare la guardia alla fortezza, sorvegliare le vie, cingerti i fianchi, raccogliere tutte le forze.

4

Lo scudo dei suoi prodi rosseggia, i guerrieri sono vestiti di scarlatto, come fuoco scintillano i carri di ferro pronti all'attacco; le lance lampeggiano.

5

Per le vie tumultuano i carri, scorazzano per le piazze, il loro aspetto è come di fiamma, guizzano come saette.

6

Si fa l'appello dei più coraggiosi che accorrendo si urtano: essi si slanciano verso le mura, la copertura di scudi è formata.

7

Le porte dei fiumi si aprono, la reggia è in preda allo spavento.

8

La regina è condotta in esilio, le sue ancelle gemono come con voce di colombe percuotendosi il petto.

9

Ninive è come una vasca d'acqua agitata da cui sfuggono le acque. «Fermatevi! Fermatevi!» ma nessuno si volta.

10

Saccheggiate l'argento, saccheggiate l'oro, ci sono tesori infiniti, ammassi d'oggetti preziosi.

11

Devastazione, spogliazione, desolazione; cuori scoraggiati, ginocchia vacillanti, in tutti i cuori è lo spasimo su tutti i volti il pallore.

12

Dov'è la tana dei leoni, la caverna dei leoncelli? Là si rifugiavano il leone e i leoncelli e nessuno li disturbava.

13

Il leone rapiva per i suoi piccoli, sbranava per le sue leonesse; riempiva i suoi covi di preda, le sue tane di rapina.

14

Eccomi a te, dice il Signore degli eserciti, manderò in fumo i tuoi carri e la spada divorerà i tuoi leoncelli. Porrò fine alle tue rapine nel paese, non si udrà più la voce dei tuoi messaggeri.

Nahum 3


Nahum Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Nahum 2

Nahum

Ritornare all Indice

Capitolo 3

1

Guai alla città sanguinaria, piena di menzogne, colma di rapine, che non cessa di depredare!

2

Sibilo di frusta, fracasso di ruote, scalpitio di cavalli, cigolio di carri,

3

cavalieri incalzanti, lampeggiare di spade, scintillare di lance, feriti in quantità, cumuli di morti, cadaveri senza fine, s'inciampa nei cadaveri.

4

Per le tante seduzioni della prostituta, della bella maliarda, della maestra d'incanti, che faceva mercato dei popoli con le sue tresche e delle nazioni con le sue malìe.

5

Eccomi a te, oracolo del Signore degli eserciti. Alzerò le tue vesti fin sulla faccia e mostrerò alle genti la tua nudità, ai regni le tue vergogne.

6

Ti getterò addosso immondezze, ti svergognerò, ti esporrò al ludibrio.

7

Allora chiunque ti vedrà, fuggirà da te e dirà: «Ninive è distrutta!». Chi la compiangerà? Dove cercherò chi la consoli?

8

Sei forse più forte di Tebe, seduta fra i canali del Nilo, circondata dalle acque? Per baluardo aveva il mare e per bastione le acque.

9

L'Etiopia e l'Egitto erano la sua forza che non aveva limiti. Put e i Libi erano i suoi alleati.

10

Eppure anch'essa fu deportata, andò schiava in esilio. Anche i suoi bambini furono sfracellati ai crocicchi di tutte le strade. Sopra i suoi nobili si gettarono le sorti e tutti i suoi grandi furon messi in catene.

11

Anche tu berrai fino alla feccia e verrai meno, anche tu cercherai scampo dal nemico.

12

Tutte le tue fortezze sono come fichi carichi di frutti primaticci: appena scossi, cadono i fichi in bocca a chi li vuol mangiare.

13

Ecco il tuo popolo: in te vi sono solo donne, spalancano la porta della tua terra ai nemici, il fuoco divora le tue sbarre.

14

Attingi acqua per l'assedio, rinforza le tue difese, pesta l'argilla, impasta mattoni, prendi la forma.

15

Eppure il fuoco ti divorerà, ti sterminerà la spada, se diventassi numerosa come i bruchi,

16

e moltiplicassi i tuoi mercenari più che le stelle del cielo. La locusta mette le ali e vola via!

17

I tuoi prìncipi sono come le locuste, i tuoi capi come sciami di cavallette, che si annidano fra le siepi quand'è freddo, ma quando spunta il sole si dileguano e non si sa dove siano andate.

18

Re d'Assur, i tuoi pastori dormono, si riposano i tuoi eroi! Il tuo popolo vaga sbandato per i monti e nessuno lo raduna.

19

Non c'è rimedio per la tua ferita, incurabile è la tua piaga. Chiunque sentirà tue notizie batterà le mani. Perché su chi non si è riversata senza tregua la tua crudeltà?

Abacuc 1


Abacuc Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Nahum 3

Abacuc

Ritornare all Indice

Capitolo 1

1

Oracolo che ebbe in visione il profeta Abacuc.

2

Fino a quando, Signore, implorerò e non ascolti, a te alzerò il grido: «Violenza!» e non soccorri?

3

Perché mi fai vedere l'iniquità e resti spettatore dell'oppressione? Ho davanti rapina e violenza e ci sono liti e si muovono contese.

4

Non ha più forza la legge, nè mai si afferma il diritto. L'empio infatti raggira il giusto e il giudizio ne esce stravolto.

5

Guardate fra i popoli e osservate, inorridite e ammutolite: c'è chi compirà ai vostri giorni una cosa che a raccontarla non sarebbe creduta.

6

Ecco, io faccio sorgere i Caldei, popolo feroce e impetuoso, che percorre ampie regioni per occupare sedi non sue.

7

Egli è feroce e terribile, da lui esce il suo diritto e la sua grandezza.

8

Più veloci dei leopardi sono i suoi cavalli, più agili dei lupi della sera. Balzano i suoi destrieri, venuti da lontano, volano come aquila che piomba per divorare.

9

Tutti avanzano per la rapina. La loro faccia è infuocata come il vento d'oriente, ammassano i prigionieri come la sabbia.

10

Egli dei re si fa beffe, e dei capi si ride; si fa gioco di ogni fortezza, assale una città e la conquista.

11

Poi muta corso il vento: passa e paga il fio. Questa la potenza del mio Dio!

12

Non sei tu fin da principio, Signore, il mio Dio, il mio Santo? Noi non moriremo, Signore. Tu lo hai scelto per far giustizia, l'hai reso forte, o Roccia, per castigare.

13

Tu dagli occhi così puri che non puoi vedere il male e non puoi guardare l'iniquità, perché, vedendo i malvagi, taci mentre l'empio ingoia il giusto?

14

Tu tratti gli uomini come pesci del mare, come un verme che non ha padrone.

15

Egli li prende tutti all'amo, li tira su con il giacchio, li raccoglie nella rete, e contento ne gode.

16

Perciò offre sacrifici alla sua rete e brucia incenso al suo giacchio, perché fanno grassa la sua parte e succulente le sue vivande.

17

Continuerà dunque a vuotare il giacchio e a massacrare le genti senza pietà?

Abacuc 2


Abacuc Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Abacuc 1

Abacuc

Ritornare all Indice

Capitolo 2

1

Mi metterò di sentinella, in piedi sulla fortezza, a spiare, per vedere che cosa mi dirà, che cosa risponderà ai miei lamenti.

2

Il Signore rispose e mi disse: «Scrivi la visione e incidila bene sulle tavolette perché la si legga speditamente.

3

E' una visione che attesta un termine, parla di una scadenza e non mentisce; se indugia, attendila, perché certo verrà e non tarderà».

4

Ecco, soccombe colui che non ha l'animo retto, mentre il giusto vivrà per la sua fede.

5

La ricchezza rende malvagi; il superbo non sussisterà; spalanca come gli inferi le sue fauci e, come la morte, non si sazia, attira a sé tutti i popoli, raduna per sé tutte le genti.

6

Forse che tutti non lo canzoneranno, non faranno motteggi per lui? Diranno: - e fino a quando? - e si carica di pegni!

7

Forse che non sorgeranno a un tratto i tuoi creditori, non si sveglieranno i tuoi esattori e tu diverrai loro preda?

8

Poiché tu hai spogliato molte genti, gli altri popoli spoglieranno te, a causa del sangue umano versato, della violenza fatta alla regione, alla città e ai suoi abitanti.

9

Guai a chi è avido di lucro, sventura per la sua casa, per mettere il nido in luogo alto, e sfuggire alla stretta della sventura.

10

Hai decretato il disonore alla tua casa; hai soppresso popoli numerosi, hai fatto del male contro te stesso.

11

La pietra infatti griderà dalla parete e dal tavolato risponderà la trave.

12

Guai a chi costruisce una città sul sangue e fonda un castello sull'iniquità.

13

Non è forse volere del Signore degli eserciti che i popoli fatichino per il fuoco e le nazioni si stanchino per un nulla?

14

Poiché, come le acque colmano il mare, così la terra dovrà riempirsi di conoscenza della gloria del Signore.

15

Guai a chi fa bere i suoi vicini versando veleno per ubriacarli e scoprire le loro nudità.

16

Ti sei saziato di vergogna, non di gloria. Bevi, e ti colga il capogiro. Si riverserà su di te il calice della destra del Signore e la vergogna sopra il tuo onore,

17

poiché lo scempio fatto al Libano ricadrà su di te e il massacro degli animali ti colmerà di spavento, a causa del sangue umano versato, della violenza fatta alla regione, alla città e a tutti i suoi abitanti.

18

A che giova un idolo perché l'artista si dia pena di scolpirlo? O una statua fusa o un oracolo falso, perché l'artista confidi in essi, scolpendo idoli muti?

19

Guai a chi dice al legno: «Svegliati», e alla pietra muta: «Alzati». Ecco, è ricoperta d'oro e d'argento ma dentro non c'è soffio vitale.

20

Il Signore risiede nel suo santo tempio. Taccia, davanti a lui, tutta la terra!

Abacuc 3


Abacuc Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Abacuc 2

Abacuc

Ritornare all Indice

Capitolo 3

1

Preghiera del profeta Abacuc, in tono di lamentazione.

2

Signore, ho ascoltato il tuo annunzio, Signore, ho avuto timore della tua opera. Nel corso degli anni manifestala falla conoscere nel corso degli anni. Nello sdegno ricordati di avere clemenza.

3

Dio viene da Teman, il Santo dal monte Paràn. La sua maestà ricopre i cieli, delle sue lodi è piena la terra.

4

Il suo splendore è come la luce, bagliori di folgore escono dalle sue mani: là si cela la sua potenza.

5

Davanti a lui avanza la peste, la febbre ardente segue i suoi passi.

6

Si arresta e scuote la terra, guarda e fa tremare le genti; le montagne eterne s'infrangono, e i colli antichi si abbassano: i suoi sentieri nei secoli.

7

Ho visto i padiglioni di Cusàn in preda a spavento, sono agitate le tende di Madian.

8

Forse contro i fiumi, Signore, contro i fiumi si accende la tua ira o contro il mare è il tuo furore, quando tu monti sopra i tuoi cavalli, sopra i carri della tua vittoria?

9

Tu estrai il tuo arco e ne sazi di saette la corda. Fai erompere la terra in torrenti;

10

i monti ti vedono e tremano, un uragano di acque si riversa, l'abisso fa sentire la sua voce. In alto il sole tralascia di mostrarsi,

11

e la luna resta nella sua dimora, fuggono al bagliore delle tue saette, allo splendore folgorante della tua lancia.

12

Sdegnato attraversi la terra, adirato calpesti le genti.

13

Sei uscito per salvare il tuo popolo, per salvare il tuo consacrato. Hai demolito la cima della casa dell'empio, l'hai scalzata fino alle fondamenta.

14

Con i tuoi dardi hai trafitto il capo dei suoi guerrieri che irrompevano per disperdermi con la gioia di chi divora il povero di nascosto.

15

Hai affogato nel mare i suoi cavalli nella melma di grandi acque.

16

Ho udito e fremette il mio cuore, a tal voce tremò il mio labbro, la carie entra nelle mie ossa e sotto di me tremano i miei passi. Sospiro al giorno dell'angoscia che verrà contro il popolo che ci opprime.

17

Il fico infatti non germoglierà, nessun prodotto daranno le viti, cesserà il raccolto dell'olivo, i campi non daranno più cibo, i greggi spariranno dagli ovili e le stalle rimarranno senza buoi.

18

Ma io gioirò nel Signore, esulterò in Dio mio salvatore.

19

Il Signore Dio è la mia forza, egli rende i miei piedi come quelli delle cerve e sulle alture mi fa camminare.

Sofonia 1


Sofonia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Abacuc 3

Sofonia

Ritornare all Indice

Capitolo 1

1

Parola del Signore rivolta a Sofonìa figlio dell'Etiope, figlio di Godolia, figlio di Amaria, figlio di Ezechia, al tempo di Giosia figlio di Amon, re di Giuda.

2

Tutto farò sparire dalla terra. Oracolo del Signore.

3

Distruggerò uomini e bestie; sterminerò gli uccelli del cielo e i pesci del mare, abbatterò gli empi; sterminerò l'uomo dalla terra. Oracolo del Signore.

4

Stenderò la mano su Giuda e su tutti gli abitanti di Gerusalemme; sterminerò da questo luogo gli avanzi di Baal e il nome stesso dei suoi falsi sacerdoti;

5

quelli che sui tetti si prostrano davanti alla milizia celeste e quelli che si prostrano davanti al Signore, e poi giurano per Milcom;

6

quelli che si allontanano dal seguire il Signore, che non lo cercano, né si curano di lui.

7

Silenzio, alla presenza del Signore Dio, perché il giorno del Signore è vicino, perché il Signore ha preparato un sacrificio, ha mandato a chiamare i suoi invitati.

8

Nel giorno del sacrificio del Signore, io punirò i prìncipi e i figli di re e quanti vestono alla moda straniera;

9

punirò in quel giorno chiunque salta la soglia, chi riempie di rapine e di frodi il palazzo del suo padrone.

10

In quel giorno - parola del Signore - grida d'aiuto verranno dalla Porta dei pesci, ululati dal quartiere nuovo e grande fragore dai colli.

11

Urlate, abitanti del Mortaio, poiché tutta la turba dei trafficanti è finita, tutti i pesatori d'argento sono sterminati.

12

In quel tempo perlustrerò Gerusalemme con lanterne e farò giustizia di quegli uomini che riposando sulle loro fecce pensano: «Il Signore non fa né bene né male».

13

I loro beni saranno saccheggiati e le loro case distrutte. Hanno costruito case ma non le abiteranno, hanno piantato viti, ma non ne berranno il vino.

14

E' vicino il gran giorno del Signore, è vicino e avanza a grandi passi. Una voce: Amaro è il giorno del Signore! anche un prode lo grida.

15

«Giorno d'ira quel giorno, giorno di angoscia e di afflizione, giorno di rovina e di sterminio, giorno di tenebre e di caligine, giorno di nubi e di oscurità,

16

giorno di squilli di tromba e d'allarme sulle fortezze e sulle torri d'angolo.

17

Metterò gli uomini in angoscia e cammineranno come ciechi, perché han peccato contro il Signore; il loro sangue sarà sparso come polvere e le loro viscere come escrementi.

18

Neppure il loro argento, neppure il loro oro potranno salvarli». Nel giorno dell'ira del Signore e al fuoco della sua gelosia tutta la terra sarà consumata, poiché farà improvvisa distruzione di tutti gli abitanti della terra.

Sofonia 2


Sofonia Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Sofonia 1

Sofonia

Ritornare all Indice

Capitolo 2

1

Radunatevi, raccoglietevi, o gente spudorata,

2

prima di essere travolti come pula che scompare in un giorno; prima che piombi su di voi la collera furiosa del Signore.

3

Cercate il Signore voi tutti, umili della terra, che eseguite i suoi ordini; cercate la giustizia, cercate l'umiltà, per trovarvi al riparo nel giorno dell'ira del Signore.

4

Gaza infatti sarà desolata e Ascalòna ridotta a un deserto. Asdòd in pieno giorno sarà deportata ed Ekròn distrutta dalle fondamenta.

5

Guai agli abitanti della costa del mare, alla gente dei Cretei! La parola del Signore è contro di te, Canaan, paese dei Filistei: «Io ti distruggerò privandoti di ogni abitante.

6

Diverrai pascoli di pastori e recinti di greggi».

7

La costa del mare apparterrà al resto della casa di Giuda; in quei luoghi pascoleranno e a sera nelle case di Ascalòna prenderanno riposo, quando il Signore loro Dio li avrà visitati e avrà restaurato le loro sorti.

8

«Ho udito l'insulto di Moab e gli oltraggi degli Ammoniti, con i quali hanno insultato il mio popolo gloriandosi del loro territorio.

9

Perciò, com'è vero ch'io vivo, - parola del Signore degli eserciti Dio d'Israele - Moab diventerà come Sòdoma e gli Ammoniti come Gomorra: un luogo invaso dai pruni, una cava di sale, un deserto per sempre. I rimasti del mio popolo li saccheggeranno e i superstiti della mia gente ne saranno gli eredi».

10

Questo accadrà ad essi per la loro superbia, perché hanno insultato, hanno disprezzato il popolo del Signore.

11

Terribile sarà il Signore con loro, poiché annienterà tutti gli idoli della terra, mentre a lui si prostreranno, ognuno sul proprio suolo, i popoli di tutti i continenti.

12

«Anche voi, Etiopi, sarete trafitti dalla mia spada».

13

Stenderà la mano anche al settentrione e distruggerà Assur, farà di Ninive una desolazione, arida come il deserto.

14

Alloggeranno in mezzo a lei, a branchi, tutti gli animali della valle. Anche il pellicano, anche il riccio albergheranno nei suoi capitelli; il gufo striderà sulle finestre e il corvo sulle soglie.

15

E' questa la città gaudente che si sentiva sicura e che pensava: «Io e non altri all'infuori di me»? Come mai è diventata un deserto, un rifugio di animali? Chiunque le passa vicino fischia e agita la mano.

Sofonia 3


Sofonia Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Sofonia 2

Sofonia

Ritornare all Indice

Capitolo 3

1

Guai alla città ribelle e contaminata, alla città prepotente!

2

Non ha ascoltato la voce, non ha accettato la correzione. Non ha confidato nel Signore, non si è rivolta al suo Dio.

3

I suoi capi in mezzo ad essa sono leoni ruggenti, i suoi giudici sono lupi della sera, che non hanno rosicchiato dal mattino.

4

I suoi profeti sono boriosi, uomini fraudolenti. I suoi sacerdoti profanano le cose sacre, violano la legge.

5

In mezzo ad essa il Signore è giusto, non commette iniquità; ogni mattino dà il suo giudizio, come la luce che non viene mai meno.

6

Ho sterminato le nazioni, le loro torri d'angolo sono state distrutte; ho reso deserte le loro strade sì che non c'è alcun passante; sono state depredate le loro città e nessuno più le abita.

7

Io pensavo: «Almeno ora mi temerà! Accoglierà la correzione. Non si cancelleranno dai suoi occhi tutte le punizioni che le ho inflitte». Ma invece si sono affrettati a pervertire di nuovo ogni loro azione.

8

Perciò aspettatemi - parola del Signore - quando mi leverò per accusare, perché ho decretato di adunare le genti, di convocare i regni, per riversare su di essi la mia collera, tutta la mia ira ardente: poiché dal fuoco della mia gelosia sarà consumata tutta la terra.

9

Allora io darò ai popoli un labbro puro perché invochino tutti il nome del Signore e lo servano tutti sotto lo stesso giogo.

10

Da oltre i fiumi di Etiopia fino all'estremo settentrione, i miei supplicanti mi porteranno offerte.

11

In quel giorno non avrai vergogna di tutti i misfatti commessi contro di me, perché allora eliminerò da te tutti i superbi millantatori e tu cesserai di inorgoglirti sopra il mio santo monte.

12

Farò restare in mezzo a te un popolo umile e povero; confiderà nel nome del Signore

13

il resto d'Israele. Non commetteranno più iniquità e non proferiranno menzogna; non si troverà più nella loro bocca una lingua fraudolenta. Potranno pascolare e riposare senza che alcuno li molesti.

14

Gioisci, figlia di Sion, esulta, Israele, e rallegrati con tutto il cuore, figlia di Gerusalemme!

15

Il Signore ha revocato la tua condanna, ha disperso il tuo nemico. Re d'Israele è il Signore in mezzo a te, tu non vedrai più la sventura.

16

In quel giorno si dirà a Gerusalemme: «Non temere, Sion, non lasciarti cadere le braccia!

17

Il Signore tuo Dio in mezzo a te è un salvatore potente. Esulterà di gioia per te, ti rinnoverà con il suo amore, si rallegrerà per te con grida di gioia,

18

come nei giorni di festa». perché tu non abbia a subirne la vergogna.

19

Ecco, in quel tempo io sterminerò tutti i tuoi oppressori. Soccorrerò gli zoppicanti, radunerò i dispersi, li porrò in lode e fama dovunque sulla terra sono stati oggetto di vergogna.

20

In quel tempo io vi guiderò, in quel tempo vi radunerò e vi darò fama e lode fra tutti i popoli della terra, quando, davanti ai vostri occhi, ristabilirò le vostre sorti, dice il Signore.

Aggeo 1


Aggeo Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Sofonia 3

Aggeo

Ritornare all Indice

Capitolo 1

1

L'anno secondo del re Dario, il primo giorno del sesto mese, questa parola del Signore fu rivolta per mezzo del profeta Aggeo a Zorobabele figlio di Sealtièl, governatore della Giudea, e a Giosuè figlio di Iozedàk, sommo sacerdote.

2

Così parla il Signore degli eserciti: Questo popolo dice: «Non è ancora venuto il tempo di ricostruire la casa del Signore!».

3

Allora questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

4

«Vi sembra questo il tempo di abitare tranquilli nelle vostre case ben coperte, mentre questa casa è ancora in rovina?

5

Ora, così dice il Signore degli eserciti: riflettete bene al vostro comportamento.

6

Avete seminato molto, ma avete raccolto poco; avete mangiato, ma non da togliervi la fame; avete bevuto, ma non fino a inebriarvi; vi siete vestiti, ma non vi siete riscaldati; l'operaio ha avuto il salario, ma per metterlo in un sacchetto forato.

7

Così dice il Signore degli eserciti: Riflettete bene al vostro comportamento!

8

Salite sul monte, portate legname, ricostruite la mia casa. In essa mi compiacerò e manifesterò la mia gloria - dice il Signore -.

9

Facevate assegnamento sul molto e venne il poco: ciò che portavate in casa io lo disperdevo. E perché? - dice il Signore degli eserciti -. Perché la mia casa è in rovina, mentre ognuno di voi si dà premura per la propria casa.

10

Perciò su di voi i cieli hanno chiuso la rugiada e anche la terra ha diminuito il suo prodotto.

11

Ho chiamato la siccità sulla terra e sui monti, sul grano e sul vino nuovo, sull'olio e su quanto la terra produce, sugli uomini e sugli animali, su ogni prodotto delle mani».

12

Zorobabele figlio di Sealtièl, e Giosuè figlio di Iozedàk, sommo sacerdote, e tutto il resto del popolo ascoltarono la parola del Signore loro Dio e le parole del profeta Aggeo, secondo la volontà del Signore che lo aveva loro inviato, e il popolo ebbe timore del Signore.

13

Aggeo, messaggero del Signore, rivolto al popolo, disse secondo la missione del Signore: «Io sono con voi, oracolo del Signore».

14

E il Signore destò lo spirito di Zorobabele figlio di Sealtièl governatore della Giudea e di Giosuè figlio di Iozedàk, sommo sacerdote, e di tutto il resto del popolo ed essi si mossero e intrapresero i lavori per la casa del Signore degli eserciti.

15

Questo avvenne il ventiquattro del sesto mese dell'anno secondo del re Dario.

Aggeo 2


Aggeo Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Aggeo 1

Aggeo

Ritornare all Indice

Capitolo 2

1

Il ventuno del settimo mese, questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

2

Su, parla a Zorobabele figlio di Sealtièl, governatore della Giudea, a Giosuè figlio di Iozedàk, sommo sacerdote, e a tutto il resto del popolo:

3

Chi di voi è ancora in vita che abbia visto questa casa nel suo primitivo splendore? Ma ora in quali condizioni voi la vedete? In confronto a quella, non è forse ridotta a un nulla ai vostri occhi?

4

Ora, coraggio, Zorobabele - oracolo del Signore - coraggio, Giosuè figlio di Iozedàk, sommo sacerdote; coraggio, popolo tutto del paese, dice il Signore, e al lavoro, perché io sono con voi - oracolo del Signore degli eserciti -

5

secondo la parola dell'alleanza che ho stipulato con voi quando siete usciti dall'Egitto; il mio spirito sarà con voi, non temete.

6

Dice infatti il Signore degli eserciti: Ancora un po' di tempo e io scuoterò il cielo e la terra, il mare e la terraferma.

7

Scuoterò tutte le nazioni e affluiranno le ricchezze di tutte le genti e io riempirò questa casa della mia gloria, dice il Signore degli eserciti.

8

L'argento è mio e mio è l'oro, dice il Signore degli eserciti.

9

La gloria futura di questa casa sarà più grande di quella di una volta, dice il Signore degli eserciti; in questo luogo porrò la pace - oracolo del Signore degli eserciti -.

10

Il ventiquattro del nono mese, secondo anno di Dario, questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

11

Dice il Signore degli eserciti: Interroga i sacerdoti intorno alla legge e chiedi loro:

12

Se uno in un lembo del suo vestito porta carne consacrata e con il lembo tocca il pane, il companatico, il vino, l'olio o qualunque altro cibo, questo verrà santificato? No, risposero i sacerdoti.

13

Aggeo soggiunse: «Se uno che è contaminato per il contatto di un cadavere tocca una di quelle cose, sarà essa immonda?» «Sì», risposero i sacerdoti, «è immonda».

14

Ora riprese Aggeo: «Tale è questo popolo, tale è questa nazione davanti a me - oracolo del Signore - e tale è ogni lavoro delle loro mani; anzi, anche ciò che qui mi offrono è immondo».

15

Ora, pensate, da oggi e per l'avvenire: prima che si cominciasse a porre pietra sopra pietra nel tempio del Signore,

16

come andavano le vostre cose? Si andava a un mucchio da cui si attendevano venti misure di grano e ce n'erano dieci; si andava a un tino da cinquanta barili e ce n'erano venti.

17

Io vi ho colpiti con la ruggine, con il carbonchio e con la grandine in tutti i lavori delle vostre mani, ma voi non siete ritornati a me - parola del Signore -.

18

Considerate bene da oggi in poi (dal ventiquattro del nono mese, cioè dal giorno in cui si posero le fondamenta del tempio del Signore),

19

se il grano verrà a mancare nei granai, se la vite, il fico, il melograno, l'olivo non daranno più i loro frutti. Da oggi in poi io vi benedirò!

20

Il ventiquattro del mese questa parola del Signore fu rivolta una seconda volta ad Aggeo:

21

«Parla a Zorobabele, governatore della Giudea, e digli: Scuoterò il cielo e la terra,

22

abbatterò il trono dei regni e distruggerò la potenza dei regni delle nazioni, rovescerò i carri e i loro equipaggi: cadranno cavalli e cavalieri; ognuno verrà trafitto dalla spada del proprio fratello.

23

In quel giorno - oracolo del Signore degli eserciti - io ti prenderò, Zorobabele figlio di Sealtièl mio servo, dice il Signore, e ti porrò come un sigillo, perché io ti ho eletto, dice il Signore degli eserciti».

Zaccaria 1


Zaccaria Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Aggeo 2

Zaccaria

Ritornare all Indice

Capitolo 1

1

Nell'ottavo mese dell'anno secondo del regno di Dario, fu rivolta questa parola del Signore al profeta Zaccaria figlio di Barachia, figlio di Iddò:

2

«Il Signore si è molto sdegnato contro i vostri padri.

3

Tu dunque riferirai loro: Così parla il Signore degli eserciti: Convertitevi a me - oracolo del Signore degli eserciti - e io mi rivolgerò a voi, dice il Signore degli eserciti.

4

Non siate come i vostri padri, ai quali i profeti di un tempo andavan gridando: Dice il Signore degli eserciti: Tornate indietro dal vostro cammino perverso e dalle vostre opere malvagie. Ma essi non vollero ascoltare e non mi prestarono attenzione, dice il Signore.

5

Dove sono i vostri padri? I profeti forse vivranno sempre?

6

Le parole e i decreti che io avevo comunicato ai miei servi, i profeti, non si sono forse adempiuti sui padri vostri? Essi si sono convertiti e hanno detto: Quanto il Signore degli eserciti ci aveva minacciato a causa dei nostri traviamenti e delle nostre colpe, l'ha eseguito sopra di noi».

7

Il ventiquattro dell'undecimo mese, cioè il mese di Sebàt, l'anno secondo di Dario, questa parola del Signore si manifestò al profeta Zaccaria, figlio di Iddò.

8

Io ebbi una visione di notte. Un uomo, in groppa a un cavallo rosso, stava fra i mirti in una valle profonda; dietro a lui stavano altri cavalli rossi, sauri e bianchi.

9

Io domandai: «Mio signore, che significano queste cose?». L'angelo che parlava con me mi rispose: «Io t'indicherò ciò che esse significano».

10

Allora l'uomo che stava fra i mirti prese a dire: «Essi sono coloro che il Signore ha inviati a percorrere la terra».

11

Si rivolsero infatti all'angelo del Signore che stava fra i mirti e gli dissero: «Abbiamo percorso la terra: è tutta tranquilla».

12

Allora l'angelo del Signore disse: «Signore degli eserciti, fino a quando rifiuterai di aver pietà di Gerusalemme e delle città di Giuda, contro le quali sei sdegnato? Sono ormai settant'anni!».

13

E all'angelo che parlava con me il Signore rivolse parole buone, piene di conforto.

14

Poi l'angelo che parlava con me mi disse: «Fà sapere questo: Così dice il Signore degli eserciti: Io sono ingelosito per Gerusalemme e per Sion di gelosia grande;

15

ma ardo di sdegno contro le nazioni superbe, poiché mentre io ero un poco sdegnato, esse cooperarono al disastro.

16

Perciò dice il Signore: Io di nuovo mi volgo con compassione a Gerusalemme: la mia casa vi sarà riedificata - parola del Signore degli eserciti - e la corda del muratore sarà tesa di nuovo sopra Gerusalemme.

17

Fà sapere anche questo: Così dice il Signore degli eserciti: Le mie città avranno sovrabbondanza di beni, il Signore avrà ancora compassione di Sion ed eleggerà di nuovo Gerusalemme».

Zaccaria 2


Zaccaria Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 1

Zaccaria

Ritornare all Indice

Capitolo 2

1

Poi alzai gli occhi ed ecco, vidi quattro corna.

2

Domandai all'angelo che parlava con me: «Che cosa sono queste?». Ed egli: «Sono le corna che hanno disperso Giuda, Israele e Gerusalemme».

3

Poi il Signore mi fece vedere quattro operai.

4

Domandai: «Che cosa vengono a fare costoro?». Mi rispose: «Le corna hanno disperso Giuda a tal segno che nessuno osa più alzare la testa e costoro vengono a demolire e abbattere le corna delle nazioni che cozzano contro il paese di Giuda per disperderlo».

5

Alzai gli occhi ed ecco un uomo con una corda in mano per misurare.

6

Gli domandai: «Dove vai?». Ed egli: «Vado a misurare Gerusalemme per vedere qual è la sua larghezza e qual è la sua lunghezza».

7

Allora l'angelo che parlava con me uscì e incontrò un altro angelo

8

che gli disse: «Corri, và a parlare a quel giovane e digli: Gerusalemme sarà priva di mura, per la moltitudine di uomini e di animali che dovrà accogliere.

9

Io stesso - parola del Signore - le farò da muro di fuoco all'intorno e sarò una gloria in mezzo ad essa.

10

Su, su, fuggite dal paese del settentrione - parola del Signore - voi che ho dispersi ai quattro venti del cielo - parola del Signore.

11

A Sion mettiti in salvo, tu che abiti ancora con la figlia di Babilonia!

12

Dice il Signore degli eserciti alle nazioni che vi hanno spogliato:

13

Ecco, io stendo la mano sopra di esse e diverranno preda dei loro schiavi e voi saprete che il Signore degli eserciti mi ha inviato.

14

Gioisci, esulta, figlia di Sion, perché, ecco, io vengo ad abitare in mezzo a te - oracolo del Signore -.

15

Nazioni numerose aderiranno in quel giorno al Signore e diverranno suo popolo ed egli dimorerà in mezzo a te e tu saprai che il Signore degli eserciti mi ha inviato a te.

16

Il Signore si terrà Giuda come eredità nella terra santa, Gerusalemme sarà di nuovo prescelta.

17

Taccia ogni mortale davanti al Signore, poiché egli si è destato dalla sua santa dimora».

Zaccaria 3


Zaccaria Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 2

Zaccaria

Ritornare all Indice

Capitolo 3

1

Poi mi fece vedere il sommo sacerdote Giosuè, ritto davanti all'angelo del Signore, e satana era alla sua destra per accusarlo.

2

L'angelo del Signore disse a satana: «Ti rimprovera il Signore, o satana! Ti rimprovera il Signore che si è eletto Gerusalemme! Non è forse costui un tizzone s costui un tizzone sottratto al fuoco?».

3

Giosuè infatti era rivestito di vesti immonde e stava in piedi davanti all'angelo,

4

il quale prese a dire a coloro che gli stavano intorno: «Toglietegli quelle vesti immonde». Poi disse a Giosuè: «Ecco, io ti tolgo di dosso il peccato; fatti rivestire di abiti da festa».

5

Poi soggiunse: «Mettetegli sul capo un diadema mondo». E gli misero un diadema mondo sul capo, lo rivestirono di candide vesti alla presenza dell'angelo del Signore.

6

Poi l'angelo del Signore dichiarò a Giosuè:

7

«Dice il Signore degli eserciti: Se camminerai nelle mie vie e osserverai le mie leggi, tu avrai il governo della mia casa, sarai il custode dei miei atri e ti darò accesso fra questi che stanno qui.

8

Ascolta dunque, Giosuè sommo sacerdote, tu e i tuoi compagni che siedono davanti a te, poiché essi servono da presagio: ecco, io manderò il mio servo Germoglio.

9

Ecco la pietra che io pongo davanti a Giosuè: sette occhi sono su quest'unica pietra; io stesso inciderò la sua iscrizione - oracolo del Signore degli eserciti - e rimuoverò in un sol giorno l'iniquità da questo paese.

10

In quel giorno - oracolo del Signore degli eserciti - ogni uomo inviterà il suo vicino sotto la sua vite e sotto il suo fico».

Zaccaria 4


Zaccaria Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 3

Zaccaria

Ritornare all Indice

Capitolo 4

1

L'angelo che mi parlava venne a destarmi, come si desta uno dal sonno,

2

e mi disse: «Che cosa vedi?». Risposi: «Vedo un candelabro tutto d'oro; in cima ha un recipiente con sette lucerne e sette beccucci per le lucerne.

3

Due olivi gli stanno vicino, uno a destra e uno a sinistra».

4

Allora domandai all'angelo che mi parlava: «Che cosa significano, signor mio, queste cose?».

5

Egli mi rispose: «Non comprendi dunque il loro significato?». E io: «No, signor mio».

6

Egli mi rispose: «Questa è la parola del Signore a Zorobabele: Non con la potenza né con la forza, ma con il mio spirito, dice il Signore degli eserciti!

7

Chi sei tu, o grande monte? Davanti a Zorobabele diventa pianura! Egli estrarrà la pietra, quella del vertice, fra le acclamazioni: Quanto è bella!».

8

Mi fu rivolta questa parola del Signore:

9

«Le mani di Zorobabele hanno fondato questa casa: le sue mani la compiranno e voi saprete che il Signore degli eserciti mi ha inviato a voi.

10

Chi oserà disprezzare il giorno di così modesti inizi? Si gioirà vedendo il filo a piombo in mano a Zorobabele. Le sette lucerne rappresentano gli occhi del Signore che scrutano tutta la terra».

11

Quindi gli domandai: «Che significano quei due olivi a destra e a sinistra del candelabro?

12

E quelle due ciocche d'olivo che stillano oro dentro i due canaletti d'oro?».

13

Mi rispose: «Non comprendi dunque il significato di queste cose?». E io: «No, signor mio».

14

«Questi, soggiunse, sono i due consacrati che assistono il dominatore di tutta la terra».

Zaccaria 5


Zaccaria Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 4

Zaccaria

Ritornare all Indice

Capitolo 5

1

Poi alzai gli occhi e vidi un rotolo che volava.

2

L'angelo mi domandò: «Che cosa vedi?». E io: «Vedo un rotolo che vola: è lungo venti cubiti e largo dieci».

3

Egli soggiunse: «Questa è la maledizione che si diffonde su tutta la terra: ogni ladro sarà scacciato via di qui come quel rotolo; ogni spergiuro sarà scacciato via di qui come quel rotolo.

4

Io scatenerò la maledizione, dice il Signore degli eserciti, in modo che essa penetri nella casa del ladro e nella casa dello spergiuro riguardo al mio nome; rimarrà in quella casa e la consumerà insieme con le sue travi e le sue pietre».

5

Poi l'angelo che parlava con me si avvicinò e mi disse: «Alza gli occhi e osserva ciò che appare».

6

E io: «Che cosa è quella?». Mi rispose: «E' un'efa che avanza». Poi soggiunse: «Questa è la loro corruzione in tutta la terra».

7

Fu quindi alzato un coperchio di piombo; ecco dentro all'efa vi era una donna.

8

Disse: «Questa è l'empietà!». Poi la ricacciò dentro l'efa e ricoprì l'apertura con il coperchio di piombo.

9

Alzai di nuovo gli occhi per osservare e vidi venire due donne: il vento agitava le loro ali, poiché avevano ali come quelle delle cicogne, e sollevarono l'efa fra la terra e il cielo.

10

Domandai all'angelo che parlava con me: «Dove portano l'efa costoro?».

11

Mi rispose: «Vanno nella terra di Sènnaar per costruirle un tempio. Appena costruito, l'efa sarà posta sopra il suo piedistallo».

Zaccaria 6


Zaccaria Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 5

Zaccaria

Ritornare all Indice

Capitolo 6

1

Alzai ancora gli occhi per osservare ed ecco quattro carri uscire in mezzo a due montagne e le montagne erano di bronzo.

2

Il primo carro aveva cavalli bai, il secondo cavalli neri,

3

il terzo cavalli bianchi e il quarto cavalli pezzati.

4

Domandai all'angelo che parlava con me: «Che significano quelli, signor mio?».

5

E l'angelo: «Sono i quattro venti del cielo che partono dopo essersi presentati al Signore di tutta la terra.

6

I cavalli neri vanno verso la terra del settentrione, seguiti da quelli bianchi; i pezzati invece si dirigono verso la terra del mezzogiorno.

7

Essi fremono di percorrere la terra». Egli disse loro: «Andate, percorrete la terra». Essi partirono per percorrere la terra;

8

Poi mi chiamò e mi disse: «Ecco, quelli che muovono verso la terra del settentrione hanno fatto calmare il mio spirito su quella terra».

9

Mi fu rivolta questa parola del Signore:

10

«Prendi fra i deportati, fra quelli di Cheldài, di Tobia e di Iedaià, oro e argento e và nel medesimo giorno a casa di Giosia figlio di Sofonìa, che è ritornato da Babilonia.

11

Prendi quell'argento e quell'oro e ne farai una corona che porrai sul capo di Giosuè figlio di Iozedàk, sommo sacerdote.

12

Gli riferirai: Dice il Signore degli eserciti: Ecco un uomo che si chiama Germoglio: spunterà da sé e ricostruirà il tempio del Signore.

13

Sì, egli ricostruirà il tempio del Signore, egli riceverà la gloria, egli siederà da sovrano sul suo trono. Un sacerdote sarà alla sua destra e fra i due regnerà una pace perfetta.

14

La corona per Cheldài, Tobia, Iedaià e Giosia, figlio di Sofonìa, resterà di ricordo nel tempio del Signore.

15

Anche da lontano verranno a riedificare il tempio del Signore. Così riconoscerete che il Signore degli eserciti mi ha inviato a voi. Ciò avverrà, se ascolterete la voce del Signore vostro Dio».

Zaccaria 7


Zaccaria Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 6

Zaccaria

Ritornare all Indice

Capitolo 7

1

L'anno quarto di Dario, il quarto giorno del nono mese, detto Casleu, la parola del Signore fu rivolta a Zaccaria.

2

Betel aveva inviato Sarèzer alto ufficiale del re con i suoi uomini a supplicare il Signore

3

e a domandare ai sacerdoti addetti al tempio del Signore degli eserciti e ai profeti: «Devo io continuare a far lutto e astinenza nel quinto mese, come ho fatto in questi anni passati?».

4

Allora mi fu rivolta questa parola del Signore:

5

«Parla a tutto il popolo del paese e a tutti i sacerdoti e dì loro: Quando avete fatto digiuni e lamenti nel quinto e nel settimo mese per questi settant'anni, lo facevate forse per me?

6

Quando avete mangiato e bevuto non lo facevate forse per voi?

7

Non è questa forse la parola che vi proclamava il Signore per mezzo dei profeti del passato, quando Gerusalemme era ancora abitata e in pace ed erano abitate le città vicine e il Negheb e la pianura?».

8

Questa parola del Signore fu rivolta a Zaccaria:

9

«Ecco ciò che dice il Signore degli eserciti: Praticate la giustizia e la fedeltà; esercitate la pietà e la misericordia ciascuno verso il suo prossimo.

10

Non frodate la vedova, l'orfano, il pellegrino, il misero e nessuno nel cuore trami il male contro il proprio fratello».

11

Ma essi hanno rifiutato di ascoltarmi, mi hanno voltato le spalle, hanno indurito gli orecchi per non sentire.

12

Indurirono il cuore come un diamante per non udire la legge e le parole che il Signore degli eserciti rivolgeva loro mediante il suo spirito, per mezzo dei profeti del passato. Così si accese un grande sdegno da parte del Signore degli eserciti.

13

Come al suo chiamare essi non vollero dare ascolto, così quand'essi grideranno, io non li ascolterò, dice il Signore degli eserciti.

14

«Io li ho dispersi fra tutte quelle nazioni che essi non conoscevano e il paese si è desolato dietro di loro, senza che alcuno lo percorresse; la terra di delizie è stata ridotta a desolazione».

Zaccaria 8


Zaccaria Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 7

Zaccaria

Ritornare all Indice

Capitolo 8

1

Questa parola del Signore degli eserciti mi fu rivolta:

2

«Così dice il Signore degli eserciti: un grande ardore m'infiamma per lei.

3

Dice il Signore: Tornerò a Sion e dimorerò in Gerusalemme. Gerusalemme sarà chiamata Città della fedeltà e il monte del Signore degli eserciti Monte santo».

4

Dice il Signore degli eserciti: «Vecchi e vecchie siederanno ancora nelle piazze di Gerusalemme, ognuno con il bastone in mano per la loro longevità.

5

Le piazze della città formicoleranno di fanciulli e di fanciulle, che giocheranno sulle sue piazze».

6

Dice il Signore degli eserciti: «Se questo sembra impossibile agli occhi del resto di questo popolo in quei giorni, sarà forse impossibile anche ai miei occhi?» - dice il Signore degli eserciti -.

7

Così dice il Signore degli eserciti: «Ecco, io salvo il mio popolo dalla terra d'oriente e d'occidente:

8

li ricondurrò ad abitare in Gerusalemme; saranno il mio popolo e io sarò il loro Dio, nella fedeltà e nella giustizia».

9

Dice il Signore degli eserciti: «Riprendano forza le vostre mani. Voi in questi giorni ascoltate queste parole dalla bocca dei profeti; oggi vien fondata la casa del Signore degli eserciti con la ricostruzione del tempio.

10

Ma prima di questi giorni non c'era salario per l'uomo, né salario per l'animale; non c'era sicurezza alcuna per chi andava e per chi veniva a causa degli invasori: io stesso mettevo gli uomini l'un contro l'altro.

11

Ora invece verso il resto di questo popolo io non sarò più come sono stato prima - dice il Signore degli eserciti -.

12

E' un seme di pace: la vite produrrà il suo frutto, la terra darà i suoi prodotti, i cieli daranno la rugiada: darò tutto ciò al resto di questo popolo.

13

Come foste oggetto di maledizione fra le genti, o casa di Giuda e d'Israele, così quando vi avrò salvati, diverrete una benedizione. Non temete dunque: riprendano forza le vostre mani».

14

Così dice il Signore degli eserciti: «Come decisi di affliggervi quando i vostri padri mi provocarono all'ira - dice il Signore degli eserciti - e non mi lasciai commuovere,

15

così invece mi darò premura in questi giorni di fare del bene a Gerusalemme e alla casa di Giuda; non temete.

16

Ecco ciò che voi dovrete fare: parlate con sincerità ciascuno con il suo prossimo; veraci e sereni siano i giudizi che terrete alle porte delle vostre città.

17

Nessuno trami nel cuore il male contro il proprio fratello; non amate il giuramento falso, poiché io detesto tutto questo» - oracolo del Signore -.

18

Mi fu ancora rivolta questa parola del Signore degli eserciti:

19

«Così dice il Signore degli eserciti: Il digiuno del quarto, quinto, settimo e decimo mese si cambierà per la casa di Giuda in gioia, in giubilo e in giorni di festa, purché amiate la verità e la pace».

20

Dice il Signore degli eserciti: «Anche popoli e abitanti di numerose città si raduneranno

21

e si diranno l'un l'altro: Su, andiamo a supplicare il Signore, a trovare il Signore degli eserciti; ci vado anch'io.

22

Così popoli numerosi e nazioni potenti verranno a Gerusalemme a consultare il Signore degli eserciti e a supplicare il Signore».

23

Dice il Signore degli eserciti: «In quei giorni, dieci uomini di tutte le lingue delle genti afferreranno un Giudeo per il lembo del mantello e gli diranno: Vogliamo venire con voi, perché abbiamo compreso che Dio è con voi».

Zaccaria 9


Zaccaria Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 8

Zaccaria

Ritornare all Indice

Capitolo 9

1

Oracolo. poiché al Signore appartiene la perla di Aram e tutte le tribù d'Israele;

2

anche Amat sua confinante e Sidòne, che è tanto saggia.

3

Tiro si è costruita una fortezza e vi ha accumulato argento come polvere e oro come fango delle strade.

4

Ecco, il Signore se ne impossesserà, sprofonderà nel mare le sue ricchezze ed essa sarà divorata dal fuoco.

5

Ascalòna vedrà e ne sarà spaventata, Gaza sarà in grandi dolori, come anche Ekròn, perché svanirà la sua fiducia; scomparirà il re da Gaza e Ascalòna rimarrà disabitata.

6

Bastardi dimoreranno in Asdòd, abbatterò l'orgoglio del Filisteo.

7

Toglierò il sangue dalla sua bocca e i suoi abomini dai suoi denti. Diventerà anche lui un resto per il nostro Dio, sarà come una famiglia in Giuda ed Ekròn sarà simile al Gebuseo.

8

Mi porrò come sentinella per la mia casa contro chi va e chi viene, non vi passerà più l'oppressore, perché ora io stesso sorveglio con i miei occhi.

9

Esulta grandemente figlia di Sion, giubila, figlia di Gerusalemme! Ecco, a te viene il tuo re. Egli è giusto e vittorioso, umile, cavalca un asino, un puledro figlio d'asina.

10

Farà sparire i carri da Efraim e i cavalli da Gerusalemme, l'arco di guerra sarà spezzato, annunzierà la pace alle genti, il suo dominio sarà da mare a mare e dal fiume ai confini della terra.

11

Quanto a te, per il sangue dell'alleanza con te, estrarrò i tuoi prigionieri dal pozzo senz'acqua.

12

Ritornate alla cittadella, prigionieri della speranza! Ve l'annunzio fino da oggi: vi ripagherò due volte.

13

Tendo Giuda come mio arco, Efraim come un arco teso; ecciterò i tuoi figli, Sion, contro i tuoi figli, Grecia, ti farò come spada di un eroe.

14

Allora il Signore comparirà contro di loro, come fulmine guizzeranno le sue frecce; il Signore darà fiato alla tromba e marcerà fra i turbini del mezzogiorno.

15

Il Signore degli eserciti li proteggerà: divoreranno e calpesteranno le pietre della fionda, berranno il loro sangue come vino, ne saranno pieni come bacini, come i corni dell'altare.

16

Il Signore loro Dio in quel giorno salverà come un gregge il suo popolo, come gemme di un diadema brilleranno sulla sua terra.

17

Quali beni, quale bellezza! Il grano darà vigore ai giovani e il vino nuovo alle fanciulle.

Zaccaria 10


Zaccaria Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 9

Zaccaria

Ritornare all Indice

Capitolo 10

1

Chiedete al Signore la pioggia tardiva di primavera; è il Signore che forma i nembi, egli riversa pioggia abbondante dà il pane agli uomini, a ognuno l'erba dei campi.

2

Poiché gli strumenti divinatori dicono menzogne, gli indovini vedono il falso, raccontano sogni fallaci, danno vane consolazioni: per questo vanno vagando come pecore, sono oppressi, perché senza pastore.

3

Contro i pastori divampa il mio sdegno e contro i montoni dirigo lo sguardo, poiché il Signore visiterà il suo gregge e ne farà come un cavallo da parata.

4

Da lui uscirà la pietra d'angolo, da lui il chiodo, da lui l'arco di guerra, da lui tutti quanti i condottieri.

5

Saranno come prodi che calpestano il fango delle strade in battaglia. Combatteranno perché il Signore è con loro e rimarranno confusi coloro che cavalcano i destrieri.

6

Io rafforzerò la casa di Giuda e renderò vittoriosa la casa di Giuseppe: li ricondurrò in patria, poiché ne ho avuto pietà; saranno come se non li avessi mai ripudiati, poiché io sono il Signore loro Dio e li esaudirò.

7

Saranno come un eroe quelli di Efraim, gioirà il loro cuore come inebriato dal vino, vedranno i loro figli e gioiranno e il loro cuore esulterà nel Signore.

8

Con un fischio li chiamerò a raccolta quando li avrò riscattati e saranno numerosi come prima.

9

Dopo essere stati dispersi fra i popoli, nelle regioni remote, si ricorderanno di me, alleveranno i figli e torneranno.

10

Li farò ritornare dall'Egitto, li raccoglierò dall'Assiria, per ricondurli nella terra di Gàlaad e del Libano e non basterà per loro lo spazio.

11

Attraverseranno il mare verso Tiro, percuoteranno le onde del mare, saranno inariditi i gorghi del Nilo. Sarà abbattuto l'orgoglio di Assur e rimosso lo scettro d'Egitto.

12

Li renderò forti nel Signore e del suo nome si glorieranno. Parola del Signore.

Zaccaria 11


Zaccaria Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 10

Zaccaria

Ritornare all Indice

Capitolo 11

1

Apri, Libano, le tue porte, e il fuoco divori i tuoi cedri.

2

Urla, cipresso, perché il cedro è caduto, gli splendidi alberi sono distrutti. Urlate, querce di Basàn, perché la foresta impenetrabile è abbattuta!

3

Si ode il lamento dei pastori, perché la loro gloria è distrutta! Si ode il ruggito dei leoncelli, perché è devastata la magnificenza del Giordano!

4

Così parla il Signore mio Dio: «Pasci quelle pecore da macello

5

che i compratori sgozzano impunemente, e i venditori dicono: Sia benedetto il Signore, mi sono arricchito, e i pastori non se ne curano affatto.

6

Neppur io perdonerò agli abitanti del paese. Oracolo del Signore. Ecco, io abbandonerò gli uomini l'uno in balìa dell'altro, in balìa del loro re, perché devastino il paese - non mi curerò di liberarli dalle loro mani».

7

Io dunque mi misi a pascolare le pecore da macello da parte dei mercanti di pecore. Presi due bastoni: uno lo chiamai Benevolenza e l'altro Unione e condussi al pascolo le pecore.

8

Nel volgere d'un sol mese eliminai tre pastori. Ma io mi irritai contro di esse, perché anch'esse si erano tediate di me.

9

Perciò io dissi: «Non sarò più il vostro pastore. Chi vuol morire, muoia; chi vuol perire, perisca; quelle che rimangono si divorino pure fra di loro!».

10

Presi il bastone chiamato Benevolenza e lo spezzai: ruppi così l'alleanza da me stabilita con tutti i popoli.

11

Lo ruppi in quel medesimo giorno; i mercanti di pecore che mi osservavano, riconobbero che quello era l'ordine del Signore.

12

Poi dissi loro: «Se vi pare giusto, datemi la mia paga; se no, lasciate stare». Essi allora pesarono trenta sicli d'argento come mia paga.

13

Ma il Signore mi disse: «Getta nel tesoro questa bella somma, con cui sono stato da loro valutato!». Io presi i trenta sicli d'argento e li gettai nel tesoro della casa del Signore.

14

Poi feci a pezzi il secondo bastone chiamato Unione per rompere così la fratellanza fra Giuda e Israele.

15

Quindi il Signore mi disse: «Prenditi gli attrezzi di un pastore insensato,

16

poiché ecco, io susciterò nel paese un pastore, che non avrà cura di quelle che si perdono, non cercherà le disperse, non curerà le malate, non nutrirà le affamate; mangerà invece le carni delle più grasse e strapperà loro perfino le unghie.

17

Guai al pastore stolto che abbandona il gregge! Una spada sta sopra il suo braccio e sul suo occhio destro. Tutto il suo braccio si inaridisca e tutto il suo occhio destro resti accecato».

Zaccaria 12


Zaccaria Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 11

Zaccaria

Ritornare all Indice

Capitolo 12

1

Oracolo. Parola del Signore su Israele. Dice il Signore che ha steso i cieli e fondato la terra, che ha formato lo spirito nell'intimo dell'uomo:

2

«Ecco, io farò di Gerusalemme come una coppa che dà le vertigini a tutti i popoli vicini e anche Giuda sarà in angoscia nell'assedio contro Gerusalemme.

3

In quel giorno io farò di Gerusalemme come una pietra da carico per tutti i popoli: quanti vorranno sollevarla ne resteranno scarnificati; contro di essa si raduneranno tutte le genti della terra.

4

In quel giorno - parola del Signore - colpirò di terrore tutti i cavalli e i loro cavalieri di pazzia; mentre sulla casa di Giuda terrò aperti i miei occhi, colpirò di cecità tutti i cavalli delle genti.

5

Allora i capi di Giuda penseranno: La forza dei cittadini di Gerusalemme sta nel Signore degli eserciti, loro Dio.

6

In quel giorno farò dei capi di Giuda come un braciere acceso in mezzo a una catasta di legna e come una torcia ardente fra i covoni; essi divoreranno a destra e a sinistra tutti i popoli vicini. Solo Gerusalemme resterà al suo posto.

7

Il Signore salverà in primo luogo le tende di Giuda; perché la gloria della casa di Davide e la gloria degli abitanti di Gerusalemme non cresca più di quella di Giuda.

8

In quel giorno il Signore farà da scudo agli abitanti di Gerusalemme e chi tra di loro vacilla diverrà come Davide e la casa di Davide come Dio, come l'angelo del Signore davanti a loro.

9

In quel giorno io m'impegnerò a distruggere tutte le genti che verranno contro Gerusalemme.

10

Riverserò sopra la casa di Davide e sopra gli abitanti di Gerusalemme uno spirito di grazia e di consolazione: guarderanno a colui che hanno trafitto. Ne faranno il lutto come si fa il lutto per un figlio unico, lo piangeranno come si piange il primogenito.

11

In quel giorno grande sarà il lamento in Gerusalemme simile al lamento di Adad-Rimmòn nella pianura di Meghìddo.

12

Farà il lutto il paese, famiglia per famiglia: e le loro donne a parte; la famiglia della casa di Natàn a parte e le loro donne a parte;

13

la famiglia della casa di Levi a parte e le loro donne a parte; la famiglia della casa di Simeì a parte e le loro donne a parte;

14

così tutte le altre famiglie a parte e le loro donne a parte».

Zaccaria 13


Zaccaria Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 12

Zaccaria

Ritornare all Indice

Capitolo 13

1

In quel giorno vi sarà per la casa di Davide e per gli abitanti di Gerusalemme una sorgente zampillante per lavare il peccato e l'impurità.

2

In quel giorno - dice il Signore degli eserciti - io estirperò dal paese i nomi degli idoli, né più saranno ricordati: anche i profeti e lo spirito immondo farò sparire dal paese.

3

Se qualcuno oserà ancora fare il profeta, il padre e la madre che l'hanno generato, gli diranno: «Tu morirai, perché proferisci menzogne nel nome del Signore», e il padre e la madre che l'hanno generato lo trafiggeranno perché fa il profeta.

4

In quel giorno ogni profeta si vergognerà della visione che avrà annunziata, né indosserà più il mantello di pelo per raccontare bugie.

5

Ma ognuno dirà: «Non sono un profeta: sono un lavoratore della terra, ad essa mi sono dedicato fin dalla mia giovinezza».

6

E se gli si dirà: «Perché quelle piaghe in mezzo alle tue mani?», egli risponderà: «Queste le ho ricevute in casa dei miei amici».

7

Insorgi, spada, contro il mio pastore, contro colui che è mio compagno. Oracolo del Signore degli eserciti. Percuoti il pastore e sia disperso il gregge, allora volgerò la mano sopra i deboli.

8

In tutto il paese, - oracolo del Signore - due terzi saranno sterminati e periranno; un terzo sarà conservato.

9

Farò passare questo terzo per il fuoco e lo purificherò come si purifica l'argento; lo proverò come si prova l'oro. Invocherà il mio nome e io l'ascolterò; dirò: «Questo è il mio popolo». Esso dirà: «Il Signore è il mio Dio».

Zaccaria 14


Zaccaria Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 13

Zaccaria

Ritornare all Indice

Capitolo 14

1

Ecco, viene un giorno per il Signore; allora le tue spoglie saranno spartite in mezzo a te.

2

Il Signore radunerà tutte le genti contro Gerusalemme per la battaglia; la città sarà presa, le case saccheggiate, le donne violate, una metà della cittadinanza partirà per l'esilio, ma il resto del popolo non sarà strappato dalla città.

3

Il Signore uscirà e combatterà contro quelle nazioni, come quando combattè nel giorno della battaglia.

4

In quel giorno i suoi piedi si poseranno sopra il monte degli Ulivi che sta di fronte a Gerusalemme verso oriente, e il monte degli Ulivi si fenderà in due, da oriente a occidente, formando una valle molto profonda; una metà del monte si ritirerà verso settentrione e l'altra verso mezzogiorno.

5

Sarà ostruita la valle fra i monti, poiché la nuova valle fra i monti giungerà fino ad Asal; sarà ostruita come fu ostruita durante il terremoto, avvenuto al tempo di Ozia re di Giuda. Verrà allora il Signore mio Dio e con lui tutti i suoi santi.

6

In quel giorno, non vi sarà né luce né freddo, né gelo:

7

sarà un unico giorno, il Signore lo conosce; non ci sarà né giorno né notte; verso sera risplenderà la luce.

8

In quel giorno acque vive sgorgheranno da Gerusalemme e scenderanno parte verso il mare orientale, parte verso il Mar Mediterraneo, sempre, estate e inverno.

9

Il Signore sarà re di tutta la terra e ci sarà il Signore soltanto, e soltanto il suo nome.

10

Tutto il paese si trasformerà in pianura da Gàbaa fino a Rimmòn nel Negheb; Gerusalemme si eleverà e sarà abitata nel luogo dov'è, dalla porta di Beniamino fino al posto della prima porta, cioè fino alla porta dell'Angolo, e dalla torre di Cananeèl fino ai torchi del re.

11

Ivi abiteranno: non vi sarà più sterminio e Gerusalemme se ne starà tranquilla e sicura.

12

Questa sarà la piaga con cui il Signore colpirà tutti i popoli che avranno mosso guerra a Gerusalemme: imputridiranno le loro carni, mentre saranno ancora in piedi; i loro occhi marciranno nelle orbite; la lingua marcirà loro in bocca.

13

In quel giorno vi sarà per opera del Signore un grande tumulto tra di loro: uno afferrerà la mano dell'altro e alzerà la mano sopra la mano del suo amico.

14

Anche Giuda combatterà in Gerusalemme e là si ammasseranno le ricchezze di tutte le nazioni vicine: oro, argento e vesti in grande quantità.

15

Di piaga simile saranno colpiti i cavalli, i muli, i cammelli, gli asini e tutte le bestie degli accampamenti.

16

Allora fra tutte le genti che avranno combattuto contro Gerusalemme, i superstiti andranno ogni anno per adorare il re, il Signore degli eserciti, e per celebrare la solennità delle capanne.

17

Se qualche stirpe della terra non andrà a Gerusalemme per adorare il re, il Signore degli eserciti, su di essa non ci sarà pioggia.

18

Se la stirpe d'Egitto non salirà e non vorrà venire, sarà colpita dalla stessa pena che il Signore ha inflitta alle genti che non sono salite a celebrare la festa delle capanne.

19

Questo sarà il castigo per l'Egitto e per tutte le genti che non saliranno a celebrare la festa delle capanne.

20

In quel tempo anche sopra i sonagli dei cavalli si troverà scritto: «Sacro al Signore», e le caldaie nel tempio del Signore saranno come i bacini che sono davanti all'altare.

21

Anzi, tutte le caldaie di Gerusalemme e di Giuda saranno sacre al Signore, re degli eserciti; quanti vorranno sacrificare verranno e le adopereranno per cuocere le carni. In quel giorno non vi sarà neppure un Cananeo nella casa del Signore degli eserciti.

Malachia 1


Malachia Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Zaccaria 14

Malachia

Ritornare all Indice

Capitolo 1

1

Oracolo. Parola del Signore a Israele per mezzo di Malachia.

2

Vi ho amati, dice il Signore. E voi dite: «Come ci hai amati?». Non era forse Esaù fratello di Giacobbe? - oracolo del Signore - Eppure ho amato Giacobbe

3

e ho odiato Esaù. Ho fatto dei suoi monti un deserto e ho dato la sua eredità agli sciacalli del deserto.

4

Se Edom dicesse: «Siamo stati distrutti, ma ci rialzeremo dalle nostre rovine!», il Signore degli eserciti dichiara: Essi ricostruiranno: ma io demolirò. Saranno chiamati Regione empia e Popolo contro cui il Signore è adirato per sempre.

5

I vostri occhi lo vedranno e voi direte: «Grande è il Signore anche al di là dei confini d'Israele».

6

Il figlio onora suo padre e il servo rispetta il suo padrone. Se io sono padre, dov'è l'onore che mi spetta? Se sono il padrone, dov'è il timore di me? Dice il Signore degli eserciti a voi, sacerdoti, che disprezzate il mio nome. Voi domandate: «Come abbiamo disprezzato il tuo nome?».

7

Offrite sul mio altare un cibo contaminato e dite: «Come ti abbiamo contaminato?». Quando voi dite: «La tavola del Signore è spregevole»

8

e offrite un animale cieco in sacrificio, non è forse un male? Quando voi offrite un animale zoppo o malato, non è forse un male? Offritelo pure al vostro governatore: pensate che l'accetterà o che vi sarà grato? Dice il Signore degli eserciti.

9

Ora supplicate pure Dio perché abbia pietà di voi! Se fate tali cose, dovrebbe mostrarsi favorevole a voi? Dice il Signore degli eserciti.

10

Oh, ci fosse fra di voi chi chiude le porte, perché non arda più invano il mio altare! Non mi compiaccio di voi, dice il Signore degli eserciti, non accetto l'offerta delle vostre mani!

11

Poiché dall'oriente all'occidente grande è il mio nome fra le genti e in ogni luogo è offerto incenso al mio nome e una oblazione pura, perché grande è il mio nome fra le genti, dice il Signore degli eserciti.

12

Ma voi lo profanate quando dite: «La tavola del Signore è contaminata e spregevole ciò che v'è sopra, il suo cibo».

13

Voi aggiungete: «Ah! che pena!». Voi mi disprezzate, dice il Signore degli eserciti, e offrite animali rubati, zoppi, malati e li portate in offerta! Posso io gradirla dalle vostre mani? Dice il Signore.

14

Maledetto il fraudolento che ha nel gregge un maschio, ne fa voto e poi mi sacrifica una bestia difettosa. Poiché io sono un re grande, dice il Signore degli eserciti, e il mio nome è terribile fra le nazioni.

Malachia 2


Malachia Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Malachia 1

Malachia

Ritornare all Indice

Capitolo 2

1

Ora a voi questo monito, o sacerdoti.

2

Se non mi ascolterete e non vi prenderete a cuore di dar gloria al mio nome, dice il Signore degli eserciti, manderò su di voi la maledizione e cambierò in maledizione le vostre benedizioni. Anzi le ho gia maledette, perché nessuno tra di voi se la prende a cuore.

3

Ecco, io spezzerò il vostro braccio e spanderò sulla vostra faccia escrementi, gli escrementi delle vittime immolate nelle vostre solennità, perché siate spazzati via insieme con essi.

4

Così saprete che io ho diretto a voi questo monito, perché c'è anche un'alleanza fra me e Levi, dice il Signore degli eserciti.

5

La mia alleanza con lui era alleanza di vita e di benessere e io glieli concessi; alleanza di timore ed egli mi temette ed ebbe riverenza del mio nome.

6

Un insegnamento fedele era sulla sua bocca, né c'era falsità sulle sue labbra; con pace e rettitudine ha camminato davanti a me e ha trattenuto molti dal male.

7

Infatti le labbra del sacerdote devono custodire la scienza e dalla sua bocca si ricerca l'istruzione, perché egli è messaggero del Signore degli eserciti.

8

Voi invece vi siete allontanati dalla retta via e siete stati d'inciampo a molti con il vostro insegnamento; avete rotto l'alleanza di Levi, dice il Signore degli eserciti.

9

Perciò anch'io vi ho reso spregevoli e abbietti davanti a tutto il popolo, perché non avete osservato le mie disposizioni e avete usato parzialità riguardo alla legge.

10

Non abbiamo forse tutti noi un solo Padre? Forse non ci ha creati un unico Dio? Perché dunque agire con perfidia l'uno contro l'altro profanando l'alleanza dei nostri padri?

11

Giuda è stato sleale e l'abominio è stato commesso in Israele e in Gerusalemme. Giuda infatti ha osato profanare il santuario caro al Signore e ha sposato le figlie d'un dio straniero!

12

Elimini il Signore chi ha agito così dalle tende di Giacobbe, il testimone e il mallevadore, e colui che offre l'offerta al Signore degli eserciti.

13

Un'altra cosa fate ancora; voi coprite di lacrime, di pianti e di sospiri l'altare del Signore, perché egli non guarda all'offerta, né la gradisce con benevolenza dalle vostre mani.

14

E chiedete: Perché? Perché il Signore è testimone fra te e la donna della tua giovinezza, che ora perfidamente tradisci, mentre essa è la tua consorte, la donna legata a te da un patto.

15

Non fece egli un essere solo dotato di carne e soffio vitale? Che cosa cerca quest'unico essere, se non prole da parte di Dio? Custodite dunque il vostro soffio vitale e nessuno tradisca la donna della sua giovinezza.

16

Perché io detesto il ripudio, dice il Signore Dio d'Israele, e chi copre d'iniquità la propria veste, dice il Signore degli eserciti. Custodite la vostra vita dunque e non vogliate agire con perfidia.

17

Voi avete stancato il Signore con le vostre parole; eppure chiedete: Come lo abbiamo stancato? Quando affermate: Chiunque fa il male è come se fosse buono agli occhi del Signore e in lui si compiace; o quando esclamate: Dov'è il Dio della giustizia?

Malachia 3


Malachia Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Malachia 2

Malachia

Ritornare all Indice

Capitolo 3

1

Ecco, io manderò un mio messaggero a preparare la via davanti a me e subito entrerà nel suo tempio il Signore, che voi cercate; l'angelo dell'alleanza, che voi sospirate, ecco viene, dice il Signore degli eserciti.

2

Chi sopporterà il giorno della sua venuta? Chi resisterà al suo apparire? Egli è come il fuoco del fonditore e come la lisciva dei lavandai.

3

Siederà per fondere e purificare; purificherà i figli di Levi, li affinerà come oro e argento, perché possano offrire al Signore un'oblazione secondo giustizia.

4

Allora l'offerta di Giuda e di Gerusalemme sarà gradita al Signore come nei giorni antichi, come negli anni lontani.

5

Io mi accosterò a voi per il giudizio e sarò un testimone pronto contro gli incantatori, contro gli adùlteri, contro gli spergiuri, contro chi froda il salario all'operaio, contro gli oppressori della vedova e dell'orfano e contro chi fa torto al forestiero. Costoro non mi temono, dice il Signore degli eserciti.

6

Io sono il Signore, non cambio; voi, figli di Giacobbe, non siete ancora al termine.

7

Fin dai tempi dei vostri padri vi siete allontanati dai miei precetti, non li avete osservati. Ritornate a me e io tornerò a voi, dice il Signore degli eserciti. Ma voi dite: «Come dobbiamo tornare?».

8

Può un uomo frodare Dio? Eppure voi mi frodate e andate dicendo: «Come ti abbiamo frodato?». Nelle decime e nelle primizie.

9

Siete gia stati colpiti dalla maledizione e andate ancora frodandomi, voi, la nazione tutta!

10

Portate le decime intere nel tesoro del tempio, perché ci sia cibo nella mia casa; poi mettetemi pure alla prova in questo, - dice il Signore degli eserciti - se io non vi aprirò le cateratte del cielo e non riverserò su di voi benedizioni sovrabbondanti.

11

Terrò indietro gli insetti divoratori perché non vi distruggano i frutti della terra e la vite non sia sterile nel campo, dice il Signore degli eserciti.

12

Felici vi diranno tutte le genti, perché sarete una terra di delizie, dice il Signore degli eserciti.

13

Duri sono i vostri discorsi contro di me - dice il Signore - e voi andate dicendo: «Che abbiamo contro di te?».

14

Avete affermato: «E' inutile servire Dio: che vantaggio abbiamo ricevuto dall'aver osservato i suoi comandamenti o dall'aver camminato in lutto davanti al Signore degli eserciti?

15

Dobbiamo invece proclamare beati i superbi che, pur facendo il male, si moltiplicano e, pur provocando Dio, restano impuniti».

16

Allora parlarono tra di loro i timorati di Dio. Il Signore porse l'orecchio e li ascoltò: un libro di memorie fu scritto davanti a lui per coloro che lo temono e che onorano il suo nome.

17

Essi diverranno - dice il Signore degli eserciti - mia proprietà nel giorno che io preparo. Avrò compassione di loro come il padre ha compassione del figlio che lo serve.

18

Voi allora vi convertirete e vedrete la differenza fra il giusto e l'empio, fra chi serve Dio e chi non lo serve.

19

Ecco infatti sta per venire il giorno rovente come un forno. Allora tutti i superbi e tutti coloro che commettono ingiustizia saranno come paglia; quel giorno venendo li incendierà - dice il Signore degli eserciti - in modo da non lasciar loro né radice né germoglio.

20

Per voi invece, cultori del mio nome, sorgerà il sole di giustizia con raggi benefici e voi uscirete saltellanti come vitelli di stalla.

21

Calpesterete gli empi ridotti in cenere sotto le piante dei vostri piedi nel giorno che io preparo, dice il Signore degli eserciti.

22

Tenete a mente la legge del mio servo Mosè, al quale ordinai sull'Oreb, statuti e norme per tutto Israele.

23

Ecco, io invierò il profeta Elia prima che giunga il giorno grande e terribile del Signore,

Matteo 1


Matteo Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Malachia 3

Matteo

Ritornare all Indice

Capitolo 1

1

Genealogia di Gesù Cristo figlio di Davide, figlio di Abramo.

2

Abramo generò Isacco, Isacco generò Giacobbe, Giacobbe generò Giuda e i suoi fratelli,

3

Giuda generò Fares e Zara da Tamar, Fares generò Esròm, Esròm generò Aram,

4

Aram generò Aminadàb, Aminadàb generò Naassòn, Naassòn generò Salmòn,

5

Salmòn generò Booz da Racab, Booz generò Obed da Rut, Obed generò Iesse,

6

Iesse generò il re Davide.

7

Salomone generò Roboamo, Roboamo generò Abìa, Abìa generò Asàf,

8

Asàf generò Giòsafat, Giòsafat generò Ioram, Ioram generò Ozia,

9

Ozia generò Ioatam, Ioatam generò Acaz, Acaz generò Ezechia,

10

Ezechia generò Manasse, Manasse generò Amos, Amos generò Giosia,

11

Giosia generò Ieconia e i suoi fratelli, al tempo della deportazione in Babilonia.

12

Dopo la deportazione in Babilonia, Ieconia generò Salatiel, Salatiel generò Zorobabèle,

13

Zorobabèle generò Abiùd, Abiùd generò Elìacim, Elìacim generò Azor,

14

Azor generò Sadoc, Sadoc generò Achim, Achim generò Eliùd,

15

Eliùd generò Eleàzar, Eleàzar generò Mattan, Mattan generò Giacobbe,

16

Giacobbe generò Giuseppe, lo sposo di Maria, dalla quale è nato Gesù chiamato Cristo.

17

La somma di tutte le generazioni, da Abramo a Davide, è così di quattordici; da Davide fino alla deportazione in Babilonia è ancora di quattordici; dalla deportazione in Babilonia a Cristo è, infine, di quattordici.

18

Ecco come avvenne la nascita di Gesù Cristo: sua madre Maria, essendo promessa sposa di Giuseppe, prima che andassero a vivere insieme si trovò incinta per opera dello Spirito Santo.

19

Giuseppe suo sposo, che era giusto e non voleva ripudiarla, decise di licenziarla in segreto.

20

Mentre però stava pensando a queste cose, ecco che gli apparve in sogno un angelo del Signore e gli disse: «Giuseppe, figlio di Davide, non temere di prendere con te Maria, tua sposa, perché quel che è generato in lei viene dallo Spirito Santo.

21

Essa partorirà un figlio e tu lo chiamerai Gesù: egli infatti salverà il suo popolo dai suoi peccati».

22

Tutto questo avvenne perché si adempisse ciò che era stato detto dal Signore per mezzo del profeta:

23

Ecco, la vergine concepirà e partorirà un figlio che sarà chiamato Emmanuele, che significa Dio con noi.

24

Destatosi dal sonno, Giuseppe fece come gli aveva ordinato l'angelo del Signore e prese con sé la sua sposa,

25

la quale, senza che egli la conoscesse, partorì un figlio, che egli chiamò Gesù.

Matteo 2


Matteo Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Matteo 1

Matteo

Ritornare all Indice

Capitolo 2

1

Gesù nacque a Betlemme di Giudea, al tempo del re Erode. Alcuni Magi giunsero da oriente a Gerusalemme e domandavano:

2

«Dov'è il re dei Giudei che è nato? Abbiamo visto sorgere la sua stella, e siamo venuti per adorarlo».

3

All'udire queste parole, il re Erode restò turbato e con lui tutta Gerusalemme.

4

Riuniti tutti i sommi sacerdoti e gli scribi del popolo, s'informava da loro sul luogo in cui doveva nascere il Messia.

5

Gli risposero: «A Betlemme di Giudea, perché così è scritto per mezzo del profeta:

6

E tu, Betlemme, terra di Giuda, non sei davvero il più piccolo capoluogo di Giuda: da te uscirà infatti un capo che pascerà il mio popolo, Israele.

7

Allora Erode, chiamati segretamente i Magi, si fece dire con esattezza da loro il tempo in cui era apparsa la stella

8

e li inviò a Betlemme esortandoli: «Andate e informatevi accuratamente del bambino e, quando l'avrete trovato, fatemelo sapere, perché anch'io venga ad adorarlo».

9

Udite le parole del re, essi partirono. Ed ecco la stella, che avevano visto nel suo sorgere, li precedeva, finché giunse e si fermò sopra il luogo dove si trovava il bambino.

10

Al vedere la stella, essi provarono una grandissima gioia.

11

Entrati nella casa, videro il bambino con Maria sua madre, e prostratisi lo adorarono. Poi aprirono i loro scrigni e gli offrirono in dono oro, incenso e mirra.

12

Avvertiti poi in sogno di non tornare da Erode, per un'altra strada fecero ritorno al loro paese.

13

Essi erano appena partiti, quando un angelo del Signore apparve in sogno a Giuseppe e gli disse: «Alzati, prendi con te il bambino e sua madre e fuggi in Egitto, e resta là finché non ti avvertirò, perché Erode sta cercando il bambino per ucciderlo».

14

Giuseppe, destatosi, prese con sé il bambino e sua madre nella notte e fuggì in Egitto,

15

dove rimase fino alla morte di Erode, perché si adempisse ciò che era stato detto dal Signore per mezzo del profeta:

16

Erode, accortosi che i Magi si erano presi gioco di lui, s'infuriò e mandò ad uccidere tutti i bambini di Betlemme e del suo territorio dai due anni in giù, corrispondenti al tempo su cui era stato informato dai Magi.

17

Allora si adempì quel che era stato detto per mezzo del profeta Geremia:

18

Un grido è stato udito in Rama, un pianto e un lamento grande; Rachele piange i suoi figli e non vuole essere consolata, perché non sono più.

19

Morto Erode, un angelo del Signore apparve in sogno a Giuseppe in Egitto

20

e gli disse: «Alzati, prendi con te il bambino e sua madre e và nel paese d'Israele; perché sono morti coloro che insidiavano la vita del bambino».

21

Egli, alzatosi, prese con sé il bambino e sua madre, ed entrò nel paese d'Israele.

22

Avendo però saputo che era re della Giudea Archelào al posto di suo padre Erode, ebbe paura di andarvi. Avvertito poi in sogno, si ritirò nelle regioni della Galilea

23

e, appena giunto, andò ad abitare in una città chiamata Nazaret, perché si adempisse ciò che era stato detto dai profeti: «Sarà chiamato Nazareno».

Matteo 3


Matteo Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Matteo 2

Matteo

Ritornare all Indice

Capitolo 3

1

In quei giorni comparve Giovanni il Battista a predicare nel deserto della Giudea,

2

dicendo: «Convertitevi, perché il regno dei cieli è vicino!».

3

Egli è colui che fu annunziato dal profeta Isaia quando disse: Preparate la via del Signore, raddrizzate i suoi sentieri!

4

Giovanni portava un vestito di peli di cammello e una cintura di pelle attorno ai fianchi; il suo cibo erano locuste e miele selvatico.

5

Allora accorrevano a lui da Gerusalemme, da tutta la Giudea e dalla zona adiacente il Giordano;

6

e, confessando i loro peccati, si facevano battezzare da lui nel fiume Giordano.

7

Vedendo però molti farisei e sadducei venire al suo battesimo, disse loro: «Razza di vipere! Chi vi ha suggerito di sottrarvi all'ira imminente?

8

Fate dunque frutti degni di conversione,

9

e non crediate di poter dire fra voi: Abbiamo Abramo per padre. Vi dico che Dio può far sorgere figli di Abramo da queste pietre.

10

Gia la scure è posta alla radice degli alberi: ogni albero che non produce frutti buoni viene tagliato e gettato nel fuoco.

11

Io vi battezzo con acqua per la conversione; ma colui che viene dopo di me è più potente di me e io non son degno neanche di portargli i sandali; egli vi battezzerà in Spirito santo e fuoco.

12

Egli ha in mano il ventilabro, pulirà la sua aia e raccoglierà il suo grano nel granaio, ma brucerà la pula con un fuoco inestinguibile».

13

In quel tempo Gesù dalla Galilea andò al Giordano da Giovanni per farsi battezzare da lui.

14

Giovanni però voleva impedirglielo, dicendo: «Io ho bisogno di essere battezzato da te e tu vieni da me?».

15

Ma Gesù gli disse: «Lascia fare per ora, poiché conviene che così adempiamo ogni giustizia». Allora Giovanni acconsentì.

16

Appena battezzato, Gesù uscì dall'acqua: ed ecco, si aprirono i cieli ed egli vide lo Spirito di Dio scendere come una colomba e venire su di lui.

17

Ed ecco una voce dal cielo che disse: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto».

Matteo 4


Matteo Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Matteo 3

Matteo

Ritornare all Indice

Capitolo 4

1

Allora Gesù fu condotto dallo Spirito nel deserto per esser tentato dal diavolo.

2

E dopo aver digiunato quaranta giorni e quaranta notti, ebbe fame.

3

Il tentatore allora gli si accostò e gli disse: «Se sei Figlio di Dio, dì che questi sassi diventino pane».

4

Ma egli rispose: «Sta scritto: ma di ogni parola che esce dalla bocca di Dio».

5

Allora il diavolo lo condusse con sé nella città santa, lo depose sul pinnacolo del tempio

6

e gli disse: «Se sei Figlio di Dio, gettati giù, poiché sta scritto: ed essi ti sorreggeranno con le loro mani, perché non abbia a urtare contro un sasso il tuo piede».

7

Gesù gli rispose: «Sta scritto anche:

8

Di nuovo il diavolo lo condusse con sé sopra un monte altissimo e gli mostrò tutti i regni del mondo con la loro gloria e gli disse:

9

«Tutte queste cose io ti darò, se, prostrandoti, mi adorerai».

10

Ma Gesù gli rispose: «Vattene, satana! Sta scritto: e a lui solo rendi culto».

11

Allora il diavolo lo lasciò ed ecco angeli gli si accostarono e lo servivano.

12

Avendo intanto saputo che Giovanni era stato arrestato, Gesù si ritirò nella Galilea

13

e, lasciata Nazaret, venne ad abitare a Cafarnao, presso il mare, nel territorio di Zàbulon e di Nèftali,

14

perché si adempisse ciò che era stato detto per mezzo del profeta Isaia:

15

Il paese di Zàbulon e il paese di Nèftali, sulla via del mare, al di là del Giordano, Galilea delle genti;

16

il popolo immerso nelle tenebre ha visto una grande luce; su quelli che dimoravano in terra e ombra di morte una luce si è levata.

17

Da allora Gesù cominciò a predicare e a dire: «Convertitevi, perché il regno dei cieli è vicino».

18

Mentre camminava lungo il mare di Galilea vide due fratelli, Simone, chiamato Pietro, e Andrea suo fratello, che gettavano la rete in mare, poiché erano pescatori.

19

E disse loro: «Seguitemi, vi farò pescatori di uomini».

20

Ed essi subito, lasciate le reti, lo seguirono.

21

Andando oltre, vide altri due fratelli, Giacomo di Zebedèo e Giovanni suo fratello, che nella barca insieme con Zebedèo, loro padre, riassettavano le reti; e li chiamò.

22

Ed essi subito, lasciata la barca e il padre, lo seguirono.

23

Gesù andava attorno per tutta la Galilea, insegnando nelle loro sinagoghe e predicando la buona novella del regno e curando ogni sorta di malattie e di infermità nel popolo.

24

La sua fama si sparse per tutta la Siria e così condussero a lui tutti i malati, tormentati da varie malattie e dolori, indemoniati, epilettici e paralitici; ed egli li guariva.

25

E grandi folle cominciarono a seguirlo dalla Galilea, dalla Decàpoli, da Gerusalemme, dalla Giudea e da oltre il Giordano.

Matteo 5


Matteo Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Matteo 4

Matteo

Ritornare all Indice

Capitolo 5

1

Vedendo le folle, Gesù salì sulla montagna e, messosi a sedere, gli si avvicinarono i suoi discepoli.

2

Prendendo allora la parola, li ammaestrava dicendo:

3

«Beati i poveri in spirito, perché di essi è il regno dei cieli.

4

Beati gli afflitti, perché saranno consolati.

5

Beati i miti, perché erediteranno la terra.

6

Beati quelli che hanno fame e sete della giustizia, perché saranno saziati.

7

Beati i misericordiosi, perché troveranno misericordia.

8

Beati i puri di cuore, perché vedranno Dio.

9

Beati gli operatori di pace, perché saranno chiamati figli di Dio.

10

Beati i perseguitati per causa della giustizia, perché di essi è il regno dei cieli.

11

Beati voi quando vi insulteranno, vi perseguiteranno e, mentendo, diranno ogni sorta di male contro di voi per causa mia.

12

Rallegratevi ed esultate, perché grande è la vostra ricompensa nei cieli. Così infatti hanno perseguitato i profeti prima di voi.

13

Voi siete il sale della terra; ma se il sale perdesse il sapore, con che cosa lo si potrà render salato? A null'altro serve che ad essere gettato via e calpestato dagli uomini.

14

Voi siete la luce del mondo; non può restare nascosta una città collocata sopra un monte,

15

né si accende una lucerna per metterla sotto il moggio, ma sopra il lucerniere perché faccia luce a tutti quelli che sono nella casa.

16

Così risplenda la vostra luce davanti agli uomini, perché vedano le vostre opere buone e rendano gloria al vostro Padre che è nei cieli.

17

Non pensate che io sia venuto ad abolire la Legge o i Profeti; non son venuto per abolire, ma per dare compimento.

18

In verità vi dico: finché non siano passati il cielo e la terra, non passerà neppure un iota o un segno dalla legge, senza che tutto sia compiuto.

19

Chi dunque trasgredirà uno solo di questi precetti, anche minimi, e insegnerà agli uomini a fare altrettanto, sarà considerato minimo nel regno dei cieli. Chi invece li osserverà e li insegnerà agli uomini, sarà considerato grande nel regno dei cieli.

20

Poiché io vi dico: se la vostra giustizia non supererà quella degli scribi e dei farisei, non entrerete nel regno dei cieli.

21

Avete inteso che fu detto agli antichi: Non uccidere; chi avrà ucciso sarà sottoposto a giudizio.

22

Ma io vi dico: chiunque si adira con il proprio fratello, sarà sottoposto a giudizio. Chi poi dice al fratello: stupido, sarà sottoposto al sinedrio; e chi gli dice: pazzo, sarà sottoposto al fuoco della Geenna.

23

Se dunque presenti la tua offerta sull'altare e lì ti ricordi che tuo fratello ha qualche cosa contro di te,

24

lascia lì il tuo dono davanti all'altare e và prima a riconciliarti con il tuo fratello e poi torna ad offrire il tuo dono.

25

Mettiti presto d'accordo con il tuo avversario mentre sei per via con lui, perché l'avversario non ti consegni al giudice e il giudice alla guardia e tu venga gettato in prigione.

26

In verità ti dico: non uscirai di là finché tu non abbia pagato fino all'ultimo spicciolo!

27

Avete inteso che fu detto: Non commettere adulterio;

28

ma io vi dico: chiunque guarda una donna per desiderarla, ha gia commesso adulterio con lei nel suo cuore.

29

Se il tuo occhio destro ti è occasione di scandalo, cavalo e gettalo via da te: conviene che perisca uno dei tuoi membri, piuttosto che tutto il tuo corpo venga gettato nella Geenna.

30

E se la tua mano destra ti è occasione di scandalo, tagliala e gettala via da te: conviene che perisca uno dei tuoi membri, piuttosto che tutto il tuo corpo vada a finire nella Geenna.

31

Fu pure detto: Chi ripudia la propria moglie, le dia l'atto di ripudio;

32

ma io vi dico: chiunque ripudia sua moglie, eccetto il caso di concubinato, la espone all'adulterio e chiunque sposa una ripudiata, commette adulterio.

33

Avete anche inteso che fu detto agli antichi: Non spergiurare, ma adempi con il Signore i tuoi giuramenti;

34

ma io vi dico: non giurate affatto: né per il cielo, perché è il trono di Dio;

35

né per la terra, perché è lo sgabello per i suoi piedi; né per Gerusalemme, perché è la città del gran re.

36

Non giurare neppure per la tua testa, perché non hai il potere di rendere bianco o nero un solo capello.

37

Sia invece il vostro parlare sì, sì; no, no; il di più viene dal maligno.

38

Avete inteso che fu detto: Occhio per occhio e dente per dente;

39

ma io vi dico di non opporvi al malvagio; anzi se uno ti percuote la guancia destra, tu porgigli anche l'altra;

40

e a chi ti vuol chiamare in giudizio per toglierti la tunica, tu lascia anche il mantello.

41

E se uno ti costringerà a fare un miglio, tu fanne con lui due.

42

Dà a chi ti domanda e a chi desidera da te un prestito non volgere le spalle.

43

Avete inteso che fu detto: Amerai il tuo prossimo e odierai il tuo nemico;

44

ma io vi dico: amate i vostri nemici e pregate per i vostri persecutori,

45

perché siate figli del Padre vostro celeste, che fa sorgere il suo sole sopra i malvagi e sopra i buoni, e fa piovere sopra i giusti e sopra gli ingiusti.

46

Infatti se amate quelli che vi amano, quale merito ne avete? Non fanno così anche i pubblicani?

47

E se date il saluto soltanto ai vostri fratelli, che cosa fate di straordinario? Non fanno così anche i pagani?

48

Siate voi dunque perfetti come è perfetto il Padre vostro celeste.

Matteo 6


Matteo Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Matteo 5

Matteo

Ritornare all Indice

Capitolo 6

1

Guardatevi dal praticare le vostre buone opere davanti agli uomini per essere da loro ammirati, altrimenti non avrete ricompensa presso il Padre vostro che è nei cieli.

2

Quando dunque fai l'elemosina, non suonare la tromba davanti a te, come fanno gli ipocriti nelle sinagoghe e nelle strade per essere lodati dagli uomini. In verità vi dico: hanno gia ricevuto la loro ricompensa.

3

Quando invece tu fai l'elemosina, non sappia la tua sinistra ciò che fa la tua destra,

4

perché la tua elemosina resti segreta; e il Padre tuo, che vede nel segreto, ti ricompenserà.

5

Quando pregate, non siate simili agli ipocriti che amano pregare stando ritti nelle sinagoghe e negli angoli delle piazze, per essere visti dagli uomini. In verità vi dico: hanno gia ricevuto la loro ricompensa.

6

Tu invece, quando preghi, entra nella tua camera e, chiusa la porta, prega il Padre tuo nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà.

7

Pregando poi, non sprecate parole come i pagani, i quali credono di venire ascoltati a forza di parole.

8

Non siate dunque come loro, perché il Padre vostro sa di quali cose avete bisogno ancor prima che gliele chiediate.

9

Voi dunque pregate così: sia santificato il tuo nome;

10

venga il tuo regno; sia fatta la tua volontà, come in cielo così in terra.

11

Dacci oggi il nostro pane quotidiano,

12

e rimetti a noi i nostri debiti come noi li rimettiamo ai nostri debitori,

13

e non ci indurre in tentazione, ma liberaci dal male.

14

Se voi infatti perdonerete agli uomini le loro colpe, il Padre vostro celeste perdonerà anche a voi;

15

ma se voi non perdonerete agli uomini, neppure il Padre vostro perdonerà le vostre colpe.

16

E quando digiunate, non assumete aria malinconica come gli ipocriti, che si sfigurano la faccia per far vedere agli uomini che digiunano. In verità vi dico: hanno gia ricevuto la loro ricompensa.

17

Tu invece, quando digiuni, profumati la testa e lavati il volto,

18

perché la gente non veda che tu digiuni, ma solo tuo Padre che è nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà.

19

Non accumulatevi tesori sulla terra, dove tignola e ruggine consumano e dove ladri scassinano e rubano;

20

accumulatevi invece tesori nel cielo, dove né tignola né ruggine consumano, e dove ladri non scassinano e non rubano.

21

Perché là dov'è il tuo tesoro, sarà anche il tuo cuore.

22

La lucerna del corpo è l'occhio; se dunque il tuo occhio è chiaro, tutto il tuo corpo sarà nella luce;

23

ma se il tuo occhio è malato, tutto il tuo corpo sarà tenebroso. Se dunque la luce che è in te è tenebra, quanto grande sarà la tenebra!

24

Nessuno può servire a due padroni: o odierà l'uno e amerà l'altro, o preferirà l'uno e disprezzerà l'altro: non potete servire a Dio e a mammona.

25

Perciò vi dico: per la vostra vita non affannatevi di quello che mangerete o berrete, e neanche per il vostro corpo, di quello che indosserete; la vita forse non vale più del cibo e il corpo più del vestito?

26

Guardate gli uccelli del cielo: non seminano, né mietono, né ammassano nei granai; eppure il Padre vostro celeste li nutre. Non contate voi forse più di loro?

27

E chi di voi, per quanto si dia da fare, può aggiungere un'ora sola alla sua vita?

28

E perché vi affannate per il vestito? Osservate come crescono i gigli del campo: non lavorano e non filano.

29

Eppure io vi dico che neanche Salomone, con tutta la sua gloria, vestiva come uno di loro.

30

Ora se Dio veste così l'erba del campo, che oggi c'è e domani verrà gettata nel forno, non farà assai più per voi, gente di poca fede?

31

Non affannatevi dunque dicendo: Che cosa mangeremo? Che cosa berremo? Che cosa indosseremo?

32

Di tutte queste cose si preoccupano i pagani; il Padre vostro celeste infatti sa che ne avete bisogno.

33

Cercate prima il regno di Dio e la sua giustizia, e tutte queste cose vi saranno date in aggiunta.

34

Non affannatevi dunque per il domani, perché il domani avrà gia le sue inquietudini. A ciascun giorno basta la sua pena.

Matteo 7


Matteo Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Matteo 6

Matteo

Ritornare all Indice

Capitolo 7

1

Non giudicate, per non essere giudicati;

2

perché col giudizio con cui giudicate sarete giudicati, e con la misura con la quale misurate sarete misurati.

3

Perché osservi la pagliuzza nell'occhio del tuo fratello, mentre non ti accorgi della trave che hai nel tuo occhio?

4

O come potrai dire al tuo fratello: permetti che tolga la pagliuzza dal tuo occhio, mentre nell'occhio tuo c'è la trave?

5

Ipocrita, togli prima la trave dal tuo occhio e poi ci vedrai bene per togliere la pagliuzza dall'occhio del tuo fratello.

6

Non date le cose sante ai cani e non gettate le vostre perle davanti ai porci, perché non le calpestino con le loro zampe e poi si voltino per sbranarvi.

7

Chiedete e vi sarà dato; cercate e troverete; bussate e vi sarà aperto;

8

perché chiunque chiede riceve, e chi cerca trova e a chi bussa sarà aperto.

9

Chi tra di voi al figlio che gli chiede un pane darà una pietra?

10

O se gli chiede un pesce, darà una serpe?

11

Se voi dunque che siete cattivi sapete dare cose buone ai vostri figli, quanto più il Padre vostro che è nei cieli darà cose buone a quelli che gliele domandano!

12

Tutto quanto volete che gli uomini facciano a voi, anche voi fatelo a loro: questa infatti è la Legge ed i Profeti.

13

Entrate per la porta stretta, perché larga è la porta e spaziosa la via che conduce alla perdizione, e molti sono quelli che entrano per essa;

14

quanto stretta invece è la porta e angusta la via che conduce alla vita, e quanto pochi sono quelli che la trovano!

15

Guardatevi dai falsi profeti che vengono a voi in veste di pecore, ma dentro son lupi rapaci.

16

Dai loro frutti li riconoscerete. Si raccoglie forse uva dalle spine, o fichi dai rovi?

17

Così ogni albero buono produce frutti buoni e ogni albero cattivo produce frutti cattivi;

18

un albero buono non può produrre frutti cattivi, né un albero cattivo produrre frutti buoni.

19

Ogni albero che non produce frutti buoni viene tagliato e gettato nel fuoco.

20

Dai loro frutti dunque li potrete riconoscere.

21

Non chiunque mi dice: Signore, Signore, entrerà nel regno dei cieli, ma colui che fa la volontà del Padre mio che è nei cieli.

22

Molti mi diranno in quel giorno: Signore, Signore, non abbiamo noi profetato nel tuo nome e cacciato demòni nel tuo nome e compiuto molti miracoli nel tuo nome?

23

Io però dichiarerò loro: Non vi ho mai conosciuti; allontanatevi da me, voi operatori di iniquità.

24

Perciò chiunque ascolta queste mie parole e le mette in pratica, è simile a un uomo saggio che ha costruito la sua casa sulla roccia.

25

Cadde la pioggia, strariparono i fiumi, soffiarono i venti e si abbatterono su quella casa, ed essa non cadde, perché era fondata sopra la roccia.

26

Chiunque ascolta queste mie parole e non le mette in pratica, è simile a un uomo stolto che ha costruito la sua casa sulla sabbia.

27

Cadde la pioggia, strariparono i fiumi, soffiarono i venti e si abbatterono su quella casa, ed essa cadde, e la sua rovina fu grande».

28

Quando Gesù ebbe finito questi discorsi, le folle restarono stupite del suo insegnamento:

29

egli infatti insegnava loro come uno che ha autorità e non come i loro scribi.

Matteo 8


Matteo Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Matteo 7

Matteo

Ritornare all Indice

Capitolo 8

1

Quando Gesù fu sceso dal monte, molta folla lo seguiva.

2

Ed ecco venire un lebbroso e prostrarsi a lui dicendo: «Signore, se vuoi, tu puoi sanarmi».

3

E Gesù stese la mano e lo toccò dicendo: «Lo voglio, sii sanato». E subito la sua lebbra scomparve.

4

Poi Gesù gli disse: «Guardati dal dirlo a qualcuno, ma và a mostrarti al sacerdote e presenta l'offerta prescritta da Mosè, e ciò serva come testimonianza per loro».

5

Entrato in Cafarnao, gli venne incontro un centurione che lo scongiurava:

6

«Signore, il mio servo giace in casa paralizzato e soffre terribilmente».

7

Gesù gli rispose: «Io verrò e lo curerò».

8

Ma il centurione riprese: «Signore, io non son degno che tu entri sotto il mio tetto, dì soltanto una parola e il mio servo sarà guarito.

9

Perché anch'io, che sono un subalterno, ho soldati sotto di me e dico a uno: Fà questo, ed egli lo fa».

10

All'udire ciò, Gesù ne fu ammirato e disse a quelli che lo seguivano: «In verità vi dico, presso nessuno in Israele ho trovato una fede così grande.

11

Ora vi dico che molti verranno dall'oriente e dall'occidente e siederanno a mensa con Abramo, Isacco e Giacobbe nel regno dei cieli,

12

mentre i figli del regno saranno cacciati fuori nelle tenebre, ove sarà pianto e stridore di denti».

13

E Gesù disse al centurione: «Và, e sia fatto secondo la tua fede». In quell'istante il servo guarì.

14

Entrato Gesù nella casa di Pietro, vide la suocera di lui che giaceva a letto con la febbre.

15

Le toccò la mano e la febbre scomparve; poi essa si alzò e si mise a servirlo.

16

Venuta la sera, gli portarono molti indemoniati ed egli scacciò gli spiriti con la sua parola e guarì tutti i malati,

17

perché si adempisse ciò che era stato detto per mezzo del profeta Isaia: e si è addossato le nostre malattie.

18

Vedendo Gesù una gran folla intorno a sé, ordinò di passare all'altra riva.

19

Allora uno scriba si avvicinò e gli disse: «Maestro, io ti seguirò dovunque tu andrai».

20

Gli rispose Gesù: «Le volpi hanno le loro tane e gli uccelli del cielo i loro nidi, ma il Figlio dell'uomo non ha dove posare il capo».

21

E un altro dei discepoli gli disse: «Signore, permettimi di andar prima a seppellire mio padre».

22

Ma Gesù gli rispose: «Seguimi e lascia i morti seppellire i loro morti».

23

Essendo poi salito su una barca, i suoi discepoli lo seguirono.

24

Ed ecco scatenarsi nel mare una tempesta così violenta che la barca era ricoperta dalle onde; ed egli dormiva.

25

Allora, accostatisi a lui, lo svegliarono dicendo: «Salvaci, Signore, siamo perduti!».

26

Ed egli disse loro: «Perché avete paura, uomini di poca fede?» Quindi levatosi, sgridò i venti e il mare e si fece una grande bonaccia.

27

I presenti furono presi da stupore e dicevano: «Chi è mai costui al quale i venti e il mare obbediscono?».

28

Giunto all'altra riva, nel paese dei Gadarèni, due indemoniati, uscendo dai sepolcri, gli vennero incontro; erano tanto furiosi che nessuno poteva più passare per quella strada.

29

Cominciarono a gridare: «Che cosa abbiamo noi in comune con te, Figlio di Dio? Sei venuto qui prima del tempo a tormentarci?».

30

A qualche distanza da loro c'era una numerosa mandria di porci a pascolare;

31

e i demòni presero a scongiurarlo dicendo: «Se ci scacci, mandaci in quella mandria».

32

Egli disse loro: «Andate!». Ed essi, usciti dai corpi degli uomini, entrarono in quelli dei porci: ed ecco tutta la mandria si precipitò dal dirupo nel mare e perì nei flutti.

33

I mandriani allora fuggirono ed entrati in città raccontarono ogni cosa e il fatto degli indemoniati.

34

Tutta la città allora uscì incontro a Gesù e, vistolo, lo pregarono che si allontanasse dal loro territorio.

Matteo 9


Matteo Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Matteo 8

Matteo

Ritornare all Indice

Capitolo 9

1

Salito su una barca, Gesù passò all'altra riva e giunse nella sua città.

2

Ed ecco, gli portarono un paralitico steso su un letto. Gesù, vista la loro fede, disse al paralitico: «Coraggio, figliolo, ti sono rimessi i tuoi peccati».

3

Allora alcuni scribi cominciarono a pensare: «Costui bestemmia».

4

Ma Gesù, conoscendo i loro pensieri, disse: «Perché mai pensate cose malvagie nel vostro cuore?

5

Che cosa dunque è più facile, dire: Ti sono rimessi i peccati, o dire: Alzati e cammina?

6

Ora, perché sappiate che il Figlio dell'uomo ha il potere in terra di rimettere i peccati: alzati, disse allora il paralitico, prendi il tuo letto e và a casa tua».

7

Ed egli si alzò e andò a casa sua.

8

A quella vista, la folla fu presa da timore e rese gloria a Dio che aveva dato un tale potere agli uomini.

9

Andando via di là, Gesù vide un uomo, seduto al banco delle imposte, chiamato Matteo, e gli disse: «Seguimi». Ed egli si alzò e lo seguì.

10

Mentre Gesù sedeva a mensa in casa, sopraggiunsero molti pubblicani e peccatori e si misero a tavola con lui e con i discepoli.

11

Vedendo ciò, i farisei dicevano ai suoi discepoli: «Perché il vostro maestro mangia insieme ai pubblicani e ai peccatori?».

12

Gesù li udì e disse: «Non sono i sani che hanno bisogno del medico, ma i malati.

13

Andate dunque e imparate che cosa significhi: Misericordia io voglio e non sacrificio. Infatti non sono venuto a chiamare i giusti, ma i peccatori».

14

Allora gli si accostarono i discepoli di Giovanni e gli dissero: «Perché, mentre noi e i farisei digiuniamo, i tuoi discepoli non digiunano?».

15

E Gesù disse loro: «Possono forse gli invitati a nozze essere in lutto mentre lo sposo è con loro? Verranno però i giorni quando lo sposo sarà loro tolto e allora digiuneranno.

16

Nessuno mette un pezzo di stoffa grezza su un vestito vecchio, perché il rattoppo squarcia il vestito e si fa uno strappo peggiore.

17

Né si mette vino nuovo in otri vecchi, altrimenti si rompono gli otri e il vino si versa e gli otri van perduti. Ma si versa vino nuovo in otri nuovi, e così l'uno e gli altri si conservano».

18

Mentre diceva loro queste cose, giunse uno dei capi che gli si prostrò innanzi e gli disse: «Mia figlia è morta proprio ora; ma vieni, imponi la tua mano sopra di lei ed essa vivrà».

19

Alzatosi, Gesù lo seguiva con i suoi discepoli.

20

Ed ecco una donna, che soffriva d'emorragia da dodici anni, gli si accostò alle spalle e toccò il lembo del suo mantello.

21

Pensava infatti: «Se riuscirò anche solo a toccare il suo mantello, sarò guarita».

22

Gesù, voltatosi, la vide e disse: «Coraggio, figliola, la tua fede ti ha guarita». E in quell'istante la donna guarì.

23

Arrivato poi Gesù nella casa del capo e veduti i flautisti e la gente in agitazione, disse:

24

«Ritiratevi, perché la fanciulla non è morta, ma dorme». Quelli si misero a deriderlo.

25

Ma dopo che fu cacciata via la gente egli entrò, le prese la mano e la fanciulla si alzò.

26

E se ne sparse la fama in tutta quella regione.

27

Mentre Gesù si allontanava di là, due ciechi lo seguivano urlando: «Figlio di Davide, abbi pietà di noi».

28

Entrato in casa, i ciechi gli si accostarono, e Gesù disse loro: «Credete voi che io possa fare questo?». Gli risposero: «Sì, o Signore!».

29

Allora toccò loro gli occhi e disse: «Sia fatto a voi secondo la vostra fede».

30

E si aprirono loro gli occhi. Quindi Gesù li ammonì dicendo: «Badate che nessuno lo sappia!».

31

Ma essi, appena usciti, ne sparsero la fama in tutta quella regione.

32

Usciti costoro, gli presentarono un muto indemoniato.

33

Scacciato il demonio, quel muto cominciò a parlare e la folla presa da stupore diceva: «Non si è mai vista una cosa simile in Israele!».

34

Ma i farisei dicevano: «Egli scaccia i demòni per opera del principe dei demòni».

35

Gesù andava attorno per tutte le città e i villaggi, insegnando nelle loro sinagoghe, predicando il vangelo del regno e curando ogni malattia e infermità.

36

Vedendo le folle ne sentì compassione, perché erano stanche e sfinite, come pecore senza pastore.

37

Allora disse ai suoi discepoli: «La messe è molta, ma gli operai sono pochi!

38

Pregate dunque il padrone della messe che mandi operai nella sua messe!».

Matteo 10


Matteo Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Matteo 9

Matteo

Ritornare all Indice

Capitolo 10

1

Chiamati a sé i dodici discepoli, diede loro il potere di scacciare gli spiriti immondi e di guarire ogni sorta di malattie e d'infermità.

2

I nomi dei dodici apostoli sono: primo, Simone, chiamato Pietro, e Andrea, suo fratello; Giacomo di Zebedèo e Giovanni suo fratello,

3

Filippo e Bartolomeo, Tommaso e Matteo il pubblicano, Giacomo di Alfeo e Taddeo,

4

Simone il Cananeo e Giuda l'Iscariota, che poi lo tradì.

5

Questi dodici Gesù li inviò dopo averli così istruiti:

6

rivolgetevi piuttosto alle pecore perdute della casa d'Israele.

7

E strada facendo, predicate che il regno dei cieli è vicino.

8

Guarite gli infermi, risuscitate i morti, sanate i lebbrosi, cacciate i demòni. Gratuitamente avete ricevuto, gratuitamente date.

9

Non procuratevi oro, né argento, né moneta di rame nelle vostre cinture,

10

né bisaccia da viaggio, né due tuniche, né sandali, né bastone, perché l'operaio ha diritto al suo nutrimento.

11

In qualunque città o villaggio entriate, fatevi indicare se vi sia qualche persona degna, e lì rimanete fino alla vostra partenza.

12

Entrando nella casa, rivolgetele il saluto.

13

Se quella casa ne sarà degna, la vostra pace scenda sopra di essa; ma se non ne sarà degna, la vostra pace ritorni a voi.

14

Se qualcuno poi non vi accoglierà e non darà ascolto alle vostre parole, uscite da quella casa o da quella città e scuotete la polvere dai vostri piedi.

15

In verità vi dico, nel giorno del giudizio il paese di Sòdoma e Gomorra avrà una sorte più sopportabile di quella città.

16

Ecco: io vi mando come pecore in mezzo ai lupi; siate dunque prudenti come i serpenti e semplici come le colombe.

17

Guardatevi dagli uomini, perché vi consegneranno ai loro tribunali e vi flagelleranno nelle loro sinagoghe;

18

e sarete condotti davanti ai governatori e ai re per causa mia, per dare testimonianza a loro e ai pagani.

19

E quando vi consegneranno nelle loro mani, non preoccupatevi di come o di che cosa dovrete dire, perché vi sarà suggerito in quel momento ciò che dovrete dire:

20

non siete infatti voi a parlare, ma è lo Spirito del Padre vostro che parla in voi.

21

Il fratello darà a morte il fratello e il padre il figlio, e i figli insorgeranno contro i genitori e li faranno morire.

22

E sarete odiati da tutti a causa del mio nome; ma chi persevererà sino alla fine sarà salvato.

23

Quando vi perseguiteranno in una città, fuggite in un'altra; in verità vi dico: non avrete finito di percorrere le città di Israele, prima che venga il Figlio dell'uomo.

24

Un discepolo non è da più del maestro, né un servo da più del suo padrone;

25

è sufficiente per il discepolo essere come il suo maestro e per il servo come il suo padrone. Se hanno chiamato Beelzebùl il padrone di casa, quanto più i suoi familiari!

26

Non li temete dunque, poiché non v'è nulla di nascosto che non debba essere svelato, e di segreto che non debba essere manifestato.

27

Quello che vi dico nelle tenebre ditelo nella luce, e quello che ascoltate all'orecchio predicatelo sui tetti.

28

E non abbiate paura di quelli che uccidono il corpo, ma non hanno potere di uccidere l'anima; temete piuttosto colui che ha il potere di far perire e l'anima e il corpo nella Geenna.

29

Due passeri non si vendono forse per un soldo? Eppure neanche uno di essi cadrà a terra senza che il Padre vostro lo voglia.

30

Quanto a voi, perfino i capelli del vostro capo sono tutti contati;

31

non abbiate dunque timore: voi valete più di molti passeri!

32

Chi dunque mi riconoscerà davanti agli uomini, anch'io lo riconoscerò davanti al Padre mio che è nei cieli;

33

chi invece mi rinnegherà davanti agli uomini, anch'io lo rinnegherò davanti al Padre mio che è nei cieli.

34

Non crediate che io sia venuto a portare pace sulla terra; non sono venuto a portare pace, ma una spada.

35

Sono venuto infatti a separare la nuora dalla suocera:

36

e i nemici dell'uomo saranno quelli della sua casa.

37

Chi ama il padre o la madre più di me non è degno di me; chi ama il figlio o la figlia più di me non è degno di me;

38

chi non prende la sua croce e non mi segue, non è degno di me.

39

Chi avrà trovato la sua vita, la perderà: e chi avrà perduto la sua vita per causa mia, la troverà.

40

Chi accoglie voi accoglie me, e chi accoglie me accoglie colui che mi ha mandato.

41

Chi accoglie un profeta come profeta, avrà la ricompensa del profeta, e chi accoglie un giusto come giusto, avrà la ricompensa del giusto.

42

E chi avrà dato anche solo un bicchiere di acqua fresca a uno di questi piccoli, perché è mio discepolo, in verità io vi dico: non perderà la sua ricompensa».

Matteo 11


Matteo Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Matteo 10

Matteo

Ritornare all Indice

Capitolo 11

1

Quando Gesù ebbe terminato di dare queste istruzioni ai suoi dodici discepoli, partì di là per insegnare e predicare nelle loro città.

2

Giovanni intanto, che era in carcere, avendo sentito parlare delle opere del Cristo, mandò a dirgli per mezzo dei suoi discepoli:

3

«Sei tu colui che deve venire o dobbiamo attenderne un altro?».

4

Gesù rispose: «Andate e riferite a Giovanni ciò che voi udite e vedete:

5

I ciechi ricuperano la vista, gli storpi camminano, i lebbrosi sono guariti, i sordi riacquistano l'udito, i morti risuscitano, ai poveri è predicata la buona novella,

6

e beato colui che non si scandalizza di me».

7

Mentre questi se ne andavano, Gesù si mise a parlare di Giovanni alle folle: «Che cosa siete andati a vedere nel deserto? Una canna sbattuta dal vento?

8

Che cosa dunque siete andati a vedere? Un uomo avvolto in morbide vesti? Coloro che portano morbide vesti stanno nei palazzi dei re!

9

E allora, che cosa siete andati a vedere? Un profeta? Sì, vi dico, anche più di un profeta.

10

Egli è colui, del quale sta scritto: che preparerà la tua via davanti a te.

11

In verità vi dico: tra i nati di donna non è sorto uno più grande di Giovanni il Battista; tuttavia il più piccolo nel regno dei cieli è più grande di lui.

12

Dai giorni di Giovanni il Battista fino ad ora, il regno dei cieli soffre violenza e i violenti se ne impadroniscono.

13

La Legge e tutti i Profeti infatti hanno profetato fino a Giovanni.

14

E se lo volete accettare, egli è quell'Elia che deve venire.

15

Chi ha orecchi intenda.

16

Ma a chi paragonerò io questa generazione? Essa è simile a quei fanciulli seduti sulle piazze che si rivolgono agli altri compagni e dicono:

17

Vi abbiamo suonato il flauto e non avete ballato, abbiamo cantato un lamento e non avete pianto.

18

E' venuto Giovanni, che non mangia e non beve, e hanno detto: Ha un demonio.

19

E' venuto il Figlio dell'uomo, che mangia e beve, e dicono: Ecco un mangione e un beone, amico dei pubblicani e dei peccatori. Ma alla sapienza è stata resa giustizia dalle sue opere».

20

Allora si mise a rimproverare le città nelle quali aveva compiuto il maggior numero di miracoli, perché non si erano convertite:

21

«Guai a te, Corazin! Guai a te, Betsàida. Perché, se a Tiro e a Sidone fossero stati compiuti i miracoli che sono stati fatti in mezzo a voi, gia da tempo avrebbero fatto penitenza, ravvolte nel cilicio e nella cenere.

22

Ebbene io ve lo dico: Tiro e Sidone nel giorno del giudizio avranno una sorte meno dura della vostra.

23

E tu, Cafarnao, Fino agli inferi precipiterai! essa esisterebbe!

24

Ebbene io vi dico: Nel giorno del giudizio avrà una sorte meno dura della tua!».

25

In quel tempo Gesù disse: «Ti benedico, o Padre, Signore del cielo e della terra, perché hai tenuto nascoste queste cose ai sapienti e agli intelligenti e le hai rivelate ai piccoli.

26

Sì, o Padre, perché così è piaciuto a te.

27

Tutto mi è stato dato dal Padre mio; nessuno conosce il Figlio se non il Padre, e nessuno conosce il Padre se non il Figlio e colui al quale il Figlio lo voglia rivelare.

28

Venite a me, voi tutti, che siete affaticati e oppressi, e io vi ristorerò.

29

Prendete il mio giogo sopra di voi e imparate da me, che sono mite e umile di cuore, e troverete ristoro per le vostre anime.

30

Il mio giogo infatti è dolce e il mio carico leggero».

Matteo 12


Matteo Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Matteo 11

Matteo

Ritornare all Indice

Capitolo 12

1

In quel tempo Gesù passò tra le messi in giorno di sabato, e i suoi discepoli ebbero fame e cominciarono a cogliere spighe e le mangiavano.

2

Ciò vedendo, i farisei gli dissero: «Ecco, i tuoi discepoli stanno facendo quello che non è lecito fare in giorno di sabato».

3

Ed egli rispose: «Non avete letto quello che fece Davide quando ebbe fame insieme ai suoi compagni?

4

Come entrò nella casa di Dio e mangiarono i pani dell'offerta, che non era lecito mangiare né a lui né ai suoi compagni, ma solo ai sacerdoti?

5

O non avete letto nella Legge che nei giorni di sabato i sacerdoti nel tempio infrangono il sabato e tuttavia sono senza colpa?

6

Ora io vi dico che qui c'è qualcosa più grande del tempio.

7

Se aveste compreso che cosa significa: Misericordia io voglio e non sacrificio, non avreste condannato individui senza colpa.

8

Perché il Figlio dell'uomo è signore del sabato».

9

Allontanatosi di là, andò nella loro sinagoga.

10

Ed ecco, c'era un uomo che aveva una mano inaridita, ed essi chiesero a Gesù: «E' permesso curare di sabato?». Dicevano ciò per accusarlo.

11

Ed egli disse loro: «Chi tra voi, avendo una pecora, se questa gli cade di sabato in una fossa, non l'afferra e la tira fuori?

12

Ora, quanto è più prezioso un uomo di una pecora! Perciò è permesso fare del bene anche di sabato».

13

E rivolto all'uomo, gli disse: «Stendi la mano». Egli la stese, e quella ritornò sana come l'altra.

14

I farisei però, usciti, tennero consiglio contro di lui per toglierlo di mezzo.

15

Ma Gesù, saputolo, si allontanò di là. Molti lo seguirono ed egli guarì tutti,

16

ordinando loro di non divulgarlo,

17

perché si adempisse ciò che era stato detto dal profeta Isaia:

18

Ecco il mio servo che io ho scelto; il mio prediletto, nel quale mi sono compiaciuto. Porrò il mio spirito sopra di lui e annunzierà la giustizia alle genti.

19

Non contenderà, né griderà, né si udrà sulle piazze la sua voce.

20

La canna infranta non spezzerà, non spegnerà il lucignolo fumigante, finché abbia fatto trionfare la giustizia;

21

nel suo nome spereranno le genti.

22

In quel tempo gli fu portato un indemoniato, cieco e muto, ed egli lo guarì, sicché il muto parlava e vedeva.

23

E tutta la folla era sbalordita e diceva: «Non è forse costui il figlio di Davide?».

24

Ma i farisei, udendo questo, presero a dire: «Costui scaccia i demòni in nome di Beelzebùl, principe dei demòni».

25

Ma egli, conosciuto il loro pensiero, disse loro: «Ogni regno discorde cade in rovina e nessuna città o famiglia discorde può reggersi.

26

Ora, se satana scaccia satana, egli è discorde con se stesso; come potrà dunque reggersi il suo regno?

27

E se io scaccio i demòni in nome di Beelzebùl, i vostri figli in nome di chi li scacciano? Per questo loro stessi saranno i vostri giudici.

28

Ma se io scaccio i demòni per virtù dello Spirito di Dio, è certo giunto fra voi il regno di Dio.

29

Come potrebbe uno penetrare nella casa dell'uomo forte e rapirgli le sue cose, se prima non lo lega? Allora soltanto gli potrà saccheggiare la casa.

30

Chi non è con me è contro di me, e chi non raccoglie con me, disperde.

31

Perciò io vi dico: Qualunque peccato e bestemmia sarà perdonata agli uomini, ma la bestemmia contro lo Spirito non sarà perdonata.

32

A chiunque parlerà male del Figlio dell'uomo sarà perdonato; ma la bestemmia contro lo Spirito, non gli sarà perdonata né in questo secolo, né in quello futuro.

33

Se prendete un albero buono, anche il suo frutto sarà buono; se prendete un albero cattivo, anche il suo frutto sarà cattivo: dal frutto infatti si conosce l'albero.

34

Razza di vipere, come potete dire cose buone, voi che siete cattivi? Poiché la bocca parla dalla pienezza del cuore.

35

L'uomo buono dal suo buon tesoro trae cose buone, mentre l'uomo cattivo dal suo cattivo tesoro trae cose cattive.

36

Ma io vi dico che di ogni parola infondata gli uomini renderanno conto nel giorno del giudizio;

37

poiché in base alle tue parole sarai giustificato e in base alle tue parole sarai condannato».

38

Allora alcuni scribi e farisei lo interrogarono: «Maestro, vorremmo che tu ci facessi vedere un segno». Ed egli rispose:

39

«Una generazione perversa e adultera pretende un segno! Ma nessun segno le sarà dato, se non il segno di Giona profeta.

40

Come infatti Giona rimase tre giorni e tre notti nel ventre del pesce, così il Figlio dell'uomo resterà tre giorni e tre notti nel cuore della terra.

41

Quelli di Nìnive si alzeranno a giudicare questa generazione e la condanneranno, perché essi si convertirono alla predicazione di Giona. Ecco, ora qui c'è più di Giona!

42

La regina del sud si leverà a giudicare questa generazione e la condannerà, perché essa venne dall'estremità della terra per ascoltare la sapienza di Salomone; ecco, ora qui c'è più di Salomone!

43

Quando lo spirito immondo esce da un uomo, se ne va per luoghi aridi cercando sollievo, ma non ne trova.

44

Allora dice: Ritornerò alla mia abitazione, da cui sono uscito. E tornato la trova vuota, spazzata e adorna.

45

Allora va, si prende sette altri spiriti peggiori ed entra a prendervi dimora; e la nuova condizione di quell'uomo diventa peggiore della prima. Così avverrà anche a questa generazione perversa».

46

Mentre egli parlava ancora alla folla, sua madre e i suoi fratelli, stando fuori in disparte, cercavano di parlargli.

47

Qualcuno gli disse: «Ecco di fuori tua madre e i tuoi fratelli che vogliono parlarti».

48

Ed egli, rispondendo a chi lo informava, disse: «Chi è mia madre e chi sono i miei fratelli?».

49

Poi stendendo la mano verso i suoi discepoli disse: «Ecco mia madre ed ecco i miei fratelli;

50

perché chiunque fa la volontà del Padre mio che è nei cieli, questi è per me fratello, sorella e madre».

Matteo 13


Matteo Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Matteo 12

Matteo

Ritornare all Indice

Capitolo 13

1

Quel giorno Gesù uscì di casa e si sedette in riva al mare.

2

Si cominciò a raccogliere attorno a lui tanta folla che dovette salire su una barca e là porsi a sedere, mentre tutta la folla rimaneva sulla spiaggia.

3

Egli parlò loro di molte cose in parabole. E disse: «Ecco, il seminatore uscì a seminare.

4

E mentre seminava una parte del seme cadde sulla strada e vennero gli uccelli e la divorarono.

5

Un'altra parte cadde in luogo sassoso, dove non c'era molta terra; subito germogliò, perché il terreno non era profondo.

6

Ma, spuntato il sole, restò bruciata e non avendo radici si seccò.

7

Un'altra parte cadde sulle spine e le spine crebbero e la soffocarono.

8

Un'altra parte cadde sulla terra buona e diede frutto, dove il cento, dove il sessanta, dove il trenta.

9

Chi ha orecchi intenda».

10

Gli si avvicinarono allora i discepoli e gli dissero: «Perché parli loro in parabole?».

11

Egli rispose: «Perché a voi è dato di conoscere i misteri del regno dei cieli, ma a loro non è dato.

12

Così a chi ha sarà dato e sarà nell'abbondanza; e a chi non ha sarà tolto anche quello che ha.

13

Per questo parlo loro in parabole: perché pur vedendo non vedono, e pur udendo non odono e non comprendono.

14

E così si adempie per loro la profezia di Isaia che dice: guarderete, ma non vedrete.

15

Perché il cuore di questo popolo si è indurito, son diventati duri di orecchi, e hanno chiuso gli occhi, per non vedere con gli occhi, non sentire con gli orecchi e non intendere con il cuore e convertirsi, e io li risani.

16

Ma beati i vostri occhi perché vedono e i vostri orecchi perché sentono.

17

In verità vi dico: molti profeti e giusti hanno desiderato vedere ciò che voi vedete, e non lo videro, e ascoltare ciò che voi ascoltate, e non l'udirono!

18

Voi dunque intendete la parabola del seminatore:

19

tutte le volte che uno ascolta la parola del regno e non la comprende, viene il maligno e ruba ciò che è stato seminato nel suo cuore: questo è il seme seminato lungo la strada.

20

Quello che è stato seminato nel terreno sassoso è l'uomo che ascolta la parola e subito l'accoglie con gioia,

21

ma non ha radice in sé ed è incostante, sicché appena giunge una tribolazione o persecuzione a causa della parola, egli ne resta scandalizzato.

22

Quello seminato tra le spine è colui che ascolta la parola, ma la preoccupazione del mondo e l'inganno della ricchezza soffocano la parola ed essa non dà frutto.

23

Quello seminato nella terra buona è colui che ascolta la parola e la comprende; questi dà frutto e produce ora il cento, ora il sessanta, ora il trenta».

24

Un'altra parabola espose loro così: «Il regno dei cieli si può paragonare a un uomo che ha seminato del buon seme nel suo campo.

25

Ma mentre tutti dormivano venne il suo nemico, seminò zizzania in mezzo al grano e se ne andò.

26

Quando poi la messe fiorì e fece frutto, ecco apparve anche la zizzania.

27

Allora i servi andarono dal padrone di casa e gli dissero: Padrone, non hai seminato del buon seme nel tuo campo? Da dove viene dunque la zizzania?

28

Ed egli rispose loro: Un nemico ha fatto questo. E i servi gli dissero: Vuoi dunque che andiamo a raccoglierla?

29

No, rispose, perché non succeda che, cogliendo la zizzania, con essa sradichiate anche il grano.

30

Lasciate che l'una e l'altro crescano insieme fino alla mietitura e al momento della mietitura dirò ai mietitori: Cogliete prima la zizzania e legatela in fastelli per bruciarla; il grano invece riponetelo nel mio granaio».

31

Un'altra parabola espose loro: «Il regno dei cieli si può paragonare a un granellino di senapa, che un uomo prende e semina nel suo campo.

32

Esso è il più piccolo di tutti i semi ma, una volta cresciuto, è più grande degli altri legumi e diventa un albero, tanto che vengono gli uccelli del cielo e si annidano fra i suoi rami».

33

Un'altra parabola disse loro: «Il regno dei cieli si può paragonare al lievito, che una donna ha preso e impastato con tre misure di farina perché tutta si fermenti».

34

Tutte queste cose Gesù disse alla folla in parabole e non parlava ad essa se non in parabole,

35

perché si adempisse ciò che era stato detto dal profeta: proclamerò cose nascoste fin dalla fondazione del mondo.

36

Poi Gesù lasciò la folla ed entrò in casa; i suoi discepoli gli si accostarono per dirgli: «Spiegaci la parabola della zizzania nel campo».

37

Ed egli rispose: «Colui che semina il buon seme è il Figlio dell'uomo.

38

Il campo è il mondo. Il seme buono sono i figli del regno; la zizzania sono i figli del maligno,

39

e il nemico che l'ha seminata è il diavolo. La mietitura rappresenta la fine del mondo, e i mietitori sono gli angeli.

40

Come dunque si raccoglie la zizzania e si brucia nel fuoco, così avverrà alla fine del mondo.

41

Il Figlio dell'uomo manderà i suoi angeli, i quali raccoglieranno dal suo regno tutti gli scandali e tutti gli operatori di iniquità

42

e li getteranno nella fornace ardente dove sarà pianto e stridore di denti.

43

Allora i giusti splenderanno come il sole nel regno del Padre loro. Chi ha orecchi, intenda!

44

Il regno dei cieli è simile a un tesoro nascosto in un campo; un uomo lo trova e lo nasconde di nuovo, poi va, pieno di gioia, e vende tutti i suoi averi e compra quel campo.

45

Il regno dei cieli è simile a un mercante che va in cerca di perle preziose;

46

trovata una perla di grande valore, va, vende tutti i suoi averi e la compra.

47

Il regno dei cieli è simile anche a una rete gettata nel mare, che raccoglie ogni genere di pesci.

48

Quando è piena, i pescatori la tirano a riva e poi, sedutisi, raccolgono i pesci buoni nei canestri e buttano via i cattivi.

49

Così sarà alla fine del mondo. Verranno gli angeli e separeranno i cattivi dai buoni

50

e li getteranno nella fornace ardente, dove sarà pianto e stridore di denti.

51

Avete capito tutte queste cose?». Gli risposero: «Sì».

52

Ed egli disse loro: «Per questo ogni scriba divenuto discepolo del regno dei cieli è simile a un padrone di casa che estrae dal suo tesoro cose nuove e cose antiche».

53

Terminate queste parabole, Gesù partì di là

54

e venuto nella sua patria insegnava nella loro sinagoga e la gente rimaneva stupita e diceva: «Da dove mai viene a costui questa sapienza e questi miracoli?

55

Non è egli forse il figlio del carpentiere? Sua madre non si chiama Maria e i suoi fratelli Giacomo, Giuseppe, Simone e Giuda?

56

E le sue sorelle non sono tutte fra noi? Da dove gli vengono dunque tutte queste cose?».

57

E si scandalizzavano per causa sua. Ma Gesù disse loro: «Un profeta non è disprezzato se non nella sua patria e in casa sua».

58

E non fece molti miracoli a causa della loro incredulità.

Matteo 14


Matteo Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Matteo 13

Matteo

Ritornare all Indice

Capitolo 14

1

In quel tempo il tetrarca Erode ebbe notizia della fama di Gesù.

2

Egli disse ai suoi cortigiani: «Costui è Giovanni il Battista risuscitato dai morti; per ciò la potenza dei miracoli opera in lui».

3

Erode aveva arrestato Giovanni e lo aveva fatto incatenare e gettare in prigione per causa di Erodìade, moglie di Filippo suo fratello.

4

Giovanni infatti gli diceva: «Non ti è lecito tenerla!».

5

Benché Erode volesse farlo morire, temeva il popolo perché lo considerava un profeta.

6

Venuto il compleanno di Erode, la figlia di Erodìade danzò in pubblico e piacque tanto a Erode

7

che egli le promise con giuramento di darle tutto quello che avesse domandato.

8

Ed essa, istigata dalla madre, disse: «Dammi qui, su un vassoio, la testa di Giovanni il Battista».

9

Il re ne fu contristato, ma a causa del giuramento e dei commensali ordinò che le fosse data

10

e mandò a decapitare Giovanni nel carcere.

11

La sua testa venne portata su un vassoio e fu data alla fanciulla, ed ella la portò a sua madre.

12

I suoi discepoli andarono a prendere il cadavere, lo seppellirono e andarono a informarne Gesù.

13

Udito ciò, Gesù partì di là su una barca e si ritirò in disparte in un luogo deserto. Ma la folla, saputolo, lo seguì a piedi dalle città.

14

Egli, sceso dalla barca, vide una grande folla e sentì compassione per loro e guarì i loro malati.

15

Sul far della sera, gli si accostarono i discepoli e gli dissero: «Il luogo è deserto ed è ormai tardi; congeda la folla perché vada nei villaggi a comprarsi da mangiare».

16

Ma Gesù rispose: «Non occorre che vadano; date loro voi stessi da mangiare».

17

Gli risposero: «Non abbiamo che cinque pani e due pesci!».

18

Ed egli disse: «Portatemeli qua».

19

E dopo aver ordinato alla folla di sedersi sull'erba, prese i cinque pani e i due pesci e, alzati gli occhi al cielo, pronunziò la benedizione, spezzò i pani e li diede ai discepoli e i discepoli li distribuirono alla folla.

20

Tutti mangiarono e furono saziati; e portarono via dodici ceste piene di pezzi avanzati.

21

Quelli che avevano mangiato erano circa cinquemila uomini, senza contare le donne e i bambini.

22

Subito dopo ordinò ai discepoli di salire sulla barca e di precederlo sull'altra sponda, mentre egli avrebbe congedato la folla.

23

Congedata la folla, salì sul monte, solo, a pregare. Venuta la sera, egli se ne stava ancora solo lassù.

24

La barca intanto distava gia qualche miglio da terra ed era agitata dalle onde, a causa del vento contrario.

25

Verso la fine della notte egli venne verso di loro camminando sul mare.

26

I discepoli, a vederlo camminare sul mare, furono turbati e dissero: «E' un fantasma» e si misero a gridare dalla paura.

27

Ma subito Gesù parlò loro: «Coraggio, sono io, non abbiate paura».

28

Pietro gli disse: «Signore, se sei tu, comanda che io venga da te sulle acque».

29

Ed egli disse: «Vieni!». Pietro, scendendo dalla barca, si mise a camminare sulle acque e andò verso Gesù.

30

Ma per la violenza del vento, s'impaurì e, cominciando ad affondare, gridò: «Signore, salvami!».

31

E subito Gesù stese la mano, lo afferrò e gli disse: «Uomo di poca fede, perché hai dubitato?».

32

Appena saliti sulla barca, il vento cessò.

33

Quelli che erano sulla barca gli si prostrarono davanti, esclamando: «Tu sei veramente il Figlio di Dio!».

34

Compiuta la traversata, approdarono a Genèsaret.

35

E la gente del luogo, riconosciuto Gesù, diffuse la notizia in tutta la regione; gli portarono tutti i malati,

36

e lo pregavano di poter toccare almeno l'orlo del suo mantello. E quanti lo toccavano guarivano.

Matteo 15


Matteo Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Matteo 14

Matteo

Ritornare all Indice

Capitolo 15

1

In quel tempo vennero a Gesù da Gerusalemme alcuni farisei e alcuni scribi e gli dissero:

2

«Perché i tuoi discepoli trasgrediscono la tradizione degli antichi? Poiché non si lavano le mani quando prendono cibo!».

3

Ed egli rispose loro: «Perché voi trasgredite il comandamento di Dio in nome della vostra tradizione?

4

Dio ha detto:

5

Invece voi asserite: Chiunque dice al padre o alla madre: Ciò con cui ti dovrei aiutare è offerto a Dio,

6

non è più tenuto a onorare suo padre o sua madre. Così avete annullato la parola di Dio in nome della vostra tradizione.

7

Ipocriti! Bene ha profetato di voi Isaia, dicendo:

8

Questo popolo mi onora con le labbra ma il suo cuore è lontano da me.

9

Invano essi mi rendono culto, insegnando dottrine che sono precetti di uomini».

10

Poi riunita la folla disse: «Ascoltate e intendete!

11

Non quello che entra nella bocca rende impuro l'uomo, ma quello che esce dalla bocca rende impuro l'uomo!».

12

Allora i discepoli gli si accostarono per dirgli: «Sai che i farisei si sono scandalizzati nel sentire queste parole?».

13

Ed egli rispose: «Ogni pianta che non è stata piantata dal mio Padre celeste sarà sradicata.

14

Lasciateli! Sono ciechi e guide di ciechi. E quando un cieco guida un altro cieco, tutti e due cadranno in un fosso!».

15

Pietro allora gli disse: «Spiegaci questa parabola».

16

Ed egli rispose: «Anche voi siete ancora senza intelletto?

17

Non capite che tutto ciò che entra nella bocca, passa nel ventre e va a finire nella fogna?

18

Invece ciò che esce dalla bocca proviene dal cuore. Questo rende immondo l'uomo.

19

Dal cuore, infatti, provengono i propositi malvagi, gli omicidi, gli adultèri, le prostituzioni, i furti, le false testimonianze, le bestemmie.

20

Queste sono le cose che rendono immondo l'uomo, ma il mangiare senza lavarsi le mani non rende immondo l'uomo».

21

Partito di là, Gesù si diresse verso le parti di Tiro e Sidone.

22

Ed ecco una donna Cananèa, che veniva da quelle regioni, si mise a gridare: «Pietà di me, Signore, figlio di Davide. Mia figlia è crudelmente tormentata da un demonio».

23

Ma egli non le rivolse neppure una parola. grida dietro».

24

Ma egli rispose: «Non sono stato inviato che alle pecore perdute della casa di Israele».

25

Ma quella venne e si prostrò dinanzi a lui dicendo: «Signore, aiutami!».

26

Ed egli rispose: «Non è bene prendere il pane dei figli per gettarlo ai cagnolini».

27

«E' vero, Signore, disse la donna, ma anche i cani si cibano delle briciole che cadono dalla tavola dei loro padroni».

28

Allora Gesù le replicò: «Donna, davvero grande è la tua fede! Ti sia fatto come desideri». E da quell'istante sua figlia fu guarita.

29

Allontanatosi di là, Gesù giunse presso il mare di Galilea e, salito sul monte, si fermò là.

30

Attorno a lui si radunò molta folla recando con sé zoppi, storpi, ciechi, sordi e molti altri malati; li deposero ai suoi piedi, ed egli li guarì.

31

E la folla era piena di stupore nel vedere i muti che parlavano, gli storpi raddrizzati, gli zoppi che camminavano e i ciechi che vedevano. E glorificava il Dio di Israele.

32

Allora Gesù chiamò a sé i discepoli e disse: «Sento compassione di questa folla: ormai da tre giorni mi vengono dietro e non hanno da mangiare. Non voglio rimandarli digiuni, perché non svengano lungo la strada».

33

E i discepoli gli dissero: «Dove potremo noi trovare in un deserto tanti pani da sfamare una folla così grande?».

34

Ma Gesù domandò: «Quanti pani avete?». Risposero: «Sette, e pochi pesciolini».

35

Dopo aver ordinato alla folla di sedersi per terra,

36

Gesù prese i sette pani e i pesci, rese grazie, li spezzò, li dava ai discepoli, e i discepoli li distribuivano alla folla.

37

Tutti mangiarono e furono saziati. Dei pezzi avanzati portarono via sette sporte piene.

38

Quelli che avevano mangiato erano quattromila uomini, senza contare le donne e i bambini.

39

Congedata la folla, Gesù salì sulla barca e andò nella regione di Magadàn.

Matteo 16


Matteo Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Matteo 15

Matteo

Ritornare all Indice

Capitolo 16

1

I farisei e i sadducei si avvicinarono per metterlo alla prova e gli chiesero che mostrasse loro un segno dal cielo.

2

Ma egli rispose: «Quando si fa sera, voi dite: Bel tempo, perché il cielo rosseggia;

3

e al mattino: Oggi burrasca, perché il cielo è rosso cupo. Sapete dunque interpretare l'aspetto del cielo e non sapete distinguere i segni dei tempi?

4

Una generazione perversa e adultera cerca un segno, ma nessun segno le sarà dato se non il segno di Giona». E lasciatili, se ne andò.

5

Nel passare però all'altra riva, i discepoli avevano dimenticato di prendere il pane.

6

Gesù disse loro: «Fate bene attenzione e guardatevi dal lievito dei farisei e dei sadducei».

7

Ma essi parlavano tra loro e dicevano: «Non abbiamo preso il pane!».

8

Accortosene, Gesù chiese: «Perché, uomini di poca fede, andate dicendo che non avete il pane?

9

Non capite ancora e non ricordate i cinque pani per i cinquemila e quante ceste avete portato via?

10

E neppure i sette pani per i quattromila e quante sporte avete raccolto?

11

Come mai non capite ancora che non alludevo al pane quando vi ho detto: Guardatevi dal lievito dei farisei e dei sadducei?».

12

Allora essi compresero che egli non aveva detto che si guardassero dal lievito del pane, ma dalla dottrina dei farisei e dei sadducei.

13

Essendo giunto Gesù nella regione di Cesarèa di Filippo, chiese ai suoi discepoli: «La gente chi dice che sia il Figlio dell'uomo?».

14

Risposero: «Alcuni Giovanni il Battista, altri Elia, altri Geremia o qualcuno dei profeti».

15

Disse loro: «Voi chi dite che io sia?».

16

Rispose Simon Pietro: «Tu sei il Cristo, il Figlio del Dio vivente».

17

E Gesù: «Beato te, Simone figlio di Giona, perché né la carne né il sangue te l'hanno rivelato, ma il Padre mio che sta nei cieli.

18

E io ti dico: Tu sei Pietro e su questa pietra edificherò la mia chiesa e le porte degli inferi non prevarranno contro di essa.

19

A te darò le chiavi del regno dei cieli, e tutto ciò che legherai sulla terra sarà legato nei cieli, e tutto ciò che scioglierai sulla terra sarà sciolto nei cieli».

20

Allora ordinò ai discepoli di non dire ad alcuno che egli era il Cristo.

21

Da allora Gesù cominciò a dire apertamente ai suoi discepoli che doveva andare a Gerusalemme e soffrire molto da parte degli anziani, dei sommi sacerdoti e degli scribi, e venire ucciso e risuscitare il terzo giorno.

22

Ma Pietro lo trasse in disparte e cominciò a protestare dicendo: «Dio te ne scampi, Signore; questo non ti accadrà mai».

23

Ma egli, voltandosi, disse a Pietro: «Lungi da me, satana! Tu mi sei di scandalo, perché non pensi secondo Dio, ma secondo gli uomini!».

24

Allora Gesù disse ai suoi discepoli: «Se qualcuno vuol venire dietro a me rinneghi se stesso, prenda la sua croce e mi segua.

25

Perché chi vorrà salvare la propria vita, la perderà; ma chi perderà la propria vita per causa mia, la troverà.

26

Qual vantaggio infatti avrà l'uomo se guadagnerà il mondo intero, e poi perderà la propria anima? O che cosa l'uomo potrà dare in cambio della propria anima?

27

Poiché il Figlio dell'uomo verrà nella gloria del Padre suo, con i suoi angeli, e renderà a ciascuno secondo le sue azioni.

28

In verità vi dico: vi sono alcuni tra i presenti che non morranno finché non vedranno il Figlio dell'uomo venire nel suo regno».

Matteo 17


Matteo Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Matteo 16

Matteo

Ritornare all Indice

Capitolo 17

1

Sei giorni dopo, Gesù prese con sé Pietro, Giacomo e Giovanni suo fratello e li condusse in disparte, su un alto monte.

2

E fu trasfigurato davanti a loro; il suo volto brillò come il sole e le sue vesti divennero candide come la luce.

3

Ed ecco apparvero loro Mosè ed Elia, che conversavano con lui.

4

Pietro prese allora la parola e disse a Gesù: «Signore, è bello per noi restare qui; se vuoi, farò qui tre tende, una per te, una per Mosè e una per Elia».

5

Egli stava ancora parlando quando una nuvola luminosa li avvolse con la sua ombra. Ed ecco una voce che diceva: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto. Ascoltatelo».

6

All'udire ciò, i discepoli caddero con la faccia a terra e furono presi da grande timore.

7

Ma Gesù si avvicinò e, toccatili, disse: «Alzatevi e non temete».

8

Sollevando gli occhi non videro più nessuno, se non Gesù solo.

9

E mentre discendevano dal monte, Gesù ordinò loro: «Non parlate a nessuno di questa visione, finché il Figlio dell'uomo non sia risorto dai morti».

10

Allora i discepoli gli domandarono: «Perché dunque gli scribi dicono che prima deve venire Elia?».

11

Ed egli rispose: «Sì, verrà Elia e ristabilirà ogni cosa.

12

Ma io vi dico: Elia è gia venuto e non l'hanno riconosciuto; anzi, l'hanno trattato come hanno voluto. Così anche il Figlio dell'uomo dovrà soffrire per opera loro».

13

Allora i discepoli compresero che egli parlava di Giovanni il Battista.

14

Appena ritornati presso la folla, si avvicinò a Gesù un uomo

15

che, gettatosi in ginocchio, gli disse: «Signore, abbi pietà di mio figlio. Egli è epilettico e soffre molto; cade spesso nel fuoco e spesso anche nell'acqua;

16

l'ho gia portato dai tuoi discepoli, ma non hanno potuto guarirlo».

17

E Gesù rispose: «O generazione incredula e perversa! Fino a quando starò con voi? Fino a quando dovrò sopportarvi? Portatemelo qui».

18

E Gesù gli parlò minacciosamente, e il demonio uscì da lui e da quel momento il ragazzo fu guarito.

19

Allora i discepoli, accostatisi a Gesù in disparte, gli chiesero: «Perché noi non abbiamo potuto scacciarlo?».

20

Ed egli rispose: «Per la vostra poca fede. In verità vi dico: se avrete fede pari a un granellino di senapa, potrete dire a questo monte: spostati da qui a là, ed esso si sposterà, e niente vi sarà impossibile.

21

Questa razza di demòni non si scaccia se non con la preghiera e il digiuno».

22

Mentre si trovavano insieme in Galilea, Gesù disse loro: «Il Figlio dell'uomo sta per esser consegnato nelle mani degli uomini

23

e lo uccideranno, ma il terzo giorno risorgerà». Ed essi furono molto rattristati.

24

Venuti a Cafarnao, si avvicinarono a Pietro gli esattori della tassa per il tempio e gli dissero: «Il vostro maestro non paga la tassa per il tempio?».

25

Rispose: «Sì». Mentre entrava in casa, Gesù lo prevenne dicendo: «Che cosa ti pare, Simone? I re di questa terra da chi riscuotono le tasse e i tributi? Dai propri figli o dagli altri?».

26

Rispose: «Dagli estranei». E Gesù: «Quindi i figli sono esenti.

27

Ma perché non si scandalizzino, và al mare, getta l'amo e il primo pesce che viene prendilo, aprigli la bocca e vi troverai una moneta d'argento. Prendila e consegnala a loro per me e per te».

Matteo 18


Matteo Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Matteo 17

Matteo

Ritornare all Indice

Capitolo 18

1

In quel momento i discepoli si avvicinarono a Gesù dicendo: «Chi dunque è il più grande nel regno dei cieli?».

2

Allora Gesù chiamò a sé un bambino, lo pose in mezzo a loro e disse:

3

«In verità vi dico: se non vi convertirete e non diventerete come i bambini, non entrerete nel regno dei cieli.

4

Perciò chiunque diventerà piccolo come questo bambino, sarà il più grande nel regno dei cieli.

5

E chi accoglie anche uno solo di questi bambini in nome mio, accoglie me.

6

Chi invece scandalizza anche uno solo di questi piccoli che credono in me, sarebbe meglio per lui che gli fosse appesa al collo una macina girata da asino, e fosse gettato negli abissi del mare.

7

Guai al mondo per gli scandali! E' inevitabile che avvengano scandali, ma guai all'uomo per colpa del quale avviene lo scandalo!

8

Se la tua mano o il tuo piede ti è occasione di scandalo, taglialo e gettalo via da te; è meglio per te entrare nella vita monco o zoppo, che avere due mani o due piedi ed essere gettato nel fuoco eterno.

9

E se il tuo occhio ti è occasione di scandalo, cavalo e gettalo via da te; è meglio per te entrare nella vita con un occhio solo, che avere due occhi ed essere gettato nella Geenna del fuoco.

10

Guardatevi dal disprezzare uno solo di questi piccoli, perché vi dico che i loro angeli nel cielo vedono sempre la faccia del Padre mio che è nei cieli.

11

E' venuto infatti il Figlio dell'uomo a salvare ciò che era perduto.

12

Che ve ne pare? Se un uomo ha cento pecore e ne smarrisce una, non lascerà forse le novantanove sui monti, per andare in cerca di quella perduta?

13

Se gli riesce di trovarla, in verità vi dico, si rallegrerà per quella più che per le novantanove che non si erano smarrite.

14

Così il Padre vostro celeste non vuole che si perda neanche uno solo di questi piccoli.

15

Se il tuo fratello commette una colpa, và e ammoniscilo fra te e lui solo; se ti ascolterà, avrai guadagnato il tuo fratello;

16

se non ti ascolterà, prendi con te una o due persone, perché ogni cosa sia risolta sulla parola di due o tre testimoni.

17

Se poi non ascolterà neppure costoro, dillo all'assemblea; e se non ascolterà neanche l'assemblea, sia per te come un pagano e un pubblicano.

18

In verità vi dico: tutto quello che legherete sopra la terra sarà legato anche in cielo e tutto quello che scioglierete sopra la terra sarà sciolto anche in cielo.

19

In verità vi dico ancora: se due di voi sopra la terra si accorderanno per domandare qualunque cosa, il Padre mio che è nei cieli ve la concederà.

20

Perché dove sono due o tre riuniti nel mio nome, io sono in mezzo a loro».

21

Allora Pietro gli si avvicinò e gli disse: «Signore, quante volte dovrò perdonare al mio fratello, se pecca contro di me? Fino a sette volte?».

22

E Gesù gli rispose: «Non ti dico fino a sette, ma fino a settanta volte sette.

23

A proposito, il regno dei cieli è simile a un re che volle fare i conti con i suoi servi.

24

Incominciati i conti, gli fu presentato uno che gli era debitore di diecimila talenti.

25

Non avendo però costui il denaro da restituire, il padrone ordinò che fosse venduto lui con la moglie, con i figli e con quanto possedeva, e saldasse così il debito.

26

Allora quel servo, gettatosi a terra, lo supplicava: Signore, abbi pazienza con me e ti restituirò ogni cosa.

27

Impietositosi del servo, il padrone lo lasciò andare e gli condonò il debito.

28

Appena uscito, quel servo trovò un altro servo come lui che gli doveva cento denari e, afferratolo, lo soffocava e diceva: Paga quel che devi!

29

Il suo compagno, gettatosi a terra, lo supplicava dicendo: Abbi pazienza con me e ti rifonderò il debito.

30

Ma egli non volle esaudirlo, andò e lo fece gettare in carcere, fino a che non avesse pagato il debito.

31

Visto quel che accadeva, gli altri servi furono addolorati e andarono a riferire al loro padrone tutto l'accaduto.

32

Allora il padrone fece chiamare quell'uomo e gli disse: Servo malvagio, io ti ho condonato tutto il debito perché mi hai pregato.

33

Non dovevi forse anche tu aver pietà del tuo compagno, così come io ho avuto pietà di te?

34

E, sdegnato, il padrone lo diede in mano agli aguzzini, finché non gli avesse restituito tutto il dovuto.

35

Così anche il mio Padre celeste farà a ciascuno di voi, se non perdonerete di cuore al vostro fratello».

Matteo 19


Matteo Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Matteo 18

Matteo

Ritornare all Indice

Capitolo 19

1

Terminati questi discorsi, Gesù partì dalla Galilea e andò nel territorio della Giudea, al di là del Giordano.

2

E lo seguì molta folla e colà egli guarì i malati.

3

Allora gli si avvicinarono alcuni farisei per metterlo alla prova e gli chiesero: «E' lecito ad un uomo ripudiare la propria moglie per qualsiasi motivo?».

4

Ed egli rispose: «Non avete letto che il Creatore da principio li creò maschio e femmina e disse:

5

Per questo l'uomo lascerà suo padre e sua madre e si unirà a sua moglie e i due saranno una carne sola?

6

Così che non sono più due, ma una carne sola. Quello dunque che Dio ha congiunto, l'uomo non lo separi».

7

Gli obiettarono: «Perché allora Mosè ha ordinato di darle l'atto di ripudio e mandarla via?».

8

Rispose loro Gesù: «Per la durezza del vostro cuore Mosè vi ha permesso di ripudiare le vostre mogli, ma da principio non fu così.

9

Perciò io vi dico: Chiunque ripudia la propria moglie, se non in caso di concubinato, e ne sposa un'altra commette adulterio».

10

Gli dissero i discepoli: «Se questa è la condizione dell'uomo rispetto alla donna, non conviene sposarsi».

11

Egli rispose loro: «Non tutti possono capirlo, ma solo coloro ai quali è stato concesso.

12

Vi sono infatti eunuchi che sono nati così dal ventre della madre; ve ne sono alcuni che sono stati resi eunuchi dagli uomini, e vi sono altri che si sono fatti eunuchi per il regno dei cieli. Chi può capire, capisca».

13

Allora gli furono portati dei bambini perché imponesse loro le mani e pregasse; ma i discepoli li sgridavano.

14

Gesù però disse loro: «Lasciate che i bambini vengano a me, perché di questi è il regno dei cieli».

15

E dopo avere imposto loro le mani, se ne partì.

16

Ed ecco un tale gli si avvicinò e gli disse: «Maestro, che cosa devo fare di buono per ottenere la vita eterna?».

17

Egli rispose: «Perché mi interroghi su ciò che è buono? Uno solo è buono. Se vuoi entrare nella vita, osserva i comandamenti».

18

Ed egli chiese: «Quali?». Gesù rispose: «Non uccidere, non commettere adulterio, non rubare, non testimoniare il falso,

19

onora il padre e la madre, ama il prossimo tuo come te stesso».

20

Il giovane gli disse: «Ho sempre osservato tutte queste cose; che mi manca ancora?».

21

Gli disse Gesù: «Se vuoi essere perfetto, và, vendi quello che possiedi, dallo ai poveri e avrai un tesoro nel cielo; poi vieni e seguimi».

22

Udito questo, il giovane se ne andò triste; poiché aveva molte ricchezze.

23

Gesù allora disse ai suoi discepoli: «In verità vi dico: difficilmente un ricco entrerà nel regno dei cieli.

24

Ve lo ripeto: è più facile che un cammello passi per la cruna di un ago, che un ricco entri nel regno dei cieli».

25

A queste parole i discepoli rimasero costernati e chiesero: «Chi si potrà dunque salvare?».

26

E Gesù, fissando su di loro lo sguardo, disse: «Questo è impossibile agli uomini, ma a Dio tutto è possibile».

27

Allora Pietro prendendo la parola disse: «Ecco, noi abbiamo lasciato tutto e ti abbiamo seguito; che cosa dunque ne otterremo?».

28

E Gesù disse loro: «In verità vi dico: voi che mi avete seguito, nella nuova creazione, quando il Figlio dell'uomo sarà seduto sul trono della sua gloria, siederete anche voi su dodici troni a giudicare le dodici tribù di Israele.

29

Chiunque avrà lasciato case, o fratelli, o sorelle, o padre, o madre, o figli, o campi per il mio nome, riceverà cento volte tanto e avrà in eredità la vita eterna.

30

Molti dei primi saranno ultimi e gli ultimi i primi».

Matteo 20


Matteo Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Matteo 19

Matteo

Ritornare all Indice

Capitolo 20

1

«Il regno dei cieli è simile a un padrone di casa che uscì all'alba per prendere a giornata lavoratori per la sua vigna.

2

Accordatosi con loro per un denaro al giorno, li mandò nella sua vigna.

3

Uscito poi verso le nove del mattino, ne vide altri che stavano sulla piazza disoccupati

4

e disse loro: Andate anche voi nella mia vigna; quello che è giusto ve lo darò. Ed essi andarono.

5

Uscì di nuovo verso mezzogiorno e verso le tre e fece altrettanto.

6

Uscito ancora verso le cinque, ne vide altri che se ne stavano là e disse loro: Perché ve ne state qui tutto il giorno oziosi?

7

Gli risposero: Perché nessuno ci ha presi a giornata. Ed egli disse loro: Andate anche voi nella mia vigna.

8

Quando fu sera, il padrone della vigna disse al suo fattore: Chiama gli operai e dà loro la paga, incominciando dagli ultimi fino ai primi.

9

Venuti quelli delle cinque del pomeriggio, ricevettero ciascuno un denaro.

10

Quando arrivarono i primi, pensavano che avrebbero ricevuto di più. Ma anch'essi ricevettero un denaro per ciascuno.

11

Nel ritirarlo però, mormoravano contro il padrone dicendo:

12

Questi ultimi hanno lavorato un'ora soltanto e li hai trattati come noi, che abbiamo sopportato il peso della giornata e il caldo.

13

Ma il padrone, rispondendo a uno di loro, disse: Amico, io non ti faccio torto. Non hai forse convenuto con me per un denaro?

14

Prendi il tuo e vattene; ma io voglio dare anche a quest'ultimo quanto a te.

15

Non posso fare delle mie cose quello che voglio? Oppure tu sei invidioso perché io sono buono?

16

Così gli ultimi saranno primi, e i primi ultimi».

17

Mentre saliva a Gerusalemme, Gesù prese in disparte i dodici e lungo la via disse loro:

18

«Ecco, noi stiamo salendo a Gerusalemme e il Figlio dell'uomo sarà consegnato ai sommi sacerdoti e agli scribi, che lo condanneranno a morte

19

e lo consegneranno ai pagani perché sia schernito e flagellato e crocifisso; ma il terzo giorno risusciterà».

20

Allora gli si avvicinò la madre dei figli di Zebedèo con i suoi figli, e si prostrò per chiedergli qualcosa.

21

Egli le disse: «Che cosa vuoi?». Gli rispose: «Dì che questi miei figli siedano uno alla tua destra e uno alla tua sinistra nel tuo regno».

22

Rispose Gesù: «Voi non sapete quello che chiedete. Potete bere il calice che io sto per bere?». Gli dicono: «Lo possiamo».

23

Ed egli soggiunse: «Il mio calice lo berrete; però non sta a me concedere che vi sediate alla mia destra o alla mia sinistra, ma è per coloro per i quali è stato preparato dal Padre mio».

24

Gli altri dieci, udito questo, si sdegnarono con i due fratelli;

25

ma Gesù, chiamatili a sé, disse: «I capi delle nazioni, voi lo sapete, dominano su di esse e i grandi esercitano su di esse il potere.

26

Non così dovrà essere tra voi; ma colui che vorrà diventare grande tra voi, si farà vostro servo,

27

e colui che vorrà essere il primo tra voi, si farà vostro schiavo;

28

appunto come il Figlio dell'uomo, che non è venuto per essere servito, ma per servire e dare la sua vita in riscatto per molti».

29

Mentre uscivano da Gerico, una gran folla seguiva Gesù.

30

Ed ecco che due ciechi, seduti lungo la strada, sentendo che passava, si misero a gridare: «Signore, abbi pietà di noi, figlio di Davide!».

31

La folla li sgridava perché tacessero; ma essi gridavano ancora più forte: «Signore, figlio di Davide, abbi pietà di noi!».

32

Gesù, fermatosi, li chiamò e disse: «Che volete che io vi faccia?».

33

Gli risposero: «Signore, che i nostri occhi si aprano!».

34

Gesù si commosse, toccò loro gli occhi e subito ricuperarono la vista e lo seguirono.

Matteo 21


Matteo Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Matteo 20

Matteo

Ritornare all Indice

Capitolo 21

1

Quando furono vicini a Gerusalemme e giunsero presso Bètfage, verso il monte degli Ulivi, Gesù mandò due dei suoi discepoli

2

dicendo loro: «Andate nel villaggio che vi sta di fronte: subito troverete un'asina legata e con essa un puledro. Scioglieteli e conduceteli a me.

3

Se qualcuno poi vi dirà qualche cosa, risponderete: Il Signore ne ha bisogno, ma li rimanderà subito».

4

Ora questo avvenne perché si adempisse ciò che era stato annunziato dal profeta:

5

Dite alla figlia di Sion: Ecco, il tuo re viene a te mite, seduto su un'asina, con un puledro figlio di bestia da soma.

6

I discepoli andarono e fecero quello che aveva ordinato loro Gesù:

7

condussero l'asina e il puledro, misero su di essi i mantelli ed egli vi si pose a sedere.

8

La folla numerosissima stese i suoi mantelli sulla strada mentre altri tagliavano rami dagli alberi e li stendevano sulla via.

9

La folla che andava innanzi e quella che veniva dietro, gridava: Benedetto colui che viene nel nome del Signore! Osanna nel più alto dei cieli!

10

Entrato Gesù in Gerusalemme, tutta la città fu in agitazione e la gente si chiedeva: «Chi è costui?».

11

E la folla rispondeva: «Questi è il profeta Gesù, da Nazaret di Galilea».

12

Gesù entrò poi nel tempio e scacciò tutti quelli che vi trovò a comprare e a vendere; rovesciò i tavoli dei cambiavalute e le sedie dei venditori di colombe

13

e disse loro: «La Scrittura dice: ma voi ne fate una spelonca di ladri».

14

Gli si avvicinarono ciechi e storpi nel tempio ed egli li guarì.

15

Ma i sommi sacerdoti e gli scribi, vedendo le meraviglie che faceva e i fanciulli che acclamavano nel tempio: «Osanna al figlio di Davide», si sdegnarono

16

e gli dissero: «Non senti quello che dicono?». Gesù rispose loro: «Sì, non avete mai letto: ti sei procurata una lode?».

17

E, lasciatili, uscì fuori dalla città, verso Betània, e là trascorse la notte.

18

La mattina dopo, mentre rientrava in città, ebbe fame.

19

Vedendo un fico sulla strada, gli si avvicinò, ma non vi trovò altro che foglie, e gli disse: «Non nasca mai più frutto da te». E subito quel fico si seccò.

20

Vedendo ciò i discepoli rimasero stupiti e dissero: «Come mai il fico si è seccato immediatamente?».

21

Rispose Gesù: «In verità vi dico: Se avrete fede e non dubiterete, non solo potrete fare ciò che è accaduto a questo fico, ma anche se direte a questo monte: Levati di lì e gettati nel mare, ciò avverrà.

22

E tutto quello che chiederete con fede nella preghiera, lo otterrete».

23

Entrato nel tempio, mentre insegnava gli si avvicinarono i sommi sacerdoti e gli anziani del popolo e gli dissero: «Con quale autorità fai questo? Chi ti ha dato questa autorità?».

24

Gesù rispose: «Vi farò anch'io una domanda e se voi mi rispondete, vi dirò anche con quale autorità faccio questo.

25

Il battesimo di Giovanni da dove veniva? Dal cielo o dagli uomini?». Ed essi riflettevano tra sé dicendo: «Se diciamo: "dal Cielo", ci risponderà: "perché dunque non gli avete creduto?'';

26

se diciamo "dagli uomini", abbiamo timore della folla, perché tutti considerano Giovanni un profeta».

27

Rispondendo perciò a Gesù, dissero: «Non lo sappiamo». Allora anch'egli disse loro: «Neanch'io vi dico con quale autorità faccio queste cose».

28

«Che ve ne pare? Un uomo aveva due figli; rivoltosi al primo disse: Figlio, và oggi a lavorare nella vigna.

29

Ed egli rispose: Sì, signore; ma non andò.

30

Rivoltosi al secondo, gli disse lo stesso. Ed egli rispose: Non ne ho voglia; ma poi, pentitosi, ci andò.

31

Chi dei due ha compiuto la volontà del padre?». Dicono: «L'ultimo». E Gesù disse loro: «In verità vi dico: I pubblicani e le prostitute vi passano avanti nel regno di Dio.

32

E' venuto a voi Giovanni nella via della giustizia e non gli avete creduto; i pubblicani e le prostitute invece gli hanno creduto. Voi, al contrario, pur avendo visto queste cose, non vi siete nemmeno pentiti per credergli.

33

Ascoltate un'altra parabola: C'era un padrone che piantò una vigna e la circondò con una siepe, vi scavò un frantoio, vi costruì una torre, poi l'affidò a dei vignaioli e se ne andò.

34

Quando fu il tempo dei frutti, mandò i suoi servi da quei vignaioli a ritirare il raccolto.

35

Ma quei vignaioli presero i servi e uno lo bastonarono, l'altro lo uccisero, l'altro lo lapidarono.

36

Di nuovo mandò altri servi più numerosi dei primi, ma quelli si comportarono nello stesso modo.

37

Da ultimo mandò loro il proprio figlio dicendo: Avranno rispetto di mio figlio!

38

Ma quei vignaioli, visto il figlio, dissero tra sé: Costui è l'erede; venite, uccidiamolo, e avremo noi l'eredità.

39

E, presolo, lo cacciarono fuori della vigna e l'uccisero.

40

Quando dunque verrà il padrone della vigna che farà a quei vignaioli?».

41

Gli rispondono: «Farà morire miseramente quei malvagi e darà la vigna ad altri vignaioli che gli consegneranno i frutti a suo tempo».

42

E Gesù disse loro: «Non avete mai letto nelle Scritture: è diventata testata d'angolo; dal Signore è stato fatto questo ed è mirabile agli occhi nostri?

43

Perciò io vi dico: vi sarà tolto il regno di Dio e sarà dato a un popolo che lo farà fruttificare.

44

Chi cadrà sopra questa pietra sarà sfracellato; e qualora essa cada su qualcuno, lo stritolerà».

45

Udite queste parabole, i sommi sacerdoti e i farisei capirono che parlava di loro e cercavano di catturarlo; ma avevano paura della folla che lo considerava un profeta.

Matteo 22


Matteo Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Matteo 21

Matteo

Ritornare all Indice

Capitolo 22

1

Gesù riprese a parlar loro in parabole e disse:

2

«Il regno dei cieli è simile a un re che fece un banchetto di nozze per suo figlio.

3

Egli mandò i suoi servi a chiamare gli invitati alle nozze, ma questi non vollero venire.

4

Di nuovo mandò altri servi a dire: Ecco ho preparato il mio pranzo; i miei buoi e i miei animali ingrassati sono gia macellati e tutto è pronto; venite alle nozze.

5

Ma costoro non se ne curarono e andarono chi al proprio campo, chi ai propri affari;

6

altri poi presero i suoi servi, li insultarono e li uccisero.

7

Allora il re si indignò e, mandate le sue truppe, uccise quegli assassini e diede alle fiamme la loro città.

8

Poi disse ai suoi servi: Il banchetto nuziale è pronto, ma gli invitati non ne erano degni;

9

andate ora ai crocicchi delle strade e tutti quelli che troverete, chiamateli alle nozze.

10

Usciti nelle strade, quei servi raccolsero quanti ne trovarono, buoni e cattivi, e la sala si riempì di commensali.

11

Il re entrò per vedere i commensali e, scorto un tale che non indossava l'abito nuziale,

12

gli disse: Amico, come hai potuto entrare qui senz'abito nuziale? Ed egli ammutolì.

13

Allora il re ordinò ai servi: Legatelo mani e piedi e gettatelo fuori nelle tenebre; là sarà pianto e stridore di denti.

14

Perché molti sono chiamati, ma pochi eletti».

15

Allora i farisei, ritiratisi, tennero consiglio per vedere di coglierlo in fallo nei suoi discorsi.

16

Mandarono dunque a lui i propri discepoli, con gli erodiani, a dirgli: «Maestro, sappiamo che sei veritiero e insegni la via di Dio secondo verità e non hai soggezione di nessuno perché non guardi in faccia ad alcuno.

17

Dicci dunque il tuo parere: E' lecito o no pagare il tributo a Cesare?».

18

Ma Gesù, conoscendo la loro malizia, rispose: «Ipocriti, perché mi tentate?

19

Mostratemi la moneta del tributo». Ed essi gli presentarono un denaro.

20

Egli domandò loro: «Di chi è questa immagine e l'iscrizione?».

21

Gli risposero: «Di Cesare». Allora disse loro: «Rendete dunque a Cesare quello che è di Cesare e a Dio quello che è di Dio».

22

A queste parole rimasero sorpresi e, lasciatolo, se ne andarono.

23

In quello stesso giorno vennero a lui dei sadducei, i quali affermano che non c'è risurrezione, e lo interrogarono:

24

«Maestro, Mosè ha detto: Se qualcuno muore senza figli, il fratello ne sposerà la vedova e così susciterà una discendenza al suo fratello.

25

Ora, c'erano tra noi sette fratelli; il primo appena sposato morì e, non avendo discendenza, lasciò la moglie a suo fratello.

26

Così anche il secondo, e il terzo, fino al settimo.

27

Alla fine, dopo tutti, morì anche la donna.

28

Alla risurrezione, di quale dei sette essa sarà moglie? Poiché tutti l'hanno avuta».

29

E Gesù rispose loro: «Voi vi ingannate, non conoscendo né le Scritture né la potenza di Dio.

30

Alla risurrezione infatti non si prende né moglie né marito, ma si è come angeli nel cielo.

31

Quanto poi alla risurrezione dei morti, non avete letto quello che vi è stato detto da Dio:

32

Io sono il Dio di Abramo e il Dio di Isacco e il Dio di Giacobbe? Ora, non è Dio dei morti, ma dei vivi».

33

Udendo ciò, la folla era sbalordita per la sua dottrina.

34

Allora i farisei, udito che egli aveva chiuso la bocca ai sadducei, si riunirono insieme

35

e uno di loro, un dottore della legge, lo interrogò per metterlo alla prova:

36

«Maestro, qual è il più grande comandamento della legge?».

37

Gli rispose: «Amerai il Signore Dio tuo con tutto il cuore, con tutta la tua anima e con tutta la tua mente.

38

Questo è il più grande e il primo dei comandamenti.

39

E il secondo è simile al primo: Amerai il prossimo tuo come te stesso.

40

Da questi due comandamenti dipendono tutta la Legge e i Profeti».

41

Trovandosi i farisei riuniti insieme, Gesù chiese loro:

42

«Che ne pensate del Messia? Di chi è figlio?». Gli risposero: «Di Davide».

43

Ed egli a loro: «Come mai allora Davide, sotto ispirazione, lo chiama Signore, dicendo:

44

Ha detto il Signore al mio Signore: Siedi alla mia destra, finché io non abbia posto i tuoi nemici sotto i tuoi piedi?

45

Se dunque Davide lo chiama Signore, come può essere suo figlio?».

46

Nessuno era in grado di rispondergli nulla; e nessuno, da quel giorno in poi, osò interrogarlo.

Matteo 23


Matteo Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Matteo 22

Matteo

Ritornare all Indice

Capitolo 23

1

Allora Gesù si rivolse alla folla e ai suoi discepoli dicendo:

2

«Sulla cattedra di Mosè si sono seduti gli scribi e i farisei.

3

Quanto vi dicono, fatelo e osservatelo, ma non fate secondo le loro opere, perché dicono e non fanno.

4

Legano infatti pesanti fardelli e li impongono sulle spalle della gente, ma loro non vogliono muoverli neppure con un dito.

5

Tutte le loro opere le fanno per essere ammirati dagli uomini: allargano i loro filattèri e allungano le frange;

6

amano posti d'onore nei conviti, i primi seggi nelle sinagoghe

7

e i saluti nelle piazze, come anche sentirsi chiamare "rabbì'' dalla gente.

8

Ma voi non fatevi chiamare "rabbì'', perché uno solo è il vostro maestro e voi siete tutti fratelli.

9

E non chiamate nessuno "padre" sulla terra, perché uno solo è il Padre vostro, quello del cielo.

10

E non fatevi chiamare "maestri", perché uno solo è il vostro Maestro, il Cristo.

11

Il più grande tra voi sia vostro servo;

12

chi invece si innalzerà sarà abbassato e chi si abbasserà sarà innalzato.

13

Guai a voi, scribi e farisei ipocriti, che chiudete il regno dei cieli davanti agli uomini; perché così voi non vi entrate, e non lasciate entrare nemmeno quelli che vogliono entrarci

14

.

15

Guai a voi, scribi e farisei ipocriti, che percorrete il mare e la terra per fare un solo proselito e, ottenutolo, lo rendete figlio della Geenna il doppio di voi.

16

Guai a voi, guide cieche, che dite: Se si giura per il tempio non vale, ma se si giura per l'oro del tempio si è obbligati.

17

Stolti e ciechi: che cosa è più grande, l'oro o il tempio che rende sacro l'oro?

18

E dite ancora: Se si giura per l'altare non vale, ma se si giura per l'offerta che vi sta sopra, si resta obbligati.

19

Ciechi! Che cosa è più grande, l'offerta o l'altare che rende sacra l'offerta?

20

Ebbene, chi giura per l'altare, giura per l'altare e per quanto vi sta sopra;

21

e chi giura per il tempio, giura per il tempio e per Colui che l'abita.

22

E chi giura per il cielo, giura per il trono di Dio e per Colui che vi è assiso.

23

Guai a voi, scribi e farisei ipocriti, che pagate la decima della menta, dell'anèto e del cumìno, e trasgredite le prescrizioni più gravi della legge: la giustizia, la misericordia e la fedeltà. Queste cose bisognava praticare, senza omettere quelle.

24

Guide cieche, che filtrate il moscerino e ingoiate il cammello!

25

Guai a voi, scribi e farisei ipocriti, che pulite l'esterno del bicchiere e del piatto mentre all'interno sono pieni di rapina e d'intemperanza.

26

Fariseo cieco, pulisci prima l'interno del bicchiere, perché anche l'esterno diventi netto!

27

Guai a voi, scribi e farisei ipocriti, che rassomigliate a sepolcri imbiancati: essi all'esterno son belli a vedersi, ma dentro sono pieni di ossa di morti e di ogni putridume.

28

Così anche voi apparite giusti all'esterno davanti agli uomini, ma dentro siete pieni d'ipocrisia e d'iniquità.

29

Guai a voi, scribi e farisei ipocriti, che innalzate i sepolcri ai profeti e adornate le tombe dei giusti,

30

e dite: Se fossimo vissuti al tempo dei nostri padri, non ci saremmo associati a loro per versare il sangue dei profeti;

31

e così testimoniate, contro voi stessi, di essere figli degli uccisori dei profeti.

32

Ebbene, colmate la misura dei vostri padri!

33

Serpenti, razza di vipere, come potrete scampare dalla condanna della Geenna?

34

Perciò ecco, io vi mando profeti, sapienti e scribi; di questi alcuni ne ucciderete e crocifiggerete, altri ne flagellerete nelle vostre sinagoghe e li perseguiterete di città in città;

35

perché ricada su di voi tutto il sangue innocente versato sopra la terra, dal sangue del giusto Abele fino al sangue di Zaccaria, figlio di Barachìa, che avete ucciso tra il santuario e l'altare.

36

In verità vi dico: tutte queste cose ricadranno su questa generazione.

37

Gerusalemme, Gerusalemme, che uccidi i profeti e lapidi quelli che ti sono inviati, quante volte ho voluto raccogliere i tuoi figli, come una gallina raccoglie i pulcini sotto le ali, e voi non avete voluto!

38

Ecco: la vostra casa vi sarà lasciata deserta!

39

Vi dico infatti che non mi vedrete più finché non direte: Benedetto colui che viene nel nome del Signore!».

Matteo 24


Matteo Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Matteo 23

Matteo

Ritornare all Indice

Capitolo 24

1

Mentre Gesù, uscito dal tempio, se ne andava, gli si avvicinarono i suoi discepoli per fargli osservare le costruzioni del tempio.

2

Gesù disse loro: «Vedete tutte queste cose? In verità vi dico, non resterà qui pietra su pietra che non venga diroccata».

3

Sedutosi poi sul monte degli Ulivi, i suoi discepoli gli si avvicinarono e, in disparte, gli dissero: «Dicci quando accadranno queste cose, e quale sarà il segno della tua venuta e della fine del mondo».

4

Gesù rispose: «Guardate che nessuno vi inganni;

5

molti verranno nel mio nome, dicendo: Io sono il Cristo, e trarranno molti in inganno.

6

Sentirete poi parlare di guerre e di rumori di guerre. Guardate di non allarmarvi; è necessario che tutto questo avvenga, ma non è ancora la fine.

7

Si solleverà popolo contro popolo e regno contro regno; vi saranno carestie e terremoti in vari luoghi;

8

ma tutto questo è solo l'inizio dei dolori.

9

Allora vi consegneranno ai supplizi e vi uccideranno, e sarete odiati da tutti i popoli a causa del mio nome.

10

Molti ne resteranno scandalizzati, ed essi si tradiranno e odieranno a vicenda.

11

Sorgeranno molti falsi profeti e inganneranno molti;

12

per il dilagare dell'iniquità, l'amore di molti si raffredderà.

13

Ma chi persevererà sino alla fine, sarà salvato.

14

Frattanto questo vangelo del regno sarà annunziato in tutto il mondo, perché ne sia resa testimonianza a tutte le genti; e allora verrà la fine.

15

Quando dunque vedrete l'abominio della desolazione, di cui parlò il profeta Daniele, stare nel luogo santo - chi legge comprenda -,

16

allora quelli che sono in Giudea fuggano ai monti,

17

chi si trova sulla terrazza non scenda a prendere la roba di casa,

18

e chi si trova nel campo non torni indietro a prendersi il mantello.

19

Guai alle donne incinte e a quelle che allatteranno in quei giorni.

20

Pregate perché la vostra fuga non accada d'inverno o di sabato.

21

Poiché vi sarà allora una tribolazione grande, quale mai avvenne dall'inizio del mondo fino a ora, né mai più ci sarà.

22

E se quei giorni non fossero abbreviati, nessun vivente si salverebbe; ma a causa degli eletti quei giorni saranno abbreviati.

23

Allora se qualcuno vi dirà: Ecco, il Cristo è qui, o: E' là, non ci credete.

24

Sorgeranno infatti falsi cristi e falsi profeti e faranno grandi portenti e miracoli, così da indurre in errore, se possibile, anche gli eletti.

25

Ecco, io ve l'ho predetto.

26

Se dunque vi diranno: Ecco, è nel deserto, non ci andate; o: E' in casa, non ci credete.

27

Come la folgore viene da oriente e brilla fino a occidente, così sarà la venuta del Figlio dell'uomo.

28

Dovunque sarà il cadavere, ivi si raduneranno gli avvoltoi.

29

Subito dopo la tribolazione di quei giorni, dal cielo e le potenze dei cieli saranno sconvolte.

30

Allora comparirà nel cielo il segno del Figlio dell'uomo e allora si batteranno il petto tutte le tribù della terra, e vedranno il Figlio dell'uomo venire sopra le nubi del cielo con grande potenza e gloria.

31

Egli manderà i suoi angeli con una grande tromba e raduneranno tutti i suoi eletti dai quattro venti, da un estremo all'altro dei cieli.

32

Dal fico poi imparate la parabola: quando ormai il suo ramo diventa tenero e spuntano le foglie, sapete che l'estate è vicina.

33

Così anche voi, quando vedrete tutte queste cose, sappiate che Egli è proprio alle porte.

34

In verità vi dico: non passerà questa generazione prima che tutto questo accada.

35

Il cielo e la terra passeranno, ma le mie parole non passeranno.

36

Quanto a quel giorno e a quell'ora, però, nessuno lo sa, neanche gli angeli del cielo e neppure il Figlio, ma solo il Padre.

37

Come fu ai giorni di Noè, così sarà la venuta del Figlio dell'uomo.

38

Infatti, come nei giorni che precedettero il diluvio mangiavano e bevevano, prendevano moglie e marito, fino a quando Noè entrò nell'arca,

39

e non si accorsero di nulla finché venne il diluvio e inghiottì tutti, così sarà anche alla venuta del Figlio dell'uomo.

40

Allora due uomini saranno nel campo: uno sarà preso e l'altro lasciato.

41

Due donne macineranno alla mola: una sarà presa e l'altra lasciata.

42

Vegliate dunque, perché non sapete in quale giorno il Signore vostro verrà.

43

Questo considerate: se il padrone di casa sapesse in quale ora della notte viene il ladro, veglierebbe e non si lascerebbe scassinare la casa.

44

Perciò anche voi state pronti, perché nell'ora che non immaginate, il Figlio dell'uomo verrà.

45

Qual è dunque il servo fidato e prudente che il padrone ha preposto ai suoi domestici con l'incarico di dar loro il cibo al tempo dovuto?

46

Beato quel servo che il padrone al suo ritorno troverà ad agire così!

47

In verità vi dico: gli affiderà l'amministrazione di tutti i suoi beni.

48

Ma se questo servo malvagio dicesse in cuor suo: Il mio padrone tarda a venire,

49

e cominciasse a percuotere i suoi compagni e a bere e a mangiare con gli ubriaconi,

50

arriverà il padrone quando il servo non se l'aspetta e nell'ora che non sa,

51

lo punirà con rigore e gli infliggerà la sorte che gli ipocriti si meritano: e là sarà pianto e stridore di denti.

Matteo 25


Matteo Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Matteo 24

Matteo

Ritornare all Indice

Capitolo 25

1

Il regno dei cieli è simile a dieci vergini che, prese le loro lampade, uscirono incontro allo sposo.

2

Cinque di esse erano stolte e cinque sagge;

3

le stolte presero le lampade, ma non presero con sé olio;

4

le sagge invece, insieme alle lampade, presero anche dell'olio in piccoli vasi.

5

Poiché lo sposo tardava, si assopirono tutte e dormirono.

6

A mezzanotte si levò un grido: Ecco lo sposo, andategli incontro!

7

Allora tutte quelle vergini si destarono e prepararono le loro lampade.

8

E le stolte dissero alle sagge: Dateci del vostro olio, perché le nostre lampade si spengono.

9

Ma le sagge risposero: No, che non abbia a mancare per noi e per voi; andate piuttosto dai venditori e compratevene.

10

Ora, mentre quelle andavano per comprare l'olio, arrivò lo sposo e le vergini che erano pronte entrarono con lui alle nozze, e la porta fu chiusa.

11

Più tardi arrivarono anche le altre vergini e incominciarono a dire: Signore, signore, aprici!

12

Ma egli rispose: In verità vi dico: non vi conosco.

13

Vegliate dunque, perché non sapete né il giorno né l'ora.

14

Avverrà come di un uomo che, partendo per un viaggio, chiamò i suoi servi e consegnò loro i suoi beni.

15

A uno diede cinque talenti, a un altro due, a un altro uno, a ciascuno secondo la sua capacità, e partì.

16

Colui che aveva ricevuto cinque talenti, andò subito a impiegarli e ne guadagnò altri cinque.

17

Così anche quello che ne aveva ricevuti due, ne guadagnò altri due.

18

Colui invece che aveva ricevuto un solo talento, andò a fare una buca nel terreno e vi nascose il denaro del suo padrone.

19

Dopo molto tempo il padrone di quei servi tornò, e volle regolare i conti con loro.

20

Colui che aveva ricevuto cinque talenti, ne presentò altri cinque, dicendo: Signore, mi hai consegnato cinque talenti; ecco, ne ho guadagnati altri cinque.

21

Bene, servo buono e fedele, gli disse il suo padrone, sei stato fedele nel poco, ti darò autorità su molto; prendi parte alla gioia del tuo padrone.

22

Presentatosi poi colui che aveva ricevuto due talenti, disse: Signore, mi hai consegnato due talenti; vedi, ne ho guadagnati altri due.

23

Bene, servo buono e fedele, gli rispose il padrone, sei stato fedele nel poco, ti darò autorità su molto; prendi parte alla gioia del tuo padrone.

24

Venuto infine colui che aveva ricevuto un solo talento, disse: Signore, so che sei un uomo duro, che mieti dove non hai seminato e raccogli dove non hai sparso;

25

per paura andai a nascondere il tuo talento sotterra; ecco qui il tuo.

26

Il padrone gli rispose: Servo malvagio e infingardo, sapevi che mieto dove non ho seminato e raccolgo dove non ho sparso;

27

avresti dovuto affidare il mio denaro ai banchieri e così, ritornando, avrei ritirato il mio con l'interesse.

28

Toglietegli dunque il talento, e datelo a chi ha i dieci talenti.

29

Perché a chiunque ha sarà dato e sarà nell'abbondanza; ma a chi non ha sarà tolto anche quello che ha.

30

E il servo fannullone gettatelo fuori nelle tenebre; là sarà pianto e stridore di denti.

31

Quando il Figlio dell'uomo verrà nella sua gloria con tutti i suoi angeli, si siederà sul trono della sua gloria.

32

E saranno riunite davanti a lui tutte le genti, ed egli separerà gli uni dagli altri, come il pastore separa le pecore dai capri,

33

e porrà le pecore alla sua destra e i capri alla sinistra.

34

Allora il re dirà a quelli che stanno alla sua destra: Venite, benedetti del Padre mio, ricevete in eredità il regno preparato per voi fin dalla fondazione del mondo.

35

Perché io ho avuto fame e mi avete dato da mangiare, ho avuto sete e mi avete dato da bere; ero forestiero e mi avete ospitato,

36

nudo e mi avete vestito, malato e mi avete visitato, carcerato e siete venuti a trovarmi.

37

Allora i giusti gli risponderanno: Signore, quando mai ti abbiamo veduto affamato e ti abbiamo dato da mangiare, assetato e ti abbiamo dato da bere?

38

Quando ti abbiamo visto forestiero e ti abbiamo ospitato, o nudo e ti abbiamo vestito?

39

E quando ti abbiamo visto ammalato o in carcere e siamo venuti a visitarti?

40

Rispondendo, il re dirà loro: In verità vi dico: ogni volta che avete fatto queste cose a uno solo di questi miei fratelli più piccoli, l'avete fatto a me.

41

Poi dirà a quelli alla sua sinistra: Via, lontano da me, maledetti, nel fuoco eterno, preparato per il diavolo e per i suoi angeli.

42

Perché ho avuto fame e non mi avete dato da mangiare; ho avuto sete e non mi avete dato da bere;

43

ero forestiero e non mi avete ospitato, nudo e non mi avete vestito, malato e in carcere e non mi avete visitato.

44

Anch'essi allora risponderanno: Signore, quando mai ti abbiamo visto affamato o assetato o forestiero o nudo o malato o in carcere e non ti abbiamo assistito?

45

Ma egli risponderà: In verità vi dico: ogni volta che non avete fatto queste cose a uno di questi miei fratelli più piccoli, non l'avete fatto a me.

46

E se ne andranno, questi al supplizio eterno, e i giusti alla vita eterna».

Matteo 26


Matteo Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Matteo 25

Matteo

Ritornare all Indice

Capitolo 26

1

Terminati tutti questi discorsi, Gesù disse ai suoi discepoli:

2

«Voi sapete che fra due giorni è Pasqua e che il Figlio dell'uomo sarà consegnato per essere crocifisso».

3

Allora i sommi sacerdoti e gli anziani del popolo si riunirono nel palazzo del sommo sacerdote, che si chiamava Caifa,

4

e tennero consiglio per arrestare con un inganno Gesù e farlo morire.

5

Ma dicevano: «Non durante la festa, perché non avvengano tumulti fra il popolo».

6

Mentre Gesù si trovava a Betània, in casa di Simone il lebbroso,

7

gli si avvicinò una donna con un vaso di alabastro di olio profumato molto prezioso, e glielo versò sul capo mentre stava a mensa.

8

I discepoli vedendo ciò si sdegnarono e dissero: «Perché questo spreco?

9

Lo si poteva vendere a caro prezzo per darlo ai poveri!».

10

Ma Gesù, accortosene, disse loro: «Perché infastidite questa donna? Essa ha compiuto un'azione buona verso di me.

11

I poveri infatti li avete sempre con voi, me, invece, non sempre mi avete.

12

Versando questo olio sul mio corpo, lo ha fatto in vista della mia sepoltura.

13

In verità vi dico: dovunque sarà predicato questo vangelo, nel mondo intero, sarà detto anche ciò che essa ha fatto, in ricordo di lei».

14

Allora uno dei Dodici, chiamato Giuda Iscariota, andò dai sommi sacerdoti

15

e disse: «Quanto mi volete dare perché io ve lo consegni?». E quelli gli fissarono trenta monete d'argento.

16

Da quel momento cercava l'occasione propizia per consegnarlo.

17

Il primo giorno degli Azzimi, i discepoli si avvicinarono a Gesù e gli dissero: «Dove vuoi che ti prepariamo, per mangiare la Pasqua?».

18

Ed egli rispose: «Andate in città, da un tale, e ditegli: Il Maestro ti manda a dire: Il mio tempo è vicino; farò la Pasqua da te con i miei discepoli».

19

I discepoli fecero come aveva loro ordinato Gesù, e prepararono la Pasqua.

20

Venuta la sera, si mise a mensa con i Dodici.

21

Mentre mangiavano disse: «In verità io vi dico, uno di voi mi tradirà».

22

Ed essi, addolorati profondamente, incominciarono ciascuno a domandargli: «Sono forse io, Signore?».

23

Ed egli rispose: «Colui che ha intinto con me la mano nel piatto, quello mi tradirà.

24

Il Figlio dell'uomo se ne va, come è scritto di lui, ma guai a colui dal quale il Figlio dell'uomo viene tradito; sarebbe meglio per quell'uomo se non fosse mai nato!».

25

Giuda, il traditore, disse: «Rabbì, sono forse io?». Gli rispose: «Tu l'hai detto».

26

Ora, mentre essi mangiavano, Gesù prese il pane e, pronunziata la benedizione, lo spezzò e lo diede ai discepoli dicendo: «Prendete e mangiate; questo è il mio corpo».

27

Poi prese il calice e, dopo aver reso grazie, lo diede loro, dicendo: «Bevetene tutti,

28

perché questo è il mio sangue dell'alleanza, versato per molti, in remissione dei peccati.

29

Io vi dico che da ora non berrò più di questo frutto della vite fino al giorno in cui lo berrò nuovo con voi nel regno del Padre mio».

30

E dopo aver cantato l'inno, uscirono verso il monte degli Ulivi.

31

Allora Gesù disse loro: «Voi tutti vi scandalizzerete per causa mia in questa notte. Sta scritto infatti: e saranno disperse le pecore del gregge,

32

ma dopo la mia risurrezione, vi precederò in Galilea».

33

E Pietro gli disse: «Anche se tutti si scandalizzassero di te, io non mi scandalizzerò mai».

34

Gli disse Gesù: «In verità ti dico: questa notte stessa, prima che il gallo canti, mi rinnegherai tre volte».

35

E Pietro gli rispose: «Anche se dovessi morire con te, non ti rinnegherò». Lo stesso dissero tutti gli altri discepoli.

36

Allora Gesù andò con loro in un podere, chiamato Getsèmani, e disse ai discepoli: «Sedetevi qui, mentre io vado là a pregare».

37

E presi con sé Pietro e i due figli di Zebedèo, cominciò a provare tristezza e angoscia.

38

Disse loro: «La mia anima è triste fino alla morte; restate qui e vegliate con me».

39

E avanzatosi un poco, si prostrò con la faccia a terra e pregava dicendo: «Padre mio, se è possibile, passi da me questo calice! Però non come voglio io, ma come vuoi tu!».

40

Poi tornò dai discepoli e li trovò che dormivano. E disse a Pietro: «Così non siete stati capaci di vegliare un'ora sola con me?

41

Vegliate e pregate, per non cadere in tentazione. Lo spirito è pronto, ma la carne è debole».

42

E di nuovo, allontanatosi, pregava dicendo: «Padre mio, se questo calice non può passare da me senza che io lo beva, sia fatta la tua volontà».

43

E tornato di nuovo trovò i suoi che dormivano, perché gli occhi loro si erano appesantiti.

44

E lasciatili, si allontanò di nuovo e pregò per la terza volta, ripetendo le stesse parole.

45

Poi si avvicinò ai discepoli e disse loro: «Dormite ormai e riposate! Ecco, è giunta l'ora nella quale il Figlio dell'uomo sarà consegnato in mano ai peccatori.

46

Alzatevi, andiamo; ecco, colui che mi tradisce si avvicina».

47

Mentre parlava ancora, ecco arrivare Giuda, uno dei Dodici, e con lui una gran folla con spade e bastoni, mandata dai sommi sacerdoti e dagli anziani del popolo.

48

Il traditore aveva dato loro questo segnale dicendo: «Quello che bacerò, è lui; arrestatelo!».

49

E subito si avvicinò a Gesù e disse: «Salve, Rabbì!». E lo baciò.

50

E Gesù gli disse: «Amico, per questo sei qui!». Allora si fecero avanti e misero le mani addosso a Gesù e lo arrestarono.

51

Ed ecco, uno di quelli che erano con Gesù, messa mano alla spada, la estrasse e colpì il servo del sommo sacerdote staccandogli un orecchio.

52

Allora Gesù gli disse: «Rimetti la spada nel fodero, perché tutti quelli che mettono mano alla spada periranno di spada.

53

Pensi forse che io non possa pregare il Padre mio, che mi darebbe subito più di dodici legioni di angeli?

54

Ma come allora si adempirebbero le Scritture, secondo le quali così deve avvenire?».

55

In quello stesso momento Gesù disse alla folla: «Siete usciti come contro un brigante, con spade e bastoni, per catturarmi. Ogni giorno stavo seduto nel tempio ad insegnare, e non mi avete arrestato.

56

Ma tutto questo è avvenuto perché si adempissero le Scritture dei profeti». Allora tutti i discepoli, abbandonatolo, fuggirono.

57

Or quelli che avevano arrestato Gesù, lo condussero dal sommo sacerdote Caifa, presso il quale gia si erano riuniti gli scribi e gli anziani.

58

Pietro intanto lo aveva seguito da lontano fino al palazzo del sommo sacerdote; ed entrato anche lui, si pose a sedere tra i servi, per vedere la conclusione.

59

I sommi sacerdoti e tutto il sinedrio cercavano qualche falsa testimonianza contro Gesù, per condannarlo a morte;

60

ma non riuscirono a trovarne alcuna, pur essendosi fatti avanti molti falsi testimoni.

61

Finalmente se ne presentarono due, che affermarono: «Costui ha dichiarato: Posso distruggere il tempio di Dio e ricostruirlo in tre giorni».

62

Alzatosi il sommo sacerdote gli disse: «Non rispondi nulla? Che cosa testimoniano costoro contro di te?».

63

Ma Gesù taceva. Allora il sommo sacerdote gli disse: «Ti scongiuro, per il Dio vivente, perché ci dica se tu sei il Cristo, il Figlio di Dio».

64

«Tu l'hai detto, gli rispose Gesù, anzi io vi dico: seduto alla destra di Dio, e venire sulle nubi del cielo».

65

Allora il sommo sacerdote si stracciò le vesti dicendo: «Ha bestemmiato! Perché abbiamo ancora bisogno di testimoni? Ecco, ora avete udito la bestemmia;

66

che ve ne pare?». E quelli risposero: «E' reo di morte!».

67

Allora gli sputarono in faccia e lo schiaffeggiarono; altri lo bastonavano,

68

dicendo: «Indovina, Cristo! Chi è che ti ha percosso?».

69

Pietro intanto se ne stava seduto fuori, nel cortile. Una serva gli si avvicinò e disse: «Anche tu eri con Gesù, il Galileo!».

70

Ed egli negò davanti a tutti: «Non capisco che cosa tu voglia dire».

71

Mentre usciva verso l'atrio, lo vide un'altra serva e disse ai presenti: «Costui era con Gesù, il Nazareno».

72

Ma egli negò di nuovo giurando: «Non conosco quell'uomo».

73

Dopo un poco, i presenti gli si accostarono e dissero a Pietro: «Certo anche tu sei di quelli; la tua parlata ti tradisce!».

74

Allora egli cominciò a imprecare e a giurare: «Non conosco quell'uomo!». E subito un gallo cantò.

75

E Pietro si ricordò delle parole dette da Gesù: «Prima che il gallo canti, mi rinnegherai tre volte». E uscito all'aperto, pianse amaramente.

Matteo 27


Matteo Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Matteo 26

Matteo

Ritornare all Indice

Capitolo 27

1

Venuto il mattino, tutti i sommi sacerdoti e gli anziani del popolo tennero consiglio contro Gesù, per farlo morire.

2

Poi, messolo in catene, lo condussero e consegnarono al governatore Pilato.

3

Allora Giuda, il traditore, vedendo che Gesù era stato condannato, si pentì e riportò le trenta monete d'argento ai sommi sacerdoti e agli anziani

4

dicendo: «Ho peccato, perché ho tradito sangue innocente». Ma quelli dissero: «Che ci riguarda? Veditela tu!».

5

Ed egli, gettate le monete d'argento nel tempio, si allontanò e andò ad impiccarsi.

6

Ma i sommi sacerdoti, raccolto quel denaro, dissero: «Non è lecito metterlo nel tesoro, perché è prezzo di sangue».

7

E tenuto consiglio, comprarono con esso il Campo del vasaio per la sepoltura degli stranieri.

8

Perciò quel campo fu denominato "Campo di sangue" fino al giorno d'oggi.

9

Allora si adempì quanto era stato detto dal profeta Geremia: E presero trenta denari d'argento, il prezzo del venduto, che i figli di Israele avevano mercanteggiato,

10

e li diedero per il campo del vasaio, come mi aveva ordinato il Signore.

11

Gesù intanto comparve davanti al governatore, e il governatore l'interrogò dicendo: «Sei tu il re dei Giudei?». Gesù rispose «Tu lo dici».

12

E mentre lo accusavano i sommi sacerdoti e gli anziani, non rispondeva nulla.

13

Allora Pilato gli disse: «Non senti quante cose attestano contro di te?».

14

Ma Gesù non gli rispose neanche una parola, con grande meraviglia del governatore.

15

Il governatore era solito, per ciascuna festa di Pasqua, rilasciare al popolo un prigioniero, a loro scelta.

16

Avevano in quel tempo un prigioniero famoso, detto Barabba.

17

Mentre quindi si trovavano riuniti, Pilato disse loro: «Chi volete che vi rilasci: Barabba o Gesù chiamato il Cristo?».

18

Sapeva bene infatti che glielo avevano consegnato per invidia.

19

Mentre egli sedeva in tribunale, sua moglie gli mandò a dire: «Non avere a che fare con quel giusto; perché oggi fui molto turbata in sogno, per causa sua».

20

Ma i sommi sacerdoti e gli anziani persuasero la folla a richiedere Barabba e a far morire Gesù.

21

Allora il governatore domandò: «Chi dei due volete che vi rilasci?». Quelli risposero: «Barabba!».

22

Disse loro Pilato: «Che farò dunque di Gesù chiamato il Cristo?». Tutti gli risposero: «Sia crocifisso!».

23

Ed egli aggiunse: «Ma che male ha fatto?». Essi allora urlarono: «Sia crocifisso!».

24

Pilato, visto che non otteneva nulla, anzi che il tumulto cresceva sempre più, presa dell'acqua, si lavò le mani davanti alla folla: «Non sono responsabile, disse, di questo sangue; vedetevela voi!».

25

E tutto il popolo rispose: «Il suo sangue ricada sopra di noi e sopra i nostri figli».

26

Allora rilasciò loro Barabba e, dopo aver fatto flagellare Gesù, lo consegnò ai soldati perché fosse crocifisso.

27

Allora i soldati del governatore condussero Gesù nel pretorio e gli radunarono attorno tutta la coorte.

28

Spogliatolo, gli misero addosso un manto scarlatto

29

e, intrecciata una corona di spine, gliela posero sul capo, con una canna nella destra; poi mentre gli si inginocchiavano davanti, lo schernivano: «Salve, re dei Giudei!».

30

E sputandogli addosso, gli tolsero di mano la canna e lo percuotevano sul capo.

31

Dopo averlo così schernito, lo spogliarono del mantello, gli fecero indossare i suoi vestiti e lo portarono via per crocifiggerlo.

32

Mentre uscivano, incontrarono un uomo di Cirene, chiamato Simone, e lo costrinsero a prender su la croce di lui.

33

Giunti a un luogo detto Gòlgota, che significa luogo del cranio,

34

gli diedero da bere vino mescolato con fiele; ma egli, assaggiatolo, non ne volle bere.

35

Dopo averlo quindi crocifisso, si spartirono le sue vesti tirandole a sorte.

36

E sedutisi, gli facevano la guardia.

37

Al di sopra del suo capo, posero la motivazione scritta della sua condanna: «Questi è Gesù, il re dei Giudei».

38

Insieme con lui furono crocifissi due ladroni, uno a destra e uno a sinistra.

39

E quelli che passavano di là lo insultavano scuotendo il capo e dicendo:

40

«Tu che distruggi il tempio e lo ricostruisci in tre giorni, salva te stesso! Se tu sei Figlio di Dio, scendi dalla croce!».

41

Anche i sommi sacerdoti con gli scribi e gli anziani lo schernivano:

42

«Ha salvato gli altri, non può salvare se stesso. E' il re d'Israele, scenda ora dalla croce e gli crederemo.

43

Ha confidato in Dio; lo liberi lui ora, se gli vuol bene. Ha detto infatti: Sono Figlio di Dio!».

44

Anche i ladroni crocifissi con lui lo oltraggiavano allo stesso modo.

45

Da mezzogiorno fino alle tre del pomeriggio si fece buio su tutta la terra.

46

Verso le tre, Gesù gridò a gran voce: «Elì, Elì, lemà sabactàni?», che significa: «Dio mio, Dio mio, perché mi hai abbandonato?».

47

Udendo questo, alcuni dei presenti dicevano: «Costui chiama Elia».

48

E subito uno di loro corse a prendere una spugna e, imbevutala di aceto, la fissò su una canna e così gli dava da bere.

49

Gli altri dicevano: «Lascia, vediamo se viene Elia a salvarlo!».

50

E Gesù, emesso un alto grido, spirò.

51

Ed ecco il velo del tempio si squarciò in due da cima a fondo, la terra si scosse, le rocce si spezzarono,

52

i sepolcri si aprirono e molti corpi di santi morti risuscitarono.

53

E uscendo dai sepolcri, dopo la sua risurrezione, entrarono nella città santa e apparvero a molti.

54

Il centurione e quelli che con lui facevano la guardia a Gesù, sentito il terremoto e visto quel che succedeva, furono presi da grande timore e dicevano: «Davvero costui era Figlio di Dio!».

55

C'erano anche là molte donne che stavano a osservare da lontano; esse avevano seguito Gesù dalla Galilea per servirlo.

56

Tra costoro Maria di Màgdala, Maria madre di Giacomo e di Giuseppe, e la madre dei figli di Zebedèo.

57

Venuta la sera giunse un uomo ricco di Arimatèa, chiamato Giuseppe, il quale era diventato anche lui discepolo di Gesù.

58

Egli andò da Pilato e gli chiese il corpo di Gesù. Allora Pilato ordinò che gli fosse consegnato.

59

Giuseppe, preso il corpo di Gesù, lo avvolse in un candido lenzuolo

60

e lo depose nella sua tomba nuova, che si era fatta scavare nella roccia; rotolata poi una gran pietra sulla porta del sepolcro, se ne andò.

61

Erano lì, davanti al sepolcro, Maria di Màgdala e l'altra Maria.

62

Il giorno seguente, quello dopo la Parasceve, si riunirono presso Pilato i sommi sacerdoti e i farisei, dicendo:

63

«Signore, ci siamo ricordati che quell'impostore disse mentre era vivo: Dopo tre giorni risorgerò.

64

Ordina dunque che sia vigilato il sepolcro fino al terzo giorno, perché non vengano i suoi discepoli, lo rubino e poi dicano al popolo: E' risuscitato dai morti. Così quest'ultima impostura sarebbe peggiore della prima!».

65

Pilato disse loro: «Avete la vostra guardia, andate e assicuratevi come credete».

66

Ed essi andarono e assicurarono il sepolcro, sigillando la pietra e mettendovi la guardia.

Matteo 28


Matteo Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Matteo 27

Matteo

Ritornare all Indice

Capitolo 28

1

Passato il sabato, all'alba del primo giorno della settimana, Maria di Màgdala e l'altra Maria andarono a visitare il sepolcro.

2

Ed ecco che vi fu un gran terremoto: un angelo del Signore, sceso dal cielo, si accostò, rotolò la pietra e si pose a sedere su di essa.

3

Il suo aspetto era come la folgore e il suo vestito bianco come la neve.

4

Per lo spavento che ebbero di lui le guardie tremarono tramortite.

5

Ma l'angelo disse alle donne: «Non abbiate paura, voi! So che cercate Gesù il crocifisso.

6

Non è qui. E' risorto, come aveva detto; venite a vedere il luogo dove era deposto.

7

Presto, andate a dire ai suoi discepoli: E' risuscitato dai morti, e ora vi precede in Galilea; là lo vedrete. Ecco, io ve l'ho detto».

8

Abbandonato in fretta il sepolcro, con timore e gioia grande, le donne corsero a dare l'annunzio ai suoi discepoli.

9

Ed ecco Gesù venne loro incontro dicendo: «Salute a voi». Ed esse, avvicinatesi, gli presero i piedi e lo adorarono.

10

Allora Gesù disse loro: «Non temete; andate ad annunziare ai miei fratelli che vadano in Galilea e là mi vedranno».

11

Mentre esse erano per via, alcuni della guardia giunsero in città e annunziarono ai sommi sacerdoti quanto era accaduto.

12

Questi si riunirono allora con gli anziani e deliberarono di dare una buona somma di denaro ai soldati dicendo:

13

«Dichiarate: i suoi discepoli sono venuti di notte e l'hanno rubato, mentre noi dormivamo.

14

E se mai la cosa verrà all'orecchio del governatore noi lo persuaderemo e vi libereremo da ogni noia».

15

Quelli, preso il denaro, fecero secondo le istruzioni ricevute. Così questa diceria si è divulgata fra i Giudei fino ad oggi.

16

Gli undici discepoli, intanto, andarono in Galilea, sul monte che Gesù aveva loro fissato.

17

Quando lo videro, gli si prostrarono innanzi; alcuni però dubitavano.

18

E Gesù, avvicinatosi, disse loro: «Mi è stato dato ogni potere in cielo e in terra.

19

Andate dunque e ammaestrate tutte le nazioni, battezzandole nel nome del Padre e del Figlio e dello Spirito santo,

20

insegnando loro ad osservare tutto ciò che vi ho comandato. Ecco, io sono con voi tutti i giorni, fino alla fine del mondo».

Marco 1


Marco Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Matteo 28

Marco

Ritornare all Indice

Capitolo 1

1

Inizio del vangelo di Gesù Cristo, Figlio di Dio.

2

Come è scritto nel profeta Isaia: egli ti preparerà la strada.

3

Voce di uno che grida nel deserto: preparate la strada del Signore, raddrizzate i suoi sentieri,

4

si presentò Giovanni a battezzare nel deserto, predicando un battesimo di conversione per il perdono dei peccati.

5

Accorreva a lui tutta la regione della Giudea e tutti gli abitanti di Gerusalemme. E si facevano battezzare da lui nel fiume Giordano, confessando i loro peccati.

6

Giovanni era vestito di peli di cammello, con una cintura di pelle attorno ai fianchi, si cibava di locuste e miele selvatico

7

e predicava: «Dopo di me viene uno che è più forte di me e al quale io non son degno di chinarmi per sciogliere i legacci dei suoi sandali.

8

Io vi ho battezzati con acqua, ma egli vi battezzerà con lo Spirito Santo».

9

In quei giorni Gesù venne da Nazaret di Galilea e fu battezzato nel Giordano da Giovanni.

10

E, uscendo dall'acqua, vide aprirsi i cieli e lo Spirito discendere su di lui come una colomba.

11

E si sentì una voce dal cielo: «Tu sei il Figlio mio prediletto, in te mi sono compiaciuto».

12

Subito dopo lo Spirito lo sospinse nel deserto

13

e vi rimase quaranta giorni, tentato da satana; stava con le fiere e gli angeli lo servivano.

14

Dopo che Giovanni fu arrestato, Gesù si recò nella Galilea predicando il vangelo di Dio e diceva:

15

«Il tempo è compiuto e il regno di Dio è vicino; convertitevi e credete al vangelo».

16

Passando lungo il mare della Galilea, vide Simone e Andrea, fratello di Simone, mentre gettavano le reti in mare; erano infatti pescatori.

17

Gesù disse loro: «Seguitemi, vi farò diventare pescatori di uomini».

18

E subito, lasciate le reti, lo seguirono.

19

Andando un poco oltre, vide sulla barca anche Giacomo di Zebedèo e Giovanni suo fratello mentre riassettavano le reti.

20

Li chiamò. Ed essi, lasciato il loro padre Zebedèo sulla barca con i garzoni, lo seguirono.

21

Andarono a Cafarnao e, entrato proprio di sabato nella sinagoga, Gesù si mise ad insegnare.

22

Ed erano stupiti del suo insegnamento, perché insegnava loro come uno che ha autorità e non come gli scribi.

23

Allora un uomo che era nella sinagoga, posseduto da uno spirito immondo, si mise a gridare:

24

«Che c'entri con noi, Gesù Nazareno? Sei venuto a rovinarci! Io so chi tu sei: il santo di Dio».

25

E Gesù lo sgridò: «Taci! Esci da quell'uomo».

26

E lo spirito immondo, straziandolo e gridando forte, uscì da lui.

27

Tutti furono presi da timore, tanto che si chiedevano a vicenda: «Che è mai questo? Una dottrina nuova insegnata con autorità. Comanda persino agli spiriti immondi e gli obbediscono!».

28

La sua fama si diffuse subito dovunque nei dintorni della Galilea.

29

E, usciti dalla sinagoga, si recarono subito in casa di Simone e di Andrea, in compagnia di Giacomo e di Giovanni.

30

La suocera di Simone era a letto con la febbre e subito gli parlarono di lei.

31

Egli, accostatosi, la sollevò prendendola per mano; la febbre la lasciò ed essa si mise a servirli.

32

Venuta la sera, dopo il tramonto del sole, gli portavano tutti i malati e gli indemoniati.

33

Tutta la città era riunita davanti alla porta.

34

Guarì molti che erano afflitti da varie malattie e scacciò molti demòni; ma non permetteva ai demòni di parlare, perché lo conoscevano.

35

Al mattino si alzò quando ancora era buio e, uscito di casa, si ritirò in un luogo deserto e là pregava.

36

Ma Simone e quelli che erano con lui si misero sulle sue tracce

37

e, trovatolo, gli dissero: «Tutti ti cercano!».

38

Egli disse loro: «Andiamocene altrove per i villaggi vicini, perché io predichi anche là; per questo infatti sono venuto!».

39

E andò per tutta la Galilea, predicando nelle loro sinagoghe e scacciando i demòni.

40

Allora venne a lui un lebbroso: lo supplicava in ginocchio e gli diceva: «Se vuoi, puoi guarirmi!».

41

Mosso a compassione, stese la mano, lo toccò e gli disse: «Lo voglio, guarisci!».

42

Subito la lebbra scomparve ed egli guarì.

43

E, ammonendolo severamente, lo rimandò e gli disse:

44

«Guarda di non dir niente a nessuno, ma và, presentati al sacerdote, e offri per la tua purificazione quello che Mosè ha ordinato, a testimonianza per loro».

45

Ma quegli, allontanatosi, cominciò a proclamare e a divulgare il fatto, al punto che Gesù non poteva più entrare pubblicamente in una città, ma se ne stava fuori, in luoghi deserti, e venivano a lui da ogni parte.

Marco 2


Marco Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Marco 1

Marco

Ritornare all Indice

Capitolo 2

1

Ed entrò di nuovo a Cafarnao dopo alcuni giorni. Si seppe che era in casa

2

e si radunarono tante persone, da non esserci più posto neanche davanti alla porta, ed egli annunziava loro la parola.

3

Si recarono da lui con un paralitico portato da quattro persone.

4

Non potendo però portarglielo innanzi, a causa della folla, scoperchiarono il tetto nel punto dov'egli si trovava e, fatta un'apertura, calarono il lettuccio su cui giaceva il paralitico.

5

Gesù, vista la loro fede, disse al paralitico: «Figliolo, ti sono rimessi i tuoi peccati».

6

Seduti là erano alcuni scribi che pensavano in cuor loro:

7

«Perché costui parla così? Bestemmia! Chi può rimettere i peccati se non Dio solo?».

8

Ma Gesù, avendo subito conosciuto nel suo spirito che così pensavano tra sé, disse loro: «Perché pensate così nei vostri cuori?

9

Che cosa è più facile: dire al paralitico: Ti sono rimessi i peccati, o dire: Alzati, prendi il tuo lettuccio e cammina?

10

Ora, perché sappiate che il Figlio dell'uomo ha il potere sulla terra di rimettere i peccati,

11

ti ordino - disse al paralitico - alzati, prendi il tuo lettuccio e và a casa tua».

12

Quegli si alzò, prese il suo lettuccio e se ne andò in presenza di tutti e tutti si meravigliarono e lodavano Dio dicendo: «Non abbiamo mai visto nulla di simile!».

13

Uscì di nuovo lungo il mare; tutta la folla veniva a lui ed egli li ammaestrava.

14

Nel passare, vide Levi, il figlio di Alfeo, seduto al banco delle imposte, e gli disse: «Seguimi».

15

Mentre Gesù stava a mensa in casa di lui, molti pubblicani e peccatori si misero a mensa insieme con Gesù e i suoi discepoli; erano molti infatti quelli che lo seguivano.

16

Allora gli scribi della setta dei farisei, vedendolo mangiare con i peccatori e i pubblicani, dicevano ai suoi discepoli: «Come mai egli mangia e beve in compagnia dei pubblicani e dei peccatori?».

17

Avendo udito questo, Gesù disse loro: «Non sono i sani che hanno bisogno del medico, ma i malati; non sono venuto per chiamare i giusti, ma i peccatori».

18

Ora i discepoli di Giovanni e i farisei stavano facendo un digiuno. Si recarono allora da Gesù e gli dissero: «Perché i discepoli di Giovanni e i discepoli dei farisei digiunano, mentre i tuoi discepoli non digiunano?».

19

Gesù disse loro: «Possono forse digiunare gli invitati a nozze quando lo sposo è con loro? Finché hanno lo sposo con loro, non possono digiunare.

20

Ma verranno i giorni in cui sarà loro tolto lo sposo e allora digiuneranno.

21

Nessuno cuce una toppa di panno grezzo su un vestito vecchio; altrimenti il rattoppo nuovo squarcia il vecchio e si forma uno strappo peggiore.

22

E nessuno versa vino nuovo in otri vecchi, altrimenti il vino spaccherà gli otri e si perdono vino e otri, ma vino nuovo in otri nuovi».

23

In giorno di sabato Gesù passava per i campi di grano, e i discepoli, camminando, cominciarono a strappare le spighe.

24

I farisei gli dissero: «Vedi, perché essi fanno di sabato quel che non è permesso?».

25

Ma egli rispose loro: «Non avete mai letto che cosa fece Davide quando si trovò nel bisogno ed ebbe fame, lui e i suoi compagni?

26

Come entrò nella casa di Dio, sotto il sommo sacerdote Abiatàr, e mangiò i pani dell'offerta, che soltanto ai sacerdoti è lecito mangiare, e ne diede anche ai suoi compagni?».

27

E diceva loro: «Il sabato è stato fatto per l'uomo e non l'uomo per il sabato!

28

Perciò il Figlio dell'uomo è signore anche del sabato».

Marco 3


Marco Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Marco 2

Marco

Ritornare all Indice

Capitolo 3

1

Entrò di nuovo nella sinagoga. C'era un uomo che aveva una mano inaridita,

2

e lo osservavano per vedere se lo guariva in giorno di sabato per poi accusarlo.

3

Egli disse all'uomo che aveva la mano inaridita: «Mettiti nel mezzo!».

4

Poi domandò loro: «E' lecito in giorno di sabato fare il bene o il male, salvare una vita o toglierla?».

5

Ma essi tacevano. E guardandoli tutt'intorno con indignazione, rattristato per la durezza dei loro cuori, disse a quell'uomo: «Stendi la mano!». La stese e la sua mano fu risanata.

6

E i farisei uscirono subito con gli erodiani e tennero consiglio contro di lui per farlo morire.

7

Gesù intanto si ritirò presso il mare con i suoi discepoli e lo seguì molta folla dalla Galilea.

8

Dalla Giudea e da Gerusalemme e dall'Idumea e dalla Transgiordania e dalle parti di Tiro e Sidone una gran folla, sentendo ciò che faceva, si recò da lui.

9

Allora egli pregò i suoi discepoli che gli mettessero a disposizione una barca, a causa della folla, perché non lo schiacciassero.

10

Infatti ne aveva guariti molti, così che quanti avevano qualche male gli si gettavano addosso per toccarlo.

11

Gli spiriti immondi, quando lo vedevano, gli si gettavano ai piedi gridando: «Tu sei il Figlio di Dio!».

12

Ma egli li sgridava severamente perché non lo manifestassero.

13

Salì poi sul monte, chiamò a sé quelli che egli volle ed essi andarono da lui.

14

Ne costituì Dodici che stessero con lui

15

e anche per mandarli a predicare e perché avessero il potere di scacciare i demòni.

16

Costituì dunque i Dodici: Simone, al quale impose il nome di Pietro;

17

poi Giacomo di Zebedèo e Giovanni fratello di Giacomo, ai quali diede il nome di Boanèrghes, cioè figli del tuono;

18

e Andrea, Filippo, Bartolomeo, Matteo, Tommaso, Giacomo di Alfeo, Taddeo, Simone il Cananèo

19

e Giuda Iscariota, quello che poi lo tradì.

20

Entrò in una casa e si radunò di nuovo attorno a lui molta folla, al punto che non potevano neppure prendere cibo.

21

Allora i suoi, sentito questo, uscirono per andare a prenderlo; poiché dicevano: «E' fuori di sé».

22

Ma gli scribi, che erano discesi da Gerusalemme, dicevano: «Costui è posseduto da Beelzebùl e scaccia i demòni per mezzo del principe dei demòni».

23

Ma egli, chiamatili, diceva loro in parabole: «Come può satana scacciare satana?

24

Se un regno è diviso in se stesso, quel regno non può reggersi;

25

se una casa è divisa in se stessa, quella casa non può reggersi.

26

Alla stessa maniera, se satana si ribella contro se stesso ed è diviso, non può resistere, ma sta per finire.

27

Nessuno può entrare nella casa di un uomo forte e rapire le sue cose se prima non avrà legato l'uomo forte; allora ne saccheggerà la casa.

28

In verità vi dico: tutti i peccati saranno perdonati ai figli degli uomini e anche tutte le bestemmie che diranno;

29

ma chi avrà bestemmiato contro lo Spirito santo, non avrà perdono in eterno: sarà reo di colpa eterna».

30

Poiché dicevano: «E' posseduto da uno spirito immondo».

31

Giunsero sua madre e i suoi fratelli e, stando fuori, lo mandarono a chiamare.

32

Tutto attorno era seduta la folla e gli dissero: «Ecco tua madre, i tuoi fratelli e le tue sorelle sono fuori e ti cercano».

33

Ma egli rispose loro: «Chi è mia madre e chi sono i miei fratelli?».

34

Girando lo sguardo su quelli che gli stavano seduti attorno, disse: «Ecco mia madre e i miei fratelli!

35

Chi compie la volontà di Dio, costui è mio fratello, sorella e madre».

Marco 4


Marco Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Marco 3

Marco

Ritornare all Indice

Capitolo 4

1

Di nuovo si mise a insegnare lungo il mare. E si riunì attorno a lui una folla enorme, tanto che egli salì su una barca e là restò seduto, stando in mare, mentre la folla era a terra lungo la riva.

2

Insegnava loro molte cose in parabole e diceva loro nel suo insegnamento:

3

«Ascoltate. Ecco, uscì il seminatore a seminare.

4

Mentre seminava, una parte cadde lungo la strada e vennero gli uccelli e la divorarono.

5

Un'altra cadde fra i sassi, dove non c'era molta terra, e subito spuntò perché non c'era un terreno profondo;

6

ma quando si levò il sole, restò bruciata e, non avendo radice, si seccò.

7

Un'altra cadde tra le spine; le spine crebbero, la soffocarono e non diede frutto.

8

E un'altra cadde sulla terra buona, diede frutto che venne su e crebbe, e rese ora il trenta, ora il sessanta e ora il cento per uno».

9

E diceva: «Chi ha orecchi per intendere intenda!».

10

Quando poi fu solo, i suoi insieme ai Dodici lo interrogavano sulle parabole. Ed egli disse loro:

11

«A voi è stato confidato il mistero del regno di Dio; a quelli di fuori invece tutto viene esposto in parabole,

12

perché: perché non si convertano e venga loro perdonato».

13

Continuò dicendo loro: «Se non comprendete questa parabola, come potrete capire tutte le altre parabole?

14

Il seminatore semina la parola.

15

Quelli lungo la strada sono coloro nei quali viene seminata la parola; ma quando l'ascoltano, subito viene satana, e porta via la parola seminata in loro.

16

Similmente quelli che ricevono il seme sulle pietre sono coloro che, quando ascoltano la parola, subito l'accolgono con gioia,

17

ma non hanno radice in se stessi, sono incostanti e quindi, al sopraggiungere di qualche tribolazione o persecuzione a causa della parola, subito si abbattono.

18

Altri sono quelli che ricevono il seme tra le spine: sono coloro che hanno ascoltato la parola,

19

ma sopraggiungono le preoccupazioni del mondo e l'inganno della ricchezza e tutte le altre bramosie, soffocano la parola e questa rimane senza frutto.

20

Quelli poi che ricevono il seme su un terreno buono, sono coloro che ascoltano la parola, l'accolgono e portano frutto nella misura chi del trenta, chi del sessanta, chi del cento per uno».

21

Diceva loro: «Si porta forse la lampada per metterla sotto il moggio o sotto il letto? O piuttosto per metterla sul lucerniere?

22

Non c'è nulla infatti di nascosto che non debba essere manifestato e nulla di segreto che non debba essere messo in luce.

23

Se uno ha orecchi per intendere, intenda!».

24

Diceva loro: «Fate attenzione a quello che udite: Con la stessa misura con la quale misurate, sarete misurati anche voi; anzi vi sarà dato di più.

25

Poiché a chi ha, sarà dato e a chi non ha, sarà tolto anche quello che ha».

26

Diceva: «Il regno di Dio è come un uomo che getta il seme nella terra;

27

dorma o vegli, di notte o di giorno, il seme germoglia e cresce; come, egli stesso non lo sa.

28

Poiché la terra produce spontaneamente, prima lo stelo, poi la spiga, poi il chicco pieno nella spiga.

29

Quando il frutto è pronto, subito si mette mano alla falce, perché è venuta la mietitura».

30

Diceva: «A che cosa possiamo paragonare il regno di Dio o con quale parabola possiamo descriverlo?

31

Esso è come un granellino di senapa che, quando viene seminato per terra, è il più piccolo di tutti semi che sono sulla terra;

32

ma appena seminato cresce e diviene più grande di tutti gli ortaggi e fa rami tanto grandi che gli uccelli del cielo possono ripararsi alla sua ombra».

33

Con molte parabole di questo genere annunziava loro la parola secondo quello che potevano intendere.

34

Senza parabole non parlava loro; ma in privato, ai suoi discepoli, spiegava ogni cosa.

35

In quel medesimo giorno, verso sera, disse loro: «Passiamo all'altra riva».

36

E lasciata la folla, lo presero con sé, così com'era, nella barca. C'erano anche altre barche con lui.

37

Nel frattempo si sollevò una gran tempesta di vento e gettava le onde nella barca, tanto che ormai era piena.

38

Egli se ne stava a poppa, sul cuscino, e dormiva. Allora lo svegliarono e gli dissero: «Maestro, non t'importa che moriamo?».

39

Destatosi, sgridò il vento e disse al mare: «Taci, calmati!». Il vento cessò e vi fu grande bonaccia.

40

Poi disse loro: «Perché siete così paurosi? Non avete ancora fede?».

41

E furono presi da grande timore e si dicevano l'un l'altro: «Chi è dunque costui, al quale anche il vento e il mare obbediscono?».

Marco 5


Marco Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Marco 4

Marco

Ritornare all Indice

Capitolo 5

1

Intanto giunsero all'altra riva del mare, nella regione dei Gerasèni.

2

Come scese dalla barca, gli venne incontro dai sepolcri un uomo posseduto da uno spirito immondo.

3

Egli aveva la sua dimora nei sepolcri e nessuno più riusciva a tenerlo legato neanche con catene,

4

perché più volte era stato legato con ceppi e catene, ma aveva sempre spezzato le catene e infranto i ceppi, e nessuno più riusciva a domarlo.

5

Continuamente, notte e giorno, tra i sepolcri e sui monti, gridava e si percuoteva con pietre.

6

Visto Gesù da lontano, accorse, gli si gettò ai piedi,

7

e urlando a gran voce disse: «Che hai tu in comune con me, Gesù, Figlio del Dio altissimo? Ti scongiuro, in nome di Dio, non tormentarmi!».

8

Gli diceva infatti: «Esci, spirito immondo, da quest'uomo!».

9

E gli domandò: «Come ti chiami?». «Mi chiamo Legione, gli rispose, perché siamo in molti».

10

E prese a scongiurarlo con insistenza perché non lo cacciasse fuori da quella regione.

11

Ora c'era là, sul monte, un numeroso branco di porci al pascolo.

12

E gli spiriti lo scongiurarono: «Mandaci da quei porci, perché entriamo in essi».

13

Glielo permise. E gli spiriti immondi uscirono ed entrarono nei porci e il branco si precipitò dal burrone nel mare; erano circa duemila e affogarono uno dopo l'altro nel mare.

14

I mandriani allora fuggirono, portarono la notizia in città e nella campagna e la gente si mosse a vedere che cosa fosse accaduto.

15

Giunti che furono da Gesù, videro l'indemoniato seduto, vestito e sano di mente, lui che era stato posseduto dalla Legione, ed ebbero paura.

16

Quelli che avevano visto tutto, spiegarono loro che cosa era accaduto all'indemoniato e il fatto dei porci.

17

Ed essi si misero a pregarlo di andarsene dal loro territorio.

18

Mentre risaliva nella barca, colui che era stato indemoniato lo pregava di permettergli di stare con lui.

19

Non glielo permise, ma gli disse: «Và nella tua casa, dai tuoi, annunzia loro ciò che il Signore ti ha fatto e la misericordia che ti ha usato».

20

Egli se ne andò e si mise a proclamare per la Decàpoli ciò che Gesù gli aveva fatto, e tutti ne erano meravigliati.

21

Essendo passato di nuovo Gesù all'altra riva, gli si radunò attorno molta folla, ed egli stava lungo il mare.

22

Si recò da lui uno dei capi della sinagoga, di nome Giairo, il quale, vedutolo, gli si gettò ai piedi

23

e lo pregava con insistenza: «La mia figlioletta è agli estremi; vieni a imporle le mani perché sia guarita e viva».

24

Gesù andò con lui. Molta folla lo seguiva e gli si stringeva intorno.

25

Or una donna, che da dodici anni era affetta da emorragia

26

e aveva molto sofferto per opera di molti medici, spendendo tutti i suoi averi senza nessun vantaggio, anzi peggiorando,

27

udito parlare di Gesù, venne tra la folla, alle sue spalle, e gli toccò il mantello. Diceva infatti:

28

«Se riuscirò anche solo a toccare il suo mantello, sarò guarita».

29

E subito le si fermò il flusso di sangue, e sentì nel suo corpo che era stata guarita da quel male.

30

Ma subito Gesù, avvertita la potenza che era uscita da lui, si voltò alla folla dicendo: «Chi mi ha toccato il mantello?».

31

I discepoli gli dissero: «Tu vedi la folla che ti si stringe attorno e dici: Chi mi ha toccato?».

32

Egli intanto guardava intorno, per vedere colei che aveva fatto questo.

33

E la donna impaurita e tremante, sapendo ciò che le era accaduto, venne, gli si gettò davanti e gli disse tutta la verità.

34

Gesù rispose: «Figlia, la tua fede ti ha salvata. Và in pace e sii guarita dal tuo male».

35

Mentre ancora parlava, dalla casa del capo della sinagoga vennero a dirgli: «Tua figlia è morta. Perché disturbi ancora il Maestro?».

36

Ma Gesù, udito quanto dicevano, disse al capo della sinagoga: «Non temere, continua solo ad aver fede!».

37

E non permise a nessuno di seguirlo fuorché a Pietro, Giacomo e Giovanni, fratello di Giacomo.

38

Giunsero alla casa del capo della sinagoga ed egli vide trambusto e gente che piangeva e urlava.

39

Entrato, disse loro: «Perché fate tanto strepito e piangete? La bambina non è morta, ma dorme».

40

Ed essi lo deridevano. Ma egli, cacciati tutti fuori, prese con sé il padre e la madre della fanciulla e quelli che erano con lui, ed entrò dove era la bambina.

41

Presa la mano della bambina, le disse: «Talità kum», che significa: «Fanciulla, io ti dico, alzati!».

42

Subito la fanciulla si alzò e si mise a camminare; aveva dodici anni. Essi furono presi da grande stupore.

43

Gesù raccomandò loro con insistenza che nessuno venisse a saperlo e ordinò di darle da mangiare.

Marco 6


Marco Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Marco 5

Marco

Ritornare all Indice

Capitolo 6

1

Partito quindi di là, andò nella sua patria e i discepoli lo seguirono.

2

Venuto il sabato, incominciò a insegnare nella sinagoga. E molti ascoltandolo rimanevano stupiti e dicevano: «Donde gli vengono queste cose? E che sapienza è mai questa che gli è stata data? E questi prodigi compiuti dalle sue mani?

3

Non è costui il carpentiere, il figlio di Maria, il fratello di Giacomo, di Ioses, di Giuda e di Simone? E le sue sorelle non stanno qui da noi?». E si scandalizzavano di lui.

4

Ma Gesù disse loro: «Un profeta non è disprezzato che nella sua patria, tra i suoi parenti e in casa sua».

5

E non vi potè operare nessun prodigio, ma solo impose le mani a pochi ammalati e li guarì.

6

E si meravigliava della loro incredulità.

7

Allora chiamò i Dodici, ed incominciò a mandarli a due a due e diede loro potere sugli spiriti immondi.

8

E ordinò loro che, oltre al bastone, non prendessero nulla per il viaggio: né pane, né bisaccia, né denaro nella borsa;

9

ma, calzati solo i sandali, non indossassero due tuniche.

10

E diceva loro: «Entrati in una casa, rimanetevi fino a che ve ne andiate da quel luogo.

11

Se in qualche luogo non vi riceveranno e non vi ascolteranno, andandovene, scuotete la polvere di sotto ai vostri piedi, a testimonianza per loro».

12

E partiti, predicavano che la gente si convertisse,

13

scacciavano molti demòni, ungevano di olio molti infermi e li guarivano.

14

Il re Erode sentì parlare di Gesù, poiché intanto il suo nome era diventato famoso. Si diceva: «Giovanni il Battista è risuscitato dai morti e per questo il potere dei miracoli opera in lui».

15

Altri invece dicevano: «E' Elia» altri dicevano ancora: «E' un profeta, come uno dei profeti».

16

Ma Erode, al sentirne parlare, diceva: «Quel Giovanni che io ho fatto decapitare è risuscitato!».

17

Erode infatti aveva fatto arrestare Giovanni e lo aveva messo in prigione a causa di Erodìade, moglie di suo fratello Filippo, che egli aveva sposata.

18

Giovanni diceva a Erode: «Non ti è lecito tenere la moglie di tuo fratello».

19

Per questo Erodìade gli portava rancore e avrebbe voluto farlo uccidere, ma non poteva,

20

perché Erode temeva Giovanni, sapendolo giusto e santo, e vigilava su di lui; e anche se nell'ascoltarlo restava molto perplesso, tuttavia lo ascoltava volentieri.

21

Venne però il giorno propizio, quando Erode per il suo compleanno fece un banchetto per i grandi della sua corte, gli ufficiali e i notabili della Galilea.

22

Entrata la figlia della stessa Erodìade, danzò e piacque a Erode e ai commensali. Allora il re disse alla ragazza: «Chiedimi quello che vuoi e io te lo darò».

23

E le fece questo giuramento: «Qualsiasi cosa mi chiederai, te la darò, fosse anche la metà del mio regno».

24

La ragazza uscì e disse alla madre: «Che cosa devo chiedere?». Quella rispose: «La testa di Giovanni il Battista».

25

Ed entrata di corsa dal re fece la richiesta dicendo: «Voglio che tu mi dia subito su un vassoio la testa di Giovanni il Battista».

26

Il re divenne triste; tuttavia, a motivo del giuramento e dei commensali, non volle opporle un rifiuto.

27

Subito il re mandò una guardia con l'ordine che gli fosse portata la testa.

28

La guardia andò, lo decapitò in prigione e portò la testa su un vassoio, la diede alla ragazza e la ragazza la diede a sua madre.

29

I discepoli di Giovanni, saputa la cosa, vennero, ne presero il cadavere e lo posero in un sepolcro.

30

Gli apostoli si riunirono attorno a Gesù e gli riferirono tutto quello che avevano fatto e insegnato.

31

Ed egli disse loro: «Venite in disparte, in un luogo solitario, e riposatevi un po'». Era infatti molta la folla che andava e veniva e non avevano più neanche il tempo di mangiare.

32

Allora partirono sulla barca verso un luogo solitario, in disparte.

33

Molti però li videro partire e capirono, e da tutte le città cominciarono ad accorrere là a piedi e li precedettero.

34

Sbarcando, vide molta folla e si commosse per loro, perché erano come pecore senza pastore, e si mise a insegnare loro molte cose.

35

Essendosi ormai fatto tardi, gli si avvicinarono i discepoli dicendo: «Questo luogo è solitario ed è ormai tardi;

36

congedali perciò, in modo che, andando per le campagne e i villaggi vicini, possano comprarsi da mangiare».

37

Ma egli rispose: «Voi stessi date loro da mangiare». Gli dissero: «Dobbiamo andar noi a comprare duecento denari di pane e dare loro da mangiare?».

38

Ma egli replicò loro: «Quanti pani avete? Andate a vedere». E accertatisi, riferirono: «Cinque pani e due pesci».

39

Allora ordinò loro di farli mettere tutti a sedere, a gruppi, sull'erba verde.

40

E sedettero tutti a gruppi e gruppetti di cento e di cinquanta.

41

Presi i cinque pani e i due pesci, levò gli occhi al cielo, pronunziò la benedizione, spezzò i pani e li dava ai discepoli perché li distribuissero; e divise i due pesci fra tutti.

42

Tutti mangiarono e si sfamarono,

43

e portarono via dodici ceste piene di pezzi di pane e anche dei pesci.

44

Quelli che avevano mangiato i pani erano cinquemila uomini.

45

Ordinò poi ai discepoli di salire sulla barca e precederlo sull'altra riva, verso Betsàida, mentre egli avrebbe licenziato la folla.

46

Appena li ebbe congedati, salì sul monte a pregare.

47

Venuta la sera, la barca era in mezzo al mare ed egli solo a terra.

48

Vedendoli però tutti affaticati nel remare, poiché avevano il vento contrario, gia verso l'ultima parte della notte andò verso di loro camminando sul mare, e voleva oltrepassarli.

49

Essi, vedendolo camminare sul mare, pensarono: «E' un fantasma», e cominciarono a gridare,

50

perché tutti lo avevano visto ed erano rimasti turbati. Ma egli subito rivolse loro la parola e disse: «Coraggio, sono io, non temete!».

51

Quindi salì con loro sulla barca e il vento cessò. Ed erano enormemente stupiti in se stessi,

52

perché non avevano capito il fatto dei pani, essendo il loro cuore indurito.

53

Compiuta la traversata, approdarono e presero terra a Genèsaret.

54

Appena scesi dalla barca, la gente lo riconobbe,

55

e accorrendo da tutta quella regione cominciarono a portargli sui lettucci quelli che stavano male, dovunque udivano che si trovasse.

56

E dovunque giungeva, in villaggi o città o campagne, ponevano i malati nelle piazze e lo pregavano di potergli toccare almeno la frangia del mantello; e quanti lo toccavano guarivano.

Marco 7


Marco Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Marco 6

Marco

Ritornare all Indice

Capitolo 7

1

Allora si riunirono attorno a lui i farisei e alcuni degli scribi venuti da Gerusalemme.

2

Avendo visto che alcuni dei suoi discepoli prendevano cibo con mani immonde, cioè non lavate -

3

i farisei infatti e tutti i Giudei non mangiano se non si sono lavate le mani fino al gomito, attenendosi alla tradizione degli antichi,

4

e tornando dal mercato non mangiano senza aver fatto le abluzioni, e osservano molte altre cose per tradizione, come lavature di bicchieri, stoviglie e oggetti di rame -

5

quei farisei e scribi lo interrogarono: «Perché i tuoi discepoli non si comportano secondo la tradizione degli antichi, ma prendono cibo con mani immonde?».

6

Ed egli rispose loro: «Bene ha profetato Isaia di voi, ipocriti, come sta scritto: ma il suo cuore è lontano da me.

7

Invano essi mi rendono culto, insegnando dottrine che sono precetti di uomini.

8

Trascurando il comandamento di Dio, voi osservate la tradizione degli uomini».

9

E aggiungeva: «Siete veramente abili nell'eludere il comandamento di Dio, per osservare la vostra tradizione.

10

Mosè infatti disse: Onora tuo padre e tua madre, e chi maledice il padre e la madre sia messo a morte.

11

Voi invece dicendo: Se uno dichiara al padre o alla madre: è Korbàn, cioè offerta sacra, quello che ti sarebbe dovuto da me,

12

non gli permettete più di fare nulla per il padre e la madre,

13

annullando così la parola di Dio con la tradizione che avete tramandato voi. E di cose simili ne fate molte».

14

Chiamata di nuovo la folla, diceva loro: «Ascoltatemi tutti e intendete bene:

15

non c'è nulla fuori dell'uomo che, entrando in lui, possa contaminarlo; sono invece le cose che escono dall'uomo a contaminarlo».

16

.

17

Quando entrò in una casa lontano dalla folla, i discepoli lo interrogarono sul significato di quella parabola.

18

E disse loro: «Siete anche voi così privi di intelletto? Non capite che tutto ciò che entra nell'uomo dal di fuori non può contaminarlo,

19

perché non gli entra nel cuore ma nel ventre e va a finire nella fogna?». Dichiarava così mondi tutti gli alimenti.

20

Quindi soggiunse: «Ciò che esce dall'uomo, questo sì contamina l'uomo.

21

Dal di dentro infatti, cioè dal cuore degli uomini, escono le intenzioni cattive: fornicazioni, furti, omicidi,

22

adultèri, cupidigie, malvagità, inganno, impudicizia, invidia, calunnia, superbia, stoltezza.

23

Tutte queste cose cattive vengono fuori dal di dentro e contaminano l'uomo».

24

Partito di là, andò nella regione di Tiro e di Sidone. Ed entrato in una casa, voleva che nessuno lo sapesse, ma non potè restare nascosto.

25

Subito una donna che aveva la sua figlioletta posseduta da uno spirito immondo, appena lo seppe, andò e si gettò ai suoi piedi.

26

Ora, quella donna che lo pregava di scacciare il demonio dalla figlia era greca, di origine siro-fenicia.

27

Ed egli le disse: «Lascia prima che si sfamino i figli; non è bene prendere il pane dei figli e gettarlo ai cagnolini».

28

Ma essa replicò: «Sì, Signore, ma anche i cagnolini sotto la tavola mangiano delle briciole dei figli».

29

Allora le disse: «Per questa tua parola và, il demonio è uscito da tua figlia».

30

Tornata a casa, trovò la bambina coricata sul letto e il demonio se n'era andato.

31

Di ritorno dalla regione di Tiro, passò per Sidone, dirigendosi verso il mare di Galilea in pieno territorio della Decàpoli.

32

E gli condussero un sordomuto, pregandolo di imporgli la mano.

33

E portandolo in disparte lontano dalla folla, gli pose le dita negli orecchi e con la saliva gli toccò la lingua;

34

guardando quindi verso il cielo, emise un sospiro e disse: «Effatà» cioè: «Apriti!».

35

E subito gli si aprirono gli orecchi, si sciolse il nodo della sua lingua e parlava correttamente.

36

E comandò loro di non dirlo a nessuno. Ma più egli lo raccomandava, più essi ne parlavano

37

e, pieni di stupore, dicevano: «Ha fatto bene ogni cosa; fa udire i sordi e fa parlare i muti!».

Marco 8


Marco Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Marco 7

Marco

Ritornare all Indice

Capitolo 8

1

In quei giorni, essendoci di nuovo molta folla che non aveva da mangiare, chiamò a sé i discepoli e disse loro:

2

«Sento compassione di questa folla, perché gia da tre giorni mi stanno dietro e non hanno da mangiare.

3

Se li rimando digiuni alle proprie case, verranno meno per via; e alcuni di loro vengono di lontano».

4

Gli risposero i discepoli: «E come si potrebbe sfamarli di pane qui, in un deserto?».

5

E domandò loro: «Quanti pani avete?». Gli dissero: «Sette».

6

Gesù ordinò alla folla di sedersi per terra. Presi allora quei sette pani, rese grazie, li spezzò e li diede ai discepoli perché li distribuissero; ed essi li distribuirono alla folla.

7

Avevano anche pochi pesciolini; dopo aver pronunziata la benedizione su di essi, disse di distribuire anche quelli.

8

Così essi mangiarono e si saziarono; e portarono via sette sporte di pezzi avanzati.

9

Erano circa quattromila. E li congedò.

10

Salì poi sulla barca con i suoi discepoli e andò dalle parti di Dalmanùta.

11

Allora vennero i farisei e incominciarono a discutere con lui, chiedendogli un segno dal cielo, per metterlo alla prova.

12

Ma egli, traendo un profondo sospiro, disse: «Perché questa generazione chiede un segno? In verità vi dico: non sarà dato alcun segno a questa generazione».

13

E lasciatili, risalì sulla barca e si avviò all'altra sponda.

14

Ma i discepoli avevano dimenticato di prendere dei pani e non avevano con sé sulla barca che un pane solo.

15

Allora egli li ammoniva dicendo: «Fate attenzione, guardatevi dal lievito dei farisei e dal lievito di Erode!».

16

E quelli dicevano fra loro: «Non abbiamo pane».

17

Ma Gesù, accortosi di questo, disse loro: «Perché discutete che non avete pane? Non intendete e non capite ancora? Avete il cuore indurito?

18

Avete occhi e non vedete, avete orecchi e non udite? E non vi ricordate,

19

quando ho spezzato i cinque pani per i cinquemila, quante ceste colme di pezzi avete portato via?». Gli dissero: «Dodici».

20

«E quando ho spezzato i sette pani per i quattromila, quante sporte piene di pezzi avete portato via?». Gli dissero: «Sette».

21

E disse loro: «Non capite ancora?».

22

Giunsero a Betsàida, dove gli condussero un cieco pregandolo di toccarlo.

23

Allora preso il cieco per mano, lo condusse fuori del villaggio e, dopo avergli messo della saliva sugli occhi, gli impose le mani e gli chiese: «Vedi qualcosa?».

24

Quegli, alzando gli occhi, disse: «Vedo gli uomini, poiché vedo come degli alberi che camminano».

25

Allora gli impose di nuovo le mani sugli occhi ed egli ci vide chiaramente e fu sanato e vedeva a distanza ogni cosa.

26

E lo rimandò a casa dicendo: «Non entrare nemmeno nel villaggio».

27

Poi Gesù partì con i suoi discepoli verso i villaggi intorno a Cesarèa di Filippo; e per via interrogava i suoi discepoli dicendo: «Chi dice la gente che io sia?».

28

Ed essi gli risposero: «Giovanni il Battista, altri poi Elia e altri uno dei profeti».

29

Ma egli replicò: «E voi chi dite che io sia?». Pietro gli rispose: «Tu sei il Cristo».

30

E impose loro severamente di non parlare di lui a nessuno.

31

E cominciò a insegnar loro che il Figlio dell'uomo doveva molto soffrire, ed essere riprovato dagli anziani, dai sommi sacerdoti e dagli scribi, poi venire ucciso e, dopo tre giorni, risuscitare.

32

Gesù faceva questo discorso apertamente. Allora Pietro lo prese in disparte, e si mise a rimproverarlo.

33

Ma egli, voltatosi e guardando i discepoli, rimproverò Pietro e gli disse: «Lungi da me, satana! Perché tu non pensi secondo Dio, ma secondo gli uomini».

34

Convocata la folla insieme ai suoi discepoli, disse loro: «Se qualcuno vuol venire dietro di me rinneghi se stesso, prenda la sua croce e mi segua.

35

Perché chi vorrà salvare la propria vita, la perderà; ma chi perderà la propria vita per causa mia e del vangelo, la salverà.

36

Che giova infatti all'uomo guadagnare il mondo intero, se poi perde la propria anima?

37

E che cosa potrebbe mai dare un uomo in cambio della propria anima?

38

Chi si vergognerà di me e delle mie parole davanti a questa generazione adultera e peccatrice, anche il Figlio dell'uomo si vergognerà di lui, quando verrà nella gloria del Padre suo con gli angeli santi».

Marco 9


Marco Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Marco 8

Marco

Ritornare all Indice

Capitolo 9

1

E diceva loro: «In verità vi dico: vi sono alcuni qui presenti, che non morranno senza aver visto il regno di Dio venire con potenza».

2

Dopo sei giorni, Gesù prese con sé Pietro, Giacomo e Giovanni e li portò sopra un monte alto, in un luogo appartato, loro soli. Si trasfigurò davanti a loro

3

e le sue vesti divennero splendenti, bianchissime: nessun lavandaio sulla terra potrebbe renderle così bianche.

4

E apparve loro Elia con Mosè e discorrevano con Gesù.

5

Prendendo allora la parola, Pietro disse a Gesù: «Maestro, è bello per noi stare qui; facciamo tre tende, una per te, una per Mosè e una per Elia!».

6

Non sapeva infatti che cosa dire, poiché erano stati presi dallo spavento.

7

Poi si formò una nube che li avvolse nell'ombra e uscì una voce dalla nube: «Questi è il Figlio mio prediletto; ascoltatelo!».

8

E subito guardandosi attorno, non videro più nessuno, se non Gesù solo con loro.

9

Mentre scendevano dal monte, ordinò loro di non raccontare a nessuno ciò che avevano visto, se non dopo che il Figlio dell'uomo fosse risuscitato dai morti.

10

Ed essi tennero per sé la cosa, domandandosi però che cosa volesse dire risuscitare dai morti.

11

E lo interrogarono: «Perché gli scribi dicono che prima deve venire Elia?».

12

Egli rispose loro: «Sì, prima viene Elia e ristabilisce ogni cosa; ma come sta scritto del Figlio dell'uomo? Che deve soffrire molto ed essere disprezzato.

13

Orbene, io vi dico che Elia è gia venuto, ma hanno fatto di lui quello che hanno voluto, come sta scritto di lui».

14

E giunti presso i discepoli, li videro circondati da molta folla e da scribi che discutevano con loro.

15

Tutta la folla, al vederlo, fu presa da meraviglia e corse a salutarlo.

16

Ed egli li interrogò: «Di che cosa discutete con loro?».

17

Gli rispose uno della folla: «Maestro, ho portato da te mio figlio, posseduto da uno spirito muto.

18

Quando lo afferra, lo getta al suolo ed egli schiuma, digrigna i denti e si irrigidisce. Ho detto ai tuoi discepoli di scacciarlo, ma non ci sono riusciti».

19

Egli allora in risposta, disse loro: «O generazione incredula! Fino a quando starò con voi? Fino a quando dovrò sopportarvi? Portatelo da me».

20

E glielo portarono. Alla vista di Gesù lo spirito scosse con convulsioni il ragazzo ed egli, caduto a terra, si rotolava spumando.

21

Gesù interrogò il padre: «Da quanto tempo gli accade questo?». Ed egli rispose: «Dall'infanzia;

22

anzi, spesso lo ha buttato persino nel fuoco e nell'acqua per ucciderlo. Ma se tu puoi qualcosa, abbi pietà di noi e aiutaci».

23

Gesù gli disse: «Se tu puoi! Tutto è possibile per chi crede».

24

Il padre del fanciullo rispose ad alta voce: «Credo, aiutami nella mia incredulità».

25

Allora Gesù, vedendo accorrere la folla, minacciò lo spirito immondo dicendo: «Spirito muto e sordo, io te l'ordino, esci da lui e non vi rientrare più».

26

E gridando e scuotendolo fortemente, se ne uscì. E il fanciullo diventò come morto, sicché molti dicevano: «E' morto».

27

Ma Gesù, presolo per mano, lo sollevò ed egli si alzò in piedi.

28

Entrò poi in una casa e i discepoli gli chiesero in privato: «Perché noi non abbiamo potuto scacciarlo?».

29

Ed egli disse loro: «Questa specie di demòni non si può scacciare in alcun modo, se non con la preghiera».

30

Partiti di là, attraversavano la Galilea, ma egli non voleva che alcuno lo sapesse.

31

Istruiva infatti i suoi discepoli e diceva loro: «Il Figlio dell'uomo sta per esser consegnato nelle mani degli uomini e lo uccideranno; ma una volta ucciso, dopo tre giorni, risusciterà».

32

Essi però non comprendevano queste parole e avevano timore di chiedergli spiegazioni.

33

Giunsero intanto a Cafarnao. E quando fu in casa, chiese loro: «Di che cosa stavate discutendo lungo la via?».

34

Ed essi tacevano. Per la via infatti avevano discusso tra loro chi fosse il più grande.

35

Allora, sedutosi, chiamò i Dodici e disse loro: «Se uno vuol essere il primo, sia l'ultimo di tutti e il servo di tutti».

36

E, preso un bambino, lo pose in mezzo e abbracciandolo disse loro:

37

«Chi accoglie uno di questi bambini nel mio nome, accoglie me; chi accoglie me, non accoglie me, ma colui che mi ha mandato».

38

Giovanni gli disse: «Maestro, abbiamo visto uno che scacciava i demòni nel tuo nome e glielo abbiamo vietato, perché non era dei nostri».

39

Ma Gesù disse: «Non glielo proibite, perché non c'è nessuno che faccia un miracolo nel mio nome e subito dopo possa parlare male di me.

40

Chi non è contro di noi è per noi.

41

Chiunque vi darà da bere un bicchiere d'acqua nel mio nome perché siete di Cristo, vi dico in verità che non perderà la sua ricompensa.

42

Chi scandalizza uno di questi piccoli che credono, è meglio per lui che gli si metta una macina da asino al collo e venga gettato nel mare.

43

Se la tua mano ti scandalizza, tagliala: è meglio per te entrare nella vita monco, che con due mani andare nella Geenna, nel fuoco inestinguibile.

44

.

45

Se il tuo piede ti scandalizza, taglialo: è meglio per te entrare nella vita zoppo, che esser gettato con due piedi nella Geenna.

46

.

47

Se il tuo occhio ti scandalizza, cavalo: è meglio per te entrare nel regno di Dio con un occhio solo, che essere gettato con due occhi nella Geenna,

48

dove il loro verme non muore e il fuoco non si estingue.

49

Perché ciascuno sarà salato con il fuoco.

50

Buona cosa il sale; ma se il sale diventa senza sapore, con che cosa lo salerete? Abbiate sale in voi stessi e siate in pace gli uni con gli altri».

Marco 10


Marco Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Marco 9

Marco

Ritornare all Indice

Capitolo 10

1

Partito di là, si recò nel territorio della Giudea e oltre il Giordano. La folla accorse di nuovo a lui e di nuovo egli l'ammaestrava, come era solito fare.

2

E avvicinatisi dei farisei, per metterlo alla prova, gli domandarono: «E' lecito ad un marito ripudiare la propria moglie?».

3

Ma egli rispose loro: «Che cosa vi ha ordinato Mosè?».

4

Dissero: «Mosè ha permesso di scrivere un atto di ripudio e di rimandarla».

5

Gesù disse loro: «Per la durezza del vostro cuore egli scrisse per voi questa norma.

6

Ma all'inizio della creazione Dio li creò maschio e femmina;

7

per questo l'uomo lascerà suo padre e sua madre e i due saranno una carne sola.

8

Sicché non sono più due, ma una sola carne.

9

L'uomo dunque non separi ciò che Dio ha congiunto».

10

Rientrati a casa, i discepoli lo interrogarono di nuovo su questo argomento. Ed egli disse:

11

«Chi ripudia la propria moglie e ne sposa un'altra, commette adulterio contro di lei;

12

se la donna ripudia il marito e ne sposa un altro, commette adulterio».

13

Gli presentavano dei bambini perché li accarezzasse, ma i discepoli li sgridavano.

14

Gesù, al vedere questo, s'indignò e disse loro: «Lasciate che i bambini vengano a me e non glielo impedite, perché a chi è come loro appartiene il regno di Dio.

15

In verità vi dico: Chi non accoglie il regno di Dio come un bambino, non entrerà in esso».

16

E prendendoli fra le braccia e ponendo le mani sopra di loro li benediceva.

17

Mentre usciva per mettersi in viaggio, un tale gli corse incontro e, gettandosi in ginocchio davanti a lui, gli domandò: «Maestro buono, che cosa devo fare per avere la vita eterna?».

18

Gesù gli disse: «Perché mi chiami buono? Nessuno è buono, se non Dio solo.

19

Tu conosci i comandamenti: Non uccidere, non commettere adulterio, non rubare, non dire falsa testimonianza, non frodare, onora il padre e la madre».

20

Egli allora gli disse: «Maestro, tutte queste cose le ho osservate fin dalla mia giovinezza».

21

Allora Gesù, fissatolo, lo amò e gli disse: «Una cosa sola ti manca: và, vendi quello che hai e dallo ai poveri e avrai un tesoro in cielo; poi vieni e seguimi».

22

Ma egli, rattristatosi per quelle parole, se ne andò afflitto, poiché aveva molti beni.

23

Gesù, volgendo lo sguardo attorno, disse ai suoi discepoli: «Quanto difficilmente coloro che hanno ricchezze entreranno nel regno di Dio!».

24

I discepoli rimasero stupefatti a queste sue parole; ma Gesù riprese: «Figlioli, com'è difficile entrare nel regno di Dio!

25

E' più facile che un cammello passi per la cruna di un ago, che un ricco entri nel regno di Dio».

26

Essi, ancora più sbigottiti, dicevano tra loro: «E chi mai si può salvare?».

27

Ma Gesù, guardandoli, disse: «Impossibile presso gli uomini, ma non presso Dio! Perché tutto è possibile presso Dio».

28

Pietro allora gli disse: «Ecco, noi abbiamo lasciato tutto e ti abbiamo seguito».

29

Gesù gli rispose: «In verità vi dico: non c'è nessuno che abbia lasciato casa o fratelli o sorelle o madre o padre o figli o campi a causa mia e a causa del vangelo,

30

che non riceva gia al presente cento volte tanto in case e fratelli e sorelle e madri e figli e campi, insieme a persecuzioni, e nel futuro la vita eterna.

31

E molti dei primi saranno ultimi e gli ultimi i primi».

32

Mentre erano in viaggio per salire a Gerusalemme, Gesù camminava davanti a loro ed essi erano stupiti; coloro che venivano dietro erano pieni di timore. Prendendo di nuovo in disparte i Dodici, cominciò a dir loro quello che gli sarebbe accaduto:

33

«Ecco, noi saliamo a Gerusalemme e il Figlio dell'uomo sarà consegnato ai sommi sacerdoti e agli scribi: lo condanneranno a morte, lo consegneranno ai pagani,

34

lo scherniranno, gli sputeranno addosso, lo flagelleranno e lo uccideranno; ma dopo tre giorni risusciterà».

35

E gli si avvicinarono Giacomo e Giovanni, i figli di Zebedèo, dicendogli: «Maestro, noi vogliamo che tu ci faccia quello che ti chiederemo».

36

Egli disse loro: «Cosa volete che io faccia per voi?». Gli risposero:

37

«Concedici di sedere nella tua gloria uno alla tua destra e uno alla tua sinistra».

38

Gesù disse loro: «Voi non sapete ciò che domandate. Potete bere il calice che io bevo, o ricevere il battesimo con cui io sono battezzato?». Gli risposero: «Lo possiamo».

39

E Gesù disse: «Il calice che io bevo anche voi lo berrete, e il battesimo che io ricevo anche voi lo riceverete.

40

Ma sedere alla mia destra o alla mia sinistra non sta a me concederlo; è per coloro per i quali è stato preparato».

41

All'udire questo, gli altri dieci si sdegnarono con Giacomo e Giovanni.

42

Allora Gesù, chiamatili a sé, disse loro: «Voi sapete che coloro che sono ritenuti capi delle nazioni le dominano, e i loro grandi esercitano su di esse il potere.

43

Fra voi però non è così; ma chi vuol essere grande tra voi si farà vostro servitore,

44

e chi vuol essere il primo tra voi sarà il servo di tutti.

45

Il Figlio dell'uomo infatti non è venuto per essere servito, ma per servire e dare la propria vita in riscatto per molti».

46

E giunsero a Gerico. E mentre partiva da Gerico insieme ai discepoli e a molta folla, il figlio di Timèo, Bartimèo, cieco, sedeva lungo la strada a mendicare.

47

Costui, al sentire che c'era Gesù Nazareno, cominciò a gridare e a dire: «Figlio di Davide, Gesù, abbi pietà di me!».

48

Molti lo sgridavano per farlo tacere, ma egli gridava più forte: «Figlio di Davide, abbi pietà di me!».

49

Allora Gesù si fermò e disse: «Chiamatelo!». E chiamarono il cieco dicendogli: «Coraggio! Alzati, ti chiama!».

50

Egli, gettato via il mantello, balzò in piedi e venne da Gesù.

51

Allora Gesù gli disse: «Che vuoi che io ti faccia?». E il cieco a lui: «Rabbunì, che io riabbia la vista!».

52

E Gesù gli disse: «Và, la tua fede ti ha salvato». E subito riacquistò la vista e prese a seguirlo per la strada.

Marco 11


Marco Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Marco 10

Marco

Ritornare all Indice

Capitolo 11

1

Quando si avvicinarono a Gerusalemme, verso Bètfage e Betània, presso il monte degli Ulivi, mandò due dei suoi discepoli

2

e disse loro: «Andate nel villaggio che vi sta di fronte, e subito entrando in esso troverete un asinello legato, sul quale nessuno è mai salito. Scioglietelo e conducetelo.

3

E se qualcuno vi dirà: Perché fate questo?, rispondete: Il Signore ne ha bisogno, ma lo rimanderà qui subito».

4

Andarono e trovarono un asinello legato vicino a una porta, fuori sulla strada, e lo sciolsero.

5

E alcuni dei presenti però dissero loro: «Che cosa fate, sciogliendo questo asinello?».

6

Ed essi risposero come aveva detto loro il Signore. E li lasciarono fare.

7

Essi condussero l'asinello da Gesù, e vi gettarono sopra i loro mantelli, ed egli vi montò sopra.

8

E molti stendevano i propri mantelli sulla strada e altri delle fronde, che avevano tagliate dai campi.

9

Quelli poi che andavano innanzi, e quelli che venivano dietro gridavano: Benedetto colui che viene nel nome del Signore!

10

Benedetto il regno che viene, del nostro padre Davide! Osanna nel più alto dei cieli!

11

Ed entrò a Gerusalemme, nel tempio. E dopo aver guardato ogni cosa attorno, essendo ormai l'ora tarda, uscì con i Dodici diretto a Betània.

12

La mattina seguente, mentre uscivano da Betània, ebbe fame.

13

E avendo visto di lontano un fico che aveva delle foglie, si avvicinò per vedere se mai vi trovasse qualche cosa; ma giuntovi sotto, non trovò altro che foglie. Non era infatti quella la stagione dei fichi.

14

E gli disse: «Nessuno possa mai più mangiare i tuoi frutti». E i discepoli l'udirono.

15

Andarono intanto a Gerusalemme. Ed entrato nel tempio, si mise a scacciare quelli che vendevano e comperavano nel tempio; rovesciò i tavoli dei cambiavalute e le sedie dei venditori di colombe

16

e non permetteva che si portassero cose attraverso il tempio.

17

Ed insegnava loro dicendo: «Non sta forse scritto: casa di preghiera per tutte le genti? Voi invece ne avete fatto una spelonca di ladri!».

18

L'udirono i sommi sacerdoti e gli scribi e cercavano il modo di farlo morire. Avevano infatti paura di lui, perché tutto il popolo era ammirato del suo insegnamento.

19

Quando venne la sera uscirono dalla città.

20

La mattina seguente, passando, videro il fico seccato fin dalle radici.

21

Allora Pietro, ricordatosi, gli disse: «Maestro, guarda: il fico che hai maledetto si è seccato».

22

Gesù allora disse loro: «Abbiate fede in Dio!

23

In verità vi dico: chi dicesse a questo monte: Lèvati e gettati nel mare, senza dubitare in cuor suo ma credendo che quanto dice avverrà, ciò gli sarà accordato.

24

Per questo vi dico: tutto quello che domandate nella preghiera, abbiate fede di averlo ottenuto e vi sarà accordato.

25

Quando vi mettete a pregare, se avete qualcosa contro qualcuno, perdonate, perché anche il Padre vostro che è nei cieli perdoni a voi i vostri peccati».

26

.

27

Andarono di nuovo a Gerusalemme. E mentre egli si aggirava per il tempio, gli si avvicinarono i sommi sacerdoti, gli scribi e gli anziani e gli dissero:

28

«Con quale autorità fai queste cose? O chi ti ha dato l'autorità di farlo?».

29

Ma Gesù disse loro: «Vi farò anch'io una domanda e, se mi risponderete, vi dirò con quale potere lo faccio.

30

Il battesimo di Giovanni veniva dal cielo o dagli uomini? Rispondetemi».

31

Ed essi discutevano tra sé dicendo: «Se rispondiamo "dal cielo", dirà: Perché allora non gli avete creduto?

32

Diciamo dunque "dagli uomini"?». Però temevano la folla, perché tutti consideravano Giovanni come un vero profeta.

33

Allora diedero a Gesù questa risposta: «Non sappiamo». E Gesù disse loro: «Neanch'io vi dico con quale autorità faccio queste cose».

Marco 12


Marco Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Marco 11

Marco

Ritornare all Indice

Capitolo 12

1

Gesù si mise a parlare loro in parabole: «Un uomo piantò una vigna, vi pose attorno una siepe, scavò un torchio, costruì una torre, poi la diede in affitto a dei vignaioli e se ne andò lontano.

2

A suo tempo inviò un servo a ritirare da quei vignaioli i frutti della vigna.

3

Ma essi, afferratolo, lo bastonarono e lo rimandarono a mani vuote.

4

Inviò loro di nuovo un altro servo: anche quello lo picchiarono sulla testa e lo coprirono di insulti.

5

Ne inviò ancora un altro, e questo lo uccisero; e di molti altri, che egli ancora mandò, alcuni li bastonarono, altri li uccisero.

6

Aveva ancora uno, il figlio prediletto: lo inviò loro per ultimo, dicendo: Avranno rispetto per mio figlio!

7

Ma quei vignaioli dissero tra di loro: Questi è l'erede; su, uccidiamolo e l'eredità sarà nostra.

8

E afferratolo, lo uccisero e lo gettarono fuori della vigna.

9

Che cosa farà dunque il padrone della vigna? Verrà e sterminerà quei vignaioli e darà la vigna ad altri.

10

Non avete forse letto questa Scrittura: è diventata testata d'angolo;

11

dal Signore è stato fatto questo ed è mirabile agli occhi nostri»?

12

Allora cercarono di catturarlo, ma ebbero paura della folla; avevano capito infatti che aveva detto quella parabola contro di loro. E, lasciatolo, se ne andarono.

13

Gli mandarono però alcuni farisei ed erodiani per coglierlo in fallo nel discorso.

14

E venuti, quelli gli dissero: «Maestro, sappiamo che sei veritiero e non ti curi di nessuno; infatti non guardi in faccia agli uomini, ma secondo verità insegni la via di Dio. E' lecito o no dare il tributo a Cesare? Lo dobbiamo dare o no?».

15

Ma egli, conoscendo la loro ipocrisia, disse: «Perché mi tentate? Portatemi un denaro perché io lo veda».

16

Ed essi glielo portarono. Allora disse loro: «Di chi è questa immagine e l'iscrizione?». Gli risposero: «Di Cesare».

17

Gesù disse loro: «Rendete a Cesare ciò che è di Cesare e a Dio ciò che è di Dio». E rimasero ammirati di lui.

18

Vennero a lui dei sadducei, i quali dicono che non c'è risurrezione, e lo interrogarono dicendo:

19

«Maestro, Mosè ci ha lasciato scritto che se muore il fratello di uno e lascia la moglie senza figli, il fratello ne prenda la moglie per dare discendenti al fratello.

20

C'erano sette fratelli: il primo prese moglie e morì senza lasciare discendenza;

21

allora la prese il secondo, ma morì senza lasciare discendenza; e il terzo egualmente,

22

e nessuno dei sette lasciò discendenza. Infine, dopo tutti, morì anche la donna.

23

Nella risurrezione, quando risorgeranno, a chi di loro apparterrà la donna? Poiché in sette l'hanno avuta come moglie».

24

Rispose loro Gesù: «Non siete voi forse in errore dal momento che non conoscete le Scritture, né la potenza di Dio?

25

Quando risusciteranno dai morti, infatti, non prenderanno moglie né marito, ma saranno come angeli nei cieli.

26

A riguardo poi dei morti che devono risorgere, non avete letto nel libro di Mosè, a proposito del roveto, come Dio gli parlò dicendo: Io sono il Dio di Abramo, il Dio di Isacco e di Giacobbe?

27

Non è un Dio dei morti ma dei viventi! Voi siete in grande errore».

28

Allora si accostò uno degli scribi che li aveva uditi discutere, e, visto come aveva loro ben risposto, gli domandò: «Qual è il primo di tutti i comandamenti?».

29

Gesù rispose: «Il primo è: Ascolta, Israele. Il Signore Dio nostro è l'unico Signore;

30

amerai dunque il Signore Dio tuo con tutto il tuo cuore, con tutta la tua mente e con tutta la tua forza.

31

E il secondo è questo: Amerai il prossimo tuo come te stesso. Non c'è altro comandamento più importante di questi».

32

Allora lo scriba gli disse: «Hai detto bene, Maestro, e secondo verità che Egli è unico e non v'è altri all'infuori di lui;

33

amarlo con tutto il cuore, con tutta la mente e con tutta la forza e amare il prossimo come se stesso val più di tutti gli olocausti e i sacrifici».

34

Gesù, vedendo che aveva risposto saggiamente, gli disse: «Non sei lontano dal regno di Dio». E nessuno aveva più il coraggio di interrogarlo.

35

Gesù continuava a parlare, insegnando nel tempio: «Come mai dicono gli scribi che il Messia è figlio di Davide?

36

Davide stesso infatti ha detto, mosso dallo Spirito Santo: Siedi alla mia destra, finché io ponga i tuoi nemici come sgabello ai tuoi piedi.

37

Davide stesso lo chiama Signore: come dunque può essere suo figlio?». E la numerosa folla lo ascoltava volentieri.

38

Diceva loro mentre insegnava: «Guardatevi dagli scribi, che amano passeggiare in lunghe vesti, ricevere saluti nelle piazze,

39

avere i primi seggi nelle sinagoghe e i primi posti nei banchetti.

40

Divorano le case delle vedove e ostentano di fare lunghe preghiere; essi riceveranno una condanna più grave».

41

E sedutosi di fronte al tesoro, osservava come la folla gettava monete nel tesoro. E tanti ricchi ne gettavano molte.

42

Ma venuta una povera vedova vi gettò due spiccioli, cioè un quattrino.

43

Allora, chiamati a sé i discepoli, disse loro: «In verità vi dico: questa vedova ha gettato nel tesoro più di tutti gli altri.

44

Poiché tutti hanno dato del loro superfluo, essa invece, nella sua povertà, vi ha messo tutto quello che aveva, tutto quanto aveva per vivere».

Marco 13


Marco Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Marco 12

Marco

Ritornare all Indice

Capitolo 13

1

Mentre usciva dal tempio, un discepolo gli disse: «Maestro, guarda che pietre e che costruzioni!».

2

Gesù gli rispose: «Vedi queste grandi costruzioni? Non rimarrà qui pietra su pietra, che non sia distrutta».

3

Mentre era seduto sul monte degli Ulivi, di fronte al tempio, Pietro, Giacomo, Giovanni e Andrea lo interrogavano in disparte:

4

«Dicci, quando accadrà questo, e quale sarà il segno che tutte queste cose staranno per compiersi?».

5

Gesù si mise a dire loro: «Guardate che nessuno v'inganni!

6

Molti verranno in mio nome, dicendo: "Sono io", e inganneranno molti.

7

E quando sentirete parlare di guerre, non allarmatevi; bisogna infatti che ciò avvenga, ma non sarà ancora la fine.

8

Si leverà infatti nazione contro nazione e regno contro regno; vi saranno terremoti sulla terra e vi saranno carestie. Questo sarà il principio dei dolori.

9

Ma voi badate a voi stessi! Vi consegneranno ai sinedri, sarete percossi nelle sinagoghe, comparirete davanti a governatori e re a causa mia, per render testimonianza davanti a loro.

10

Ma prima è necessario che il vangelo sia proclamato a tutte le genti.

11

E quando vi condurranno via per consegnarvi, non preoccupatevi di ciò che dovrete dire, ma dite ciò che in quell'ora vi sarà dato: poiché non siete voi a parlare, ma lo Spirito Santo.

12

Il fratello consegnerà a morte il fratello, il padre il figlio e i figli insorgeranno contro i genitori e li metteranno a morte.

13

Voi sarete odiati da tutti a causa del mio nome, ma chi avrà perseverato sino alla fine sarà salvato.

14

Quando vedrete l'abominio della desolazione stare là dove non conviene, chi legge capisca, allora quelli che si trovano nella Giudea fuggano ai monti;

15

chi si trova sulla terrazza non scenda per entrare a prender qualcosa nella sua casa;

16

chi è nel campo non torni indietro a prendersi il mantello.

17

Guai alle donne incinte e a quelle che allatteranno in quei giorni!

18

Pregate che ciò non accada d'inverno;

19

perché quei giorni saranno una tribolazione, quale non è mai stata dall'inizio della creazione, fatta da Dio, fino al presente, né mai vi sarà.

20

Se il Signore non abbreviasse quei giorni, nessun uomo si salverebbe. Ma a motivo degli eletti che si è scelto ha abbreviato quei giorni.

21

Allora, dunque, se qualcuno vi dirà: "Ecco, il Cristo è qui, ecco è là", non ci credete;

22

perché sorgeranno falsi cristi e falsi profeti e faranno segni e portenti per ingannare, se fosse possibile, anche gli eletti.

23

Voi però state attenti! Io vi ho predetto tutto.

24

In quei giorni, dopo quella tribolazione, e la luna non darà più il suo splendore

25

e gli astri si metteranno a cadere dal cielo e le potenze che sono nei cieli saranno sconvolte.

26

Allora vedranno il Figlio dell'uomo venire sulle nubi con grande potenza e gloria.

27

Ed egli manderà gli angeli e riunirà i suoi eletti dai quattro venti, dall'estremità della terra fino all'estremità del cielo.

28

Dal fico imparate questa parabola: quando gia il suo ramo si fa tenero e mette le foglie, voi sapete che l'estate è vicina;

29

così anche voi, quando vedrete accadere queste cose, sappiate che egli è vicino, alle porte.

30

In verità vi dico: non passerà questa generazione prima che tutte queste cose siano avvenute.

31

Il cielo e la terra passeranno, ma le mie parole non passeranno.

32

Quanto poi a quel giorno o a quell'ora, nessuno li conosce, neanche gli angeli nel cielo, e neppure il Figlio, ma solo il Padre.

33

State attenti, vegliate, perché non sapete quando sarà il momento preciso.

34

E' come uno che è partito per un viaggio dopo aver lasciato la propria casa e dato il potere ai servi, a ciascuno il suo compito, e ha ordinato al portiere di vigilare.

35

Vigilate dunque, poiché non sapete quando il padrone di casa ritornerà, se alla sera o a mezzanotte o al canto del gallo o al mattino,

36

perché non giunga all'improvviso, trovandovi addormentati.

37

Quello che dico a voi, lo dico a tutti: Vegliate!».

Marco 14


Marco Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Marco 13

Marco

Ritornare all Indice

Capitolo 14

1

Mancavano intanto due giorni alla Pasqua e agli Azzimi e i sommi sacerdoti e gli scribi cercavano il modo di impadronirsi di lui con inganno, per ucciderlo.

2

Dicevano infatti: «Non durante la festa, perché non succeda un tumulto di popolo».

3

Gesù si trovava a Betània nella casa di Simone il lebbroso. Mentre stava a mensa, giunse una donna con un vasetto di alabastro, pieno di olio profumato di nardo genuino di gran valore; ruppe il vasetto di alabastro e versò l'unguento sul suo capo.

4

Ci furono alcuni che si sdegnarono fra di loro: «Perché tutto questo spreco di olio profumato?

5

Si poteva benissimo vendere quest'olio a più di trecento denari e darli ai poveri!». Ed erano infuriati contro di lei.

6

Allora Gesù disse: «Lasciatela stare; perché le date fastidio? Ella ha compiuto verso di me un'opera buona;

7

i poveri infatti li avete sempre con voi e potete beneficarli quando volete, me invece non mi avete sempre.

8

Essa ha fatto ciò ch'era in suo potere, ungendo in anticipo il mio corpo per la sepoltura.

9

In verità vi dico che dovunque, in tutto il mondo, sarà annunziato il vangelo, si racconterà pure in suo ricordo ciò che ella ha fatto».

10

Allora Giuda Iscariota, uno dei Dodici, si recò dai sommi sacerdoti, per consegnare loro Gesù.

11

Quelli all'udirlo si rallegrarono e promisero di dargli denaro. Ed egli cercava l'occasione opportuna per consegnarlo.

12

Il primo giorno degli Azzimi, quando si immolava la Pasqua, i suoi discepoli gli dissero: «Dove vuoi che andiamo a preparare perché tu possa mangiare la Pasqua?».

13

Allora mandò due dei suoi discepoli dicendo loro: «Andate in città e vi verrà incontro un uomo con una brocca d'acqua; seguitelo

14

e là dove entrerà dite al padrone di casa: Il Maestro dice: Dov'è la mia stanza, perché io vi possa mangiare la Pasqua con i miei discepoli?

15

Egli vi mostrerà al piano superiore una grande sala con i tappeti, gia pronta; là preparate per noi».

16

I discepoli andarono e, entrati in città, trovarono come aveva detto loro e prepararono per la Pasqua.

17

Venuta la sera, egli giunse con i Dodici.

18

Ora, mentre erano a mensa e mangiavano, Gesù disse: «In verità vi dico, uno di voi, colui che mangia con me, mi tradirà».

19

Allora cominciarono a rattristarsi e a dirgli uno dopo l'altro: «Sono forse io?».

20

Ed egli disse loro: «Uno dei Dodici, colui che intinge con me nel piatto.

21

Il Figlio dell'uomo se ne va, come sta scritto di lui, ma guai a quell'uomo dal quale il Figlio dell'uomo è tradito! Bene per quell'uomo se non fosse mai nato!».

22

Mentre mangiavano prese il pane e, pronunziata la benedizione, lo spezzò e lo diede loro, dicendo: «Prendete, questo è il mio corpo».

23

Poi prese il calice e rese grazie, lo diede loro e ne bevvero tutti.

24

E disse: «Questo è il mio sangue, il sangue dell'alleanza versato per molti.

25

In verità vi dico che io non berrò più del frutto della vite fino al giorno in cui lo berrò nuovo nel regno di Dio».

26

E dopo aver cantato l'inno, uscirono verso il monte degli Ulivi.

27

Gesù disse loro: «Tutti rimarrete scandalizzati, poiché sta scritto:

28

Ma, dopo la mia risurrezione, vi precederò in Galilea».

29

Allora Pietro gli disse: «Anche se tutti saranno scandalizzati, io non lo sarò».

30

Gesù gli disse: «In verità ti dico: proprio tu oggi, in questa stessa notte, prima che il gallo canti due volte, mi rinnegherai tre volte».

31

Ma egli, con grande insistenza, diceva: «Se anche dovessi morire con te, non ti rinnegherò». Lo stesso dicevano anche tutti gli altri.

32

Giunsero intanto a un podere chiamato Getsèmani, ed egli disse ai suoi discepoli: «Sedetevi qui, mentre io prego».

33

Prese con sé Pietro, Giacomo e Giovanni e cominciò a sentire paura e angoscia.

34

Gesù disse loro: «La mia anima è triste fino alla morte. Restate qui e vegliate».

35

Poi, andato un po' innanzi, si gettò a terra e pregava che, se fosse possibile, passasse da lui quell'ora.

36

E diceva: «Abbà, Padre! Tutto è possibile a te, allontana da me questo calice! Però non ciò che io voglio, ma ciò che vuoi tu».

37

Tornato indietro, li trovò addormentati e disse a Pietro: «Simone, dormi? Non sei riuscito a vegliare un'ora sola?

38

Vegliate e pregate per non entrare in tentazione; lo spirito è pronto, ma la carne è debole».

39

Allontanatosi di nuovo, pregava dicendo le medesime parole.

40

Ritornato li trovò addormentati, perché i loro occhi si erano appesantiti, e non sapevano che cosa rispondergli.

41

Venne la terza volta e disse loro: «Dormite ormai e riposatevi! Basta, è venuta l'ora: ecco, il Figlio dell'uomo viene consegnato nelle mani dei peccatori.

42

Alzatevi, andiamo! Ecco, colui che mi tradisce è vicino».

43

E subito, mentre ancora parlava, arrivò Giuda, uno dei Dodici, e con lui una folla con spade e bastoni mandata dai sommi sacerdoti, dagli scribi e dagli anziani.

44

Chi lo tradiva aveva dato loro questo segno: «Quello che bacerò, è lui; arrestatelo e conducetelo via sotto buona scorta».

45

Allora gli si accostò dicendo: «Rabbì» e lo baciò.

46

Essi gli misero addosso le mani e lo arrestarono.

47

Uno dei presenti, estratta la spada, colpì il servo del sommo sacerdote e gli recise l'orecchio.

48

Allora Gesù disse loro: «Come contro un brigante, con spade e bastoni siete venuti a prendermi.

49

Ogni giorno ero in mezzo a voi a insegnare nel tempio, e non mi avete arrestato. Si adempiano dunque le Scritture!».

50

Tutti allora, abbandonandolo, fuggirono.

51

Un giovanetto però lo seguiva, rivestito soltanto di un lenzuolo, e lo fermarono.

52

Ma egli, lasciato il lenzuolo, fuggì via nudo.

53

Allora condussero Gesù dal sommo sacerdote, e là si riunirono tutti i capi dei sacerdoti, gli anziani e gli scribi.

54

Pietro lo aveva seguito da lontano, fin dentro il cortile del sommo sacerdote; e se ne stava seduto tra i servi, scaldandosi al fuoco.

55

Intanto i capi dei sacerdoti e tutto il sinedrio cercavano una testimonianza contro Gesù per metterlo a morte, ma non la trovavano.

56

Molti infatti attestavano il falso contro di lui e così le loro testimonianze non erano concordi.

57

Ma alcuni si alzarono per testimoniare il falso contro di lui, dicendo:

58

«Noi lo abbiamo udito mentre diceva: Io distruggerò questo tempio fatto da mani d'uomo e in tre giorni ne edificherò un altro non fatto da mani d'uomo».

59

Ma nemmeno su questo punto la loro testimonianza era concorde.

60

Allora il sommo sacerdote, levatosi in mezzo all'assemblea, interrogò Gesù dicendo: «Non rispondi nulla? Che cosa testimoniano costoro contro di te?».

61

Ma egli taceva e non rispondeva nulla. Di nuovo il sommo sacerdote lo interrogò dicendogli: «Sei tu il Cristo, il Figlio di Dio benedetto?».

62

Gesù rispose: «Io lo sono! seduto alla destra della Potenza e venire con le nubi del cielo».

63

Allora il sommo sacerdote, stracciandosi le vesti, disse: «Che bisogno abbiamo ancora di testimoni?

64

Avete udito la bestemmia; che ve ne pare?». Tutti sentenziarono che era reo di morte.

65

Allora alcuni cominciarono a sputargli addosso, a coprirgli il volto, a schiaffeggiarlo e a dirgli: «Indovina». I servi intanto lo percuotevano.

66

Mentre Pietro era giù nel cortile, venne una serva del sommo sacerdote

67

e, vedendo Pietro che stava a scaldarsi, lo fissò e gli disse: «Anche tu eri con il Nazareno, con Gesù».

68

Ma egli negò: «Non so e non capisco quello che vuoi dire». Uscì quindi fuori del cortile e il gallo cantò.

69

E la serva, vedendolo, ricominciò a dire ai presenti: «Costui è di quelli».

70

Ma egli negò di nuovo. Dopo un poco i presenti dissero di nuovo a Pietro: «Tu sei certo di quelli, perché sei Galileo».

71

Ma egli cominciò a imprecare e a giurare: «Non conosco quell'uomo che voi dite».

72

Per la seconda volta un gallo cantò. Allora Pietro si ricordò di quella parola che Gesù gli aveva detto: «Prima che il gallo canti due volte, mi rinnegherai per tre volte». E scoppiò in pianto.

Marco 15


Marco Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Marco 14

Marco

Ritornare all Indice

Capitolo 15

1

Al mattino i sommi sacerdoti, con gli anziani, gli scribi e tutto il sinedrio, dopo aver tenuto consiglio, misero in catene Gesù, lo condussero e lo consegnarono a Pilato.

2

Allora Pilato prese a interrogarlo: «Sei tu il re dei Giudei?». Ed egli rispose: «Tu lo dici».

3

I sommi sacerdoti frattanto gli muovevano molte accuse.

4

Pilato lo interrogò di nuovo: «Non rispondi nulla? Vedi di quante cose ti accusano!».

5

Ma Gesù non rispose più nulla, sicché Pilato ne restò meravigliato.

6

Per la festa egli era solito rilasciare un carcerato a loro richiesta.

7

Un tale chiamato Barabba si trovava in carcere insieme ai ribelli che nel tumulto avevano commesso un omicidio.

8

La folla, accorsa, cominciò a chiedere ciò che sempre egli le concedeva.

9

Allora Pilato rispose loro: «Volete che vi rilasci il re dei Giudei?».

10

Sapeva infatti che i sommi sacerdoti glielo avevano consegnato per invidia.

11

Ma i sommi sacerdoti sobillarono la folla perché egli rilasciasse loro piuttosto Barabba.

12

Pilato replicò: «Che farò dunque di quello che voi chiamate il re dei Giudei?».

13

Ed essi di nuovo gridarono: «Crocifiggilo!».

14

Ma Pilato diceva loro: «Che male ha fatto?». Allora essi gridarono più forte: «Crocifiggilo!».

15

E Pilato, volendo dar soddisfazione alla moltitudine, rilasciò loro Barabba e, dopo aver fatto flagellare Gesù, lo consegnò perché fosse crocifisso.

16

Allora i soldati lo condussero dentro il cortile, cioè nel pretorio, e convocarono tutta la coorte.

17

Lo rivestirono di porpora e, dopo aver intrecciato una corona di spine, gliela misero sul capo.

18

Cominciarono poi a salutarlo: «Salve, re dei Giudei!».

19

E gli percuotevano il capo con una canna, gli sputavano addosso e, piegando le ginocchia, si prostravano a lui.

20

Dopo averlo schernito, lo spogliarono della porpora e gli rimisero le sue vesti, poi lo condussero fuori per crocifiggerlo.

21

Allora costrinsero un tale che passava, un certo Simone di Cirene che veniva dalla campagna, padre di Alessandro e Rufo, a portare la croce.

22

Condussero dunque Gesù al luogo del Gòlgota, che significa luogo del cranio,

23

e gli offrirono vino mescolato con mirra, ma egli non ne prese.

24

Poi lo crocifissero e si divisero le sue vesti, tirando a sorte su di esse quello che ciascuno dovesse prendere.

25

Erano le nove del mattino quando lo crocifissero.

26

E l'iscrizione con il motivo della condanna diceva: Il re dei Giudei.

27

Con lui crocifissero anche due ladroni, uno alla sua destra e uno alla sinistra.

28

.

29

I passanti lo insultavano e, scuotendo il capo, esclamavano: «Ehi, tu che distruggi il tempio e lo riedifichi in tre giorni,

30

salva te stesso scendendo dalla croce!».

31

Ugualmente anche i sommi sacerdoti con gli scribi, facendosi beffe di lui, dicevano: «Ha salvato altri, non può salvare se stesso!

32

Il Cristo, il re d'Israele, scenda ora dalla croce, perché vediamo e crediamo». E anche quelli che erano stati crocifissi con lui lo insultavano.

33

Venuto mezzogiorno, si fece buio su tutta la terra, fino alle tre del pomeriggio.

34

Alle tre Gesù gridò con voce forte: Eloì, Eloì, lemà sabactàni?, che significa: Dio mio, Dio mio, perché mi hai abbandonato?

35

Alcuni dei presenti, udito ciò, dicevano: «Ecco, chiama Elia!».

36

Uno corse a inzuppare di aceto una spugna e, postala su una canna, gli dava da bere, dicendo: «Aspettate, vediamo se viene Elia a toglierlo dalla croce».

37

Ma Gesù, dando un forte grido, spirò.

38

Il velo del tempio si squarciò in due, dall'alto in basso.

39

Allora il centurione che gli stava di fronte, vistolo spirare in quel modo, disse: «Veramente quest'uomo era Figlio di Dio!».

40

C'erano anche alcune donne, che stavano ad osservare da lontano, tra le quali Maria di Màgdala, Maria madre di Giacomo il minore e di Ioses, e Salome,

41

che lo seguivano e servivano quando era ancora in Galilea, e molte altre che erano salite con lui a Gerusalemme.

42

Sopraggiunta ormai la sera, poiché era la Parascève, cioè la vigilia del sabato,

43

Giuseppe d'Arimatèa, membro autorevole del sinedrio, che aspettava anche lui il regno di Dio, andò coraggiosamente da Pilato per chiedere il corpo di Gesù.

44

Pilato si meravigliò che fosse gia morto e, chiamato il centurione, lo interrogò se fosse morto da tempo.

45

Informato dal centurione, concesse la salma a Giuseppe.

46

Egli allora, comprato un lenzuolo, lo calò giù dalla croce e, avvoltolo nel lenzuolo, lo depose in un sepolcro scavato nella roccia. Poi fece rotolare un masso contro l'entrata del sepolcro.

47

Intanto Maria di Màgdala e Maria madre di Ioses stavano ad osservare dove veniva deposto.

Marco 16


Marco Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Marco 15

Marco

Ritornare all Indice

Capitolo 16

1

Passato il sabato, Maria di Màgdala, Maria di Giacomo e Salome comprarono oli aromatici per andare a imbalsamare Gesù.

2

Di buon mattino, il primo giorno dopo il sabato, vennero al sepolcro al levar del sole.

3

Esse dicevano tra loro: «Chi ci rotolerà via il masso dall'ingresso del sepolcro?».

4

Ma, guardando, videro che il masso era gia stato rotolato via, benché fosse molto grande.

5

Entrando nel sepolcro, videro un giovane, seduto sulla destra, vestito d'una veste bianca, ed ebbero paura.

6

Ma egli disse loro: «Non abbiate paura! Voi cercate Gesù Nazareno, il crocifisso. E' risorto, non è qui. Ecco il luogo dove l'avevano deposto.

7

Ora andate, dite ai suoi discepoli e a Pietro che egli vi precede in Galilea. Là lo vedrete, come vi ha detto».

8

Ed esse, uscite, fuggirono via dal sepolcro perché erano piene di timore e di spavento. E non dissero niente a nessuno, perché avevano paura.

9

Risuscitato al mattino nel primo giorno dopo il sabato, apparve prima a Maria di Màgdala, dalla quale aveva cacciato sette demòni.

10

Questa andò ad annunziarlo ai suoi seguaci che erano in lutto e in pianto.

11

Ma essi, udito che era vivo ed era stato visto da lei, non vollero credere.

12

Dopo ciò, apparve a due di loro sotto altro aspetto, mentre erano in cammino verso la campagna.

13

Anch'essi ritornarono ad annunziarlo agli altri; ma neanche a loro vollero credere.

14

Alla fine apparve agli undici, mentre stavano a mensa, e li rimproverò per la loro incredulità e durezza di cuore, perché non avevano creduto a quelli che lo avevano visto risuscitato.

15

Gesù disse loro: «Andate in tutto il mondo e predicate il vangelo ad ogni creatura.

16

Chi crederà e sarà battezzato sarà salvo, ma chi non crederà sarà condannato.

17

E questi saranno i segni che accompagneranno quelli che credono: nel mio nome scacceranno i demòni, parleranno lingue nuove,

18

prenderanno in mano i serpenti e, se berranno qualche veleno, non recherà loro danno, imporranno le mani ai malati e questi guariranno».

19

Il Signore Gesù, dopo aver parlato con loro, fu assunto in cielo e sedette alla destra di Dio.

20

Allora essi partirono e predicarono dappertutto, mentre il Signore operava insieme con loro e confermava la parola con i prodigi che l'accompagnavano.

Luca 1


Luca Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Marco 16

Luca

Ritornare all Indice

Capitolo 1

1

Poiché molti han posto mano a stendere un racconto degli avvenimenti successi tra di noi,

2

come ce li hanno trasmessi coloro che ne furono testimoni fin da principio e divennero ministri della parola,

3

così ho deciso anch'io di fare ricerche accurate su ogni circostanza fin dagli inizi e di scriverne per te un resoconto ordinato, illustre Teòfilo,

4

perché ti possa rendere conto della solidità degli insegnamenti che hai ricevuto.

5

Al tempo di Erode, re della Giudea, c'era un sacerdote chiamato Zaccaria, della classe di Abìa, e aveva in moglie una discendente di Aronne chiamata Elisabetta.

6

Erano giusti davanti a Dio, osservavano irreprensibili tutte le leggi e le prescrizioni del Signore.

7

Ma non avevano figli, perché Elisabetta era sterile e tutti e due erano avanti negli anni.

8

Mentre Zaccaria officiava davanti al Signore nel turno della sua classe,

9

secondo l'usanza del servizio sacerdotale, gli toccò in sorte di entrare nel tempio per fare l'offerta dell'incenso.

10

Tutta l'assemblea del popolo pregava fuori nell'ora dell'incenso.

11

Allora gli apparve un angelo del Signore, ritto alla destra dell'altare dell'incenso.

12

Quando lo vide, Zaccaria si turbò e fu preso da timore.

13

Ma l'angelo gli disse: «Non temere, Zaccaria, la tua preghiera è stata esaudita e tua moglie Elisabetta ti darà un figlio, che chiamerai Giovanni.

14

Avrai gioia ed esultanza e molti si rallegreranno della sua nascita,

15

poiché egli sarà grande davanti al Signore; non berrà vino né bevande inebrianti, sarà pieno di Spirito Santo fin dal seno di sua madre

16

e ricondurrà molti figli d'Israele al Signore loro Dio.

17

Gli camminerà innanzi con lo spirito e la forza di Elia, per ricondurre i cuori dei padri verso i figli e i ribelli alla saggezza dei giusti e preparare al Signore un popolo ben disposto».

18

Zaccaria disse all'angelo: «Come posso conoscere questo? Io sono vecchio e mia moglie è avanzata negli anni».

19

L'angelo gli rispose: «Io sono Gabriele che sto al cospetto di Dio e sono stato mandato a portarti questo lieto annunzio.

20

Ed ecco, sarai muto e non potrai parlare fino al giorno in cui queste cose avverranno, perché non hai creduto alle mie parole, le quali si adempiranno a loro tempo».

21

Intanto il popolo stava in attesa di Zaccaria, e si meravigliava per il suo indugiare nel tempio.

22

Quando poi uscì e non poteva parlare loro, capirono che nel tempio aveva avuto una visione. Faceva loro dei cenni e restava muto.

23

Compiuti i giorni del suo servizio, tornò a casa.

24

Dopo quei giorni Elisabetta, sua moglie, concepì e si tenne nascosta per cinque mesi e diceva:

25

«Ecco che cosa ha fatto per me il Signore, nei giorni in cui si è degnato di togliere la mia vergogna tra gli uomini».

26

Nel sesto mese, l'angelo Gabriele fu mandato da Dio in una città della Galilea, chiamata Nazaret,

27

a una vergine, promessa sposa di un uomo della casa di Davide, chiamato Giuseppe. La vergine si chiamava Maria.

28

Entrando da lei, disse: «Ti saluto, o piena di grazia, il Signore è con te».

29

A queste parole ella rimase turbata e si domandava che senso avesse un tale saluto.

30

L'angelo le disse: «Non temere, Maria, perché hai trovato grazia presso Dio.

31

Ecco concepirai un figlio, lo darai alla luce e lo chiamerai Gesù.

32

Sarà grande e chiamato Figlio dell'Altissimo; il Signore Dio gli darà il trono di Davide suo padre

33

e regnerà per sempre sulla casa di Giacobbe e il suo regno non avrà fine».

34

Allora Maria disse all'angelo: «Come è possibile? Non conosco uomo».

35

Le rispose l'angelo: «Lo Spirito Santo scenderà su di te, su te stenderà la sua ombra la potenza dell'Altissimo. Colui che nascerà sarà dunque santo e chiamato Figlio di Dio.

36

Vedi: anche Elisabetta, tua parente, nella sua vecchiaia, ha concepito un figlio e questo è il sesto mese per lei, che tutti dicevano sterile:

37

nulla è impossibile a Dio».

38

Allora Maria disse: «Eccomi, sono la serva del Signore, avvenga di me quello che hai detto». E l'angelo partì da lei.

39

In quei giorni Maria si mise in viaggio verso la montagna e raggiunse in fretta una città di Giuda.

40

Entrata nella casa di Zaccaria, salutò Elisabetta.

41

Appena Elisabetta ebbe udito il saluto di Maria, il bambino le sussultò nel grembo. Elisabetta fu piena di Spirito Santo

42

ed esclamò a gran voce: «Benedetta tu fra le donne e benedetto il frutto del tuo grembo!

43

A che debbo che la madre del mio Signore venga a me?

44

Ecco, appena la voce del tuo saluto è giunta ai miei orecchi, il bambino ha esultato di gioia nel mio grembo.

45

E beata colei che ha creduto nell'adempimento delle parole del Signore».

46

Allora Maria disse:

47

e il mio spirito esulta in Dio, mio salvatore,

48

perché ha guardato l'umiltà della sua serva. D'ora in poi tutte le generazioni mi chiameranno beata.

49

Grandi cose ha fatto in me l'Onnipotente e Santo è il suo nome:

50

di generazione in generazione la sua misericordia si stende su quelli che lo temono.

51

Ha spiegato la potenza del suo braccio, ha disperso i superbi nei pensieri del loro cuore;

52

ha rovesciato i potenti dai troni, ha innalzato gli umili;

53

ha ricolmato di beni gli affamati, ha rimandato a mani vuote i ricchi.

54

Ha soccorso Israele, suo servo, ricordandosi della sua misericordia,

55

come aveva promesso ai nostri padri, ad Abramo e alla sua discendenza, per sempre».

56

Maria rimase con lei circa tre mesi, poi tornò a casa sua.

57

Per Elisabetta intanto si compì il tempo del parto e diede alla luce un figlio.

58

I vicini e i parenti udirono che il Signore aveva esaltato in lei la sua misericordia, e si rallegravano con lei.

59

All'ottavo giorno vennero per circoncidere il bambino e volevano chiamarlo col nome di suo padre, Zaccaria.

60

Ma sua madre intervenne: «No, si chiamerà Giovanni».

61

Le dissero: «Non c'è nessuno della tua parentela che si chiami con questo nome».

62

Allora domandavano con cenni a suo padre come voleva che si chiamasse.

63

Egli chiese una tavoletta, e scrisse: «Giovanni è il suo nome». Tutti furono meravigliati.

64

In quel medesimo istante gli si aprì la bocca e gli si sciolse la lingua, e parlava benedicendo Dio.

65

Tutti i loro vicini furono presi da timore, e per tutta la regione montuosa della Giudea si discorreva di tutte queste cose.

66

Coloro che le udivano, le serbavano in cuor loro: «Che sarà mai questo bambino?» si dicevano. Davvero la mano del Signore stava con lui.

67

Zaccaria, suo padre, fu pieno di Spirito Santo, e profetò dicendo:

68

«Benedetto il Signore Dio d'Israele, perché ha visitato e redento il suo popolo,

69

e ha suscitato per noi una salvezza potente nella casa di Davide, suo servo,

70

come aveva promesso per bocca dei suoi santi profeti d'un tempo:

71

salvezza dai nostri nemici, e dalle mani di quanti ci odiano.

72

Così egli ha concesso misericordia ai nostri padri e si è ricordato della sua santa alleanza,

73

del giuramento fatto ad Abramo, nostro padre,

74

di concederci, liberati dalle mani dei nemici, di servirlo senza timore,

75

in santità e giustizia al suo cospetto, per tutti i nostri giorni.

76

E tu, bambino, sarai chiamato profeta dell'Altissimo perché andrai innanzi al Signore a preparargli le strade,

77

per dare al suo popolo la conoscenza della salvezza nella remissione dei suoi peccati,

78

grazie alla bontà misericordiosa del nostro Dio, per cui verrà a visitarci dall'alto un sole che sorge

79

per rischiarare quelli che stanno nelle tenebre e nell'ombra della morte e dirigere i nostri passi sulla via della pace».

80

Il fanciullo cresceva e si fortificava nello spirito. Visse in regioni deserte fino al giorno della sua manifestazione a Israele.

Luca 2


Luca Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Luca 1

Luca

Ritornare all Indice

Capitolo 2

1

In quei giorni un decreto di Cesare Augusto ordinò che si facesse il censimento di tutta la terra.

2

Questo primo censimento fu fatto quando era governatore della Siria Quirinio.

3

Andavano tutti a farsi registrare, ciascuno nella sua città.

4

Anche Giuseppe, che era della casa e della famiglia di Davide, dalla città di Nazaret e dalla Galilea salì in Giudea alla città di Davide, chiamata Betlemme,

5

per farsi registrare insieme con Maria sua sposa, che era incinta.

6

Ora, mentre si trovavano in quel luogo, si compirono per lei i giorni del parto.

7

Diede alla luce il suo figlio primogenito, lo avvolse in fasce e lo depose in una mangiatoia, perché non c'era posto per loro nell'albergo.

8

C'erano in quella regione alcuni pastori che vegliavano di notte facendo la guardia al loro gregge.

9

Un angelo del Signore si presentò davanti a loro e la gloria del Signore li avvolse di luce. Essi furono presi da grande spavento,

10

ma l'angelo disse loro: «Non temete, ecco vi annunzio una grande gioia, che sarà di tutto il popolo:

11

oggi vi è nato nella città di Davide un salvatore, che è il Cristo Signore.

12

Questo per voi il segno: troverete un bambino avvolto in fasce, che giace in una mangiatoia».

13

E subito apparve con l'angelo una moltitudine dell'esercito celeste che lodava Dio e diceva:

14

«Gloria a Dio nel più alto dei cieli e pace in terra agli uomini che egli ama».

15

Appena gli angeli si furono allontanati per tornare al cielo, i pastori dicevano fra loro: «Andiamo fino a Betlemme, vediamo questo avvenimento che il Signore ci ha fatto conoscere».

16

Andarono dunque senz'indugio e trovarono Maria e Giuseppe e il bambino, che giaceva nella mangiatoia.

17

E dopo averlo visto, riferirono ciò che del bambino era stato detto loro.

18

Tutti quelli che udirono, si stupirono delle cose che i pastori dicevano.

19

Maria, da parte sua, serbava tutte queste cose meditandole nel suo cuore.

20

I pastori poi se ne tornarono, glorificando e lodando Dio per tutto quello che avevano udito e visto, com'era stato detto loro.

21

Quando furon passati gli otto giorni prescritti per la circoncisione, gli fu messo nome Gesù, come era stato chiamato dall'angelo prima di essere concepito nel grembo della madre.

22

Quando venne il tempo della loro purificazione secondo la Legge di Mosè, portarono il bambino a Gerusalemme per offrirlo al Signore,

23

come è scritto nella Legge del Signore: ogni maschio primogenito sarà sacro al Signore;

24

e per offrire in sacrificio una coppia di tortore o di giovani colombi, come prescrive la Legge del Signore.

25

Ora a Gerusalemme c'era un uomo di nome Simeone, uomo giusto e timorato di Dio, che aspettava il conforto d'Israele;

26

lo Spirito Santo che era sopra di lui, gli aveva preannunziato che non avrebbe visto la morte senza prima aver veduto il Messia del Signore.

27

Mosso dunque dallo Spirito, si recò al tempio; e mentre i genitori vi portavano il bambino Gesù per adempiere la Legge,

28

lo prese tra le braccia e benedisse Dio:

29

«Ora lascia, o Signore, che il tuo servo vada in pace secondo la tua parola;

30

perché i miei occhi han visto la tua salvezza,

31

preparata da te davanti a tutti i popoli,

32

luce per illuminare le genti e gloria del tuo popolo Israele».

33

Il padre e la madre di Gesù si stupivano delle cose che si dicevano di lui.

34

Simeone li benedisse e parlò a Maria, sua madre: «Egli è qui per la rovina e la risurrezione di molti in Israele, segno di contraddizione

35

perché siano svelati i pensieri di molti cuori. E anche a te una spada trafiggerà l'anima».

36

C'era anche una profetessa, Anna, figlia di Fanuèle, della tribù di Aser. Era molto avanzata in età, aveva vissuto col marito sette anni dal tempo in cui era ragazza,

37

era poi rimasta vedova e ora aveva ottantaquattro anni. Non si allontanava mai dal tempio, servendo Dio notte e giorno con digiuni e preghiere.

38

Sopraggiunta in quel momento, si mise anche lei a lodare Dio e parlava del bambino a quanti aspettavano la redenzione di Gerusalemme.

39

Quando ebbero tutto compiuto secondo la legge del Signore, fecero ritorno in Galilea, alla loro città di Nazaret.

40

Il bambino cresceva e si fortificava, pieno di sapienza, e la grazia di Dio era sopra di lui.

41

I suoi genitori si recavano tutti gli anni a Gerusalemme per la festa di Pasqua.

42

Quando egli ebbe dodici anni, vi salirono di nuovo secondo l'usanza;

43

ma trascorsi i giorni della festa, mentre riprendevano la via del ritorno, il fanciullo Gesù rimase a Gerusalemme, senza che i genitori se ne accorgessero.

44

Credendolo nella carovana, fecero una giornata di viaggio, e poi si misero a cercarlo tra i parenti e i conoscenti;

45

non avendolo trovato, tornarono in cerca di lui a Gerusalemme.

46

Dopo tre giorni lo trovarono nel tempio, seduto in mezzo ai dottori, mentre li ascoltava e li interrogava.

47

E tutti quelli che l'udivano erano pieni di stupore per la sua intelligenza e le sue risposte.

48

Al vederlo restarono stupiti e sua madre gli disse: «Figlio, perché ci hai fatto così? Ecco, tuo padre e io, angosciati, ti cercavamo».

49

Ed egli rispose: «Perché mi cercavate? Non sapevate che io devo occuparmi delle cose del Padre mio?».

50

Ma essi non compresero le sue parole.

51

Partì dunque con loro e tornò a Nazaret e stava loro sottomesso. Sua madre serbava tutte queste cose nel suo cuore.

52

E Gesù cresceva in sapienza, età e grazia davanti a Dio e agli uomini.

Luca 3


Luca Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Luca 2

Luca

Ritornare all Indice

Capitolo 3

1

Nell'anno decimoquinto dell'impero di Tiberio Cesare, mentre Ponzio Pilato era governatore della Giudea, Erode tetrarca della Galilea, e Filippo, suo fratello, tetrarca dell'Iturèa e della Traconìtide, e Lisània tetrarca dell'Abilène,

2

sotto i sommi sacerdoti Anna e Caifa, la parola di Dio scese su Giovanni, figlio di Zaccaria, nel deserto.

3

Ed egli percorse tutta la regione del Giordano, predicando un battesimo di conversione per il perdono dei peccati,

4

com'è scritto nel libro degli oracoli del profeta Isaia: Preparate la via del Signore, raddrizzate i suoi sentieri!

5

Ogni burrone sia riempito, ogni monte e ogni colle sia abbassato; i passi tortuosi siano diritti; i luoghi impervi spianati.

6

Ogni uomo vedrà la salvezza di Dio!

7

Diceva dunque alle folle che andavano a farsi battezzare da lui: «Razza di vipere, chi vi ha insegnato a sfuggire all'ira imminente?

8

Fate dunque opere degne della conversione e non cominciate a dire in voi stessi: Abbiamo Abramo per padre! Perché io vi dico che Dio può far nascere figli ad Abramo anche da queste pietre.

9

Anzi, la scure è gia posta alla radice degli alberi; ogni albero che non porta buon frutto, sarà tagliato e buttato nel fuoco».

10

Le folle lo interrogavano: «Che cosa dobbiamo fare?».

11

Rispondeva: «Chi ha due tuniche, ne dia una a chi non ne ha; e chi ha da mangiare, faccia altrettanto».

12

Vennero anche dei pubblicani a farsi battezzare, e gli chiesero: «Maestro, che dobbiamo fare?».

13

Ed egli disse loro: «Non esigete nulla di più di quanto vi è stato fissato».

14

Lo interrogavano anche alcuni soldati: «E noi che dobbiamo fare?». Rispose: «Non maltrattate e non estorcete niente a nessuno, contentatevi delle vostre paghe».

15

Poiché il popolo era in attesa e tutti si domandavano in cuor loro, riguardo a Giovanni, se non fosse lui il Cristo,

16

Giovanni rispose a tutti dicendo: «Io vi battezzo con acqua; ma viene uno che è più forte di me, al quale io non son degno di sciogliere neppure il legaccio dei sandali: costui vi battezzerà in Spirito Santo e fuoco.

17

Egli ha in mano il ventilabro per ripulire la sua aia e per raccogliere il frumento nel granaio; ma la pula, la brucerà con fuoco inestinguibile».

18

Con molte altre esortazioni annunziava al popolo la buona novella.

19

Ma il tetrarca Erode, biasimato da lui a causa di Erodìade, moglie di suo fratello, e per tutte le scelleratezze che aveva commesso,

20

aggiunse alle altre anche questa: fece rinchiudere Giovanni in prigione.

21

Quando tutto il popolo fu battezzato e mentre Gesù, ricevuto anche lui il battesimo, stava in preghiera, il cielo si aprì

22

e scese su di lui lo Spirito Santo in apparenza corporea, come di colomba, e vi fu una voce dal cielo: «Tu sei il mio figlio prediletto, in te mi sono compiaciuto».

23

Gesù quando incominciò il suo ministero aveva circa trent'anni ed era figlio, come si credeva, di Giuseppe, figlio di Eli,

24

figlio di Mattàt, figlio di Levi, figlio di Melchi, figlio di Innài, figlio di Giuseppe,

25

figlio di Mattatìa, figlio di Amos, figlio di Naum, figlio di Esli, figlio di Naggài,

26

figlio di Maat, figlio di Mattatìa, figlio di Semèin, figlio di Iosek, figlio di Ioda,

27

figlio di Ioanan, figlio di Resa, figlio di Zorobabèle, figlio di Salatiel, figlio di Neri,

28

figlio di Melchi, figlio di Addi, figlio di Cosam, figlio di Elmadàm, figlio di Er,

29

figlio di Gesù, figlio di Elièzer, figlio di Iorim, figlio di Mattàt, figlio di Levi,

30

figlio di Simeone, figlio di Giuda, figlio di Giuseppe, figlio di Ionam, figlio di Eliacim,

31

figlio di Melèa, figlio di Menna, figlio di Mattatà, figlio di Natàm, figlio di Davide,

32

figlio di Iesse, figlio di Obed, figlio di Booz, figlio di Sala, figlio di Naàsson,

33

figlio di Aminadàb, figlio di Admin, figlio di Arni, figlio di Esrom, figlio di Fares, figlio di Giuda,

34

figlio di Giacobbe, figlio di Isacco, figlio di Abramo, figlio di Tare, figlio di Nacor,

35

figlio di Seruk, figlio di Ragau, figlio di Falek, figlio di Eber, figlio di Sala,

36

figlio di Cainam, figlio di Arfàcsad, figlio di Sem, figlio di Noè, figlio di Lamech,

37

figlio di Matusalemme, figlio di Enoch, figlio di Iaret, figlio di Malleèl, figlio di Cainam,

38

figlio di Enos, figlio di Set, figlio di Adamo, figlio di Dio.

Luca 4


Luca Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Luca 3

Luca

Ritornare all Indice

Capitolo 4

1

Gesù, pieno di Spirito Santo, si allontanò dal Giordano e fu condotto dallo Spirito nel deserto

2

dove, per quaranta giorni, fu tentato dal diavolo. Non mangiò nulla in quei giorni; ma quando furono terminati ebbe fame.

3

Allora il diavolo gli disse: «Se tu sei Figlio di Dio, dì a questa pietra che diventi pane».

4

Gesù gli rispose: «Sta scritto: Non di solo pane vivrà l'uomo».

5

Il diavolo lo condusse in alto e, mostrandogli in un istante tutti i regni della terra, gli disse:

6

«Ti darò tutta questa potenza e la gloria di questi regni, perché è stata messa nelle mie mani e io la do a chi voglio.

7

Se ti prostri dinanzi a me tutto sarà tuo».

8

Gesù gli rispose: «Sta scritto: Solo al Signore Dio tuo ti prostrerai, lui solo adorerai».

9

Lo condusse a Gerusalemme, lo pose sul pinnacolo del tempio e gli disse: «Se tu sei Figlio di Dio, buttati giù;

10

sta scritto infatti: perché essi ti custodiscano;

11

e anche: perché il tuo piede non inciampi in una pietra».

12

Gesù gli rispose: «E' stato detto: Non tenterai il Signore Dio tuo».

13

Dopo aver esaurito ogni specie di tentazione, il diavolo si allontanò da lui per ritornare al tempo fissato.

14

Gesù ritornò in Galilea con la potenza dello Spirito Santo e la sua fama si diffuse in tutta la regione.

15

Insegnava nelle loro sinagoghe e tutti ne facevano grandi lodi.

16

Si recò a Nazaret, dove era stato allevato; ed entrò, secondo il suo solito, di sabato nella sinagoga e si alzò a leggere.

17

Gli fu dato il rotolo del profeta Isaia; apertolo trovò il passo dove era scritto:

18

Lo Spirito del Signore è sopra di me; per questo mi ha consacrato con l'unzione, e mi ha mandato per annunziare ai poveri un lieto messaggio, per proclamare ai prigionieri la liberazione e ai ciechi la vista; per rimettere in libertà gli oppressi,

19

e predicare un anno di grazia del Signore.

20

Poi arrotolò il volume, lo consegnò all'inserviente e sedette. Gli occhi di tutti nella sinagoga stavano fissi sopra di lui.

21

Allora cominciò a dire: «Oggi si è adempiuta questa Scrittura che voi avete udita con i vostri orecchi».

22

Tutti gli rendevano testimonianza ed erano meravigliati delle parole di grazia che uscivano dalla sua bocca e dicevano: «Non è il figlio di Giuseppe?».

23

Ma egli rispose: «Di certo voi mi citerete il proverbio: Medico, cura te stesso. Quanto abbiamo udito che accadde a Cafarnao, fàllo anche qui, nella tua patria!».

24

Poi aggiunse: «Nessun profeta è bene accetto in patria.

25

Vi dico anche: c'erano molte vedove in Israele al tempo di Elia, quando il cielo fu chiuso per tre anni e sei mesi e ci fu una grande carestia in tutto il paese;

26

ma a nessuna di esse fu mandato Elia, se non a una vedova in Sarepta di Sidone.

27

C'erano molti lebbrosi in Israele al tempo del profeta Eliseo, ma nessuno di loro fu risanato se non Naaman, il Siro».

28

All'udire queste cose, tutti nella sinagoga furono pieni di sdegno;

29

si levarono, lo cacciarono fuori della città e lo condussero fin sul ciglio del monte sul quale la loro città era situata, per gettarlo giù dal precipizio.

30

Ma egli, passando in mezzo a loro, se ne andò.

31

Poi discese a Cafarnao, una città della Galilea, e al sabato ammaestrava la gente.

32

Rimanevano colpiti dal suo insegnamento, perché parlava con autorità.

33

Nella sinagoga c'era un uomo con un demonio immondo e cominciò a gridare forte:

34

«Basta! Che abbiamo a che fare con te, Gesù Nazareno? Sei venuto a rovinarci? So bene chi sei: il Santo di Dio!».

35

Gesù gli intimò: «Taci, esci da costui!». E il demonio, gettatolo a terra in mezzo alla gente, uscì da lui, senza fargli alcun male.

36

Tutti furono presi da paura e si dicevano l'un l'altro: «Che parola è mai questa, che comanda con autorità e potenza agli spiriti immondi ed essi se ne vanno?».

37

E si diffondeva la fama di lui in tutta la regione.

38

Uscito dalla sinagoga entrò nella casa di Simone. La suocera di Simone era in preda a una grande febbre e lo pregarono per lei.

39

Chinatosi su di lei, intimò alla febbre, e la febbre la lasciò. Levatasi all'istante, la donna cominciò a servirli.

40

Al calar del sole, tutti quelli che avevano infermi colpiti da mali di ogni genere li condussero a lui. Ed egli, imponendo su ciascuno le mani, li guariva.

41

Da molti uscivano demòni gridando: «Tu sei il Figlio di Dio!». Ma egli li minacciava e non li lasciava parlare, perché sapevano che era il Cristo.

42

Sul far del giorno uscì e si recò in un luogo deserto. Ma le folle lo cercavano, lo raggiunsero e volevano trattenerlo perché non se ne andasse via da loro.

43

Egli però disse: «Bisogna che io annunzi il regno di Dio anche alle altre città; per questo sono stato mandato».

44

E andava predicando nelle sinagoghe della Giudea.

Luca 5


Luca Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Luca 4

Luca

Ritornare all Indice

Capitolo 5

1

Un giorno, mentre, levato in piedi, stava presso il lago di Genèsaret

2

e la folla gli faceva ressa intorno per ascoltare la parola di Dio, vide due barche ormeggiate alla sponda. I pescatori erano scesi e lavavano le reti.

3

Salì in una barca, che era di Simone, e lo pregò di scostarsi un poco da terra. Sedutosi, si mise ad ammaestrare le folle dalla barca.

4

Quando ebbe finito di parlare, disse a Simone: «Prendi il largo e calate le reti per la pesca».

5

Simone rispose: «Maestro, abbiamo faticato tutta la notte e non abbiamo preso nulla; ma sulla tua parola getterò le reti».

6

E avendolo fatto, presero una quantità enorme di pesci e le reti si rompevano.

7

Allora fecero cenno ai compagni dell'altra barca, che venissero ad aiutarli. Essi vennero e riempirono tutte e due le barche al punto che quasi affondavano.

8

Al veder questo, Simon Pietro si gettò alle ginocchia di Gesù, dicendo: «Signore, allontanati da me che sono un peccatore».

9

Grande stupore infatti aveva preso lui e tutti quelli che erano insieme con lui per la pesca che avevano fatto;

10

così pure Giacomo e Giovanni, figli di Zebedèo, che erano soci di Simone. Gesù disse a Simone: «Non temere; d'ora in poi sarai pescatore di uomini».

11

Tirate le barche a terra, lasciarono tutto e lo seguirono.

12

Un giorno Gesù si trovava in una città e un uomo coperto di lebbra lo vide e gli si gettò ai piedi pregandolo: «Signore, se vuoi, puoi sanarmi».

13

Gesù stese la mano e lo toccò dicendo: «Lo voglio, sii risanato!». E subito la lebbra scomparve da lui.

14

Gli ingiunse di non dirlo a nessuno: «Và, mostrati al sacerdote e fà l'offerta per la tua purificazione, come ha ordinato Mosè, perché serva di testimonianza per essi».

15

La sua fama si diffondeva ancor più; folle numerose venivano per ascoltarlo e farsi guarire dalle loro infermità.

16

Ma Gesù si ritirava in luoghi solitari a pregare.

17

Un giorno sedeva insegnando. Sedevano là anche farisei e dottori della legge, venuti da ogni villaggio della Galilea, della Giudea e da Gerusalemme. E la potenza del Signore gli faceva operare guarigioni.

18

Ed ecco alcuni uomini, portando sopra un letto un paralitico, cercavano di farlo passare e metterlo davanti a lui.

19

Non trovando da qual parte introdurlo a causa della folla, salirono sul tetto e lo calarono attraverso le tegole con il lettuccio davanti a Gesù, nel mezzo della stanza.

20

Veduta la loro fede, disse: «Uomo, i tuoi peccati ti sono rimessi».

21

Gli scribi e i farisei cominciarono a discutere dicendo: «Chi è costui che pronuncia bestemmie? Chi può rimettere i peccati, se non Dio soltanto?».

22

Ma Gesù, conosciuti i loro ragionamenti, rispose: «Che cosa andate ragionando nei vostri cuori?

23

Che cosa è più facile, dire: Ti sono rimessi i tuoi peccati, o dire: Alzati e cammina?

24

Ora, perché sappiate che il Figlio dell'uomo ha il potere sulla terra di rimettere i peccati: io ti dico - esclamò rivolto al paralitico - alzati, prendi il tuo lettuccio e và a casa tua».

25

Subito egli si alzò davanti a loro, prese il lettuccio su cui era disteso e si avviò verso casa glorificando Dio.

26

Tutti rimasero stupiti e levavano lode a Dio; pieni di timore dicevano: «Oggi abbiamo visto cose prodigiose».

27

Dopo ciò egli uscì e vide un pubblicano di nome Levi seduto al banco delle imposte, e gli disse: «Seguimi!».

28

Egli, lasciando tutto, si alzò e lo seguì.

29

Poi Levi gli preparò un grande banchetto nella sua casa. C'era una folla di pubblicani e d'altra gente seduta con loro a tavola.

30

I farisei e i loro scribi mormoravano e dicevano ai suoi discepoli: «Perché mangiate e bevete con i pubblicani e i peccatori?».

31

Gesù rispose: «Non sono i sani che hanno bisogno del medico, ma i malati;

32

io non sono venuto a chiamare i giusti, ma i peccatori a convertirsi».

33

Allora gli dissero: «I discepoli di Giovanni digiunano spesso e fanno orazioni; così pure i discepoli dei farisei; invece i tuoi mangiano e bevono!».

34

Gesù rispose: «Potete far digiunare gli invitati a nozze, mentre lo sposo è con loro?

35

Verranno però i giorni in cui lo sposo sarà strappato da loro; allora, in quei giorni, digiuneranno».

36

Diceva loro anche una parabola: «Nessuno strappa un pezzo da un vestito nuovo per attaccarlo a un vestito vecchio; altrimenti egli strappa il nuovo, e la toppa presa dal nuovo non si adatta al vecchio.

37

E nessuno mette vino nuovo in otri vecchi; altrimenti il vino nuovo spacca gli otri, si versa fuori e gli otri vanno perduti.

38

Il vino nuovo bisogna metterlo in otri nuovi.

39

Nessuno poi che beve il vino vecchio desidera il nuovo, perché dice: Il vecchio è buono!».

Luca 6


Luca Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Luca 5

Luca

Ritornare all Indice

Capitolo 6

1

Un giorno di sabato passava attraverso campi di grano e i suoi discepoli coglievano e mangiavano le spighe, sfregandole con le mani.

2

Alcuni farisei dissero: «Perché fate ciò che non è permesso di sabato?».

3

Gesù rispose: «Allora non avete mai letto ciò che fece Davide, quando ebbe fame lui e i suoi compagni?

4

Come entrò nella casa di Dio, prese i pani dell'offerta, ne mangiò e ne diede ai suoi compagni, sebbene non fosse lecito mangiarli se non ai soli sacerdoti?».

5

E diceva loro: «Il Figlio dell'uomo è signore del sabato».

6

Un altro sabato egli entrò nella sinagoga e si mise a insegnare. Ora c'era là un uomo, che aveva la mano destra inaridita.

7

Gli scribi e i farisei lo osservavano per vedere se lo guariva di sabato, allo scopo di trovare un capo di accusa contro di lui.

8

Ma Gesù era a conoscenza dei loro pensieri e disse all'uomo che aveva la mano inaridita: «Alzati e mettiti nel mezzo!». L'uomo, alzatosi, si mise nel punto indicato.

9

Poi Gesù disse loro: «Domando a voi: E' lecito in giorno di sabato fare del bene o fare del male, salvare una vita o perderla?».

10

E volgendo tutt'intorno lo sguardo su di loro, disse all'uomo: «Stendi la mano!». Egli lo fece e la mano guarì.

11

Ma essi furono pieni di rabbia e discutevano fra di loro su quello che avrebbero potuto fare a Gesù.

12

In quei giorni Gesù se ne andò sulla montagna a pregare e passò la notte in orazione.

13

Quando fu giorno, chiamò a sé i suoi discepoli e ne scelse dodici, ai quali diede il nome di apostoli:

14

Simone, che chiamò anche Pietro, Andrea suo fratello, Giacomo, Giovanni, Filippo, Bartolomeo,

15

Matteo, Tommaso, Giacomo d'Alfeo, Simone soprannominato Zelota,

16

Giuda di Giacomo e Giuda Iscariota, che fu il traditore.

17

Disceso con loro, si fermò in un luogo pianeggiante. C'era gran folla di suoi discepoli e gran moltitudine di gente da tutta la Giudea, da Gerusalemme e dal litorale di Tiro e di Sidone,

18

che erano venuti per ascoltarlo ed esser guariti dalle loro malattie; anche quelli che erano tormentati da spiriti immondi, venivano guariti.

19

Tutta la folla cercava di toccarlo, perché da lui usciva una forza che sanava tutti.

20

Alzati gli occhi verso i suoi discepoli, Gesù diceva: «Beati voi poveri, perché vostro è il regno di Dio.

21

Beati voi che ora avete fame, perché sarete saziati. Beati voi che ora piangete, perché riderete.

22

Beati voi quando gli uomini vi odieranno e quando vi metteranno al bando e v'insulteranno e respingeranno il vostro nome come scellerato, a causa del Figlio dell'uomo.

23

Rallegratevi in quel giorno ed esultate, perché, ecco, la vostra ricompensa è grande nei cieli. Allo stesso modo infatti facevano i loro padri con i profeti.

24

Ma guai a voi, ricchi, perché avete gia la vostra consolazione.

25

Guai a voi che ora siete sazi, perché avrete fame. Guai a voi che ora ridete, perché sarete afflitti e piangerete.

26

Guai quando tutti gli uomini diranno bene di voi. Allo stesso modo infatti facevano i loro padri con i falsi profeti.

27

Ma a voi che ascoltate, io dico: Amate i vostri nemici, fate del bene a coloro che vi odiano,

28

benedite coloro che vi maledicono, pregate per coloro che vi maltrattano.

29

A chi ti percuote sulla guancia, porgi anche l'altra; a chi ti leva il mantello, non rifiutare la tunica.

30

Dà a chiunque ti chiede; e a chi prende del tuo, non richiederlo.

31

Ciò che volete gli uomini facciano a voi, anche voi fatelo a loro.

32

Se amate quelli che vi amano, che merito ne avrete? Anche i peccatori fanno lo stesso.

33

E se fate del bene a coloro che vi fanno del bene, che merito ne avrete? Anche i peccatori fanno lo stesso.

34

E se prestate a coloro da cui sperate ricevere, che merito ne avrete? Anche i peccatori concedono prestiti ai peccatori per riceverne altrettanto.

35

Amate invece i vostri nemici, fate del bene e prestate senza sperarne nulla, e il vostro premio sarà grande e sarete figli dell'Altissimo; perché egli è benevolo verso gli ingrati e i malvagi.

36

Siate misericordiosi, come è misericordioso il Padre vostro.

37

Non giudicate e non sarete giudicati; non condannate e non sarete condannati; perdonate e vi sarà perdonato;

38

date e vi sarà dato; una buona misura, pigiata, scossa e traboccante vi sarà versata nel grembo, perché con la misura con cui misurate, sarà misurato a voi in cambio».

39

Disse loro anche una parabola: «Può forse un cieco guidare un altro cieco? Non cadranno tutt'e due in una buca?

40

Il discepolo non è da più del maestro; ma ognuno ben preparato sarà come il suo maestro.

41

Perché guardi la pagliuzza che è nell'occhio del tuo fratello, e non t'accorgi della trave che è nel tuo?

42

Come puoi dire al tuo fratello: Permetti che tolga la pagliuzza che è nel tuo occhio, e tu non vedi la trave che è nel tuo? Ipocrita, togli prima la trave dal tuo occhio e allora potrai vederci bene nel togliere la pagliuzza dall'occhio del tuo fratello.

43

Non c'è albero buono che faccia frutti cattivi, né albero cattivo che faccia frutti buoni.

44

Ogni albero infatti si riconosce dal suo frutto: non si raccolgono fichi dalle spine, né si vendemmia uva da un rovo.

45

L'uomo buono trae fuori il bene dal buon tesoro del suo cuore; l'uomo cattivo dal suo cattivo tesoro trae fuori il male, perché la bocca parla dalla pienezza del cuore.

46

Perché mi chiamate: Signore, Signore, e poi non fate ciò che dico?

47

Chi viene a me e ascolta le mie parole e le mette in pratica, vi mostrerò a chi è simile:

48

è simile a un uomo che, costruendo una casa, ha scavato molto profondo e ha posto le fondamenta sopra la roccia. Venuta la piena, il fiume irruppe contro quella casa, ma non riuscì a smuoverla perché era costruita bene.

49

Chi invece ascolta e non mette in pratica, è simile a un uomo che ha costruito una casa sulla terra, senza fondamenta. Il fiume la investì e subito crollò; e la rovina di quella casa fu grande».

Luca 7


Luca Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Luca 6

Luca

Ritornare all Indice

Capitolo 7

1

Quando ebbe terminato di rivolgere tutte queste parole al popolo che stava in ascolto, entrò in Cafarnao.

2

Il servo di un centurione era ammalato e stava per morire. Il centurione l'aveva molto caro.

3

Perciò, avendo udito parlare di Gesù, gli mandò alcuni anziani dei Giudei a pregarlo di venire e di salvare il suo servo.

4

Costoro giunti da Gesù lo pregavano con insistenza: «Egli merita che tu gli faccia questa grazia, dicevano,

5

perché ama il nostro popolo, ed è stato lui a costruirci la sinagoga».

6

Gesù si incamminò con loro. Non era ormai molto distante dalla casa quando il centurione mandò alcuni amici a dirgli: «Signore, non stare a disturbarti, io non son degno che tu entri sotto il mio tetto;

7

per questo non mi sono neanche ritenuto degno di venire da te, ma comanda con una parola e il mio servo sarà guarito.

8

Anch'io infatti sono uomo sottoposto a un'autorità, e ho sotto di me dei soldati; e dico all'uno: Và ed egli va, e a un altro: Vieni, ed egli viene, e al mio servo: Fà questo, ed egli lo fa».

9

All'udire questo Gesù restò ammirato e rivolgendosi alla folla che lo seguiva disse: «Io vi dico che neanche in Israele ho trovato una fede così grande!».

10

E gli inviati, quando tornarono a casa, trovarono il servo guarito.

11

In seguito si recò in una città chiamata Naim e facevano la strada con lui i discepoli e grande folla.

12

Quando fu vicino alla porta della città, ecco che veniva portato al sepolcro un morto, figlio unico di madre vedova; e molta gente della città era con lei.

13

Vedendola, il Signore ne ebbe compassione e le disse: «Non piangere!».

14

E accostatosi toccò la bara, mentre i portatori si fermarono. Poi disse: «Giovinetto, dico a te, alzati!».

15

Il morto si levò a sedere e incominciò a parlare. Ed egli lo diede alla madre.

16

Tutti furono presi da timore e glorificavano Dio dicendo: «Un grande profeta è sorto tra noi e Dio ha visitato il suo popolo».

17

La fama di questi fatti si diffuse in tutta la Giudea e per tutta la regione.

18

Anche Giovanni fu informato dai suoi discepoli di tutti questi avvenimenti. Giovanni chiamò due di essi

19

e li mandò a dire al Signore: «Sei tu colui che viene, o dobbiamo aspettare un altro?».

20

Venuti da lui, quegli uomini dissero: «Giovanni il Battista ci ha mandati da te per domandarti: Sei tu colui che viene o dobbiamo aspettare un altro?».

21

In quello stesso momento Gesù guarì molti da malattie, da infermità, da spiriti cattivi e donò la vista a molti ciechi.

22

Poi diede loro questa risposta: «Andate e riferite a Giovanni ciò che avete visto e udito: i ciechi riacquistano la vista, gli zoppi camminano, i lebbrosi vengono sanati, i sordi odono, i morti risuscitano, ai poveri è annunziata la buona novella.

23

E beato è chiunque non sarà scandalizzato di me!».

24

Quando gli inviati di Giovanni furono partiti, Gesù cominciò a dire alla folla riguardo a Giovanni: «Che cosa siete andati a vedere nel deserto? Una canna agitata dal vento?

25

E allora, che cosa siete andati a vedere? Un uomo avvolto in morbide vesti? Coloro che portano vesti sontuose e vivono nella lussuria stanno nei palazzi dei re.

26

Allora, che cosa siete andati a vedere? Un profeta? Sì, vi dico, e più che un profeta.

27

Egli è colui del quale sta scritto: egli preparerà la via davanti a te.

28

Io vi dico, tra i nati di donna non c'è nessuno più grande di Giovanni, e il più piccolo nel regno di Dio è più grande di lui.

29

Tutto il popolo che lo ha ascoltato, e anche i pubblicani, hanno riconosciuto la giustizia di Dio ricevendo il battesimo di Giovanni.

30

Ma i farisei e i dottori della legge non facendosi battezzare da lui hanno reso vano per loro il disegno di Dio.

31

A chi dunque paragonerò gli uomini di questa generazione, a chi sono simili?

32

Sono simili a quei bambini che stando in piazza gridano gli uni agli altri: vi abbiamo cantato un lamento e non avete pianto!

33

E' venuto infatti Giovanni il Battista che non mangia pane e non beve vino, e voi dite: Ha un demonio.

34

E' venuto il Figlio dell'uomo che mangia e beve, e voi dite: Ecco un mangione e un beone, amico dei pubblicani e dei peccatori.

35

Ma alla sapienza è stata resa giustizia da tutti i suoi figli».

36

Uno dei farisei lo invitò a mangiare da lui. Egli entrò nella casa del fariseo e si mise a tavola.

37

Ed ecco una donna, una peccatrice di quella città, saputo che si trovava nella casa del fariseo, venne con un vasetto di olio profumato;

38

e fermatasi dietro si rannicchiò piangendo ai piedi di lui e cominciò a bagnarli di lacrime, poi li asciugava con i suoi capelli, li baciava e li cospargeva di olio profumato.

39

A quella vista il fariseo che l'aveva invitato pensò tra sé. «Se costui fosse un profeta, saprebbe chi e che specie di donna è colei che lo tocca: è una peccatrice».

40

Gesù allora gli disse: «Simone, ho una cosa da dirti». Ed egli: «Maestro, dì pure».

41

«Un creditore aveva due debitori: l'uno gli doveva cinquecento denari, l'altro cinquanta.

42

Non avendo essi da restituire, condonò il debito a tutti e due. Chi dunque di loro lo amerà di più?».

43

Simone rispose: «Suppongo quello a cui ha condonato di più». Gli disse Gesù: «Hai giudicato bene».

44

E volgendosi verso la donna, disse a Simone: «Vedi questa donna? Sono entrato nella tua casa e tu non m'hai dato l'acqua per i piedi; lei invece mi ha bagnato i piedi con le lacrime e li ha asciugati con i suoi capelli.

45

Tu non mi hai dato un bacio, lei invece da quando sono entrato non ha cessato di baciarmi i piedi.

46

Tu non mi hai cosparso il capo di olio profumato, ma lei mi ha cosparso di profumo i piedi.

47

Per questo ti dico: le sono perdonati i suoi molti peccati, poiché ha molto amato. Invece quello a cui si perdona poco, ama poco».

48

Poi disse a lei: «Ti sono perdonati i tuoi peccati».

49

Allora i commensali cominciarono a dire tra sé: «Chi è quest'uomo che perdona anche i peccati?».

50

Ma egli disse alla donna: «La tua fede ti ha salvata; và in pace!».

Luca 8


Luca Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Luca 7

Luca

Ritornare all Indice

Capitolo 8

1

In seguito egli se ne andava per le città e i villaggi, predicando e annunziando la buona novella del regno di Dio.

2

C'erano con lui i Dodici e alcune donne che erano state guarite da spiriti cattivi e da infermità: Maria di Màgdala, dalla quale erano usciti sette demòni,

3

Giovanna, moglie di Cusa, amministratore di Erode, Susanna e molte altre, che li assistevano con i loro beni.

4

Poiché una gran folla si radunava e accorreva a lui gente da ogni città, disse con una parabola:

5

«Il seminatore uscì a seminare la sua semente. Mentre seminava, parte cadde lungo la strada e fu calpestata, e gli uccelli del cielo la divorarono.

6

Un'altra parte cadde sulla pietra e appena germogliata inaridì per mancanza di umidità.

7

Un'altra cadde in mezzo alle spine e le spine, cresciute insieme con essa, la soffocarono.

8

Un'altra cadde sulla terra buona, germogliò e fruttò cento volte tanto». Detto questo, esclamò: «Chi ha orecchi per intendere, intenda!».

9

I suoi discepoli lo interrogarono sul significato della parabola.

10

Ed egli disse: «A voi è dato conoscere i misteri del regno di Dio, ma agli altri solo in parabole, perché e udendo non intendano.

11

Il significato della parabola è questo: Il seme è la parola di Dio.

12

I semi caduti lungo la strada sono coloro che l'hanno ascoltata, ma poi viene il diavolo e porta via la parola dai loro cuori, perché non credano e così siano salvati.

13

Quelli sulla pietra sono coloro che, quando ascoltano, accolgono con gioia la parola, ma non hanno radice; credono per un certo tempo, ma nell'ora della tentazione vengono meno.

14

Il seme caduto in mezzo alle spine sono coloro che, dopo aver ascoltato, strada facendo si lasciano sopraffare dalle preoccupazioni, dalla ricchezza e dai piaceri della vita e non giungono a maturazione.

15

Il seme caduto sulla terra buona sono coloro che, dopo aver ascoltato la parola con cuore buono e perfetto, la custodiscono e producono frutto con la loro perseveranza.

16

Nessuno accende una lampada e la copre con un vaso o la pone sotto un letto; la pone invece su un lampadario, perché chi entra veda la luce.

17

Non c'è nulla di nascosto che non debba essere manifestato, nulla di segreto che non debba essere conosciuto e venire in piena luce.

18

Fate attenzione dunque a come ascoltate; perché a chi ha sarà dato, ma a chi non ha sarà tolto anche ciò che crede di avere».

19

Un giorno andarono a trovarlo la madre e i fratelli, ma non potevano avvicinarlo a causa della folla.

20

Gli fu annunziato: «Tua madre e i tuoi fratelli sono qui fuori e desiderano vederti».

21

Ma egli rispose: «Mia madre e miei fratelli sono coloro che ascoltano la parola di Dio e la mettono in pratica».

22

Un giorno salì su una barca con i suoi discepoli e disse: «Passiamo all'altra riva del lago». Presero il largo.

23

Ora, mentre navigavano, egli si addormentò. Un turbine di vento si abbattè sul lago, imbarcavano acqua ed erano in pericolo.

24

Accostatisi a lui, lo svegliarono dicendo: «Maestro, maestro, siamo perduti!». E lui, destatosi, sgridò il vento e i flutti minacciosi; essi cessarono e si fece bonaccia.

25

Allora disse loro: «Dov'è la vostra fede?». Essi intimoriti e meravigliati si dicevano l'un l'altro: «Chi è dunque costui che dà ordini ai venti e all'acqua e gli obbediscono?».

26

Approdarono nella regione dei Gerasèni, che sta di fronte alla Galilea.

27

Era appena sceso a terra, quando gli venne incontro un uomo della città posseduto dai demòni. Da molto tempo non portava vestiti, né abitava in casa, ma nei sepolcri.

28

Alla vista di Gesù gli si gettò ai piedi urlando e disse a gran voce: «Che vuoi da me, Gesù, Figlio del Dio Altissimo? Ti prego, non tormentarmi!».

29

Gesù infatti stava ordinando allo spirito immondo di uscire da quell'uomo. Molte volte infatti s'era impossessato di lui; allora lo legavano con catene e lo custodivano in ceppi, ma egli spezzava i legami e veniva spinto dal demonio in luoghi deserti.

30

Gesù gli domandò: «Qual è il tuo nome?». Rispose: «Legione», perché molti demòni erano entrati in lui.

31

E lo supplicavano che non ordinasse loro di andarsene nell'abisso.

32

Vi era là un numeroso branco di porci che pascolavano sul monte. Lo pregarono che concedesse loro di entrare nei porci; ed egli lo permise.

33

I demòni uscirono dall'uomo ed entrarono nei porci e quel branco corse a gettarsi a precipizio dalla rupe nel lago e annegò.

34

Quando videro ciò che era accaduto, i mandriani fuggirono e portarono la notizia nella città e nei villaggi.

35

La gente uscì per vedere l'accaduto, arrivarono da Gesù e trovarono l'uomo dal quale erano usciti i demòni vestito e sano di mente, che sedeva ai piedi di Gesù; e furono presi da spavento.

36

Quelli che erano stati spettatori riferirono come l'indemoniato era stato guarito.

37

Allora tutta la popolazione del territorio dei Gerasèni gli chiese che si allontanasse da loro, perché avevano molta paura. Gesù, salito su una barca, tornò indietro.

38

L'uomo dal quale erano usciti i demòni gli chiese di restare con lui, ma egli lo congedò dicendo:

39

«Torna a casa tua e racconta quello che Dio ti ha fatto». L'uomo se ne andò, proclamando per tutta la città quello che Gesù gli aveva fatto.

40

Al suo ritorno, Gesù fu accolto dalla folla, poiché tutti erano in attesa di lui.

41

Ed ecco venne un uomo di nome Giairo, che era capo della sinagoga: gettatosi ai piedi di Gesù, lo pregava di recarsi a casa sua,

42

perché aveva un'unica figlia, di circa dodici anni, che stava per morire. Durante il cammino, le folle gli si accalcavano attorno.

43

Una donna che soffriva di emorragia da dodici anni, e che nessuno era riuscito a guarire,

44

gli si avvicinò alle spalle e gli toccò il lembo del mantello e subito il flusso di sangue si arrestò.

45

Gesù disse: «Chi mi ha toccato?». Mentre tutti negavano, Pietro disse: «Maestro, la folla ti stringe da ogni parte e ti schiaccia».

46

Ma Gesù disse: «Qualcuno mi ha toccato. Ho sentito che una forza è uscita da me».

47

Allora la donna, vedendo che non poteva rimanere nascosta, si fece avanti tremando e, gettatasi ai suoi piedi, dichiarò davanti a tutto il popolo il motivo per cui l'aveva toccato, e come era stata subito guarita.

48

Egli le disse: «Figlia, la tua fede ti ha salvata, và in pace!».

49

Stava ancora parlando quando venne uno della casa del capo della sinagoga a dirgli: «Tua figlia è morta, non disturbare più il maestro».

50

Ma Gesù che aveva udito rispose: «Non temere, soltanto abbi fede e sarà salvata».

51

Giunto alla casa, non lasciò entrare nessuno con sé, all'infuori di Pietro, Giovanni e Giacomo e il padre e la madre della fanciulla.

52

Tutti piangevano e facevano il lamento su di lei. Gesù disse: «Non piangete, perché non è morta, ma dorme».

53

Essi lo deridevano, sapendo che era morta,

54

ma egli, prendendole la mano, disse ad alta voce: «Fanciulla, alzati!».

55

Il suo spirito ritornò in lei ed ella si alzò all'istante. Egli ordinò di darle da mangiare.

56

I genitori ne furono sbalorditi, ma egli raccomandò loro di non raccontare a nessuno ciò che era accaduto.

Luca 9


Luca Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Luca 8

Luca

Ritornare all Indice

Capitolo 9

1

Egli allora chiamò a sé i Dodici e diede loro potere e autorità su tutti i demòni e di curare le malattie.

2

E li mandò ad annunziare il regno di Dio e a guarire gli infermi.

3

Disse loro: «Non prendete nulla per il viaggio, né bastone, né bisaccia, né pane, né denaro, né due tuniche per ciascuno.

4

In qualunque casa entriate, là rimanete e di là poi riprendete il cammino.

5

Quanto a coloro che non vi accolgono, nell'uscire dalla loro città, scuotete la polvere dai vostri piedi, a testimonianza contro di essi».

6

Allora essi partirono e giravano di villaggio in villaggio, annunziando dovunque la buona novella e operando guarigioni.

7

Intanto il tetrarca Erode sentì parlare di tutti questi avvenimenti e non sapeva che cosa pensare, perché alcuni dicevano: «Giovanni è risuscitato dai morti»,

8

altri: «E' apparso Elia», e altri ancora: «E' risorto uno degli antichi profeti».

9

Ma Erode diceva: «Giovanni l'ho fatto decapitare io; chi è dunque costui, del quale sento dire tali cose?». E cercava di vederlo.

10

Al loro ritorno, gli apostoli raccontarono a Gesù tutto quello che avevano fatto. Allora li prese con sé e si ritirò verso una città chiamata Betsàida.

11

Ma le folle lo seppero e lo seguirono. Egli le accolse e prese a parlar loro del regno di Dio e a guarire quanti avevan bisogno di cure.

12

Il giorno cominciava a declinare e i Dodici gli si avvicinarono dicendo: «Congeda la folla, perché vada nei villaggi e nelle campagne dintorno per alloggiare e trovar cibo, poiché qui siamo in una zona deserta».

13

Gesù disse loro: «Dategli voi stessi da mangiare». Ma essi risposero: «Non abbiamo che cinque pani e due pesci, a meno che non andiamo noi a comprare viveri per tutta questa gente».

14

C'erano infatti circa cinquemila uomini. Egli disse ai discepoli: «Fateli sedere per gruppi di cinquanta».

15

Così fecero e li invitarono a sedersi tutti quanti.

16

Allora egli prese i cinque pani e i due pesci e, levati gli occhi al cielo, li benedisse, li spezzò e li diede ai discepoli perché li distribuissero alla folla.

17

Tutti mangiarono e si saziarono e delle parti loro avanzate furono portate via dodici ceste.

18

Un giorno, mentre Gesù si trovava in un luogo appartato a pregare e i discepoli erano con lui, pose loro questa domanda: «Chi sono io secondo la gente?».

19

Essi risposero: «Per alcuni Giovanni il Battista, per altri Elia, per altri uno degli antichi profeti che è risorto».

20

Allora domandò: «Ma voi chi dite che io sia?». Pietro, prendendo la parola, rispose: «Il Cristo di Dio».

21

Egli allora ordinò loro severamente di non riferirlo a nessuno.

22

«Il Figlio dell'uomo, disse, deve soffrire molto, essere riprovato dagli anziani, dai sommi sacerdoti e dagli scribi, esser messo a morte e risorgere il terzo giorno».

23

Poi, a tutti, diceva: «Se qualcuno vuol venire dietro a me, rinneghi se stesso, prenda la sua croce ogni giorno e mi segua.

24

Chi vorrà salvare la propria vita, la perderà, ma chi perderà la propria vita per me, la salverà.

25

Che giova all'uomo guadagnare il mondo intero, se poi si perde o rovina se stesso?

26

Chi si vergognerà di me e delle mie parole, di lui si vergognerà il Figlio dell'uomo, quando verrà nella gloria sua e del Padre e degli angeli santi.

27

In verità vi dico: vi sono alcuni qui presenti, che non morranno prima di aver visto il regno di Dio».

28

Circa otto giorni dopo questi discorsi, prese con sé Pietro, Giovanni e Giacomo e salì sul monte a pregare.

29

E, mentre pregava, il suo volto cambiò d'aspetto e la sua veste divenne candida e sfolgorante.

30

Ed ecco due uomini parlavano con lui: erano Mosè ed Elia,

31

apparsi nella loro gloria, e parlavano della sua dipartita che avrebbe portato a compimento a Gerusalemme.

32

Pietro e i suoi compagni erano oppressi dal sonno; tuttavia restarono svegli e videro la sua gloria e i due uomini che stavano con lui.

33

Mentre questi si separavano da lui, Pietro disse a Gesù: «Maestro, è bello per noi stare qui. Facciamo tre tende, una per te, una per Mosè e una per Elia». Egli non sapeva quel che diceva.

34

Mentre parlava così, venne una nube e li avvolse; all'entrare in quella nube, ebbero paura.

35

E dalla nube uscì una voce, che diceva: «Questi è il Figlio mio, l'eletto; ascoltatelo».

36

Appena la voce cessò, Gesù restò solo. Essi tacquero e in quei giorni non riferirono a nessuno ciò che avevano visto.

37

Il giorno seguente, quando furon discesi dal monte, una gran folla gli venne incontro.

38

A un tratto dalla folla un uomo si mise a gridare: «Maestro, ti prego di volgere lo sguardo a mio figlio, perché è l'unico che ho.

39

Ecco, uno spirito lo afferra e subito egli grida, lo scuote ed egli dà schiuma e solo a fatica se ne allontana lasciandolo sfinito.

40

Ho pregato i tuoi discepoli di scacciarlo, ma non ci sono riusciti».

41

Gesù rispose: «O generazione incredula e perversa, fino a quando sarò con voi e vi sopporterò? Conducimi qui tuo figlio».

42

Mentre questi si avvicinava, il demonio lo gettò per terra agitandolo con convulsioni. Gesù minacciò lo spirito immondo, risanò il fanciullo e lo consegnò a suo padre.

43

E tutti furono stupiti per la grandezza di Dio. discepoli:

44

«Mettetevi bene in mente queste parole: Il Figlio dell'uomo sta per esser consegnato in mano degli uomini».

45

Ma essi non comprendevano questa frase; per loro restava così misteriosa che non ne comprendevano il senso e avevano paura a rivolgergli domande su tale argomento.

46

Frattanto sorse una discussione tra loro, chi di essi fosse il più grande.

47

Allora Gesù, conoscendo il pensiero del loro cuore, prese un fanciullo, se lo mise vicino e disse:

48

«Chi accoglie questo fanciullo nel mio nome, accoglie me; e chi accoglie me, accoglie colui che mi ha mandato. Poiché chi è il più piccolo tra tutti voi, questi è grande».

49

Giovanni prese la parola dicendo: «Maestro, abbiamo visto un tale che scacciava demòni nel tuo nome e glielo abbiamo impedito, perché non è con noi tra i tuoi seguaci».

50

Ma Gesù gli rispose: «Non glielo impedite, perché chi non è contro di voi, è per voi».

51

Mentre stavano compiendosi i giorni in cui sarebbe stato tolto dal mondo, si diresse decisamente verso Gerusalemme

52

e mandò avanti dei messaggeri. Questi si incamminarono ed entrarono in un villaggio di Samaritani per fare i preparativi per lui.

53

Ma essi non vollero riceverlo, perché era diretto verso Gerusalemme.

54

Quando videro ciò, i discepoli Giacomo e Giovanni dissero: «Signore, vuoi che diciamo che scenda un fuoco dal cielo e li consumi?».

55

Ma Gesù si voltò e li rimproverò.

56

E si avviarono verso un altro villaggio.

57

Mentre andavano per la strada, un tale gli disse: «Ti seguirò dovunque tu vada».

58

Gesù gli rispose: «Le volpi hanno le loro tane e gli uccelli del cielo i loro nidi, ma il Figlio dell'uomo non ha dove posare il capo».

59

A un altro disse: «Seguimi». E costui rispose: «Signore, concedimi di andare a seppellire prima mio padre».

60

Gesù replicò: «Lascia che i morti seppelliscano i loro morti; tu và e annunzia il regno di Dio».

61

Un altro disse: «Ti seguirò, Signore, ma prima lascia che io mi congedi da quelli di casa».

62

Ma Gesù gli rispose: «Nessuno che ha messo mano all'aratro e poi si volge indietro, è adatto per il regno di Dio».

Luca 10


Luca Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Luca 9

Luca

Ritornare all Indice

Capitolo 10

1

Dopo questi fatti il Signore designò altri settantadue discepoli e li inviò a due a due avanti a sé in ogni città e luogo dove stava per recarsi.

2

Diceva loro: «La messe è molta, ma gli operai sono pochi. Pregate dunque il padrone della messe perché mandi operai per la sua messe.

3

Andate: ecco io vi mando come agnelli in mezzo a lupi;

4

non portate borsa, né bisaccia, né sandali e non salutate nessuno lungo la strada.

5

In qualunque casa entriate, prima dite: Pace a questa casa.

6

Se vi sarà un figlio della pace, la vostra pace scenderà su di lui, altrimenti ritornerà su di voi.

7

Restate in quella casa, mangiando e bevendo di quello che hanno, perché l'operaio è degno della sua mercede. Non passate di casa in casa.

8

Quando entrerete in una città e vi accoglieranno, mangiate quello che vi sarà messo dinanzi,

9

curate i malati che vi si trovano, e dite loro: Si è avvicinato a voi il regno di Dio.

10

Ma quando entrerete in una città e non vi accoglieranno, uscite sulle piazze e dite:

11

Anche la polvere della vostra città che si è attaccata ai nostri piedi, noi la scuotiamo contro di voi; sappiate però che il regno di Dio è vicino.

12

Io vi dico che in quel giorno Sòdoma sarà trattata meno duramente di quella città.

13

Guai a te, Corazin, guai a te, Betsàida! Perché se in Tiro e Sidone fossero stati compiuti i miracoli compiuti tra voi, gia da tempo si sarebbero convertiti vestendo il sacco e coprendosi di cenere.

14

Perciò nel giudizio Tiro e Sidone saranno trattate meno duramente di voi.

15

E tu, Cafarnao, Fino agli inferi sarai precipitata!

16

Chi ascolta voi ascolta me, chi disprezza voi disprezza me. E chi disprezza me disprezza colui che mi ha mandato».

17

I settantadue tornarono pieni di gioia dicendo: «Signore, anche i demòni si sottomettono a noi nel tuo nome».

18

Egli disse: «Io vedevo satana cadere dal cielo come la folgore.

19

Ecco, io vi ho dato il potere di camminare sopra i serpenti e gli scorpioni e sopra ogni potenza del nemico; nulla vi potrà danneggiare.

20

Non rallegratevi però perché i demòni si sottomettono a voi; rallegratevi piuttosto che i vostri nomi sono scritti nei cieli».

21

In quello stesso istante Gesù esultò nello Spirito Santo e disse: «Io ti rendo lode, Padre, Signore del cielo e della terra, che hai nascosto queste cose ai dotti e ai sapienti e le hai rivelate ai piccoli. Sì, Padre, perché così a te è piaciuto.

22

Ogni cosa mi è stata affidata dal Padre mio e nessuno sa chi è il Figlio se non il Padre, né chi è il Padre se non il Figlio e colui al quale il Figlio lo voglia rivelare».

23

E volgendosi ai discepoli, in disparte, disse: «Beati gli occhi che vedono ciò che voi vedete.

24

Vi dico che molti profeti e re hanno desiderato vedere ciò che voi vedete, ma non lo videro, e udire ciò che voi udite, ma non l'udirono».

25

Un dottore della legge si alzò per metterlo alla prova: «Maestro, che devo fare per ereditare la vita eterna?».

26

Gesù gli disse: «Che cosa sta scritto nella Legge? Che cosa vi leggi?».

27

Costui rispose: «Amerai il Signore Dio tuo con tutto il tuo cuore, con tutta la tua anima, con tutta la tua forza e con tutta la tua mente e il prossimo tuo come te stesso».

28

E Gesù: «Hai risposto bene; fà questo e vivrai».

29

Ma quegli, volendo giustificarsi, disse a Gesù: «E chi è il mio prossimo?».

30

Gesù riprese: spogliarono, lo percossero e poi se ne andarono, lasciandolo mezzo morto.

31

Per caso, un sacerdote scendeva per quella medesima strada e quando lo vide passò oltre dall'altra parte.

32

Anche un levita, giunto in quel luogo, lo vide e passò oltre.

33

Invece un Samaritano, che era in viaggio, passandogli accanto lo vide e n'ebbe compassione.

34

Gli si fece vicino, gli fasciò le ferite, versandovi olio e vino; poi, caricatolo sopra il suo giumento, lo portò a una locanda e si prese cura di lui.

35

Il giorno seguente, estrasse due denari e li diede all'albergatore, dicendo: Abbi cura di lui e ciò che spenderai in più, te lo rifonderò al mio ritorno.

36

Chi di questi tre ti sembra sia stato il prossimo di colui che è incappato nei briganti?».

37

Quegli rispose: «Chi ha avuto compassione di lui». Gesù gli disse: «Và e anche tu fà lo stesso».

38

Mentre erano in cammino, entrò in un villaggio e una donna, di nome Marta, lo accolse nella sua casa.

39

Essa aveva una sorella, di nome Maria, la quale, sedutasi ai piedi di Gesù, ascoltava la sua parola;

40

Marta invece era tutta presa dai molti servizi. Pertanto, fattasi avanti, disse: «Signore, non ti curi che mia sorella mi ha lasciata sola a servire? Dille dunque che mi aiuti».

41

Ma Gesù le rispose: «Marta, Marta, tu ti preoccupi e ti agiti per molte cose,

42

ma una sola è la cosa di cui c'è bisogno. Maria si è scelta la parte migliore, che non le sarà tolta».

Luca 11


Luca Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Luca 10

Luca

Ritornare all Indice

Capitolo 11

1

Un giorno Gesù si trovava in un luogo a pregare e quando ebbe finito uno dei discepoli gli disse: «Signore, insegnaci a pregare, come anche Giovanni ha insegnato ai suoi discepoli».

2

Ed egli disse loro: «Quando pregate, dite: venga il tuo regno;

3

dacci ogni giorno il nostro pane quotidiano,

4

e perdonaci i nostri peccati, perché anche noi perdoniamo ad ogni nostro debitore, e non ci indurre in tentazione».

5

Poi aggiunse: «Se uno di voi ha un amico e va da lui a mezzanotte a dirgli: Amico, prestami tre pani,

6

perché è giunto da me un amico da un viaggio e non ho nulla da mettergli davanti;

7

e se quegli dall'interno gli risponde: Non m'importunare, la porta è gia chiusa e i miei bambini sono a letto con me, non posso alzarmi per darteli;

8

vi dico che, se anche non si alzerà a darglieli per amicizia, si alzerà a dargliene quanti gliene occorrono almeno per la sua insistenza.

9

Ebbene io vi dico: Chiedete e vi sarà dato, cercate e troverete, bussate e vi sarà aperto.

10

Perché chi chiede ottiene, chi cerca trova, e a chi bussa sarà aperto.

11

Quale padre tra voi, se il figlio gli chiede un pane, gli darà una pietra? O se gli chiede un pesce, gli darà al posto del pesce una serpe?

12

O se gli chiede un uovo, gli darà uno scorpione?

13

Se dunque voi, che siete cattivi, sapete dare cose buone ai vostri figli, quanto più il Padre vostro celeste darà lo Spirito Santo a coloro che glielo chiedono!».

14

Gesù stava scacciando un demonio che era muto. Uscito il demonio, il muto cominciò a parlare e le folle rimasero meravigliate.

15

Ma alcuni dissero: «E' in nome di Beelzebùl, capo dei demòni, che egli scaccia i demòni».

16

Altri poi, per metterlo alla prova, gli domandavano un segno dal cielo.

17

Egli, conoscendo i loro pensieri, disse: «Ogni regno diviso in se stesso va in rovina e una casa cade sull'altra.

18

Ora, se anche satana è diviso in se stesso, come potrà stare in piedi il suo regno? Voi dite che io scaccio i demòni in nome di Beelzebùl.

19

Ma se io scaccio i demòni in nome di Beelzebùl, i vostri discepoli in nome di chi li scacciano? Perciò essi stessi saranno i vostri giudici.

20

Se invece io scaccio i demòni con il dito di Dio, è dunque giunto a voi il regno di Dio.

21

Quando un uomo forte, bene armato, fa la guardia al suo palazzo, tutti i suoi beni stanno al sicuro.

22

Ma se arriva uno più forte di lui e lo vince, gli strappa via l'armatura nella quale confidava e ne distribuisce il bottino.

23

Chi non è con me, è contro di me; e chi non raccoglie con me, disperde.

24

Quando lo spirito immondo esce dall'uomo, si aggira per luoghi aridi in cerca di riposo e, non trovandone, dice: Ritornerò nella mia casa da cui sono uscito.

25

Venuto, la trova spazzata e adorna.

26

Allora va, prende con sé altri sette spiriti peggiori di lui ed essi entrano e vi alloggiano e la condizione finale di quell'uomo diventa peggiore della prima».

27

Mentre diceva questo, una donna alzò la voce di mezzo alla folla e disse: «Beato il ventre che ti ha portato e il seno da cui hai preso il latte!».

28

Ma egli disse: «Beati piuttosto coloro che ascoltano la parola di Dio e la osservano!».

29

Mentre le folle si accalcavano, Gesù cominciò a dire: «Questa generazione è una generazione malvagia; essa cerca un segno, ma non le sarà dato nessun segno fuorché il segno di Giona.

30

Poiché come Giona fu un segno per quelli di Nìnive, così anche il Figlio dell'uomo lo sarà per questa generazione.

31

La regina del sud sorgerà nel giudizio insieme con gli uomini di questa generazione e li condannerà; perché essa venne dalle estremità della terra per ascoltare la sapienza di Salomone. Ed ecco, ben più di Salomone c'è qui.

32

Quelli di Nìnive sorgeranno nel giudizio insieme con questa generazione e la condanneranno; perché essi alla predicazione di Giona si convertirono. Ed ecco, ben più di Giona c'è qui.

33

Nessuno accende una lucerna e la mette in luogo nascosto o sotto il moggio, ma sopra il lucerniere, perché quanti entrano vedano la luce.

34

La lucerna del tuo corpo è l'occhio. Se il tuo occhio è sano, anche il tuo corpo è tutto nella luce; ma se è malato, anche il tuo corpo è nelle tenebre.

35

Bada dunque che la luce che è in te non sia tenebra.

36

Se il tuo corpo è tutto luminoso senza avere alcuna parte nelle tenebre, tutto sarà luminoso, come quando la lucerna ti illumina con il suo bagliore».

37

Dopo che ebbe finito di parlare, un fariseo lo invitò a pranzo. Egli entrò e si mise a tavola.

38

Il fariseo si meravigliò che non avesse fatto le abluzioni prima del pranzo.

39

Allora il Signore gli disse: «Voi farisei purificate l'esterno della coppa e del piatto, ma il vostro interno è pieno di rapina e di iniquità.

40

Stolti! Colui che ha fatto l'esterno non ha forse fatto anche l'interno?

41

Piuttosto date in elemosina quel che c'è dentro, ed ecco, tutto per voi sarà mondo.

42

Ma guai a voi, farisei, che pagate la decima della menta, della ruta e di ogni erbaggio, e poi trasgredite la giustizia e l'amore di Dio. Queste cose bisognava curare senza trascurare le altre.

43

Guai a voi, farisei, che avete cari i primi posti nelle sinagoghe e i saluti sulle piazze.

44

Guai a voi perché siete come quei sepolcri che non si vedono e la gente vi passa sopra senza saperlo».

45

Uno dei dottori della legge intervenne: «Maestro, dicendo questo, offendi anche noi».

46

Egli rispose: «Guai anche a voi, dottori della legge, che caricate gli uomini di pesi insopportabili, e quei pesi voi non li toccate nemmeno con un dito!

47

Guai a voi, che costruite i sepolcri dei profeti, e i vostri padri li hanno uccisi.

48

Così voi date testimonianza e approvazione alle opere dei vostri padri: essi li uccisero e voi costruite loro i sepolcri.

49

Per questo la sapienza di Dio ha detto: Manderò a loro profeti e apostoli ed essi li uccideranno e perseguiteranno;

50

perché sia chiesto conto a questa generazione del sangue di tutti i profeti, versato fin dall'inizio del mondo,

51

dal sangue di Abele fino al sangue di Zaccaria, che fu ucciso tra l'altare e il santuario. Sì, vi dico, ne sarà chiesto conto a questa generazione.

52

Guai a voi, dottori della legge, che avete tolto la chiave della scienza. Voi non siete entrati, e a quelli che volevano entrare l'avete impedito».

53

Quando fu uscito di là, gli scribi e i farisei cominciarono a trattarlo ostilmente e a farlo parlare su molti argomenti,

54

tendendogli insidie, per sorprenderlo in qualche parola uscita dalla sua stessa bocca.

Luca 12


Luca Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Luca 11

Luca

Ritornare all Indice

Capitolo 12

1

Nel frattempo, radunatesi migliaia di persone che si calpestavano a vicenda, Gesù cominciò a dire anzitutto ai discepoli: «Guardatevi dal lievito dei farisei, che è l'ipocrisia.

2

Non c'è nulla di nascosto che non sarà svelato, né di segreto che non sarà conosciuto.

3

Pertanto ciò che avrete detto nelle tenebre, sarà udito in piena luce; e ciò che avrete detto all'orecchio nelle stanze più interne, sarà annunziato sui tetti.

4

A voi miei amici, dico: Non temete coloro che uccidono il corpo e dopo non possono far più nulla.

5

Vi mostrerò invece chi dovete temere: temete Colui che, dopo aver ucciso, ha il potere di gettare nella Geenna. Sì, ve lo dico, temete Costui.

6

Cinque passeri non si vendono forse per due soldi? Eppure nemmeno uno di essi è dimenticato davanti a Dio.

7

Anche i capelli del vostro capo sono tutti contati. Non temete, voi valete più di molti passeri.

8

Inoltre vi dico: Chiunque mi riconoscerà davanti agli uomini, anche il Figlio dell'uomo lo riconoscerà davanti agli angeli di Dio;

9

ma chi mi rinnegherà davanti agli uomini sarà rinnegato davanti agli angeli di Dio.

10

Chiunque parlerà contro il Figlio dell'uomo gli sarà perdonato, ma chi bestemmierà lo Spirito Santo non gli sarà perdonato.

11

Quando vi condurranno davanti alle sinagoghe, ai magistrati e alle autorità, non preoccupatevi come discolparvi o che cosa dire;

12

perché lo Spirito Santo vi insegnerà in quel momento ciò che bisogna dire».

13

Uno della folla gli disse: «Maestro, dì a mio fratello che divida con me l'eredità».

14

Ma egli rispose: «O uomo, chi mi ha costituito giudice o mediatore sopra di voi?».

15

E disse loro: «Guardatevi e tenetevi lontano da ogni cupidigia, perché anche se uno è nell'abbondanza la sua vita non dipende dai suoi beni».

16

Disse poi una parabola: «La campagna di un uomo ricco aveva dato un buon raccolto.

17

Egli ragionava tra sé: Che farò, poiché non ho dove riporre i miei raccolti?

18

E disse: Farò così: demolirò i miei magazzini e ne costruirò di più grandi e vi raccoglierò tutto il grano e i miei beni.

19

Poi dirò a me stesso: Anima mia, hai a disposizione molti beni, per molti anni; riposati, mangia, bevi e datti alla gioia.

20

Ma Dio gli disse: Stolto, questa notte stessa ti sarà richiesta la tua vita. E quello che hai preparato di chi sarà?

21

Così è di chi accumula tesori per sé, e non arricchisce davanti a Dio».

22

Poi disse ai discepoli: «Per questo io vi dico: Non datevi pensiero per la vostra vita, di quello che mangerete; né per il vostro corpo, come lo vestirete.

23

La vita vale più del cibo e il corpo più del vestito.

24

Guardate i corvi: non seminano e non mietono, non hanno ripostiglio né granaio, e Dio li nutre. Quanto più degli uccelli voi valete!

25

Chi di voi, per quanto si affanni, può aggiungere un'ora sola alla sua vita?

26

Se dunque non avete potere neanche per la più piccola cosa, perché vi affannate del resto?

27

Guardate i gigli, come crescono: non filano, non tessono: eppure io vi dico che neanche Salomone, con tutta la sua gloria, vestiva come uno di loro.

28

Se dunque Dio veste così l'erba del campo, che oggi c'è e domani si getta nel forno, quanto più voi, gente di poca fede?

29

Non cercate perciò che cosa mangerete e berrete, e non state con l'animo in ansia:

30

di tutte queste cose si preoccupa la gente del mondo; ma il Padre vostro sa che ne avete bisogno.

31

Cercate piuttosto il regno di Dio, e queste cose vi saranno date in aggiunta.

32

Non temere, piccolo gregge, perché al Padre vostro è piaciuto di darvi il suo regno.

33

Vendete ciò che avete e datelo in elemosina; fatevi borse che non invecchiano, un tesoro inesauribile nei cieli, dove i ladri non arrivano e la tignola non consuma.

34

Perché dove è il vostro tesoro, là sarà anche il vostro cuore.

35

Siate pronti, con la cintura ai fianchi e le lucerne accese;

36

siate simili a coloro che aspettano il padrone quando torna dalle nozze, per aprirgli subito, appena arriva e bussa.

37

Beati quei servi che il padrone al suo ritorno troverà ancora svegli; in verità vi dico, si cingerà le sue vesti, li farà mettere a tavola e passerà a servirli.

38

E se, giungendo nel mezzo della notte o prima dell'alba, li troverà così, beati loro!

39

Sappiate bene questo: se il padrone di casa sapesse a che ora viene il ladro, non si lascerebbe scassinare la casa.

40

Anche voi tenetevi pronti, perché il Figlio dell'uomo verrà nell'ora che non pensate».

41

Allora Pietro disse: «Signore, questa parabola la dici per noi o anche per tutti?».

42

Il Signore rispose: «Qual è dunque l'amministratore fedele e saggio, che il Signore porrà a capo della sua servitù, per distribuire a tempo debito la razione di cibo?

43

Beato quel servo che il padrone, arrivando, troverà al suo lavoro.

44

In verità vi dico, lo metterà a capo di tutti i suoi averi.

45

Ma se quel servo dicesse in cuor suo: Il padrone tarda a venire, e cominciasse a percuotere i servi e le serve, a mangiare, a bere e a ubriacarsi,

46

il padrone di quel servo arriverà nel giorno in cui meno se l'aspetta e in un'ora che non sa, e lo punirà con rigore assegnandogli il posto fra gli infedeli.

47

Il servo che, conoscendo la volontà del padrone, non avrà disposto o agito secondo la sua volontà, riceverà molte percosse;

48

quello invece che, non conoscendola, avrà fatto cose meritevoli di percosse, ne riceverà poche. A chiunque fu dato molto, molto sarà chiesto; a chi fu affidato molto, sarà richiesto molto di più.

49

Sono venuto a portare il fuoco sulla terra; e come vorrei che fosse gia acceso!

50

C'è un battesimo che devo ricevere; e come sono angosciato, finché non sia compiuto!

51

Pensate che io sia venuto a portare la pace sulla terra? No, vi dico, ma la divisione.

52

D'ora innanzi in una casa di cinque persone

53

si divideranno tre contro due e due contro tre; madre contro figlia e figlia contro madre, suocera contro nuora e nuora contro suocera».

54

Diceva ancora alle folle: «Quando vedete una nuvola salire da ponente, subito dite: Viene la pioggia, e così accade.

55

E quando soffia lo scirocco, dite: Ci sarà caldo, e così accade.

56

Ipocriti! Sapete giudicare l'aspetto della terra e del cielo, come mai questo tempo non sapete giudicarlo?

57

E perché non giudicate da voi stessi ciò che è giusto?

58

Quando vai con il tuo avversario davanti al magistrato, lungo la strada procura di accordarti con lui, perché non ti trascini davanti al giudice e il giudice ti consegni all'esecutore e questi ti getti in prigione.

59

Ti assicuro, non ne uscirai finché non avrai pagato fino all'ultimo spicciolo».

Luca 13


Luca Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Luca 12

Luca

Ritornare all Indice

Capitolo 13

1

In quello stesso tempo si presentarono alcuni a riferirgli circa quei Galilei, il cui sangue Pilato aveva mescolato con quello dei loro sacrifici.

2

Prendendo la parola, Gesù rispose: «Credete che quei Galilei fossero più peccatori di tutti i Galilei, per aver subito tale sorte?

3

No, vi dico, ma se non vi convertite, perirete tutti allo stesso modo.

4

O quei diciotto, sopra i quali rovinò la torre di Sìloe e li uccise, credete che fossero più colpevoli di tutti gli abitanti di Gerusalemme?

5

No, vi dico, ma se non vi convertite, perirete tutti allo stesso modo».

6

Disse anche questa parabola: «Un tale aveva un fico piantato nella vigna e venne a cercarvi frutti, ma non ne trovò.

7

Allora disse al vignaiolo: Ecco, son tre anni che vengo a cercare frutti su questo fico, ma non ne trovo. Taglialo. Perché deve sfruttare il terreno?

8

Ma quegli rispose: Padrone, lascialo ancora quest'anno finché io gli zappi attorno e vi metta il concime

9

e vedremo se porterà frutto per l'avvenire; se no, lo taglierai».

10

Una volta stava insegnando in una sinagoga il giorno di sabato.

11

C'era là una donna che aveva da diciotto anni uno spirito che la teneva inferma; era curva e non poteva drizzarsi in nessun modo.

12

Gesù la vide, la chiamò a sé e le disse: «Donna, sei libera dalla tua infermità»,

13

e le impose le mani. Subito quella si raddrizzò e glorificava Dio.

14

Ma il capo della sinagoga, sdegnato perché Gesù aveva operato quella guarigione di sabato, rivolgendosi alla folla disse: «Ci sono sei giorni in cui si deve lavorare; in quelli dunque venite a farvi curare e non in giorno di sabato».

15

Il Signore replicò: «Ipocriti, non scioglie forse, di sabato, ciascuno di voi il bue o l'asino dalla mangiatoia, per condurlo ad abbeverarsi?

16

E questa figlia di Abramo, che satana ha tenuto legata diciott'anni, non doveva essere sciolta da questo legame in giorno di sabato?».

17

Quando egli diceva queste cose, tutti i suoi avversari si vergognavano, mentre la folla intera esultava per tutte le meraviglie da lui compiute.

18

Diceva dunque: «A che cosa è simile il regno di Dio, e a che cosa lo rassomiglierò?

19

E' simile a un granellino di senapa, che un uomo ha preso e gettato nell'orto; poi è cresciuto e diventato un arbusto, e gli uccelli del cielo si sono posati tra i suoi rami».

20

E ancora: «A che cosa rassomiglierò il regno di Dio?

21

E' simile al lievito che una donna ha preso e nascosto in tre staia di farina, finché sia tutta fermentata».

22

Passava per città e villaggi, insegnando, mentre camminava verso Gerusalemme.

23

Un tale gli chiese: «Signore, sono pochi quelli che si salvano?». Rispose:

24

«Sforzatevi di entrare per la porta stretta, perché molti, vi dico, cercheranno di entrarvi, ma non ci riusciranno.

25

Quando il padrone di casa si alzerà e chiuderà la porta, rimasti fuori, comincerete a bussare alla porta, dicendo: Signore, aprici. Ma egli vi risponderà: Non vi conosco, non so di dove siete.

26

Allora comincerete a dire: Abbiamo mangiato e bevuto in tua presenza e tu hai insegnato nelle nostre piazze.

27

Ma egli dichiarerà: Vi dico che non so di dove siete. Allontanatevi da me voi tutti operatori d'iniquità!

28

Là ci sarà pianto e stridore di denti quando vedrete Abramo, Isacco e Giacobbe e tutti i profeti nel regno di Dio e voi cacciati fuori.

29

Verranno da oriente e da occidente, da settentrione e da mezzogiorno e siederanno a mensa nel regno di Dio.

30

Ed ecco, ci sono alcuni tra gli ultimi che saranno primi e alcuni tra i primi che saranno ultimi».

31

In quel momento si avvicinarono alcuni farisei a dirgli: «Parti e vattene via di qui, perché Erode ti vuole uccidere».

32

Egli rispose: «Andate a dire a quella volpe: Ecco, io scaccio i demòni e compio guarigioni oggi e domani; e il terzo giorno avrò finito.

33

Però è necessario che oggi, domani e il giorno seguente io vada per la mia strada, perché non è possibile che un profeta muoia fuori di Gerusalemme.

34

Gerusalemme, Gerusalemme, che uccidi i profeti e lapidi coloro che sono mandati a te, quante volte ho voluto raccogliere i tuoi figli come una gallina la sua covata sotto le ali e voi non avete voluto!

35

Ecco, la vostra casa vi viene lasciata deserta! Vi dico infatti che non mi vedrete più fino al tempo in cui direte: Benedetto colui che viene nel nome del Signore!».

Luca 14


Luca Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Luca 13

Luca

Ritornare all Indice

Capitolo 14

1

Un sabato era entrato in casa di uno dei capi dei farisei per pranzare e la gente stava ad osservarlo.

2

Davanti a lui stava un idropico.

3

Rivolgendosi ai dottori della legge e ai farisei, Gesù disse: «E' lecito o no curare di sabato?».

4

Ma essi tacquero. Egli lo prese per mano, lo guarì e lo congedò.

5

Poi disse: «Chi di voi, se un asino o un bue gli cade nel pozzo, non lo tirerà subito fuori in giorno di sabato?».

6

E non potevano rispondere nulla a queste parole.

7

Osservando poi come gli invitati sceglievano i primi posti, disse loro una parabola:

8

«Quando sei invitato a nozze da qualcuno, non metterti al primo posto, perché non ci sia un altro invitato più ragguardevole di te

9

e colui che ha invitato te e lui venga a dirti: Cedigli il posto! Allora dovrai con vergogna occupare l'ultimo posto.

10

Invece quando sei invitato, và a metterti all'ultimo posto, perché venendo colui che ti ha invitato ti dica: Amico, passa più avanti. Allora ne avrai onore davanti a tutti i commensali.

11

Perché chiunque si esalta sarà umiliato, e chi si umilia sarà esaltato».

12

Disse poi a colui che l'aveva invitato: «Quando offri un pranzo o una cena, non invitare i tuoi amici, né i tuoi fratelli, né i tuoi parenti, né i ricchi vicini, perché anch'essi non ti invitino a loro volta e tu abbia il contraccambio.

13

Al contrario, quando dai un banchetto, invita poveri, storpi, zoppi, ciechi;

14

e sarai beato perché non hanno da ricambiarti. Riceverai infatti la tua ricompensa alla risurrezione dei giusti».

15

Uno dei commensali, avendo udito ciò, gli disse: «Beato chi mangerà il pane nel regno di Dio!».

16

Gesù rispose: «Un uomo diede una grande cena e fece molti inviti.

17

All'ora della cena, mandò il suo servo a dire agli invitati: Venite, è pronto.

18

Ma tutti, all'unanimità, cominciarono a scusarsi. Il primo disse: Ho comprato un campo e devo andare a vederlo; ti prego, considerami giustificato.

19

Un altro disse: Ho comprato cinque paia di buoi e vado a provarli; ti prego, considerami giustificato.

20

Un altro disse: Ho preso moglie e perciò non posso venire.

21

Al suo ritorno il servo riferì tutto questo al padrone. Allora il padrone di casa, irritato, disse al servo: Esci subito per le piazze e per le vie della città e conduci qui poveri, storpi, ciechi e zoppi.

22

Il servo disse: Signore, è stato fatto come hai ordinato, ma c'è ancora posto.

23

Il padrone allora disse al servo: Esci per le strade e lungo le siepi, spingili a entrare, perché la mia casa si riempia.

24

Perché vi dico: Nessuno di quegli uomini che erano stati invitati assaggerà la mia cena».

25

Siccome molta gente andava con lui, egli si voltò e disse:

26

«Se uno viene a me e non odia suo padre, sua madre, la moglie, i figli, i fratelli, le sorelle e perfino la propria vita, non può essere mio discepolo.

27

Chi non porta la propria croce e non viene dietro di me, non può essere mio discepolo.

28

Chi di voi, volendo costruire una torre, non si siede prima a calcolarne la spesa, se ha i mezzi per portarla a compimento?

29

Per evitare che, se getta le fondamenta e non può finire il lavoro, tutti coloro che vedono comincino a deriderlo, dicendo:

30

Costui ha iniziato a costruire, ma non è stato capace di finire il lavoro.

31

Oppure quale re, partendo in guerra contro un altro re, non siede prima a esaminare se può affrontare con diecimila uomini chi gli viene incontro con ventimila?

32

Se no, mentre l'altro è ancora lontano, gli manda un'ambasceria per la pace.

33

Così chiunque di voi non rinunzia a tutti i suoi averi, non può essere mio discepolo.

34

Il sale è buono, ma se anche il sale perdesse il sapore, con che cosa lo si salerà?

35

Non serve né per la terra né per il concime e così lo buttano via. Chi ha orecchi per intendere, intenda».

Luca 15


Luca Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Luca 14

Luca

Ritornare all Indice

Capitolo 15

1

Si avvicinavano a lui tutti i pubblicani e i peccatori per ascoltarlo.

2

I farisei e gli scribi mormoravano: «Costui riceve i peccatori e mangia con loro».

3

Allora egli disse loro questa parabola:

4

«Chi di voi se ha cento pecore e ne perde una, non lascia le novantanove nel deserto e va dietro a quella perduta, finché non la ritrova?

5

Ritrovatala, se la mette in spalla tutto contento,

6

va a casa, chiama gli amici e i vicini dicendo: Rallegratevi con me, perché ho trovato la mia pecora che era perduta.

7

Così, vi dico, ci sarà più gioia in cielo per un peccatore convertito, che per novantanove giusti che non hanno bisogno di conversione.

8

O quale donna, se ha dieci dramme e ne perde una, non accende la lucerna e spazza la casa e cerca attentamente finché non la ritrova?

9

E dopo averla trovata, chiama le amiche e le vicine, dicendo: Rallegratevi con me, perché ho ritrovato la dramma che avevo perduta.

10

Così, vi dico, c'è gioia davanti agli angeli di Dio per un solo peccatore che si converte».

11

Disse ancora: «Un uomo aveva due figli.

12

Il più giovane disse al padre: Padre, dammi la parte del patrimonio che mi spetta. E il padre divise tra loro le sostanze.

13

Dopo non molti giorni, il figlio più giovane, raccolte le sue cose, partì per un paese lontano e là sperperò le sue sostanze vivendo da dissoluto.

14

Quando ebbe speso tutto, in quel paese venne una grande carestia ed egli cominciò a trovarsi nel bisogno.

15

Allora andò e si mise a servizio di uno degli abitanti di quella regione, che lo mandò nei campi a pascolare i porci.

16

Avrebbe voluto saziarsi con le carrube che mangiavano i porci; ma nessuno gliene dava.

17

Allora rientrò in se stesso e disse: Quanti salariati in casa di mio padre hanno pane in abbondanza e io qui muoio di fame!

18

Mi leverò e andrò da mio padre e gli dirò: Padre, ho peccato contro il Cielo e contro di te;

19

non sono più degno di esser chiamato tuo figlio. Trattami come uno dei tuoi garzoni.

20

Partì e si incamminò verso suo padre. gli si gettò al collo e lo baciò.

21

Il figlio gli disse: Padre, ho peccato contro il Cielo e contro di te; non sono più degno di esser chiamato tuo figlio.

22

Ma il padre disse ai servi: Presto, portate qui il vestito più bello e rivestitelo, mettetegli l'anello al dito e i calzari ai piedi.

23

Portate il vitello grasso, ammazzatelo, mangiamo e facciamo festa,

24

perché questo mio figlio era morto ed è tornato in vita, era perduto ed è stato ritrovato. E cominciarono a far festa.

25

Il figlio maggiore si trovava nei campi. Al ritorno, quando fu vicino a casa, udì la musica e le danze;

26

chiamò un servo e gli domandò che cosa fosse tutto ciò.

27

Il servo gli rispose: E' tornato tuo fratello e il padre ha fatto ammazzare il vitello grasso, perché lo ha riavuto sano e salvo.

28

Egli si arrabbiò, e non voleva entrare. Il padre allora uscì a pregarlo.

29

Ma lui rispose a suo padre: Ecco, io ti servo da tanti anni e non ho mai trasgredito un tuo comando, e tu non mi hai dato mai un capretto per far festa con i miei amici.

30

Ma ora che questo tuo figlio che ha divorato i tuoi averi con le prostitute è tornato, per lui hai ammazzato il vitello grasso.

31

Gli rispose il padre: Figlio, tu sei sempre con me e tutto ciò che è mio è tuo;

32

ma bisognava far festa e rallegrarsi, perché questo tuo fratello era morto ed è tornato in vita, era perduto ed è stato ritrovato».

Luca 16


Luca Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Luca 15

Luca

Ritornare all Indice

Capitolo 16

1

Diceva anche ai discepoli: «C'era un uomo ricco che aveva un amministratore, e questi fu accusato dinanzi a lui di sperperare i suoi averi.

2

Lo chiamò e gli disse: Che è questo che sento dire di te? Rendi conto della tua amministrazione, perché non puoi più essere amministratore.

3

L'amministratore disse tra sé: Che farò ora che il mio padrone mi toglie l'amministrazione? Zappare, non ho forza, mendicare, mi vergogno.

4

So io che cosa fare perché, quando sarò stato allontanato dall'amministrazione, ci sia qualcuno che mi accolga in casa sua.

5

Chiamò uno per uno i debitori del padrone e disse al primo:

6

Tu quanto devi al mio padrone? Quello rispose: Cento barili d'olio. Gli disse: Prendi la tua ricevuta, siediti e scrivi subito cinquanta.

7

Poi disse a un altro: Tu quanto devi? Rispose: Cento misure di grano. Gli disse: Prendi la tua ricevuta e scrivi ottanta.

8

Il padrone lodò quell'amministratore disonesto, perché aveva agito con scaltrezza. I figli di questo mondo, infatti, verso i loro pari sono più scaltri dei figli della luce.

9

Ebbene, io vi dico: Procuratevi amici con la disonesta ricchezza, perché, quand'essa verrà a mancare, vi accolgano nelle dimore eterne.

10

Chi è fedele nel poco, è fedele anche nel molto; e chi è disonesto nel poco, è disonesto anche nel molto.

11

Se dunque non siete stati fedeli nella disonesta ricchezza, chi vi affiderà quella vera?

12

E se non siete stati fedeli nella ricchezza altrui, chi vi darà la vostra?

13

Nessun servo può servire a due padroni: o odierà l'uno e amerà l'altro oppure si affezionerà all'uno e disprezzerà l'altro. Non potete servire a Dio e a mammona».

14

I farisei, che erano attaccati al denaro, ascoltavano tutte queste cose e si beffavano di lui.

15

Egli disse: «Voi vi ritenete giusti davanti agli uomini, ma Dio conosce i vostri cuori: ciò che è esaltato fra gli uomini è cosa detestabile davanti a Dio.

16

La Legge e i Profeti fino a Giovanni; da allora in poi viene annunziato il regno di Dio e ognuno si sforza per entrarvi.

17

E' più facile che abbiano fine il cielo e la terra, anziché cada un solo trattino della Legge.

18

Chiunque ripudia la propria moglie e ne sposa un'altra, commette adulterio; chi sposa una donna ripudiata dal marito, commette adulterio.

19

C'era un uomo ricco, che vestiva di porpora e di bisso e tutti i giorni banchettava lautamente.

20

Un mendicante, di nome Lazzaro, giaceva alla sua porta, coperto di piaghe,

21

bramoso di sfamarsi di quello che cadeva dalla mensa del ricco. Perfino i cani venivano a leccare le sue piaghe.

22

Un giorno il povero morì e fu portato dagli angeli nel seno di Abramo. Morì anche il ricco e fu sepolto.

23

Stando nell'inferno tra i tormenti, levò gli occhi e vide di lontano Abramo e Lazzaro accanto a lui.

24

Allora gridando disse: Padre Abramo, abbi pietà di me e manda Lazzaro a intingere nell'acqua la punta del dito e bagnarmi la lingua, perché questa fiamma mi tortura.

25

Ma Abramo rispose: Figlio, ricordati che hai ricevuto i tuoi beni durante la vita e Lazzaro parimenti i suoi mali; ora invece lui è consolato e tu sei in mezzo ai tormenti.

26

Per di più, tra noi e voi è stabilito un grande abisso: coloro che di qui vogliono passare da voi non possono, né di costì si può attraversare fino a noi.

27

E quegli replicò: Allora, padre, ti prego di mandarlo a casa di mio padre,

28

perché ho cinque fratelli. Li ammonisca, perché non vengano anch'essi in questo luogo di tormento.

29

Ma Abramo rispose: Hanno Mosè e i Profeti; ascoltino loro.

30

E lui: No, padre Abramo, ma se qualcuno dai morti andrà da loro, si ravvederanno.

31

Abramo rispose: Se non ascoltano Mosè e i Profeti, neanche se uno risuscitasse dai morti saranno persuasi».

Luca 17


Luca Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Luca 16

Luca

Ritornare all Indice

Capitolo 17

1

Disse ancora ai suoi discepoli: «E' inevitabile che avvengano scandali, ma guai a colui per cui avvengono.

2

E' meglio per lui che gli sia messa al collo una pietra da mulino e venga gettato nel mare, piuttosto che scandalizzare uno di questi piccoli.

3

State attenti a voi stessi! Se un tuo fratello pecca, rimproveralo; ma se si pente, perdonagli.

4

E se pecca sette volte al giorno contro di te e sette volte ti dice: Mi pento, tu gli perdonerai».

5

Gli apostoli dissero al Signore:

6

«Aumenta la nostra fede!». Il Signore rispose: «Se aveste fede quanto un granellino di senapa, potreste dire a questo gelso: Sii sradicato e trapiantato nel mare, ed esso vi ascolterebbe.

7

Chi di voi, se ha un servo ad arare o a pascolare il gregge, gli dirà quando rientra dal campo: Vieni subito e mettiti a tavola?

8

Non gli dirà piuttosto: Preparami da mangiare, rimboccati la veste e servimi, finché io abbia mangiato e bevuto, e dopo mangerai e berrai anche tu?

9

Si riterrà obbligato verso il suo servo, perché ha eseguito gli ordini ricevuti?

10

Così anche voi, quando avrete fatto tutto quello che vi è stato ordinato, dite: Siamo servi inutili. Abbiamo fatto quanto dovevamo fare».

11

Durante il viaggio verso Gerusalemme, Gesù attraversò la Samaria e la Galilea.

12

Entrando in un villaggio, gli vennero incontro dieci lebbrosi i quali, fermatisi a distanza,

13

alzarono la voce, dicendo: «Gesù maestro, abbi pietà di noi!».

14

Appena li vide, Gesù disse: «Andate a presentarvi ai sacerdoti». E mentre essi andavano, furono sanati.

15

Uno di loro, vedendosi guarito, tornò indietro lodando Dio a gran voce;

16

e si gettò ai piedi di Gesù per ringraziarlo. Era un Samaritano.

17

Ma Gesù osservò: «Non sono stati guariti tutti e dieci? E gli altri nove dove sono?

18

Non si è trovato chi tornasse a render gloria a Dio, all'infuori di questo straniero?». E gli disse:

19

«Alzati e và; la tua fede ti ha salvato!».

20

Interrogato dai farisei: «Quando verrà il regno di Dio?», rispose:

21

«Il regno di Dio non viene in modo da attirare l'attenzione, e nessuno dirà: Eccolo qui, o: eccolo là. Perché il regno di Dio è in mezzo a voi!».

22

Disse ancora ai discepoli: «Verrà un tempo in cui desidererete vedere anche uno solo dei giorni del Figlio dell'uomo, ma non lo vedrete.

23

Vi diranno: Eccolo là, o: eccolo qua; non andateci, non seguiteli.

24

Perché come il lampo, guizzando, brilla da un capo all'altro del cielo, così sarà il Figlio dell'uomo nel suo giorno.

25

Ma prima è necessario che egli soffra molto e venga ripudiato da questa generazione.

26

Come avvenne al tempo di Noè, così sarà nei giorni del Figlio dell'uomo:

27

mangiavano, bevevano, si ammogliavano e si maritavano, fino al giorno in cui Noè entrò nell'arca e venne il diluvio e li fece perire tutti.

28

Come avvenne anche al tempo di Lot: mangiavano, bevevano, compravano, vendevano, piantavano, costruivano;

29

ma nel giorno in cui Lot uscì da Sòdoma piovve fuoco e zolfo dal cielo e li fece perire tutti.

30

Così sarà nel giorno in cui il Figlio dell'uomo si rivelerà.

31

In quel giorno, chi si troverà sulla terrazza, se le sue cose sono in casa, non scenda a prenderle; così chi si troverà nel campo, non torni indietro.

32

Ricordatevi della moglie di Lot.

33

Chi cercherà di salvare la propria vita la perderà, chi invece la perde la salverà.

34

Vi dico: in quella notte due si troveranno in un letto: l'uno verrà preso e l'altro lasciato;

35

due donne staranno a macinare nello stesso luogo: l'una verrà presa e l'altra lasciata».

36

.

37

Allora i discepoli gli chiesero: «Dove, Signore?». Ed egli disse loro: «Dove sarà il cadavere, là si raduneranno anche gli avvoltoi».

Luca 18


Luca Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Luca 17

Luca

Ritornare all Indice

Capitolo 18

1

Disse loro una parabola sulla necessità di pregare sempre, senza stancarsi:

2

«C'era in una città un giudice, che non temeva Dio e non aveva riguardo per nessuno.

3

In quella città c'era anche una vedova, che andava da lui e gli diceva: Fammi giustizia contro il mio avversario.

4

Per un certo tempo egli non volle; ma poi disse tra sé: Anche se non temo Dio e non ho rispetto di nessuno,

5

poiché questa vedova è così molesta le farò giustizia, perché non venga continuamente a importunarmi».

6

E il Signore soggiunse: «Avete udito ciò che dice il giudice disonesto.

7

E Dio non farà giustizia ai suoi eletti che gridano giorno e notte verso di lui, e li farà a lungo aspettare?

8

Vi dico che farà loro giustizia prontamente. Ma il Figlio dell'uomo, quando verrà, troverà la fede sulla terra?».

9

Disse ancora questa parabola per alcuni che presumevano di esser giusti e disprezzavano gli altri:

10

«Due uomini salirono al tempio a pregare: uno era fariseo e l'altro pubblicano.

11

Il fariseo, stando in piedi, pregava così tra sé: O Dio, ti ringrazio che non sono come gli altri uomini, ladri, ingiusti, adùlteri, e neppure come questo pubblicano.

12

Digiuno due volte la settimana e pago le decime di quanto possiedo.

13

Il pubblicano invece, fermatosi a distanza, non osava nemmeno alzare gli occhi al cielo, ma si batteva il petto dicendo: O Dio, abbi pietà di me peccatore.

14

Io vi dico: questi tornò a casa sua giustificato, a differenza dell'altro, perché chi si esalta sarà umiliato e chi si umilia sarà esaltato».

15

Gli presentavano anche i bambini perché li accarezzasse, ma i discepoli, vedendo ciò, li rimproveravano.

16

Allora Gesù li fece venire avanti e disse: «Lasciate che i bambini vengano a me, non glielo impedite perché a chi è come loro appartiene il regno di Dio.

17

In verità vi dico: Chi non accoglie il regno di Dio come un bambino, non vi entrerà».

18

Un notabile lo interrogò: «Maestro buono, che devo fare per ottenere la vita eterna?».

19

Gesù gli rispose: «Perché mi dici buono? Nessuno è buono, se non uno solo, Dio.

20

Tu conosci i comandamenti: Non commettere adulterio, non uccidere, non rubare, non testimoniare il falso, onora tuo padre e tua madre».

21

Costui disse: «Tutto questo l'ho osservato fin dalla mia giovinezza».

22

Udito ciò, Gesù gli disse: «Una cosa ancora ti manca: vendi tutto quello che hai, distribuiscilo ai poveri e avrai un tesoro nei cieli; poi vieni e seguimi».

23

Ma quegli, udite queste parole, divenne assai triste, perché era molto ricco.

24

Quando Gesù lo vide, disse: «Quant'è difficile, per coloro che possiedono ricchezze entrare nel regno di Dio.

25

E' più facile per un cammello passare per la cruna di un ago che per un ricco entrare nel regno di Dio!».

26

Quelli che ascoltavano dissero: «Allora chi potrà essere salvato?».

27

Rispose: «Ciò che è impossibile agli uomini, è possibile a Dio».

28

Pietro allora disse: «Noi abbiamo lasciato tutte le nostre cose e ti abbiamo seguito».

29

Ed egli rispose: «In verità vi dico, non c'è nessuno che abbia lasciato casa o moglie o fratelli o genitori o figli per il regno di Dio,

30

che non riceva molto di più nel tempo presente e la vita eterna nel tempo che verrà».

31

Poi prese con sé i Dodici e disse loro: «Ecco, noi andiamo a Gerusalemme, e tutto ciò che fu scritto dai profeti riguardo al Figlio dell'uomo si compirà.

32

Sarà consegnato ai pagani, schernito, oltraggiato, coperto di sputi

33

e, dopo averlo flagellato, lo uccideranno e il terzo giorno risorgerà».

34

Ma non compresero nulla di tutto questo; quel parlare restava oscuro per loro e non capivano ciò che egli aveva detto.

35

Mentre si avvicinava a Gerico, un cieco era seduto a mendicare lungo la strada.

36

Sentendo passare la gente, domandò che cosa accadesse.

37

Gli risposero: «Passa Gesù il Nazareno!».

38

Allora incominciò a gridare: «Gesù, figlio di Davide, abbi pietà di me!».

39

Quelli che camminavano avanti lo sgridavano, perché tacesse; ma lui continuava ancora più forte: «Figlio di Davide, abbi pietà di me!».

40

Gesù allora si fermò e ordinò che glielo conducessero. Quando gli fu vicino, gli domandò:

41

«Che vuoi che io faccia per te?». Egli rispose: «Signore, che io riabbia la vista».

42

E Gesù gli disse: «Abbi di nuovo la vista! La tua fede ti ha salvato».

43

Subito ci vide di nuovo e cominciò a seguirlo lodando Dio. E tutto il popolo, alla vista di ciò, diede lode a Dio.

Luca 19


Luca Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Luca 18

Luca

Ritornare all Indice

Capitolo 19

1

Entrato in Gerico, attraversava la città.

2

Ed ecco un uomo di nome Zaccheo, capo dei pubblicani e ricco,

3

cercava di vedere quale fosse Gesù, ma non gli riusciva a causa della folla, poiché era piccolo di statura.

4

Allora corse avanti e, per poterlo vedere, salì su un sicomoro, poiché doveva passare di là.

5

Quando giunse sul luogo, Gesù alzò lo sguardo e gli disse: «Zaccheo, scendi subito, perché oggi devo fermarmi a casa tua».

6

In fretta scese e lo accolse pieno di gioia.

7

Vedendo ciò, tutti mormoravano: «E' andato ad alloggiare da un peccatore!».

8

Ma Zaccheo, alzatosi, disse al Signore: «Ecco, Signore, io do la metà dei miei beni ai poveri; e se ho frodato qualcuno, restituisco quattro volte tanto».

9

Gesù gli rispose: «Oggi la salvezza è entrata in questa casa, perché anch'egli è figlio di Abramo;

10

il Figlio dell'uomo infatti è venuto a cercare e a salvare ciò che era perduto».

11

Mentre essi stavano ad ascoltare queste cose, Gesù disse ancora una parabola perché era vicino a Gerusalemme ed essi credevano che il regno di Dio dovesse manifestarsi da un momento all'altro.

12

Disse dunque: «Un uomo di nobile stirpe partì per un paese lontano per ricevere un titolo regale e poi ritornare.

13

Chiamati dieci servi, consegnò loro dieci mine, dicendo: Impiegatele fino al mio ritorno.

14

Ma i suoi cittadini lo odiavano e gli mandarono dietro un'ambasceria a dire: Non vogliamo che costui venga a regnare su di noi.

15

Quando fu di ritorno, dopo aver ottenuto il titolo di re, fece chiamare i servi ai quali aveva consegnato il denaro, per vedere quanto ciascuno avesse guadagnato.

16

Si presentò il primo e disse: Signore, la tua mina ha fruttato altre dieci mine.

17

Gli disse: Bene, bravo servitore; poiché ti sei mostrato fedele nel poco, ricevi il potere sopra dieci città.

18

Poi si presentò il secondo e disse: La tua mina, signore, ha fruttato altre cinque mine.

19

Anche a questo disse: Anche tu sarai a capo di cinque città.

20

Venne poi anche l'altro e disse: Signore, ecco la tua mina, che ho tenuta riposta in un fazzoletto;

21

avevo paura di te che sei un uomo severo e prendi quello che non hai messo in deposito, mieti quello che non hai seminato.

22

Gli rispose: Dalle tue stesse parole ti giudico, servo malvagio! Sapevi che sono un uomo severo, che prendo quello che non ho messo in deposito e mieto quello che non ho seminato:

23

perché allora non hai consegnato il mio denaro a una banca? Al mio ritorno l'avrei riscosso con gli interessi.

24

Disse poi ai presenti: Toglietegli la mina e datela a colui che ne ha dieci

25

Gli risposero: Signore, ha gia dieci mine!

26

Vi dico: A chiunque ha sarà dato; ma a chi non ha sarà tolto anche quello che ha.

27

E quei miei nemici che non volevano che diventassi loro re, conduceteli qui e uccideteli davanti a me».

28

Dette queste cose, Gesù proseguì avanti agli altri salendo verso Gerusalemme.

29

Quando fu vicino a Bètfage e a Betània, presso il monte detto degli Ulivi, inviò due discepoli dicendo:

30

«Andate nel villaggio di fronte; entrando, troverete un puledro legato, sul quale nessuno è mai salito; scioglietelo e portatelo qui.

31

E se qualcuno vi chiederà: Perché lo sciogliete?, direte così: Il Signore ne ha bisogno».

32

Gli inviati andarono e trovarono tutto come aveva detto.

33

Mentre scioglievano il puledro, i proprietari dissero loro: «Perché sciogliete il puledro?».

34

Essi risposero: «Il Signore ne ha bisogno».

35

Lo condussero allora da Gesù; e gettati i loro mantelli sul puledro, vi fecero salire Gesù.

36

Via via che egli avanzava, stendevano i loro mantelli sulla strada.

37

Era ormai vicino alla discesa del monte degli Ulivi, quando tutta la folla dei discepoli, esultando, cominciò a lodare Dio a gran voce, per tutti i prodigi che avevano veduto, dicendo:

38

«Benedetto colui che viene, il re, nel nome del Signore. Pace in cielo e gloria nel più alto dei cieli!».

39

Alcuni farisei tra la folla gli dissero: «Maestro, rimprovera i tuoi discepoli».

40

Ma egli rispose: «Vi dico che, se questi taceranno, grideranno le pietre».

41

Quando fu vicino, alla vista della città, pianse su di essa, dicendo:

42

«Se avessi compreso anche tu, in questo giorno, la via della pace. Ma ormai è stata nascosta ai tuoi occhi.

43

Giorni verranno per te in cui i tuoi nemici ti cingeranno di trincee, ti circonderanno e ti stringeranno da ogni parte;

44

abbatteranno te e i tuoi figli dentro di te e non lasceranno in te pietra su pietra, perché non hai riconosciuto il tempo in cui sei stata visitata».

45

Entrato poi nel tempio, cominciò a cacciare i venditori,

46

dicendo: «Sta scritto: Ma voi ne avete fatto una spelonca di ladri!».

47

Ogni giorno insegnava nel tempio. I sommi sacerdoti e gli scribi cercavano di farlo perire e così anche i notabili del popolo;

48

ma non sapevano come fare, perché tutto il popolo pendeva dalle sue parole.

Luca 20


Luca Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Luca 19

Luca

Ritornare all Indice

Capitolo 20

1

Un giorno, mentre istruiva il popolo nel tempio e annunziava la parola di Dio, si avvicinarono i sommi sacerdoti e gli scribi con gli anziani e si rivolsero a lui dicendo:

2

«Dicci con quale autorità fai queste cose o chi è che t'ha dato quest'autorità».

3

E Gesù disse loro: «Vi farò anch'io una domanda e voi rispondetemi:

4

Il battesimo di Giovanni veniva dal Cielo o dagli uomini?».

5

Allora essi discutevano fra loro: «Se diciamo "dal Cielo", risponderà: "Perché non gli avete creduto?".

6

E se diciamo "dagli uomini", tutto il popolo ci lapiderà, perché è convinto che Giovanni è un profeta».

7

Risposero quindi di non saperlo.

8

E Gesù disse loro: «Nemmeno io vi dico con quale autorità faccio queste cose».

9

Poi cominciò a dire al popolo questa parabola: «Un uomo piantò una vigna, l'affidò a dei coltivatori e se ne andò lontano per molto tempo.

10

A suo tempo, mandò un servo da quei coltivatori perché gli dessero una parte del raccolto della vigna. Ma i coltivatori lo percossero e lo rimandarono a mani vuote.

11

Mandò un altro servo, ma essi percossero anche questo, lo insultarono e lo rimandarono a mani vuote.

12

Ne mandò ancora un terzo, ma anche questo lo ferirono e lo cacciarono.

13

Disse allora il padrone della vigna: Che devo fare? Manderò il mio unico figlio; forse di lui avranno rispetto.

14

Quando lo videro, i coltivatori discutevano fra loro dicendo: Costui è l'erede. Uccidiamolo e così l'eredità sarà nostra.

15

E lo cacciarono fuori della vigna e l'uccisero. Che cosa farà dunque a costoro il padrone della vigna?

16

Verrà e manderà a morte quei coltivatori, e affiderà ad altri la vigna». Ma essi, udito ciò, esclamarono: «Non sia mai!».

17

Allora egli si volse verso di loro e disse: «Che cos'è dunque ciò che è scritto: è diventata testata d'angolo?

18

Chiunque cadrà su quella pietra si sfracellerà e a chi cadrà addosso, lo stritolerà».

19

Gli scribi e i sommi sacerdoti cercarono allora di mettergli addosso le mani, ma ebbero paura del popolo. Avevano capito che quella parabola l'aveva detta per loro.

20

Postisi in osservazione, mandarono informatori, che si fingessero persone oneste, per coglierlo in fallo nelle sue parole e poi consegnarlo all'autorità e al potere del governatore.

21

Costoro lo interrogarono: «Maestro, sappiamo che parli e insegni con rettitudine e non guardi in faccia a nessuno, ma insegni secondo verità la via di Dio.

22

E' lecito che noi paghiamo il tributo a Cesare?».

23

Conoscendo la loro malizia, disse:

24

«Mostratemi un denaro: di chi è l'immagine e l'iscrizione?». Risposero: «Di Cesare».

25

Ed egli disse: «Rendete dunque a Cesare ciò che è di Cesare e a Dio ciò che è di Dio».

26

Così non poterono coglierlo in fallo davanti al popolo e, meravigliati della sua risposta, tacquero.

27

Gli si avvicinarono poi alcuni sadducei, i quali negano che vi sia la risurrezione, e gli posero questa domanda:

28

«Maestro, Mosè ci ha prescritto: Se a qualcuno muore un fratello che ha moglie, ma senza figli, suo fratello si prenda la vedova e dia una discendenza al proprio fratello.

29

C'erano dunque sette fratelli: il primo, dopo aver preso moglie, morì senza figli.

30

Allora la prese il secondo

31

e poi il terzo e così tutti e sette; e morirono tutti senza lasciare figli.

32

Da ultimo anche la donna morì.

33

Questa donna dunque, nella risurrezione, di chi sarà moglie? Poiché tutti e sette l'hanno avuta in moglie».

34

Gesù rispose: «I figli di questo mondo prendono moglie e prendono marito;

35

ma quelli che sono giudicati degni dell'altro mondo e della risurrezione dai morti, non prendono moglie né marito;

36

e nemmeno possono più morire, perché sono uguali agli angeli e, essendo figli della risurrezione, sono figli di Dio.

37

Che poi i morti risorgono, lo ha indicato anche Mosè a proposito del roveto, quando chiama il Signore: Dio di Abramo, Dio di Isacco e Dio di Giacobbe.

38

Dio non è Dio dei morti, ma dei vivi; perché tutti vivono per lui».

39

Dissero allora alcuni scribi: «Maestro, hai parlato bene».

40

E non osavano più fargli alcuna domanda.

41

Egli poi disse loro: «Come mai dicono che il Cristo è figlio di Davide,

42

se Davide stesso nel libro dei Salmi dice: siedi alla mia destra,

43

finché io ponga i tuoi nemici come sgabello ai tuoi piedi?

44

Davide dunque lo chiama Signore; perciò come può essere suo figlio?».

45

E mentre tutto il popolo ascoltava, disse ai discepoli:

46

«Guardatevi dagli scribi che amano passeggiare in lunghe vesti e hanno piacere di esser salutati nelle piazze, avere i primi seggi nelle sinagoghe e i primi posti nei conviti;

47

divorano le case delle vedove, e in apparenza fanno lunghe preghiere. Essi riceveranno una condanna più severa».

Luca 21


Luca Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Luca 20

Luca

Ritornare all Indice

Capitolo 21

1

Alzati gli occhi, vide alcuni ricchi che gettavano le loro offerte nel tesoro.

2

Vide anche una vedova povera che vi gettava due spiccioli

3

e disse: «In verità vi dico: questa vedova, povera, ha messo più di tutti.

4

Tutti costoro, infatti, han deposto come offerta del loro superfluo, questa invece nella sua miseria ha dato tutto quanto aveva per vivere».

5

Mentre alcuni parlavano del tempio e delle belle pietre e dei doni votivi che lo adornavano, disse:

6

«Verranno giorni in cui, di tutto quello che ammirate, non resterà pietra su pietra che non venga distrutta».

7

Gli domandarono: «Maestro, quando accadrà questo e quale sarà il segno che ciò sta per compiersi?».

8

Rispose: «Guardate di non lasciarvi ingannare. Molti verranno sotto il mio nome dicendo: "Sono io" e: "Il tempo è prossimo"; non seguiteli.

9

Quando sentirete parlare di guerre e di rivoluzioni, non vi terrorizzate. Devono infatti accadere prima queste cose, ma non sarà subito la fine».

10

Poi disse loro: «Si solleverà popolo contro popolo e regno contro regno,

11

e vi saranno di luogo in luogo terremoti, carestie e pestilenze; vi saranno anche fatti terrificanti e segni grandi dal cielo.

12

Ma prima di tutto questo metteranno le mani su di voi e vi perseguiteranno, consegnandovi alle sinagoghe e alle prigioni, trascinandovi davanti a re e a governatori, a causa del mio nome.

13

Questo vi darà occasione di render testimonianza.

14

Mettetevi bene in mente di non preparare prima la vostra difesa;

15

io vi darò lingua e sapienza, a cui tutti i vostri avversari non potranno resistere, né controbattere.

16

Sarete traditi perfino dai genitori, dai fratelli, dai parenti e dagli amici, e metteranno a morte alcuni di voi;

17

sarete odiati da tutti per causa del mio nome.

18

Ma nemmeno un capello del vostro capo perirà.

19

Con la vostra perseveranza salverete le vostre anime.

20

Ma quando vedrete Gerusalemme circondata da eserciti, sappiate allora che la sua devastazione è vicina.

21

Allora coloro che si trovano nella Giudea fuggano ai monti, coloro che sono dentro la città se ne allontanino, e quelli in campagna non tornino in città;

22

saranno infatti giorni di vendetta, perché tutto ciò che è stato scritto si compia.

23

Guai alle donne che sono incinte e allattano in quei giorni, perché vi sarà grande calamità nel paese e ira contro questo popolo.

24

Cadranno a fil di spada e saranno condotti prigionieri tra tutti i popoli; Gerusalemme sarà calpestata dai pagani finché i tempi dei pagani siano compiuti.

25

Vi saranno segni nel sole, nella luna e nelle stelle, e sulla terra angoscia di popoli in ansia per il fragore del mare e dei flutti,

26

mentre gli uomini moriranno per la paura e per l'attesa di ciò che dovrà accadere sulla terra. Le potenze dei cieli infatti saranno sconvolte.

27

Allora vedranno il Figlio dell'uomo venire su una nube con potenza e gloria grande.

28

Quando cominceranno ad accadere queste cose, alzatevi e levate il capo, perché la vostra liberazione è vicina».

29

E disse loro una parabola: «Guardate il fico e tutte le piante;

30

quando gia germogliano, guardandoli capite da voi stessi che ormai l'estate è vicina.

31

Così pure, quando voi vedrete accadere queste cose, sappiate che il regno di Dio è vicino.

32

In verità vi dico: non passerà questa generazione finché tutto ciò sia avvenuto.

33

Il cielo e la terra passeranno, ma le mie parole non passeranno.

34

State bene attenti che i vostri cuori non si appesantiscano in dissipazioni, ubriachezze e affanni della vita e che quel giorno non vi piombi addosso improvviso;

35

come un laccio esso si abbatterà sopra tutti coloro che abitano sulla faccia di tutta la terra.

36

Vegliate e pregate in ogni momento, perché abbiate la forza di sfuggire a tutto ciò che deve accadere, e di comparire davanti al Figlio dell'uomo».

37

Durante il giorno insegnava nel tempio, la notte usciva e pernottava all'aperto sul monte detto degli Ulivi.

38

E tutto il popolo veniva a lui di buon mattino nel tempio per ascoltarlo.

Luca 22


Luca Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Luca 21

Luca

Ritornare all Indice

Capitolo 22

1

Si avvicinava la festa degli Azzimi, chiamata Pasqua,

2

e i sommi sacerdoti e gli scribi cercavano come toglierlo di mezzo, poiché temevano il popolo.

3

Allora satana entrò in Giuda, detto Iscariota, che era nel numero dei Dodici.

4

Ed egli andò a discutere con i sommi sacerdoti e i capi delle guardie sul modo di consegnarlo nelle loro mani.

5

Essi si rallegrarono e si accordarono di dargli del denaro.

6

Egli fu d'accordo e cercava l'occasione propizia per consegnarlo loro di nascosto dalla folla.

7

Venne il giorno degli Azzimi, nel quale si doveva immolare la vittima di Pasqua.

8

Gesù mandò Pietro e Giovanni dicendo: «Andate a preparare per noi la Pasqua, perché possiamo mangiare».

9

Gli chiesero: «Dove vuoi che la prepariamo?».

10

Ed egli rispose: «Appena entrati in città, vi verrà incontro un uomo che porta una brocca d'acqua. Seguitelo nella casa dove entrerà

11

e direte al padrone di casa: Il Maestro ti dice: Dov'è la stanza in cui posso mangiare la Pasqua con i miei discepoli?

12

Egli vi mostrerà una sala al piano superiore, grande e addobbata; là preparate».

13

Essi andarono e trovarono tutto come aveva loro detto e prepararono la Pasqua.

14

Quando fu l'ora, prese posto a tavola e gli apostoli con lui,

15

e disse: «Ho desiderato ardentemente di mangiare questa Pasqua con voi, prima della mia passione,

16

poiché vi dico: non la mangerò più, finché essa non si compia nel regno di Dio».

17

E preso un calice, rese grazie e disse: «Prendetelo e distribuitelo tra voi,

18

poiché vi dico: da questo momento non berrò più del frutto della vite, finché non venga il regno di Dio».

19

Poi, preso un pane, rese grazie, lo spezzò e lo diede loro dicendo: «Questo è il mio corpo che è dato per voi; fate questo in memoria di me».

20

Allo stesso modo dopo aver cenato, prese il calice dicendo: «Questo calice è la nuova alleanza nel mio sangue, che viene versato per voi».

21

«Ma ecco, la mano di chi mi tradisce è con me, sulla tavola.

22

Il Figlio dell'uomo se ne va, secondo quanto è stabilito; ma guai a quell'uomo dal quale è tradito!».

23

Allora essi cominciarono a domandarsi a vicenda chi di essi avrebbe fatto ciò.

24

Sorse anche una discussione, chi di loro poteva esser considerato il più grande.

25

Egli disse: «I re delle nazioni le governano, e coloro che hanno il potere su di esse si fanno chiamare benefattori.

26

Per voi però non sia così; ma chi è il più grande tra voi diventi come il più piccolo e chi governa come colui che serve.

27

Infatti chi è più grande, chi sta a tavola o chi serve? Non è forse colui che sta a tavola? Eppure io sto in mezzo a voi come colui che serve.

28

Voi siete quelli che avete perseverato con me nelle mie prove;

29

e io preparo per voi un regno, come il Padre l'ha preparato per me,

30

perché possiate mangiare e bere alla mia mensa nel mio regno e siederete in trono a giudicare le dodici tribù di Israele.

31

Simone, Simone, ecco satana vi ha cercato per vagliarvi come il grano;

32

ma io ho pregato per te, che non venga meno la tua fede; e tu, una volta ravveduto, conferma i tuoi fratelli».

33

E Pietro gli disse: «Signore, con te sono pronto ad andare in prigione e alla morte».

34

Gli rispose: «Pietro, io ti dico: non canterà oggi il gallo prima che tu per tre volte avrai negato di conoscermi».

35

Poi disse: «Quando vi ho mandato senza borsa, né bisaccia, né sandali, vi è forse mancato qualcosa?». Risposero: «Nulla».

36

Ed egli soggiunse: «Ma ora, chi ha una borsa la prenda, e così una bisaccia; chi non ha spada, venda il mantello e ne compri una.

37

Perché vi dico: deve compiersi in me questa parola della Scrittura: E fu annoverato tra i malfattori. Infatti tutto quello che mi riguarda volge al suo termine».

38

Ed essi dissero: «Signore, ecco qui due spade». Ma egli rispose «Basta!».

39

Uscito se ne andò, come al solito, al monte degli Ulivi; anche i discepoli lo seguirono.

40

Giunto sul luogo, disse loro: «Pregate, per non entrare in tentazione».

41

Poi si allontanò da loro quasi un tiro di sasso e, inginocchiatosi, pregava:

42

«Padre, se vuoi, allontana da me questo calice! Tuttavia non sia fatta la mia, ma la tua volontà».

43

Gli apparve allora un angelo dal cielo a confortarlo.

44

In preda all'angoscia, pregava più intensamente; e il suo sudore diventò come gocce di sangue che cadevano a terra.

45

Poi, rialzatosi dalla preghiera, andò dai discepoli e li trovò che dormivano per la tristezza.

46

E disse loro: «Perché dormite? Alzatevi e pregate, per non entrare in tentazione».

47

Mentre egli ancora parlava, ecco una turba di gente; li precedeva colui che si chiamava Giuda, uno dei Dodici, e si accostò a Gesù per baciarlo.

48

Gesù gli disse: «Giuda, con un bacio tradisci il Figlio dell'uomo?».

49

Allora quelli che eran con lui, vedendo ciò che stava per accadere, dissero: «Signore, dobbiamo colpire con la spada?».

50

E uno di loro colpì il servo del sommo sacerdote e gli staccò l'orecchio destro.

51

Ma Gesù intervenne dicendo: «Lasciate, basta così!». E toccandogli l'orecchio, lo guarì.

52

Poi Gesù disse a coloro che gli eran venuti contro, sommi sacerdoti, capi delle guardie del tempio e anziani: «Siete usciti con spade e bastoni come contro un brigante?

53

Ogni giorno ero con voi nel tempio e non avete steso le mani contro di me; ma questa è la vostra ora, è l'impero delle tenebre».

54

Dopo averlo preso, lo condussero via e lo fecero entrare nella casa del sommo sacerdote. Pietro lo seguiva da lontano.

55

Siccome avevano acceso un fuoco in mezzo al cortile e si erano seduti attorno, anche Pietro si sedette in mezzo a loro.

56

Vedutolo seduto presso la fiamma, una serva fissandolo disse: «Anche questi era con lui».

57

Ma egli negò dicendo: «Donna, non lo conosco!».

58

Poco dopo un altro lo vide e disse: «Anche tu sei di loro!». Ma Pietro rispose: «No, non lo sono!».

59

Passata circa un'ora, un altro insisteva: «In verità, anche questo era con lui; è anche lui un Galileo».

60

Ma Pietro disse: «O uomo, non so quello che dici». E in quell'istante, mentre ancora parlava, un gallo cantò.

61

Allora il Signore, voltatosi, guardò Pietro, e Pietro si ricordò delle parole che il Signore gli aveva detto: «Prima che il gallo canti, oggi mi rinnegherai tre volte».

62

E, uscito, pianse amaramente.

63

Frattanto gli uomini che avevano in custodia Gesù lo schernivano e lo percuotevano,

64

lo bendavano e gli dicevano: «Indovina: chi ti ha colpito?».

65

E molti altri insulti dicevano contro di lui.

66

Appena fu giorno, si riunì il consiglio degli anziani del popolo, con i sommi sacerdoti e gli scribi; lo condussero davanti al sinedrio e gli dissero:

67

«Se tu sei il Cristo, diccelo». Gesù rispose: «Anche se ve lo dico, non mi crederete;

68

se vi interrogo, non mi risponderete.

69

Ma da questo momento starà il Figlio dell'uomo seduto alla destra della potenza di Dio».

70

Allora tutti esclamarono: «Tu dunque sei il Figlio di Dio?». Ed egli disse loro: «Lo dite voi stessi: io lo sono».

71

Risposero: «Che bisogno abbiamo ancora di testimonianza? L'abbiamo udito noi stessi dalla sua bocca».

Luca 23


Luca Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Luca 22

Luca

Ritornare all Indice

Capitolo 23

1

Tutta l'assemblea si alzò, lo condussero da Pilato

2

e cominciarono ad accusarlo: «Abbiamo trovato costui che sobillava il nostro popolo, impediva di dare tributi a Cesare e affermava di essere il Cristo re».

3

Pilato lo interrogò: «Sei tu il re dei Giudei?». Ed egli rispose: «Tu lo dici».

4

Pilato disse ai sommi sacerdoti e alla folla: «Non trovo nessuna colpa in quest'uomo».

5

Ma essi insistevano: «Costui solleva il popolo, insegnando per tutta la Giudea, dopo aver cominciato dalla Galilea fino a qui».

6

Udito ciò, Pilato domandò se era Galileo

7

e, saputo che apparteneva alla giurisdizione di Erode, lo mandò da Erode che in quei giorni si trovava anch'egli a Gerusalemme.

8

Vedendo Gesù, Erode si rallegrò molto, perché da molto tempo desiderava vederlo per averne sentito parlare e sperava di vedere qualche miracolo fatto da lui.

9

Lo interrogò con molte domande, ma Gesù non gli rispose nulla.

10

C'erano là anche i sommi sacerdoti e gli scribi, e lo accusavano con insistenza.

11

Allora Erode, con i suoi soldati, lo insultò e lo schernì, poi lo rivestì di una splendida veste e lo rimandò a Pilato.

12

In quel giorno Erode e Pilato diventarono amici; prima infatti c'era stata inimicizia tra loro.

13

Pilato, riuniti i sommi sacerdoti, le autorità e il popolo,

14

disse: «Mi avete portato quest'uomo come sobillatore del popolo; ecco, l'ho esaminato davanti a voi, ma non ho trovato in lui nessuna colpa di quelle di cui lo accusate;

15

e neanche Erode, infatti ce l'ha rimandato. Ecco, egli non ha fatto nulla che meriti la morte.

16

Perciò, dopo averlo severamente castigato, lo rilascerò».

17

.

18

Ma essi si misero a gridare tutti insieme: «A morte costui! Dacci libero Barabba!».

19

Questi era stato messo in carcere per una sommossa scoppiata in città e per omicidio.

20

Pilato parlò loro di nuovo, volendo rilasciare Gesù.

21

Ma essi urlavano: «Crocifiggilo, crocifiggilo!».

22

Ed egli, per la terza volta, disse loro: «Ma che male ha fatto costui? Non ho trovato nulla in lui che meriti la morte. Lo castigherò severamente e poi lo rilascerò».

23

Essi però insistevano a gran voce, chiedendo che venisse crocifisso; e le loro grida crescevano.

24

Pilato allora decise che la loro richiesta fosse eseguita.

25

Rilasciò colui che era stato messo in carcere per sommossa e omicidio e che essi richiedevano, e abbandonò Gesù alla loro volontà.

26

Mentre lo conducevano via, presero un certo Simone di Cirène che veniva dalla campagna e gli misero addosso la croce da portare dietro a Gesù.

27

Lo seguiva una gran folla di popolo e di donne che si battevano il petto e facevano lamenti su di lui.

28

Ma Gesù, voltandosi verso le donne, disse: «Figlie di Gerusalemme, non piangete su di me, ma piangete su voi stesse e sui vostri figli.

29

Ecco, verranno giorni nei quali si dirà: Beate le sterili e i grembi che non hanno generato e le mammelle che non hanno allattato.

30

Allora cominceranno a dire ai monti:

31

Perché se trattano così il legno verde, che avverrà del legno secco?».

32

Venivano condotti insieme con lui anche due malfattori per essere giustiziati.

33

Quando giunsero al luogo detto Cranio, là crocifissero lui e i due malfattori, uno a destra e l'altro a sinistra.

34

Gesù diceva: «Padre, perdonali, perché non sanno quello che fanno».

35

Il popolo stava a vedere, i capi invece lo schernivano dicendo: «Ha salvato gli altri, salvi se stesso, se è il Cristo di Dio, il suo eletto».

36

Anche i soldati lo schernivano, e gli si accostavano per porgergli dell'aceto, e dicevano:

37

«Se tu sei il re dei Giudei, salva te stesso».

38

C'era anche una scritta, sopra il suo capo: Questi è il re dei Giudei.

39

Uno dei malfattori appesi alla croce lo insultava: «Non sei tu il Cristo? Salva te stesso e anche noi!».

40

Ma l'altro lo rimproverava: «Neanche tu hai timore di Dio e sei dannato alla stessa pena?

41

Noi giustamente, perché riceviamo il giusto per le nostre azioni, egli invece non ha fatto nulla di male».

42

E aggiunse: «Gesù, ricordati di me quando entrerai nel tuo regno».

43

Gli rispose: «In verità ti dico, oggi sarai con me nel paradiso».

44

Era verso mezzogiorno, quando il sole si eclissò e si fece buio su tutta la terra fino alle tre del pomeriggio.

45

Il velo del tempio si squarciò nel mezzo.

46

Gesù, gridando a gran voce, disse: «Padre, nelle tue mani consegno il mio spirito». Detto questo spirò.

47

Visto ciò che era accaduto, il centurione glorificava Dio: «Veramente quest'uomo era giusto».

48

Anche tutte le folle che erano accorse a questo spettacolo, ripensando a quanto era accaduto, se ne tornavano percuotendosi il petto.

49

Tutti i suoi conoscenti assistevano da lontano e così le donne che lo avevano seguito fin dalla Galilea, osservando questi avvenimenti.

50

C'era un uomo di nome Giuseppe, membro del sinedrio, persona buona e giusta.

51

Non aveva aderito alla decisione e all'operato degli altri. Egli era di Arimatèa, una città dei Giudei, e aspettava il regno di Dio.

52

Si presentò a Pilato e chiese il corpo di Gesù.

53

Lo calò dalla croce, lo avvolse in un lenzuolo e lo depose in una tomba scavata nella roccia, nella quale nessuno era stato ancora deposto.

54

Era il giorno della parascève e gia splendevano le luci del sabato.

55

Le donne che erano venute con Gesù dalla Galilea seguivano Giuseppe; esse osservarono la tomba e come era stato deposto il corpo di Gesù,

56

poi tornarono indietro e prepararono aromi e oli profumati. Il giorno di sabato osservarono il riposo secondo il comandamento.

Luca 24


Luca Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Luca 23

Luca

Ritornare all Indice

Capitolo 24

1

Il primo giorno dopo il sabato, di buon mattino, si recarono alla tomba, portando con sé gli aromi che avevano preparato.

2

Trovarono la pietra rotolata via dal sepolcro;

3

ma, entrate, non trovarono il corpo del Signore Gesù.

4

Mentre erano ancora incerte, ecco due uomini apparire vicino a loro in vesti sfolgoranti.

5

Essendosi le donne impaurite e avendo chinato il volto a terra, essi dissero loro: «Perché cercate tra i morti colui che è vivo?

6

Non è qui, è risuscitato. Ricordatevi come vi parlò quando era ancora in Galilea,

7

dicendo che bisognava che il Figlio dell'uomo fosse consegnato in mano ai peccatori, che fosse crocifisso e risuscitasse il terzo giorno».

8

Ed esse si ricordarono delle sue parole.

9

E, tornate dal sepolcro, annunziarono tutto questo agli Undici e a tutti gli altri.

10

Erano Maria di Màgdala, Giovanna e Maria di Giacomo. Anche le altre che erano insieme lo raccontarono agli apostoli.

11

Quelle parole parvero loro come un vaneggiamento e non credettero ad esse.

12

Pietro tuttavia corse al sepolcro e chinatosi vide solo le bende. E tornò a casa pieno di stupore per l'accaduto.

13

Ed ecco in quello stesso giorno due di loro erano in cammino per un villaggio distante circa sette miglia da Gerusalemme, di nome Emmaus,

14

e conversavano di tutto quello che era accaduto.

15

Mentre discorrevano e discutevano insieme, Gesù in persona si accostò e camminava con loro.

16

Ma i loro occhi erano incapaci di riconoscerlo.

17

Ed egli disse loro: «Che sono questi discorsi che state facendo fra voi durante il cammino?». Si fermarono, col volto triste;

18

uno di loro, di nome Clèopa, gli disse: «Tu solo sei così forestiero in Gerusalemme da non sapere ciò che vi è accaduto in questi giorni?».

19

Domandò: «Che cosa?». Gli risposero: «Tutto ciò che riguarda Gesù Nazareno, che fu profeta potente in opere e in parole, davanti a Dio e a tutto il popolo;

20

come i sommi sacerdoti e i nostri capi lo hanno consegnato per farlo condannare a morte e poi l'hanno crocifisso.

21

Noi speravamo che fosse lui a liberare Israele; con tutto ciò son passati tre giorni da quando queste cose sono accadute.

22

Ma alcune donne, delle nostre, ci hanno sconvolti; recatesi al mattino al sepolcro

23

e non avendo trovato il suo corpo, son venute a dirci di aver avuto anche una visione di angeli, i quali affermano che egli è vivo.

24

Alcuni dei nostri sono andati al sepolcro e hanno trovato come avevan detto le donne, ma lui non l'hanno visto».

25

Ed egli disse loro: «Sciocchi e tardi di cuore nel credere alla parola dei profeti!

26

Non bisognava che il Cristo sopportasse queste sofferenze per entrare nella sua gloria?».

27

E cominciando da Mosè e da tutti i profeti spiegò loro in tutte le Scritture ciò che si riferiva a lui.

28

Quando furon vicini al villaggio dove erano diretti, egli fece come se dovesse andare più lontano.

29

Ma essi insistettero: «Resta con noi perché si fa sera e il giorno gia volge al declino». Egli entrò per rimanere con loro.

30

Quando fu a tavola con loro, prese il pane, disse la benedizione, lo spezzò e lo diede loro.

31

Allora si aprirono loro gli occhi e lo riconobbero. Ma lui sparì dalla loro vista.

32

Ed essi si dissero l'un l'altro: «Non ci ardeva forse il cuore nel petto mentre conversava con noi lungo il cammino, quando ci spiegava le Scritture?».

33

E partirono senz'indugio e fecero ritorno a Gerusalemme, dove trovarono riuniti gli Undici e gli altri che erano con loro,

34

i quali dicevano: «Davvero il Signore è risorto ed è apparso a Simone».

35

Essi poi riferirono ciò che era accaduto lungo la via e come l'avevano riconosciuto nello spezzare il pane.

36

Mentre essi parlavano di queste cose, Gesù in persona apparve in mezzo a loro e disse: «Pace a voi!».

37

Stupiti e spaventati credevano di vedere un fantasma.

38

Ma egli disse: «Perché siete turbati, e perché sorgono dubbi nel vostro cuore?

39

Guardate le mie mani e i miei piedi: sono proprio io! Toccatemi e guardate; un fantasma non ha carne e ossa come vedete che io ho».

40

Dicendo questo, mostrò loro le mani e i piedi.

41

Ma poiché per la grande gioia ancora non credevano ed erano stupefatti, disse: «Avete qui qualche cosa da mangiare?».

42

Gli offrirono una porzione di pesce arrostito;

43

egli lo prese e lo mangiò davanti a loro.

44

Poi disse: «Sono queste le parole che vi dicevo quando ero ancora con voi: bisogna che si compiano tutte le cose scritte su di me nella Legge di Mosè, nei Profeti e nei Salmi».

45

Allora aprì loro la mente all'intelligenza delle Scritture e disse:

46

«Così sta scritto: il Cristo dovrà patire e risuscitare dai morti il terzo giorno

47

e nel suo nome saranno predicati a tutte le genti la conversione e il perdono dei peccati, cominciando da Gerusalemme.

48

Di questo voi siete testimoni.

49

E io manderò su di voi quello che il Padre mio ha promesso; ma voi restate in città, finché non siate rivestiti di potenza dall'alto».

50

Poi li condusse fuori verso Betània e, alzate le mani, li benedisse.

51

Mentre li benediceva, si staccò da loro e fu portato verso il cielo.

52

Ed essi, dopo averlo adorato, tornarono a Gerusalemme con grande gioia;

53

e stavano sempre nel tempio lodando Dio.

Giovanni 1


Giovanni Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Luca 24

Giovanni

Ritornare all Indice

Capitolo 1

1

In principio era il Verbo, il Verbo era presso Dio e il Verbo era Dio.

2

Egli era in principio presso Dio:

3

tutto è stato fatto per mezzo di lui, e senza di lui niente è stato fatto di tutto ciò che esiste.

4

In lui era la vita e la vita era la luce degli uomini;

5

la luce splende nelle tenebre, ma le tenebre non l'hanno accolta.

6

Venne un uomo mandato da Dio e il suo nome era Giovanni.

7

Egli venne come testimone per rendere testimonianza alla luce, perché tutti credessero per mezzo di lui.

8

Egli non era la luce, ma doveva render testimonianza alla luce.

9

Veniva nel mondo la luce vera, quella che illumina ogni uomo.

10

Egli era nel mondo, e il mondo fu fatto per mezzo di lui, eppure il mondo non lo riconobbe.

11

Venne fra la sua gente, ma i suoi non l'hanno accolto.

12

A quanti però l'hanno accolto, ha dato potere di diventare figli di Dio: a quelli che credono nel suo nome,

13

i quali non da sangue, né da volere di carne, né da volere di uomo, ma da Dio sono stati generati.

14

E il Verbo si fece carne e venne ad abitare in mezzo a noi; e noi vedemmo la sua gloria, gloria come di unigenito dal Padre, pieno di grazia e di verità.

15

Giovanni gli rende testimonianza e grida: «Ecco l'uomo di cui io dissi: Colui che viene dopo di me mi è passato avanti, perché era prima di me».

16

Dalla sua pienezza noi tutti abbiamo ricevuto e grazia su grazia.

17

Perché la legge fu data per mezzo di Mosè, la grazia e la verità vennero per mezzo di Gesù Cristo.

18

Dio nessuno l'ha mai visto: proprio il Figlio unigenito, che è nel seno del Padre, lui lo ha rivelato.

19

E questa è la testimonianza di Giovanni, quando i Giudei gli inviarono da Gerusalemme sacerdoti e leviti a interrogarlo: «Chi sei tu?».

20

Egli confessò e non negò, e confessò: «Io non sono il Cristo».

21

Allora gli chiesero: «Che cosa dunque? Sei Elia?». Rispose: «Non lo sono». «Sei tu il profeta?». Rispose: «No».

22

Gli dissero dunque: «Chi sei? Perché possiamo dare una risposta a coloro che ci hanno mandato. Che cosa dici di te stesso?».

23

Rispose: Preparate la via del Signore, come disse il profeta Isaia».

24

Essi erano stati mandati da parte dei farisei.

25

Lo interrogarono e gli dissero: «Perché dunque battezzi se tu non sei il Cristo, né Elia, né il profeta?».

26

Giovanni rispose loro: «Io battezzo con acqua, ma in mezzo a voi sta uno che voi non conoscete,

27

uno che viene dopo di me, al quale io non son degno di sciogliere il legaccio del sandalo».

28

Questo avvenne in Betània, al di là del Giordano, dove Giovanni stava battezzando.

29

Il giorno dopo, Giovanni vedendo Gesù venire verso di lui disse: «Ecco l'agnello di Dio, ecco colui che toglie il peccato del mondo!

30

Ecco colui del quale io dissi: Dopo di me viene un uomo che mi è passato avanti, perché era prima di me.

31

Io non lo conoscevo, ma sono venuto a battezzare con acqua perché egli fosse fatto conoscere a Israele».

32

Giovanni rese testimonianza dicendo: «Ho visto lo Spirito scendere come una colomba dal cielo e posarsi su di lui.

33

Io non lo conoscevo, ma chi mi ha inviato a battezzare con acqua mi aveva detto: L'uomo sul quale vedrai scendere e rimanere lo Spirito è colui che battezza in Spirito Santo.

34

E io ho visto e ho reso testimonianza che questi è il Figlio di Dio».

35

Il giorno dopo Giovanni stava ancora là con due dei suoi discepoli

36

e, fissando lo sguardo su Gesù che passava, disse: «Ecco l'agnello di Dio!».

37

E i due discepoli, sentendolo parlare così, seguirono Gesù.

38

Gesù allora si voltò e, vedendo che lo seguivano, disse: «Che cercate?». Gli risposero: «Rabbì (che significa maestro), dove abiti?».

39

Disse loro: «Venite e vedrete». Andarono dunque e videro dove abitava e quel giorno si fermarono presso di lui; erano circa le quattro del pomeriggio.

40

Uno dei due che avevano udito le parole di Giovanni e lo avevano seguito, era Andrea, fratello di Simon Pietro.

41

Egli incontrò per primo suo fratello Simone, e gli disse: «Abbiamo trovato il Messia (che significa il Cristo)»

42

e lo condusse da Gesù. Gesù, fissando lo sguardo su di lui, disse: «Tu sei Simone, il figlio di Giovanni; ti chiamerai Cefa (che vuol dire Pietro)».

43

Il giorno dopo Gesù aveva stabilito di partire per la Galilea; incontrò Filippo e gli disse: «Seguimi».

44

Filippo era di Betsàida, la città di Andrea e di Pietro.

45

Filippo incontrò Natanaèle e gli disse: «Abbiamo trovato colui del quale hanno scritto Mosè nella Legge e i Profeti, Gesù, figlio di Giuseppe di Nazaret».

46

Natanaèle esclamò: «Da Nazaret può mai venire qualcosa di buono?». Filippo gli rispose: «Vieni e vedi».

47

Gesù intanto, visto Natanaèle che gli veniva incontro, disse di lui: «Ecco davvero un Israelita in cui non c'è falsità».

48

Natanaèle gli domandò: «Come mi conosci?». Gli rispose Gesù: «Prima che Filippo ti chiamasse, io ti ho visto quando eri sotto il fico».

49

Gli replicò Natanaèle: «Rabbì, tu sei il Figlio di Dio, tu sei il re d'Israele!».

50

Gli rispose Gesù: «Perché ti ho detto che ti avevo visto sotto il fico, credi? Vedrai cose maggiori di queste!».

51

Poi gli disse: «In verità, in verità vi dico: vedrete il cielo aperto e gli angeli di Dio salire e scendere sul Figlio dell'uomo».

Giovanni 2


Giovanni Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1

Giovanni

Ritornare all Indice

Capitolo 2

1

Tre giorni dopo, ci fu uno sposalizio a Cana di Galilea e c'era la madre di Gesù.

2

Fu invitato alle nozze anche Gesù con i suoi discepoli.

3

Nel frattempo, venuto a mancare il vino, la madre di Gesù gli disse: «Non hanno più vino».

4

E Gesù rispose: «Che ho da fare con te, o donna? Non è ancora giunta la mia ora».

5

La madre dice ai servi: «Fate quello che vi dirà».

6

Vi erano là sei giare di pietra per la purificazione dei Giudei, contenenti ciascuna due o tre barili.

7

E Gesù disse loro: «Riempite d'acqua le giare» e le riempirono fino all'orlo.

8

Disse loro di nuovo: «Ora attingete e portatene al maestro di tavola». Ed essi gliene portarono.

9

E come ebbe assaggiato l'acqua diventata vino, il maestro di tavola, che non sapeva di dove venisse (ma lo sapevano i servi che avevano attinto l'acqua), chiamò lo sposo

10

e gli disse: «Tutti servono da principio il vino buono e, quando sono un po' brilli, quello meno buono; tu invece hai conservato fino ad ora il vino buono».

11

Così Gesù diede inizio ai suoi miracoli in Cana di Galilea, manifestò la sua gloria e i suoi discepoli credettero in lui.

12

Dopo questo fatto, discese a Cafarnao insieme con sua madre, i fratelli e i suoi discepoli e si fermarono colà solo pochi giorni.

13

Si avvicinava intanto la Pasqua dei Giudei e Gesù salì a Gerusalemme.

14

Trovò nel tempio gente che vendeva buoi, pecore e colombe, e i cambiavalute seduti al banco.

15

Fatta allora una sferza di cordicelle, scacciò tutti fuori del tempio con le pecore e i buoi; gettò a terra il denaro dei cambiavalute e ne rovesciò i banchi,

16

e ai venditori di colombe disse: «Portate via queste cose e non fate della casa del Padre mio un luogo di mercato».

17

I discepoli si ricordarono che sta scritto: Lo zelo per la tua casa mi divora.

18

Allora i Giudei presero la parola e gli dissero: «Quale segno ci mostri per fare queste cose?».

19

Rispose loro Gesù: «Distruggete questo tempio e in tre giorni lo farò risorgere».

20

Gli dissero allora i Giudei: «Questo tempio è stato costruito in quarantasei anni e tu in tre giorni lo farai risorgere?».

21

Ma egli parlava del tempio del suo corpo.

22

Quando poi fu risuscitato dai morti, i suoi discepoli si ricordarono che aveva detto questo, e credettero alla Scrittura e alla parola detta da Gesù.

23

Mentre era a Gerusalemme per la Pasqua, durante la festa molti, vedendo i segni che faceva, credettero nel suo nome.

24

Gesù però non si confidava con loro, perché conosceva tutti

25

e non aveva bisogno che qualcuno gli desse testimonianza su un altro, egli infatti sapeva quello che c'è in ogni uomo.

Giovanni 3


Giovanni Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 2

Giovanni

Ritornare all Indice

Capitolo 3

1

C'era tra i farisei un uomo chiamato Nicodèmo, un capo dei Giudei.

2

Egli andò da Gesù, di notte, e gli disse: «Rabbì, sappiamo che sei un maestro venuto da Dio; nessuno infatti può fare i segni che tu fai, se Dio non è con lui».

3

Gli rispose Gesù: «In verità, in verità ti dico, se uno non rinasce dall'alto, non può vedere il regno di Dio».

4

Gli disse Nicodèmo: «Come può un uomo nascere quando è vecchio? Può forse entrare una seconda volta nel grembo di sua madre e rinascere?».

5

Gli rispose Gesù: «In verità, in verità ti dico, se uno non nasce da acqua e da Spirito, non può entrare nel regno di Dio.

6

Quel che è nato dalla carne è carne e quel che è nato dallo Spirito è Spirito.

7

Non ti meravigliare se t'ho detto: dovete rinascere dall'alto.

8

Il vento soffia dove vuole e ne senti la voce, ma non sai di dove viene e dove va: così è di chiunque è nato dallo Spirito».

9

Replicò Nicodèmo: «Come può accadere questo?».

10

Gli rispose Gesù: «Tu sei maestro in Israele e non sai queste cose?

11

In verità, in verità ti dico, noi parliamo di quel che sappiamo e testimoniamo quel che abbiamo veduto; ma voi non accogliete la nostra testimonianza.

12

Se vi ho parlato di cose della terra e non credete, come crederete se vi parlerò di cose del cielo?

13

Eppure nessuno è mai salito al cielo, fuorché il Figlio dell'uomo che è disceso dal cielo.

14

E come Mosè innalzò il serpente nel deserto, così bisogna che sia innalzato il Figlio dell'uomo,

15

perché chiunque crede in lui abbia la vita eterna».

16

Dio infatti ha tanto amato il mondo da dare il suo Figlio unigenito, perché chiunque crede in lui non muoia, ma abbia la vita eterna.

17

Dio non ha mandato il Figlio nel mondo per giudicare il mondo, ma perché il mondo si salvi per mezzo di lui.

18

Chi crede in lui non è condannato; ma chi non crede è gia stato condannato, perché non ha creduto nel nome dell'unigenito Figlio di Dio.

19

E il giudizio è questo: la luce è venuta nel mondo, ma gli uomini hanno preferito le tenebre alla luce, perché le loro opere erano malvagie.

20

Chiunque infatti fa il male, odia la luce e non viene alla luce perché non siano svelate le sue opere.

21

Ma chi opera la verità viene alla luce, perché appaia chiaramente che le sue opere sono state fatte in Dio.

22

Dopo queste cose, Gesù andò con i suoi discepoli nella regione della Giudea; e là si trattenne con loro, e battezzava.

23

Anche Giovanni battezzava a Ennòn, vicino a Salìm, perché c'era là molta acqua; e la gente andava a farsi battezzare.

24

Giovanni, infatti, non era stato ancora imprigionato.

25

Nacque allora una discussione tra i discepoli di Giovanni e un Giudeo riguardo la purificazione.

26

Andarono perciò da Giovanni e gli dissero: «Rabbì, colui che era con te dall'altra parte del Giordano, e al quale hai reso testimonianza, ecco sta battezzando e tutti accorrono a lui».

27

Giovanni rispose: «Nessuno può prendersi qualcosa se non gli è stato dato dal cielo.

28

Voi stessi mi siete testimoni che ho detto: Non sono io il Cristo, ma io sono stato mandato innanzi a lui.

29

Chi possiede la sposa è lo sposo; ma l'amico dello sposo, che è presente e l'ascolta, esulta di gioia alla voce dello sposo. Ora questa mia gioia è compiuta.

30

Egli deve crescere e io invece diminuire.

31

Chi viene dall'alto è al di sopra di tutti; ma chi viene dalla terra, appartiene alla terra e parla della terra. Chi viene dal cielo è al di sopra di tutti.

32

Egli attesta ciò che ha visto e udito, eppure nessuno accetta la sua testimonianza;

33

chi però ne accetta la testimonianza, certifica che Dio è veritiero.

34

Infatti colui che Dio ha mandato proferisce le parole di Dio e dà lo Spirito senza misura.

35

Il Padre ama il Figlio e gli ha dato in mano ogni cosa.

36

Chi crede nel Figlio ha la vita eterna; chi non obbedisce al Figlio non vedrà la vita, ma l'ira di Dio incombe su di lui».

Giovanni 4


Giovanni Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 3

Giovanni

Ritornare all Indice

Capitolo 4

1

Quando il Signore venne a sapere che i farisei avevan sentito dire: Gesù fa più discepoli e battezza più di Giovanni

2

- sebbene non fosse Gesù in persona che battezzava, ma i suoi discepoli -,

3

lasciò la Giudea e si diresse di nuovo verso la Galilea.

4

Doveva perciò attraversare la Samaria.

5

Giunse pertanto ad una città della Samaria chiamata Sicàr, vicina al terreno che Giacobbe aveva dato a Giuseppe suo figlio:

6

qui c'era il pozzo di Giacobbe. Gesù dunque, stanco del viaggio, sedeva presso il pozzo. Era verso mezzogiorno.

7

Arrivò intanto una donna di Samaria ad attingere acqua. Le disse Gesù: «Dammi da bere».

8

I suoi discepoli infatti erano andati in città a far provvista di cibi.

9

Ma la Samaritana gli disse: «Come mai tu, che sei Giudeo, chiedi da bere a me, che sono una donna samaritana?». I Giudei infatti non mantengono buone relazioni con i Samaritani.

10

Gesù le rispose: «Se tu conoscessi il dono di Dio e chi è colui che ti dice: "Dammi da bere!", tu stessa gliene avresti chiesto ed egli ti avrebbe dato acqua viva».

11

Gli disse la donna: «Signore, tu non hai un mezzo per attingere e il pozzo è profondo; da dove hai dunque quest'acqua viva?

12

Sei tu forse più grande del nostro padre Giacobbe, che ci diede questo pozzo e ne bevve lui con i suoi figli e il suo gregge?».

13

Rispose Gesù: «Chiunque beve di quest'acqua avrà di nuovo sete;

14

ma chi beve dell'acqua che io gli darò, non avrà mai più sete, anzi, l'acqua che io gli darò diventerà in lui sorgente di acqua che zampilla per la vita eterna».

15

«Signore, gli disse la donna, dammi di quest'acqua, perché non abbia più sete e non continui a venire qui ad attingere acqua».

16

Le disse: «Và a chiamare tuo marito e poi ritorna qui».

17

Rispose la donna: «Non ho marito». Le disse Gesù: «Hai detto bene "non ho marito";

18

infatti hai avuto cinque mariti e quello che hai ora non è tuo marito; in questo hai detto il vero».

19

Gli replicò la donna: «Signore, vedo che tu sei un profeta.

20

I nostri padri hanno adorato Dio sopra questo monte e voi dite che è Gerusalemme il luogo in cui bisogna adorare».

21

Gesù le dice: «Credimi, donna, è giunto il momento in cui né su questo monte, né in Gerusalemme adorerete il Padre.

22

Voi adorate quel che non conoscete, noi adoriamo quello che conosciamo, perché la salvezza viene dai Giudei.

23

Ma è giunto il momento, ed è questo, in cui i veri adoratori adoreranno il Padre in spirito e verità; perché il Padre cerca tali adoratori.

24

Dio è spirito, e quelli che lo adorano devono adorarlo in spirito e verità».

25

Gli rispose la donna: «So che deve venire il Messia (cioè il Cristo): quando egli verrà, ci annunzierà ogni cosa».

26

Le disse Gesù: «Sono io, che ti parlo».

27

In quel momento giunsero i suoi discepoli e si meravigliarono che stesse a discorrere con una donna. Nessuno tuttavia gli disse: «Che desideri?», o: «Perché parli con lei?».

28

La donna intanto lasciò la brocca, andò in città e disse alla gente:

29

«Venite a vedere un uomo che mi ha detto tutto quello che ho fatto. Che sia forse il Messia?».

30

Uscirono allora dalla città e andavano da lui.

31

Intanto i discepoli lo pregavano: «Rabbì, mangia».

32

Ma egli rispose: «Ho da mangiare un cibo che voi non conoscete».

33

E i discepoli si domandavano l'un l'altro: «Qualcuno forse gli ha portato da mangiare?».

34

Gesù disse loro: «Mio cibo è fare la volontà di colui che mi ha mandato e compiere la sua opera.

35

Non dite voi: Ci sono ancora quattro mesi e poi viene la mietitura? Ecco, io vi dico: Levate i vostri occhi e guardate i campi che gia biondeggiano per la mietitura.

36

E chi miete riceve salario e raccoglie frutto per la vita eterna, perché ne goda insieme chi semina e chi miete.

37

Qui infatti si realizza il detto: uno semina e uno miete.

38

Io vi ho mandati a mietere ciò che voi non avete lavorato; altri hanno lavorato e voi siete subentrati nel loro lavoro».

39

Molti Samaritani di quella città credettero in lui per le parole della donna che dichiarava: «Mi ha detto tutto quello che ho fatto».

40

E quando i Samaritani giunsero da lui, lo pregarono di fermarsi con loro ed egli vi rimase due giorni.

41

Molti di più credettero per la sua parola

42

e dicevano alla donna: «Non è più per la tua parola che noi crediamo; ma perché noi stessi abbiamo udito e sappiamo che questi è veramente il salvatore del mondo».

43

Trascorsi due giorni, partì di là per andare in Galilea.

44

Ma Gesù stesso aveva dichiarato che un profeta non riceve onore nella sua patria.

45

Quando però giunse in Galilea, i Galilei lo accolsero con gioia, poiché avevano visto tutto quello che aveva fatto a Gerusalemme durante la festa; anch'essi infatti erano andati alla festa.

46

Andò dunque di nuovo a Cana di Galilea, dove aveva cambiato l'acqua in vino. Vi era un funzionario del re, che aveva un figlio malato a Cafarnao.

47

Costui, udito che Gesù era venuto dalla Giudea in Galilea, si recò da lui e lo pregò di scendere a guarire suo figlio poiché stava per morire.

48

Gesù gli disse: «Se non vedete segni e prodigi, voi non credete».

49

Ma il funzionario del re insistette: «Signore, scendi prima che il mio bambino muoia».

50

Gesù gli risponde: «Và, tuo figlio vive». Quell'uomo credette alla parola che gli aveva detto Gesù e si mise in cammino.

51

Proprio mentre scendeva, gli vennero incontro i servi a dirgli: «Tuo figlio vive!».

52

S'informò poi a che ora avesse cominciato a star meglio. Gli dissero: «Ieri, un'ora dopo mezzogiorno la febbre lo ha lasciato».

53

Il padre riconobbe che proprio in quell'ora Gesù gli aveva detto: «Tuo figlio vive» e credette lui con tutta la sua famiglia.

54

Questo fu il secondo miracolo che Gesù fece tornando dalla Giudea in Galilea.

Giovanni 5


Giovanni Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 4

Giovanni

Ritornare all Indice

Capitolo 5

1

Vi fu poi una festa dei Giudei e Gesù salì a Gerusalemme.

2

V'è a Gerusalemme, presso la porta delle Pecore, una piscina, chiamata in ebraico Betseda, con cinque portici,

3

sotto i quali giaceva un gran numero di infermi, ciechi, zoppi e paralitici.

4

Un angelo infatti in certi momenti discendeva nella piscina e agitava l'acqua; il primo ad entrarvi dopo l'agitazione dell'acqua guariva da qualsiasi malattia fosse affetto.

5

Si trovava là un uomo che da trentotto anni era malato.

6

Gesù vedendolo disteso e, sapendo che da molto tempo stava così, gli disse: «Vuoi guarire?».

7

Gli rispose il malato: «Signore, io non ho nessuno che mi immerga nella piscina quando l'acqua si agita. Mentre infatti sto per andarvi, qualche altro scende prima di me».

8

Gesù gli disse: «Alzati, prendi il tuo lettuccio e cammina».

9

E sull'istante quell'uomo guarì e, preso il suo lettuccio, cominciò a camminare. Quel giorno però era un sabato.

10

Dissero dunque i Giudei all'uomo guarito: «E' sabato e non ti è lecito prender su il tuo lettuccio».

11

Ma egli rispose loro: «Colui che mi ha guarito mi ha detto: Prendi il tuo lettuccio e cammina».

12

Gli chiesero allora: «Chi è stato a dirti: Prendi il tuo lettuccio e cammina?».

13

Ma colui che era stato guarito non sapeva chi fosse; Gesù infatti si era allontanato, essendoci folla in quel luogo.

14

Poco dopo Gesù lo trovò nel tempio e gli disse: «Ecco che sei guarito; non peccare più, perché non ti abbia ad accadere qualcosa di peggio».

15

Quell'uomo se ne andò e disse ai Giudei che era stato Gesù a guarirlo.

16

Per questo i Giudei cominciarono a perseguitare Gesù, perché faceva tali cose di sabato.

17

Ma Gesù rispose loro: «Il Padre mio opera sempre e anch'io opero».

18

Proprio per questo i Giudei cercavano ancor più di ucciderlo: perché non soltanto violava il sabato, ma chiamava Dio suo Padre, facendosi uguale a Dio.

19

Gesù riprese a parlare e disse: «In verità, in verità vi dico, il Figlio da sé non può fare nulla se non ciò che vede fare dal Padre; quello che egli fa, anche il Figlio lo fa.

20

Il Padre infatti ama il Figlio, gli manifesta tutto quello che fa e gli manifesterà opere ancora più grandi di queste, e voi ne resterete meravigliati.

21

Come il Padre risuscita i morti e dà la vita, così anche il Figlio dà la vita a chi vuole;

22

il Padre infatti non giudica nessuno ma ha rimesso ogni giudizio al Figlio,

23

perché tutti onorino il Figlio come onorano il Padre. Chi non onora il Figlio, non onora il Padre che lo ha mandato.

24

In verità, in verità vi dico: chi ascolta la mia parola e crede a colui che mi ha mandato, ha la vita eterna e non va incontro al giudizio, ma è passato dalla morte alla vita.

25

In verità, in verità vi dico: è venuto il momento, ed è questo, in cui i morti udranno la voce del Figlio di Dio, e quelli che l'avranno ascoltata, vivranno.

26

Come infatti il Padre ha la vita in se stesso, così ha concesso al Figlio di avere la vita in se stesso;

27

e gli ha dato il potere di giudicare, perché è Figlio dell'uomo.

28

Non vi meravigliate di questo, poiché verrà l'ora in cui tutti coloro che sono nei sepolcri udranno la sua voce e ne usciranno:

29

quanti fecero il bene per una risurrezione di vita e quanti fecero il male per una risurrezione di condanna.

30

Io non posso far nulla da me stesso; giudico secondo quello che ascolto e il mio giudizio è giusto, perché non cerco la mia volontà, ma la volontà di colui che mi ha mandato.

31

Se fossi io a render testimonianza a me stesso, la mia testimonianza non sarebbe vera;

32

ma c'è un altro che mi rende testimonianza, e so che la testimonianza che egli mi rende è verace.

33

Voi avete inviato messaggeri da Giovanni ed egli ha reso testimonianza alla verità.

34

Io non ricevo testimonianza da un uomo; ma vi dico queste cose perché possiate salvarvi.

35

Egli era una lampada che arde e risplende, e voi avete voluto solo per un momento rallegrarvi alla sua luce.

36

Io però ho una testimonianza superiore a quella di Giovanni: le opere che il Padre mi ha dato da compiere, quelle stesse opere che io sto facendo, testimoniano di me che il Padre mi ha mandato.

37

E anche il Padre, che mi ha mandato, ha reso testimonianza di me. Ma voi non avete mai udito la sua voce, né avete visto il suo volto,

38

e non avete la sua parola che dimora in voi, perché non credete a colui che egli ha mandato.

39

Voi scrutate le Scritture credendo di avere in esse la vita eterna; ebbene, sono proprio esse che mi rendono testimonianza.

40

Ma voi non volete venire a me per avere la vita.

41

Io non ricevo gloria dagli uomini.

42

Ma io vi conosco e so che non avete in voi l'amore di Dio.

43

Io sono venuto nel nome del Padre mio e voi non mi ricevete; se un altro venisse nel proprio nome, lo ricevereste.

44

E come potete credere, voi che prendete gloria gli uni dagli altri, e non cercate la gloria che viene da Dio solo?

45

Non crediate che sia io ad accusarvi davanti al Padre; c'è gia chi vi accusa, Mosè, nel quale avete riposto la vostra speranza.

46

Se credeste infatti a Mosè, credereste anche a me; perché di me egli ha scritto.

47

Ma se non credete ai suoi scritti, come potrete credere alle mie parole?».

Giovanni 6


Giovanni Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 5

Giovanni

Ritornare all Indice

Capitolo 6

1

Dopo questi fatti, Gesù andò all'altra riva del mare di Galilea, cioè di Tiberìade,

2

e una grande folla lo seguiva, vedendo i segni che faceva sugli infermi.

3

Gesù salì sulla montagna e là si pose a sedere con i suoi discepoli.

4

Era vicina la Pasqua, la festa dei Giudei.

5

Alzati quindi gli occhi, Gesù vide che una grande folla veniva da lui e disse a Filippo: «Dove possiamo comprare il pane perché costoro abbiano da mangiare?».

6

Diceva così per metterlo alla prova; egli infatti sapeva bene quello che stava per fare.

7

Gli rispose Filippo: «Duecento denari di pane non sono sufficienti neppure perché ognuno possa riceverne un pezzo».

8

Gli disse allora uno dei discepoli, Andrea, fratello di Simon Pietro:

9

«C'è qui un ragazzo che ha cinque pani d'orzo e due pesci; ma che cos'è questo per tanta gente?».

10

Rispose Gesù: «Fateli sedere». C'era molta erba in quel luogo. Si sedettero dunque ed erano circa cinquemila uomini.

11

Allora Gesù prese i pani e, dopo aver reso grazie, li distribuì a quelli che si erano seduti, e lo stesso fece dei pesci, finché ne vollero.

12

E quando furono saziati, disse ai discepoli: «Raccogliete i pezzi avanzati, perché nulla vada perduto».

13

Li raccolsero e riempirono dodici canestri con i pezzi dei cinque pani d'orzo, avanzati a coloro che avevano mangiato.

14

Allora la gente, visto il segno che egli aveva compiuto, cominciò a dire: «Questi è davvero il profeta che deve venire nel mondo!».

15

Ma Gesù, sapendo che stavano per venire a prenderlo per farlo re, si ritirò di nuovo sulla montagna, tutto solo.

16

Venuta intanto la sera, i suoi discepoli scesero al mare

17

e, saliti in una barca, si avviarono verso l'altra riva in direzione di Cafarnao. Era ormai buio, e Gesù non era ancora venuto da loro.

18

Il mare era agitato, perché soffiava un forte vento.

19

Dopo aver remato circa tre o quattro miglia, videro Gesù che camminava sul mare e si avvicinava alla barca, ed ebbero paura.

20

Ma egli disse loro: «Sono io, non temete».

21

Allora vollero prenderlo sulla barca e rapidamente la barca toccò la riva alla quale erano diretti.

22

Il giorno dopo, la folla, rimasta dall'altra parte del mare, notò che c'era una barca sola e che Gesù non era salito con i suoi discepoli sulla barca, ma soltanto i suoi discepoli erano partiti.

23

Altre barche erano giunte nel frattempo da Tiberìade, presso il luogo dove avevano mangiato il pane dopo che il Signore aveva reso grazie.

24

Quando dunque la folla vide che Gesù non era più là e nemmeno i suoi discepoli, salì sulle barche e si diresse alla volta di Cafarnao alla ricerca di Gesù.

25

Trovatolo di là dal mare, gli dissero: «Rabbì, quando sei venuto qua?».

26

Gesù rispose: «In verità, in verità vi dico, voi mi cercate non perché avete visto dei segni, ma perché avete mangiato di quei pani e vi siete saziati.

27

Procuratevi non il cibo che perisce, ma quello che dura per la vita eterna, e che il Figlio dell'uomo vi darà. Perché su di lui il Padre, Dio, ha messo il suo sigillo».

28

Gli dissero allora: «Che cosa dobbiamo fare per compiere le opere di Dio?».

29

Gesù rispose: «Questa è l'opera di Dio: credere in colui che egli ha mandato».

30

Allora gli dissero: «Quale segno dunque tu fai perché vediamo e possiamo crederti? Quale opera compi?

31

I nostri padri hanno mangiato la manna nel deserto, come sta scritto: Diede loro da mangiare un pane dal cielo».

32

Rispose loro Gesù: «In verità, in verità vi dico: non Mosè vi ha dato il pane dal cielo, ma il Padre mio vi dà il pane dal cielo, quello vero;

33

il pane di Dio è colui che discende dal cielo e dà la vita al mondo».

34

Allora gli dissero: «Signore, dacci sempre questo pane».

35

Gesù rispose: «Io sono il pane della vita; chi viene a me non avrà più fame e chi crede in me non avrà più sete.

36

Vi ho detto però che voi mi avete visto e non credete.

37

Tutto ciò che il Padre mi dà, verrà a me; colui che viene a me, non lo respingerò,

38

perché sono disceso dal cielo non per fare la mia volontà, ma la volontà di colui che mi ha mandato.

39

E questa è la volontà di colui che mi ha mandato, che io non perda nulla di quanto egli mi ha dato, ma lo risusciti nell'ultimo giorno.

40

Questa infatti è la volontà del Padre mio, che chiunque vede il Figlio e crede in lui abbia la vita eterna; io lo risusciterò nell'ultimo giorno».

41

Intanto i Giudei mormoravano di lui perché aveva detto: «Io sono il pane disceso dal cielo».

42

E dicevano: «Costui non è forse Gesù, il figlio di Giuseppe? Di lui conosciamo il padre e la madre. Come può dunque dire: Sono disceso dal cielo?».

43

Gesù rispose: «Non mormorate tra di voi.

44

Nessuno può venire a me, se non lo attira il Padre che mi ha mandato; e io lo risusciterò nell'ultimo giorno.

45

Sta scritto nei profeti: E tutti saranno ammaestrati da Dio. Chiunque ha udito il Padre e ha imparato da lui, viene a me.

46

Non che alcuno abbia visto il Padre, ma solo colui che viene da Dio ha visto il Padre.

47

In verità, in verità vi dico: chi crede ha la vita eterna.

48

Io sono il pane della vita.

49

I vostri padri hanno mangiato la manna nel deserto e sono morti;

50

questo è il pane che discende dal cielo, perché chi ne mangia non muoia.

51

Io sono il pane vivo, disceso dal cielo. Se uno mangia di questo pane vivrà in eterno e il pane che io darò è la mia carne per la vita del mondo».

52

Allora i Giudei si misero a discutere tra di loro: «Come può costui darci la sua carne da mangiare?».

53

Gesù disse: «In verità, in verità vi dico: se non mangiate la carne del Figlio dell'uomo e non bevete il suo sangue, non avrete in voi la vita.

54

Chi mangia la mia carne e beve il mio sangue ha la vita eterna e io lo risusciterò nell'ultimo giorno.

55

Perché la mia carne è vero cibo e il mio sangue vera bevanda.

56

Chi mangia la mia carne e beve il mio sangue dimora in me e io in lui.

57

Come il Padre, che ha la vita, ha mandato me e io vivo per il Padre, così anche colui che mangia di me vivrà per me.

58

Questo è il pane disceso dal cielo, non come quello che mangiarono i padri vostri e morirono. Chi mangia questo pane vivrà in eterno».

59

Queste cose disse Gesù, insegnando nella sinagoga a Cafarnao.

60

Molti dei suoi discepoli, dopo aver ascoltato, dissero: «Questo linguaggio è duro; chi può intenderlo?».

61

Gesù, conoscendo dentro di sé che i suoi discepoli proprio di questo mormoravano, disse loro: «Questo vi scandalizza?

62

E se vedeste il Figlio dell'uomo salire là dov'era prima?

63

E' lo Spirito che dà la vita, la carne non giova a nulla; le parole che vi ho dette sono spirito e vita.

64

Ma vi sono alcuni tra voi che non credono». Gesù infatti sapeva fin da principio chi erano quelli che non credevano e chi era colui che lo avrebbe tradito.

65

E continuò: «Per questo vi ho detto che nessuno può venire a me, se non gli è concesso dal Padre mio».

66

Da allora molti dei suoi discepoli si tirarono indietro e non andavano più con lui.

67

Disse allora Gesù ai Dodici: «Forse anche voi volete andarvene?».

68

Gli rispose Simon Pietro: «Signore, da chi andremo? Tu hai parole di vita eterna;

69

noi abbiamo creduto e conosciuto che tu sei il Santo di Dio».

70

Rispose Gesù: «Non ho forse scelto io voi, i Dodici? Eppure uno di voi è un diavolo!». Egli parlava di Giuda, figlio di Simone Iscariota: questi infatti stava per tradirlo, uno dei Dodici.

Giovanni 7


Giovanni Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 6

Giovanni

Ritornare all Indice

Capitolo 7

1

Dopo questi fatti Gesù se ne andava per la Galilea; infatti non voleva più andare per la Giudea, perché i Giudei cercavano di ucciderlo.

2

Si avvicinava intanto la festa dei Giudei, detta delle Capanne;

3

i suoi fratelli gli dissero: «Parti di qui e và nella Giudea perché anche i tuoi discepoli vedano le opere che tu fai.

4

Nessuno infatti agisce di nascosto, se vuole venire riconosciuto pubblicamente. Se fai tali cose, manifèstati al mondo!».

5

Neppure i suoi fratelli infatti credevano in lui.

6

Gesù allora disse loro: «Il mio tempo non è ancora venuto, il vostro invece è sempre pronto.

7

Il mondo non può odiare voi, ma odia me, perché di lui io attesto che le sue opere sono cattive.

8

Andate voi a questa festa; io non ci vado, perché il mio tempo non è ancora compiuto».

9

Dette loro queste cose, restò nella Galilea.

10

Ma andati i suoi fratelli alla festa, allora vi andò anche lui; non apertamente però: di nascosto.

11

I Giudei intanto lo cercavano durante la festa e dicevano: «Dov'è quel tale?».

12

E si faceva sommessamente un gran parlare di lui tra la folla; gli uni infatti dicevano: «E' buono!». Altri invece: «No, inganna la gente!».

13

Nessuno però ne parlava in pubblico, per paura dei Giudei.

14

Quando ormai si era a metà della festa, Gesù salì al tempio e vi insegnava.

15

I Giudei ne erano stupiti e dicevano: «Come mai costui conosce le Scritture, senza avere studiato?».

16

Gesù rispose: «La mia dottrina non è mia, ma di colui che mi ha mandato.

17

Chi vuol fare la sua volontà, conoscerà se questa dottrina viene da Dio, o se io parlo da me stesso.

18

Chi parla da se stesso, cerca la propria gloria; ma chi cerca la gloria di colui che l'ha mandato è veritiero, e in lui non c'è ingiustizia.

19

Non è stato forse Mosè a darvi la Legge? Eppure nessuno di voi osserva la Legge! Perché cercate di uccidermi?».

20

Rispose la folla: «Tu hai un demonio! Chi cerca di ucciderti?».

21

Rispose Gesù: «Un'opera sola ho compiuto, e tutti ne siete stupiti.

22

Mosè vi ha dato la circoncisione - non che essa venga da Mosè, ma dai patriarchi - e voi circoncidete un uomo anche di sabato.

23

Ora se un uomo riceve la circoncisione di sabato perché non sia trasgredita la Legge di Mosè, voi vi sdegnate contro di me perché ho guarito interamente un uomo di sabato?

24

Non giudicate secondo le apparenze, ma giudicate con giusto giudizio!».

25

Intanto alcuni di Gerusalemme dicevano: «Non è costui quello che cercano di uccidere?

26

Ecco, egli parla liberamente, e non gli dicono niente. Che forse i capi abbiano riconosciuto davvero che egli è il Cristo?

27

Ma costui sappiamo di dov'è; il Cristo invece, quando verrà, nessuno saprà di dove sia».

28

Gesù allora, mentre insegnava nel tempio, esclamò: «Certo, voi mi conoscete e sapete di dove sono. Eppure io non sono venuto da me e chi mi ha mandato è veritiero, e voi non lo conoscete.

29

Io però lo conosco, perché vengo da lui ed egli mi ha mandato».

30

Allora cercarono di arrestarlo, ma nessuno riuscì a mettergli le mani addosso, perché non era ancora giunta la sua ora.

31

Molti della folla invece credettero in lui, e dicevano: «Il Cristo, quando verrà, potrà fare segni più grandi di quelli che ha fatto costui?».

32

I farisei intanto udirono che la gente sussurrava queste cose di lui e perciò i sommi sacerdoti e i farisei mandarono delle guardie per arrestarlo.

33

Gesù disse: «Per poco tempo ancora rimango con voi, poi vado da colui che mi ha mandato.

34

Voi mi cercherete, e non mi troverete; e dove sono io, voi non potrete venire».

35

Dissero dunque tra loro i Giudei: «Dove mai sta per andare costui, che noi non potremo trovarlo? Andrà forse da quelli che sono dispersi fra i Greci e ammaestrerà i Greci?

36

Che discorso è questo che ha fatto: Mi cercherete e non mi troverete e dove sono io voi non potrete venire?».

37

Nell'ultimo giorno, il grande giorno della festa, Gesù levatosi in piedi esclamò ad alta voce: «Chi ha sete venga a me e beva

38

chi crede in me; come dice la Scrittura: fiumi di acqua viva sgorgheranno dal suo seno».

39

Questo egli disse riferendosi allo Spirito che avrebbero ricevuto i credenti in lui: infatti non c'era ancora lo Spirito, perché Gesù non era stato ancora glorificato.

40

All'udire queste parole, alcuni fra la gente dicevano: «Questi è davvero il profeta!».

41

Altri dicevano: «Questi è il Cristo!». Altri invece dicevano: «Il Cristo viene forse dalla Galilea?

42

Non dice forse la Scrittura che il Cristo verrà dalla stirpe di Davide e da Betlemme, il villaggio di Davide?».

43

E nacque dissenso tra la gente riguardo a lui.

44

Alcuni di loro volevano arrestarlo, ma nessuno gli mise le mani addosso.

45

Le guardie tornarono quindi dai sommi sacerdoti e dai farisei e questi dissero loro: «Perché non lo avete condotto?».

46

Risposero le guardie: «Mai un uomo ha parlato come parla quest'uomo!».

47

Ma i farisei replicarono loro: «Forse vi siete lasciati ingannare anche voi?

48

Forse gli ha creduto qualcuno fra i capi, o fra i farisei?

49

Ma questa gente, che non conosce la Legge, è maledetta!».

50

Disse allora Nicodèmo, uno di loro, che era venuto precedentemente da Gesù:

51

«La nostra Legge giudica forse un uomo prima di averlo ascoltato e di sapere ciò che fa?».

52

Gli risposero: «Sei forse anche tu della Galilea? Studia e vedrai che non sorge profeta dalla Galilea».

53

E tornarono ciascuno a casa sua.

Giovanni 8


Giovanni Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 7

Giovanni

Ritornare all Indice

Capitolo 8

1

Gesù si avviò allora verso il monte degli Ulivi.

2

Ma all'alba si recò di nuovo nel tempio e tutto il popolo andava da lui ed egli, sedutosi, li ammaestrava.

3

Allora gli scribi e i farisei gli conducono una donna sorpresa in adulterio e, postala nel mezzo,

4

gli dicono: «Maestro, questa donna è stata sorpresa in flagrante adulterio.

5

Ora Mosè, nella Legge, ci ha comandato di lapidare donne come questa. Tu che ne dici?».

6

Questo dicevano per metterlo alla prova e per avere di che accusarlo. Ma Gesù, chinatosi, si mise a scrivere col dito per terra.

7

E siccome insistevano nell'interrogarlo, alzò il capo e disse loro: «Chi di voi è senza peccato, scagli per primo la pietra contro di lei».

8

E chinatosi di nuovo, scriveva per terra.

9

Ma quelli, udito ciò, se ne andarono uno per uno, cominciando dai più anziani fino agli ultimi. Rimase solo Gesù con la donna là in mezzo.

10

Alzatosi allora Gesù le disse: «Donna, dove sono? Nessuno ti ha condannata?».

11

Ed essa rispose: «Nessuno, Signore». E Gesù le disse: «Neanch'io ti condanno; và e d'ora in poi non peccare più».

12

Di nuovo Gesù parlò loro: «Io sono la luce del mondo; chi segue me, non camminerà nelle tenebre, ma avrà la luce della vita».

13

Gli dissero allora i farisei: «Tu dai testimonianza di te stesso; la tua testimonianza non è vera».

14

Gesù rispose: «Anche se io rendo testimonianza di me stesso, la mia testimonianza è vera, perché so da dove vengo e dove vado. Voi invece non sapete da dove vengo o dove vado.

15

Voi giudicate secondo la carne; io non giudico nessuno.

16

E anche se giudico, il mio giudizio è vero, perché non sono solo, ma io e il Padre che mi ha mandato.

17

Nella vostra Legge sta scritto che la testimonianza di due persone è vera:

18

orbene, sono io che do testimonianza di me stesso, ma anche il Padre, che mi ha mandato, mi dà testimonianza».

19

Gli dissero allora: «Dov'è tuo padre?». Rispose Gesù: «Voi non conoscete né me né il Padre; se conosceste me, conoscereste anche il Padre mio».

20

Queste parole Gesù le pronunziò nel luogo del tesoro mentre insegnava nel tempio. E nessuno lo arrestò, perché non era ancora giunta la sua ora.

21

Di nuovo Gesù disse loro: «Io vado e voi mi cercherete, ma morirete nel vostro peccato. Dove vado io, voi non potete venire».

22

Dicevano allora i Giudei: «Forse si ucciderà, dal momento che dice: Dove vado io, voi non potete venire?».

23

E diceva loro: «Voi siete di quaggiù, io sono di lassù; voi siete di questo mondo, io non sono di questo mondo.

24

Vi ho detto che morirete nei vostri peccati; se infatti non credete che io sono, morirete nei vostri peccati».

25

Gli dissero allora: «Tu chi sei?». Gesù disse loro: «Proprio ciò che vi dico.

26

Avrei molte cose da dire e da giudicare sul vostro conto; ma colui che mi ha mandato è veritiero, ed io dico al mondo le cose che ho udito da lui».

27

Non capirono che egli parlava loro del Padre.

28

Disse allora Gesù: «Quando avrete innalzato il Figlio dell'uomo, allora saprete che Io Sono e non faccio nulla da me stesso, ma come mi ha insegnato il Padre, così io parlo.

29

Colui che mi ha mandato è con me e non mi ha lasciato solo, perché io faccio sempre le cose che gli sono gradite».

30

A queste sue parole, molti credettero in lui.

31

Gesù allora disse a quei Giudei che avevano creduto in lui: «Se rimanete fedeli alla mia parola, sarete davvero miei discepoli;

32

conoscerete la verità e la verità vi farà liberi».

33

Gli risposero: «Noi siamo discendenza di Abramo e non siamo mai stati schiavi di nessuno. Come puoi tu dire: Diventerete liberi?».

34

Gesù rispose: «In verità, in verità vi dico: chiunque commette il peccato è schiavo del peccato.

35

Ora lo schiavo non resta per sempre nella casa, ma il figlio vi resta sempre;

36

se dunque il Figlio vi farà liberi, sarete liberi davvero.

37

So che siete discendenza di Abramo. Ma intanto cercate di uccidermi perché la mia parola non trova posto in voi.

38

Io dico quello che ho visto presso il Padre; anche voi dunque fate quello che avete ascoltato dal padre vostro!».

39

Gli risposero: «Il nostro padre è Abramo». Rispose Gesù: «Se siete figli di Abramo, fate le opere di Abramo!

40

Ora invece cercate di uccidere me, che vi ho detto la verità udita da Dio; questo, Abramo non l'ha fatto.

41

Voi fate le opere del padre vostro». Gli risposero: «Noi non siamo nati da prostituzione, noi abbiamo un solo Padre, Dio!».

42

Disse loro Gesù: «Se Dio fosse vostro Padre, certo mi amereste, perché da Dio sono uscito e vengo; non sono venuto da me stesso, ma lui mi ha mandato.

43

Perché non comprendete il mio linguaggio? Perché non potete dare ascolto alle mie parole,

44

voi che avete per padre il diavolo, e volete compiere i desideri del padre vostro. Egli è stato omicida fin da principio e non ha perseverato nella verità, perché non vi è verità in lui. Quando dice il falso, parla del suo, perché è menzognero e padre della menzogna.

45

A me, invece, voi non credete, perché dico la verità.

46

Chi di voi può convincermi di peccato? Se dico la verità, perché non mi credete?

47

Chi è da Dio ascolta le parole di Dio: per questo voi non le ascoltate, perché non siete da Dio».

48

Gli risposero i Giudei: «Non diciamo con ragione noi che sei un Samaritano e hai un demonio?».

49

Rispose Gesù: «Io non ho un demonio, ma onoro il Padre mio e voi mi disonorate.

50

Io non cerco la mia gloria; vi è chi la cerca e giudica.

51

In verità, in verità vi dico: se uno osserva la mia parola, non vedrà mai la morte».

52

Gli dissero i Giudei: «Ora sappiamo che hai un demonio. Abramo è morto, come anche i profeti, e tu dici: "Chi osserva la mia parola non conoscerà mai la morte".

53

Sei tu più grande del nostro padre Abramo, che è morto? Anche i profeti sono morti; chi pretendi di essere?».

54

Rispose Gesù: «Se io glorificassi me stesso, la mia gloria non sarebbe nulla; chi mi glorifica è il Padre mio, del quale voi dite: "E' nostro Dio!",

55

e non lo conoscete. Io invece lo conosco. E se dicessi che non lo conosco, sarei come voi, un mentitore; ma lo conosco e osservo la sua parola.

56

Abramo, vostro padre, esultò nella speranza di vedere il mio giorno; lo vide e se ne rallegrò».

57

Gli dissero allora i Giudei: «Non hai ancora cinquant'anni e hai visto Abramo?».

58

Rispose loro Gesù: «In verità, in verità vi dico: prima che Abramo fosse, Io Sono».

59

Allora raccolsero pietre per scagliarle contro di lui; ma Gesù si nascose e uscì dal tempio.

Giovanni 9


Giovanni Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 8

Giovanni

Ritornare all Indice

Capitolo 9

1

Passando vide un uomo cieco dalla nascita

2

e i suoi discepoli lo interrogarono: «Rabbì, chi ha peccato, lui o i suoi genitori, perché egli nascesse cieco?».

3

Rispose Gesù: «Né lui ha peccato né i suoi genitori, ma è così perché si manifestassero in lui le opere di Dio.

4

Dobbiamo compiere le opere di colui che mi ha mandato finché è giorno; poi viene la notte, quando nessuno può più operare.

5

Finché sono nel mondo, sono la luce del mondo».

6

Detto questo sputò per terra, fece del fango con la saliva, spalmò il fango sugli occhi del cieco

7

e gli disse: «Và a lavarti nella piscina di Sìloe (che significa Inviato)». Quegli andò, si lavò e tornò che ci vedeva.

8

Allora i vicini e quelli che lo avevano visto prima, poiché era un mendicante, dicevano: «Non è egli quello che stava seduto a chiedere l'elemosina?».

9

Alcuni dicevano: «E' lui» altri dicevano: «No, ma gli assomiglia». Ed egli diceva: «Sono io!».

10

Allora gli chiesero: «Come dunque ti furono aperti gli occhi?».

11

Egli rispose: «Quell'uomo che si chiama Gesù ha fatto del fango, mi ha spalmato gli occhi e mi ha detto: Và a Sìloe e lavati! Io sono andato e, dopo essermi lavato, ho acquistato la vista».

12

Gli dissero: «Dov'è questo tale?». Rispose: «Non lo so».

13

Intanto condussero dai farisei quello che era stato cieco:

14

era infatti sabato il giorno in cui Gesù aveva fatto del fango e gli aveva aperto gli occhi.

15

Anche i farisei dunque gli chiesero di nuovo come avesse acquistato la vista. Ed egli disse loro: «Mi ha posto del fango sopra gli occhi, mi sono lavato e ci vedo».

16

Allora alcuni dei farisei dicevano: «Quest'uomo non viene da Dio, perché non osserva il sabato». Altri dicevano: «Come può un peccatore compiere tali prodigi?». E c'era dissenso tra di loro.

17

Allora dissero di nuovo al cieco: «Tu che dici di lui, dal momento che ti ha aperto gli occhi?». Egli rispose: «E' un profeta!».

18

Ma i Giudei non vollero credere di lui che era stato cieco e aveva acquistato la vista, finché non chiamarono i genitori di colui che aveva ricuperato la vista.

19

E li interrogarono: «E' questo il vostro figlio, che voi dite esser nato cieco? Come mai ora ci vede?».

20

I genitori risposero: «Sappiamo che questo è il nostro figlio e che è nato cieco;

21

come poi ora ci veda, non lo sappiamo, né sappiamo chi gli ha aperto gli occhi; chiedetelo a lui, ha l'età, parlerà lui di se stesso».

22

Questo dissero i suoi genitori, perché avevano paura dei Giudei; infatti i Giudei avevano gia stabilito che, se uno lo avesse riconosciuto come il Cristo, venisse espulso dalla sinagoga.

23

Per questo i suoi genitori dissero: «Ha l'età, chiedetelo a lui!».

24

Allora chiamarono di nuovo l'uomo che era stato cieco e gli dissero: «Dà gloria a Dio! Noi sappiamo che quest'uomo è un peccatore».

25

Quegli rispose: «Se sia un peccatore, non lo so; una cosa so: prima ero cieco e ora ci vedo».

26

Allora gli dissero di nuovo: «Che cosa ti ha fatto? Come ti ha aperto gli occhi?».

27

Rispose loro: «Ve l'ho gia detto e non mi avete ascoltato; perché volete udirlo di nuovo? Volete forse diventare anche voi suoi discepoli?».

28

Allora lo insultarono e gli dissero: «Tu sei suo discepolo, noi siamo discepoli di Mosè!

29

Noi sappiamo infatti che a Mosè ha parlato Dio; ma costui non sappiamo di dove sia».

30

Rispose loro quell'uomo: «Proprio questo è strano, che voi non sapete di dove sia, eppure mi ha aperto gli occhi.

31

Ora, noi sappiamo che Dio non ascolta i peccatori, ma se uno è timorato di Dio e fa la sua volontà, egli lo ascolta.

32

Da che mondo è mondo, non s'è mai sentito dire che uno abbia aperto gli occhi a un cieco nato.

33

Se costui non fosse da Dio, non avrebbe potuto far nulla».

34

Gli replicarono: «Sei nato tutto nei peccati e vuoi insegnare a noi?». E lo cacciarono fuori.

35

Gesù seppe che l'avevano cacciato fuori, e incontratolo gli disse: «Tu credi nel Figlio dell'uomo?».

36

Egli rispose: «E chi è, Signore, perché io creda in lui?».

37

Gli disse Gesù: «Tu l'hai visto: colui che parla con te è proprio lui».

38

Ed egli disse: «Io credo, Signore!». E gli si prostrò innanzi.

39

Gesù allora disse: «Io sono venuto in questo mondo per giudicare, perché coloro che non vedono vedano e quelli che vedono diventino ciechi».

40

Alcuni dei farisei che erano con lui udirono queste parole e gli dissero: «Siamo forse ciechi anche noi?».

41

Gesù rispose loro: «Se foste ciechi, non avreste alcun peccato; ma siccome dite: Noi vediamo, il vostro peccato rimane».

Giovanni 10


Giovanni Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 9

Giovanni

Ritornare all Indice

Capitolo 10

1

«In verità, in verità vi dico: chi non entra nel recinto delle pecore per la porta, ma vi sale da un'altra parte, è un ladro e un brigante.

2

Chi invece entra per la porta, è il pastore delle pecore.

3

Il guardiano gli apre e le pecore ascoltano la sua voce: egli chiama le sue pecore una per una e le conduce fuori.

4

E quando ha condotto fuori tutte le sue pecore, cammina innanzi a loro, e le pecore lo seguono, perché conoscono la sua voce.

5

Un estraneo invece non lo seguiranno, ma fuggiranno via da lui, perché non conoscono la voce degli estranei».

6

Questa similitudine disse loro Gesù; ma essi non capirono che cosa significava ciò che diceva loro.

7

Allora Gesù disse loro di nuovo: «In verità, in verità vi dico: io sono la porta delle pecore.

8

Tutti coloro che sono venuti prima di me, sono ladri e briganti; ma le pecore non li hanno ascoltati.

9

Io sono la porta: se uno entra attraverso di me, sarà salvo; entrerà e uscirà e troverà pascolo.

10

Il ladro non viene se non per rubare, uccidere e distruggere; io sono venuto perché abbiano la vita e l'abbiano in abbondanza.

11

Io sono il buon pastore. Il buon pastore offre la vita per le pecore.

12

Il mercenario invece, che non è pastore e al quale le pecore non appartengono, vede venire il lupo, abbandona le pecore e fugge e il lupo le rapisce e le disperde;

13

egli è un mercenario e non gli importa delle pecore.

14

Io sono il buon pastore, conosco le mie pecore e le mie pecore conoscono me,

15

come il Padre conosce me e io conosco il Padre; e offro la vita per le pecore.

16

E ho altre pecore che non sono di quest'ovile; anche queste io devo condurre; ascolteranno la mia voce e diventeranno un solo gregge e un solo pastore.

17

Per questo il Padre mi ama: perché io offro la mia vita, per poi riprenderla di nuovo.

18

Nessuno me la toglie, ma la offro da me stesso, poiché ho il potere di offrirla e il potere di riprenderla di nuovo. Questo comando ho ricevuto dal Padre mio».

19

Sorse di nuovo dissenso tra i Giudei per queste parole.

20

Molti di essi dicevano: «Ha un demonio ed è fuori di sé; perché lo state ad ascoltare?».

21

Altri invece dicevano: «Queste parole non sono di un indemoniato; può forse un demonio aprire gli occhi dei ciechi?».

22

Ricorreva in quei giorni a Gerusalemme la festa della Dedicazione. Era d'inverno.

23

Gesù passeggiava nel tempio, sotto il portico di Salomone.

24

Allora i Giudei gli si fecero attorno e gli dicevano: «Fino a quando terrai l'animo nostro sospeso? Se tu sei il Cristo, dillo a noi apertamente».

25

Gesù rispose loro: «Ve l'ho detto e non credete; le opere che io compio nel nome del Padre mio, queste mi danno testimonianza;

26

ma voi non credete, perché non siete mie pecore.

27

Le mie pecore ascoltano la mia voce e io le conosco ed esse mi seguono.

28

Io do loro la vita eterna e non andranno mai perdute e nessuno le rapirà dalla mia mano.

29

Il Padre mio che me le ha date è più grande di tutti e nessuno può rapirle dalla mano del Padre mio.

30

Io e il Padre siamo una cosa sola».

31

I Giudei portarono di nuovo delle pietre per lapidarlo.

32

Gesù rispose loro: «Vi ho fatto vedere molte opere buone da parte del Padre mio; per quale di esse mi volete lapidare?».

33

Gli risposero i Giudei: «Non ti lapidiamo per un'opera buona, ma per la bestemmia e perché tu, che sei uomo, ti fai Dio».

34

Rispose loro Gesù: «Non è forse scritto nella vostra Legge: Io ho detto: voi siete dei?

35

Ora, se essa ha chiamato dei coloro ai quali fu rivolta la parola di Dio (e la Scrittura non può essere annullata),

36

a colui che il Padre ha consacrato e mandato nel mondo, voi dite: Tu bestemmi, perché ho detto: Sono Figlio di Dio?

37

Se non compio le opere del Padre mio, non credetemi;

38

ma se le compio, anche se non volete credere a me, credete almeno alle opere, perché sappiate e conosciate che il Padre è in me e io nel Padre».

39

Cercavano allora di prenderlo di nuovo, ma egli sfuggì dalle loro mani.

40

Ritornò quindi al di là del Giordano, nel luogo dove prima Giovanni battezzava, e qui si fermò.

41

Molti andarono da lui e dicevano: «Giovanni non ha fatto nessun segno, ma tutto quello che Giovanni ha detto di costui era vero».

42

E in quel luogo molti credettero in lui.

Giovanni 11


Giovanni Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 10

Giovanni

Ritornare all Indice

Capitolo 11

1

Era allora malato un certo Lazzaro di Betània, il villaggio di Maria e di Marta sua sorella.

2

Maria era quella che aveva cosparso di olio profumato il Signore e gli aveva asciugato i piedi con i suoi capelli; suo fratello Lazzaro era malato.

3

Le sorelle mandarono dunque a dirgli: «Signore, ecco, il tuo amico è malato».

4

All'udire questo, Gesù disse: «Questa malattia non è per la morte, ma per la gloria di Dio, perché per essa il Figlio di Dio venga glorificato».

5

Gesù voleva molto bene a Marta, a sua sorella e a Lazzaro.

6

Quand'ebbe dunque sentito che era malato, si trattenne due giorni nel luogo dove si trovava.

7

Poi, disse ai discepoli: «Andiamo di nuovo in Giudea!».

8

I discepoli gli dissero: «Rabbì, poco fa i Giudei cercavano di lapidarti e tu ci vai di nuovo?».

9

Gesù rispose: «Non sono forse dodici le ore del giorno? Se uno cammina di giorno, non inciampa, perché vede la luce di questo mondo;

10

ma se invece uno cammina di notte, inciampa, perché gli manca la luce».

11

Così parlò e poi soggiunse loro: «Il nostro amico Lazzaro s'è addormentato; ma io vado a svegliarlo».

12

Gli dissero allora i discepoli: «Signore, se s'è addormentato, guarirà».

13

Gesù parlava della morte di lui, essi invece pensarono che si riferisse al riposo del sonno.

14

Allora Gesù disse loro apertamente: «Lazzaro è morto

15

e io sono contento per voi di non essere stato là, perché voi crediate. Orsù, andiamo da lui!».

16

Allora Tommaso, chiamato Dìdimo, disse ai condiscepoli: «Andiamo anche noi a morire con lui!».

17

Venne dunque Gesù e trovò Lazzaro che era gia da quattro giorni nel sepolcro.

18

Betània distava da Gerusalemme meno di due miglia

19

e molti Giudei erano venuti da Marta e Maria per consolarle per il loro fratello.

20

Marta dunque, come seppe che veniva Gesù, gli andò incontro; Maria invece stava seduta in casa.

21

Marta disse a Gesù: «Signore, se tu fossi stato qui, mio fratello non sarebbe morto!

22

Ma anche ora so che qualunque cosa chiederai a Dio, egli te la concederà».

23

Gesù le disse: «Tuo fratello risusciterà».

24

Gli rispose Marta: «So che risusciterà nell'ultimo giorno».

25

Gesù le disse: «Io sono la risurrezione e la vita; chi crede in me, anche se muore, vivrà;

26

chiunque vive e crede in me, non morrà in eterno. Credi tu questo?».

27

Gli rispose: «Sì, o Signore, io credo che tu sei il Cristo, il Figlio di Dio che deve venire nel mondo».

28

Dopo queste parole se ne andò a chiamare di nascosto Maria, sua sorella, dicendo: «Il Maestro è qui e ti chiama».

29

Quella, udito ciò, si alzò in fretta e andò da lui.

30

Gesù non era entrato nel villaggio, ma si trovava ancora là dove Marta gli era andata incontro.

31

Allora i Giudei che erano in casa con lei a consolarla, quando videro Maria alzarsi in fretta e uscire, la seguirono pensando: «Va al sepolcro per piangere là».

32

Maria, dunque, quando giunse dov'era Gesù, vistolo si gettò ai suoi piedi dicendo: «Signore, se tu fossi stato qui, mio fratello non sarebbe morto!».

33

Gesù allora quando la vide piangere e piangere anche i Giudei che erano venuti con lei, si commosse profondamente, si turbò e disse:

34

«Dove l'avete posto?». Gli dissero: «Signore, vieni a vedere!».

35

Gesù scoppiò in pianto.

36

Dissero allora i Giudei: «Vedi come lo amava!».

37

Ma alcuni di loro dissero: «Costui che ha aperto gli occhi al cieco non poteva anche far sì che questi non morisse?».

38

Intanto Gesù, ancora profondamente commosso, si recò al sepolcro; era una grotta e contro vi era posta una pietra.

39

Disse Gesù: «Togliete la pietra!». Gli rispose Marta, la sorella del morto: «Signore, gia manda cattivo odore, poiché è di quattro giorni».

40

Le disse Gesù: «Non ti ho detto che, se credi, vedrai la gloria di Dio?».

41

Tolsero dunque la pietra. Gesù allora alzò gli occhi e disse: «Padre, ti ringrazio che mi hai ascoltato.

42

Io sapevo che sempre mi dai ascolto, ma l'ho detto per la gente che mi sta attorno, perché credano che tu mi hai mandato».

43

E, detto questo, gridò a gran voce: «Lazzaro, vieni fuori!».

44

Il morto uscì, con i piedi e le mani avvolti in bende, e il volto coperto da un sudario. Gesù disse loro: «Scioglietelo e lasciatelo andare».

45

Molti dei Giudei che erano venuti da Maria, alla vista di quel che egli aveva compiuto, credettero in lui.

46

Ma alcuni andarono dai farisei e riferirono loro quel che Gesù aveva fatto.

47

Allora i sommi sacerdoti e i farisei riunirono il sinedrio e dicevano: «Che facciamo? Quest'uomo compie molti segni.

48

Se lo lasciamo fare così, tutti crederanno in lui e verranno i Romani e distruggeranno il nostro luogo santo e la nostra nazione».

49

Ma uno di loro, di nome Caifa, che era sommo sacerdote in quell'anno, disse loro: «Voi non capite nulla

50

e non considerate come sia meglio che muoia un solo uomo per il popolo e non perisca la nazione intera».

51

Questo però non lo disse da se stesso, ma essendo sommo sacerdote profetizzò che Gesù doveva morire per la nazione

52

e non per la nazione soltanto, ma anche per riunire insieme i figli di Dio che erano dispersi.

53

Da quel giorno dunque decisero di ucciderlo.

54

Gesù pertanto non si faceva più vedere in pubblico tra i Giudei; egli si ritirò di là nella regione vicina al deserto, in una città chiamata Efraim, dove si trattenne con i suoi discepoli.

55

Era vicina la Pasqua dei Giudei e molti dalla regione andarono a Gerusalemme prima della Pasqua per purificarsi.

56

Essi cercavano Gesù e stando nel tempio dicevano tra di loro: «Che ve ne pare? Non verrà egli alla festa?».

57

Intanto i sommi sacerdoti e i farisei avevano dato ordine che chiunque sapesse dove si trovava lo denunziasse, perché essi potessero prenderlo.

Giovanni 12


Giovanni Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 11

Giovanni

Ritornare all Indice

Capitolo 12

1

Sei giorni prima della Pasqua, Gesù andò a Betània, dove si trovava Lazzaro, che egli aveva risuscitato dai morti.

2

Equi gli fecero una cena: Marta serviva e Lazzaro era uno dei commensali.

3

Maria allora, presa una libbra di olio profumato di vero nardo, assai prezioso, cosparse i piedi di Gesù e li asciugò con i suoi capelli, e tutta la casa si riempì del profumo dell'unguento.

4

Allora Giuda Iscariota, uno dei suoi discepoli, che doveva poi tradirlo, disse:

5

«Perché quest'olio profumato non si è venduto per trecento denari per poi darli ai poveri?».

6

Questo egli disse non perché gl'importasse dei poveri, ma perché era ladro e, siccome teneva la cassa, prendeva quello che vi mettevano dentro.

7

Gesù allora disse: «Lasciala fare, perché lo conservi per il giorno della mia sepoltura.

8

I poveri infatti li avete sempre con voi, ma non sempre avete me».

9

Intanto la gran folla di Giudei venne a sapere che Gesù si trovava là, e accorse non solo per Gesù, ma anche per vedere Lazzaro che egli aveva risuscitato dai morti.

10

I sommi sacerdoti allora deliberarono di uccidere anche Lazzaro,

11

perché molti Giudei se ne andavano a causa di lui e credevano in Gesù.

12

Il giorno seguente, la gran folla che era venuta per la festa, udito che Gesù veniva a Gerusalemme,

13

prese dei rami di palme e uscì incontro a lui gridando: Benedetto colui che viene nel nome del Signore, il re d'Israele!

14

Gesù, trovato un asinello, vi montò sopra, come sta scritto:

15

Non temere, figlia di Sion! Ecco, il tuo re viene, seduto sopra un puledro d'asina.

16

Sul momento i suoi discepoli non compresero queste cose; ma quando Gesù fu glorificato, si ricordarono che questo era stato scritto di lui e questo gli avevano fatto.

17

Intanto la gente che era stata con lui quando chiamò Lazzaro fuori dal sepolcro e lo risuscitò dai morti, gli rendeva testimonianza.

18

Anche per questo la folla gli andò incontro, perché aveva udito che aveva compiuto quel segno.

19

I farisei allora dissero tra di loro: «Vedete che non concludete nulla? Ecco che il mondo gli è andato dietro!».

20

Tra quelli che erano saliti per il culto durante la festa, c'erano anche alcuni Greci.

21

Questi si avvicinarono a Filippo, che era di Betsàida di Galilea, e gli chiesero: «Signore, vogliamo vedere Gesù».

22

Filippo andò a dirlo ad Andrea, e poi Andrea e Filippo andarono a dirlo a Gesù.

23

Gesù rispose: «E' giunta l'ora che sia glorificato il Figlio dell'uomo.

24

In verità, in verità vi dico: se il chicco di grano caduto in terra non muore, rimane solo; se invece muore, produce molto frutto.

25

Chi ama la sua vita la perde e chi odia la sua vita in questo mondo la conserverà per la vita eterna.

26

Se uno mi vuol servire mi segua, e dove sono io, là sarà anche il mio servo. Se uno mi serve, il Padre lo onorerà.

27

Ora l'anima mia è turbata; e che devo dire? Padre, salvami da quest'ora? Ma per questo sono giunto a quest'ora!

28

Padre, glorifica il tuo nome». Venne allora una voce dal cielo: «L'ho glorificato e di nuovo lo glorificherò!».

29

La folla che era presente e aveva udito diceva che era stato un tuono. Altri dicevano: «Un angelo gli ha parlato».

30

Rispose Gesù: «Questa voce non è venuta per me, ma per voi.

31

Ora è il giudizio di questo mondo; ora il principe di questo mondo sarà gettato fuori.

32

Io, quando sarò elevato da terra, attirerò tutti a me».

33

Questo diceva per indicare di qual morte doveva morire.

34

Allora la folla gli rispose: «Noi abbiamo appreso dalla Legge che il Cristo rimane in eterno; come dunque tu dici che il Figlio dell'uomo deve essere elevato? Chi è questo Figlio dell'uomo?».

35

Gesù allora disse loro: «Ancora per poco tempo la luce è con voi. Camminate mentre avete la luce, perché non vi sorprendano le tenebre; chi cammina nelle tenebre non sa dove va.

36

Mentre avete la luce credete nella luce, per diventare figli della luce».

37

Sebbene avesse compiuto tanti segni davanti a loro, non credevano in lui;

38

perché si adempisse la parola detta dal profeta Isaia: E il braccio del Signore a chi è stato rivelato?

39

E non potevano credere, per il fatto che Isaia aveva detto ancora:

40

Ha reso ciechi i loro occhi e ha indurito il loro cuore, perché non vedano con gli occhi e non comprendano con il cuore, e si convertano e io li guarisca!

41

Questo disse Isaia quando vide la sua gloria e parlò di lui.

42

Tuttavia, anche tra i capi, molti credettero in lui, ma non lo riconoscevano apertamente a causa dei farisei, per non essere espulsi dalla sinagoga;

43

amavano infatti la gloria degli uomini più della gloria di Dio.

44

Gesù allora gridò a gran voce: «Chi crede in me, non crede in me, ma in colui che mi ha mandato;

45

chi vede me, vede colui che mi ha mandato.

46

Io come luce sono venuto nel mondo, perché chiunque crede in me non rimanga nelle tenebre.

47

Se qualcuno ascolta le mie parole e non le osserva, io non lo condanno; perché non sono venuto per condannare il mondo, ma per salvare il mondo.

48

Chi mi respinge e non accoglie le mie parole, ha chi lo condanna: la parola che ho annunziato lo condannerà nell'ultimo giorno.

49

Perché io non ho parlato da me, ma il Padre che mi ha mandato, egli stesso mi ha ordinato che cosa devo dire e annunziare.

50

E io so che il suo comandamento è vita eterna. Le cose dunque che io dico, le dico come il Padre le ha dette a me».

Giovanni 13


Giovanni Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 12

Giovanni

Ritornare all Indice

Capitolo 13

1

Prima della festa di Pasqua Gesù, sapendo che era giunta la sua ora di passare da questo mondo al Padre, dopo aver amato i suoi che erano nel mondo, li amò sino alla fine.

2

Mentre cenavano, quando gia il diavolo aveva messo in cuore a Giuda Iscariota, figlio di Simone, di tradirlo,

3

Gesù sapendo che il Padre gli aveva dato tutto nelle mani e che era venuto da Dio e a Dio ritornava,

4

si alzò da tavola, depose le vesti e, preso un asciugatoio, se lo cinse attorno alla vita.

5

Poi versò dell'acqua nel catino e cominciò a lavare i piedi dei discepoli e ad asciugarli con l'asciugatoio di cui si era cinto.

6

Venne dunque da Simon Pietro e questi gli disse: «Signore, tu lavi i piedi a me?».

7

Rispose Gesù: «Quello che io faccio, tu ora non lo capisci, ma lo capirai dopo».

8

Gli disse Simon Pietro: «Non mi laverai mai i piedi!». Gli rispose Gesù: «Se non ti laverò, non avrai parte con me».

9

Gli disse Simon Pietro: «Signore, non solo i piedi, ma anche le mani e il capo!».

10

Soggiunse Gesù: «Chi ha fatto il bagno, non ha bisogno di lavarsi se non i piedi ed è tutto mondo; e voi siete mondi, ma non tutti».

11

Sapeva infatti chi lo tradiva; per questo disse: «Non tutti siete mondi».

12

Quando dunque ebbe lavato loro i piedi e riprese le vesti, sedette di nuovo e disse loro: «Sapete ciò che vi ho fatto?

13

Voi mi chiamate Maestro e Signore e dite bene, perché lo sono.

14

Se dunque io, il Signore e il Maestro, ho lavato i vostri piedi, anche voi dovete lavarvi i piedi gli uni gli altri.

15

Vi ho dato infatti l'esempio, perché come ho fatto io, facciate anche voi.

16

In verità, in verità vi dico: un servo non è più grande del suo padrone, né un apostolo è più grande di chi lo ha mandato.

17

Sapendo queste cose, sarete beati se le metterete in pratica.

18

Non parlo di tutti voi; io conosco quelli che ho scelto; ma si deve adempiere la Scrittura: Colui che mangia il pane con me, ha levato contro di me il suo calcagno.

19

Ve lo dico fin d'ora, prima che accada, perché, quando sarà avvenuto, crediate che Io Sono.

20

In verità, in verità vi dico: Chi accoglie colui che io manderò, accoglie me; chi accoglie me, accoglie colui che mi ha mandato».

21

Dette queste cose, Gesù si commosse profondamente e dichiarò: «In verità, in verità vi dico: uno di voi mi tradirà».

22

I discepoli si guardarono gli uni gli altri, non sapendo di chi parlasse.

23

Ora uno dei discepoli, quello che Gesù amava, si trovava a tavola al fianco di Gesù.

24

Simon Pietro gli fece un cenno e gli disse: «Dì, chi è colui a cui si riferisce?».

25

Ed egli reclinandosi così sul petto di Gesù, gli disse: «Signore, chi è?».

26

Rispose allora Gesù: «E' colui per il quale intingerò un boccone e glielo darò». E intinto il boccone, lo prese e lo diede a Giuda Iscariota, figlio di Simone.

27

E allora, dopo quel boccone, satana entrò in lui. Gesù quindi gli disse: «Quello che devi fare fallo al più presto».

28

Nessuno dei commensali capì perché gli aveva detto questo;

29

alcuni infatti pensavano che, tenendo Giuda la cassa, Gesù gli avesse detto: «Compra quello che ci occorre per la festa», oppure che dovesse dare qualche cosa ai poveri.

30

Preso il boccone, egli subito uscì. Ed era notte.

31

Quand'egli fu uscito, Gesù disse: «Ora il Figlio dell'uomo è stato glorificato, e anche Dio è stato glorificato in lui.

32

Se Dio è stato glorificato in lui, anche Dio lo glorificherà da parte sua e lo glorificherà subito.

33

Figlioli, ancora per poco sono con voi; voi mi cercherete, ma come ho gia detto ai Giudei, lo dico ora anche a voi: dove vado io voi non potete venire.

34

Vi do un comandamento nuovo: che vi amiate gli uni gli altri; come io vi ho amato, così amatevi anche voi gli uni gli altri.

35

Da questo tutti sapranno che siete miei discepoli, se avrete amore gli uni per gli altri».

36

Simon Pietro gli dice: «Signore, dove vai?». Gli rispose Gesù: «Dove io vado per ora tu non puoi seguirmi; mi seguirai più tardi».

37

Pietro disse: «Signore, perché non posso seguirti ora? Darò la mia vita per te!».

38

Rispose Gesù: «Darai la tua vita per me? In verità, in verità ti dico: non canterà il gallo, prima che tu non m'abbia rinnegato tre volte».

Giovanni 14


Giovanni Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 13

Giovanni

Ritornare all Indice

Capitolo 14

1

«Non sia turbato il vostro cuore. Abbiate fede in Dio e abbiate fede anche in me.

2

Nella casa del Padre mio vi sono molti posti. Se no, ve l'avrei detto. Io vado a prepararvi un posto;

3

quando sarò andato e vi avrò preparato un posto, ritornerò e vi prenderò con me, perché siate anche voi dove sono io.

4

E del luogo dove io vado, voi conoscete la via».

5

Gli disse Tommaso: «Signore, non sappiamo dove vai e come possiamo conoscere la via?».

6

Gli disse Gesù: «Io sono la via, la verità e la vita. Nessuno viene al Padre se non per mezzo di me.

7

Se conoscete me, conoscerete anche il Padre: fin da ora lo conoscete e lo avete veduto».

8

Gli disse Filippo: «Signore, mostraci il Padre e ci basta».

9

Gli rispose Gesù: «Da tanto tempo sono con voi e tu non mi hai conosciuto, Filippo? Chi ha visto me ha visto il Padre. Come puoi dire: Mostraci il Padre?

10

Non credi che io sono nel Padre e il Padre è in me? Le parole che io vi dico, non le dico da me; ma il Padre che è con me compie le sue opere.

11

Credetemi: io sono nel Padre e il Padre è in me; se non altro, credetelo per le opere stesse.

12

In verità, in verità vi dico: anche chi crede in me, compirà le opere che io compio e ne farà di più grandi, perché io vado al Padre.

13

Qualunque cosa chiederete nel nome mio, la farò, perché il Padre sia glorificato nel Figlio.

14

Se mi chiederete qualche cosa nel mio nome, io la farò.

15

Se mi amate, osserverete i miei comandamenti.

16

Io pregherò il Padre ed egli vi darà un altro Consolatore perché rimanga con voi per sempre,

17

lo Spirito di verità che il mondo non può ricevere, perché non lo vede e non lo conosce. Voi lo conoscete, perché egli dimora presso di voi e sarà in voi.

18

Non vi lascerò orfani, ritornerò da voi.

19

Ancora un poco e il mondo non mi vedrà più; voi invece mi vedrete, perché io vivo e voi vivrete.

20

In quel giorno voi saprete che io sono nel Padre e voi in me e io in voi.

21

Chi accoglie i miei comandamenti e li osserva, questi mi ama. Chi mi ama sarà amato dal Padre mio e anch'io lo amerò e mi manifesterò a lui».

22

Gli disse Giuda, non l'Iscariota: «Signore, come è accaduto che devi manifestarti a noi e non al mondo?».

23

Gli rispose Gesù: «Se uno mi ama, osserverà la mia parola e il Padre mio lo amerà e noi verremo a lui e prenderemo dimora presso di lui.

24

Chi non mi ama non osserva le mie parole; la parola che voi ascoltate non è mia, ma del Padre che mi ha mandato.

25

Queste cose vi ho detto quando ero ancora tra voi.

26

Ma il Consolatore, lo Spirito Santo che il Padre manderà nel mio nome, egli v'insegnerà ogni cosa e vi ricorderà tutto ciò che io vi ho detto.

27

Vi lascio la pace, vi do la mia pace. Non come la dà il mondo, io la do a voi. Non sia turbato il vostro cuore e non abbia timore.

28

Avete udito che vi ho detto: Vado e tornerò a voi; se mi amaste, vi rallegrereste che io vado dal Padre, perché il Padre è più grande di me.

29

Ve l'ho detto adesso, prima che avvenga, perché quando avverrà, voi crediate.

30

Non parlerò più a lungo con voi, perché viene il principe del mondo; egli non ha nessun potere su di me,

31

ma bisogna che il mondo sappia che io amo il Padre e faccio quello che il Padre mi ha comandato. Alzatevi, andiamo via di qui».

Giovanni 15


Giovanni Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 14

Giovanni

Ritornare all Indice

Capitolo 15

1

«Io sono la vera vite e il Padre mio è il vignaiolo.

2

Ogni tralcio che in me non porta frutto, lo toglie e ogni tralcio che porta frutto, lo pota perché porti più frutto.

3

Voi siete gia mondi, per la parola che vi ho annunziato.

4

Rimanete in me e io in voi. Come il tralcio non può far frutto da se stesso se non rimane nella vite, così anche voi se non rimanete in me.

5

Io sono la vite, voi i tralci. Chi rimane in me e io in lui, fa molto frutto, perché senza di me non potete far nulla.

6

Chi non rimane in me viene gettato via come il tralcio e si secca, e poi lo raccolgono e lo gettano nel fuoco e lo bruciano.

7

Se rimanete in me e le mie parole rimangono in voi, chiedete quel che volete e vi sarà dato.

8

In questo è glorificato il Padre mio: che portiate molto frutto e diventiate miei discepoli.

9

Come il Padre ha amato me, così anch'io ho amato voi. Rimanete nel mio amore.

10

Se osserverete i miei comandamenti, rimarrete nel mio amore, come io ho osservato i comandamenti del Padre mio e rimango nel suo amore.

11

Questo vi ho detto perché la mia gioia sia in voi e la vostra gioia sia piena.

12

Questo è il mio comandamento: che vi amiate gli uni gli altri, come io vi ho amati.

13

Nessuno ha un amore più grande di questo: dare la vita per i propri amici.

14

Voi siete miei amici, se farete ciò che io vi comando.

15

Non vi chiamo più servi, perché il servo non sa quello che fa il suo padrone; ma vi ho chiamati amici, perché tutto ciò che ho udito dal Padre l'ho fatto conoscere a voi.

16

Non voi avete scelto me, ma io ho scelto voi e vi ho costituiti perché andiate e portiate frutto e il vostro frutto rimanga; perché tutto quello che chiederete al Padre nel mio nome, ve lo conceda.

17

Questo vi comando: amatevi gli uni gli altri.

18

Se il mondo vi odia, sappiate che prima di voi ha odiato me.

19

Se foste del mondo, il mondo amerebbe ciò che è suo; poiché invece non siete del mondo, ma io vi ho scelti dal mondo, per questo il mondo vi odia.

20

Ricordatevi della parola che vi ho detto: Un servo non è più grande del suo padrone. Se hanno perseguitato me, perseguiteranno anche voi; se hanno osservato la mia parola, osserveranno anche la vostra.

21

Ma tutto questo vi faranno a causa del mio nome, perché non conoscono colui che mi ha mandato.

22

Se non fossi venuto e non avessi parlato loro, non avrebbero alcun peccato; ma ora non hanno scusa per il loro peccato.

23

Chi odia me, odia anche il Padre mio.

24

Se non avessi fatto in mezzo a loro opere che nessun altro mai ha fatto, non avrebbero alcun peccato; ora invece hanno visto e hanno odiato me e il Padre mio.

25

Questo perché si adempisse la parola scritta nella loro Legge: Mi hanno odiato senza ragione.

26

Quando verrà il Consolatore che io vi manderò dal Padre, lo Spirito di verità che procede dal Padre, egli mi renderà testimonianza;

27

e anche voi mi renderete testimonianza, perché siete stati con me fin dal principio.

Giovanni 16


Giovanni Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 15

Giovanni

Ritornare all Indice

Capitolo 16

1

Vi ho detto queste cose perché non abbiate a scandalizzarvi.

2

Vi scacceranno dalle sinagoghe; anzi, verrà l'ora in cui chiunque vi ucciderà crederà di rendere culto a Dio.

3

E faranno ciò, perché non hanno conosciuto né il Padre né me.

4

Ma io vi ho detto queste cose perché, quando giungerà la loro ora, ricordiate che ve ne ho parlato.

5

Ora però vado da colui che mi ha mandato e nessuno di voi mi domanda: Dove vai?

6

Anzi, perché vi ho detto queste cose, la tristezza ha riempito il vostro cuore.

7

Ora io vi dico la verità: è bene per voi che io me ne vada, perché, se non me ne vado, non verrà a voi il Consolatore; ma quando me ne sarò andato, ve lo manderò.

8

E quando sarà venuto, egli convincerà il mondo quanto al peccato, alla giustizia e al giudizio.

9

Quanto al peccato, perché non credono in me;

10

quanto alla giustizia, perché vado dal Padre e non mi vedrete più;

11

quanto al giudizio, perché il principe di questo mondo è stato giudicato.

12

Molte cose ho ancora da dirvi, ma per il momento non siete capaci di portarne il peso.

13

Quando però verrà lo Spirito di verità, egli vi guiderà alla verità tutta intera, perché non parlerà da sé, ma dirà tutto ciò che avrà udito e vi annunzierà le cose future.

14

Egli mi glorificherà, perché prenderà del mio e ve l'annunzierà.

15

Tutto quello che il Padre possiede è mio; per questo ho detto che prenderà del mio e ve l'annunzierà.

16

Ancora un poco e non mi vedrete; un po' ancora e mi vedrete».

17

Dissero allora alcuni dei suoi discepoli tra loro: «Che cos'è questo che ci dice: Ancora un poco e non mi vedrete, e un po' ancora e mi vedrete, e questo: Perché vado al Padre?».

18

Dicevano perciò: «Che cos'è mai questo "un poco" di cui parla? Non comprendiamo quello che vuol dire».

19

Gesù capì che volevano interrogarlo e disse loro: «Andate indagando tra voi perché ho detto: Ancora un poco e non mi vedrete e un po' ancora e mi vedrete?

20

In verità, in verità vi dico: voi piangerete e vi rattristerete, ma il mondo si rallegrerà. Voi sarete afflitti, ma la vostra afflizione si cambierà in gioia.

21

La donna, quando partorisce, è afflitta, perché è giunta la sua ora; ma quando ha dato alla luce il bambino, non si ricorda più dell'afflizione per la gioia che è venuto al mondo un uomo.

22

Così anche voi, ora, siete nella tristezza; ma vi vedrò di nuovo e il vostro cuore si rallegrerà e

23

nessuno vi potrà togliere la vostra gioia. In quel giorno non mi domanderete più nulla. nome, egli ve la darà.

24

Finora non avete chiesto nulla nel mio nome. Chiedete e otterrete, perché la vostra gioia sia piena.

25

Queste cose vi ho dette in similitudini; ma verrà l'ora in cui non vi parlerò più in similitudini, ma apertamente vi parlerò del Padre.

26

In quel giorno chiederete nel mio nome e io non vi dico che pregherò il Padre per voi:

27

il Padre stesso vi ama, poiché voi mi avete amato, e avete creduto che io sono venuto da Dio.

28

Sono uscito dal Padre e sono venuto nel mondo; ora lascio di nuovo il mondo, e vado al Padre».

29

Gli dicono i suoi discepoli: «Ecco, adesso parli chiaramente e non fai più uso di similitudini.

30

Ora conosciamo che sai tutto e non hai bisogno che alcuno t'interroghi. Per questo crediamo che sei uscito da Dio».

31

Rispose loro Gesù: «Adesso credete?

32

Ecco, verrà l'ora, anzi è gia venuta, in cui vi disperderete ciascuno per conto proprio e mi lascerete solo; ma io non sono solo, perché il Padre è con me.

33

Vi ho detto queste cose perché abbiate pace in me. Voi avrete tribolazione nel mondo, ma abbiate fiducia; io ho vinto il mondo!».

Giovanni 17


Giovanni Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 16

Giovanni

Ritornare all Indice

Capitolo 17

1

Così parlò Gesù. Quindi, alzati gli occhi al cielo, disse: «Padre, è giunta l'ora, glorifica il Figlio tuo, perché il Figlio glorifichi te.

2

Poiché tu gli hai dato potere sopra ogni essere umano, perché egli dia la vita eterna a tutti coloro che gli hai dato.

3

Questa è la vita eterna: che conoscano te, l'unico vero Dio, e colui che hai mandato, Gesù Cristo.

4

Io ti ho glorificato sopra la terra, compiendo l'opera che mi hai dato da fare.

5

E ora, Padre, glorificami davanti a te, con quella gloria che avevo presso di te prima che il mondo fosse.

6

Ho fatto conoscere il tuo nome agli uomini che mi hai dato dal mondo. Erano tuoi e li hai dati a me ed essi hanno osservato la tua parola.

7

Ora essi sanno che tutte le cose che mi hai dato vengono da te,

8

perché le parole che hai dato a me io le ho date a loro; essi le hanno accolte e sanno veramente che sono uscito da te e hanno creduto che tu mi hai mandato.

9

Io prego per loro; non prego per il mondo, ma per coloro che mi hai dato, perché sono tuoi.

10

Tutte le cose mie sono tue e tutte le cose tue sono mie, e io sono glorificato in loro.

11

Io non sono più nel mondo; essi invece sono nel mondo, e io vengo a te. Padre santo, custodisci nel tuo nome coloro che mi hai dato, perché siano una cosa sola, come noi.

12

Quand'ero con loro, io conservavo nel tuo nome coloro che mi hai dato e li ho custoditi; nessuno di loro è andato perduto, tranne il figlio della perdizione, perché si adempisse la Scrittura.

13

Ma ora io vengo a te e dico queste cose mentre sono ancora nel mondo, perché abbiano in se stessi la pienezza della mia gioia.

14

Io ho dato a loro la tua parola e il mondo li ha odiati perché essi non sono del mondo, come io non sono del mondo.

15

Non chiedo che tu li tolga dal mondo, ma che li custodisca dal maligno.

16

Essi non sono del mondo, come io non sono del mondo.

17

Consacrali nella verità. La tua parola è verità.

18

Come tu mi hai mandato nel mondo, anch'io li ho mandati nel mondo;

19

per loro io consacro me stesso, perché siano anch'essi consacrati nella verità.

20

Non prego solo per questi, ma anche per quelli che per la loro parola crederanno in me;

21

perché tutti siano una sola cosa. Come tu, Padre, sei in me e io in te, siano anch'essi in noi una cosa sola, perché il mondo creda che tu mi hai mandato.

22

E la gloria che tu hai dato a me, io l'ho data a loro, perché siano come noi una cosa sola.

23

Io in loro e tu in me, perché siano perfetti nell'unità e il mondo sappia che tu mi hai mandato e li hai amati come hai amato me.

24

Padre, voglio che anche quelli che mi hai dato siano con me dove sono io, perché contemplino la mia gloria, quella che mi hai dato; poiché tu mi hai amato prima della creazione del mondo.

25

Padre giusto, il mondo non ti ha conosciuto, ma io ti ho conosciuto; questi sanno che tu mi hai mandato.

26

E io ho fatto conoscere loro il tuo nome e lo farò conoscere, perché l'amore con il quale mi hai amato sia in essi e io in loro».

Giovanni 18


Giovanni Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 17

Giovanni

Ritornare all Indice

Capitolo 18

1

Detto questo, Gesù uscì con i suoi discepoli e andò di là dal torrente Cèdron, dove c'era un giardino nel quale entrò con i suoi discepoli.

2

Anche Giuda, il traditore, conosceva quel posto, perché Gesù vi si ritirava spesso con i suoi discepoli.

3

Giuda dunque, preso un distaccamento di soldati e delle guardie fornite dai sommi sacerdoti e dai farisei, si recò là con lanterne, torce e armi.

4

Gesù allora, conoscendo tutto quello che gli doveva accadere, si fece innanzi e disse loro: «Chi cercate?».

5

Gli risposero: «Gesù, il Nazareno». Disse loro Gesù: «Sono io!». Vi era là con loro anche Giuda, il traditore.

6

Appena disse «Sono io», indietreggiarono e caddero a terra.

7

Domandò loro di nuovo: «Chi cercate?». Risposero: «Gesù, il Nazareno».

8

Gesù replicò: «Vi ho detto che sono io. Se dunque cercate me, lasciate che questi se ne vadano».

9

Perché s'adempisse la parola che egli aveva detto: «Non ho perduto nessuno di quelli che mi hai dato».

10

Allora Simon Pietro, che aveva una spada, la trasse fuori e colpì il servo del sommo sacerdote e gli tagliò l'orecchio destro. Quel servo si chiamava Malco.

11

Gesù allora disse a Pietro: «Rimetti la tua spada nel fodero; non devo forse bere il calice che il Padre mi ha dato?».

12

Allora il distaccamento con il comandante e le guardie dei Giudei afferrarono Gesù, lo legarono

13

e lo condussero prima da Anna: egli era infatti suocero di Caifa, che era sommo sacerdote in quell'anno.

14

Caifa poi era quello che aveva consigliato ai Giudei: «E' meglio che un uomo solo muoia per il popolo».

15

Intanto Simon Pietro seguiva Gesù insieme con un altro discepolo. Questo discepolo era conosciuto dal sommo sacerdote e perciò entrò con Gesù nel cortile del sommo sacerdote;

16

Pietro invece si fermò fuori, vicino alla porta. Allora quell'altro discepolo, noto al sommo sacerdote, tornò fuori, parlò alla portinaia e fece entrare anche Pietro.

17

E la giovane portinaia disse a Pietro: «Forse anche tu sei dei discepoli di quest'uomo?». Egli rispose: «Non lo sono».

18

Intanto i servi e le guardie avevano acceso un fuoco, perché faceva freddo, e si scaldavano; anche Pietro stava con loro e si scaldava.

19

Allora il sommo sacerdote interrogò Gesù riguardo ai suoi discepoli e alla sua dottrina.

20

Gesù gli rispose: «Io ho parlato al mondo apertamente; ho sempre insegnato nella sinagoga e nel tempio, dove tutti i Giudei si riuniscono, e non ho mai detto nulla di nascosto.

21

Perché interroghi me? Interroga quelli che hanno udito ciò che ho detto loro; ecco, essi sanno che cosa ho detto».

22

Aveva appena detto questo, che una delle guardie presenti diede uno schiaffo a Gesù, dicendo: «Così rispondi al sommo sacerdote?».

23

Gli rispose Gesù: «Se ho parlato male, dimostrami dov'è il male; ma se ho parlato bene, perché mi percuoti?».

24

Allora Anna lo mandò legato a Caifa, sommo sacerdote.

25

Intanto Simon Pietro stava là a scaldarsi. Gli dissero: «Non sei anche tu dei suoi discepoli?». Egli lo negò e disse: «Non lo sono».

26

Ma uno dei servi del sommo sacerdote, parente di quello a cui Pietro aveva tagliato l'orecchio, disse: «Non ti ho forse visto con lui nel giardino?».

27

Pietro negò di nuovo, e subito un gallo cantò.

28

Allora condussero Gesù dalla casa di Caifa nel pretorio. Era l'alba ed essi non vollero entrare nel pretorio per non contaminarsi e poter mangiare la Pasqua.

29

Uscì dunque Pilato verso di loro e domandò: «Che accusa portate contro quest'uomo?».

30

Gli risposero: «Se non fosse un malfattore, non te l'avremmo consegnato».

31

Allora Pilato disse loro: «Prendetelo voi e giudicatelo secondo la vostra legge!». Gli risposero i Giudei: «A noi non è consentito mettere a morte nessuno».

32

Così si adempivano le parole che Gesù aveva detto indicando di quale morte doveva morire.

33

Pilato allora rientrò nel pretorio, fece chiamare Gesù e gli disse: «Tu sei il re dei Giudei?».

34

Gesù rispose: «Dici questo da te oppure altri te l'hanno detto sul mio conto?».

35

Pilato rispose: «Sono io forse Giudeo? La tua gente e i sommi sacerdoti ti hanno consegnato a me; che cosa hai fatto?».

36

Rispose Gesù: «Il mio regno non è di questo mondo; se il mio regno fosse di questo mondo, i miei servitori avrebbero combattuto perché non fossi consegnato ai Giudei; ma il mio regno non è di quaggiù».

37

Allora Pilato gli disse: «Dunque tu sei re?». Rispose Gesù: «Tu lo dici; io sono re. Per questo io sono nato e per questo sono venuto nel mondo: per rendere testimonianza alla verità. Chiunque è dalla verità, ascolta la mia voce».

38

Gli dice Pilato: «Che cos'è la verità?». E detto questo uscì di nuovo verso i Giudei e disse loro: «Io non trovo in lui nessuna colpa.

39

Vi è tra voi l'usanza che io vi liberi uno per la Pasqua: volete dunque che io vi liberi il re dei Giudei?».

40

Allora essi gridarono di nuovo: «Non costui, ma Barabba!». Barabba era un brigante.

Giovanni 19


Giovanni Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 18

Giovanni

Ritornare all Indice

Capitolo 19

1

Allora Pilato fece prendere Gesù e lo fece flagellare.

2

E i soldati, intrecciata una corona di spine, gliela posero sul capo e gli misero addosso un mantello di porpora; quindi gli venivano davanti e gli dicevano:

3

«Salve, re dei Giudei!». E gli davano schiaffi.

4

Pilato intanto uscì di nuovo e disse loro: «Ecco, io ve lo conduco fuori, perché sappiate che non trovo in lui nessuna colpa».

5

Allora Gesù uscì, portando la corona di spine e il mantello di porpora. E Pilato disse loro: «Ecco l'uomo!».

6

Al vederlo i sommi sacerdoti e le guardie gridarono: «Crocifiggilo, crocifiggilo!». Disse loro Pilato: «Prendetelo voi e crocifiggetelo; io non trovo in lui nessuna colpa».

7

Gli risposero i Giudei: «Noi abbiamo una legge e secondo questa legge deve morire, perché si è fatto Figlio di Dio».

8

All'udire queste parole, Pilato ebbe ancor più paura

9

ed entrato di nuovo nel pretorio disse a Gesù: «Di dove sei?». Ma Gesù non gli diede risposta.

10

Gli disse allora Pilato: «Non mi parli? Non sai che ho il potere di metterti in libertà e il potere di metterti in croce?».

11

Rispose Gesù: «Tu non avresti nessun potere su di me, se non ti fosse stato dato dall'alto. Per questo chi mi ha consegnato nelle tue mani ha una colpa più grande».

12

Da quel momento Pilato cercava di liberarlo; ma i Giudei gridarono: «Se liberi costui, non sei amico di Cesare! Chiunque infatti si fa re si mette contro Cesare».

13

Udite queste parole, Pilato fece condurre fuori Gesù e sedette nel tribunale, nel luogo chiamato Litòstroto, in ebraico Gabbatà.

14

Era la Preparazione della Pasqua, verso mezzogiorno. Pilato disse ai Giudei: «Ecco il vostro re!».

15

Ma quelli gridarono: «Via, via, crocifiggilo!». Disse loro Pilato: «Metterò in croce il vostro re?». Risposero i sommi sacerdoti: «Non abbiamo altro re all'infuori di Cesare».

16

Allora lo consegnò loro perché fosse crocifisso.

17

Essi allora presero Gesù ed egli, portando la croce, si avviò verso il luogo del Cranio, detto in ebraico Gòlgota,

18

dove lo crocifissero e con lui altri due, uno da una parte e uno dall'altra, e Gesù nel mezzo.

19

Pilato compose anche l'iscrizione e la fece porre sulla croce; vi era scritto: «Gesù il Nazareno, il re dei Giudei».

20

Molti Giudei lessero questa iscrizione, perché il luogo dove fu crocifisso Gesù era vicino alla città; era scritta in ebraico, in latino e in greco.

21

I sommi sacerdoti dei Giudei dissero allora a Pilato: «Non scrivere: il re dei Giudei, ma che egli ha detto: Io sono il re dei Giudei».

22

Rispose Pilato: «Ciò che ho scritto, ho scritto».

23

I soldati poi, quando ebbero crocifisso Gesù, presero le sue vesti e ne fecero quattro parti, una per ciascun soldato, e la tunica. Ora quella tunica era senza cuciture, tessuta tutta d'un pezzo da cima a fondo.

24

Perciò dissero tra loro: Non stracciamola, ma tiriamo a sorte a chi tocca. Così si adempiva la Scrittura: e sulla mia tunica han gettato la sorte.

25

Stavano presso la croce di Gesù sua madre, la sorella di sua madre, Maria di Clèofa e Maria di Màgdala.

26

Gesù allora, vedendo la madre e lì accanto a lei il discepolo che egli amava, disse alla madre: «Donna, ecco il tuo figlio!».

27

Poi disse al discepolo: «Ecco la tua madre!». E da quel momento il discepolo la prese nella sua casa.

28

Dopo questo, Gesù, sapendo che ogni cosa era stata ormai compiuta, disse per adempiere la Scrittura: «Ho sete».

29

Vi era lì un vaso pieno d'aceto; posero perciò una spugna imbevuta di aceto in cima a una canna e gliela accostarono alla bocca.

30

E dopo aver ricevuto l'aceto, Gesù disse: «Tutto è compiuto!». E, chinato il capo, spirò.

31

Era il giorno della Preparazione e i Giudei, perché i corpi non rimanessero in croce durante il sabato (era infatti un giorno solenne quel sabato), chiesero a Pilato che fossero loro spezzate le gambe e fossero portati via.

32

Vennero dunque i soldati e spezzarono le gambe al primo e poi all'altro che era stato crocifisso insieme con lui.

33

Venuti però da Gesù e vedendo che era gia morto, non gli spezzarono le gambe,

34

ma uno dei soldati gli colpì il fianco con la lancia e subito ne uscì sangue e acqua.

35

Chi ha visto ne dà testimonianza e la sua testimonianza è vera e egli sa che dice il vero, perché anche voi crediate.

36

Questo infatti avvenne perché si adempisse la Scrittura: Non gli sarà spezzato alcun osso.

37

E un altro passo della Scrittura dice ancora: Volgeranno lo sguardo a colui che hanno trafitto.

38

Dopo questi fatti, Giuseppe d'Arimatèa, che era discepolo di Gesù, ma di nascosto per timore dei Giudei, chiese a Pilato di prendere il corpo di Gesù. Pilato lo concesse. Allora egli andò e prese il corpo di Gesù.

39

Vi andò anche Nicodèmo, quello che in precedenza era andato da lui di notte, e portò una mistura di mirra e di aloe di circa cento libbre.

40

Essi presero allora il corpo di Gesù, e lo avvolsero in bende insieme con oli aromatici, com'è usanza seppellire per i Giudei.

41

Ora, nel luogo dove era stato crocifisso, vi era un giardino e nel giardino un sepolcro nuovo, nel quale nessuno era stato ancora deposto.

42

Là dunque deposero Gesù, a motivo della Preparazione dei Giudei, poiché quel sepolcro era vicino.

Giovanni 20


Giovanni Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 19

Giovanni

Ritornare all Indice

Capitolo 20

1

Nel giorno dopo il sabato, Maria di Màgdala si recò al sepolcro di buon mattino, quand'era ancora buio, e vide che la pietra era stata ribaltata dal sepolcro.

2

Corse allora e andò da Simon Pietro e dall'altro discepolo, quello che Gesù amava, e disse loro: «Hanno portato via il Signore dal sepolcro e non sappiamo dove l'hanno posto!».

3

Uscì allora Simon Pietro insieme all'altro discepolo, e si recarono al sepolcro.

4

Correvano insieme tutti e due, ma l'altro discepolo corse più veloce di Pietro e giunse per primo al sepolcro.

5

Chinatosi, vide le bende per terra, ma non entrò.

6

Giunse intanto anche Simon Pietro che lo seguiva ed entrò nel sepolcro e vide le bende per terra,

7

e il sudario, che gli era stato posto sul capo, non per terra con le bende, ma piegato in un luogo a parte.

8

Allora entrò anche l'altro discepolo, che era giunto per primo al sepolcro, e vide e credette.

9

Non avevano infatti ancora compreso la Scrittura, che egli cioè doveva risuscitare dai morti.

10

I discepoli intanto se ne tornarono di nuovo a casa.

11

Maria invece stava all'esterno vicino al sepolcro e piangeva. Mentre piangeva, si chinò verso il sepolcro

12

e vide due angeli in bianche vesti, seduti l'uno dalla parte del capo e l'altro dei piedi, dove era stato posto il corpo di Gesù.

13

Ed essi le dissero: «Donna, perché piangi?». Rispose loro: «Hanno portato via il mio Signore e non so dove lo hanno posto».

14

Detto questo, si voltò indietro e vide Gesù che stava lì in piedi; ma non sapeva che era Gesù.

15

Le disse Gesù: «Donna, perché piangi? Chi cerchi?». Essa, pensando che fosse il custode del giardino, gli disse: «Signore, se l'hai portato via tu, dimmi dove lo hai posto e io andrò a prenderlo».

16

Gesù le disse: «Maria!». Essa allora, voltatasi verso di lui, gli disse in ebraico: «Rabbunì!», che significa: Maestro!

17

Gesù le disse: «Non mi trattenere, perché non sono ancora salito al Padre; ma và dai miei fratelli e dì loro: Io salgo al Padre mio e Padre vostro, Dio mio e Dio vostro».

18

Maria di Màgdala andò subito ad annunziare ai discepoli: «Ho visto il Signore» e anche ciò che le aveva detto.

19

La sera di quello stesso giorno, il primo dopo il sabato, mentre erano chiuse le porte del luogo dove si trovavano i discepoli per timore dei Giudei, venne Gesù, si fermò in mezzo a loro e disse: «Pace a voi!».

20

Detto questo, mostrò loro le mani e il costato. E i discepoli gioirono al vedere il Signore.

21

Gesù disse loro di nuovo: «Pace a voi! Come il Padre ha mandato me, anch'io mando voi».

22

Dopo aver detto questo, alitò su di loro e disse: «Ricevete lo Spirito Santo;

23

a chi rimetterete i peccati saranno rimessi e a chi non li rimetterete, resteranno non rimessi».

24

Tommaso, uno dei Dodici, chiamato Dìdimo, non era con loro quando venne Gesù.

25

Gli dissero allora gli altri discepoli: «Abbiamo visto il Signore!». Ma egli disse loro: «Se non vedo nelle sue mani il segno dei chiodi e non metto il dito nel posto dei chiodi e non metto la mia mano nel suo costato, non crederò».

26

Otto giorni dopo i discepoli erano di nuovo in casa e c'era con loro anche Tommaso. Venne Gesù, a porte chiuse, si fermò in mezzo a loro e disse: «Pace a voi!».

27

Poi disse a Tommaso: «Metti qua il tuo dito e guarda le mie mani; stendi la tua mano, e mettila nel mio costato; e non essere più incredulo ma credente!».

28

Rispose Tommaso: «Mio Signore e mio Dio!».

29

Gesù gli disse: «Perché mi hai veduto, hai creduto: beati quelli che pur non avendo visto crederanno!».

30

Molti altri segni fece Gesù in presenza dei suoi discepoli, ma non sono stati scritti in questo libro.

31

Questi sono stati scritti, perché crediate che Gesù è il Cristo, il Figlio di Dio e perché, credendo, abbiate la vita nel suo nome.

Giovanni 21


Giovanni Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 20

Giovanni

Ritornare all Indice

Capitolo 21

1

Dopo questi fatti, Gesù si manifestò di nuovo ai discepoli sul mare di Tiberìade. E si manifestò così:

2

si trovavano insieme Simon Pietro, Tommaso detto Dìdimo, Natanaèle di Cana di Galilea, i figli di Zebedèo e altri due discepoli.

3

Disse loro Simon Pietro: «Io vado a pescare». Gli dissero: «Veniamo anche noi con te». Allora uscirono e salirono sulla barca; ma in quella notte non presero nulla.

4

Quando gia era l'alba Gesù si presentò sulla riva, ma i discepoli non si erano accorti che era Gesù.

5

Gesù disse loro: «Figlioli, non avete nulla da mangiare?». Gli risposero: «No».

6

Allora disse loro: «Gettate la rete dalla parte destra della barca e troverete». La gettarono e non potevano più tirarla su per la gran quantità di pesci.

7

Allora quel discepolo che Gesù amava disse a Pietro: «E' il Signore!». Simon Pietro appena udì che era il Signore, si cinse ai fianchi il camiciotto, poiché era spogliato, e si gettò in mare.

8

Gli altri discepoli invece vennero con la barca, trascinando la rete piena di pesci: infatti non erano lontani da terra se non un centinaio di metri.

9

Appena scesi a terra, videro un fuoco di brace con del pesce sopra, e del pane.

10

Disse loro Gesù: «Portate un po' del pesce che avete preso or ora».

11

Allora Simon Pietro salì nella barca e trasse a terra la rete piena di centocinquantatrè grossi pesci. E benché fossero tanti, la rete non si spezzò.

12

Gesù disse loro: «Venite a mangiare». E nessuno dei discepoli osava domandargli: «Chi sei?», poiché sapevano bene che era il Signore.

13

Allora Gesù si avvicinò, prese il pane e lo diede a loro, e così pure il pesce.

14

Questa era la terza volta che Gesù si manifestava ai discepoli, dopo essere risuscitato dai morti.

15

Quand'ebbero mangiato, Gesù disse a Simon Pietro: «Simone di Giovanni, mi vuoi bene tu più di costoro?». Gli rispose: «Certo, Signore, tu lo sai che ti voglio bene». Gli disse: «Pasci i miei agnelli».

16

Gli disse di nuovo: «Simone di Giovanni, mi vuoi bene?». Gli rispose: «Certo, Signore, tu lo sai che ti voglio bene». Gli disse: «Pasci le mie pecorelle».

17

Gli disse per la terza volta: «Simone di Giovanni, mi vuoi bene?». Pietro rimase addolorato che per la terza volta gli dicesse: Mi vuoi bene?, e gli disse: «Signore, tu sai tutto; tu sai che ti voglio bene». Gli rispose Gesù: «Pasci le mie pecorelle.

18

In verità, in verità ti dico: quando eri più giovane ti cingevi la veste da solo, e andavi dove volevi; ma quando sarai vecchio tenderai le tue mani, e un altro ti cingerà la veste e ti porterà dove tu non vuoi».

19

Questo gli disse per indicare con quale morte egli avrebbe glorificato Dio. E detto questo aggiunse: «Seguimi».

20

Pietro allora, voltatosi, vide che li seguiva quel discepolo che Gesù amava, quello che nella cena si era trovato al suo fianco e gli aveva domandato: «Signore, chi è che ti tradisce?».

21

Pietro dunque, vedutolo, disse a Gesù: «Signore, e lui?».

22

Gesù gli rispose: «Se voglio che egli rimanga finché io venga, che importa a te? Tu seguimi».

23

Si diffuse perciò tra i fratelli la voce che quel discepolo non sarebbe morto. Gesù però non gli aveva detto che non sarebbe morto, ma: «Se voglio che rimanga finché io venga, che importa a te?».

24

Questo è il discepolo che rende testimonianza su questi fatti e li ha scritti; e noi sappiamo che la sua testimonianza è vera.

25

Vi sono ancora molte altre cose compiute da Gesù, che, se fossero scritte una per una, penso che il mondo stesso non basterebbe a contenere i libri che si dovrebbero scrivere.

Atti degli Apostoli 1


Atti degli Apostoli Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 21

Atti degli Apostoli

Ritornare all Indice

Capitolo 1

1

Nel mio primo libro ho gia trattato, o Teòfilo, di tutto quello che Gesù fece e insegnò dal principio

2

fino al giorno in cui, dopo aver dato istruzioni agli apostoli che si era scelti nello Spirito Santo, egli fu assunto in cielo.

3

Egli si mostrò ad essi vivo, dopo la sua passione, con molte prove, apparendo loro per quaranta giorni e parlando del regno di Dio.

4

Mentre si trovava a tavola con essi, ordinò loro di non allontanarsi da Gerusalemme, ma di attendere che si adempisse la promessa del Padre «quella, disse, che voi avete udito da me:

5

Giovanni ha battezzato con acqua, voi invece sarete battezzati in Spirito Santo, fra non molti giorni».

6

Così venutisi a trovare insieme gli domandarono: «Signore, è questo il tempo in cui ricostituirai il regno di Israele?».

7

Ma egli rispose: «Non spetta a voi conoscere i tempi e i momenti che il Padre ha riservato alla sua scelta,

8

ma avrete forza dallo Spirito Santo che scenderà su di voi e mi sarete testimoni a Gerusalemme, in tutta la Giudea e la Samaria e fino agli estremi confini della terra».

9

Detto questo, fu elevato in alto sotto i loro occhi e una nube lo sottrasse al loro sguardo.

10

E poiché essi stavano fissando il cielo mentre egli se n'andava, ecco due uomini in bianche vesti si presentarono a loro e dissero:

11

«Uomini di Galilea, perché state a guardare il cielo? Questo Gesù, che è stato di tra voi assunto fino al cielo, tornerà un giorno allo stesso modo in cui l'avete visto andare in cielo».

12

Allora ritornarono a Gerusalemme dal monte detto degli Ulivi, che è vicino a Gerusalemme quanto il cammino permesso in un sabato.

13

Entrati in città salirono al piano superiore dove abitavano. C'erano Pietro e Giovanni, Giacomo e Andrea, Filippo e Tommaso, Bartolomeo e Matteo, Giacomo di Alfeo e Simone lo Zelòta e Giuda di Giacomo.

14

Tutti questi erano assidui e concordi nella preghiera, insieme con alcune donne e con Maria, la madre di Gesù e con i fratelli di lui.

15

In quei giorni Pietro si alzò in mezzo ai fratelli (il numero delle persone radunate era circa centoventi) e disse:

16

«Fratelli, era necessario che si adempisse ciò che nella Scrittura fu predetto dallo Spirito Santo per bocca di Davide riguardo a Giuda, che fece da guida a quelli che arrestarono Gesù.

17

Egli era stato del nostro numero e aveva avuto in sorte lo stesso nostro ministero.

18

Giuda comprò un pezzo di terra con i proventi del suo delitto e poi precipitando in avanti si squarciò in mezzo e si sparsero fuori tutte le sue viscere.

19

La cosa è divenuta così nota a tutti gli abitanti di Gerusalemme, che quel terreno è stato chiamato nella loro lingua Akeldamà, cioè Campo di sangue.

20

Infatti sta scritto nel libro dei Salmi: e nessuno vi abiti, il suo incarico lo prenda un altro.

21

Bisogna dunque che tra coloro che ci furono compagni per tutto il tempo in cui il Signore Gesù ha vissuto in mezzo a noi,

22

incominciando dal battesimo di Giovanni fino al giorno in cui è stato di tra noi assunto in cielo, uno divenga, insieme a noi, testimone della sua risurrezione».

23

Ne furono proposti due, Giuseppe detto Barsabba, che era soprannominato Giusto, e Mattia.

24

Allora essi pregarono dicendo: «Tu, Signore, che conosci il cuore di tutti, mostraci quale di questi due hai designato

25

a prendere il posto in questo ministero e apostolato che Giuda ha abbandonato per andarsene al posto da lui scelto».

26

Gettarono quindi le sorti su di loro e la sorte cadde su Mattia, che fu associato agli undici apostoli.

Atti degli Apostoli 2


Atti degli Apostoli Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 1

Atti degli Apostoli

Ritornare all Indice

Capitolo 2

1

Mentre il giorno di Pentecoste stava per finire, si trovavano tutti insieme nello stesso luogo.

2

Venne all'improvviso dal cielo un rombo, come di vento che si abbatte gagliardo, e riempì tutta la casa dove si trovavano.

3

Apparvero loro lingue come di fuoco che si dividevano e si posarono su ciascuno di loro;

4

ed essi furono tutti pieni di Spirito Santo e cominciarono a parlare in altre lingue come lo Spirito dava loro il potere d'esprimersi.

5

Si trovavano allora in Gerusalemme Giudei osservanti di ogni nazione che è sotto il cielo.

6

Venuto quel fragore, la folla si radunò e rimase sbigottita perché ciascuno li sentiva parlare la propria lingua.

7

Erano stupefatti e fuori di sé per lo stupore dicevano: «Costoro che parlano non sono forse tutti Galilei?

8

E com'è che li sentiamo ciascuno parlare la nostra lingua nativa?

9

Siamo Parti, Medi, Elamìti e abitanti della Mesopotamia, della Giudea, della Cappadòcia, del Ponto e dell'Asia,

10

della Frigia e della Panfilia, dell'Egitto e delle parti della Libia vicino a Cirène, stranieri di Roma,

11

Ebrei e prosèliti, Cretesi e Arabi e li udiamo annunziare nelle nostre lingue le grandi opere di Dio».

12

Tutti erano stupiti e perplessi, chiedendosi l'un l'altro: «Che significa questo?».

13

Altri invece li deridevano e dicevano: «Si sono ubriacati di mosto».

14

Allora Pietro, levatosi in piedi con gli altri Undici, parlò a voce alta così: «Uomini di Giudea, e voi tutti che vi trovate a Gerusalemme, vi sia ben noto questo e fate attenzione alle mie parole:

15

Questi uomini non sono ubriachi come voi sospettate, essendo appena le nove del mattino.

16

Accade invece quello che predisse il profeta Gioele:

17

Negli ultimi giorni, dice il Signore, i vostri figli e le vostre figlie profeteranno, i vostri giovani avranno visioni e i vostri anziani faranno dei sogni.

18

E anche sui miei servi e sulle mie serve in quei giorni effonderò il mio Spirito ed essi profeteranno.

19

Farò prodigi in alto nel cielo e segni in basso sulla terra, sangue, fuoco e nuvole di fumo.

20

Il sole si muterà in tenebra e la luna in sangue, prima che giunga il giorno del Signore, giorno grande e splendido.

21

Allora chiunque invocherà il nome del Signore sarà salvato.

22

Uomini d'Israele, ascoltate queste parole: Gesù di Nazaret - uomo accreditato da Dio presso di voi per mezzo di miracoli, prodigi e segni, che Dio stesso operò fra di voi per opera sua, come voi ben sapete -,

23

dopo che, secondo il prestabilito disegno e la prescienza di Dio, fu consegnato a voi, voi l'avete inchiodato sulla croce per mano di empi e l'avete ucciso.

24

Ma Dio lo ha risuscitato, sciogliendolo dalle angosce della morte, perché non era possibile che questa lo tenesse in suo potere.

25

Dice infatti Davide a suo riguardo: poiché egli sta alla mia destra, perché io non vacilli.

26

Per questo si rallegrò il mio cuore ed esultò la mia lingua; ed anche la mia carne riposerà nella speranza,

27

perché tu non abbandonerai l'anima mia negli inferi, né permetterai che il tuo Santo veda la corruzione.

28

Mi hai fatto conoscere le vie della vita, mi colmerai di gioia con la tua presenza.

29

Fratelli, mi sia lecito dirvi francamente, riguardo al patriarca Davide, che egli morì e fu sepolto e la sua tomba è ancora oggi fra noi.

30

Poiché però era profeta e sapeva che Dio gli aveva giurato solennemente di far sedere sul suo trono un suo discendente,

31

previde la risurrezione di Cristo e ne parlò: né la sua carne vide corruzione.

32

Questo Gesù Dio l'ha risuscitato e noi tutti ne siamo testimoni.

33

Innalzato pertanto alla destra di Dio e dopo aver ricevuto dal Padre lo Spirito Santo che egli aveva promesso, lo ha effuso, come voi stessi potete vedere e udire.

34

Davide infatti non salì al cielo; tuttavia egli dice: siedi alla mia destra,

35

finché io ponga i tuoi nemici come sgabello ai tuoi piedi.

36

Sappia dunque con certezza tutta la casa di Israele che Dio ha costituito Signore e Cristo quel Gesù che voi avete crocifisso!».

37

All'udir tutto questo si sentirono trafiggere il cuore e dissero a Pietro e agli altri apostoli: «Che cosa dobbiamo fare, fratelli?».

38

E Pietro disse: «Pentitevi e ciascuno di voi si faccia battezzare nel nome di Gesù Cristo, per la remissione dei vostri peccati; dopo riceverete il dono dello Spirito Santo.

39

Per voi infatti è la promessa e per i vostri figli e per tutti quelli che sono lontani, quanti ne chiamerà il Signore Dio nostro».

40

Con molte altre parole li scongiurava e li esortava: «Salvatevi da questa generazione perversa».

41

Allora coloro che accolsero la sua parola furono battezzati e quel giorno si unirono a loro circa tremila persone.

42

Erano assidui nell'ascoltare l'insegnamento degli apostoli e nell'unione fraterna, nella frazione del pane e nelle preghiere.

43

Un senso di timore era in tutti e prodigi e segni avvenivano per opera degli apostoli.

44

Tutti coloro che erano diventati credenti stavano insieme e tenevano ogni cosa in comune;

45

chi aveva proprietà e sostanze le vendeva e ne faceva parte a tutti, secondo il bisogno di ciascuno.

46

Ogni giorno tutti insieme frequentavano il tempio e spezzavano il pane a casa prendendo i pasti con letizia e semplicità di cuore,

47

lodando Dio e godendo la simpatia di tutto il popolo.

48

Intanto il Signore ogni giorno aggiungeva alla comunità quelli che erano salvati.

Atti degli Apostoli 3


Atti degli Apostoli Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 2

Atti degli Apostoli

Ritornare all Indice

Capitolo 3

1

Un giorno Pietro e Giovanni salivano al tempio per la preghiera verso le tre del pomeriggio.

2

Qui di solito veniva portato un uomo, storpio fin dalla nascita e lo ponevano ogni giorno presso la porta del tempio detta «Bella» a chiedere l'elemosina a coloro che entravano nel tempio.

3

Questi, vedendo Pietro e Giovanni che stavano per entrare nel tempio, domandò loro l'elemosina.

4

Allora Pietro fissò lo sguardo su di lui insieme a Giovanni e disse: «Guarda verso di noi».

5

Ed egli si volse verso di loro, aspettandosi di ricevere qualche cosa.

6

Ma Pietro gli disse: «Non possiedo né argento né oro, ma quello che ho te lo do: nel nome di Gesù Cristo, il Nazareno, cammina!».

7

E, presolo per la mano destra, lo sollevò. Di colpo i suoi piedi e le caviglie si rinvigorirono

8

e balzato in piedi camminava; ed entrò con loro nel tempio camminando, saltando e lodando Dio.

9

Tutto il popolo lo vide camminare e lodare Dio

10

e riconoscevano che era quello che sedeva a chiedere l'elemosina alla porta Bella del tempio ed erano meravigliati e stupiti per quello che gli era accaduto.

11

Mentr'egli si teneva accanto a Pietro e Giovanni, tutto il popolo fuor di sé per lo stupore accorse verso di loro al portico detto di Salomone.

12

Vedendo ciò, Pietro disse al popolo: «Uomini d'Israele, perché vi meravigliate di questo e continuate a fissarci come se per nostro potere e nostra pietà avessimo fatto camminare quest'uomo?

13

Il Dio di Abramo, di Isacco e di Giacobbe, il Dio dei nostri padri ha glorificato il suo servo Gesù, che voi avete consegnato e rinnegato di fronte a Pilato, mentre egli aveva deciso di liberarlo;

14

voi invece avete rinnegato il Santo e il Giusto, avete chiesto che vi fosse graziato un assassino

15

e avete ucciso l'autore della vita. Ma Dio l'ha risuscitato dai morti e di questo noi siamo testimoni.

16

Proprio per la fede riposta in lui il nome di Gesù ha dato vigore a quest'uomo che voi vedete e conoscete; la fede in lui ha dato a quest'uomo la perfetta guarigione alla presenza di tutti voi.

17

Ora, fratelli, io so che voi avete agito per ignoranza, così come i vostri capi;

18

Dio però ha adempiuto così ciò che aveva annunziato per bocca di tutti i profeti, che cioè il suo Cristo sarebbe morto.

19

Pentitevi dunque e cambiate vita, perché siano cancellati i vostri peccati

20

e così possano giungere i tempi della consolazione da parte del Signore ed egli mandi quello che vi aveva destinato come Messia, cioè Gesù.

21

Egli dev'esser accolto in cielo fino ai tempi della restaurazione di tutte le cose, come ha detto Dio fin dall'antichità, per bocca dei suoi santi profeti.

22

Mosè infatti disse: Il Signore vostro Dio vi farà sorgere un profeta come me in mezzo ai vostri fratelli; voi lo ascolterete in tutto quello che egli vi dirà.

23

E chiunque non ascolterà quel profeta, sarà estirpato di mezzo al popolo.

24

Tutti i profeti, a cominciare da Samuele e da quanti parlarono in seguito, annunziarono questi giorni.

25

Voi siete i figli dei profeti e dell'alleanza che Dio stabilì con i vostri padri, quando disse ad Abramo: Nella tua discendenza saranno benedette tutte le famiglie della terra.

26

Dio, dopo aver risuscitato il suo servo, l'ha mandato prima di tutto a voi per portarvi la benedizione e perché ciascuno si converta dalle sue iniquità».

Atti degli Apostoli 4


Atti degli Apostoli Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 3

Atti degli Apostoli

Ritornare all Indice

Capitolo 4

1

Stavano ancora parlando al popolo, quando sopraggiunsero i sacerdoti, il capitano del tempio e i sadducei,

2

irritati per il fatto che essi insegnavano al popolo e annunziavano in Gesù la risurrezione dai morti.

3

Li arrestarono e li portarono in prigione fino al giorno dopo, dato che era ormai sera.

4

Molti però di quelli che avevano ascoltato il discorso credettero e il numero degli uomini raggiunse circa i cinquemila.

5

Il giorno dopo si radunarono in Gerusalemme i capi, gli anziani e gli scribi,

6

il sommo sacerdote Anna, Caifa, Giovanni, Alessandro e quanti appartenevano a famiglie di sommi sacerdoti.

7

Fattili comparire davanti a loro, li interrogavano: «Con quale potere o in nome di chi avete fatto questo?».

8

Allora Pietro, pieno di Spirito Santo, disse loro: «Capi del popolo e anziani,

9

visto che oggi veniamo interrogati sul beneficio recato ad un uomo infermo e in qual modo egli abbia ottenuto la salute,

10

la cosa sia nota a tutti voi e a tutto il popolo d'Israele: nel nome di Gesù Cristo il Nazareno, che voi avete crocifisso e che Dio ha risuscitato dai morti, costui vi sta innanzi sano e salvo.

11

Questo Gesù è la pietra che, scartata da voi, costruttori, è diventata testata d'angolo.

12

In nessun altro c'è salvezza; non vi è infatti altro nome dato agli uomini sotto il cielo nel quale è stabilito che possiamo essere salvati».

13

Vedendo la franchezza di Pietro e di Giovanni e considerando che erano senza istruzione e popolani, rimanevano stupefatti riconoscendoli per coloro che erano stati con Gesù;

14

quando poi videro in piedi vicino a loro l'uomo che era stato guarito, non sapevano che cosa rispondere.

15

Li fecero uscire dal sinedrio e si misero a consultarsi fra loro dicendo:

16

«Che dobbiamo fare a questi uomini? Un miracolo evidente è avvenuto per opera loro; esso è diventato talmente noto a tutti gli abitanti di Gerusalemme che non possiamo negarlo.

17

Ma perché la cosa non si divulghi di più tra il popolo, diffidiamoli dal parlare più ad alcuno in nome di lui».

18

E, richiamatili, ordinarono loro di non parlare assolutamente né di insegnare nel nome di Gesù.

19

Ma Pietro e Giovanni replicarono: «Se sia giusto innanzi a Dio obbedire a voi più che a lui, giudicatelo voi stessi;

20

noi non possiamo tacere quello che abbiamo visto e ascoltato».

21

Quelli allora, dopo averli ulteriormente minacciati, non trovando motivi per punirli, li rilasciarono a causa del popolo, perché tutti glorificavano Dio per l'accaduto.

22

L'uomo infatti sul quale era avvenuto il miracolo della guarigione aveva più di quarant'anni.

23

Appena rimessi in libertà, andarono dai loro fratelli e riferirono quanto avevano detto i sommi sacerdoti e gli anziani.

24

All'udire ciò, tutti insieme levarono la loro voce a Dio dicendo: «Signore, tu che hai creato il cielo, la terra, il mare e tutto ciò che è in essi,

25

tu che per mezzo dello Spirito Santo dicesti per bocca del nostro padre, il tuo servo Davide: e i popoli tramarono cose vane?

26

Si sollevarono i re della terra e i principi si radunarono insieme, contro il Signore e contro il suo Cristo;

27

davvero in questa città si radunarono insieme contro il tuo santo servo Gesù, che hai unto come Cristo, Erode e Ponzio Pilato con le genti e i popoli d'Israele,

28

per compiere ciò che la tua mano e la tua volontà avevano preordinato che avvenisse.

29

Ed ora, Signore, volgi lo sguardo alle loro minacce e concedi ai tuoi servi di annunziare con tutta franchezza la tua parola.

30

Stendi la mano perché si compiano guarigioni, miracoli e prodigi nel nome del tuo santo servo Gesù».

31

Quand'ebbero terminato la preghiera, il luogo in cui erano radunati tremò e tutti furono pieni di Spirito Santo e annunziavano la parola di Dio con franchezza.

32

La moltitudine di coloro che eran venuti alla fede aveva un cuore solo e un'anima sola e nessuno diceva sua proprietà quello che gli apparteneva, ma ogni cosa era fra loro comune.

33

Con grande forza gli apostoli rendevano testimonianza della risurrezione del Signore Gesù e tutti essi godevano di grande simpatia.

34

Nessuno infatti tra loro era bisognoso, perché quanti possedevano campi o case li vendevano, portavano l'importo di ciò che era stato venduto

35

e lo deponevano ai piedi degli apostoli; e poi veniva distribuito a ciascuno secondo il bisogno.

36

Così Giuseppe, soprannominato dagli apostoli Barnaba, che significa «figlio dell'esortazione», un levita originario di Cipro,

37

che era padrone di un campo, lo vendette e ne consegnò l'importo deponendolo ai piedi degli apostoli.

Atti degli Apostoli 5


Atti degli Apostoli Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 4

Atti degli Apostoli

Ritornare all Indice

Capitolo 5

1

Un uomo di nome Anania con la moglie Saffira vendette un suo podere

2

e, tenuta per sé una parte dell'importo d'accordo con la moglie, consegnò l'altra parte deponendola ai piedi degli apostoli.

3

Ma Pietro gli disse: «Anania, perché mai satana si è così impossessato del tuo cuore che tu hai mentito allo Spirito Santo e ti sei trattenuto parte del prezzo del terreno?

4

Prima di venderlo, non era forse tua proprietà e, anche venduto, il ricavato non era sempre a tua disposizione? Perché hai pensato in cuor tuo a quest'azione? Tu non hai mentito agli uomini, ma a Dio».

5

All'udire queste parole, Anania cadde a terra e spirò. E un timore grande prese tutti quelli che ascoltavano.

6

Si alzarono allora i più giovani e, avvoltolo in un lenzuolo, lo portarono fuori e lo seppellirono.

7

Avvenne poi che, circa tre ore più tardi, entrò anche sua moglie, ignara dell'accaduto.

8

Pietro le chiese: «Dimmi: avete venduto il campo a tal prezzo?». Ed essa: «Sì, a tanto».

9

Allora Pietro le disse: «Perché vi siete accordati per tentare lo Spirito del Signore? Ecco qui alla porta i passi di coloro che hanno seppellito tuo marito e porteranno via anche te».

10

D'improvviso cadde ai piedi di Pietro e spirò. Quando i giovani entrarono, la trovarono morta e, portatala fuori, la seppellirono accanto a suo marito.

11

E un grande timore si diffuse in tutta la Chiesa e in quanti venivano a sapere queste cose.

12

Molti miracoli e prodigi avvenivano fra il popolo per opera degli apostoli. Tutti erano soliti stare insieme nel portico di Salomone;

13

degli altri, nessuno osava associarsi a loro, ma il popolo li esaltava.

14

Intanto andava aumentando il numero degli uomini e delle donne che credevano nel Signore

15

fino al punto che portavano gli ammalati nelle piazze, ponendoli su lettucci e giacigli, perché, quando Pietro passava, anche solo la sua ombra coprisse qualcuno di loro.

16

Anche la folla delle città vicine a Gerusalemme accorreva, portando malati e persone tormentate da spiriti immondi e tutti venivano guariti.

17

Si alzò allora il sommo sacerdote e quelli della sua parte, cioè la setta dei sadducei, pieni di livore,

18

e fatti arrestare gli apostoli li fecero gettare nella prigione pubblica.

19

Ma durante la notte un angelo del Signore aprì le porte della prigione, li condusse fuori e disse:

20

«Andate, e mettetevi a predicare al popolo nel tempio tutte queste parole di vita».

21

Udito questo, entrarono nel tempio sul far del giorno e si misero a insegnare. Quando arrivò il sommo sacerdote con quelli della sua parte, convocarono il sinedrio e tutti gli anziani dei figli d'Israele; mandarono quindi a prelevare gli apostoli nella prigione.

22

Ma gli incaricati, giunti sul posto, non li trovarono nella prigione e tornarono a riferire:

23

«Abbiamo trovato il carcere scrupolosamente sbarrato e le guardie ai loro posti davanti alla porta, ma, dopo aver aperto, non abbiamo trovato dentro nessuno».

24

Udite queste parole, il capitano del tempio e i sommi sacerdoti si domandavano perplessi che cosa mai significasse tutto questo,

25

quando arrivò un tale ad annunziare: «Ecco, gli uomini che avete messo in prigione si trovano nel tempio a insegnare al popolo».

26

Allora il capitano uscì con le sue guardie e li condusse via, ma senza violenza, per timore di esser presi a sassate dal popolo.

27

Li condussero e li presentarono nel sinedrio; il sommo sacerdote cominciò a interrogarli dicendo:

28

«Vi avevamo espressamente ordinato di non insegnare più nel nome di costui, ed ecco voi avete riempito Gerusalemme della vostra dottrina e volete far ricadere su di noi il sangue di quell'uomo».

29

Rispose allora Pietro insieme agli apostoli: «Bisogna obbedire a Dio piuttosto che agli uomini.

30

Il Dio dei nostri padri ha risuscitato Gesù, che voi avevate ucciso appendendolo alla croce.

31

Dio lo ha innalzato con la sua destra facendolo capo e salvatore, per dare a Israele la grazia della conversione e il perdono dei peccati.

32

E di questi fatti siamo testimoni noi e lo Spirito Santo, che Dio ha dato a coloro che si sottomettono a lui».

33

All'udire queste cose essi si irritarono e volevano metterli a morte.

34

Si alzò allora nel sinedrio un fariseo, di nome Gamaliele, dottore della legge, stimato presso tutto il popolo. Dato ordine di far uscire per un momento gli accusati,

35

disse: «Uomini di Israele, badate bene a ciò che state per fare contro questi uomini.

36

Qualche tempo fa venne Tèuda, dicendo di essere qualcuno, e a lui si aggregarono circa quattrocento uomini. Ma fu ucciso, e quanti s'erano lasciati persuadere da lui si dispersero e finirono nel nulla.

37

Dopo di lui sorse Giuda il Galileo, al tempo del censimento, e indusse molta gente a seguirlo, ma anch'egli perì e quanti s'erano lasciati persuadere da lui furono dispersi.

38

Per quanto riguarda il caso presente, ecco ciò che vi dico: Non occupatevi di questi uomini e lasciateli andare. Se infatti questa teoria o questa attività è di origine umana, verrà distrutta;

39

ma se essa viene da Dio, non riuscirete a sconfiggerli; non vi accada di trovarvi a combattere contro Dio!».

40

Seguirono il suo parere e, richiamati gli apostoli, li fecero fustigare e ordinarono loro di non continuare a parlare nel nome di Gesù; quindi li rimisero in libertà.

41

Ma essi se ne andarono dal sinedrio lieti di essere stati oltraggiati per amore del nome di Gesù.

42

E ogni giorno, nel tempio e a casa, non cessavano di insegnare e di portare il lieto annunzio che Gesù è il Cristo.

Atti degli Apostoli 6


Atti degli Apostoli Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 5

Atti degli Apostoli

Ritornare all Indice

Capitolo 6

1

In quei giorni, mentre aumentava il numero dei discepoli, sorse un malcontento fra gli ellenisti verso gli Ebrei, perché venivano trascurate le loro vedove nella distribuzione quotidiana.

2

Allora i Dodici convocarono il gruppo dei discepoli e dissero: «Non è giusto che noi trascuriamo la parola di Dio per il servizio delle mense.

3

Cercate dunque, fratelli, tra di voi sette uomini di buona reputazione, pieni di Spirito e di saggezza, ai quali affideremo quest'incarico.

4

Noi, invece, ci dedicheremo alla preghiera e al ministero della parola».

5

Piacque questa proposta a tutto il gruppo ed elessero Stefano, uomo pieno di fede e di Spirito Santo, Filippo, Pròcoro, Nicànore, Timòne, Parmenàs e Nicola, un proselito di Antiochia.

6

Li presentarono quindi agli apostoli i quali, dopo aver pregato, imposero loro le mani.

7

Intanto la parola di Dio si diffondeva e si moltiplicava grandemente il numero dei discepoli a Gerusalemme; anche un gran numero di sacerdoti aderiva alla fede.

8

Stefano intanto, pieno di grazia e di fortezza, faceva grandi prodigi e miracoli tra il popolo.

9

Sorsero allora alcuni della sinagoga detta dei «liberti» comprendente anche i Cirenei, gli Alessandrini e altri della Cilicia e dell'Asia, a disputare con Stefano,

10

ma non riuscivano a resistere alla sapienza ispirata con cui egli parlava.

11

Perciò sobillarono alcuni che dissero: «Lo abbiamo udito pronunziare espressioni blasfeme contro Mosè e contro Dio».

12

E così sollevarono il popolo, gli anziani e gli scribi, gli piombarono addosso, lo catturarono e lo trascinarono davanti al sinedrio.

13

Presentarono quindi dei falsi testimoni, che dissero: «Costui non cessa di proferire parole contro questo luogo sacro e contro la legge.

14

Lo abbiamo udito dichiarare che Gesù il Nazareno distruggerà questo luogo e sovvertirà i costumi tramandatici da Mosè».

15

E tutti quelli che sedevano nel sinedrio, fissando gli occhi su di lui, videro il suo volto come quello di un angelo.

Atti degli Apostoli 7


Atti degli Apostoli Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 6

Atti degli Apostoli

Ritornare all Indice

Capitolo 7

1

Gli disse allora il sommo sacerdote: «Queste cose stanno proprio così?».

2

Ed egli rispose: «Fratelli e padri, ascoltate: il Dio della gloria apparve al nostro padre Abramo quando era ancora in Mesopotamia, prima che egli si stabilisse in Carran,

3

e gli disse: Esci dalla tua terra e dalla tua gente e và nella terra che io ti indicherò.

4

Allora, uscito dalla terra dei Caldei, si stabilì in Carran; di là, dopo la morte del padre, Dio lo fece emigrare in questo paese dove voi ora abitate,

5

ma non gli diede alcuna proprietà in esso, neppure quanto l'orma di un piede, ma gli promise di darlo in possesso a lui e alla sua discendenza dopo di lui, sebbene non avesse ancora figli.

6

Poi Dio parlò così: La discendenza di Abramo sarà pellegrina in terra straniera, tenuta in schiavitù e oppressione per quattrocento anni.

7

Ma del popolo di cui saranno schiavi io farò giustizia, disse Dio: dopo potranno uscire e mi adoreranno in questo luogo.

8

E gli diede l'alleanza della circoncisione. E così Abramo generò Isacco e lo circoncise l'ottavo giorno e Isacco generò Giacobbe e Giacobbe i dodici patriarchi.

9

Ma i patriarchi, gelosi di Giuseppe, lo vendettero schiavo in Egitto. Dio però era con lui

10

e lo liberò da tutte le sue afflizioni e gli diede grazia e saggezza davanti al faraone re d'Egitto, il quale lo nominò amministratore dell'Egitto e di tutta la sua casa.

11

Venne una carestia su tutto l'Egitto e in Canaan e una grande miseria, e i nostri padri non trovavano da mangiare.

12

Avendo udito Giacobbe che in Egitto c'era del grano, vi inviò i nostri padri una prima volta;

13

la seconda volta Giuseppe si fece riconoscere dai suoi fratelli e fu nota al faraone la sua origine.

14

Giuseppe allora mandò a chiamare Giacobbe suo padre e tutta la sua parentela, settantacinque persone in tutto.

15

E Giacobbe si recò in Egitto, e qui egli morì come anche i nostri padri;

16

essi furono poi trasportati in Sichem e posti nel sepolcro che Abramo aveva acquistato e pagato in denaro dai figli di Emor, a Sichem.

17

Mentre si avvicinava il tempo della promessa fatta da Dio ad Abramo, il popolo crebbe e si moltiplicò in Egitto,

18

finché salì al trono d'Egitto un altro re, che non conosceva Giuseppe.

19

Questi, adoperando l'astuzia contro la nostra gente, perseguitò i nostri padri fino a costringerli a esporre i loro figli, perché non sopravvivessero.

20

In quel tempo nacque Mosè e piacque a Dio; egli fu allevato per tre mesi nella casa paterna, poi,

21

essendo stato esposto, lo raccolse la figlia del faraone e lo allevò come figlio.

22

Così Mosè venne istruito in tutta la sapienza degli Egiziani ed era potente nelle parole e nelle opere.

23

Quando stava per compiere i quarant'anni, gli venne l'idea di far visita ai suoi fratelli, i figli di Israele,

24

e vedendone uno trattato ingiustamente, ne prese le difese e vendicò l'oppresso, uccidendo l'Egiziano.

25

Egli pensava che i suoi connazionali avrebbero capito che Dio dava loro salvezza per mezzo suo, ma essi non compresero.

26

Il giorno dopo si presentò in mezzo a loro mentre stavano litigando e si adoperò per metterli d'accordo, dicendo: Siete fratelli; perché vi insultate l'un l'altro?

27

Ma quello che maltrattava il vicino lo respinse, dicendo: Chi ti ha nominato capo e giudice sopra di noi?

28

Vuoi forse uccidermi, come hai ucciso ieri l'Egiziano?

29

Fuggì via Mosè a queste parole, e andò ad abitare nella terra di Madian, dove ebbe due figli.

30

Passati quarant'anni, gli apparve nel deserto del monte Sinai un angelo, in mezzo alla fiamma di un roveto ardente.

31

Mosè rimase stupito di questa visione; e mentre si avvicinava per veder meglio, si udì la voce del Signore:

32

Io sono il Dio dei tuoi padri, il Dio di Abramo, di Isacco e di Giacobbe. Esterrefatto, Mosè non osava guardare.

33

Allora il Signore gli disse: Togliti dai piedi i calzari, perché il luogo in cui stai è terra santa.

34

Ho visto l'afflizione del mio popolo in Egitto, ho udito il loro gemito e sono sceso a liberarli; ed ora vieni, che ti mando in Egitto.

35

Questo Mosè che avevano rinnegato dicendo: Chi ti ha nominato capo e giudice?, proprio lui Dio aveva mandato per esser capo e liberatore, parlando per mezzo dell'angelo che gli era apparso nel roveto.

36

Egli li fece uscire, compiendo miracoli e prodigi nella terra d'Egitto, nel Mare Rosso, e nel deserto per quarant'anni.

37

Egli è quel Mosè che disse ai figli d'Israele: Dio vi farà sorgere un profeta tra i vostri fratelli, al pari di me.

38

Egli è colui che, mentre erano radunati nel deserto, fu mediatore tra l'angelo che gli parlava sul monte Sinai e i nostri padri; egli ricevette parole di vita da trasmettere a noi.

39

Ma i nostri padri non vollero dargli ascolto, lo respinsero e si volsero in cuor loro verso l'Egitto,

40

dicendo ad Aronne: Fà per noi una divinità che ci vada innanzi, perché a questo Mosè che ci condusse fuori dall'Egitto non sappiamo che cosa sia accaduto.

41

E in quei giorni fabbricarono un vitello e offrirono sacrifici all'idolo e si rallegrarono per l'opera delle loro mani.

42

Ma Dio si ritrasse da loro e li abbandonò al culto dell'esercito del cielo, come è scritto nel libro dei Profeti:

43

Mi avete forse offerto vittime e sacrifici per quarant'anni nel deserto, o casa d'Israele? Avete preso con voi la tenda di Mòloch, e la stella del dio Refàn, simulacri che vi siete fabbricati per adorarli! Perciò vi deporterò al di là di Babilonia.

44

I nostri padri avevano nel deserto la tenda della testimonianza, come aveva ordinato colui che disse a Mosè di costruirla secondo il modello che aveva visto.

45

E dopo averla ricevuta, i nostri padri con Giosuè se la portarono con sé nella conquista dei popoli che Dio scacciò davanti a loro, fino ai tempi di Davide.

46

Questi trovò grazia innanzi a Dio e domandò di poter trovare una dimora per il Dio di Giacobbe;

47

Salomone poi gli edificò una casa.

48

Ma l'Altissimo non abita in costruzioni fatte da mano d'uomo, come dice il Profeta:

49

Il cielo è il mio trono e la terra sgabello per i miei piedi. Quale casa potrete edificarmi, dice il Signore, o quale sarà il luogo del mio riposo?

50

Non forse la mia mano ha creato tutte queste cose?

51

O gente testarda e pagana nel cuore e nelle orecchie, voi sempre opponete resistenza allo Spirito Santo; come i vostri padri, così anche voi.

52

Quale dei profeti i vostri padri non hanno perseguitato? Essi uccisero quelli che preannunciavano la venuta del Giusto, del quale voi ora siete divenuti traditori e uccisori;

53

voi che avete ricevuto la legge per mano degli angeli e non l'avete osservata».

54

All'udire queste cose, fremevano in cuor loro e digrignavano i denti contro di lui.

55

Ma Stefano, pieno di Spirito Santo, fissando gli occhi al cielo, vide la gloria di Dio e Gesù che stava alla sua destra

56

e disse: «Ecco, io contemplo i cieli aperti e il Figlio dell'uomo che sta alla destra di Dio».

57

Proruppero allora in grida altissime turandosi gli orecchi; poi si scagliarono tutti insieme contro di lui,

58

lo trascinarono fuori della città e si misero a lapidarlo. E i testimoni deposero il loro mantello ai piedi di un giovane, chiamato Saulo.

59

E così lapidavano Stefano mentre pregava e diceva: «Signore Gesù, accogli il mio spirito».

60

Poi piegò le ginocchia e gridò forte: «Signore, non imputar loro questo peccato». Detto questo, morì.

Atti degli Apostoli 8


Atti degli Apostoli Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 7

Atti degli Apostoli

Ritornare all Indice

Capitolo 8

1

Saulo era fra coloro che approvarono la sua uccisione. In quel giorno scoppiò una violenta persecuzione contro la Chiesa di Gerusalemme e tutti, ad eccezione degli apostoli, furono dispersi nelle regioni della Giudea e della Samaria.

2

Persone pie seppellirono Stefano e fecero un grande lutto per lui.

3

Saulo intanto infuriava contro la Chiesa ed entrando nelle case prendeva uomini e donne e li faceva mettere in prigione.

4

Quelli però che erano stati dispersi andavano per il paese e diffondevano la parola di Dio.

5

Filippo, sceso in una città della Samaria, cominciò a predicare loro il Cristo.

6

E le folle prestavano ascolto unanimi alle parole di Filippo sentendolo parlare e vedendo i miracoli che egli compiva.

7

Da molti indemoniati uscivano spiriti immondi, emettendo alte grida e molti paralitici e storpi furono risanati.

8

E vi fu grande gioia in quella città.

9

V'era da tempo in città un tale di nome Simone, dedito alla magia, il quale mandava in visibilio la popolazione di Samaria, spacciandosi per un gran personaggio.

10

A lui aderivano tutti, piccoli e grandi, esclamando: «Questi è la potenza di Dio, quella che è chiamata Grande».

11

Gli davano ascolto, perché per molto tempo li aveva fatti strabiliare con le sue magie.

12

Ma quando cominciarono a credere a Filippo, che recava la buona novella del regno di Dio e del nome di Gesù Cristo, uomini e donne si facevano battezzare.

13

Anche Simone credette, fu battezzato e non si staccava più da Filippo. Era fuori di sé nel vedere i segni e i grandi prodigi che avvenivano.

14

Frattanto gli apostoli, a Gerusalemme, seppero che la Samaria aveva accolto la parola di Dio e vi inviarono Pietro e Giovanni.

15

Essi discesero e pregarono per loro perché ricevessero lo Spirito Santo;

16

non era infatti ancora sceso sopra nessuno di loro, ma erano stati soltanto battezzati nel nome del Signore Gesù.

17

Allora imponevano loro le mani e quelli ricevevano lo Spirito Santo.

18

Simone, vedendo che lo Spirito veniva conferito con l'imposizione delle mani degli apostoli, offrì loro del denaro

19

dicendo: «Date anche a me questo potere perché a chiunque io imponga le mani, egli riceva lo Spirito Santo».

20

Ma Pietro gli rispose: «Il tuo denaro vada con te in perdizione, perché hai osato pensare di acquistare con denaro il dono di Dio.

21

Non v'è parte né sorte alcuna per te in questa cosa, perché il tuo cuore non è retto davanti a Dio.

22

Pentiti dunque di questa tua iniquità e prega il Signore che ti sia perdonato questo pensiero.

23

Ti vedo infatti chiuso in fiele amaro e in lacci d'iniquità».

24

Rispose Simone: «Pregate voi per me il Signore, perché non mi accada nulla di ciò che avete detto».

25

Essi poi, dopo aver testimoniato e annunziato la parola di Dio, ritornavano a Gerusalemme ed evangelizzavano molti villaggi della Samaria.

26

Un angelo del Signore parlò intanto a Filippo: «Alzati, e và verso il mezzogiorno, sulla strada che discende da Gerusalemme a Gaza; essa è deserta».

27

Egli si alzò e si mise in cammino, quand'ecco un Etiope, un eunuco, funzionario di Candàce, regina di Etiopia, sovrintendente a tutti i suoi tesori, venuto per il culto a Gerusalemme,

28

se ne ritornava, seduto sul suo carro da viaggio, leggendo il profeta Isaia.

29

Disse allora lo Spirito a Filippo: «Và avanti, e raggiungi quel carro».

30

Filippo corse innanzi e, udito che leggeva il profeta Isaia, gli disse: «Capisci quello che stai leggendo?».

31

Quegli rispose: «E come lo potrei, se nessuno mi istruisce?». E invitò Filippo a salire e a sedere accanto a lui.

32

Il passo della Scrittura che stava leggendo era questo: e come un agnello senza voce innanzi a chi lo tosa, così egli non apre la sua bocca.

33

Nella sua umiliazione il giudizio gli è stato negato, ma la sua posterità chi potrà mai descriverla? Poiché è stata recisa dalla terra la sua vita.

34

E rivoltosi a Filippo l'eunuco disse: «Ti prego, di quale persona il profeta dice questo? Di se stesso o di qualcun altro?».

35

Filippo, prendendo a parlare e partendo da quel passo della Scrittura, gli annunziò la buona novella di Gesù.

36

Proseguendo lungo la strada, giunsero a un luogo dove c'era acqua e l'eunuco disse: «Ecco qui c'è acqua; che cosa mi impedisce di essere battezzato?».

37

.

38

Fece fermare il carro e discesero tutti e due nell'acqua, Filippo e l'eunuco, ed egli lo battezzò.

39

Quando furono usciti dall'acqua, lo Spirito del Signore rapì Filippo e l'eunuco non lo vide più e proseguì pieno di gioia il suo cammino.

40

Quanto a Filippo, si trovò ad Azoto e, proseguendo, predicava il vangelo a tutte le città, finché giunse a Cesarèa.

Atti degli Apostoli 9


Atti degli Apostoli Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 8

Atti degli Apostoli

Ritornare all Indice

Capitolo 9

1

Saulo frattanto, sempre fremente minaccia e strage contro i discepoli del Signore, si presentò al sommo sacerdote

2

e gli chiese lettere per le sinagoghe di Damasco al fine di essere autorizzato a condurre in catene a Gerusalemme uomini e donne, seguaci della dottrina di Cristo, che avesse trovati.

3

E avvenne che, mentre era in viaggio e stava per avvicinarsi a Damasco, all'improvviso lo avvolse una luce dal cielo

4

e cadendo a terra udì una voce che gli diceva: «Saulo, Saulo, perché mi perseguiti?».

5

Rispose: «Chi sei, o Signore?». E la voce: «Io sono Gesù, che tu perseguiti!

6

Orsù, alzati ed entra nella città e ti sarà detto ciò che devi fare».

7

Gli uomini che facevano il cammino con lui si erano fermati ammutoliti, sentendo la voce ma non vedendo nessuno.

8

Saulo si alzò da terra ma, aperti gli occhi, non vedeva nulla. Così, guidandolo per mano, lo condussero a Damasco,

9

dove rimase tre giorni senza vedere e senza prendere né cibo né bevanda.

10

Ora c'era a Damasco un discepolo di nome Anania e il Signore in una visione gli disse: «Anania!». Rispose: «Eccomi, Signore!».

11

E il Signore a lui: «Su, và sulla strada chiamata Diritta, e cerca nella casa di Giuda un tale che ha nome Saulo, di Tarso; ecco sta pregando,

12

e ha visto in visione un uomo, di nome Anania, venire e imporgli le mani perché ricuperi la vista».

13

Rispose Anania: «Signore, riguardo a quest'uomo ho udito da molti tutto il male che ha fatto ai tuoi fedeli in Gerusalemme.

14

Inoltre ha l'autorizzazione dai sommi sacerdoti di arrestare tutti quelli che invocano il tuo nome».

15

Ma il Signore disse: «Và, perché egli è per me uno strumento eletto per portare il mio nome dinanzi ai popoli, ai re e ai figli di Israele;

16

e io gli mostrerò quanto dovrà soffrire per il mio nome».

17

Allora Anania andò, entrò nella casa, gli impose le mani e disse: «Saulo, fratello mio, mi ha mandato a te il Signore Gesù, che ti è apparso sulla via per la quale venivi, perché tu riacquisti la vista e sia colmo di Spirito Santo».

18

E improvvisamente gli caddero dagli occhi come delle squame e ricuperò la vista; fu subito battezzato,

19

poi prese cibo e le forze gli ritornarono. Rimase alcuni giorni insieme ai discepoli che erano a Damasco,

20

e subito nelle sinagoghe proclamava Gesù Figlio di Dio.

21

E tutti quelli che lo ascoltavano si meravigliavano e dicevano: «Ma costui non è quel tale che a Gerusalemme infieriva contro quelli che invocano questo nome ed era venuto qua precisamente per condurli in catene dai sommi sacerdoti?».

22

Saulo frattanto si rinfrancava sempre più e confondeva i Giudei residenti a Damasco, dimostrando che Gesù è il Cristo.

23

Trascorsero così parecchi giorni e i Giudei fecero un complotto per ucciderlo;

24

ma i loro piani vennero a conoscenza di Saulo. Essi facevano la guardia anche alle porte della città di giorno e di notte per sopprimerlo;

25

ma i suoi discepoli di notte lo presero e lo fecero discendere dalle mura, calandolo in una cesta.

26

Venuto a Gerusalemme, cercava di unirsi con i discepoli, ma tutti avevano paura di lui, non credendo ancora che fosse un discepolo.

27

Allora Barnaba lo prese con sé, lo presentò agli apostoli e raccontò loro come durante il viaggio aveva visto il Signore che gli aveva parlato, e come in Damasco aveva predicato con coraggio nel nome di Gesù.

28

Così egli potè stare con loro e andava e veniva a Gerusalemme, parlando apertamente nel nome del Signore

29

e parlava e discuteva con gli Ebrei di lingua greca; ma questi tentarono di ucciderlo.

30

Venutolo però a sapere i fratelli, lo condussero a Cesarèa e lo fecero partire per Tarso.

31

La Chiesa era dunque in pace per tutta la Giudea, la Galilea e la Samaria; essa cresceva e camminava nel timore del Signore, colma del conforto dello Spirito Santo.

32

E avvenne che mentre Pietro andava a far visita a tutti, si recò anche dai fedeli che dimoravano a Lidda.

33

Qui trovò un uomo di nome Enea, che da otto anni giaceva su un lettuccio ed era paralitico.

34

Pietro gli disse: «Enea, Gesù Cristo ti guarisce; alzati e rifatti il letto». E subito si alzò.

35

Lo videro tutti gli abitanti di Lidda e del Saròn e si convertirono al Signore.

36

A Giaffa c'era una discepola chiamata Tabità, nome che significa «Gazzella», la quale abbondava in opere buone e faceva molte elemosine.

37

Proprio in quei giorni si ammalò e morì. La lavarono e la deposero in una stanza al piano superiore.

38

E poiché Lidda era vicina a Giaffa i discepoli, udito che Pietro si trovava là, mandarono due uomini ad invitarlo: «Vieni subito da noi!».

39

E Pietro subito andò con loro. Appena arrivato lo condussero al piano superiore e gli si fecero incontro tutte le vedove in pianto che gli mostravano le tuniche e i mantelli che Gazzella confezionava quando era fra loro.

40

Pietro fece uscire tutti e si inginocchiò a pregare; poi rivolto alla salma disse: «Tabità, alzati!». Ed essa aprì gli occhi, vide Pietro e si mise a sedere.

41

Egli le diede la mano e la fece alzare, poi chiamò i credenti e le vedove, e la presentò loro viva.

42

La cosa si riseppe in tutta Giaffa, e molti credettero nel Signore.

43

Pietro rimase a Giaffa parecchi giorni, presso un certo Simone conciatore.

Atti degli Apostoli 10


Atti degli Apostoli Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 9

Atti degli Apostoli

Ritornare all Indice

Capitolo 10

1

C'era in Cesarèa un uomo di nome Cornelio, centurione della coorte Italica,

2

uomo pio e timorato di Dio con tutta la sua famiglia; faceva molte elemosine al popolo e pregava sempre Dio.

3

Un giorno verso le tre del pomeriggio vide chiaramente in visione un angelo di Dio venirgli incontro e chiamarlo: «Cornelio!».

4

Egli lo guardò e preso da timore disse: «Che c'è, Signore?». Gli rispose: «Le tue preghiere e le tue elemosine sono salite, in tua memoria, innanzi a Dio.

5

E ora manda degli uomini a Giaffa e fà venire un certo Simone detto anche Pietro.

6

Egli è ospite presso un tal Simone conciatore, la cui casa è sulla riva del mare».

7

Quando l'angelo che gli parlava se ne fu andato, Cornelio chiamò due dei suoi servitori e un pio soldato fra i suoi attendenti e,

8

spiegata loro ogni cosa, li mandò a Giaffa.

9

Il giorno dopo, mentre essi erano per via e si avvicinavano alla città, Pietro salì verso mezzogiorno sulla terrazza a pregare.

10

Gli venne fame e voleva prendere cibo. Ma mentre glielo preparavano, fu rapito in estasi.

11

Vide il cielo aperto e un oggetto che discendeva come una tovaglia grande, calata a terra per i quattro capi.

12

In essa c'era ogni sorta di quadrupedi e rettili della terra e uccelli del cielo.

13

Allora risuonò una voce che gli diceva: «Alzati, Pietro, uccidi e mangia!».

14

Ma Pietro rispose: «No davvero, Signore, poiché io non ho mai mangiato nulla di profano e di immondo».

15

E la voce di nuovo a lui: «Ciò che Dio ha purificato, tu non chiamarlo più profano».

16

Questo accadde per tre volte; poi d'un tratto quell'oggetto fu risollevato al cielo.

17

Mentre Pietro si domandava perplesso tra sé e sé che cosa significasse ciò che aveva visto, gli uomini inviati da Cornelio, dopo aver domandato della casa di Simone, si fermarono all'ingresso.

18

Chiamarono e chiesero se Simone, detto anche Pietro, alloggiava colà.

19

Pietro stava ancora ripensando alla visione, quando lo Spirito gli disse: «Ecco, tre uomini ti cercano;

20

alzati, scendi e và con loro senza esitazione, perché io li ho mandati».

21

Pietro scese incontro agli uomini e disse: «Eccomi, sono io quello che cercate. Qual è il motivo per cui siete venuti?».

22

Risposero: «Il centurione Cornelio, uomo giusto e timorato di Dio, stimato da tutto il popolo dei Giudei, è stato avvertito da un angelo santo di invitarti nella sua casa, per ascoltare ciò che hai da dirgli».

23

Pietro allora li fece entrare e li ospitò. Il giorno seguente si mise in viaggio con loro e alcuni fratelli di Giaffa lo accompagnarono.

24

Il giorno dopo arrivò a Cesarèa. Cornelio stava ad aspettarli ed aveva invitato i congiunti e gli amici intimi.

25

Mentre Pietro stava per entrare, Cornelio andandogli incontro si gettò ai suoi piedi per adorarlo.

26

Ma Pietro lo rialzò, dicendo: «Alzati: anch'io sono un uomo!».

27

Poi, continuando a conversare con lui, entrò e trovate riunite molte persone disse loro:

28

«Voi sapete che non è lecito per un Giudeo unirsi o incontrarsi con persone di altra razza; ma Dio mi ha mostrato che non si deve dire profano o immondo nessun uomo.

29

Per questo sono venuto senza esitare quando mi avete mandato a chiamare. Vorrei dunque chiedere: per quale ragione mi avete fatto venire?».

30

Cornelio allora rispose: «Quattro giorni or sono, verso quest'ora, stavo recitando la preghiera delle tre del pomeriggio nella mia casa, quando mi si presentò un uomo in splendida veste

31

e mi disse: Cornelio, sono state esaudite le tue preghiere e ricordate le tue elemosine davanti a Dio.

32

Manda dunque a Giaffa e fà venire Simone chiamato anche Pietro; egli è ospite nella casa di Simone il conciatore, vicino al mare.

33

Subito ho mandato a cercarti e tu hai fatto bene a venire. Ora dunque tutti noi, al cospetto di Dio, siamo qui riuniti per ascoltare tutto ciò che dal Signore ti è stato ordinato».

34

Pietro prese la parola e disse: «In verità sto rendendomi conto che Dio non fa preferenze di persone,

35

ma chi lo teme e pratica la giustizia, a qualunque popolo appartenga, è a lui accetto.

36

Questa è la parola che egli ha inviato ai figli d'Israele, recando la buona novella della pace, per mezzo di Gesù Cristo, che è il Signore di tutti.

37

Voi conoscete ciò che è accaduto in tutta la Giudea, incominciando dalla Galilea, dopo il battesimo predicato da Giovanni;

38

cioè come Dio consacrò in Spirito Santo e potenza Gesù di Nazaret, il quale passò beneficando e risanando tutti coloro che stavano sotto il potere del diavolo, perché Dio era con lui.

39

E noi siamo testimoni di tutte le cose da lui compiute nella regione dei Giudei e in Gerusalemme. Essi lo uccisero appendendolo a una croce,

40

ma Dio lo ha risuscitato al terzo giorno e volle che apparisse,

41

non a tutto il popolo, ma a testimoni prescelti da Dio, a noi, che abbiamo mangiato e bevuto con lui dopo la sua risurrezione dai morti.

42

E ci ha ordinato di annunziare al popolo e di attestare che egli è il giudice dei vivi e dei morti costituito da Dio.

43

Tutti i profeti gli rendono questa testimonianza: chiunque crede in lui ottiene la remissione dei peccati per mezzo del suo nome».

44

Pietro stava ancora dicendo queste cose, quando lo Spirito Santo scese sopra tutti coloro che ascoltavano il discorso.

45

E i fedeli circoncisi, che erano venuti con Pietro, si meravigliavano che anche sopra i pagani si effondesse il dono dello Spirito Santo;

46

li sentivano infatti parlare lingue e glorificare Dio.

47

Allora Pietro disse: «Forse che si può proibire che siano battezzati con l'acqua questi che hanno ricevuto lo Spirito Santo al pari di noi?».

48

E ordinò che fossero battezzati nel nome di Gesù Cristo. Dopo tutto questo lo pregarono di fermarsi alcuni giorni.

Atti degli Apostoli 11


Atti degli Apostoli Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 10

Atti degli Apostoli

Ritornare all Indice

Capitolo 11

1

Gli apostoli e i fratelli che stavano nella Giudea vennero a sapere che anche i pagani avevano accolto la parola di Dio.

2

E quando Pietro salì a Gerusalemme, i circoncisi lo rimproveravano dicendo:

3

«Sei entrato in casa di uomini non circoncisi e hai mangiato insieme con loro!».

4

Allora Pietro raccontò per ordine come erano andate le cose, dicendo:

5

«Io mi trovavo in preghiera nella città di Giaffa e vidi in estasi una visione: un oggetto, simile a una grande tovaglia, scendeva come calato dal cielo per i quattro capi e giunse fino a me.

6

Fissandolo con attenzione, vidi in esso quadrupedi, fiere e rettili della terra e uccelli del cielo.

7

E sentii una voce che mi diceva: Pietro, àlzati, uccidi e mangia!

8

Risposi: Non sia mai, Signore, poiché nulla di profano e di immondo è entrato mai nella mia bocca.

9

Ribattè nuovamente la voce dal cielo: Quello che Dio ha purificato, tu non considerarlo profano.

10

Questo avvenne per tre volte e poi tutto fu risollevato di nuovo nel cielo.

11

Ed ecco, in quell'istante, tre uomini giunsero alla casa dove eravamo, mandati da Cesarèa a cercarmi.

12

Lo Spirito mi disse di andare con loro senza esitare. Vennero con me anche questi sei fratelli ed entrammo in casa di quell'uomo.

13

Egli ci raccontò che aveva visto un angelo presentarsi in casa sua e dirgli: Manda a Giaffa e fà venire Simone detto anche Pietro;

14

egli ti dirà parole per mezzo delle quali sarai salvato tu e tutta la tua famiglia.

15

Avevo appena cominciato a parlare quando lo Spirito Santo scese su di loro, come in principio era sceso su di noi.

16

Mi ricordai allora di quella parola del Signore che diceva: Giovanni battezzò con acqua, voi invece sarete battezzati in Spirito Santo.

17

Se dunque Dio ha dato a loro lo stesso dono che a noi per aver creduto nel Signore Gesù Cristo, chi ero io per porre impedimento a Dio?».

18

All'udir questo si calmarono e cominciarono a glorificare Dio dicendo: «Dunque anche ai pagani Dio ha concesso che si convertano perché abbiano la vita!».

19

Intanto quelli che erano stati dispersi dopo la persecuzione scoppiata al tempo di Stefano, erano arrivati fin nella Fenicia, a Cipro e ad Antiochia e non predicavano la parola a nessuno fuorchè ai Giudei.

20

Ma alcuni fra loro, cittadini di Cipro e di Cirène, giunti ad Antiochia, cominciarono a parlare anche ai Greci, predicando la buona novella del Signore Gesù.

21

E la mano del Signore era con loro e così un gran numero credette e si convertì al Signore.

22

La notizia giunse agli orecchi della Chiesa di Gerusalemme, la quale mandò Barnaba ad Antiochia.

23

Quando questi giunse e vide la grazia del Signore, si rallegrò e,

24

da uomo virtuoso qual era e pieno di Spirito Santo e di fede, esortava tutti a perseverare con cuore risoluto nel Signore. E una folla considerevole fu condotta al Signore.

25

Barnaba poi partì alla volta di Tarso per cercare Saulo e trovatolo lo condusse ad Antiochia.

26

Rimasero insieme un anno intero in quella comunità e istruirono molta gente; ad Antiochia per la prima volta i discepoli furono chiamati Cristiani.

27

In questo tempo alcuni profeti scesero ad Antiochia da Gerusalemme.

28

E uno di loro, di nome Agabo, alzatosi in piedi, annunziò per impulso dello Spirito che sarebbe scoppiata una grave carestia su tutta la terra. Ciò che di fatto avvenne sotto l'impero di Claudio.

29

Allora i discepoli si accordarono, ciascuno secondo quello che possedeva, di mandare un soccorso ai fratelli abitanti nella Giudea;

30

questo fecero, indirizzandolo agli anziani, per mezzo di Barnaba e Saulo.

Atti degli Apostoli 12


Atti degli Apostoli Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 11

Atti degli Apostoli

Ritornare all Indice

Capitolo 12

1

In quel tempo il re Erode cominciò a perseguitare alcuni membri della Chiesa

2

e fece uccidere di spada Giacomo, fratello di Giovanni.

3

Vedendo che questo era gradito ai Giudei, decise di arrestare anche Pietro. Erano quelli i giorni degli Azzimi.

4

Fattolo catturare, lo gettò in prigione, consegnandolo in custodia a quattro picchetti di quattro soldati ciascuno, col proposito di farlo comparire davanti al popolo dopo la Pasqua.

5

Pietro dunque era tenuto in prigione, mentre una preghiera saliva incessantemente a Dio dalla Chiesa per lui.

6

E in quella notte, quando poi Erode stava per farlo comparire davanti al popolo, Pietro piantonato da due soldati e legato con due catene stava dormendo, mentre davanti alla porta le sentinelle custodivano il carcere.

7

Ed ecco gli si presentò un angelo del Signore e una luce sfolgorò nella cella. Egli toccò il fianco di Pietro, lo destò e disse: «Alzati, in fretta!». E le catene gli caddero dalle mani.

8

E l'angelo a lui: «Mettiti la cintura e legati i sandali». E così fece. L'angelo disse: «Avvolgiti il mantello, e seguimi!».

9

Pietro uscì e prese a seguirlo, ma non si era ancora accorto che era realtà ciò che stava succedendo per opera dell'angelo: credeva infatti di avere una visione.

10

Essi oltrepassarono la prima guardia e la seconda e arrivarono alla porta di ferro che conduce in città: la porta si aprì da sé davanti a loro. Uscirono, percorsero una strada e a un tratto l'angelo si dileguò da lui.

11

Pietro allora, rientrato in sé, disse: «Ora sono veramente certo che il Signore ha mandato il suo angelo e mi ha strappato dalla mano di Erode e da tutto ciò che si attendeva il popolo dei Giudei».

12

Dopo aver riflettuto, si recò alla casa di Maria, madre di Giovanni detto anche Marco, dove si trovava un buon numero di persone raccolte in preghiera.

13

Appena ebbe bussato alla porta esterna, una fanciulla di nome Rode si avvicinò per sentire chi era.

14

Riconosciuta la voce di Pietro, per la gioia non aprì la porta, ma corse ad annunziare che fuori c'era Pietro.

15

«Tu vaneggi!» le dissero. Ma essa insisteva che la cosa stava così. E quelli dicevano: «E' l'angelo di Pietro».

16

Questi intanto continuava a bussare e quando aprirono la porta e lo videro, rimasero stupefatti.

17

Egli allora, fatto segno con la mano di tacere, narrò come il Signore lo aveva tratto fuori del carcere, e aggiunse: «Riferite questo a Giacomo e ai fratelli». Poi uscì e s'incamminò verso un altro luogo.

18

Fattosi giorno, c'era non poco scompiglio tra i soldati: che cosa mai era accaduto di Pietro?

19

Erode lo fece cercare accuratamente, ma non essendo riuscito a trovarlo, fece processare i soldati e ordinò che fossero messi a morte; poi scese dalla Giudea e soggiornò a Cesarèa.

20

Egli era infuriato contro i cittadini di Tiro e Sidone. Questi però si presentarono a lui di comune accordo e, dopo aver tratto alla loro causa Blasto, ciambellano del re, chiedevano pace, perché il loro paese riceveva i viveri dal paese del re.

21

Nel giorno fissato Erode, vestito del manto regale e seduto sul podio, tenne loro un discorso.

22

Il popolo acclamava: «Parola di un dio e non di un uomo!».

23

Ma improvvisamente un angelo del Signore lo colpì, perché non aveva dato gloria a Dio; e roso, dai vermi, spirò.

24

Intanto la parola di Dio cresceva e si diffondeva.

25

Barnaba e Saulo poi, compiuta la loro missione, tornarono da Gerusalemme prendendo con loro Giovanni, detto anche Marco.

Atti degli Apostoli 13


Atti degli Apostoli Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 12

Atti degli Apostoli

Ritornare all Indice

Capitolo 13

1

C'erano nella comunità di Antiochia profeti e dottori: Barnaba, Simeone soprannominato Niger, Lucio di Cirène, Manaèn, compagno d'infanzia di Erode tetrarca, e Saulo.

2

Mentre essi stavano celebrando il culto del Signore e digiunando, lo Spirito Santo disse: «Riservate per me Barnaba e Saulo per l'opera alla quale li ho chiamati».

3

Allora, dopo aver digiunato e pregato, imposero loro le mani e li accomiatarono.

4

Essi dunque, inviati dallo Spirito Santo, discesero a Selèucia e di qui salparono verso Cipro.

5

Giunti a Salamina cominciarono ad annunziare la parola di Dio nelle sinagoghe dei Giudei, avendo con loro anche Giovanni come aiutante.

6

Attraversata tutta l'isola fino a Pafo, vi trovarono un tale, mago e falso profeta giudeo, di nome Bar-Iesus,

7

al seguito del proconsole Sergio Paolo, persona di senno, che aveva fatto chiamare a sé Barnaba e Saulo e desiderava ascoltare la parola di Dio.

8

Ma Elimas, il mago, - ciò infatti significa il suo nome - faceva loro opposizione cercando di distogliere il proconsole dalla fede.

9

Allora Saulo, detto anche Paolo, pieno di Spirito Santo, fissò gli occhi su di lui e disse:

10

«O uomo pieno di ogni frode e di ogni malizia, figlio del diavolo, nemico di ogni giustizia, quando cesserai di sconvolgere le vie diritte del Signore?

11

Ecco la mano del Signore è sopra di te: sarai cieco e per un certo tempo non vedrai il sole». Di colpo piombò su di lui oscurità e tenebra, e brancolando cercava chi lo guidasse per mano.

12

Quando vide l'accaduto, il proconsole credette, colpito dalla dottrina del Signore.

13

Salpati da Pafo, Paolo e i suoi compagni giunsero a Perge di Panfilia. Giovanni si separò da loro e ritornò a Gerusalemme.

14

Essi invece proseguendo da Perge, arrivarono ad Antiochia di Pisidia ed entrati nella sinagoga nel giorno di sabato, si sedettero.

15

Dopo la lettura della Legge e dei Profeti, i capi della sinagoga mandarono a dire loro: «Fratelli, se avete qualche parola di esortazione per il popolo, parlate!».

16

Si alzò Paolo e fatto cenno con la mano disse: «Uomini di Israele e voi timorati di Dio, ascoltate.

17

Il Dio di questo popolo d'Israele scelse i nostri padri ed esaltò il popolo durante il suo esilio in terra d'Egitto, e con braccio potente li condusse via di là.

18

Quindi, dopo essersi preso cura di loro per circa quarant'anni nel deserto,

19

distrusse sette popoli nel paese di Canaan e concesse loro in eredità quelle terre,

20

per circa quattrocentocinquanta anni. Dopo questo diede loro dei Giudici, fino al profeta Samuele.

21

Allora essi chiesero un re e Dio diede loro Saul, figlio di Cis, della tribù di Beniamino, per quaranta anni.

22

E, dopo averlo rimosso dal regno, suscitò per loro come re Davide, al quale rese questa testimonianza: Ho trovato Davide, figlio di Iesse, uomo secondo il mio cuore; egli adempirà tutti i miei voleri.

23

Dalla discendenza di lui, secondo la promessa, Dio trasse per Israele un salvatore, Gesù.

24

Giovanni aveva preparato la sua venuta predicando un battesimo di penitenza a tutto il popolo d'Israele.

25

Diceva Giovanni sul finire della sua missione: Io non sono ciò che voi pensate che io sia! Ecco, viene dopo di me uno, al quale io non sono degno di sciogliere i sandali.

26

Fratelli, figli della stirpe di Abramo, e quanti fra voi siete timorati di Dio, a noi è stata mandata questa parola di salvezza.

27

Gli abitanti di Gerusalemme infatti e i loro capi non l'hanno riconosciuto e condannandolo hanno adempiuto le parole dei profeti che si leggono ogni sabato;

28

e, pur non avendo trovato in lui nessun motivo di condanna a morte, chiesero a Pilato che fosse ucciso.

29

Dopo aver compiuto tutto quanto era stato scritto di lui, lo deposero dalla croce e lo misero nel sepolcro.

30

Ma Dio lo ha risuscitato dai morti

31

ed egli è apparso per molti giorni a quelli che erano saliti con lui dalla Galilea a Gerusalemme, e questi ora sono i suoi testimoni davanti al popolo.

32

E noi vi annunziamo la buona novella che la promessa fatta ai padri si è compiuta,

33

poiché Dio l'ha attuata per noi, loro figli, risuscitando Gesù, come anche sta scritto nel salmo secondo:

34

E che Dio lo ha risuscitato dai morti, in modo che non abbia mai più a tornare alla corruzione, è quanto ha dichiarato: sicure.

35

Per questo anche in un altro luogo dice: corruzione.

36

Ora Davide, dopo aver eseguito il volere di Dio nella sua generazione, morì e fu unito ai suoi padri e subì la corruzione.

37

Ma colui che Dio ha risuscitato, non ha subìto la corruzione.

38

Vi sia dunque noto, fratelli, che per opera di lui vi viene annunziata la remissione dei peccati

39

e che per lui chiunque crede riceve giustificazione da tutto ciò da cui non vi fu possibile essere giustificati mediante la legge di Mosè.

40

Guardate dunque che non avvenga su di voi ciò che è detto nei Profeti:

41

Mirate, beffardi, stupite e nascondetevi, poiché un'opera io compio ai vostri giorni, un'opera che non credereste, se vi fosse raccontata!».

42

E, mentre uscivano, li pregavano di esporre ancora queste cose nel prossimo sabato.

43

Sciolta poi l'assemblea, molti Giudei e proseliti credenti in Dio seguirono Paolo e Barnaba ed essi, intrattenendosi con loro, li esortavano a perseverare nella grazia di Dio.

44

Il sabato seguente quasi tutta la città si radunò per ascoltare la parola di Dio.

45

Quando videro quella moltitudine, i Giudei furono pieni di gelosia e contraddicevano le affermazioni di Paolo, bestemmiando.

46

Allora Paolo e Barnaba con franchezza dichiararono: «Era necessario che fosse annunziata a voi per primi la parola di Dio, ma poiché la respingete e non vi giudicate degni della vita eterna, ecco noi ci rivolgiamo ai pagani.

47

Così infatti ci ha ordinato il Signore: perché tu porti la salvezza sino all'estremità della terra».

48

Nell'udir ciò, i pagani si rallegravano e glorificavano la parola di Dio e abbracciarono la fede tutti quelli che erano destinati alla vita eterna.

49

La parola di Dio si diffondeva per tutta la regione.

50

Ma i Giudei sobillarono le donne pie di alto rango e i notabili della città e suscitarono una persecuzione contro Paolo e Barnaba e li scacciarono dal loro territorio.

51

Allora essi, scossa contro di loro la polvere dei piedi, andarono a Icònio,

52

mentre i discepoli erano pieni di gioia e di Spirito Santo.

Atti degli Apostoli 14


Atti degli Apostoli Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 13

Atti degli Apostoli

Ritornare all Indice

Capitolo 14

1

Anche ad Icònio essi entrarono nella sinagoga dei Giudei e vi parlarono in modo tale che un gran numero di Giudei e di Greci divennero credenti.

2

Ma i Giudei rimasti increduli eccitarono e inasprirono gli animi dei pagani contro i fratelli.

3

Rimasero tuttavia colà per un certo tempo e parlavano fiduciosi nel Signore, che rendeva testimonianza alla predicazione della sua grazia e concedeva che per mano loro si operassero segni e prodigi.

4

E la popolazione della città si divise, schierandosi gli uni dalla parte dei Giudei, gli altri dalla parte degli apostoli.

5

Ma quando ci fu un tentativo dei pagani e dei Giudei con i loro capi per maltrattarli e lapidarli,

6

essi se ne accorsero e fuggirono nelle città della Licaònia, Listra e Derbe e nei dintorni,

7

e là continuavano a predicare il vangelo.

8

C'era a Listra un uomo paralizzato alle gambe, storpio sin dalla nascita, che non aveva mai camminato.

9

Egli ascoltava il discorso di Paolo e questi, fissandolo con lo sguardo e notando che aveva fede di esser risanato,

10

disse a gran voce: «Alzati diritto in piedi!». Egli fece un balzo e si mise a camminare.

11

La gente allora, al vedere ciò che Paolo aveva fatto, esclamò in dialetto licaonio e disse: «Gli dei sono scesi tra di noi in figura umana!».

12

E chiamavano Barnaba Zeus e Paolo Hermes, perché era lui il più eloquente.

13

Intanto il sacerdote di Zeus, il cui tempio era all'ingresso della città, recando alle porte tori e corone, voleva offrire un sacrificio insieme alla folla.

14

Sentendo ciò, gli apostoli Barnaba e Paolo si strapparono le vesti e si precipitarono tra la folla, gridando:

15

«Cittadini, perché fate questo? Anche noi siamo esseri umani, mortali come voi, e vi predichiamo di convertirvi da queste vanità al Dio vivente che ha fatto il cielo, la terra, il mare e tutte le cose che in essi si trovano.

16

Egli, nelle generazioni passate, ha lasciato che ogni popolo seguisse la sua strada;

17

ma non ha cessato di dar prova di sé beneficando, concedendovi dal cielo piogge e stagioni ricche di frutti, fornendovi il cibo e riempiendo di letizia i vostri cuori».

18

E così dicendo, riuscirono a fatica a far desistere la folla dall'offrire loro un sacrificio.

19

Ma giunsero da Antiochia e da Icònio alcuni Giudei, i quali trassero dalla loro parte la folla; essi presero Paolo a sassate e quindi lo trascinarono fuori della città, credendolo morto.

20

Allora gli si fecero attorno i discepoli ed egli, alzatosi, entrò in città. Il giorno dopo partì con Barnaba alla volta di Derbe.

21

Dopo aver predicato il vangelo in quella città e fatto un numero considerevole di discepoli, ritornarono a Listra, Icònio e Antiochia,

22

rianimando i discepoli ed esortandoli a restare saldi nella fede poiché, dicevano, è necessario attraversare molte tribolazioni per entrare nel regno di Dio.

23

Costituirono quindi per loro in ogni comunità alcuni anziani e dopo avere pregato e digiunato li affidarono al Signore, nel quale avevano creduto.

24

Attraversata poi la Pisidia, raggiunsero la Panfilia

25

e dopo avere predicato la parola di Dio a Perge, scesero ad Attalìa;

26

di qui fecero vela per Antiochia là dove erano stati affidati alla grazia del Signore per l'impresa che avevano compiuto.

27

Non appena furono arrivati, riunirono la comunità e riferirono tutto quello che Dio aveva compiuto per mezzo loro e come aveva aperto ai pagani la porta della fede.

28

E si fermarono per non poco tempo insieme ai discepoli.

Atti degli Apostoli 15


Atti degli Apostoli Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 14

Atti degli Apostoli

Ritornare all Indice

Capitolo 15

1

Ora alcuni, venuti dalla Giudea, insegnavano ai fratelli questa dottrina: «Se non vi fate circoncidere secondo l'uso di Mosè, non potete esser salvi».

2

Poiché Paolo e Barnaba si opponevano risolutamente e discutevano animatamente contro costoro, fu stabilito che Paolo e Barnaba e alcuni altri di loro andassero a Gerusalemme dagli apostoli e dagli anziani per tale questione.

3

Essi dunque, scortati per un tratto dalla comunità, attraversarono la Fenicia e la Samaria raccontando la conversione dei pagani e suscitando grande gioia in tutti i fratelli.

4

Giunti poi a Gerusalemme, furono ricevuti dalla Chiesa, dagli apostoli e dagli anziani e riferirono tutto ciò che Dio aveva compiuto per mezzo loro.

5

Ma si alzarono alcuni della setta dei farisei, che erano diventati credenti, affermando: è necessario circonciderli e ordinar loro di osservare la legge di Mosè.

6

Allora si riunirono gli apostoli e gli anziani per esaminare questo problema.

7

Dopo lunga discussione, Pietro si alzò e disse: «Fratelli, voi sapete che gia da molto tempo Dio ha fatto una scelta fra voi, perché i pagani ascoltassero per bocca mia la parola del vangelo e venissero alla fede.

8

E Dio, che conosce i cuori, ha reso testimonianza in loro favore concedendo anche a loro lo Spirito Santo, come a noi;

9

e non ha fatto nessuna discriminazione tra noi e loro, purificandone i cuori con la fede.

10

Or dunque, perché continuate a tentare Dio, imponendo sul collo dei discepoli un giogo che né i nostri padri, né noi siamo stati in grado di portare?

11

Noi crediamo che per la grazia del Signore Gesù siamo salvati e nello stesso modo anche loro».

12

Tutta l'assemblea tacque e stettero ad ascoltare Barnaba e Paolo che riferivano quanti miracoli e prodigi Dio aveva compiuto tra i pagani per mezzo loro.

13

Quand'essi ebbero finito di parlare, Giacomo aggiunse:

14

«Fratelli, ascoltatemi. Simone ha riferito come fin da principio Dio ha voluto scegliere tra i pagani un popolo per consacrarlo al suo nome.

15

Con questo si accordano le parole dei profeti, come sta scritto:

16

Dopo queste cose ritornerò e riedificherò la tenda di Davide che era caduta; ne riparerò le rovine e la rialzerò,

17

perché anche gli altri uomini cerchino il Signore e tutte le genti sulle quali è stato invocato il mio nome,

18

dice il Signore che fa queste cose da lui conosciute dall'eternità.

19

Per questo io ritengo che non si debba importunare quelli che si convertono a Dio tra i pagani,

20

ma solo si ordini loro di astenersi dalle sozzure degli idoli, dalla impudicizia, dagli animali soffocati e dal sangue.

21

Mosè infatti, fin dai tempi antichi, ha chi lo predica in ogni città, poiché viene letto ogni sabato nelle sinagoghe».

22

Allora gli apostoli, gli anziani e tutta la Chiesa decisero di eleggere alcuni di loro e di inviarli ad Antiochia insieme a Paolo e Barnaba: Giuda chiamato Barsabba e Sila, uomini tenuti in grande considerazione tra i fratelli.

23

E consegnarono loro la seguente lettera: «Gli apostoli e gli anziani ai fratelli di Antiochia, di Siria e di Cilicia che provengono dai pagani, salute!

24

Abbiamo saputo che alcuni da parte nostra, ai quali non avevamo dato nessun incarico, sono venuti a turbarvi con i loro discorsi sconvolgendo i vostri animi.

25

Abbiamo perciò deciso tutti d'accordo di eleggere alcune persone e inviarle a voi insieme ai nostri carissimi Barnaba e Paolo,

26

uomini che hanno votato la loro vita al nome del nostro Signore Gesù Cristo.

27

Abbiamo mandato dunque Giuda e Sila, che vi riferiranno anch'essi queste stesse cose a voce.

28

Abbiamo deciso, lo Spirito Santo e noi, di non imporvi nessun altro obbligo al di fuori di queste cose necessarie:

29

astenervi dalle carni offerte agli idoli, dal sangue, dagli animali soffocati e dalla impudicizia. Farete cosa buona perciò a guardarvi da queste cose. State bene».

30

Essi allora, congedatisi, discesero ad Antiochia e riunita la comunità consegnarono la lettera.

31

Quando l'ebbero letta, si rallegrarono per l'incoraggiamento che infondeva.

32

Giuda e Sila, essendo anch'essi profeti, parlarono molto per incoraggiare i fratelli e li fortificarono.

33

Dopo un certo tempo furono congedati con auguri di pace dai fratelli, per tornare da quelli che li avevano inviati.

34

.

35

Paolo invece e Barnaba rimasero ad Antiochia, insegnando e annunziando, insieme a molti altri, la parola del Signore.

36

Dopo alcuni giorni Paolo disse a Barnaba: «Ritorniamo a far visita ai fratelli in tutte le città nelle quali abbiamo annunziato la parola del Signore, per vedere come stanno».

37

Barnaba voleva prendere insieme anche Giovanni, detto Marco,

38

ma Paolo riteneva che non si dovesse prendere uno che si era allontanato da loro nella Panfilia e non aveva voluto partecipare alla loro opera.

39

Il dissenso fu tale che si separarono l'uno dall'altro; Barnaba, prendendo con sé Marco, s'imbarcò per Cipro.

40

Paolo invece scelse Sila e partì, raccomandato dai fratelli alla grazia del Signore.

41

E attraversando la Siria e la Cilicia, dava nuova forza alle comunità.

Atti degli Apostoli 16


Atti degli Apostoli Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 15

Atti degli Apostoli

Ritornare all Indice

Capitolo 16

1

Paolo si recò a Derbe e a Listra. C'era qui un discepolo chiamato Timòteo, figlio di una donna giudea credente e di padre greco;

2

egli era assai stimato dai fratelli di Listra e di Icònio.

3

Paolo volle che partisse con lui, lo prese e lo fece circoncidere per riguardo ai Giudei che si trovavano in quelle regioni; tutti infatti sapevano che suo padre era greco.

4

Percorrendo le città, trasmettevano loro le decisioni prese dagli apostoli e dagli anziani di Gerusalemme, perché le osservassero.

5

Le comunità intanto si andavano fortificando nella fede e crescevano di numero ogni giorno.

6

Attraversarono quindi la Frigia e la regione della Galazia, avendo lo Spirito Santo vietato loro di predicare la parola nella provincia di Asia.

7

Raggiunta la Misia, si dirigevano verso la Bitinia, ma lo Spirito di Gesù non lo permise loro;

8

così, attraversata la Misia, discesero a Troade.

9

Durante la notte apparve a Paolo una visione: gli stava davanti un Macedone e lo supplicava: «Passa in Macedonia e aiutaci!».

10

Dopo che ebbe avuto questa visione, subito cercammo di partire per la Macedonia, ritenendo che Dio ci aveva chiamati ad annunziarvi la parola del Signore.

11

Salpati da Troade, facemmo vela verso Samotracia e il giorno dopo verso Neapoli e

12

di qui a Filippi, colonia romana e città del primo distretto della Macedonia. Restammo in questa città alcuni giorni;

13

il sabato uscimmo fuori della porta lungo il fiume, dove ritenevamo che si facesse la preghiera, e sedutici rivolgevamo la parola alle donne colà riunite.

14

C'era ad ascoltare anche una donna di nome Lidia, commerciante di porpora, della città di Tiàtira, una credente in Dio, e il Signore le aprì il cuore per aderire alle parole di Paolo.

15

Dopo esser stata battezzata insieme alla sua famiglia, ci invitò: «Se avete giudicato ch'io sia fedele al Signore, venite ad abitare nella mia casa». E ci costrinse ad accettare.

16

Mentre andavamo alla preghiera, venne verso di noi una giovane schiava, che aveva uno spirito di divinazione e procurava molto guadagno ai suoi padroni facendo l'indovina.

17

Essa seguiva Paolo e noi gridando: «Questi uomini sono servi del Dio Altissimo e vi annunziano la via della salvezza».

18

Questo fece per molti giorni finché Paolo, mal sopportando la cosa, si volse e disse allo spirito: «In nome di Gesù Cristo ti ordino di partire da lei». E lo spirito partì all'istante.

19

Ma vedendo i padroni che era partita anche la speranza del loro guadagno, presero Paolo e Sila e li trascinarono nella piazza principale davanti ai capi della città;

20

presentandoli ai magistrati dissero: «Questi uomini gettano il disordine nella nostra città; sono Giudei

21

e predicano usanze che a noi Romani non è lecito accogliere né praticare».

22

La folla allora insorse contro di loro, mentre i magistrati, fatti strappare loro i vestiti, ordinarono di bastonarli

23

e dopo averli caricati di colpi, li gettarono in prigione e ordinarono al carceriere di far buona guardia.

24

Egli, ricevuto quest'ordine, li gettò nella cella più interna della prigione e strinse i loro piedi nei ceppi.

25

Verso mezzanotte Paolo e Sila, in preghiera, cantavano inni a Dio, mentre i carcerati stavano ad ascoltarli.

26

D'improvviso venne un terremoto così forte che furono scosse le fondamenta della prigione; subito tutte le porte si aprirono e si sciolsero le catene di tutti.

27

Il carceriere si svegliò e vedendo aperte le porte della prigione, tirò fuori la spada per uccidersi, pensando che i prigionieri fossero fuggiti.

28

Ma Paolo gli gridò forte: «Non farti del male, siamo tutti qui».

29

Quegli allora chiese un lume, si precipitò dentro e tremando si gettò ai piedi di Paolo e Sila;

30

poi li condusse fuori e disse: «Signori, cosa devo fare per esser salvato?».

31

Risposero: «Credi nel Signore Gesù e sarai salvato tu e la tua famiglia».

32

E annunziarono la parola del Signore a lui e a tutti quelli della sua casa.

33

Egli li prese allora in disparte a quella medesima ora della notte, ne lavò le piaghe e subito si fece battezzare con tutti i suoi;

34

poi li fece salire in casa, apparecchiò la tavola e fu pieno di gioia insieme a tutti i suoi per avere creduto in Dio.

35

Fattosi giorno, i magistrati inviarono le guardie a dire: «Libera quegli uomini!».

36

Il carceriere annunziò a Paolo questo messaggio: «I magistrati hanno ordinato di lasciarvi andare! Potete dunque uscire e andarvene in pace».

37

Ma Paolo disse alle guardie: «Ci hanno percosso in pubblico e senza processo, sebbene siamo cittadini romani, e ci hanno gettati in prigione; e ora ci fanno uscire di nascosto? No davvero! Vengano di persona a condurci fuori!».

38

E le guardie riferirono ai magistrati queste parole. All'udire che erano cittadini romani, si spaventarono;

39

vennero e si scusarono con loro; poi li fecero uscire e li pregarono di partire dalla città.

40

Usciti dalla prigione, si recarono a casa di Lidia dove, incontrati i fratelli, li esortarono e poi partirono.

Atti degli Apostoli 17


Atti degli Apostoli Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 16

Atti degli Apostoli

Ritornare all Indice

Capitolo 17

1

Seguendo la via di Anfipoli e Apollonia, giunsero a Tessalonica, dove c'era una sinagoga dei Giudei.

2

Come era sua consuetudine Paolo vi andò e per tre sabati discusse con loro sulla base delle Scritture,

3

spiegandole e dimostrando che il Cristo doveva morire e risuscitare dai morti; il Cristo, diceva, è quel Gesù che io vi annunzio.

4

Alcuni di loro furono convinti e aderirono a Paolo e a Sila, come anche un buon numero di Greci credenti in Dio e non poche donne della nobiltà.

5

Ma i Giudei, ingelositi, trassero dalla loro parte alcuni pessimi individui di piazza e, radunata gente, mettevano in subbuglio la città. Presentatisi alla casa di Giasone, cercavano Paolo e Sila per condurli davanti al popolo.

6

Ma non avendoli trovati, trascinarono Giasone e alcuni fratelli dai capi della città gridando: «Quei tali che mettono il mondo in agitazione sono anche qui e Giasone li ha ospitati.

7

Tutti costoro vanno contro i decreti dell'imperatore, affermando che c'è un altro re, Gesù».

8

Così misero in agitazione la popolazione e i capi della città che udivano queste cose;

9

tuttavia, dopo avere ottenuto una cauzione da Giasone e dagli altri, li rilasciarono.

10

Ma i fratelli subito, durante la notte, fecero partire Paolo e Sila verso Berèa. Giunti colà entrarono nella sinagoga dei Giudei.

11

Questi erano di sentimenti più nobili di quelli di Tessalonica ed accolsero la parola con grande entusiasmo, esaminando ogni giorno le Scritture per vedere se le cose stavano davvero così.

12

Molti di loro credettero e anche alcune donne greche della nobiltà e non pochi uomini.

13

Ma quando i Giudei di Tessalonica vennero a sapere che anche a Berèa era stata annunziata da Paolo la parola di Dio, andarono anche colà ad agitare e sobillare il popolo.

14

Allora i fratelli fecero partire subito Paolo per la strada verso il mare, mentre Sila e Timòteo rimasero in città.

15

Quelli che scortavano Paolo lo accompagnarono fino ad Atene e se ne ripartirono con l'ordine per Sila e Timòteo di raggiungerlo al più presto.

16

Mentre Paolo li attendeva ad Atene, fremeva nel suo spirito al vedere la città piena di idoli.

17

Discuteva frattanto nella sinagoga con i Giudei e i pagani credenti in Dio e ogni giorno sulla piazza principale con quelli che incontrava.

18

Anche certi filosofi epicurei e stoici discutevano con lui e alcuni dicevano: «Che cosa vorrà mai insegnare questo ciarlatano?». E altri: «Sembra essere un annunciatore di divinità straniere» poiché annunziava Gesù e la risurrezione.

19

Presolo con sé, lo condussero sull'Areòpago e dissero: «Possiamo dunque sapere qual è questa nuova dottrina predicata da te?

20

Cose strane per vero ci metti negli orecchi; desideriamo dunque conoscere di che cosa si tratta».

21

Tutti gli Ateniesi infatti e gli stranieri colà residenti non avevano passatempo più gradito che parlare e sentir parlare.

22

Allora Paolo, alzatosi in mezzo all'Areòpago, disse: «Cittadini ateniesi, vedo che in tutto siete molto timorati degli dei.

23

Passando infatti e osservando i monumenti del vostro culto, ho trovato anche un'ara con l'iscrizione: Al Dio ignoto. Quello che voi adorate senza conoscere, io ve lo annunzio.

24

Il Dio che ha fatto il mondo e tutto ciò che contiene, che è signore del cielo e della terra, non dimora in templi costruiti dalle mani dell'uomo

25

né dalle mani dell'uomo si lascia servire come se avesse bisogno di qualche cosa, essendo lui che dà a tutti la vita e il respiro e ogni cosa.

26

Egli creò da uno solo tutte le nazioni degli uomini, perché abitassero su tutta la faccia della terra. Per essi ha stabilito l'ordine dei tempi e i confini del loro spazio,

27

perché cercassero Dio, se mai arrivino a trovarlo andando come a tentoni, benché non sia lontano da ciascuno di noi.

28

In lui infatti viviamo, ci muoviamo ed esistiamo, come anche alcuni dei vostri poeti hanno detto:

29

Essendo noi dunque stirpe di Dio, non dobbiamo pensare che la divinità sia simile all'oro, all'argento e alla pietra, che porti l'impronta dell'arte e dell'immaginazione umana.

30

Dopo esser passato sopra ai tempi dell'ignoranza, ora Dio ordina a tutti gli uomini di tutti i luoghi di ravvedersi,

31

poiché egli ha stabilito un giorno nel quale dovrà giudicare la terra con giustizia per mezzo di un uomo che egli ha designato, dandone a tutti prova sicura col risuscitarlo dai morti».

32

Quando sentirono parlare di risurrezione di morti, alcuni lo deridevano, altri dissero: «Ti sentiremo su questo un'altra volta».

33

Così Paolo uscì da quella riunione.

34

Ma alcuni aderirono a lui e divennero credenti, fra questi anche Dionigi membro dell'Areòpago, una donna di nome Dàmaris e altri con loro.

Atti degli Apostoli 18


Atti degli Apostoli Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 17

Atti degli Apostoli

Ritornare all Indice

Capitolo 18

1

Dopo questi fatti Paolo lasciò Atene e si recò a Corinto.

2

Qui trovò un Giudeo chiamato Aquila, oriundo del Ponto, arrivato poco prima dall'Italia con la moglie Priscilla, in seguito all'ordine di Claudio che allontanava da Roma tutti i Giudei. Paolo si recò da loro

3

e poiché erano del medesimo mestiere, si stabilì nella loro casa e lavorava. Erano infatti di mestiere fabbricatori di tende.

4

Ogni sabato poi discuteva nella sinagoga e cercava di persuadere Giudei e Greci.

5

Quando giunsero dalla Macedonia Sila e Timòteo, Paolo si dedicò tutto alla predicazione, affermando davanti ai Giudei che Gesù era il Cristo.

6

Ma poiché essi gli si opponevano e bestemmiavano, scuotendosi le vesti, disse: «Il vostro sangue ricada sul vostro capo: io sono innocente; da ora in poi io andrò dai pagani».

7

E andatosene di là, entrò nella casa di un tale chiamato Tizio Giusto, che onorava Dio, la cui abitazione era accanto alla sinagoga.

8

Crispo, capo della sinagoga, credette nel Signore insieme a tutta la sua famiglia; e anche molti dei Corinzi, udendo Paolo, credevano e si facevano battezzare.

9

E una notte in visione il Signore disse a Paolo: «Non aver paura, ma continua a parlare e non tacere,

10

perché io sono con te e nessuno cercherà di farti del male, perché io ho un popolo numeroso in questa città».

11

Così Paolo si fermò un anno e mezzo, insegnando fra loro la parola di Dio.

12

Mentre era proconsole dell'Acaia Gallione, i Giudei insorsero in massa contro Paolo e lo condussero al tribunale dicendo:

13

«Costui persuade la gente a rendere un culto a Dio in modo contrario alla legge».

14

Paolo stava per rispondere, ma Gallione disse ai Giudei: «Se si trattasse di un delitto o di un'azione malvagia, o Giudei, io vi ascolterei, come di ragione.

15

Ma se sono questioni di parole o di nomi o della vostra legge, vedetevela voi; io non voglio essere giudice di queste faccende».

16

E li fece cacciare dal tribunale.

17

Allora tutti afferrarono Sòstene, capo della sinagoga, e lo percossero davanti al tribunale ma Gallione non si curava affatto di tutto ciò.

18

Paolo si trattenne ancora parecchi giorni, poi prese congedo dai fratelli e s'imbarcò diretto in Siria, in compagnia di Priscilla e Aquila. A Cencre si era fatto tagliare i capelli a causa di un voto che aveva fatto.

19

Giunsero a Efeso, dove lasciò i due coniugi, ed entrato nella sinagoga si mise a discutere con i Giudei.

20

Questi lo pregavano di fermarsi più a lungo, ma non acconsentì.

21

Tuttavia prese congedo dicendo: «Ritornerò di nuovo da voi, se Dio lo vorrà», quindi partì da Efeso.

22

Giunto a Cesarèa, si recò a salutare la Chiesa di Gerusalemme e poi scese ad Antiochia.

23

Trascorso colà un po' di tempo, partì di nuovo percorrendo di seguito le regioni della Galazia e della Frigia, confermando nella fede tutti i discepoli.

24

Arrivò a Efeso un Giudeo, chiamato Apollo, nativo di Alessandria, uomo colto, versato nelle Scritture.

25

Questi era stato ammaestrato nella via del Signore e pieno di fervore parlava e insegnava esattamente ciò che si riferiva a Gesù, sebbene conoscesse soltanto il battesimo di Giovanni.

26

Egli intanto cominciò a parlare francamente nella sinagoga. Priscilla e Aquila lo ascoltarono, poi lo presero con sé e gli esposero con maggiore accuratezza la via di Dio.

27

Poiché egli desiderava passare nell'Acaia, i fratelli lo incoraggiarono e scrissero ai discepoli di fargli buona accoglienza. Giunto colà, fu molto utile a quelli che per opera della grazia erano divenuti credenti;

28

confutava infatti vigorosamente i Giudei, dimostrando pubblicamente attraverso le Scritture che Gesù è il Cristo.

Atti degli Apostoli 19


Atti degli Apostoli Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 18

Atti degli Apostoli

Ritornare all Indice

Capitolo 19

1

Mentre Apollo era a Corinto, Paolo, attraversate le regioni dell'altopiano, giunse a Efeso. Qui trovò alcuni discepoli

2

e disse loro: «Avete ricevuto lo Spirito Santo quando siete venuti alla fede?». Gli risposero: «Non abbiamo nemmeno sentito dire che ci sia uno Spirito Santo».

3

Ed egli disse: «Quale battesimo avete ricevuto?». «Il battesimo di Giovanni», risposero.

4

Disse allora Paolo: «Giovanni ha amministrato un battesimo di penitenza, dicendo al popolo di credere in colui che sarebbe venuto dopo di lui, cioè in Gesù».

5

Dopo aver udito questo, si fecero battezzare nel nome del Signore Gesù

6

e, non appena Paolo ebbe imposto loro le mani, scese su di loro lo Spirito Santo e parlavano in lingue e profetavano.

7

Erano in tutto circa dodici uomini.

8

Entrato poi nella sinagoga, vi potè parlare liberamente per tre mesi, discutendo e cercando di persuadere gli ascoltatori circa il regno di Dio.

9

Ma poiché alcuni si ostinavano e si rifiutavano di credere dicendo male in pubblico di questa nuova dottrina, si staccò da loro separando i discepoli e continuò a discutere ogni giorno nella scuola di un certo Tiranno.

10

Questo durò due anni, col risultato che tutti gli abitanti della provincia d'Asia, Giudei e Greci, poterono ascoltare la parola del Signore.

11

Dio intanto operava prodigi non comuni per opera di Paolo,

12

al punto che si mettevano sopra i malati fazzoletti o grembiuli che erano stati a contatto con lui e le malattie cessavano e gli spiriti cattivi fuggivano.

13

Alcuni esorcisti ambulanti giudei si provarono a invocare anch'essi il nome del Signore Gesù sopra quanti avevano spiriti cattivi, dicendo: «Vi scongiuro per quel Gesù che Paolo predica».

14

Facevano questo sette figli di un certo Sceva, un sommo sacerdote giudeo.

15

Ma lo spirito cattivo rispose loro: «Conosco Gesù e so chi è Paolo, ma voi chi siete?».

16

E l'uomo che aveva lo spirito cattivo, slanciatosi su di loro, li afferrò e li trattò con tale violenza che essi fuggirono da quella casa nudi e coperti di ferite.

17

Il fatto fu risaputo da tutti i Giudei e dai Greci che abitavano a Efeso e tutti furono presi da timore e si magnificava il nome del Signore Gesù.

18

Molti di quelli che avevano abbracciato la fede venivano a confessare in pubblico le loro pratiche magiche

19

e un numero considerevole di persone che avevano esercitato le arti magiche portavano i propri libri e li bruciavano alla vista di tutti. Ne fu calcolato il valore complessivo e trovarono che era di cinquantamila dramme d'argento.

20

Così la parola del Signore cresceva e si rafforzava.

21

Dopo questi fatti, Paolo si mise in animo di attraversare la Macedonia e l'Acaia e di recarsi a Gerusalemme dicendo: «Dopo essere stato là devo vedere anche Roma».

22

Inviati allora in Macedonia due dei suoi aiutanti, Timòteo ed Erasto, si trattenne ancora un po' di tempo nella provincia di Asia.

23

Verso quel tempo scoppiò un gran tumulto riguardo alla nuova dottrina.

24

Un tale, chiamato Demetrio, argentiere, che fabbricava tempietti di Artèmide in argento e procurava in tal modo non poco guadagno agli artigiani,

25

li radunò insieme agli altri che si occupavano di cose del genere e disse: «Cittadini, voi sapete che da questa industria proviene il nostro benessere;

26

ora potete osservare e sentire come questo Paolo ha convinto e sviato una massa di gente, non solo di Efeso, ma si può dire di tutta l'Asia, affermando che non sono dei quelli fabbricati da mani d'uomo.

27

Non soltanto c'è il pericolo che la nostra categoria cada in discredito, ma anche che il santuario della grande dea Artèmide non venga stimato più nulla e venga distrutta la grandezza di colei che l'Asia e il mondo intero adorano».

28

All'udire ciò s'infiammarono d'ira e si misero a gridare: «Grande è l'Artèmide degli Efesini!».

29

Tutta la città fu in subbuglio e tutti si precipitarono in massa nel teatro, trascinando con sé Gaio e Aristarco macèdoni, compagni di viaggio di Paolo.

30

Paolo voleva presentarsi alla folla, ma i discepoli non glielo permisero.

31

Anche alcuni dei capi della provincia, che gli erano amici, mandarono a pregarlo di non avventurarsi nel teatro.

32

Intanto, chi gridava una cosa, chi un'altra; l'assemblea era confusa e i più non sapevano il motivo per cui erano accorsi.

33

Alcuni della folla fecero intervenire un certo Alessandro, che i Giudei avevano spinto avanti, ed egli, fatto cenno con la mano, voleva tenere un discorso di difesa davanti al popolo.

34

Appena s'accorsero che era Giudeo, si misero tutti a gridare in coro per quasi due ore: «Grande è l'Artèmide degli Efesini!».

35

Alla fine il cancelliere riuscì a calmare la folla e disse: «Cittadini di Efeso, chi fra gli uomini non sa che la città di Efeso è custode del tempio della grande Artèmide e della sua statua caduta dal cielo?

36

Poiché questi fatti sono incontestabili, è necessario che stiate calmi e non compiate gesti inconsulti.

37

Voi avete condotto qui questi uomini che non hanno profanato il tempio, né hanno bestemmiato la nostra dea.

38

Perciò se Demetrio e gli artigiani che sono con lui hanno delle ragioni da far valere contro qualcuno, ci sono per questo i tribunali e vi sono i proconsoli: si citino in giudizio l'un l'altro.

39

Se poi desiderate qualche altra cosa, si deciderà nell'assemblea ordinaria.

40

C'è il rischio di essere accusati di sedizione per l'accaduto di oggi, non essendoci alcun motivo per cui possiamo giustificare questo assembramento».

41

E con queste parole sciolse l'assemblea.

Atti degli Apostoli 20


Atti degli Apostoli Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 19

Atti degli Apostoli

Ritornare all Indice

Capitolo 20

1

Appena cessato il tumulto, Paolo mandò a chiamare i discepoli e, dopo averli incoraggiati, li salutò e si mise in viaggio per la Macedonia.

2

Dopo aver attraversato quelle regioni, esortando con molti discorsi i fedeli, arrivò in Grecia.

3

Trascorsi tre mesi, poiché ci fu un complotto dei Giudei contro di lui, mentre si apprestava a salpare per la Siria, decise di far ritorno attraverso la Macedonia.

4

Lo accompagnarono Sòpatro di Berèa, figlio di Pirro, Aristarco e Secondo di Tessalonica, Gaio di Derbe e Timòteo, e gli asiatici Tìchico e Tròfimo.

5

Questi però, partiti prima di noi ci attendevano a Troade;

6

noi invece salpammo da Filippi dopo i giorni degli Azzimi e li raggiungemmo in capo a cinque giorni a Troade ove ci trattenemmo una settimana.

7

Il primo giorno della settimana ci eravamo riuniti a spezzare il pane e Paolo conversava con loro; e poiché doveva partire il giorno dopo, prolungò la conversazione fino a mezzanotte.

8

C'era un buon numero di lampade nella stanza al piano superiore, dove eravamo riuniti;

9

un ragazzo chiamato Eutico, che stava seduto sulla finestra, fu preso da un sonno profondo mentre Paolo continuava a conversare e, sopraffatto dal sonno, cadde dal terzo piano e venne raccolto morto.

10

Paolo allora scese giù, si gettò su di lui, lo abbracciò e disse: «Non vi turbate; è ancora in vita!».

11

Poi risalì, spezzò il pane e ne mangiò e dopo aver parlato ancora molto fino all'alba, partì.

12

Intanto avevano ricondotto il ragazzo vivo, e si sentirono molto consolati.

13

Noi poi, che eravamo partiti per nave, facemmo vela per Asso, dove dovevamo prendere a bordo Paolo; così infatti egli aveva deciso, intendendo di fare il viaggio a piedi.

14

Quando ci ebbe raggiunti ad Asso, lo prendemmo con noi e arrivammo a Mitilène.

15

Salpati da qui il giorno dopo, ci trovammo di fronte a Chio; l'indomani toccammo Samo e il giorno dopo giungemmo a Milèto.

16

Paolo aveva deciso di passare al largo di Efeso per evitare di subire ritardi nella provincia d'Asia: gli premeva di essere a Gerusalemme, se possibile, per il giorno della Pentecoste.

17

Da Milèto mandò a chiamare subito ad Efeso gli anziani della Chiesa.

18

Quando essi giunsero disse loro: «Voi sapete come mi sono comportato con voi fin dal primo giorno in cui arrivai in Asia e per tutto questo tempo:

19

ho servito il Signore con tutta umiltà, tra le lacrime e tra le prove che mi hanno procurato le insidie dei Giudei.

20

Sapete come non mi sono mai sottratto a ciò che poteva essere utile, al fine di predicare a voi e di istruirvi in pubblico e nelle vostre case,

21

scongiurando Giudei e Greci di convertirsi a Dio e di credere nel Signore nostro Gesù.

22

Ed ecco ora, avvinto dallo Spirito, io vado a Gerusalemme senza sapere ciò che là mi accadrà.

23

So soltanto che lo Spirito Santo in ogni città mi attesta che mi attendono catene e tribolazioni.

24

Non ritengo tuttavia la mia vita meritevole di nulla, purché conduca a termine la mia corsa e il servizio che mi fu affidato dal Signore Gesù, di rendere testimonianza al messaggio della grazia di Dio.

25

Ecco, ora so che non vedrete più il mio volto, voi tutti tra i quali sono passato annunziando il regno di Dio.

26

Per questo dichiaro solennemente oggi davanti a voi che io sono senza colpa riguardo a coloro che si perdessero,

27

perché non mi sono sottratto al compito di annunziarvi tutta la volontà di Dio.

28

Vegliate su voi stessi e su tutto il gregge, in mezzo al quale lo Spirito Santo vi ha posti come vescovi a pascere la Chiesa di Dio, che egli si è acquistata con il suo sangue.

29

Io so che dopo la mia partenza entreranno fra voi lupi rapaci, che non risparmieranno il gregge;

30

perfino di mezzo a voi sorgeranno alcuni a insegnare dottrine perverse per attirare discepoli dietro di sé.

31

Per questo vigilate, ricordando che per tre anni, notte e giorno, io non ho cessato di esortare fra le lacrime ciascuno di voi.

32

Ed ora vi affido al Signore e alla parola della sua grazia che ha il potere di edificare e di concedere l'eredità con tutti i santificati.

33

Non ho desiderato né argento, né oro, né la veste di nessuno.

34

Voi sapete che alle necessità mie e di quelli che erano con me hanno provveduto queste mie mani.

35

In tutte le maniere vi ho dimostrato che lavorando così si devono soccorrere i deboli, ricordandoci delle parole del Signore Gesù, che disse: Vi è più gioia nel dare che nel ricevere!».

36

Detto questo, si inginocchiò con tutti loro e pregò.

37

Tutti scoppiarono in un gran pianto e gettandosi al collo di Paolo lo baciavano,

38

addolorati soprattutto perché aveva detto che non avrebbero più rivisto il suo volto. E lo accompagnarono fino alla nave.

Atti degli Apostoli 21


Atti degli Apostoli Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 20

Atti degli Apostoli

Ritornare all Indice

Capitolo 21

1

Appena ci fummo separati da loro, salpammo e per la via diretta giungemmo a Cos, il giorno seguente a Rodi e di qui a Pàtara.

2

Trovata qui una nave che faceva la traversata per la Fenicia, vi salimmo e prendemmo il largo.

3

Giunti in vista di Cipro, ce la lasciammo a sinistra e, continuando a navigare verso la Siria, giungemmo a Tiro, dove la nave doveva scaricare.

4

Avendo ritrovati i discepoli, rimanemmo colà una settimana, ed essi, mossi dallo Spirito, dicevano a Paolo di non andare a Gerusalemme.

5

Ma quando furon passati quei giorni, uscimmo e ci mettemmo in viaggio, accompagnati da tutti loro con le mogli e i figli sin fuori della città. Inginocchiati sulla spiaggia pregammo, poi ci salutammo a vicenda;

6

noi salimmo sulla nave ed essi tornarono alle loro case.

7

Terminata la navigazione, da Tiro approdammo a Tolemàide, dove andammo a salutare i fratelli e restammo un giorno con loro.

8

Ripartiti il giorno seguente, giungemmo a Cesarèa; ed entrati nella casa dell'evangelista Filippo, che era uno dei Sette, sostammo presso di lui.

9

Egli aveva quattro figlie nubili, che avevano il dono della profezia.

10

Eravamo qui da alcuni giorni, quando giunse dalla Giudea un profeta di nome Agabo.

11

Egli venne da noi e, presa la cintura di Paolo, si legò i piedi e le mani e disse: «Questo dice lo Spirito Santo: l'uomo a cui appartiene questa cintura sarà legato così dai Giudei a Gerusalemme e verrà quindi consegnato nelle mani dei pagani».

12

All'udir queste cose, noi e quelli del luogo pregammo Paolo di non andare più a Gerusalemme.

13

Ma Paolo rispose: «Perché fate così, continuando a piangere e a spezzarmi il cuore? Io sono pronto non soltanto a esser legato, ma a morire a Gerusalemme per il nome del Signore Gesù».

14

E poiché non si lasciava persuadere, smettemmo di insistere dicendo: «Sia fatta la volontà del Signore!».

15

Dopo questi giorni, fatti i preparativi, salimmo verso Gerusalemme.

16

Vennero con noi anche alcuni discepoli da Cesarèa, i quali ci condussero da un certo Mnasone di Cipro, discepolo della prima ora, dal quale ricevemmo ospitalità.

17

Arrivati a Gerusalemme, i fratelli ci accolsero festosamente.

18

L'indomani Paolo fece visita a Giacomo insieme con noi: c'erano anche tutti gli anziani.

19

Dopo aver rivolto loro il saluto, egli cominciò a esporre nei particolari quello che Dio aveva fatto tra i pagani per mezzo suo.

20

Quand'ebbero ascoltato, essi davano gloria a Dio; quindi dissero a Paolo: «Tu vedi, o fratello, quante migliaia di Giudei sono venuti alla fede e tutti sono gelosamente attaccati alla legge.

21

Ora hanno sentito dire di te che vai insegnando a tutti i Giudei sparsi tra i pagani che abbandonino Mosè, dicendo di non circoncidere più i loro figli e di non seguire più le nostre consuetudini.

22

Che facciamo? Senza dubbio verranno a sapere che sei arrivato.

23

Fà dunque quanto ti diciamo: vi sono fra noi quattro uomini che hanno un voto da sciogliere.

24

Prendili con te, compi la purificazione insieme con loro e paga tu la spesa per loro perché possano radersi il capo. Così tutti verranno a sapere che non c'è nulla di vero in ciò di cui sono stati informati, ma che invece anche tu ti comporti bene osservando la legge.

25

Quanto ai pagani che sono venuti alla fede, noi abbiamo deciso ed abbiamo loro scritto che si astengano dalle carni offerte agli idoli, dal sangue, da ogni animale soffocato e dalla impudicizia».

26

Allora Paolo prese con sé quegli uomini e il giorno seguente, fatta insieme con loro la purificazione, entrò nel tempio per comunicare il compimento dei giorni della purificazione, quando sarebbe stata presentata l'offerta per ciascuno di loro.

27

Stavano ormai per finire i sette giorni, quando i Giudei della provincia d'Asia, vistolo nel tempio, aizzarono tutta la folla e misero le mani su di lui gridando:

28

«Uomini d'Israele, aiuto! Questo è l'uomo che va insegnando a tutti e dovunque contro il popolo, contro la legge e contro questo luogo; ora ha introdotto perfino dei Greci nel tempio e ha profanato il luogo santo!».

29

Avevano infatti veduto poco prima Tròfimo di Efeso in sua compagnia per la città, e pensavano che Paolo lo avesse fatto entrare nel tempio.

30

Allora tutta la città fu in subbuglio e il popolo accorse da ogni parte. Impadronitisi di Paolo, lo trascinarono fuori del tempio e subito furono chiuse le porte.

31

Stavano gia cercando di ucciderlo, quando fu riferito al tribuno della coorte che tutta Gerusalemme era in rivolta.

32

Immediatamente egli prese con sé dei soldati e dei centurioni e si precipitò verso i rivoltosi. Alla vista del tribuno e dei soldati, cessarono di percuotere Paolo.

33

Allora il tribuno si avvicinò, lo arrestò e ordinò che fosse legato con due catene; intanto s'informava chi fosse e che cosa avesse fatto.

34

Tra la folla però chi diceva una cosa, chi un'altra. Nell'impossibilità di accertare la realtà dei fatti a causa della confusione, ordinò di condurlo nella fortezza.

35

Quando fu alla gradinata, dovette essere portato a spalla dai soldati a causa della violenza della folla.

36

La massa della gente infatti veniva dietro, urlando: «A morte!».

37

Sul punto di esser condotto nella fortezza, Paolo disse al tribuno: «Posso dirti una parola?». «Conosci il greco?, disse quello,

38

Allora non sei quell'Egiziano che in questi ultimi tempi ha sobillato e condotto nel deserto i quattromila ribelli?».

39

Rispose Paolo: «Io sono un Giudeo di Tarso di Cilicia, cittadino di una città non certo senza importanza. Ma ti prego, lascia che rivolga la parola a questa gente».

40

Avendo egli acconsentito, Paolo, stando in piedi sui gradini, fece cenno con la mano al popolo e, fattosi un grande silenzio, rivolse loro la parola in ebraico dicendo:

Atti degli Apostoli 22


Atti degli Apostoli Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 21

Atti degli Apostoli

Ritornare all Indice

Capitolo 22

1

«Fratelli e padri, ascoltate la mia difesa davanti a voi».

2

Quando sentirono che parlava loro in lingua ebraica, fecero silenzio ancora di più.

3

Ed egli continuò: «Io sono un Giudeo, nato a Tarso di Cilicia, ma cresciuto in questa città, formato alla scuola di Gamaliele nelle più rigide norme della legge paterna, pieno di zelo per Dio, come oggi siete tutti voi.

4

Io perseguitai a morte questa nuova dottrina, arrestando e gettando in prigione uomini e donne,

5

come può darmi testimonianza il sommo sacerdote e tutto il collegio degli anziani. Da loro ricevetti lettere per i nostri fratelli di Damasco e partii per condurre anche quelli di là come prigionieri a Gerusalemme, per essere puniti.

6

Mentre ero in viaggio e mi avvicinavo a Damasco, verso mezzogiorno, all'improvviso una gran luce dal cielo rifulse attorno a me;

7

caddi a terra e sentii una voce che mi diceva: Saulo, Saulo, perché mi perseguiti?

8

Risposi: Chi sei, o Signore? Mi disse: Io sono Gesù il Nazareno, che tu perseguiti.

9

Quelli che erano con me videro la luce, ma non udirono colui che mi parlava.

10

Io dissi allora: Che devo fare, Signore? E il Signore mi disse: Alzati e prosegui verso Damasco; là sarai informato di tutto ciò che è stabilito che tu faccia.

11

E poiché non ci vedevo più, a causa del fulgore di quella luce, guidato per mano dai miei compagni, giunsi a Damasco.

12

Un certo Anania, un devoto osservante della legge e in buona reputazione presso tutti i Giudei colà residenti,

13

venne da me, mi si accostò e disse: Saulo, fratello, torna a vedere! E in quell'istante io guardai verso di lui e riebbi la vista.

14

Egli soggiunse: Il Dio dei nostri padri ti ha predestinato a conoscere la sua volontà, a vedere il Giusto e ad ascoltare una parola dalla sua stessa bocca,

15

perché gli sarai testimone davanti a tutti gli uomini delle cose che hai visto e udito.

16

E ora perché aspetti? Alzati, ricevi il battesimo e lavati dai tuoi peccati, invocando il suo nome.

17

Dopo il mio ritorno a Gerusalemme, mentre pregavo nel tempio, fui rapito in estasi

18

e vidi Lui che mi diceva: Affrettati ed esci presto da Gerusalemme, perché non accetteranno la tua testimonianza su di me.

19

E io dissi: Signore, essi sanno che facevo imprigionare e percuotere nella sinagoga quelli che credevano in te;

20

quando si versava il sangue di Stefano, tuo testimone, anch'io ero presente e approvavo e custodivo i vestiti di quelli che lo uccidevano.

21

Allora mi disse: Và, perché io ti manderò lontano, tra i pagani».

22

Fino a queste parole erano stati ad ascoltarlo, ma allora alzarono la voce gridando: «Toglilo di mezzo; non deve più vivere!».

23

E poiché continuavano a urlare, a gettar via i mantelli e a lanciar polvere in aria,

24

il tribuno ordinò di portarlo nella fortezza, prescrivendo di interrogarlo a colpi di flagello al fine di sapere per quale motivo gli gridavano contro in tal modo.

25

Ma quando l'ebbero legato con le cinghie, Paolo disse al centurione che gli stava accanto: «Potete voi flagellare un cittadino romano, non ancora giudicato?».

26

Udito ciò, il centurione corse a riferire al tribuno: «Che cosa stai per fare? Quell'uomo è un romano!».

27

Allora il tribuno si recò da Paolo e gli domandò: «Dimmi, tu sei cittadino romano?». Rispose: «Sì».

28

Replicò il tribuno: «Io questa cittadinanza l'ho acquistata a caro prezzo». Paolo disse: «Io, invece, lo sono di nascita!».

29

E subito si allontanarono da lui quelli che dovevano interrogarlo. Anche il tribuno ebbe paura, rendendosi conto che Paolo era cittadino romano e che lui lo aveva messo in catene.

30

Il giorno seguente, volendo conoscere la realtà dei fatti, cioè il motivo per cui veniva accusato dai Giudei, gli fece togliere le catene e ordinò che si riunissero i sommi sacerdoti e tutto il sinedrio; vi fece condurre Paolo e lo presentò davanti a loro.

Atti degli Apostoli 23


Atti degli Apostoli Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 22

Atti degli Apostoli

Ritornare all Indice

Capitolo 23

1

Con lo sguardo fisso al sinedrio Paolo disse: «Fratelli, io ho agito fino ad oggi davanti a Dio in perfetta rettitudine di coscienza».

2

Ma il sommo sacerdote Anania ordinò ai suoi assistenti di percuoterlo sulla bocca.

3

Paolo allora gli disse: «Dio percuoterà te, muro imbiancato! Tu siedi a giudicarmi secondo la legge e contro la legge comandi di percuotermi?».

4

E i presenti dissero: «Osi insultare il sommo sacerdote di Dio?».

5

Rispose Paolo: «Non sapevo, fratelli, che è il sommo sacerdote; sta scritto infatti: Non insulterai il capo del tuo popolo».

6

Paolo sapeva che nel sinedrio una parte era di sadducei e una parte di farisei; disse a gran voce: «Fratelli, io sono un fariseo, figlio di farisei; io sono chiamato in giudizio a motivo della speranza nella risurrezione dei morti».

7

Appena egli ebbe detto ciò, scoppiò una disputa tra i farisei e i sadducei e l'assemblea si divise.

8

I sadducei infatti affermano che non c'è risurrezione, né angeli, né spiriti; i farisei invece professano tutte queste cose.

9

Ne nacque allora un grande clamore e alcuni scribi del partito dei farisei, alzatisi in piedi, protestavano dicendo: «Non troviamo nulla di male in quest'uomo. E se uno spirito o un angelo gli avesse parlato davvero?».

10

La disputa si accese a tal punto che il tribuno, temendo che Paolo venisse linciato da costoro, ordinò che scendesse la truppa a portarlo via di mezzo a loro e ricondurlo nella fortezza.

11

La notte seguente gli venne accanto il Signore e gli disse: «Coraggio! Come hai testimoniato per me a Gerusalemme, così è necessario che tu mi renda testimonianza anche a Roma».

12

Fattosi giorno, i Giudei ordirono una congiura e fecero voto con giuramento esecratorio di non toccare né cibo né bevanda, sino a che non avessero ucciso Paolo.

13

Erano più di quaranta quelli che fecero questa congiura.

14

Si presentarono ai sommi sacerdoti e agli anziani e dissero: «Ci siamo obbligati con giuramento esecratorio di non assaggiare nulla sino a che non avremo ucciso Paolo.

15

Voi dunque ora, insieme al sinedrio, fate dire al tribuno che ve lo riporti, col pretesto di esaminare più attentamente il suo caso; noi intanto ci teniamo pronti a ucciderlo prima che arrivi».

16

Ma il figlio della sorella di Paolo venne a sapere del complotto; si recò alla fortezza, entrò e ne informò Paolo.

17

Questi allora chiamò uno dei centurioni e gli disse: «Conduci questo giovane dal tribuno, perché ha qualche cosa da riferirgli».

18

Il centurione lo prese e lo condusse dal tribuno dicendo: «Il prigioniero Paolo mi ha fatto chiamare e mi ha detto di condurre da te questo giovanetto, perché ha da dirti qualche cosa».

19

Il tribuno lo prese per mano, lo condusse in disparte e gli chiese: «Che cosa è quello che hai da riferirmi?».

20

Rispose: «I Giudei si sono messi d'accordo per chiederti di condurre domani Paolo nel sinedrio, col pretesto di informarsi più accuratamente nei suoi riguardi.

21

Tu però non lasciarti convincere da loro, poiché più di quaranta dei loro uomini hanno ordito un complotto, facendo voto con giuramento esecratorio di non prendere cibo né bevanda finché non l'abbiano ucciso; e ora stanno pronti, aspettando che tu dia il tuo consenso».

22

Il tribuno congedò il giovanetto con questa raccomandazione: «Non dire a nessuno che mi hai dato queste informazioni».

23

Fece poi chiamare due dei centurioni e disse: «Preparate duecento soldati per andare a Cesarèa insieme con settanta cavalieri e duecento lancieri, tre ore dopo il tramonto.

24

Siano pronte anche delle cavalcature e fatevi montare Paolo, perché sia condotto sano e salvo dal governatore Felice».

25

Scrisse anche una lettera in questi termini:

26

«Claudio Lisia all'eccellentissimo governatore Felice, salute.

27

Quest'uomo è stato assalito dai Giudei e stava per essere ucciso da loro; ma sono intervenuto con i soldati e l'ho liberato, perché ho saputo che è cittadino romano.

28

Desideroso di conoscere il motivo per cui lo accusavano, lo condussi nel loro sinedrio.

29

Ho trovato che lo si accusava per questioni relative alla loro legge, ma che in realtà non c'erano a suo carico imputazioni meritevoli di morte o di prigionia.

30

Sono stato però informato di un complotto contro quest'uomo da parte loro, e così l'ho mandato da te, avvertendo gli accusatori di deporre davanti a te quello che hanno contro di lui. Stà bene».

31

Secondo gli ordini ricevuti, i soldati presero Paolo e lo condussero di notte ad Antipàtride.

32

Il mattino dopo, lasciato ai cavalieri il compito di proseguire con lui, se ne tornarono alla fortezza.

33

I cavalieri, giunti a Cesarèa, consegnarono la lettera al governatore e gli presentarono Paolo.

34

Dopo averla letta, domandò a Paolo di quale provincia fosse e, saputo che era della Cilicia, disse:

35

«Ti ascolterò quando saranno qui anche i tuoi accusatori». E diede ordine di custodirlo nel pretorio di Erode.

Atti degli Apostoli 24


Atti degli Apostoli Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 23

Atti degli Apostoli

Ritornare all Indice

Capitolo 24

1

Cinque giorni dopo arrivò il sommo sacerdote Anania insieme con alcuni anziani e a un avvocato di nome Tertullo e si presentarono al governatore per accusare Paolo.

2

Quando questi fu fatto venire, Tertullo cominciò l'accusa dicendo:

3

«La lunga pace di cui godiamo grazie a te e le riforme che ci sono state in favore di questo popolo grazie alla tua provvidenza, le accogliamo in tutto e per tutto, eccellentissimo Felice, con profonda gratitudine.

4

Ma per non trattenerti troppo a lungo, ti prego di darci ascolto brevemente nella tua benevolenza.

5

Abbiamo scoperto che quest'uomo è una peste, fomenta continue rivolte tra tutti i Giudei che sono nel mondo ed è capo della setta dei Nazorei.

6

Ha perfino tentato di profanare il tempio e noi l'abbiamo arrestato.

7

.

8

Interrogandolo personalmente, potrai renderti conto da lui di tutte queste cose delle quali lo accusiamo».

9

Si associarono nell'accusa anche i Giudei, affermando che i fatti stavano così.

10

Quando il governatore fece cenno a Paolo di parlare, egli rispose: «So che da molti anni sei giudice di questo popolo e parlo in mia difesa con fiducia.

11

Tu stesso puoi accertare che non sono più di dodici giorni da quando mi sono recato a Gerusalemme per il culto.

12

Essi non mi hanno mai trovato nel tempio a discutere con qualcuno o a incitare il popolo alla sommossa, né nelle sinagoghe, né per la città

13

e non possono provare nessuna delle cose delle quali ora mi accusano.

14

Ammetto invece che adoro il Dio dei miei padri, secondo quella dottrina che essi chiamano setta, credendo in tutto ciò che è conforme alla Legge e sta scritto nei Profeti,

15

nutrendo in Dio la speranza, condivisa pure da costoro, che ci sarà una risurrezione dei giusti e degli ingiusti.

16

Per questo mi sforzo di conservare in ogni momento una coscienza irreprensibile davanti a Dio e davanti agli uomini.

17

Ora, dopo molti anni, sono venuto a portare elemosine al mio popolo e per offrire sacrifici;

18

in occasione di questi essi mi hanno trovato nel tempio dopo che avevo compiuto le purificazioni. Non c'era folla né tumulto.

19

Furono dei Giudei della provincia d'Asia a trovarmi, e loro dovrebbero comparire qui davanti a te ad accusarmi, se hanno qualche cosa contro di me;

20

oppure dicano i presenti stessi quale colpa han trovato in me quando sono comparso davanti al sinedrio,

21

se non questa sola frase che gridai stando in mezzo a loro: A motivo della risurrezione dei morti io vengo giudicato oggi davanti a voi!».

22

Allora Felice, che era assai bene informato circa la nuova dottrina, li rimandò dicendo: «Quando verrà il tribuno Lisia, esaminerò il vostro caso».

23

E ordinò al centurione di tenere Paolo sotto custodia, concedendogli però una certa libertà e senza impedire a nessuno dei suoi amici di dargli assistenza.

24

Dopo alcuni giorni Felice arrivò in compagnia della moglie Drusilla, che era giudea; fatto chiamare Paolo, lo ascoltava intorno alla fede in Cristo Gesù.

25

Ma quando egli si mise a parlare di giustizia, di continenza e del giudizio futuro, Felice si spaventò e disse: «Per il momento puoi andare; ti farò chiamare di nuovo quando ne avrò il tempo».

26

Sperava frattanto che Paolo gli avrebbe dato del denaro; per questo abbastanza spesso lo faceva chiamare e conversava con lui.

27

Trascorsi due anni, Felice ebbe come successore Porcio Festo; ma Felice, volendo dimostrare benevolenza verso i Giudei, lasciò Paolo in prigione.

Atti degli Apostoli 25


Atti degli Apostoli Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 24

Atti degli Apostoli

Ritornare all Indice

Capitolo 25

1

Festo dunque, raggiunta la provincia, tre giorni dopo salì da Cesarèa a Gerusalemme.

2

I sommi sacerdoti e i capi dei Giudei gli si presentarono per accusare Paolo e cercavano di persuaderlo,

3

chiedendo come un favore, in odio a Paolo, che lo facesse venire a Gerusalemme; e intanto disponevano un tranello per ucciderlo lungo il percorso.

4

Festo rispose che Paolo stava sotto custodia a Cesarèa e che egli stesso sarebbe partito fra breve.

5

«Quelli dunque che hanno autorità tra voi, disse, vengano con me e se vi è qualche colpa in quell'uomo, lo denuncino».

6

Dopo essersi trattenuto fra loro non più di otto o dieci giorni, discese a Cesarèa e il giorno seguente, sedendo in tribunale, ordinò che gli si conducesse Paolo.

7

Appena giunse, lo attorniarono i Giudei discesi da Gerusalemme, imputandogli numerose e gravi colpe, senza però riuscire a provarle.

8

Paolo a sua difesa disse: «Non ho commesso alcuna colpa, né contro la legge dei Giudei, né contro il tempio, né contro Cesare».

9

Ma Festo volendo fare un favore ai Giudei, si volse a Paolo e disse: «Vuoi andare a Gerusalemme per essere là giudicato di queste cose, davanti a me?».

10

Paolo rispose: «Mi trovo davanti al tribunale di Cesare, qui mi si deve giudicare. Ai Giudei non ho fatto alcun torto, come anche tu sai perfettamente.

11

Se dunque sono in colpa e ho commesso qualche cosa che meriti la morte, non rifiuto di morire; ma se nelle accuse di costoro non c'è nulla di vero, nessuno ha il potere di consegnarmi a loro. Io mi appello a Cesare».

12

Allora Festo, dopo aver conferito con il consiglio, rispose: «Ti sei appellato a Cesare, a Cesare andrai».

13

Erano trascorsi alcuni giorni, quando arrivarono a Cesarèa il re Agrippa e Berenìce, per salutare Festo.

14

E poiché si trattennero parecchi giorni, Festo espose al re il caso di Paolo: «C'è un uomo, lasciato qui prigioniero da Felice, contro il quale,

15

durante la mia visita a Gerusalemme, si presentarono con accuse i sommi sacerdoti e gli anziani dei Giudei per reclamarne la condanna.

16

Risposi che i Romani non usano consegnare una persona, prima che l'accusato sia stato messo a confronto con i suoi accusatori e possa aver modo di difendersi dall'accusa.

17

Allora essi convennero qui e io senza indugi il giorno seguente sedetti in tribunale e ordinai che vi fosse condotto quell'uomo.

18

Gli accusatori gli si misero attorno, ma non addussero nessuna delle imputazioni criminose che io immaginavo;

19

avevano solo con lui alcune questioni relative la loro particolare religione e riguardanti un certo Gesù, morto, che Paolo sosteneva essere ancora in vita.

20

Perplesso di fronte a simili controversie, gli chiesi se voleva andare a Gerusalemme ed esser giudicato là di queste cose.

21

Ma Paolo si appellò perché la sua causa fosse riservata al giudizio dell'imperatore, e così ordinai che fosse tenuto sotto custodia fino a quando potrò inviarlo a Cesare».

22

E Agrippa a Festo: «Vorrei anch'io ascoltare quell'uomo!». «Domani, rispose, lo potrai ascoltare».

23

Il giorno dopo, Agrippa e Berenìce vennero con gran pompa ed entrarono nella sala dell'udienza, accompagnati dai tribuni e dai cittadini più in vista; per ordine di Festo fu fatto entrare anche Paolo.

24

Allora Festo disse: «Re Agrippa e cittadini tutti qui presenti con noi, voi avete davanti agli occhi colui sul conto del quale tutto il popolo dei Giudei si è appellato a me, in Gerusalemme e qui, per chiedere a gran voce che non resti più in vita.

25

Io però mi sono convinto che egli non ha commesso alcuna cosa meritevole di morte ed essendosi appellato all'imperatore ho deciso di farlo partire.

26

Ma sul suo conto non ho nulla di preciso da scrivere al sovrano; per questo l'ho condotto davanti a voi e soprattutto davanti a te, o re Agrippa, per avere, dopo questa udienza, qualcosa da scrivere.

27

Mi sembra assurdo infatti mandare un prigioniero, senza indicare le accuse che si muovono contro di lui».

Atti degli Apostoli 26


Atti degli Apostoli Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 25

Atti degli Apostoli

Ritornare all Indice

Capitolo 26

1

Agrippa disse a Paolo: «Ti è concesso di parlare a tua difesa». Allora Paolo, stesa la mano, si difese così:

2

«Mi considero fortunato, o re Agrippa, di potermi discolpare da tutte le accuse di cui sono incriminato dai Giudei, oggi qui davanti a te,

3

che conosci a perfezione tutte le usanze e questioni riguardanti i Giudei. Perciò ti prego di ascoltarmi con pazienza.

4

La mia vita fin dalla mia giovinezza, vissuta tra il mio popolo e a Gerusalemme, la conoscono tutti i Giudei;

5

essi sanno pure da tempo, se vogliono renderne testimonianza, che, come fariseo, sono vissuto nella setta più rigida della nostra religione.

6

Ed ora mi trovo sotto processo a causa della speranza nella promessa fatta da Dio ai nostri padri,

7

e che le nostre dodici tribù sperano di vedere compiuta, servendo Dio notte e giorno con perseveranza. Di questa speranza, o re, sono ora incolpato dai Giudei!

8

Perché è considerato inconcepibile fra di voi che Dio risusciti i morti?

9

Anch'io credevo un tempo mio dovere di lavorare attivamente contro il nome di Gesù il Nazareno,

10

come in realtà feci a Gerusalemme; molti dei fedeli li rinchiusi in prigione con l'autorizzazione avuta dai sommi sacerdoti e, quando venivano condannati a morte, anch'io ho votato contro di loro.

11

In tutte le sinagoghe cercavo di costringerli con le torture a bestemmiare e, infuriando all'eccesso contro di loro, davo loro la caccia fin nelle città straniere.

12

In tali circostanze, mentre stavo andando a Damasco con autorizzazione e pieni poteri da parte dei sommi sacerdoti, verso mezzogiorno

13

vidi sulla strada, o re, una luce dal cielo, più splendente del sole, che avvolse me e i miei compagni di viaggio.

14

Tutti cademmo a terra e io udii dal cielo una voce che mi diceva in ebraico: Saulo, Saulo, perché mi perseguiti? Duro è per te ricalcitrare contro il pungolo.

15

E io dissi: Chi sei, o Signore? E il Signore rispose: Io sono Gesù, che tu perseguiti.

16

Su, alzati e rimettiti in piedi; ti sono apparso infatti per costituirti ministro e testimone di quelle cose che hai visto e di quelle per cui ti apparirò ancora.

17

Per questo ti libererò dal popolo e dai pagani, ai quali ti mando

18

ad aprir loro gli occhi, perché passino dalle tenebre alla luce e dal potere di satana a Dio e ottengano la remissione dei peccati e l'eredità in mezzo a coloro che sono stati santificati per la fede in me.

19

Pertanto, o re Agrippa, io non ho disobbedito alla visione celeste;

20

ma prima a quelli di Damasco, poi a quelli di Gerusalemme e in tutta la regione della Giudea e infine ai pagani, predicavo di convertirsi e di rivolgersi a Dio, comportandosi in maniera degna della conversione.

21

Per queste cose i Giudei mi assalirono nel tempio e tentarono di uccidermi.

22

Ma l'aiuto di Dio mi ha assistito fino a questo giorno, e posso ancora rendere testimonianza agli umili e ai grandi. Null'altro io affermo se non quello che i profeti e Mosè dichiararono che doveva accadere,

23

che cioè il Cristo sarebbe morto, e che, primo tra i risorti da morte, avrebbe annunziato la luce al popolo e ai pagani».

24

Mentr'egli parlava così in sua difesa, Festo a gran voce disse: «Sei pazzo, Paolo; la troppa scienza ti ha dato al cervello!».

25

E Paolo: «Non sono pazzo, disse, eccellentissimo Festo, ma sto dicendo parole vere e sagge.

26

Il re è al corrente di queste cose e davanti a lui parlo con franchezza. Penso che niente di questo gli sia sconosciuto, poiché non sono fatti accaduti in segreto.

27

Credi, o re Agrippa, nei profeti? So che ci credi».

28

E Agrippa a Paolo: «Per poco non mi convinci a farmi cristiano!».

29

E Paolo: «Per poco o per molto, io vorrei supplicare Dio che non soltanto tu, ma quanti oggi mi ascoltano diventassero così come sono io, eccetto queste catene!».

30

Si alzò allora il re e con lui il governatore, Berenìce, e quelli che avevano preso parte alla seduta

31

e avviandosi conversavano insieme e dicevano: «Quest'uomo non ha fatto nulla che meriti la morte o le catene».

32

E Agrippa disse a Festo: «Costui poteva essere rimesso in libertà, se non si fosse appellato a Cesare».

Atti degli Apostoli 27


Atti degli Apostoli Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 26

Atti degli Apostoli

Ritornare all Indice

Capitolo 27

1

Quando fu deciso che ci imbarcassimo per l'Italia, consegnarono Paolo, insieme ad alcuni altri prigionieri, a un centurione di nome Giulio della coorte Augusta.

2

Salimmo su una nave di Adramitto, che stava per partire verso i porti della provincia d'Asia e salpammo, avendo con noi Aristarco, un Macèdone di Tessalonica.

3

Il giorno dopo facemmo scalo a Sidone e Giulio, con gesto cortese verso Paolo, gli permise di recarsi dagli amici e di riceverne le cure.

4

Salpati di là, navigammo al riparo di Cipro a motivo dei venti contrari

5

e, attraversato il mare della Cilicia e della Panfilia, giungemmo a Mira di Licia.

6

Qui il centurione trovò una nave di Alessandria in partenza per l'Italia e ci fece salire a bordo.

7

Navigammo lentamente parecchi giorni, giungendo a fatica all'altezza di Cnido. Poi, siccome il vento non ci permetteva di approdare, prendemmo a navigare al riparo di Creta, dalle parti di Salmone,

8

e costeggiandola a fatica giungemmo in una località chiamata Buoni Porti, vicino alla quale era la città di Lasèa.

9

Essendo trascorso molto tempo ed essendo ormai pericolosa la navigazione poiché era gia passata la festa dell'Espiazione, Paolo li ammoniva dicendo:

10

«Vedo, o uomini, che la navigazione comincia a essere di gran rischio e di molto danno non solo per il carico e per la nave, ma anche per le nostre vite».

11

Il centurione però dava più ascolto al pilota e al capitano della nave che alle parole di Paolo.

12

E poiché quel porto era poco adatto a trascorrervi l'inverno, i più furono del parere di salpare di là nella speranza di andare a svernare a Fenice, un porto di Creta esposto a libeccio e a maestrale.

13

Appena cominciò a soffiare un leggero scirocco, convinti di potere ormai realizzare il progetto, levarono le ancore e costeggiavano da vicino Creta.

14

Ma dopo non molto tempo si scatenò contro l'isola un vento d'uragano, detto allora «Euroaquilone».

15

La nave fu travolta nel turbine e, non potendo più resistere al vento, abbandonati in sua balìa, andavamo alla deriva.

16

Mentre passavamo sotto un isolotto chiamato Càudas, a fatica riuscimmo a padroneggiare la scialuppa;

17

la tirarono a bordo e adoperarono gli attrezzi per fasciare di gòmene la nave. Quindi, per timore di finire incagliati nelle Sirti, calarono il galleggiante e si andava così alla deriva.

18

Sbattuti violentemente dalla tempesta, il giorno seguente cominciarono a gettare a mare il carico;

19

il terzo giorno con le proprie mani buttarono via l'attrezzatura della nave.

20

Da vari giorni non comparivano più né sole, né stelle e la violenta tempesta continuava a infuriare, per cui ogni speranza di salvarci sembrava ormai perduta.

21

Da molto tempo non si mangiava, quando Paolo, alzatosi in mezzo a loro, disse: «Sarebbe stato bene, o uomini, dar retta a me e non salpare da Creta; avreste evitato questo pericolo e questo danno.

22

Tuttavia ora vi esorto a non perdervi di coraggio, perché non ci sarà alcuna perdita di vite in mezzo a voi, ma solo della nave.

23

Mi è apparso infatti questa notte un angelo del Dio al quale appartengo e che servo,

24

dicendomi: Non temere, Paolo; tu devi comparire davanti a Cesare ed ecco, Dio ti ha fatto grazia di tutti i tuoi compagni di navigazione.

25

Perciò non perdetevi di coraggio, uomini; ho fiducia in Dio che avverrà come mi è stato annunziato.

26

Ma è inevitabile che andiamo a finire su qualche isola».

27

Come giunse la quattordicesima notte da quando andavamo alla deriva nell'Adriatico, verso mezzanotte i marinai ebbero l'impressione che una qualche terra si avvicinava.

28

Gettato lo scandaglio, trovarono venti braccia; dopo un breve intervallo, scandagliando di nuovo, trovarono quindici braccia.

29

Nel timore di finire contro gli scogli, gettarono da poppa quattro ancore, aspettando con ansia che spuntasse il giorno.

30

Ma poiché i marinai cercavano di fuggire dalla nave e gia stavano calando la scialuppa in mare, col pretesto di gettare le ancore da prora, Paolo disse al centurione e ai soldati:

31

«Se costoro non rimangono sulla nave, voi non potrete mettervi in salvo».

32

Allora i soldati recisero le gòmene della scialuppa e la lasciarono cadere in mare.

33

Finché non spuntò il giorno, Paolo esortava tutti a prendere cibo: «Oggi è il quattordicesimo giorno che passate digiuni nell'attesa, senza prender nulla.

34

Per questo vi esorto a prender cibo; è necessario per la vostra salvezza. Neanche un capello del vostro capo andrà perduto».

35

Ciò detto, prese il pane, rese grazie a Dio davanti a tutti, lo spezzò e cominciò a mangiare.

36

Tutti si sentirono rianimati, e anch'essi presero cibo.

37

Eravamo complessivamente sulla nave duecentosettantasei persone.

38

Quando si furono rifocillati, alleggerirono la nave, gettando il frumento in mare.

39

Fattosi giorno non riuscivano a riconoscere quella terra, ma notarono un'insenatura con spiaggia e decisero, se possibile, di spingere la nave verso di essa.

40

Levarono le ancore e le lasciarono andare in mare; al tempo stesso allentarono i legami dei timoni e spiegata al vento la vela maestra, mossero verso la spiaggia.

41

Ma incapparono in una secca e la nave vi si incagliò; mentre la prua arenata rimaneva immobile, la poppa minacciava di sfasciarsi sotto la violenza delle onde.

42

I soldati pensarono allora di uccidere i prigionieri, perché nessuno sfuggisse gettandosi a nuoto,

43

ma il centurione, volendo salvare Paolo, impedì loro di attuare questo progetto; diede ordine che si gettassero per primi quelli che sapevano nuotare e raggiunsero la terra;

44

poi gli altri, chi su tavole, chi su altri rottami della nave. E così tutti poterono mettersi in salvo a terra.

Atti degli Apostoli 28


Atti degli Apostoli Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 27

Atti degli Apostoli

Ritornare all Indice

Capitolo 28

1

Una volta in salvo, venimmo a sapere che l'isola si chiamava Malta.

2

Gli indigeni ci trattarono con rara umanità; ci accolsero tutti attorno a un gran fuoco, che avevano acceso perché era sopraggiunta la pioggia ed era freddo.

3

Mentre Paolo raccoglieva un fascio di sarmenti e lo gettava sul fuoco, una vipera, risvegliata dal calore, lo morse a una mano.

4

Al vedere la serpe pendergli dalla mano, gli indigeni dicevano tra loro: «Certamente costui è un assassino, se, anche scampato dal mare, la Giustizia non lo lascia vivere».

5

Ma egli scosse la serpe nel fuoco e non ne patì alcun male.

6

Quella gente si aspettava di vederlo gonfiare e cadere morto sul colpo, ma, dopo avere molto atteso senza vedere succedergli nulla di straodinario, cambiò parere e diceva che era un dio.

7

Nelle vicinanze di quel luogo c'era un terreno appartenente al Primo dell'isola, chiamato Publio; questi ci accolse e ci ospitò con benevolenza per tre giorni.

8

Avvenne che il padre di Publio dovette mettersi a letto colpito da febbri e da dissenteria; Paolo l'andò a visitare e dopo aver pregato gli impose le mani e lo guarì.

9

Dopo questo fatto, anche gli altri isolani che avevano malattie accorrevano e venivano sanati;

10

ci colmarono di onori e al momento della partenza ci rifornirono di tutto il necessario.

11

Dopo tre mesi salpammo su una nave di Alessandria che aveva svernato nell'isola, recante l'insegna dei Diòscuri.

12

Approdammo a Siracusa, dove rimanemmo tre giorni

13

e di qui, costeggiando, giungemmo a Reggio. Il giorno seguente si levò lo scirocco e così l'indomani arrivammo a Pozzuoli.

14

Qui trovammo alcuni fratelli, i quali ci invitarono a restare con loro una settimana. Partimmo quindi alla volta di Roma.

15

I fratelli di là, avendo avuto notizie di noi, ci vennero incontro fino al Foro di Appio e alle Tre Taverne. Paolo, al vederli, rese grazie a Dio e prese coraggio.

16

Arrivati a Roma, fu concesso a Paolo di abitare per suo conto con un soldato di guardia.

17

Dopo tre giorni, egli convocò a sé i più in vista tra i Giudei e venuti che furono, disse loro: «Fratelli, senza aver fatto nulla contro il mio popolo e contro le usanze dei padri, sono stato arrestato a Gerusalemme e consegnato in mano dei Romani.

18

Questi, dopo avermi interrogato, volevano rilasciarmi, non avendo trovato in me alcuna colpa degna di morte.

19

Ma continuando i Giudei ad opporsi, sono stato costretto ad appellarmi a Cesare, senza intendere con questo muovere accuse contro il mio popolo.

20

Ecco perché vi ho chiamati, per vedervi e parlarvi, poiché è a causa della speranza d'Israele che io sono legato da questa catena».

21

Essi gli risposero: «Noi non abbiamo ricevuto nessuna lettera sul tuo conto dalla Giudea né alcuno dei fratelli è venuto a riferire o a parlar male di te.

22

Ci sembra bene tuttavia ascoltare da te quello che pensi; di questa setta infatti sappiamo che trova dovunque opposizione».

23

E fissatogli un giorno, vennero in molti da lui nel suo alloggio; egli dal mattino alla sera espose loro accuratamente, rendendo la sua testimonianza, il regno di Dio, cercando di convincerli riguardo a Gesù, in base alla Legge di Mosè e ai Profeti.

24

Alcuni aderirono alle cose da lui dette, ma altri non vollero credere

25

e se ne andavano discordi tra loro, mentre Paolo diceva questa sola frase: «Ha detto bene lo Spirito Santo, per bocca del profeta Isaia, ai nostri padri:

26

Và da questo popolo e dì loro: Udrete con i vostri orecchi, ma non comprenderete; guarderete con i vostri occhi, ma non vedrete.

27

Perché il cuore di questo popolo si è indurito: e hanno ascoltato di mala voglia con gli orecchi; hanno chiuso i loro occhi per non vedere con gli occhi non ascoltare con gli orecchi, non comprendere nel loro cuore e non convertirsi, perché io li risani.

28

Sia dunque noto a voi che questa salvezza di Dio viene ora rivolta ai pagani ed essi l'ascolteranno!».

29

.

30

Paolo trascorse due anni interi nella casa che aveva preso a pigione e accoglieva tutti quelli che venivano a lui,

31

annunziando il regno di Dio e insegnando le cose riguardanti il Signore Gesù Cristo, con tutta franchezza e senza impedimento.

Romani 1


Romani Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Atti degli Apostoli 28

Romani

Ritornare all Indice

Capitolo 1

1

Paolo, servo di Cristo Gesù, apostolo per vocazione, prescelto per annunziare il vangelo di Dio,

2

che egli aveva promesso per mezzo dei suoi profeti nelle sacre Scritture,

3

riguardo al Figlio suo, nato dalla stirpe di Davide secondo la carne,

4

costituito Figlio di Dio con potenza secondo lo Spirito di santificazione mediante la risurrezione dai morti, Gesù Cristo, nostro Signore.

5

Per mezzo di lui abbiamo ricevuto la grazia dell'apostolato per ottenere l'obbedienza alla fede da parte di tutte le genti, a gloria del suo nome;

6

e tra queste siete anche voi, chiamati da Gesù Cristo.

7

A quanti sono in Roma diletti da Dio e santi per vocazione, grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

8

Anzitutto rendo grazie al mio Dio per mezzo di Gesù Cristo riguardo a tutti voi, perché la fama della vostra fede si espande in tutto il mondo.

9

Quel Dio, al quale rendo culto nel mio spirito annunziando il vangelo del Figlio suo, mi è testimone che io mi ricordo sempre di voi,

10

chiedendo sempre nelle mie preghiere che per volontà di Dio mi si apra una strada per venire fino a voi.

11

Ho infatti un vivo desiderio di vedervi per comunicarvi qualche dono spirituale perché ne siate fortificati,

12

o meglio, per rinfrancarmi con voi e tra voi mediante la fede che abbiamo in comune, voi e io.

13

Non voglio pertanto che ignoriate, fratelli, che più volte mi sono proposto di venire fino a voi - ma finora ne sono stato impedito - per raccogliere qualche frutto anche tra voi, come tra gli altri Gentili.

14

Poiché sono in debito verso i Greci come verso i barbari, verso i dotti come verso gli ignoranti:

15

sono quindi pronto, per quanto sta in me, a predicare il vangelo anche a voi di Roma.

16

Io infatti non mi vergogno del vangelo, poiché è potenza di Dio per la salvezza di chiunque crede, del Giudeo prima e poi del Greco.

17

E' in esso che si rivela la giustizia di Dio di fede in fede, come sta scritto: Il giusto vivrà mediante la fede.

18

In realtà l'ira di Dio si rivela dal cielo contro ogni empietà e ogni ingiustizia di uomini che soffocano la verità nell'ingiustizia,

19

poiché ciò che di Dio si può conoscere è loro manifesto; Dio stesso lo ha loro manifestato.

20

Infatti, dalla creazione del mondo in poi, le sue perfezioni invisibili possono essere contemplate con l'intelletto nelle opere da lui compiute, come la sua eterna potenza e divinità;

21

essi sono dunque inescusabili, perché, pur conoscendo Dio, non gli hanno dato gloria né gli hanno reso grazie come a Dio, ma hanno vaneggiato nei loro ragionamenti e si è ottenebrata la loro mente ottusa.

22

Mentre si dichiaravano sapienti, sono diventati stolti

23

e hanno cambiato la gloria dell'incorruttibile Dio con l'immagine e la figura dell'uomo corruttibile, di uccelli, di quadrupedi e di rettili.

24

Perciò Dio li ha abbandonati all'impurità secondo i desideri del loro cuore, sì da disonorare fra di loro i propri corpi,

25

poiché essi hanno cambiato la verità di Dio con la menzogna e hanno venerato e adorato la creatura al posto del creatore, che è benedetto nei secoli. Amen.

26

Per questo Dio li ha abbandonati a passioni infami; le loro donne hanno cambiato i rapporti naturali in rapporti contro natura.

27

Egualmente anche gli uomini, lasciando il rapporto naturale con la donna, si sono accesi di passione gli uni per gli altri, commettendo atti ignominiosi uomini con uomini, ricevendo così in se stessi la punizione che s'addiceva al loro traviamento.

28

E poiché hanno disprezzato la conoscenza di Dio, Dio li ha abbandonati in balìa d'una intelligenza depravata, sicché commettono ciò che è indegno,

29

colmi come sono di ogni sorta di ingiustizia, di malvagità, di cupidigia, di malizia; pieni d'invidia, di omicidio, di rivalità, di frodi, di malignità; diffamatori,

30

maldicenti, nemici di Dio, oltraggiosi, superbi, fanfaroni, ingegnosi nel male, ribelli ai genitori,

31

insensati, sleali, senza cuore, senza misericordia.

32

E pur conoscendo il giudizio di Dio, che cioè gli autori di tali cose meritano la morte, non solo continuano a farle, ma anche approvano chi le fa.

Romani 2


Romani Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Romani 1

Romani

Ritornare all Indice

Capitolo 2

1

Sei dunque inescusabile, chiunque tu sia, o uomo che giudichi; perché mentre giudichi gli altri, condanni te stesso; infatti, tu che giudichi, fai le medesime cose.

2

Eppure noi sappiamo che il giudizio di Dio è secondo verità contro quelli che commettono tali cose.

3

Pensi forse, o uomo che giudichi quelli che commettono tali azioni e intanto le fai tu stesso, di sfuggire al giudizio di Dio?

4

O ti prendi gioco della ricchezza della sua bontà, della sua tolleranza e della sua pazienza, senza riconoscere che la bontà di Dio ti spinge alla conversione?

5

Tu, però, con la tua durezza e il tuo cuore impenitente accumuli collera su di te per il giorno dell'ira e della rivelazione del giusto giudizio di Dio,

6

il quale renderà a ciascuno secondo le sue opere:

7

la vita eterna a coloro che perseverando nelle opere di bene cercano gloria, onore e incorruttibilità;

8

sdegno ed ira contro coloro che per ribellione resistono alla verità e obbediscono all'ingiustizia.

9

Tribolazione e angoscia per ogni uomo che opera il male, per il Giudeo prima e poi per il Greco;

10

gloria invece, onore e pace per chi opera il bene, per il Giudeo prima e poi per il Greco,

11

perché presso Dio non c'è parzialità.

12

Tutti quelli che hanno peccato senza la legge, periranno anche senza la legge; quanti invece hanno peccato sotto la legge, saranno giudicati con la legge.

13

Perché non coloro che ascoltano la legge sono giusti davanti a Dio, ma quelli che mettono in pratica la legge saranno giustificati.

14

Quando i pagani, che non hanno la legge, per natura agiscono secondo la legge, essi, pur non avendo legge, sono legge a se stessi;

15

essi dimostrano che quanto la legge esige è scritto nei loro cuori come risulta dalla testimonianza della loro coscienza e dai loro stessi ragionamenti, che ora li accusano ora li difendono.

16

Così avverrà nel giorno in cui Dio giudicherà i segreti degli uomini per mezzo di Gesù Cristo, secondo il mio vangelo.

17

Ora, se tu ti vanti di portare il nome di Giudeo e ti riposi sicuro sulla legge, e ti glori di Dio,

18

del quale conosci la volontà e, istruito come sei dalla legge, sai discernere ciò che è meglio,

19

e sei convinto di esser guida dei ciechi, luce di coloro che sono nelle tenebre,

20

educatore degli ignoranti, maestro dei semplici, perché possiedi nella legge l'espressione della sapienza e della verità...

21

ebbene, come mai tu, che insegni agli altri, non insegni a te stesso? Tu che predichi di non rubare, rubi?

22

Tu che proibisci l'adulterio, sei adultero? Tu che detesti gli idoli, ne derubi i templi?

23

Tu che ti glori della legge, offendi Dio trasgredendo la legge?

24

Infatti il nome di Dio è bestemmiato per causa vostra tra i pagani, come sta scritto.

25

La circoncisione è utile, sì, se osservi la legge; ma se trasgredisci la legge, con la tua circoncisione sei come uno non circonciso.

26

Se dunque chi non è circonciso osserva le prescrizioni della legge, la sua non circoncisione non gli verrà forse contata come circoncisione?

27

E così, chi non è circonciso fisicamente, ma osserva la legge, giudicherà te che, nonostante la lettera della legge e la circoncisione, sei un trasgressore della legge.

28

Infatti, Giudeo non è chi appare tale all'esterno, e la circoncisione non è quella visibile nella carne;

29

ma Giudeo è colui che lo è interiormente e la circoncisione è quella del cuore, nello spirito e non nella lettera; la sua gloria non viene dagli uomini ma da Dio.

Romani 3


Romani Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Romani 2

Romani

Ritornare all Indice

Capitolo 3

1

Qual è dunque la superiorità del Giudeo? O quale l'utilità della circoncisione? -

2

Grande, sotto ogni aspetto. Anzitutto perché a loro sono state affidate le rivelazioni di Dio. -

3

Che dunque? Se alcuni non hanno creduto, la loro incredulità può forse annullare la fedeltà di Dio? -

4

Impossibile! Resti invece fermo che Dio è verace e ogni uomo mentitore, come sta scritto: e trionfi quando sei giudicato. -

5

Se però la nostra ingiustizia mette in risalto la giustizia di Dio, che diremo? Forse è ingiusto Dio quando riversa su di noi la sua ira? Parlo alla maniera umana. -

6

Impossibile! Altrimenti, come potrà Dio giudicare il mondo? -

7

Ma se per la mia menzogna la verità di Dio risplende per sua gloria, perché dunque sono ancora giudicato come peccatore?

8

Perché non dovremmo fare il male affinché venga il bene, come alcuni - la cui condanna è ben giusta - ci calunniano, dicendo che noi lo affermiamo?

9

Che dunque? Dobbiamo noi ritenerci superiori? Niente affatto! Abbiamo infatti dimostrato precedentemente che Giudei e Greci, tutti, sono sotto il dominio del peccato,

10

come sta scritto:

11

non c'è sapiente, non c'è chi cerchi Dio!

12

Tutti hanno traviato e si son pervertiti; non c'è chi compia il bene, non ce n'è neppure uno.

13

La loro gola è un sepolcro spalancato, tramano inganni con la loro lingua, veleno di serpenti è sotto le loro labbra,

14

la loro bocca è piena di maledizione e di amarezza.

15

I loro piedi corrono a versare il sangue;

16

strage e rovina è sul loro cammino

17

e la via della pace non conoscono.

18

Non c'è timore di Dio davanti ai loro occhi.

19

Ora, noi sappiamo che tutto ciò che dice la legge lo dice per quelli che sono sotto la legge, perché sia chiusa ogni bocca e tutto il mondo sia riconosciuto colpevole di fronte a Dio.

20

Infatti in virtù delle opere della legge nessun uomo sarà giustificato davanti a lui, perché per mezzo della legge si ha solo la conoscenza del peccato.

21

Ora invece, indipendentemente dalla legge, si è manifestata la giustizia di Dio, testimoniata dalla legge e dai profeti;

22

giustizia di Dio per mezzo della fede in Gesù Cristo, per tutti quelli che credono. E non c'è distinzione:

23

tutti hanno peccato e sono privi della gloria di Dio,

24

ma sono giustificati gratuitamente per la sua grazia, in virtù della redenzione realizzata da Cristo Gesù.

25

Dio lo ha prestabilito a servire come strumento di espiazione per mezzo della fede, nel suo sangue, al fine di manifestare la sua giustizia, dopo la tolleranza usata verso i peccati passati,

26

nel tempo della divina pazienza. Egli manifesta la sua giustizia nel tempo presente, per essere giusto e giustificare chi ha fede in Gesù.

27

Dove sta dunque il vanto? Esso è stato escluso! Da quale legge? Da quella delle opere? No, ma dalla legge della fede.

28

Noi riteniamo infatti che l'uomo è giustificato per la fede indipendentemente dalle opere della legge.

29

Forse Dio è Dio soltanto dei Giudei? Non lo è anche dei pagani? Certo, anche dei pagani!

30

Poiché non c'è che un solo Dio, il quale giustificherà per la fede i circoncisi, e per mezzo della fede anche i non circoncisi.

31

Togliamo dunque ogni valore alla legge mediante la fede? Nient'affatto, anzi confermiamo la legge.

Romani 4


Romani Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Romani 3

Romani

Ritornare all Indice

Capitolo 4

1

Che diremo dunque di Abramo, nostro antenato secondo la carne?

2

Se infatti Abramo è stato giustificato per le opere, certo ha di che gloriarsi, ma non davanti a Dio.

3

Ora, che cosa dice la Scrittura? Abramo ebbe fede in Dio e ciò gli fu accreditato come giustizia.

4

A chi lavora, il salario non viene calcolato come un dono, ma come debito;

5

a chi invece non lavora, ma crede in colui che giustifica l'empio, la sua fede gli viene accreditata come giustizia.

6

Così anche Davide proclama beato l'uomo a cui Dio accredita la giustizia indipendentemente dalle opere:

7

Beati quelli le cui iniquità sono state perdonate e i peccati sono stati ricoperti;

8

beato l'uomo al quale il Signore non mette in conto il peccato!

9

Orbene, questa beatitudine riguarda chi è circonciso o anche chi non è circonciso? Noi diciamo infatti che la fede fu accreditata ad Abramo come giustizia.

10

Come dunque gli fu accreditata? Quando era circonciso o quando non lo era? Non certo dopo la circoncisione, ma prima.

11

Infatti egli ricevette il segno della circoncisione quale sigillo della giustizia derivante dalla fede che aveva gia ottenuta quando non era ancora circonciso; questo perché fosse padre di tutti i non circoncisi che credono e perché anche a loro venisse accreditata la giustizia

12

e fosse padre anche dei circoncisi, di quelli che non solo hanno la circoncisione, ma camminano anche sulle orme della fede del nostro padre Abramo prima della sua circoncisione.

13

Non infatti in virtù della legge fu data ad Abramo o alla sua discendenza la promessa di diventare erede del mondo, ma in virtù della giustizia che viene dalla fede;

14

poiché se diventassero eredi coloro che provengono dalla legge, sarebbe resa vana la fede e nulla la promessa.

15

La legge infatti provoca l'ira; al contrario, dove non c'è legge, non c'è nemmeno trasgressione.

16

Eredi quindi si diventa per la fede, perché ciò sia per grazia e così la promessa sia sicura per tutta la discendenza, non soltanto per quella che deriva dalla legge, ma anche per quella che deriva dalla fede di Abramo, il quale è padre di tutti noi.

17

Infatti sta scritto: Ti ho costituito padre di molti popoli; (è nostro padre) davanti al Dio nel quale credette, che dà vita ai morti e chiama all'esistenza le cose che ancora non esistono.

18

Egli ebbe fede sperando contro ogni speranza e così divenne padre di molti popoli, come gli era stato detto: Così sarà la tua discendenza.

19

Egli non vacillò nella fede, pur vedendo gia come morto il proprio corpo - aveva circa cento anni - e morto il seno di Sara.

20

Per la promessa di Dio non esitò con incredulità, ma si rafforzò nella fede e diede gloria a Dio,

21

pienamente convinto che quanto egli aveva promesso era anche capace di portarlo a compimento.

22

Ecco perché gli fu accreditato come giustizia.

23

E non soltanto per lui è stato scritto che gli fu accreditato come giustizia,

24

ma anche per noi, ai quali sarà egualmente accreditato: a noi che crediamo in colui che ha risuscitato dai morti Gesù nostro Signore,

25

il quale è stato messo a morte per i nostri peccati ed è stato risuscitato per la nostra giustificazione.

Romani 5


Romani Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Romani 4

Romani

Ritornare all Indice

Capitolo 5

1

Giustificati dunque per la fede, noi siamo in pace con Dio per mezzo del Signore nostro Gesù Cristo;

2

per suo mezzo abbiamo anche ottenuto, mediante la fede, di accedere a questa grazia nella quale ci troviamo e ci vantiamo nella speranza della gloria di Dio.

3

E non soltanto questo: noi ci vantiamo anche nelle tribolazioni, ben sapendo che la tribolazione produce pazienza, la pazienza una virtù provata

4

e la virtù provata la speranza.

5

La speranza poi non delude, perché l'amore di Dio è stato riversato nei nostri cuori per mezzo dello Spirito Santo che ci è stato dato.

6

Infatti, mentre noi eravamo ancora peccatori, Cristo morì per gli empi nel tempo stabilito.

7

Ora, a stento si trova chi sia disposto a morire per un giusto; forse ci può essere chi ha il coraggio di morire per una persona dabbene.

8

Ma Dio dimostra il suo amore verso di noi perché, mentre eravamo ancora peccatori, Cristo è morto per noi.

9

A maggior ragione ora, giustificati per il suo sangue, saremo salvati dall'ira per mezzo di lui.

10

Se infatti, quando eravamo nemici, siamo stati riconciliati con Dio per mezzo della morte del Figlio suo, molto più ora che siamo riconciliati, saremo salvati mediante la sua vita.

11

Non solo, ma ci gloriamo pure in Dio, per mezzo del Signore nostro Gesù Cristo, dal quale ora abbiamo ottenuto la riconciliazione.

12

Quindi, come a causa di un solo uomo il peccato è entrato nel mondo e con il peccato la morte, così anche la morte ha raggiunto tutti gli uomini, perché tutti hanno peccato.

13

Fino alla legge infatti c'era peccato nel mondo e, anche se il peccato non può essere imputato quando manca la legge,

14

la morte regnò da Adamo fino a Mosè anche su quelli che non avevano peccato con una trasgressione simile a quella di Adamo, il quale è figura di colui che doveva venire.

15

Ma il dono di grazia non è come la caduta: se infatti per la caduta di uno solo morirono tutti, molto di più la grazia di Dio e il dono concesso in grazia di un solo uomo, Gesù Cristo, si sono riversati in abbondanza su tutti gli uomini.

16

E non è accaduto per il dono di grazia come per il peccato di uno solo: il giudizio partì da un solo atto per la condanna, il dono di grazia invece da molte cadute per la giustificazione.

17

Infatti se per la caduta di uno solo la morte ha regnato a causa di quel solo uomo, molto di più quelli che ricevono l'abbondanza della grazia e del dono della giustizia regneranno nella vita per mezzo del solo Gesù Cristo.

18

Come dunque per la colpa di uno solo si è riversata su tutti gli uomini la condanna, così anche per l'opera di giustizia di uno solo si riversa su tutti gli uomini la giustificazione che dà vita.

19

Similmente, come per la disobbedienza di uno solo tutti sono stati costituiti peccatori, così anche per l'obbedienza di uno solo tutti saranno costituiti giusti.

20

La legge poi sopraggiunse a dare piena coscienza della caduta, ma laddove è abbondato il peccato, ha sovrabbondato la grazia,

21

perché come il peccato aveva regnato con la morte, così regni anche la grazia con la giustizia per la vita eterna, per mezzo di Gesù Cristo nostro Signore.

Romani 6


Romani Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Romani 5

Romani

Ritornare all Indice

Capitolo 6

1

Che diremo dunque? Continuiamo a restare nel peccato perché abbondi la grazia?

2

E' assurdo! Noi che gia siamo morti al peccato, come potremo ancora vivere nel peccato?

3

O non sapete che quanti siamo stati battezzati in Cristo Gesù, siamo stati battezzati nella sua morte?

4

Per mezzo del battesimo siamo dunque stati sepolti insieme a lui nella morte, perché come Cristo fu risuscitato dai morti per mezzo della gloria del Padre, così anche noi possiamo camminare in una vita nuova.

5

Se infatti siamo stati completamente uniti a lui con una morte simile alla sua, lo saremo anche con la sua risurrezione.

6

Sappiamo bene che il nostro uomo vecchio è stato crocifisso con lui, perché fosse distrutto il corpo del peccato, e noi non fossimo più schiavi del peccato.

7

Infatti chi è morto, è ormai libero dal peccato.

8

Ma se siamo morti con Cristo, crediamo che anche vivremo con lui,

9

sapendo che Cristo risuscitato dai morti non muore più; la morte non ha più potere su di lui.

10

Per quanto riguarda la sua morte, egli morì al peccato una volta per tutte; ora invece per il fatto che egli vive, vive per Dio.

11

Così anche voi consideratevi morti al peccato, ma viventi per Dio, in Cristo Gesù.

12

Non regni più dunque il peccato nel vostro corpo mortale, sì da sottomettervi ai suoi desideri;

13

non offrite le vostre membra come strumenti di ingiustizia al peccato, ma offrite voi stessi a Dio come vivi tornati dai morti e le vostre membra come strumenti di giustizia per Dio.

14

Il peccato infatti non dominerà più su di voi poiché non siete più sotto la legge, ma sotto la grazia.

15

Che dunque? Dobbiamo commettere peccati perché non siamo più sotto la legge, ma sotto la grazia? E' assurdo!

16

Non sapete voi che, se vi mettete a servizio di qualcuno come schiavi per obbedirgli, siete schiavi di colui al quale servite: sia del peccato che porta alla morte, sia dell'obbedienza che conduce alla giustizia?

17

Rendiamo grazie a Dio, perché voi eravate schiavi del peccato, ma avete obbedito di cuore a quell'insegnamento che vi è stato trasmesso

18

e così, liberati dal peccato, siete diventati servi della giustizia.

19

Parlo con esempi umani, a causa della debolezza della vostra carne. Come avete messo le vostre membra a servizio dell'impurità e dell'iniquità a pro dell'iniquità, così ora mettete le vostre membra a servizio della giustizia per la vostra santificazione.

20

Quando infatti eravate sotto la schiavitù del peccato, eravate liberi nei riguardi della giustizia.

21

Ma quale frutto raccoglievate allora da cose di cui ora vi vergognate? Infatti il loro destino è la morte.

22

Ora invece, liberati dal peccato e fatti servi di Dio, voi raccogliete il frutto che vi porta alla santificazione e come destino avete la vita eterna.

23

Perché il salario del peccato è la morte; ma il dono di Dio è la vita eterna in Cristo Gesù nostro Signore.

Romani 7


Romani Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Romani 6

Romani

Ritornare all Indice

Capitolo 7

1

O forse ignorate, fratelli - parlo a gente esperta di legge - che la legge ha potere sull'uomo solo per il tempo in cui egli vive?

2

La donna sposata, infatti, è legata dalla legge al marito finché egli vive; ma se il marito muore, è libera dalla legge che la lega al marito.

3

Essa sarà dunque chiamata adultera se, mentre vive il marito, passa a un altro uomo, ma se il marito muore, essa è libera dalla legge e non è più adultera se passa a un altro uomo.

4

Alla stessa maniera, fratelli miei, anche voi, mediante il corpo di Cristo, siete stati messi a morte quanto alla legge, per appartenere ad un altro, cioè a colui che fu risuscitato dai morti, affinché noi portiamo frutti per Dio.

5

Quando infatti eravamo nella carne, le passioni peccaminose, stimolate dalla legge, si scatenavano nelle nostre membra al fine di portare frutti per la morte.

6

Ora però siamo stati liberati dalla legge, essendo morti a ciò che ci teneva prigionieri, per servire nel regime nuovo dello Spirito e non nel regime vecchio della lettera.

7

Che diremo dunque? Che la legge è peccato? No certamente! Però io non ho conosciuto il peccato se non per la legge, né avrei conosciuto la concupiscenza, se la legge non avesse detto: Non desiderare.

8

Prendendo pertanto occasione da questo comandamento, il peccato scatenò in me ogni sorta di desideri. Senza la legge infatti il peccato è morto

9

e io un tempo vivevo senza la legge. Ma, sopraggiunto quel comandamento, il peccato ha preso vita

10

e io sono morto; la legge, che doveva servire per la vita, è divenuta per me motivo di morte.

11

Il peccato infatti, prendendo occasione dal comandamento, mi ha sedotto e per mezzo di esso mi ha dato la morte.

12

Così la legge è santa e santo e giusto e buono è il comandamento.

13

Ciò che è bene è allora diventato morte per me? No davvero! E' invece il peccato: esso per rivelarsi peccato mi ha dato la morte servendosi di ciò che è bene, perché il peccato apparisse oltre misura peccaminoso per mezzo del comandamento.

14

Sappiamo infatti che la legge è spirituale, mentre io sono di carne, venduto come schiavo del peccato.

15

Io non riesco a capire neppure ciò che faccio: infatti non quello che voglio io faccio, ma quello che detesto.

16

Ora, se faccio quello che non voglio, io riconosco che la legge è buona;

17

quindi non sono più io a farlo, ma il peccato che abita in me.

18

Io so infatti che in me, cioè nella mia carne, non abita il bene; c'è in me il desiderio del bene, ma non la capacità di attuarlo;

19

infatti io non compio il bene che voglio, ma il male che non voglio.

20

Ora, se faccio quello che non voglio, non sono più io a farlo, ma il peccato che abita in me.

21

Io trovo dunque in me questa legge: quando voglio fare il bene, il male è accanto a me.

22

Infatti acconsento nel mio intimo alla legge di Dio,

23

ma nelle mie membra vedo un'altra legge, che muove guerra alla legge della mia mente e mi rende schiavo della legge del peccato che è nelle mie membra.

24

Sono uno sventurato! Chi mi libererà da questo corpo votato alla morte?

25

Siano rese grazie a Dio per mezzo di Gesù Cristo nostro Signore! Io dunque, con la mente, servo la legge di Dio, con la carne invece la legge del peccato.

Romani 8


Romani Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Romani 7

Romani

Ritornare all Indice

Capitolo 8

1

Non c'è dunque più nessuna condanna per quelli che sono in Cristo Gesù.

2

Poiché la legge dello Spirito che dà vita in Cristo Gesù ti ha liberato dalla legge del peccato e della morte.

3

Infatti ciò che era impossibile alla legge, perché la carne la rendeva impotente, Dio lo ha reso possibile: mandando il proprio Figlio in una carne simile a quella del peccato e in vista del peccato, egli ha condannato il peccato nella carne,

4

perché la giustizia della legge si adempisse in noi, che non camminiamo secondo la carne ma secondo lo Spirito.

5

Quelli infatti che vivono secondo la carne, pensano alle cose della carne; quelli invece che vivono secondo lo Spirito, alle cose dello Spirito.

6

Ma i desideri della carne portano alla morte, mentre i desideri dello Spirito portano alla vita e alla pace.

7

Infatti i desideri della carne sono in rivolta contro Dio, perché non si sottomettono alla sua legge e neanche lo potrebbero.

8

Quelli che vivono secondo la carne non possono piacere a Dio.

9

Voi però non siete sotto il dominio della carne, ma dello Spirito, dal momento che lo Spirito di Dio abita in voi. Se qualcuno non ha lo Spirito di Cristo, non gli appartiene.

10

E se Cristo è in voi, il vostro corpo è morto a causa del peccato, ma lo spirito è vita a causa della giustificazione.

11

E se lo Spirito di colui che ha risuscitato Gesù dai morti abita in voi, colui che ha risuscitato Cristo dai morti darà la vita anche ai vostri corpi mortali per mezzo del suo Spirito che abita in voi.

12

Così dunque fratelli, noi siamo debitori, ma non verso la carne per vivere secondo la carne;

13

poiché se vivete secondo la carne, voi morirete; se invece con l'aiuto dello Spirito voi fate morire le opere del corpo, vivrete.

14

Tutti quelli infatti che sono guidati dallo Spirito di Dio, costoro sono figli di Dio.

15

E voi non avete ricevuto uno spirito da schiavi per ricadere nella paura, ma avete ricevuto uno spirito da figli adottivi per mezzo del quale gridiamo: «Abbà, Padre!».

16

Lo Spirito stesso attesta al nostro spirito che siamo figli di Dio.

17

E se siamo figli, siamo anche eredi: eredi di Dio, coeredi di Cristo, se veramente partecipiamo alle sue sofferenze per partecipare anche alla sua gloria.

18

Io ritengo, infatti, che le sofferenze del momento presente non sono paragonabili alla gloria futura che dovrà essere rivelata in noi.

19

La creazione stessa attende con impazienza la rivelazione dei figli di Dio;

20

essa infatti è stata sottomessa alla caducità - non per suo volere, ma per volere di colui che l'ha sottomessa - e nutre la speranza

21

di essere lei pure liberata dalla schiavitù della corruzione, per entrare nella libertà della gloria dei figli di Dio.

22

Sappiamo bene infatti che tutta la creazione geme e soffre fino ad oggi nelle doglie del parto;

23

essa non è la sola, ma anche noi, che possediamo le primizie dello Spirito, gemiamo interiormente aspettando l'adozione a figli, la redenzione del nostro corpo.

24

Poiché nella speranza noi siamo stati salvati. Ora, ciò che si spera, se visto, non è più speranza; infatti, ciò che uno gia vede, come potrebbe ancora sperarlo?

25

Ma se speriamo quello che non vediamo, lo attendiamo con perseveranza.

26

Allo stesso modo anche lo Spirito viene in aiuto alla nostra debolezza, perché nemmeno sappiamo che cosa sia conveniente domandare, ma lo Spirito stesso intercede con insistenza per noi, con gemiti inesprimibili;

27

e colui che scruta i cuori sa quali sono i desideri dello Spirito, poiché egli intercede per i credenti secondo i disegni di Dio.

28

Del resto, noi sappiamo che tutto concorre al bene di coloro che amano Dio, che sono stati chiamati secondo il suo disegno.

29

Poiché quelli che egli da sempre ha conosciuto li ha anche predestinati ad essere conformi all'immagine del Figlio suo, perché egli sia il primogenito tra molti fratelli;

30

quelli poi che ha predestinati li ha anche chiamati; quelli che ha chiamati li ha anche giustificati; quelli che ha giustificati li ha anche glorificati.

31

Che diremo dunque in proposito? Se Dio è per noi, chi sarà contro di noi?

32

Egli che non ha risparmiato il proprio Figlio, ma lo ha dato per tutti noi, come non ci donerà ogni cosa insieme con lui?

33

Chi accuserà gli eletti di Dio? Dio giustifica.

34

Chi condannerà? Cristo Gesù, che è morto, anzi, che è risuscitato, sta alla destra di Dio e intercede per noi?

35

Chi ci separerà dunque dall'amore di Cristo? Forse la tribolazione, l'angoscia, la persecuzione, la fame, la nudità, il pericolo, la spada?

36

Proprio come sta scritto: siamo trattati come pecore da macello.

37

Ma in tutte queste cose noi siamo più che vincitori per virtù di colui che ci ha amati.

38

Io sono infatti persuaso che né morte né vita, né angeli né principati, né presente né avvenire,

39

né potenze, né altezza né profondità, né alcun'altra creatura potrà mai separarci dall'amore di Dio, in Cristo Gesù, nostro Signore.

Romani 9


Romani Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Romani 8

Romani

Ritornare all Indice

Capitolo 9

1

Dico la verità in Cristo, non mentisco, e la mia coscienza me ne dà testimonianza nello Spirito Santo:

2

ho nel cuore un grande dolore e una sofferenza continua.

3

Vorrei infatti essere io stesso anatema, separato da Cristo a vantaggio dei miei fratelli, miei consanguinei secondo la carne.

4

Essi sono Israeliti e possiedono l'adozione a figli, la gloria, le alleanze, la legislazione, il culto, le promesse,

5

i patriarchi; da essi proviene Cristo secondo la carne, egli che è sopra ogni cosa, Dio benedetto nei secoli. Amen.

6

Tuttavia la parola di Dio non è venuta meno. Infatti non tutti i discendenti di Israele sono Israele,

7

né per il fatto di essere discendenza di Abramo sono tutti suoi figli. No, ma: in Isacco ti sarà data una discendenza,

8

cioè: non sono considerati figli di Dio i figli della carne, ma come discendenza sono considerati solo i figli della promessa.

9

Queste infatti sono le parole della promessa: Io verrò in questo tempo e Sara avrà un figlio.

10

E non è tutto; c'è anche Rebecca che ebbe figli da un solo uomo, Isacco nostro padre:

11

quando essi ancora non eran nati e nulla avevano fatto di bene o di male - perché rimanesse fermo il disegno divino fondato sull'elezione non in base alle opere, ma alla volontà di colui che chiama -

12

le fu dichiarato: Il maggiore sarà sottomesso al minore,

13

come sta scritto: e ho odiato Esaù.

14

Che diremo dunque? C'è forse ingiustizia da parte di Dio? No certamente!

15

Egli infatti dice a Mosè: e avrò pietà di chi vorrò averla.

16

Quindi non dipende dalla volontà né dagli sforzi dell'uomo, ma da Dio che usa misericordia.

17

Dice infatti la Scrittura al faraone: Ti ho fatto sorgere per manifestare in te la mia potenza e perché il mio nome sia proclamato in tutta la terra.

18

Dio quindi usa misericordia con chi vuole e indurisce chi vuole

19

Mi potrai però dire: «Ma allora perché ancora rimprovera? Chi può infatti resistere al suo volere?».

20

O uomo, tu chi sei per disputare con Dio? Oserà forse dire il vaso plasmato a colui che lo plasmò: «Perché mi hai fatto così?».

21

Forse il vasaio non è padrone dell'argilla, per fare con la medesima pasta un vaso per uso nobile e uno per uso volgare?

22

Se pertanto Dio, volendo manifestare la sua ira e far conoscere la sua potenza, ha sopportato con grande pazienza vasi di collera, gia pronti per la perdizione,

23

e questo per far conoscere la ricchezza della sua gloria verso vasi di misericordia, da lui predisposti alla gloria,

24

cioè verso di noi, che egli ha chiamati non solo tra i Giudei ma anche tra i pagani, che potremmo dire?

25

Esattamente come dice Osea: e mia diletta quella che non era la diletta.

26

E avverrà che nel luogo stesso dove fu detto loro: «Voi non siete mio popolo», là saranno chiamati figli del Dio vivente.

27

E quanto a Israele, Isaia esclama: fosse come la sabbia del mare, sarà salvato solo il resto;

28

perché con pienezza e rapidità il Signore compirà la sua parola sopra la terra.

29

E ancora secondo ciò che predisse Isaia: non ci avesse lasciato una discendenza, saremmo divenuti come Sòdoma e resi simili a Gomorra.

30

Che diremo dunque? Che i pagani, che non ricercavano la giustizia, hanno raggiunto la giustizia: la giustizia però che deriva dalla fede;

31

mentre Israele, che ricercava una legge che gli desse la giustizia, non è giunto alla pratica della legge.

32

E perché mai? Perché non la ricercava dalla fede, ma come se derivasse dalle opere. Hanno urtato così contro la pietra d'inciampo,

33

come sta scritto: e un sasso d'inciampo; ma chi crede in lui non sarà deluso.

Romani 10


Romani Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Romani 9

Romani

Ritornare all Indice

Capitolo 10

1

Fratelli, il desiderio del mio cuore e la mia preghiera sale a Dio per la loro salvezza.

2

Rendo infatti loro testimonianza che hanno zelo per Dio, ma non secondo una retta conoscenza;

3

poiché, ignorando la giustizia di Dio e cercando di stabilire la propria, non si sono sottomessi alla giustizia di Dio.

4

Ora, il termine della legge è Cristo, perché sia data la giustizia a chiunque crede.

5

Mosè infatti descrive la giustizia che viene dalla legge così: L'uomo che la pratica vivrà per essa.

6

Invece la giustizia che viene dalla fede parla così: Non dire nel tuo cuore: Chi salirà al cielo? Questo significa farne discendere Cristo;

7

oppure: Chi discenderà nell'abisso? Questo significa far risalire Cristo dai morti.

8

Che dice dunque? Vicino a te è la parola, sulla tua bocca e nel tuo cuore: cioè la parola della fede che noi predichiamo.

9

Poiché se confesserai con la tua bocca che Gesù è il Signore, e crederai con il tuo cuore che Dio lo ha risuscitato dai morti, sarai salvo.

10

Con il cuore infatti si crede per ottenere la giustizia e con la bocca si fa la professione di fede per avere la salvezza.

11

Dice infatti la Scrittura: Chiunque crede in lui non sarà deluso.

12

Poiché non c'è distinzione fra Giudeo e Greco, dato che lui stesso è il Signore di tutti, ricco verso tutti quelli che l'invocano.

13

Infatti: Chiunque invocherà il nome del Signore sarà salvato.

14

Ora, come potranno invocarlo senza aver prima creduto in lui? E come potranno credere, senza averne sentito parlare? E come potranno sentirne parlare senza uno che lo annunzi?

15

E come lo annunzieranno, senza essere prima inviati? Come sta scritto: Quanto son belli i piedi di coloro che recano un lieto annunzio di bene!

16

Ma non tutti hanno obbedito al vangelo. Lo dice Isaia: Signore, chi ha creduto alla nostra predicazione?

17

La fede dipende dunque dalla predicazione e la predicazione a sua volta si attua per la parola di Cristo.

18

Ora io dico: Non hanno forse udito? Tutt'altro: e fino ai confini del mondo le loro parole.

19

E dico ancora: Forse Israele non ha compreso? Gia per primo Mosè dice: contro una nazione senza intelligenza susciterò il vostro sdegno.

20

Isaia poi arriva fino ad affermare: mi sono manifestato a quelli che non si rivolgevano a me,

21

mentre di Israele dice: Tutto il giorno ho steso le mani verso un popolo disobbediente e ribelle!

Romani 11


Romani Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Romani 10

Romani

Ritornare all Indice

Capitolo 11

1

Io domando dunque: Dio avrebbe forse ripudiato il suo popolo? Impossibile! Anch'io infatti sono Israelita, della discendenza di Abramo, della tribù di Beniamino.

2

Dio non ha ripudiato il suo popolo, che egli ha scelto fin da principio. O non sapete forse ciò che dice la Scrittura, nel passo in cui Elia ricorre a Dio contro Israele?

3

Signore, hanno ucciso i tuoi profeti, hanno rovesciato i tuoi altari e io sono rimasto solo e ora vogliono la mia vita.

4

Cosa gli risponde però la voce divina? ginocchio davanti a Baal.

5

Così anche al presente c'è un resto, conforme a un'elezione per grazia.

6

E se lo è per grazia, non lo è per le opere; altrimenti la grazia non sarebbe più grazia.

7

Che dire dunque? Israele non ha ottenuto quello che cercava; lo hanno ottenuto invece gli eletti; gli altri sono stati induriti,

8

come sta scritto: occhi per non vedere e orecchi per non sentire, fino al giorno d'oggi.

9

E Davide dice: e un inciampo e serva loro di giusto castigo!

10

Siano oscurati i loro occhi sì da non vedere, e fà loro curvare la schiena per sempre!

11

Ora io domando: Forse inciamparono per cadere per sempre? Certamente no. Ma a causa della loro caduta la salvezza è giunta ai pagani, per suscitare la loro gelosia.

12

Se pertanto la loro caduta è stata ricchezza del mondo e il loro fallimento ricchezza dei pagani, che cosa non sarà la loro partecipazione totale!

13

Pertanto, ecco che cosa dico a voi, Gentili: come apostolo dei Gentili, io faccio onore al mio ministero,

14

nella speranza di suscitare la gelosia di quelli del mio sangue e di salvarne alcuni.

15

Se infatti il loro rifiuto ha segnato la riconciliazione del mondo, quale potrà mai essere la loro riammissione, se non una risurrezione dai morti?

16

Se le primizie sono sante, lo sarà anche tutta la pasta; se è santa la radice, lo saranno anche i rami.

17

Se però alcuni rami sono stati tagliati e tu, essendo oleastro, sei stato innestato al loro posto, diventando così partecipe della radice e della linfa dell'olivo,

18

non menar tanto vanto contro i rami! Se ti vuoi proprio vantare, sappi che non sei tu che porti la radice, ma è la radice che porta te.

19

Dirai certamente: Ma i rami sono stati tagliati perché vi fossi innestato io!

20

Bene; essi però sono stati tagliati a causa dell'infedeltà, mentre tu resti lì in ragione della fede. Non montare dunque in superbia, ma temi!

21

Se infatti Dio non ha risparmiato quelli che erano rami naturali, tanto meno risparmierà te!

22

Considera dunque la bontà e la severità di Dio: severità verso quelli che sono caduti; bontà di Dio invece verso di te, a condizione però che tu sia fedele a questa bontà. Altrimenti anche tu verrai reciso.

23

Quanto a loro, se non persevereranno nell'infedeltà, saranno anch'essi innestati; Dio infatti ha la potenza di innestarli di nuovo!

24

Se tu infatti sei stato reciso dall'oleastro che eri secondo la tua natura e contro natura sei stato innestato su un olivo buono, quanto più essi, che sono della medesima natura, potranno venire di nuovo innestati sul proprio olivo!

25

Non voglio infatti che ignoriate, fratelli, questo mistero, perché non siate presuntuosi: l'indurimento di una parte di Israele è in atto fino a che saranno entrate tutte le genti.

26

Allora tutto Israele sarà salvato come sta scritto: egli toglierà le empietà da Giacobbe.

27

Sarà questa la mia alleanza con loro quando distruggerò i loro peccati.

28

Quanto al vangelo, essi sono nemici, per vostro vantaggio; ma quanto alla elezione, sono amati, a causa dei padri,

29

perché i doni e la chiamata di Dio sono irrevocabili!

30

Come voi un tempo siete stati disobbedienti a Dio e ora avete ottenuto misericordia per la loro disobbedienza,

31

così anch'essi ora sono diventati disobbedienti in vista della misericordia usata verso di voi, perché anch'essi ottengano misericordia.

32

Dio infatti ha rinchiuso tutti nella disobbedienza, per usare a tutti misericordia!

33

O profondità della ricchezza, della sapienza e della scienza di Dio! Quanto sono imperscrutabili i suoi giudizi e inaccessibili le sue vie!

34

Infatti, chi mai ha potuto conoscere il pensiero del Signore? O chi mai è stato suo consigliere?

35

O chi gli ha dato qualcosa per primo, sì che abbia a riceverne il contraccambio?

36

Poiché da lui, grazie a lui e per lui sono tutte le cose. A lui la gloria nei secoli. Amen.

Romani 12


Romani Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Romani 11

Romani

Ritornare all Indice

Capitolo 12

1

Vi esorto dunque, fratelli, per la misericordia di Dio, ad offrire i vostri corpi come sacrificio vivente, santo e gradito a Dio; è questo il vostro culto spirituale.

2

Non conformatevi alla mentalità di questo secolo, ma trasformatevi rinnovando la vostra mente, per poter discernere la volontà di Dio, ciò che è buono, a lui gradito e perfetto.

3

Per la grazia che mi è stata concessa, io dico a ciascuno di voi: non valutatevi più di quanto è conveniente valutarsi, ma valutatevi in maniera da avere di voi una giusta valutazione, ciascuno secondo la misura di fede che Dio gli ha dato.

4

Poiché, come in un solo corpo abbiamo molte membra e queste membra non hanno tutte la medesima funzione,

5

così anche noi, pur essendo molti, siamo un solo corpo in Cristo e ciascuno per la sua parte siamo membra gli uni degli altri.

6

Abbiamo pertanto doni diversi secondo la grazia data a ciascuno di noi. Chi ha il dono della profezia la eserciti secondo la misura della fede;

7

chi ha un ministero attenda al ministero; chi l'insegnamento, all'insegnamento;

8

chi l'esortazione, all'esortazione. Chi dà, lo faccia con semplicità; chi presiede, lo faccia con diligenza; chi fa opere di misericordia, le compia con gioia.

9

La carità non abbia finzioni: fuggite il male con orrore, attaccatevi al bene;

10

amatevi gli uni gli altri con affetto fraterno, gareggiate nello stimarvi a vicenda.

11

Non siate pigri nello zelo; siate invece ferventi nello spirito, servite il Signore.

12

Siate lieti nella speranza, forti nella tribolazione, perseveranti nella preghiera,

13

solleciti per le necessità dei fratelli, premurosi nell'ospitalità.

14

Benedite coloro che vi perseguitano, benedite e non maledite.

15

Rallegratevi con quelli che sono nella gioia, piangete con quelli che sono nel pianto.

16

Abbiate i medesimi sentimenti gli uni verso gli altri; non aspirate a cose troppo alte, piegatevi invece a quelle umili. Non fatevi un'idea troppo alta di voi stessi.

17

Non rendete a nessuno male per male. Cercate di compiere il bene davanti a tutti gli uomini.

18

Se possibile, per quanto questo dipende da voi, vivete in pace con tutti.

19

Non fatevi giustizia da voi stessi, carissimi, ma lasciate fare all'ira divina. Sta scritto infatti: A me la vendetta, sono io che ricambierò, dice il Signore.

20

Al contrario, se il tuo nemico ha fame, dagli da mangiare; se ha sete, dagli da bere: facendo questo, infatti, ammasserai carboni ardenti sopra il suo capo.

21

Non lasciarti vincere dal male, ma vinci con il bene il male.

Romani 13


Romani Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Romani 12

Romani

Ritornare all Indice

Capitolo 13

1

Ciascuno stia sottomesso alle autorità costituite; poiché non c'è autorità se non da Dio e quelle che esistono sono stabilite da Dio.

2

Quindi chi si oppone all'autorità, si oppone all'ordine stabilito da Dio. E quelli che si oppongono si attireranno addosso la condanna.

3

I governanti infatti non sono da temere quando si fa il bene, ma quando si fa il male. Vuoi non aver da temere l'autorità? Fà il bene e ne avrai lode,

4

poiché essa è al servizio di Dio per il tuo bene. Ma se fai il male, allora temi, perché non invano essa porta la spada; è infatti al servizio di Dio per la giusta condanna di chi opera il male.

5

Perciò è necessario stare sottomessi, non solo per timore della punizione, ma anche per ragioni di coscienza.

6

Per questo dunque dovete pagare i tributi, perché quelli che sono dediti a questo compito sono funzionari di Dio.

7

Rendete a ciascuno ciò che gli è dovuto: a chi il tributo, il tributo; a chi le tasse le tasse; a chi il timore il timore; a chi il rispetto il rispetto.

8

Non abbiate alcun debito con nessuno, se non quello di un amore vicendevole; perché chi ama il suo simile ha adempiuto la legge.

9

Infatti il precetto: Non commettere adulterio, non uccidere, non rubare, non desiderare e qualsiasi altro comandamento, si riassume in queste parole: Amerai il prossimo tuo come te stesso.

10

L'amore non fa nessun male al prossimo: pieno compimento della legge è l'amore.

11

Questo voi farete, consapevoli del momento: è ormai tempo di svegliarvi dal sonno, perché la nostra salvezza è più vicina ora di quando diventammo credenti.

12

La notte è avanzata, il giorno è vicino. Gettiamo via perciò le opere delle tenebre e indossiamo le armi della luce.

13

Comportiamoci onestamente, come in pieno giorno: non in mezzo a gozzoviglie e ubriachezze, non fra impurità e licenze, non in contese e gelosie.

14

Rivestitevi invece del Signore Gesù Cristo e non seguite la carne nei suoi desideri.

Romani 14


Romani Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Romani 13

Romani

Ritornare all Indice

Capitolo 14

1

Accogliete tra voi chi è debole nella fede, senza discuterne le esitazioni.

2

Uno crede di poter mangiare di tutto, l'altro invece, che è debole, mangia solo legumi.

3

Colui che mangia non disprezzi chi non mangia; chi non mangia, non giudichi male chi mangia, perché Dio lo ha accolto.

4

Chi sei tu per giudicare un servo che non è tuo? Stia in piedi o cada, ciò riguarda il suo padrone; ma starà in piedi, perché il Signore ha il potere di farcelo stare.

5

C'è chi distingue giorno da giorno, chi invece li giudica tutti uguali; ciascuno però cerchi di approfondire le sue convinzioni personali.

6

Chi si preoccupa del giorno, se ne preoccupa per il Signore; chi mangia, mangia per il Signore, dal momento che rende grazie a Dio; anche chi non mangia, se ne astiene per il Signore e rende grazie a Dio.

7

Nessuno di noi, infatti, vive per se stesso e nessuno muore per se stesso,

8

perché se noi viviamo, viviamo per il Signore, se noi moriamo, moriamo per il Signore. Sia che viviamo, sia che moriamo, siamo dunque del Signore.

9

Per questo infatti Cristo è morto ed è ritornato alla vita: per essere il Signore dei morti e dei vivi.

10

Ma tu, perché giudichi il tuo fratello? E anche tu, perché disprezzi il tuo fratello? Tutti infatti ci presenteremo al tribunale di Dio,

11

poiché sta scritto: ogni ginocchio si piegherà davanti a me e ogni lingua renderà gloria a Dio.

12

Quindi ciascuno di noi renderà conto a Dio di se stesso.

13

Cessiamo dunque di giudicarci gli uni gli altri; pensate invece a non esser causa di inciampo o di scandalo al fratello.

14

Io so, e ne sono persuaso nel Signore Gesù, che nulla è immondo in se stesso; ma se uno ritiene qualcosa come immondo, per lui è immondo.

15

Ora se per il tuo cibo il tuo fratello resta turbato, tu non ti comporti più secondo carità. Guardati perciò dal rovinare con il tuo cibo uno per il quale Cristo è morto!

16

Non divenga motivo di biasimo il bene di cui godete!

17

Il regno di Dio infatti non è questione di cibo o di bevanda, ma è giustizia, pace e gioia nello Spirito Santo:

18

chi serve il Cristo in queste cose, è bene accetto a Dio e stimato dagli uomini.

19

Diamoci dunque alle opere della pace e alla edificazione vicendevole.

20

Non distruggere l'opera di Dio per una questione di cibo! Tutto è mondo, d'accordo; ma è male per un uomo mangiare dando scandalo.

21

Perciò è bene non mangiare carne, né bere vino, né altra cosa per la quale il tuo fratello possa scandalizzarsi.

22

La fede che possiedi, conservala per te stesso davanti a Dio. Beato chi non si condanna per ciò che egli approva.

23

Ma chi è nel dubbio, mangiando si condanna, perché non agisce per fede; tutto quello, infatti, che non viene dalla fede è peccato.

Romani 15


Romani Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Romani 14

Romani

Ritornare all Indice

Capitolo 15

1

Noi che siamo i forti abbiamo il dovere di sopportare l'infermità dei deboli, senza compiacere noi stessi.

2

Ciascuno di noi cerchi di compiacere il prossimo nel bene, per edificarlo.

3

Cristo infatti non cercò di piacere a se stesso, ma come sta scritto: gli insulti di coloro che ti insultano sono caduti sopra di me.

4

Ora, tutto ciò che è stato scritto prima di noi, è stato scritto per nostra istruzione, perché in virtù della perseveranza e della consolazione che ci vengono dalle Scritture teniamo viva la nostra speranza.

5

E il Dio della perseveranza e della consolazione vi conceda di avere gli uni verso gli altri gli stessi sentimenti ad esempio di Cristo Gesù,

6

perché con un solo animo e una voce sola rendiate gloria a Dio, Padre del Signore nostro Gesù Cristo.

7

Accoglietevi perciò gli uni gli altri come Cristo accolse voi, per la gloria di Dio.

8

Dico infatti che Cristo si è fatto servitore dei circoncisi in favore della veracità di Dio, per compiere le promesse dei padri;

9

le nazioni pagane invece glorificano Dio per la sua misericordia, come sta scritto: e canterò inni al tuo nome.

10

E ancora:

11

E di nuovo: i popoli tutti lo esaltino.

12

E a sua volta Isaia dice: colui che sorgerà a giudicare le nazioni: in lui le nazioni spereranno.

13

Il Dio della speranza vi riempia di ogni gioia e pace nella fede, perché abbondiate nella speranza per la virtù dello Spirito Santo.

14

Fratelli miei, sono anch'io convinto, per quel che vi riguarda, che voi pure siete pieni di bontà, colmi di ogni conoscenza e capaci di correggervi l'un l'altro.

15

Tuttavia vi ho scritto con un po' di audacia, in qualche parte, come per ricordarvi quello che gia sapete, a causa della grazia che mi è stata concessa da parte di Dio

16

di essere un ministro di Gesù Cristo tra i pagani, esercitando l'ufficio sacro del vangelo di Dio perché i pagani divengano una oblazione gradita, santificata dallo Spirito Santo.

17

Questo è in realtà il mio vanto in Gesù Cristo di fronte a Dio;

18

non oserei infatti parlare di ciò che Cristo non avesse operato per mezzo mio per condurre i pagani all'obbedienza, con parole e opere,

19

con la potenza di segni e di prodigi, con la potenza dello Spirito. Così da Gerusalemme e dintorni fino all'Illiria, ho portato a termine la predicazione del vangelo di Cristo.

20

Ma mi sono fatto un punto di onore di non annunziare il vangelo se non dove ancora non era giunto il nome di Cristo, per non costruire su un fondamento altrui,

21

ma come sta scritto: e coloro che non ne avevano udito parlare, comprenderanno.

22

Per questo appunto fui impedito più volte di venire da voi.

23

Ora però, non trovando più un campo d'azione in queste regioni e avendo gia da parecchi anni un vivo desiderio di venire da voi,

24

quando andrò in Spagna spero, passando, di vedervi, e di esser da voi aiutato per recarmi in quella regione, dopo avere goduto un poco della vostra presenza.

25

Per il momento vado a Gerusalemme, a rendere un servizio a quella comunità;

26

la Macedonia e l'Acaia infatti hanno voluto fare una colletta a favore dei poveri che sono nella comunità di Gerusalemme.

27

L'hanno voluto perché sono ad essi debitori: infatti, avendo i pagani partecipato ai loro beni spirituali, sono in debito di rendere un servizio sacro nelle loro necessità materiali.

28

Fatto questo e presentato ufficialmente ad essi questo frutto, andrò in Spagna passando da voi.

29

E so che, giungendo presso di voi, verrò con la pienezza della benedizione di Cristo.

30

Vi esorto perciò, fratelli, per il Signore nostro Gesù Cristo e l'amore dello Spirito, a lottare con me nelle preghiere che rivolgete per me a Dio,

31

perché io sia liberato dagli infedeli della Giudea e il mio servizio a Gerusalemme torni gradito a quella comunità,

32

sicché io possa venire da voi nella gioia, se così vuole Dio, e riposarmi in mezzo a voi. Il Dio della pace sia con tutti voi. Amen.

Romani 16


Romani Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Romani 15

Romani

Ritornare all Indice

Capitolo 16

1

Vi raccomando Febe, nostra sorella, diaconessa della Chiesa di Cencre:

2

ricevetela nel Signore, come si conviene ai credenti, e assistetela in qualunque cosa abbia bisogno; anch'essa infatti ha protetto molti, e anche me stesso.

3

Salutate Prisca e Aquila, miei collaboratori in Cristo Gesù; per salvarmi la vita essi hanno rischiato la loro testa,

4

e ad essi non io soltanto sono grato, ma tutte le Chiese dei Gentili;

5

salutate anche la comunità che si riunisce nella loro casa. Salutate il mio caro Epèneto, primizia dell'Asia per Cristo.

6

Salutate Maria, che ha faticato molto per voi.

7

Salutate Andronìco e Giunia, miei parenti e compagni di prigionia; sono degli apostoli insigni che erano in Cristo gia prima di me.

8

Salutate Ampliato, mio diletto nel Signore.

9

Salutate Urbano, nostro collaboratore in Cristo, e il mio caro Stachi.

10

Salutate Apelle che ha dato buona prova in Cristo. Salutate i familiari di Aristòbulo.

11

Salutate Erodione, mio parente. Salutate quelli della casa di Narcìso che sono nel Signore.

12

Salutate Trifèna e Trifòsa che hanno lavorato per il Signore. Salutate la carissima Pèrside che ha lavorato per il Signore.

13

Salutate Rufo, questo eletto nel Signore, e la madre sua che è anche mia.

14

Salutate Asìncrito, Flegosìnte, Erme, Pàtroba, Erma e i fratelli che sono con loro.

15

Salutate Filòlogo e Giulia, Nèreo e sua sorella e Olimpas e tutti i credenti che sono con loro.

16

Salutatevi gli uni gli altri con il bacio santo. Vi salutano tutte le chiese di Cristo.

17

Mi raccomando poi, fratelli, di ben guardarvi da coloro che provocano divisioni e ostacoli contro la dottrina che avete appreso: tenetevi lontani da loro.

18

Costoro, infatti, non servono Cristo nostro Signore, ma il proprio ventre e con un parlare solenne e lusinghiero ingannano il cuore dei semplici.

19

La fama della vostra obbedienza è giunta dovunque; mentre quindi mi rallegro di voi, voglio che siate saggi nel bene e immuni dal male.

20

Il Dio della pace stritolerà ben presto satana sotto i vostri piedi. La grazia del Signor nostro Gesù Cristo sia con voi.

21

Vi saluta Timòteo mio collaboratore, e con lui Lucio, Giasone, Sosìpatro, miei parenti.

22

Vi saluto nel Signore anch'io, Terzo, che ho scritto la lettera.

23

Vi saluta Gaio, che ospita me e tutta la comunità. Vi salutano Erasto, tesoriere della città, e il fratello Quarto.

25

A colui che ha il potere di confermarvi secondo il vangelo che io annunzio e il messaggio di Gesù Cristo, secondo la rivelazione del mistero taciuto per secoli eterni,

26

ma rivelato ora e annunziato mediante le scritture profetiche, per ordine dell'eterno Dio, a tutte le genti perché obbediscano alla fede,

27

a Dio che solo è sapiente, per mezzo di Gesù Cristo, la gloria nei secoli dei secoli. Amen.

Corinzi 1 1


Corinzi 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Romani 16

Corinzi 1

Ritornare all Indice

Capitolo 1

1

Paolo, chiamato ad essere apostolo di Gesù Cristo per volontà di Dio, e il fratello Sòstene,

2

alla Chiesa di Dio che è in Corinto, a coloro che sono stati santificati in Cristo Gesù, chiamati ad essere santi insieme a tutti quelli che in ogni luogo invocano il nome del Signore nostro Gesù Cristo, Signore nostro e loro:

3

grazia a voi e pace da Dio Padre nostro e dal Signore Gesù Cristo.

4

Ringrazio continuamente il mio Dio per voi, a motivo della grazia di Dio che vi è stata data in Cristo Gesù,

5

perché in lui siete stati arricchiti di tutti i doni, quelli della parola e quelli della scienza.

6

La testimonianza di Cristo si è infatti stabilita tra voi così saldamente,

7

che nessun dono di grazia più vi manca, mentre aspettate la manifestazione del Signore nostro Gesù Cristo.

8

Egli vi confermerà sino alla fine, irreprensibili nel giorno del Signore nostro Gesù Cristo:

9

fedele è Dio, dal quale siete stati chiamati alla comunione del Figlio suo Gesù Cristo, Signore nostro!

10

Vi esorto pertanto, fratelli, per il nome del Signore nostro Gesù Cristo, ad essere tutti unanimi nel parlare, perché non vi siano divisioni tra voi, ma siate in perfetta unione di pensiero e d'intenti.

11

Mi è stato segnalato infatti a vostro riguardo, fratelli, dalla gente di Cloe, che vi sono discordie tra voi.

12

Mi riferisco al fatto che ciascuno di voi dice: «Io sono di Paolo», «Io invece sono di Apollo», «E io di Cefa», «E io di Cristo!».

13

Cristo è stato forse diviso? Forse Paolo è stato crocifisso per voi, o è nel nome di Paolo che siete stati battezzati?

14

Ringrazio Dio di non aver battezzato nessuno di voi, se non Crispo e Gaio,

15

perché nessuno possa dire che siete stati battezzati nel mio nome.

16

Ho battezzato, è vero, anche la famiglia di Stefana, ma degli altri non so se abbia battezzato alcuno.

17

Cristo infatti non mi ha mandato a battezzare, ma a predicare il vangelo; non però con un discorso sapiente, perché non venga resa vana la croce di Cristo.

18

La parola della croce infatti è stoltezza per quelli cha vanno in perdizione, ma per quelli che si salvano, per noi, è potenza di Dio.

19

Sta scritto infatti: e annullerò l'intelligenza degli intelligenti.

20

Dov'è il sapiente? Dov'è il dotto? Dove mai il sottile ragionatore di questo mondo? Non ha forse Dio dimostrato stolta la sapienza di questo mondo?

21

Poiché, infatti, nel disegno sapiente di Dio il mondo, con tutta la sua sapienza, non ha conosciuto Dio, è piaciuto a Dio di salvare i credenti con la stoltezza della predicazione.

22

E mentre i Giudei chiedono i miracoli e i Greci cercano la sapienza,

23

noi predichiamo Cristo crocifisso, scandalo per i Giudei, stoltezza per i pagani;

24

ma per coloro che sono chiamati, sia Giudei che Greci, predichiamo Cristo potenza di Dio e sapienza di Dio.

25

Perché ciò che è stoltezza di Dio è più sapiente degli uomini, e ciò che è debolezza di Dio è più forte degli uomini.

26

Considerate infatti la vostra chiamata, fratelli: non ci sono tra voi molti sapienti secondo la carne, non molti potenti, non molti nobili.

27

Ma Dio ha scelto ciò che nel mondo è stolto per confondere i sapienti, Dio ha scelto ciò che nel mondo è debole per confondere i forti,

28

Dio ha scelto ciò che nel mondo è ignobile e disprezzato e ciò che è nulla per ridurre a nulla le cose che sono,

29

perché nessun uomo possa gloriarsi davanti a Dio.

30

Ed è per lui che voi siete in Cristo Gesù, il quale per opera di Dio è diventato per noi sapienza, giustizia, santificazione e redenzione,

31

perché, come sta scritto:

Corinzi 1 2


Corinzi 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 1

Corinzi 1

Ritornare all Indice

Capitolo 2

1

Anch'io, o fratelli, quando sono venuto tra voi, non mi sono presentato ad annunziarvi la testimonianza di Dio con sublimità di parola o di sapienza.

2

Io ritenni infatti di non sapere altro in mezzo a voi se non Gesù Cristo, e questi crocifisso.

3

Io venni in mezzo a voi in debolezza e con molto timore e trepidazione;

4

e la mia parola e il mio messaggio non si basarono su discorsi persuasivi di sapienza, ma sulla manifestazione dello Spirito e della sua potenza,

5

perché la vostra fede non fosse fondata sulla sapienza umana, ma sulla potenza di Dio.

6

Tra i perfetti parliamo, sì, di sapienza, ma di una sapienza che non è di questo mondo, né dei dominatori di questo mondo che vengono ridotti al nulla;

7

parliamo di una sapienza divina, misteriosa, che è rimasta nascosta, e che Dio ha preordinato prima dei secoli per la nostra gloria.

8

Nessuno dei dominatori di questo mondo ha potuto conoscerla; se l'avessero conosciuta, non avrebbero crocifisso il Signore della gloria.

9

Sta scritto infatti: né mai entrarono in cuore di uomo, queste ha preparato Dio per coloro che lo amano.

10

Ma a noi Dio le ha rivelate per mezzo dello Spirito; lo Spirito infatti scruta ogni cosa, anche le profondità di Dio.

11

Chi conosce i segreti dell'uomo se non lo spirito dell'uomo che è in lui? Così anche i segreti di Dio nessuno li ha mai potuti conoscere se non lo Spirito di Dio.

12

Ora, noi non abbiamo ricevuto lo spirito del mondo, ma lo Spirito di Dio per conoscere tutto ciò che Dio ci ha donato.

13

Di queste cose noi parliamo, non con un linguaggio suggerito dalla sapienza umana, ma insegnato dallo Spirito, esprimendo cose spirituali in termini spirituali.

14

L'uomo naturale però non comprende le cose dello Spirito di Dio; esse sono follia per lui, e non è capace di intenderle, perché se ne può giudicare solo per mezzo dello Spirito.

15

L'uomo spirituale invece giudica ogni cosa, senza poter essere giudicato da nessuno.

16

Chi infatti ha conosciuto il pensiero del Signore in modo da poterlo dirigere?

Corinzi 1 3


Corinzi 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 2

Corinzi 1

Ritornare all Indice

Capitolo 3

1

Io, fratelli, sinora non ho potuto parlare a voi come a uomini spirituali, ma come ad esseri carnali, come a neonati in Cristo.

2

Vi ho dato da bere latte, non un nutrimento solido, perché non ne eravate capaci. E neanche ora lo siete;

3

perché siete ancora carnali: dal momento che c'è tra voi invidia e discordia, non siete forse carnali e non vi comportate in maniera tutta umana?

4

Quando uno dice: «Io sono di Paolo», e un altro: «Io sono di Apollo», non vi dimostrate semplicemente uomini?

5

Ma che cosa è mai Apollo? Cosa è Paolo? Ministri attraverso i quali siete venuti alla fede e ciascuno secondo che il Signore gli ha concesso.

6

Io ho piantato, Apollo ha irrigato, ma è Dio che ha fatto crescere.

7

Ora né chi pianta, né chi irrìga è qualche cosa, ma Dio che fa crescere.

8

Non c'è differenza tra chi pianta e chi irrìga, ma ciascuno riceverà la sua mercede secondo il proprio lavoro.

9

Siamo infatti collaboratori di Dio, e voi siete il campo di Dio, l'edificio di Dio.

10

Secondo la grazia di Dio che mi è stata data, come un sapiente architetto io ho posto il fondamento; un altro poi vi costruisce sopra. Ma ciascuno stia attento come costruisce.

11

Infatti nessuno può porre un fondamento diverso da quello che gia vi si trova, che è Gesù Cristo.

12

E se, sopra questo fondamento, si costruisce con oro, argento, pietre preziose, legno, fieno, paglia,

13

l'opera di ciascuno sarà ben visibile: la farà conoscere quel giorno che si manifesterà col fuoco, e il fuoco proverà la qualità dell'opera di ciascuno.

14

Se l'opera che uno costruì sul fondamento resisterà, costui ne riceverà una ricompensa;

15

ma se l'opera finirà bruciata, sarà punito: tuttavia egli si salverà, però come attraverso il fuoco.

16

Non sapete che siete tempio di Dio e che lo Spirito di Dio abita in voi?

17

Se uno distrugge il tempio di Dio, Dio distruggerà lui. Perché santo è il tempio di Dio, che siete voi.

18

Nessuno si illuda. Se qualcuno tra voi si crede un sapiente in questo mondo, si faccia stolto per diventare sapiente;

19

perché la sapienza di questo mondo è stoltezza davanti a Dio. Sta scritto infatti:

20

E ancora:

21

Quindi nessuno ponga la sua gloria negli uomini, perché tutto è vostro:

22

Paolo, Apollo, Cefa, il mondo, la vita, la morte, il presente, il futuro: tutto è vostro!

23

Ma voi siete di Cristo e Cristo è di Dio.

Corinzi 1 4


Corinzi 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 3

Corinzi 1

Ritornare all Indice

Capitolo 4

1

Ognuno ci consideri come ministri di Cristo e amministratori dei misteri di Dio.

2

Ora, quanto si richiede negli amministratori è che ognuno risulti fedele.

3

A me però, poco importa di venir giudicato da voi o da un consesso umano; anzi, io neppure giudico me stesso,

4

perché anche se non sono consapevole di colpa alcuna non per questo sono giustificato. Il mio giudice è il Signore!

5

Non vogliate perciò giudicare nulla prima del tempo, finché venga il Signore. Egli metterà in luce i segreti delle tenebre e manifesterà le intenzioni dei cuori; allora ciascuno avrà la sua lode da Dio.

6

Queste cose, fratelli, le ho applicate a modo di esempio a me e ad Apollo per vostro profitto perché impariate nelle nostre persone a stare a ciò che è scritto e non vi gonfiate d'orgoglio a favore di uno contro un altro.

7

Chi dunque ti ha dato questo privilegio? Che cosa mai possiedi che tu non abbia ricevuto? E se l'hai ricevuto, perché te ne vanti come non l'avessi ricevuto?

8

Gia siete sazi, gia siete diventati ricchi; senza di noi gia siete diventati re. Magari foste diventati re! Così anche noi potremmo regnare con voi.

9

Ritengo infatti che Dio abbia messo noi, gli apostoli, all'ultimo posto, come condannati a morte, poiché siamo diventati spettacolo al mondo, agli angeli e agli uomini.

10

Noi stolti a causa di Cristo, voi sapienti in Cristo; noi deboli, voi forti; voi onorati, noi disprezzati.

11

Fino a questo momento soffriamo la fame, la sete, la nudità, veniamo schiaffeggiati, andiamo vagando di luogo in luogo,

12

ci affatichiamo lavorando con le nostre mani. Insultati, benediciamo; perseguitati, sopportiamo;

13

calunniati, confortiamo; siamo diventati come la spazzatura del mondo, il rifiuto di tutti, fino ad oggi.

14

Non per farvi vergognare vi scrivo queste cose, ma per ammonirvi, come figli miei carissimi.

15

Potreste infatti avere anche diecimila pedagoghi in Cristo, ma non certo molti padri, perché sono io che vi ho generato in Cristo Gesù, mediante il vangelo.

16

Vi esorto dunque, fatevi miei imitatori!

17

Per questo appunto vi ho mandato Timòteo, mio figlio diletto e fedele nel Signore: egli vi richiamerà alla memoria le vie che vi ho indicato in Cristo, come insegno dappertutto in ogni Chiesa.

18

Come se io non dovessi più venire da voi, alcuni hanno preso a gonfiarsi d'orgoglio.

19

Ma verrò presto, se piacerà al Signore, e mi renderò conto allora non gia delle parole di quelli, gonfi di orgoglio, ma di ciò che veramente sanno fare,

20

perché il regno di Dio non consiste in parole, ma in potenza.

21

Che volete? Debbo venire a voi con il bastone, o con amore e con spirito di dolcezza?

Corinzi 1 5


Corinzi 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 4

Corinzi 1

Ritornare all Indice

Capitolo 5

1

Si sente da per tutto parlare di immoralità tra voi, e di una immoralità tale che non si riscontra neanche tra i pagani, al punto che uno convive con la moglie di suo padre.

2

E voi vi gonfiate di orgoglio, piuttosto che esserne afflitti, in modo che si tolga di mezzo a voi chi ha compiuto una tale azione!

3

Orbene, io, assente col corpo ma presente con lo spirito, ho gia giudicato come se fossi presente colui che ha compiuto tale azione:

4

nel nome del Signore nostro Gesù, essendo radunati insieme voi e il mio spirito, con il potere del Signore nostro Gesù,

5

questo individuo sia dato in balìa di satana per la rovina della sua carne, affinché il suo spirito possa ottenere la salvezza nel giorno del Signore.

6

Non è una bella cosa il vostro vanto. Non sapete che un po' di lievito fa fermentare tutta la pasta?

7

Togliete via il lievito vecchio, per essere pasta nuova, poiché siete azzimi. E infatti Cristo, nostra Pasqua, è stato immolato!

8

Celebriamo dunque la festa non con il lievito vecchio, né con lievito di malizia e di perversità, ma con azzimi di sincerità e di verità.

9

Vi ho scritto nella lettera precedente di non mescolarvi con gli impudichi.

10

Non mi riferivo però agli impudichi di questo mondo o agli avari, ai ladri o agli idolàtri: altrimenti dovreste uscire dal mondo!

11

Vi ho scritto di non mescolarvi con chi si dice fratello, ed è impudico o avaro o idolàtra o maldicente o ubriacone o ladro; con questi tali non dovete neanche mangiare insieme.

12

Spetta forse a me giudicare quelli di fuori? Non sono quelli di dentro che voi giudicate?

13

Quelli di fuori li giudicherà Dio. Togliete il malvagio di mezzo a voi!

Corinzi 1 6


Corinzi 1 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 5

Corinzi 1

Ritornare all Indice

Capitolo 6

1

V'è tra voi chi, avendo una questione con un altro, osa farsi giudicare dagli ingiusti anziché dai santi?

2

O non sapete che i santi giudicheranno il mondo? E se è da voi che verrà giudicato il mondo, siete dunque indegni di giudizi di minima importanza?

3

Non sapete che giudicheremo gli angeli? Quanto più le cose di questa vita!

4

Se dunque avete liti per cose di questo mondo, voi prendete a giudici gente senza autorità nella Chiesa?

5

Lo dico per vostra vergogna! Cosicché non vi sarebbe proprio nessuna persona saggia tra di voi che possa far da arbitro tra fratello e fratello?

6

No, anzi, un fratello viene chiamato in giudizio dal fratello e per di più davanti a infedeli!

7

E dire che è gia per voi una sconfitta avere liti vicendevoli! Perché non subire piuttosto l'ingiustizia? Perché non lasciarvi piuttosto privare di ciò che vi appartiene?

8

Siete voi invece che commettete ingiustizia e rubate, e ciò ai fratelli!

9

O non sapete che gli ingiusti non erediteranno il regno di Dio? Non illudetevi: né immorali, né idolàtri, né adùlteri,

10

né effeminati, né sodomiti, né ladri, né avari, né ubriaconi, né maldicenti, né rapaci erediteranno il regno di Dio.

11

E tali eravate alcuni di voi; ma siete stati lavati, siete stati santificati, siete stati giustificati nel nome del Signore Gesù Cristo e nello Spirito del nostro Dio!

12

«Tutto mi è lecito!». Ma non tutto giova. «Tutto mi è lecito!». Ma io non mi lascerò dominare da nulla.

13

«I cibi sono per il ventre e il ventre per i cibi!». Ma Dio distruggerà questo e quelli; il corpo poi non è per l'impudicizia, ma per il Signore, e il Signore è per il corpo.

14

Dio poi, che ha risuscitato il Signore, risusciterà anche noi con la sua potenza.

15

Non sapete che i vostri corpi sono membra di Cristo? Prenderò dunque le membra di Cristo e ne farò membra di una prostituta? Non sia mai!

16

O non sapete voi che chi si unisce alla prostituta forma con essa un corpo solo? I due saranno, è detto, un corpo solo.

17

Ma chi si unisce al Signore forma con lui un solo spirito.

18

Fuggite la fornicazione! Qualsiasi peccato l'uomo commetta, è fuori del suo corpo; ma chi si dà alla fornicazione, pecca contro il proprio corpo.

19

O non sapete che il vostro corpo è tempio dello Spirito Santo che è in voi e che avete da Dio, e che non appartenete a voi stessi?

20

Infatti siete stati comprati a caro prezzo. Glorificate dunque Dio nel vostro corpo!

Corinzi 1 7


Corinzi 1 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 6

Corinzi 1

Ritornare all Indice

Capitolo 7

1

Quanto poi alle cose di cui mi avete scritto, è cosa buona per l'uomo non toccare donna;

2

tuttavia, per il pericolo dell'incontinenza, ciascuno abbia la propria moglie e ogni donna il proprio marito.

3

Il marito compia il suo dovere verso la moglie; ugualmente anche la moglie verso il marito.

4

La moglie non è arbitra del proprio corpo, ma lo è il marito; allo stesso modo anche il marito non è arbitro del proprio corpo, ma lo è la moglie.

5

Non astenetevi tra voi se non di comune accordo e temporaneamente, per dedicarvi alla preghiera, e poi ritornate a stare insieme, perché satana non vi tenti nei momenti di passione.

6

Questo però vi dico per concessione, non per comando.

7

Vorrei che tutti fossero come me; ma ciascuno ha il proprio dono da Dio, chi in un modo, chi in un altro.

8

Ai non sposati e alle vedove dico: è cosa buona per loro rimanere come sono io;

9

ma se non sanno vivere in continenza, si sposino; è meglio sposarsi che ardere.

10

Agli sposati poi ordino, non io, ma il Signore: la moglie non si separi dal marito -

11

e qualora si separi, rimanga senza sposarsi o si riconcili con il marito - e il marito non ripudi la moglie.

12

Agli altri dico io, non il Signore: se un nostro fratello ha la moglie non credente e questa consente a rimanere con lui, non la ripudi;

13

e una donna che abbia il marito non credente, se questi consente a rimanere con lei, non lo ripudi:

14

perché il marito non credente viene reso santo dalla moglie credente e la moglie non credente viene resa santa dal marito credente; altrimenti i vostri figli sarebbero impuri, mentre invece sono santi.

15

Ma se il non credente vuol separarsi, si separi; in queste circostanze il fratello o la sorella non sono soggetti a servitù; Dio vi ha chiamati alla pace!

16

E che sai tu, donna, se salverai il marito? O che ne sai tu, uomo, se salverai la moglie?

17

Fuori di questi casi, ciascuno continui a vivere secondo la condizione che gli ha assegnato il Signore, così come Dio lo ha chiamato; così dispongo in tutte le chiese.

18

Qualcuno è stato chiamato quando era circonciso? Non lo nasconda! E' stato chiamato quando non era ancora circonciso? Non si faccia circoncidere!

19

La circoncisione non conta nulla, e la non circoncisione non conta nulla; conta invece l'osservanza dei comandamenti di Dio.

20

Ciascuno rimanga nella condizione in cui era quando fu chiamato.

21

Sei stato chiamato da schiavo? Non ti preoccupare; ma anche se puoi diventare libero, profitta piuttosto della tua condizione!

22

Perché lo schiavo che è stato chiamato nel Signore, è un liberto affrancato del Signore! Similmente chi è stato chiamato da libero, è schiavo di Cristo.

23

Siete stati comprati a caro prezzo: non fatevi schiavi degli uomini!

24

Ciascuno, fratelli, rimanga davanti a Dio in quella condizione in cui era quando è stato chiamato.

25

Quanto alle vergini, non ho alcun comando dal Signore, ma do un consiglio, come uno che ha ottenuto misericordia dal Signore e merita fiducia.

26

Penso dunque che sia bene per l'uomo, a causa della presente necessità, di rimanere così.

27

Ti trovi legato a una donna? Non cercare di scioglierti. Sei sciolto da donna? Non andare a cercarla.

28

Però se ti sposi non fai peccato; e se la giovane prende marito, non fa peccato. Tuttavia costoro avranno tribolazioni nella carne, e io vorrei risparmiarvele.

29

Questo vi dico, fratelli: il tempo ormai si è fatto breve; d'ora innanzi, quelli che hanno moglie, vivano come se non l'avessero;

30

coloro che piangono, come se non piangessero e quelli che godono come se non godessero; quelli che comprano, come se non possedessero;

31

quelli che usano del mondo, come se non ne usassero appieno: perché passa la scena di questo mondo!

32

Io vorrei vedervi senza preoccupazioni: chi non è sposato si preoccupa delle cose del Signore, come possa piacere al Signore;

33

chi è sposato invece si preoccupa delle cose del mondo, come possa piacere alla moglie,

34

e si trova diviso! Così la donna non sposata, come la vergine, si preoccupa delle cose del Signore, per essere santa nel corpo e nello spirito; la donna sposata invece si preoccupa delle cose del mondo, come possa piacere al marito.

35

Questo poi lo dico per il vostro bene, non per gettarvi un laccio, ma per indirizzarvi a ciò che è degno e vi tiene uniti al Signore senza distrazioni.

36

Se però qualcuno ritiene di non regolarsi convenientemente nei riguardi della sua vergine, qualora essa sia oltre il fiore dell'età, e conviene che accada così, faccia ciò che vuole: non pecca. Si sposino pure!

37

Chi invece è fermamente deciso in cuor suo, non avendo nessuna necessità, ma è arbitro della propria volontà, ed ha deliberato in cuor suo di conservare la sua vergine, fa bene.

38

In conclusione, colui che sposa la sua vergine fa bene e chi non la sposa fa meglio.

39

La moglie è vincolata per tutto il tempo in cui vive il marito; ma se il marito muore è libera di sposare chi vuole, purché ciò avvenga nel Signore.

40

Ma se rimane così, a mio parere è meglio; credo infatti di avere anch'io lo Spirito di Dio.

Corinzi 1 8


Corinzi 1 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 7

Corinzi 1

Ritornare all Indice

Capitolo 8

1

Quanto poi alle carni immolate agli idoli, sappiamo di averne tutti scienza.

2

Ma la scienza gonfia, mentre la carità edifica. Se alcuno crede di sapere qualche cosa, non ha ancora imparato come bisogna sapere.

3

Chi invece ama Dio, è da lui conosciuto.

4

Quanto dunque al mangiare le carni immolate agli idoli, noi sappiamo che non esiste alcun idolo al mondo e che non c'è che un Dio solo.

5

E in realtà, anche se vi sono cosiddetti dei sia nel cielo sia sulla terra, e difatti ci sono molti dei e molti signori,

6

per noi c'è un solo Dio, il Padre, dal quale tutto proviene e noi siamo per lui; e un solo Signore Gesù Cristo, in virtù del quale esistono tutte le cose e noi esistiamo per lui.

7

Ma non tutti hanno questa scienza; alcuni, per la consuetudine avuta fino al presente con gli idoli, mangiano le carni come se fossero davvero immolate agli idoli, e così la loro coscienza, debole com'è, resta contaminata.

8

Non sarà certo un alimento ad avvicinarci a Dio; né, se non ne mangiamo, veniamo a mancare di qualche cosa, né mangiandone ne abbiamo un vantaggio.

9

Badate però che questa vostra libertà non divenga occasione di caduta per i deboli.

10

Se uno infatti vede te, che hai la scienza, stare a convito in un tempio di idoli, la coscienza di quest'uomo debole non sarà forse spinta a mangiare le carni immolate agli idoli?

11

Ed ecco, per la tua scienza, va in rovina il debole, un fratello per il quale Cristo è morto!

12

Peccando così contro i fratelli e ferendo la loro coscienza debole, voi peccate contro Cristo.

13

Per questo, se un cibo scandalizza il mio fratello, non mangerò mai più carne, per non dare scandalo al mio fratello.

Corinzi 1 9


Corinzi 1 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 8

Corinzi 1

Ritornare all Indice

Capitolo 9

1

Non sono forse libero, io? Non sono un apostolo? Non ho veduto Gesù, Signore nostro? E non siete voi la mia opera nel Signore?

2

Anche se per altri non sono apostolo, per voi almeno lo sono; voi siete il sigillo del mio apostolato nel Signore.

3

Questa è la mia difesa contro quelli che mi accusano.

4

Non abbiamo forse noi il diritto di mangiare e di bere?

5

Non abbiamo il diritto di portare con noi una donna credente, come fanno anche gli altri apostoli e i fratelli del Signore e Cefa?

6

Ovvero solo io e Barnaba non abbiamo il diritto di non lavorare?

7

E chi mai presta servizio militare a proprie spese? Chi pianta una vigna senza mangiarne il frutto? O chi fa pascolare un gregge senza cibarsi del latte del gregge?

8

Io non dico questo da un punto di vista umano; è la Legge che dice così.

9

Sta scritto infatti nella legge di Mosè: Non metterai la museruola al bue che trebbia. Forse Dio si dà pensiero dei buoi?

10

Oppure lo dice proprio per noi? Certamente fu scritto per noi. Poiché colui che ara deve arare nella speranza di avere la sua parte, come il trebbiatore trebbiare nella stessa speranza.

11

Se noi abbiamo seminato in voi le cose spirituali, è forse gran cosa se raccoglieremo beni materiali?

12

Se gli altri hanno tale diritto su di voi, non l'avremmo noi di più? Noi però non abbiamo voluto servirci di questo diritto, ma tutto sopportiamo per non recare intralcio al vangelo di Cristo.

13

Non sapete che coloro che celebrano il culto traggono il vitto dal culto, e coloro che attendono all'altare hanno parte dell'altare?

14

Così anche il Signore ha disposto che quelli che annunziano il vangelo vivano del vangelo.

15

Ma io non mi sono avvalso di nessuno di questi diritti, né ve ne scrivo perché ci si regoli in tal modo con me; preferirei piuttosto morire. Nessuno mi toglierà questo vanto!

16

Non è infatti per me un vanto predicare il vangelo; è un dovere per me: guai a me se non predicassi il vangelo!

17

Se lo faccio di mia iniziativa, ho diritto alla ricompensa; ma se non lo faccio di mia iniziativa, è un incarico che mi è stato affidato.

18

Quale è dunque la mia ricompensa? Quella di predicare gratuitamente il vangelo senza usare del diritto conferitomi dal vangelo.

19

Infatti, pur essendo libero da tutti, mi sono fatto servo di tutti per guadagnarne il maggior numero:

20

mi sono fatto Giudeo con i Giudei, per guadagnare i Giudei; con coloro che sono sotto la legge sono diventato come uno che è sotto la legge, pur non essendo sotto la legge, allo scopo di guadagnare coloro che sono sotto la legge.

21

Con coloro che non hanno legge sono diventato come uno che è senza legge, pur non essendo senza la legge di Dio, anzi essendo nella legge di Cristo, per guadagnare coloro che sono senza legge.

22

Mi sono fatto debole con i deboli, per guadagnare i deboli; mi sono fatto tutto a tutti, per salvare ad ogni costo qualcuno.

23

Tutto io faccio per il vangelo, per diventarne partecipe con loro.

24

Non sapete che nelle corse allo stadio tutti corrono, ma uno solo conquista il premio? Correte anche voi in modo da conquistarlo!

25

Però ogni atleta è temperante in tutto; essi lo fanno per ottenere una corona corruttibile, noi invece una incorruttibile.

26

Io dunque corro, ma non come chi è senza mèta; faccio il pugilato, ma non come chi batte l'aria,

27

anzi tratto duramente il mio corpo e lo trascino in schiavitù perché non succeda che dopo avere predicato agli altri, venga io stesso squalificato.

Corinzi 1 10


Corinzi 1 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 9

Corinzi 1

Ritornare all Indice

Capitolo 10

1

Non voglio infatti che ignoriate, o fratelli, che i nostri padri furono tutti sotto la nuvola, tutti attraversarono il mare,

2

tutti furono battezzati in rapporto a Mosè nella nuvola e nel mare,

3

tutti mangiarono lo stesso cibo spirituale,

4

tutti bevvero la stessa bevanda spirituale: bevevano infatti da una roccia spirituale che li accompagnava, e quella roccia era il Cristo.

5

Ma della maggior parte di loro Dio non si compiacque e perciò furono abbattuti nel deserto.

6

Ora ciò avvenne come esempio per noi, perché non desiderassimo cose cattive, come essi le desiderarono.

7

Non diventate idolàtri come alcuni di loro, secondo quanto sta scritto: Il popolo sedette a mangiare e a bere e poi si alzò per divertirsi.

8

Non abbandoniamoci alla fornicazione, come vi si abbandonarono alcuni di essi e ne caddero in un solo giorno ventitremila.

9

Non mettiamo alla prova il Signore, come fecero alcuni di essi, e caddero vittime dei serpenti.

10

Non mormorate, come mormorarono alcuni di essi, e caddero vittime dello sterminatore.

11

Tutte queste cose però accaddero a loro come esempio, e sono state scritte per ammonimento nostro, di noi per i quali è arrivata la fine dei tempi.

12

Quindi, chi crede di stare in piedi, guardi di non cadere.

13

Nessuna tentazione vi ha finora sorpresi se non umana; infatti Dio è fedele e non permetterà che siate tentati oltre le vostre forze, ma con la tentazione vi darà anche la via d'uscita e la forza per sopportarla.

14

Perciò, o miei cari, fuggite l'idolatria.

15

Parlo come a persone intelligenti; giudicate voi stessi quello che dico:

16

il calice della benedizione che noi benediciamo, non è forse comunione con il sangue di Cristo? E il pane che noi spezziamo, non è forse comunione con il corpo di Cristo?

17

Poiché c'è un solo pane, noi, pur essendo molti, siamo un corpo solo: tutti infatti partecipiamo dell'unico pane.

18

Guardate Israele secondo la carne: quelli che mangiano le vittime sacrificali non sono forse in comunione con l'altare?

19

Che cosa dunque intendo dire? Che la carne immolata agli idoli è qualche cosa? O che un idolo è qualche cosa?

20

No, ma dico che i sacrifici dei pagani sono fatti a demòni e non a Dio. Ora, io non voglio che voi entriate in comunione con i demòni;

21

non potete bere il calice del Signore e il calice dei demòni; non potete partecipare alla mensa del Signore e alla mensa dei demòni.

22

O vogliamo provocare la gelosia del Signore? Siamo forse più forti di lui?

23

«Tutto è lecito!». Ma non tutto è utile! «Tutto è lecito!». Ma non tutto edifica.

24

Nessuno cerchi l'utile proprio, ma quello altrui.

25

Tutto ciò che è in vendita sul mercato, mangiatelo pure senza indagare per motivo di coscienza,

26

perché del Signore è la terra e tutto ciò che essa contiene.

27

Se qualcuno non credente vi invita e volete andare, mangiate tutto quello che vi viene posto davanti, senza fare questioni per motivo di coscienza.

28

Ma se qualcuno vi dicesse: «E' carne immolata in sacrificio», astenetevi dal mangiarne, per riguardo a colui che vi ha avvertito e per motivo di coscienza;

29

della coscienza, dico, non tua, ma dell'altro. Per qual motivo, infatti, questa mia libertà dovrebbe esser sottoposta al giudizio della coscienza altrui?

30

Se io con rendimento di grazie partecipo alla mensa, perché dovrei essere biasimato per quello di cui rendo grazie?

31

Sia dunque che mangiate sia che beviate sia che facciate qualsiasi altra cosa, fate tutto per la gloria di Dio.

32

Non date motivo di scandalo né ai Giudei, né ai Greci, né alla Chiesa di Dio;

33

così come io mi sforzo di piacere a tutti in tutto, senza cercare l'utile mio ma quello di molti, perché giungano alla salvezza.

Corinzi 1 11


Corinzi 1 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 10

Corinzi 1

Ritornare all Indice

Capitolo 11

1

Fatevi miei imitatori, come io lo sono di Cristo.

2

Vi lodo poi perché in ogni cosa vi ricordate di me e conservate le tradizioni così come ve le ho trasmesse.

3

Voglio però che sappiate che di ogni uomo il capo è Cristo, e capo della donna è l'uomo, e capo di Cristo è Dio.

4

Ogni uomo che prega o profetizza con il capo coperto, manca di riguardo al proprio capo.

5

Ma ogni donna che prega o profetizza senza velo sul capo, manca di riguardo al proprio capo, poiché è lo stesso che se fosse rasata.

6

Se dunque una donna non vuol mettersi il velo, si tagli anche i capelli! Ma se è vergogna per una donna tagliarsi i capelli o radersi, allora si copra.

7

L'uomo non deve coprirsi il capo, poiché egli è immagine e gloria di Dio; la donna invece è gloria dell'uomo.

8

E infatti non l'uomo deriva dalla donna, ma la donna dall'uomo;

9

né l'uomo fu creato per la donna, ma la donna per l'uomo.

10

Per questo la donna deve portare sul capo un segno della sua dipendenza a motivo degli angeli.

11

Tuttavia, nel Signore, né la donna è senza l'uomo, né l'uomo è senza la donna;

12

come infatti la donna deriva dall'uomo, così l'uomo ha vita dalla donna; tutto poi proviene da Dio.

13

Giudicate voi stessi: è conveniente che una donna faccia preghiera a Dio col capo scoperto?

14

Non è forse la natura stessa a insegnarci che è indecoroso per l'uomo lasciarsi crescere i capelli,

15

mentre è una gloria per la donna lasciarseli crescere? La chioma le è stata data a guisa di velo.

16

Se poi qualcuno ha il gusto della contestazione, noi non abbiamo questa consuetudine e neanche le Chiese di Dio.

17

E mentre vi do queste istruzioni, non posso lodarvi per il fatto che le vostre riunioni non si svolgono per il meglio, ma per il peggio.

18

Innanzi tutto sento dire che, quando vi radunate in assemblea, vi sono divisioni tra voi, e in parte lo credo.

19

E' necessario infatti che avvengano divisioni tra voi, perché si manifestino quelli che sono i veri credenti in mezzo a voi.

20

Quando dunque vi radunate insieme, il vostro non è più un mangiare la cena del Signore.

21

Ciascuno infatti, quando partecipa alla cena, prende prima il proprio pasto e così uno ha fame, l'altro è ubriaco.

22

Non avete forse le vostre case per mangiare e per bere? O volete gettare il disprezzo sulla chiesa di Dio e far vergognare chi non ha niente? Che devo dirvi? Lodarvi? In questo non vi lodo!

23

Io, infatti, ho ricevuto dal Signore quello che a mia volta vi ho trasmesso: il Signore Gesù, nella notte in cui veniva tradito, prese del pane

24

e, dopo aver reso grazie, lo spezzò e disse: «Questo è il mio corpo, che è per voi; fate questo in memoria di me».

25

Allo stesso modo, dopo aver cenato, prese anche il calice, dicendo: «Questo calice è la nuova alleanza nel mio sangue; fate questo, ogni volta che ne bevete, in memoria di me».

26

Ogni volta infatti che mangiate di questo pane e bevete di questo calice, voi annunziate la morte del Signore finché egli venga.

27

Perciò chiunque in modo indegno mangia il pane o beve il calice del Signore, sarà reo del corpo e del sangue del Signore.

28

Ciascuno, pertanto, esamini se stesso e poi mangi di questo pane e beva di questo calice;

29

perché chi mangia e beve senza riconoscere il corpo del Signore, mangia e beve la propria condanna.

30

E' per questo che tra voi ci sono molti ammalati e infermi, e un buon numero sono morti.

31

Se però ci esaminassimo attentamente da noi stessi, non saremmo giudicati;

32

quando poi siamo giudicati dal Signore, veniamo ammoniti per non esser condannati insieme con questo mondo.

33

Perciò, fratelli miei, quando vi radunate per la cena, aspettatevi gli uni gli altri.

34

E se qualcuno ha fame, mangi a casa, perché non vi raduniate a vostra condanna. Quanto alle altre cose, le sistemerò alla mia venuta.

Corinzi 1 12


Corinzi 1 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 11

Corinzi 1

Ritornare all Indice

Capitolo 12

1

Riguardo ai doni dello Spirito, fratelli, non voglio che restiate nell'ignoranza.

2

Voi sapete infatti che, quando eravate pagani, vi lasciavate trascinare verso gli idoli muti secondo l'impulso del momento.

3

Ebbene, io vi dichiaro: come nessuno che parli sotto l'azione dello Spirito di Dio può dire «Gesù è anatema», così nessuno può dire «Gesù è Signore» se non sotto l'azione dello Spirito Santo.

4

Vi sono poi diversità di carismi, ma uno solo è lo Spirito;

5

vi sono diversità di ministeri, ma uno solo è il Signore;

6

vi sono diversità di operazioni, ma uno solo è Dio, che opera tutto in tutti.

7

E a ciascuno è data una manifestazione particolare dello Spirito per l'utilità comune:

8

a uno viene concesso dallo Spirito il linguaggio della sapienza; a un altro invece, per mezzo dello stesso Spirito, il linguaggio di scienza;

9

a uno la fede per mezzo dello stesso Spirito; a un altro il dono di far guarigioni per mezzo dell'unico Spirito;

10

a uno il potere dei miracoli; a un altro il dono della profezia; a un altro il dono di distinguere gli spiriti; a un altro le varietà delle lingue; a un altro infine l'interpretazione delle lingue.

11

Ma tutte queste cose è l'unico e il medesimo Spirito che le opera, distribuendole a ciascuno come vuole.

12

Come infatti il corpo, pur essendo uno, ha molte membra e tutte le membra, pur essendo molte, sono un corpo solo, così anche Cristo.

13

E in realtà noi tutti siamo stati battezzati in un solo Spirito per formare un solo corpo, Giudei o Greci, schiavi o liberi; e tutti ci siamo abbeverati a un solo Spirito.

14

Ora il corpo non risulta di un membro solo, ma di molte membra.

15

Se il piede dicesse: «Poiché io non sono mano, non appartengo al corpo», non per questo non farebbe più parte del corpo.

16

E se l'orecchio dicesse: «Poiché io non sono occhio, non appartengo al corpo», non per questo non farebbe più parte del corpo.

17

Se il corpo fosse tutto occhio, dove sarebbe l'udito? Se fosse tutto udito, dove l'odorato?

18

Ora, invece, Dio ha disposto le membra in modo distinto nel corpo, come egli ha voluto.

19

Se poi tutto fosse un membro solo, dove sarebbe il corpo?

20

Invece molte sono le membra, ma uno solo è il corpo.

21

Non può l'occhio dire alla mano: «Non ho bisogno di te» né la testa ai piedi: «Non ho bisogno di voi».

22

Anzi quelle membra del corpo che sembrano più deboli sono più necessarie;

23

e quelle parti del corpo che riteniamo meno onorevoli le circondiamo di maggior rispetto, e quelle indecorose sono trattate con maggior decenza,

24

mentre quelle decenti non ne hanno bisogno. Ma Dio ha composto il corpo, conferendo maggior onore a ciò che ne mancava,

25

perché non vi fosse disunione nel corpo, ma anzi le varie membra avessero cura le une delle altre.

26

Quindi se un membro soffre, tutte le membra soffrono insieme; e se un membro è onorato, tutte le membra gioiscono con lui.

27

Ora voi siete corpo di Cristo e sue membra, ciascuno per la sua parte.

28

Alcuni perciò Dio li ha posti nella Chiesa in primo luogo come apostoli, in secondo luogo come profeti, in terzo luogo come maestri; poi vengono i miracoli, poi i doni di far guarigioni, i doni di assistenza, di governare, delle lingue.

29

Sono forse tutti apostoli? Tutti profeti? Tutti maestri? Tutti operatori di miracoli?

30

Tutti possiedono doni di far guarigioni? Tutti parlano lingue? Tutti le interpretano?

31

Aspirate ai carismi più grandi! E io vi mostrerò una via migliore di tutte.

Corinzi 1 13


Corinzi 1 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 12

Corinzi 1

Ritornare all Indice

Capitolo 13

1

Se anche parlassi le lingue degli uomini e degli angeli, ma non avessi la carità, sono come un bronzo che risuona o un cembalo che tintinna.

2

E se avessi il dono della profezia e conoscessi tutti i misteri e tutta la scienza, e possedessi la pienezza della fede così da trasportare le montagne, ma non avessi la carità, non sono nulla.

3

E se anche distribuissi tutte le mie sostanze e dessi il mio corpo per esser bruciato, ma non avessi la carità, niente mi giova.

4

La carità è paziente, è benigna la carità; non è invidiosa la carità, non si vanta, non si gonfia,

5

non manca di rispetto, non cerca il suo interesse, non si adira, non tiene conto del male ricevuto,

6

non gode dell'ingiustizia, ma si compiace della verità.

7

Tutto copre, tutto crede, tutto spera, tutto sopporta.

8

La carità non avrà mai fine. Le profezie scompariranno; il dono delle lingue cesserà e la scienza svanirà.

9

La nostra conoscenza è imperfetta e imperfetta la nostra profezia.

10

Ma quando verrà ciò che è perfetto, quello che è imperfetto scomparirà.

11

Quand'ero bambino, parlavo da bambino, pensavo da bambino, ragionavo da bambino. Ma, divenuto uomo, ciò che era da bambino l'ho abbandonato.

12

Ora vediamo come in uno specchio, in maniera confusa; ma allora vedremo a faccia a faccia. Ora conosco in modo imperfetto, ma allora conoscerò perfettamente, come anch'io sono conosciuto.

13

Queste dunque le tre cose che rimangono: la fede, la speranza e la carità; ma di tutte più grande è la carità!

Corinzi 1 14


Corinzi 1 Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 13

Corinzi 1

Ritornare all Indice

Capitolo 14

1

Ricercate la carità. Aspirate pure anche ai doni dello Spirito, soprattutto alla profezia.

2

Chi infatti parla con il dono delle lingue non parla agli uomini, ma a Dio, giacché nessuno comprende, mentre egli dice per ispirazione cose misteriose.

3

Chi profetizza, invece, parla agli uomini per loro edificazione, esortazione e conforto.

4

Chi parla con il dono delle lingue edifica se stesso, chi profetizza edifica l'assemblea.

5

Vorrei vedervi tutti parlare con il dono delle lingue, ma preferisco che abbiate il dono della profezia; in realtà è più grande colui che profetizza di colui che parla con il dono delle lingue, a meno che egli anche non interpreti, perché l'assemblea ne riceva edificazione.

6

E ora, fratelli, supponiamo che io venga da voi parlando con il dono delle lingue; in che cosa potrei esservi utile, se non vi parlassi in rivelazione o in scienza o in profezia o in dottrina?

7

E' quanto accade per gli oggetti inanimati che emettono un suono, come il flauto o la cetra; se non si distinguono con chiarezza i suoni, come si potrà distinguere ciò che si suona col flauto da ciò che si suona con la cetra?

8

E se la tromba emette un suono confuso, chi si preparerà al combattimento?

9

Così anche voi, se non pronunziate parole chiare con la lingua, come si potrà comprendere ciò che andate dicendo? Parlerete al vento!

10

Nel mondo vi sono chissà quante varietà di lingue e nulla è senza un proprio linguaggio;

11

ma se io non conosco il valore del suono, sono come uno straniero per colui che mi parla, e chi mi parla sarà uno straniero per me.

12

Quindi anche voi, poiché desiderate i doni dello Spirito, cercate di averne in abbondanza, per l'edificazione della comunità.

13

Perciò chi parla con il dono delle lingue, preghi di poterle interpretare.

14

Quando infatti prego con il dono delle lingue, il mio spirito prega, ma la mia intelligenza rimane senza frutto.

15

Che fare dunque? Pregherò con lo spirito, ma pregherò anche con l'intelligenza; canterò con lo spirito, ma canterò anche con l'intelligenza.

16

Altrimenti se tu benedici soltanto con lo spirito, colui che assiste come non iniziato come potrebbe dire l'Amen al tuo ringraziamento, dal momento che non capisce quello che dici?

17

Tu puoi fare un bel ringraziamento, ma l'altro non viene edificato.

18

Grazie a Dio, io parlo con il dono delle lingue molto più di tutti voi;

19

ma in assemblea preferisco dire cinque parole con la mia intelligenza per istruire anche gli altri, piuttosto che diecimila parole con il dono delle lingue.

20

Fratelli, non comportatevi da bambini nei giudizi; siate come bambini quanto a malizia, ma uomini maturi quanto ai giudizi.

21

Sta scritto nella Legge: e con labbra di stranieri, ma neanche così mi ascolteranno, dice il Signore.

22

Quindi le lingue non sono un segno per i credenti ma per i non credenti, mentre la profezia non è per i non credenti ma per i credenti.

23

Se, per esempio, quando si raduna tutta la comunità, tutti parlassero con il dono delle lingue e sopraggiungessero dei non iniziati o non credenti, non direbbero forse che siete pazzi?

24

Se invece tutti profetassero e sopraggiungesse qualche non credente o un non iniziato, verrebbe convinto del suo errore da tutti, giudicato da tutti;

25

sarebbero manifestati i segreti del suo cuore, e così prostrandosi a terra adorerebbe Dio, proclamando che veramente Dio è fra voi.

26

Che fare dunque, fratelli? Quando vi radunate ognuno può avere un salmo, un insegnamento, una rivelazione, un discorso in lingue, il dono di interpretarle. Ma tutto si faccia per l'edificazione.

27

Quando si parla con il dono delle lingue, siano in due o al massimo in tre a parlare, e per ordine; uno poi faccia da interprete.

28

Se non vi è chi interpreta, ciascuno di essi taccia nell'assemblea e parli solo a se stesso e a Dio.

29

I profeti parlino in due o tre e gli altri giudichino.

30

Se uno di quelli che sono seduti riceve una rivelazione, il primo taccia:

31

tutti infatti potete profetare, uno alla volta, perché tutti possano imparare ed essere esortati.

32

Ma le ispirazioni dei profeti devono essere sottomesse ai profeti,

33

perché Dio non è un Dio di disordine, ma di pace.

34

Come in tutte le comunità dei fedeli, le donne nelle assemblee tacciano perché non è loro permesso parlare; stiano invece sottomesse, come dice anche la legge.

35

Se vogliono imparare qualche cosa, interroghino a casa i loro mariti, perché è sconveniente per una donna parlare in assemblea.

36

Forse la parola di Dio è partita da voi? O è giunta soltanto a voi?

37

Chi ritiene di essere profeta o dotato di doni dello Spirito, deve riconoscere che quanto scrivo è comando del Signore;

38

se qualcuno non lo riconosce, neppure lui è riconosciuto.

39

Dunque, fratelli miei, aspirate alla profezia e, quanto al parlare con il dono delle lingue, non impeditelo.

40

Ma tutto avvenga decorosamente e con ordine.

Corinzi 1 15


Corinzi 1 Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 14

Corinzi 1

Ritornare all Indice

Capitolo 15

1

Vi rendo noto, fratelli, il vangelo che vi ho annunziato e che voi avete ricevuto, nel quale restate saldi,

2

e dal quale anche ricevete la salvezza, se lo mantenete in quella forma in cui ve l'ho annunziato. Altrimenti, avreste creduto invano!

3

Vi ho trasmesso dunque, anzitutto, quello che anch'io ho ricevuto: che cioè Cristo morì per i nostri peccati secondo le Scritture,

4

fu sepolto ed è risuscitato il terzo giorno secondo le Scritture,

5

e che apparve a Cefa e quindi ai Dodici.

6

In seguito apparve a più di cinquecento fratelli in una sola volta: la maggior parte di essi vive ancora, mentre alcuni sono morti.

7

Inoltre apparve a Giacomo, e quindi a tutti gli apostoli.

8

Ultimo fra tutti apparve anche a me come a un aborto.

9

Io infatti sono l'infimo degli apostoli, e non sono degno neppure di essere chiamato apostolo, perché ho perseguitato la Chiesa di Dio.

10

Per grazia di Dio però sono quello che sono, e la sua grazia in me non è stata vana; anzi ho faticato più di tutti loro, non io però, ma la grazia di Dio che è con me.

11

Pertanto, sia io che loro, così predichiamo e così avete creduto.

12

Ora, se si predica che Cristo è risuscitato dai morti, come possono dire alcuni tra voi che non esiste risurrezione dei morti?

13

Se non esiste risurrezione dai morti, neanche Cristo è risuscitato!

14

Ma se Cristo non è risuscitato, allora è vana la nostra predicazione ed è vana anche la vostra fede.

15

Noi, poi, risultiamo falsi testimoni di Dio, perché contro Dio abbiamo testimoniato che egli ha risuscitato Cristo, mentre non lo ha risuscitato, se è vero che i morti non risorgono.

16

Se infatti i morti non risorgono, neanche Cristo è risorto;

17

ma se Cristo non è risorto, è vana la vostra fede e voi siete ancora nei vostri peccati.

18

E anche quelli che sono morti in Cristo sono perduti.

19

Se poi noi abbiamo avuto speranza in Cristo soltanto in questa vita, siamo da compiangere più di tutti gli uomini.

20

Ora, invece, Cristo è risuscitato dai morti, primizia di coloro che sono morti.

21

Poiché se a causa di un uomo venne la morte, a causa di un uomo verrà anche la risurrezione dei morti;

22

e come tutti muoiono in Adamo, così tutti riceveranno la vita in Cristo.

23

Ciascuno però nel suo ordine: prima Cristo, che è la primizia; poi, alla sua venuta, quelli che sono di Cristo;

24

poi sarà la fine, quando egli consegnerà il regno a Dio Padre, dopo aver ridotto al nulla ogni principato e ogni potestà e potenza.

25

Bisogna infatti che egli regni finché non abbia posto tutti i nemici sotto i suoi piedi.

26

L'ultimo nemico ad essere annientato sarà la morte,

27

perché ogni cosa ha posto sotto i suoi piedi. Però quando dice che ogni cosa è stata sottoposta, è chiaro che si deve eccettuare Colui che gli ha sottomesso ogni cosa.

28

E quando tutto gli sarà stato sottomesso, anche lui, il Figlio, sarà sottomesso a Colui che gli ha sottomesso ogni cosa, perché Dio sia tutto in tutti.

29

Altrimenti, che cosa farebbero quelli che vengono battezzati per i morti? Se davvero i morti non risorgono, perché si fanno battezzare per loro?

30

E perché noi ci esponiamo al pericolo continuamente?

31

Ogni giorno io affronto la morte, come è vero che voi siete il mio vanto, fratelli, in Cristo Gesù nostro Signore!

32

Se soltanto per ragioni umane io avessi combattuto a Efeso contro le belve, a che mi gioverebbe? Se i morti non risorgono, mangiamo e beviamo, perché domani moriremo.

33

Non lasciatevi ingannare: «Le cattive compagnie corrompono i buoni costumi».

34

Ritornate in voi, come conviene, e non peccate! Alcuni infatti dimostrano di non conoscere Dio; ve lo dico a vostra vergogna.

35

Ma qualcuno dirà: «Come risuscitano i morti? Con quale corpo verranno?».

36

Stolto! Ciò che tu semini non prende vita, se prima non muore;

37

e quello che semini non è il corpo che nascerà, ma un semplice chicco, di grano per esempio o di altro genere.

38

E Dio gli dà un corpo come ha stabilito, e a ciascun seme il proprio corpo.

39

Non ogni carne è la medesima carne; altra è la carne di uomini e altra quella di animali; altra quella di uccelli e altra quella di pesci.

40

Vi sono corpi celesti e corpi terrestri, ma altro è lo splendore dei corpi celesti, e altro quello dei corpi terrestri.

41

Altro è lo splendore del sole, altro lo splendore della luna e altro lo splendore delle stelle: ogni stella infatti differisce da un'altra nello splendore.

42

Così anche la risurrezione dei morti: si semina corruttibile e risorge incorruttibile;

43

si semina ignobile e risorge glorioso, si semina debole e risorge pieno di forza;

44

si semina un corpo animale, risorge un corpo spirituale. che

45

il primo uomo, Adamo, divenne un essere vivente, ma l'ultimo Adamo divenne spirito datore di vita.

46

Non vi fu prima il corpo spirituale, ma quello animale, e poi lo spirituale.

47

Il primo uomo tratto dalla terra è di terra, il secondo uomo viene dal cielo.

48

Quale è l'uomo fatto di terra, così sono quelli di terra; ma quale il celeste, così anche i celesti.

49

E come abbiamo portato l'immagine dell'uomo di terra, così porteremo l'immagine dell'uomo celeste.

50

Questo vi dico, o fratelli: la carne e il sangue non possono ereditare il regno di Dio, né ciò che è corruttibile può ereditare l'incorruttibilità.

51

Ecco io vi annunzio un mistero: non tutti, certo, moriremo, ma tutti saremo trasformati,

52

in un istante, in un batter d'occhio, al suono dell'ultima tromba; suonerà infatti la tromba e i morti risorgeranno incorrotti e noi saremo trasformati.

53

E' necessario infatti che questo corpo corruttibile si vesta di incorruttibilità e questo corpo mortale si vesta di immortalità.

54

Quando poi questo corpo corruttibile si sarà vestito d'incorruttibilità e questo corpo mortale d'immortalità, si compirà la parola della Scrittura:

55

Dov'è, o morte, la tua vittoria? Dov'è, o morte, il tuo pungiglione?

56

Il pungiglione della morte è il peccato e la forza del peccato è la legge.

57

Siano rese grazie a Dio che ci dà la vittoria per mezzo del Signore nostro Gesù Cristo!

58

Perciò, fratelli miei carissimi, rimanete saldi e irremovibili, prodigandovi sempre nell'opera del Signore, sapendo che la vostra fatica non è vana nel Signore.

Corinzi 1 16


Corinzi 1 Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 15

Corinzi 1

Ritornare all Indice

Capitolo 16

1

Quanto poi alla colletta in favore dei fratelli, fate anche voi come ho ordinato alle Chiese della Galazia.

2

Ogni primo giorno della settimana ciascuno metta da parte ciò che gli è riuscito di risparmiare, perché non si facciano le collette proprio quando verrò io.

3

Quando poi giungerò, manderò con una mia lettera quelli che voi avrete scelto per portare il dono della vostra liberalità a Gerusalemme.

4

E se converrà che vada anch'io, essi partiranno con me.

5

Verrò da voi dopo aver attraversato la Macedonia, poiché la Macedonia intendo solo attraversarla;

6

ma forse mi fermerò da voi o anche passerò l'inverno, perché siate voi a predisporre il necessario per dove andrò.

7

Non voglio vedervi solo di passaggio, ma spero di trascorrere un po' di tempo con voi, se il Signore lo permetterà.

8

Mi fermerò tuttavia a Efeso fino a Pentecoste,

9

perché mi si è aperta una porta grande e propizia, anche se gli avversari sono molti.

10

Quando verrà Timòteo, fate che non si trovi in soggezione presso di voi, giacché anche lui lavora come me per l'opera del Signore.

11

Nessuno dunque gli manchi di riguardo; al contrario, accomiatatelo in pace, perché ritorni presso di me: io lo aspetto con i fratelli.

12

Quanto poi al fratello Apollo, l'ho pregato vivamente di venire da voi con i fratelli, ma non ha voluto assolutamente saperne di partire ora; verrà tuttavia quando gli si presenterà l'occasione.

13

Vigilate, state saldi nella fede, comportatevi da uomini, siate forti.

14

Tutto si faccia tra voi nella carità.

15

Una raccomandazione ancora, o fratelli: conoscete la famiglia di Stefana, che è primizia dell'Acaia; hanno dedicato se stessi a servizio dei fedeli;

16

siate anche voi deferenti verso di loro e verso quanti collaborano e si affaticano con loro.

17

Io mi rallegro della visita di Stefana, di Fortunato e di Acàico, i quali hanno supplito alla vostra assenza;

18

essi hanno allietato il mio spirito e allieteranno anche il vostro. Sappiate apprezzare siffatte persone.

19

Le comunità dell'Asia vi salutano. Vi salutano molto nel Signore Aquila e Prisca, con la comunità che si raduna nella loro casa.

20

Vi salutano i fratelli tutti. Salutatevi a vicenda con il bacio santo.

21

Il saluto è di mia mano, di Paolo.

22

Se qualcuno non ama il Signore sia anatema. Marana thà: vieni, o Signore!

23

La grazia del Signore Gesù sia con voi.

24

Il mio amore con tutti voi in Cristo Gesù!

Corinzi 2 1


Corinzi 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 1 16

Corinzi 2

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo di Gesù Cristo per volontà di Dio, e il fratello Timòteo, alla chiesa di Dio che è in Corinto e a tutti i santi dell'intera Acaia:

2

grazia a voi e pace da Dio Padre nostro e dal Signore Gesù Cristo.

3

Sia benedetto Dio, Padre del Signore nostro Gesù Cristo, Padre misericordioso e Dio di ogni consolazione,

4

il quale ci consola in ogni nostra tribolazione perché possiamo anche noi consolare quelli che si trovano in qualsiasi genere di afflizione con la consolazione con cui siamo consolati noi stessi da Dio.

5

Infatti, come abbondano le sofferenze di Cristo in noi, così, per mezzo di Cristo, abbonda anche la nostra consolazione.

6

Quando siamo tribolati, è per la vostra consolazione e salvezza; quando siamo confortati, è per la vostra consolazione, la quale si dimostra nel sopportare con forza le medesime sofferenze che anche noi sopportiamo.

7

La nostra speranza nei vostri riguardi è ben salda, convinti che come siete partecipi delle sofferenze così lo siete anche della consolazione.

8

Non vogliamo infatti che ignoriate, fratelli, come la tribolazione che ci è capitata in Asia ci ha colpiti oltre misura, al di là delle nostre forze, sì da dubitare anche della vita.

9

Abbiamo addirittura ricevuto su di noi la sentenza di morte per imparare a non riporre fiducia in noi stessi, ma nel Dio che risuscita i morti.

10

Da quella morte però egli ci ha liberato e ci libererà, per la speranza che abbiamo riposto in lui, che ci libererà ancora,

11

grazie alla vostra cooperazione nella preghiera per noi, affinché per il favore divino ottenutoci da molte persone, siano rese grazie per noi da parte di molti.

12

Questo infatti è il nostro vanto: la testimonianza della coscienza di esserci comportati nel mondo, e particolarmente verso di voi, con la santità e sincerità che vengono da Dio.

13

Non vi scriviamo in maniera diversa da quello che potete leggere o comprendere; spero che comprenderete sino alla fine,

14

come ci avete già compresi in parte, che noi siamo il vostro vanto, come voi sarete il nostro, nel giorno del Signore nostro Gesù.

15

Con questa convinzione avevo deciso in un primo tempo di venire da voi, perché riceveste una seconda grazia,

16

e da voi passare in Macedonia, per ritornare nuovamente dalla Macedonia in mezzo a voi ed avere da voi il commiato per la Giudea.

17

Forse in questo progetto mi sono comportato con leggerezza? O quello che decido lo decido secondo la carne, in maniera da dire allo stesso tempo «sì, sì» e «no, no,»?

18

Dio è testimone che la nostra parola verso di voi non è "sì" e "no".

19

Il Figlio di Dio, Gesù Cristo che abbiamo predicato tra voi, io, Silvano e Timoteo, non fu "sì" e "no", ma in lui c'è stato il "sì".

20

E in realtà tutte le promesse di Dio in lui sono divenute "sì". Per questo sempre attraverso lui sale a Dio il nostro Amen per la sua gloria.

21

E' Dio stesso che ci conferma, insieme a voi, in Cristo, e ci ha conferito l'unzione,

22

ci ha impresso il sigillo e ci ha dato la caparra dello Spirito Santo nei nostri cuori.

23

Io chiamo Dio a testimone sulla mia vita, che solo per risparmiarvi non sono più venuto a Corinto.

24

Noi non intendiamo far da padroni sulla vostra fede; siamo invece i collaboratori della vostra gioia, perché nella fede voi siete già saldi.

Corinzi 2 2


Corinzi 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 1

Corinzi 2

Ritornare all Indice

Capitolo 2

1

Ritenni pertanto opportuno non venire di nuovo fra voi con tristezza.

2

Perché se io rattristo voi, chi mi rallegrerà se non colui che è stato da me rattristato?

3

Perciò vi ho scritto in quei termini che voi sapete, per non dovere poi essere rattristato alla mia venuta da quelli che dovrebbero rendermi lieto, persuaso come sono riguardo a voi tutti che la mia gioia è quella di tutti voi.

4

Vi ho scritto in un momento di grande afflizione e col cuore angosciato, tra molte lacrime, però non per rattristarvi, ma per farvi conoscere l'affetto immenso che ho per voi.

5

Se qualcuno mi ha rattristato, non ha rattristato me soltanto, ma in parte almeno, senza voler esagerare, tutti voi.

6

Per quel tale però è gia sufficiente il castigo che gli è venuto dai più,

7

cosicché voi dovreste piuttosto usargli benevolenza e confortarlo, perché egli non soccomba sotto un dolore troppo forte.

8

Vi esorto quindi a far prevalere nei suoi riguardi la carità;

9

e anche per questo vi ho scritto, per vedere alla prova se siete effettivamente obbedienti in tutto.

10

A chi voi perdonate, perdono anch'io; perché quello che io ho perdonato, se pure ebbi qualcosa da perdonare, l'ho fatto per voi, davanti a Cristo,

11

per non cadere in balìa di satana, di cui non ignoriamo le macchinazioni.

12

Giunto pertanto a Troade per annunziare il vangelo di Cristo, sebbene la porta mi fosse aperta nel Signore,

13

non ebbi pace nello spirito perché non vi trovai Tito, mio fratello; perciò, congedatomi da loro, partii per la Macedonia.

14

Siano rese grazie a Dio, il quale ci fa partecipare al suo trionfo in Cristo e diffonde per mezzo nostro il profumo della sua conoscenza nel mondo intero!

15

Noi siamo infatti dinanzi a Dio il profumo di Cristo fra quelli che si salvano e fra quelli che si perdono;

16

per gli uni odore di morte per la morte e per gli altri odore di vita per la vita. E chi è mai all'altezza di questi compiti?

17

Noi non siamo infatti come quei molti che mercanteggiano la parola di Dio, ma con sincerità e come mossi da Dio, sotto il suo sguardo, noi parliamo in Cristo.

Corinzi 2 3


Corinzi 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 2

Corinzi 2

Ritornare all Indice

Capitolo 3

1

Cominciamo forse di nuovo a raccomandare noi stessi? O forse abbiamo bisogno, come altri, di lettere di raccomandazione per voi o da parte vostra?

2

La nostra lettera siete voi, lettera scritta nei nostri cuori, conosciuta e letta da tutti gli uomini.

3

E' noto infatti che voi siete una lettera di Cristo composta da noi, scritta non con inchiostro, ma con lo Spirito del Dio vivente, non su tavole di pietra, ma sulle tavole di carne dei vostri cuori.

4

Questa è la fiducia che abbiamo per mezzo di Cristo, davanti a Dio.

5

Non però che da noi stessi siamo capaci di pensare qualcosa come proveniente da noi, ma la nostra capacità viene da Dio,

6

che ci ha resi ministri adatti di una Nuova Alleanza, non della lettera ma dello Spirito; perché la lettera uccide, lo Spirito dà vita.

7

Se il ministero della morte, inciso in lettere su pietre, fu circonfuso di gloria, al punto che i figli d'Israele non potevano fissare il volto di Mosè a causa dello splendore pure effimero del suo volto,

8

quanto più sarà glorioso il ministero dello Spirito?

9

Se gia il ministero della condanna fu glorioso, molto di più abbonda di gloria il ministero della giustizia.

10

Anzi sotto quest'aspetto, quello che era glorioso non lo è più a confronto della sovraeminente gloria della Nuova Alleanza.

11

Se dunque ciò che era effimero fu glorioso, molto più lo sarà ciò che è duraturo.

12

Forti di tale speranza, ci comportiamo con molta franchezza

13

e non facciamo come Mosè che poneva un velo sul suo volto, perché i figli di Israele non vedessero la fine di ciò che era solo effimero.

14

Ma le loro menti furono accecate; infatti fino ad oggi quel medesimo velo rimane, non rimosso, alla lettura dell'Antico Testamento, perché è in Cristo che esso viene eliminato.

15

Fino ad oggi, quando si legge Mosè, un velo è steso sul loro cuore;

16

ma quando ci sarà la conversione al Signore, quel velo sarà tolto.

17

Il Signore è lo Spirito e dove c'è lo Spirito del Signore c'è libertà.

18

E noi tutti, a viso scoperto, riflettendo come in uno specchio la gloria del Signore, veniamo trasformati in quella medesima immagine, di gloria in gloria, secondo l'azione dello Spirito del Signore.

Corinzi 2 4


Corinzi 2 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 3

Corinzi 2

Ritornare all Indice

Capitolo 4

1

Perciò, investiti di questo ministero per la misericordia che ci è stata usata, non ci perdiamo d'animo;

2

al contrario, rifiutando le dissimulazioni vergognose, senza comportarci con astuzia né falsificando la parola di Dio, ma annunziando apertamente la verità, ci presentiamo davanti a ogni coscienza, al cospetto di Dio.

3

E se il nostro vangelo rimane velato, lo è per coloro che si perdono,

4

ai quali il dio di questo mondo ha accecato la mente incredula, perché non vedano lo splendore del glorioso vangelo di Cristo che è immagine di Dio.

5

Noi infatti non predichiamo noi stessi, ma Cristo Gesù Signore; quanto a noi, siamo i vostri servitori per amore di Gesù.

6

E Dio che disse: Rifulga la luce dalle tenebre, rifulse nei nostri cuori, per far risplendere la conoscenza della gloria divina che rifulge sul volto di Cristo.

7

Però noi abbiamo questo tesoro in vasi di creta, perché appaia che questa potenza straordinaria viene da Dio e non da noi.

8

Siamo infatti tribolati da ogni parte, ma non schiacciati; siamo sconvolti, ma non disperati;

9

perseguitati, ma non abbandonati; colpiti, ma non uccisi,

10

portando sempre e dovunque nel nostro corpo la morte di Gesù, perché anche la vita di Gesù si manifesti nel nostro corpo.

11

Sempre infatti, noi che siamo vivi, veniamo esposti alla morte a causa di Gesù, perché anche la vita di Gesù sia manifesta nella nostra carne mortale.

12

Di modo che in noi opera la morte, ma in voi la vita.

13

Animati tuttavia da quello stesso spirito di fede di cui sta scritto: Ho creduto, perciò ho parlato, anche noi crediamo e perciò parliamo,

14

convinti che colui che ha risuscitato il Signore Gesù, risusciterà anche noi con Gesù e ci porrà accanto a lui insieme con voi.

15

Tutto infatti è per voi, perché la grazia, ancora più abbondante ad opera di un maggior numero, moltiplichi l'inno di lode alla gloria di Dio.

16

Per questo non ci scoraggiamo, ma se anche il nostro uomo esteriore si va disfacendo, quello interiore si rinnova di giorno in giorno.

17

Infatti il momentaneo, leggero peso della nostra tribolazione, ci procura una quantità smisurata ed eterna di gloria,

18

perché noi non fissiamo lo sguardo sulle cose visibili, ma su quelle invisibili. Le cose visibili sono d'un momento, quelle invisibili sono eterne.

Corinzi 2 5


Corinzi 2 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 4

Corinzi 2

Ritornare all Indice

Capitolo 5

1

Sappiamo infatti che quando verrà disfatto questo corpo, nostra abitazione sulla terra, riceveremo un'abitazione da Dio, una dimora eterna, non costruita da mani di uomo, nei cieli.

2

Perciò sospiriamo in questo nostro stato, desiderosi di rivestirci del nostro corpo celeste:

3

a condizione però di esser trovati gia vestiti, non nudi.

4

In realtà quanti siamo in questo corpo, sospiriamo come sotto un peso, non volendo venire spogliati ma rivestiti, perché ciò che è mortale venga assorbito dalla vita.

5

E' Dio che ci ha fatti per questo e ci ha dato la caparra dello Spirito.

6

Così, dunque, siamo sempre pieni di fiducia e sapendo che finché abitiamo nel corpo siamo in esilio lontano dal Signore,

7

camminiamo nella fede e non ancora in visione.

8

Siamo pieni di fiducia e preferiamo andare in esilio dal corpo ed abitare presso il Signore.

9

Perciò ci sforziamo, sia dimorando nel corpo sia esulando da esso, di essere a lui graditi.

10

Tutti infatti dobbiamo comparire davanti al tribunale di Cristo, ciascuno per ricevere la ricompensa delle opere compiute finché era nel corpo, sia in bene che in male.

11

Consapevoli dunque del timore del Signore, noi cerchiamo di convincere gli uomini; per quanto invece riguarda Dio, gli siamo ben noti. E spero di esserlo anche davanti alle vostre coscienze.

12

Non ricominciamo a raccomandarci a voi, ma è solo per darvi occasione di vanto a nostro riguardo, perché abbiate di che rispondere a coloro il cui vanto è esteriore e non nel cuore.

13

Se infatti siamo stati fuori di senno, era per Dio; se siamo assennati, è per voi.

14

Poiché l'amore del Cristo ci spinge, al pensiero che uno è morto per tutti e quindi tutti sono morti.

15

Ed egli è morto per tutti, perché quelli che vivono non vivano più per se stessi, ma per colui che è morto e risuscitato per loro.

16

Cosicché ormai noi non conosciamo più nessuno secondo la carne; e anche se abbiamo conosciuto Cristo secondo la carne, ora non lo conosciamo più così.

17

Quindi se uno è in Cristo, è una creatura nuova; le cose vecchie sono passate, ecco ne sono nate di nuove.

18

Tutto questo però viene da Dio, che ci ha riconciliati con sé mediante Cristo e ha affidato a noi il ministero della riconciliazione.

19

E' stato Dio infatti a riconciliare a sé il mondo in Cristo, non imputando agli uomini le loro colpe e affidando a noi la parola della riconciliazione.

20

Noi fungiamo quindi da ambasciatori per Cristo, come se Dio esortasse per mezzo nostro. Vi supplichiamo in nome di Cristo: lasciatevi riconciliare con Dio.

21

Colui che non aveva conosciuto peccato, Dio lo trattò da peccato in nostro favore, perché noi potessimo diventare per mezzo di lui giustizia di Dio.

Corinzi 2 6


Corinzi 2 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 5

Corinzi 2

Ritornare all Indice

Capitolo 6

1

E poiché siamo suoi collaboratori, vi esortiamo a non accogliere invano la grazia di Dio.

2

Egli dice infatti: e nel giorno della salvezza ti ho soccorso.

3

Da parte nostra non diamo motivo di scandalo a nessuno, perché non venga biasimato il nostro ministero;

4

ma in ogni cosa ci presentiamo come ministri di Dio, con molta fermezza nelle tribolazioni, nelle necessità, nelle angosce,

5

nelle percosse, nelle prigioni, nei tumulti, nelle fatiche, nelle veglie, nei digiuni;

6

con purezza, sapienza, pazienza, benevolenza, spirito di santità, amore sincero;

7

con parole di verità, con la potenza di Dio; con le armi della giustizia a destra e a sinistra;

8

nella gloria e nel disonore, nella cattiva e nella buona fama. Siamo ritenuti impostori, eppure siamo veritieri;

9

sconosciuti, eppure siamo notissimi; moribondi, ed ecco viviamo; puniti, ma non messi a morte;

10

afflitti, ma sempre lieti; poveri, ma facciamo ricchi molti; gente che non ha nulla e invece possediamo tutto!

11

La nostra bocca vi ha parlato francamente, Corinzi, e il nostro cuore si è tutto aperto per voi.

12

Non siete davvero allo stretto in noi; è nei vostri cuori invece che siete allo stretto.

13

Io parlo come a figli: rendeteci il contraccambio, aprite anche voi il vostro cuore!

14

Non lasciatevi legare al giogo estraneo degli infedeli. Quale rapporto infatti ci può essere tra la giustizia e l'iniquità, o quale unione tra la luce e le tenebre?

15

Quale intesa tra Cristo e Beliar, o quale collaborazione tra un fedele e un infedele?

16

Quale accordo tra il tempio di Dio e gli idoli? Noi siamo infatti il tempio del Dio vivente, come Dio stesso ha detto: e sarò il loro Dio, ed essi saranno il mio popolo.

17

Perciò uscite di mezzo a loro e riparatevi, dice il Signore, non toccate nulla d'impuro. E io vi accoglierò,

18

e sarò per voi come un padre, e voi mi sarete come figli e figlie, dice il Signore onnipotente.

Corinzi 2 7


Corinzi 2 Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 6

Corinzi 2

Ritornare all Indice

Capitolo 7

1

In possesso dunque di queste promesse, carissimi, purifichiamoci da ogni macchia della carne e dello spirito, portando a compimento la nostra santificazione, nel timore di Dio.

2

Fateci posto nei vostri cuori! A nessuno abbiamo fatto ingiustizia, nessuno abbiamo danneggiato, nessuno abbiamo sfruttato.

3

Non dico questo per condannare qualcuno; infatti vi ho gia detto sopra che siete nel nostro cuore, per morire insieme e insieme vivere.

4

Sono molto franco con voi e ho molto da vantarmi di voi. Sono pieno di consolazione, pervaso di gioia in ogni nostra tribolazione.

5

Infatti, da quando siamo giunti in Macedonia, la nostra carne non ha avuto sollievo alcuno, ma da ogni parte siamo tribolati: battaglie all'esterno, timori al di dentro.

6

Ma Dio che consola gli afflitti ci ha consolati con la venuta di Tito,

7

e non solo con la sua venuta, ma con la consolazione che ha ricevuto da voi. Egli ci ha annunziato infatti il vostro desiderio, il vostro dolore, il vostro affetto per me; cosicché la mia gioia si è ancora accresciuta.

8

Se anche vi ho rattristati con la mia lettera, non me ne dispiace. E se me ne è dispiaciuto - vedo infatti che quella lettera, anche se per breve tempo soltanto, vi ha rattristati -

9

ora ne godo; non per la vostra tristezza, ma perché questa tristezza vi ha portato a pentirvi. Infatti vi siete rattristati secondo Dio e così non avete ricevuto alcun danno da parte nostra;

10

perché la tristezza secondo Dio produce un pentimento irrevocabile che porta alla salvezza, mentre la tristezza del mondo produce la morte.

11

Ecco, infatti, quanta sollecitudine ha prodotto in voi proprio questo rattristarvi secondo Dio; anzi quante scuse, quanta indignazione, quale timore, quale desiderio, quale affetto, quale punizione! Vi siete dimostrati innocenti sotto ogni riguardo in questa faccenda.

12

Così se anche vi ho scritto, non fu tanto a motivo dell'offensore o a motivo dell'offeso, ma perché apparisse chiara la vostra sollecitudine per noi davanti a Dio.

13

Ecco quello che ci ha consolati. letizia di Tito, poiché il suo spirito è stato rinfrancato da tutti voi.

14

Cosicché se in qualche cosa mi ero vantato di voi con lui, non ho dovuto vergognarmene, ma come abbiamo detto a voi ogni cosa secondo verità, così anche il nostro vanto con Tito si è dimostrato vero.

15

E il suo affetto per voi è cresciuto, ricordando come tutti gli avete obbedito e come lo avete accolto con timore e trepidazione.

16

Mi rallegro perché posso contare totalmente su di voi.

Corinzi 2 8


Corinzi 2 Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 7

Corinzi 2

Ritornare all Indice

Capitolo 8

1

Vogliamo poi farvi nota, fratelli, la grazia di Dio concessa alle Chiese della Macedonia:

2

nonostante la lunga prova della tribolazione, la loro grande gioia e la loro estrema povertà si sono tramutate nella ricchezza della loro generosità.

3

Posso testimoniare infatti che hanno dato secondo i loro mezzi e anche al di là dei loro mezzi, spontaneamente,

4

domandandoci con insistenza la grazia di prendere parte a questo servizio a favore dei santi.

5

Superando anzi le nostre stesse speranze, si sono offerti prima di tutto al Signore e poi a noi, secondo la volontà di Dio;

6

cosicché abbiamo pregato Tito di portare a compimento fra voi quest'opera generosa, dato che lui stesso l'aveva incominciata.

7

E come vi segnalate in ogni cosa, nella fede, nella parola, nella scienza, in ogni zelo e nella carità che vi abbiamo insegnato, così distinguetevi anche in quest'opera generosa.

8

Non dico questo per farvene un comando, ma solo per mettere alla prova la sincerità del vostro amore con la premura verso gli altri.

9

Conoscete infatti la grazia del Signore nostro Gesù Cristo: da ricco che era, si è fatto povero per voi, perché voi diventaste ricchi per mezzo della sua povertà.

10

E a questo riguardo vi do un consiglio: si tratta di cosa vantaggiosa per voi, che fin dall'anno passato siete stati i primi, non solo a intraprenderla ma a desiderarla.

11

Ora dunque realizzatela, perché come vi fu la prontezza del volere, così anche vi sia il compimento, secondo i vostri mezzi.

12

Se infatti c'è la buona volontà, essa riesce gradita secondo quello che uno possiede e non secondo quello che non possiede.

13

Qui non si tratta infatti di mettere in ristrettezza voi per sollevare gli altri, ma di fare uguaglianza.

14

Per il momento la vostra abbondanza supplisca alla loro indigenza, perché anche la loro abbondanza supplisca alla vostra indigenza, e vi sia uguaglianza, come sta scritto:

15

Colui che raccolse molto non abbondò, e colui che raccolse poco non ebbe di meno.

16

Siano pertanto rese grazie a Dio che infonde la medesima sollecitudine per voi nel cuore di Tito!

17

Egli infatti ha accolto il mio invito e ancor più pieno di zelo è partito spontaneamente per venire da voi.

18

Con lui abbiamo inviato pure il fratello che ha lode in tutte le Chiese a motivo del vangelo;

19

egli è stato designato dalle Chiese come nostro compagno in quest'opera di carità, alla quale ci dedichiamo per la gloria del Signore, e per dimostrare anche l'impulso del nostro cuore.

20

Con ciò intendiamo evitare che qualcuno possa biasimarci per questa abbondanza che viene da noi amministrata.

21

Ci preoccupiamo infatti di comportarci bene non soltanto davanti al Signore, ma anche davanti agli uomini.

22

Con loro abbiamo inviato anche il nostro fratello, di cui abbiamo più volte sperimentato lo zelo in molte circostanze; egli è ora più zelante che mai per la grande fiducia che ha in voi.

23

Quanto a Tito, egli è mio compagno e collaboratore presso di voi; quanto ai nostri fratelli, essi sono delegati delle Chiese e gloria di Cristo.

24

Date dunque a loro la prova del vostro affetto e della legittimità del nostro vanto per voi davanti a tutte le Chiese.

Corinzi 2 9


Corinzi 2 Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 8

Corinzi 2

Ritornare all Indice

Capitolo 9

1

Riguardo poi a questo servizio in favore dei santi, è superfluo che ve ne scriva.

2

Conosco infatti bene la vostra buona volontà, e ne faccio vanto con i Macèdoni dicendo che l'Acaia è pronta fin dallo scorso anno e gia molti sono stati stimolati dal vostro zelo.

3

I fratelli poi li ho mandati perché il nostro vanto per voi su questo punto non abbia a dimostrarsi vano, ma siate realmente pronti, come vi dicevo, perché

4

non avvenga che, venendo con me alcuni Macèdoni, vi trovino impreparati e noi dobbiamo arrossire, per non dire anche voi, di questa nostra fiducia.

5

Ho quindi ritenuto necessario invitare i fratelli a recarsi da voi prima di me, per organizzare la vostra offerta gia promessa, perché essa sia pronta come una vera offerta e non come una spilorceria.

6

Tenete a mente che chi semina scarsamente, scarsamente raccoglierà e chi semina con larghezza, con larghezza raccoglierà.

7

Ciascuno dia secondo quanto ha deciso nel suo cuore, non con tristezza né per forza, perché Dio ama chi dona con gioia.

8

Del resto, Dio ha potere di far abbondare in voi ogni grazia perché, avendo sempre il necessario in tutto, possiate compiere generosamente tutte le opere di bene,

9

come sta scritto: la sua giustizia dura in eterno.

10

Colui che somministra il seme al seminatore e il pane per il nutrimento, somministrerà e moltiplicherà anche la vostra semente e farà crescere i frutti della vostra giustizia.

11

Così sarete ricchi per ogni generosità, la quale poi farà salire a Dio l'inno di ringraziamento per mezzo nostro.

12

Perché l'adempimento di questo servizio sacro non provvede soltanto alle necessità dei santi, ma ha anche maggior valore per i molti ringraziamenti a Dio.

13

A causa della bella prova di questo servizio essi ringrazieranno Dio per la vostra obbedienza e accettazione del vangelo di Cristo, e per la generosità della vostra comunione con loro e con tutti;

14

e pregando per voi manifesteranno il loro affetto a causa della straordinaria grazia di Dio effusa sopra di voi.

15

Grazie a Dio per questo suo ineffabile dono!

Corinzi 2 10


Corinzi 2 Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 9

Corinzi 2

Ritornare all Indice

Capitolo 10

1

Ora io stesso, Paolo, vi esorto per la dolcezza e la mansuetudine di Cristo, io davanti a voi così meschino, ma di lontano così animoso con voi;

2

vi supplico di far in modo che non avvenga che io debba mostrare, quando sarò tra voi, quell'energia che ritengo di dover adoperare contro alcuni che pensano che noi camminiamo secondo la carne.

3

In realtà, noi viviamo nella carne ma non militiamo secondo la carne. Infatti le armi della nostra battaglia non sono carnali,

4

ma hanno da Dio la potenza di abbattere le fortezze,

5

distruggendo i ragionamenti e ogni baluardo che si leva contro la conoscenza di Dio, e rendendo ogni intelligenza soggetta all'obbedienza al Cristo.

6

Perciò siamo pronti a punire qualsiasi disobbedienza, non appena la vostra obbedienza sarà perfetta.

7

Guardate le cose bene in faccia: se qualcuno ha in se stesso la persuasione di appartenere a Cristo, si ricordi che se lui è di Cristo lo siamo anche noi.

8

In realtà, anche se mi vantassi di più a causa della nostra autorità, che il Signore ci ha dato per vostra edificazione e non per vostra rovina, non avrò proprio da vergognarmene.

9

Non sembri che io vi voglia spaventare con le lettere!

10

Perché «le lettere - si dice - sono dure e forti, ma la sua presenza fisica è debole e la parola dimessa».

11

Questo tale rifletta però che quali noi siamo a parole per lettera, assenti, tali saremo anche con i fatti, di presenza.

12

Certo noi non abbiamo l'audacia di uguagliarci o paragonarci ad alcuni di quelli che si raccomandano da sé; ma mentre si misurano su di sé e si paragonano con se stessi, mancano di intelligenza.

13

Noi invece non ci vanteremo oltre misura, ma secondo la norma della misura che Dio ci ha assegnato, sì da poter arrivare fino a voi;

14

né ci innalziamo in maniera indebita, come se non fossimo arrivati fino a voi, perché fino a voi siamo giunti col vangelo di Cristo.

15

Né ci vantiamo indebitamente di fatiche altrui, ma abbiamo la speranza, col crescere della vostra fede, di crescere ancora nella vostra considerazione, secondo la nostra misura,

16

per evangelizzare le regioni più lontane della vostra, senza vantarci alla maniera degli altri delle cose gia fatte da altri.

17

Pertanto chi si vanta, si vanti nel Signore;

18

perché non colui che si raccomanda da sé viene approvato, ma colui che il Signore raccomanda.

Corinzi 2 11


Corinzi 2 Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 10

Corinzi 2

Ritornare all Indice

Capitolo 11

1

Oh se poteste sopportare un po' di follia da parte mia! Ma, certo, voi mi sopportate.

2

Io provo infatti per voi una specie di gelosia divina, avendovi promessi a un unico sposo, per presentarvi quale vergine casta a Cristo.

3

Temo però che, come il serpente nella sua malizia sedusse Eva, così i vostri pensieri vengano in qualche modo traviati dalla loro semplicità e purezza nei riguardi di Cristo.

4

Se infatti il primo venuto vi predica un Gesù diverso da quello che vi abbiamo predicato noi o se si tratta di ricevere uno spirito diverso da quello che avete ricevuto o un altro vangelo che non avete ancora sentito, voi siete ben disposti ad accettarlo.

5

Ora io ritengo di non essere in nulla inferiore a questi «super apostoli»!

6

E se anche sono un profano nell'arte del parlare, non lo sono però nella dottrina, come vi abbiamo dimostrato in tutto e per tutto davanti a tutti.

7

O forse ho commesso una colpa abbassando me stesso per esaltare voi, quando vi ho annunziato gratuitamente il vangelo di Dio?

8

Ho spogliato altre Chiese accettando da loro il necessario per vivere, allo scopo di servire voi.

9

E trovandomi presso di voi e pur essendo nel bisogno, non sono stato d'aggravio a nessuno, perché alle mie necessità hanno provveduto i fratelli giunti dalla Macedonia. In ogni circostanza ho fatto il possibile per non esservi di aggravio e così farò in avvenire.

10

Com'è vero che c'è la verità di Cristo in me, nessuno mi toglierà questo vanto in terra di Acaia!

11

Questo perché? Forse perché non vi amo? Lo sa Dio!

12

Lo faccio invece, e lo farò ancora, per troncare ogni pretesto a quelli che cercano un pretesto per apparire come noi in quello di cui si vantano.

13

Questi tali sono falsi apostoli, operai fraudolenti, che si mascherano da apostoli di Cristo.

14

Ciò non fa meraviglia, perché anche satana si maschera da angelo di luce.

15

Non è perciò gran cosa se anche i suoi ministri si mascherano da ministri di giustizia; ma la loro fine sarà secondo le loro opere.

16

Lo dico di nuovo: nessuno mi consideri come un pazzo, o se no ritenetemi pure come un pazzo, perché possa anch'io vantarmi un poco.

17

Quello che dico, però, non lo dico secondo il Signore, ma come da stolto, nella fiducia che ho di potermi vantare.

18

Dal momento che molti si vantano da un punto di vista umano, mi vanterò anch'io.

19

Infatti voi, che pur siete saggi, sopportate facilmente gli stolti.

20

In realtà sopportate chi vi riduce in servitù, chi vi divora, chi vi sfrutta, chi è arrogante, chi vi colpisce in faccia.

21

Lo dico con vergogna; come siamo stati deboli! anch'io.

22

Sono Ebrei? Anch'io! Sono Israeliti? Anch'io! Sono stirpe di Abramo? Anch'io!

23

Sono ministri di Cristo? Sto per dire una pazzia, io lo sono più di loro: molto di più nelle fatiche, molto di più nelle prigionie, infinitamente di più nelle percosse, spesso in pericolo di morte.

24

Cinque volte dai Giudei ho ricevuto i trentanove colpi;

25

tre volte sono stato battuto con le verghe, una volta sono stato lapidato, tre volte ho fatto naufragio, ho trascorso un giorno e una notte in balìa delle onde.

26

Viaggi innumerevoli, pericoli di fiumi, pericoli di briganti, pericoli dai miei connazionali, pericoli dai pagani, pericoli nella città, pericoli nel deserto, pericoli sul mare, pericoli da parte di falsi fratelli;

27

fatica e travaglio, veglie senza numero, fame e sete, frequenti digiuni, freddo e nudità.

28

E oltre a tutto questo, il mio assillo quotidiano, la preoccupazione per tutte le Chiese.

29

Chi è debole, che anch'io non lo sia? Chi riceve scandalo, che io non ne frema?

30

Se è necessario vantarsi, mi vanterò di quanto si riferisce alla mia debolezza.

31

Dio e Padre del Signore Gesù, lui che è benedetto nei secoli, sa che non mentisco.

32

A Damasco, il governatore del re Areta montava la guardia alla città dei Damasceni per catturarmi,

33

ma da una finestra fui calato per il muro in una cesta e così sfuggii dalle sue mani.

Corinzi 2 12


Corinzi 2 Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 11

Corinzi 2

Ritornare all Indice

Capitolo 12

1

Bisogna vantarsi? Ma ciò non conviene! Pur tuttavia verrò alle visioni e alle rivelazioni del Signore.

2

Conosco un uomo in Cristo che, quattordici anni fa - se con il corpo o fuori del corpo non lo so, lo sa Dio - fu rapito fino al terzo cielo.

3

E so che quest'uomo - se con il corpo o senza corpo non lo so, lo sa Dio -

4

fu rapito in paradiso e udì parole indicibili che non è lecito ad alcuno pronunziare.

5

Di lui io mi vanterò! Di me stesso invece non mi vanterò fuorchè delle mie debolezze.

6

Certo, se volessi vantarmi, non sarei insensato, perché direi solo la verità; ma evito di farlo, perché nessuno mi giudichi di più di quello che vede o sente da me.

7

Perché non montassi in superbia per la grandezza delle rivelazioni, mi è stata messa una spina nella carne, un inviato di satana incaricato di schiaffeggiarmi, perché io non vada in superbia.

8

A causa di questo per ben tre volte ho pregato il Signore che l'allontanasse da me.

9

Ed egli mi ha detto: «Ti basta la mia grazia; la mia potenza infatti si manifesta pienamente nella debolezza». Mi vanterò quindi ben volentieri delle mie debolezze, perché dimori in me la potenza di Cristo.

10

Perciò mi compiaccio nelle mie infermità, negli oltraggi, nelle necessità, nelle persecuzioni, nelle angosce sofferte per Cristo: quando sono debole, è allora che sono forte.

11

Sono diventato pazzo; ma siete voi che mi ci avete costretto. Infatti avrei dovuto essere raccomandato io da voi, perché non sono per nulla inferiore a quei «super apostoli», anche se sono un nulla.

12

Certo, in mezzo a voi si sono compiuti i segni del vero apostolo, in una pazienza a tutta prova, con segni, prodigi e miracoli.

13

In che cosa infatti siete stati inferiori alle altre Chiese, se non in questo, che io non vi sono stato d'aggravio? Perdonatemi questa ingiustizia!

14

Ecco, è la terza volta che sto per venire da voi, e non vi sarò di peso, perché non cerco i vostri beni, ma voi. Infatti non spetta ai figli mettere da parte per i genitori, ma ai genitori per i figli.

15

Per conto mio mi prodigherò volentieri, anzi consumerò me stesso per le vostre anime. Se io vi amo più intensamente, dovrei essere riamato di meno?

16

Ma sia pure che io non vi sono stato di peso; però, scaltro come sono, vi ho preso con inganno.

17

Vi ho forse sfruttato per mezzo di qualcuno di quelli che ho inviato tra voi?

18

Ho vivamente pregato Tito di venire da voi e ho mandato insieme con lui quell'altro fratello. Forse Tito vi ha sfruttato in qualche cosa? Non abbiamo forse noi due camminato con lo stesso spirito, sulle medesime tracce?

19

Certo, da tempo vi immaginate che stiamo facendo la nostra difesa davanti a voi. Ma noi parliamo davanti a Dio, in Cristo, e tutto, carissimi, è per la vostra edificazione.

20

Temo infatti che, venendo, non vi trovi come desidero e che a mia volta venga trovato da voi quale non mi desiderate; che per caso non vi siano contese, invidie, animosità, dissensi, maldicenze, insinuazioni, superbie, disordini,

21

e che, alla mia venuta, il mio Dio mi umilii davanti a voi e io abbia a piangere su molti che hanno peccato in passato e non si sono convertiti dalle impurità, dalla fornicazione e dalle dissolutezze che hanno commesso.

Corinzi 2 13


Corinzi 2 Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 12

Corinzi 2

Ritornare all Indice

Capitolo 13

1

Questa è la terza volta che vengo da voi. Ogni questione si deciderà sulla dichiarazione di due o tre testimoni.

2

L'ho detto prima e lo ripeto ora, allora presente per la seconda volta e ora assente, a tutti quelli che hanno peccato e a tutti gli altri: quando verrò di nuovo non perdonerò più,

3

dal momento che cercate una prova che Cristo parla in me, lui che non è debole, ma potente in mezzo a voi.

4

Infatti egli fu crocifisso per la sua debolezza, ma vive per la potenza di Dio. E anche noi che siamo deboli in lui, saremo vivi con lui per la potenza di Dio nei vostri riguardi.

5

Esaminate voi stessi se siete nella fede, mettetevi alla prova. Non riconoscete forse che Gesù Cristo abita in voi? A meno che la prova non sia contro di voi!

6

Spero tuttavia che riconoscerete che essa non è contro di noi.

7

Noi preghiamo Dio che non facciate alcun male, e non per apparire noi superiori nella prova, ma perché voi facciate il bene e noi restiamo come senza prova.

8

Non abbiamo infatti alcun potere contro la verità, ma per la verità;

9

perciò ci rallegriamo quando noi siamo deboli e voi siete forti. Noi preghiamo anche per la vostra perfezione.

10

Per questo vi scrivo queste cose da lontano: per non dover poi, di presenza, agire severamente con il potere che il Signore mi ha dato per edificare e non per distruggere.

11

Per il resto, fratelli, state lieti, tendete alla perfezione, fatevi coraggio a vicenda, abbiate gli stessi sentimenti, vivete in pace e il Dio dell'amore e della pace sarà con voi.

12

Salutatevi a vicenda con il bacio santo. Tutti i santi vi salutano.

13

La grazia del Signore Gesù Cristo, l'amore di Dio e la comunione dello Spirito Santo siano con tutti voi.

Galati 1


Galati Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Corinzi 2 13

Galati

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo non da parte di uomini, né per mezzo di uomo, ma per mezzo di Gesù Cristo e di Dio Padre che lo ha risuscitato dai morti,

2

e tutti i fratelli che sono con me, alle Chiese della Galazia.

3

Grazia a voi e pace da parte di Dio Padre nostro e dal Signore Gesù Cristo,

4

che ha dato se stesso per i nostri peccati, per strapparci da questo mondo perverso, secondo la volontà di Dio e Padre nostro,

5

al quale sia gloria nei secoli dei secoli. Amen.

6

Mi meraviglio che così in fretta da colui che vi ha chiamati con la grazia di Cristo passiate ad un altro vangelo.

7

In realtà, però, non ce n'è un altro; solo che vi sono alcuni che vi turbano e vogliono sovvertire il vangelo di Cristo.

8

Orbene, se anche noi stessi o un angelo dal cielo vi predicasse un vangelo diverso da quello che vi abbiamo predicato, sia anatema!

9

L'abbiamo gia detto e ora lo ripeto: se qualcuno vi predica un vangelo diverso da quello che avete ricevuto, sia anatema!

10

Infatti, è forse il favore degli uomini che intendo guadagnarmi, o non piuttosto quello di Dio? Oppure cerco di piacere agli uomini? Se ancora io piacessi agli uomini, non sarei più servitore di Cristo!

11

Vi dichiaro dunque, fratelli, che il vangelo da me annunziato non è modellato sull'uomo;

12

infatti io non l'ho ricevuto né l'ho imparato da uomini, ma per rivelazione di Gesù Cristo.

13

Voi avete certamente sentito parlare della mia condotta di un tempo nel giudaismo, come io perseguitassi fieramente la Chiesa di Dio e la devastassi,

14

superando nel giudaismo la maggior parte dei miei coetanei e connazionali, accanito com'ero nel sostenere le tradizioni dei padri.

15

Ma quando colui che mi scelse fin dal seno di mia madre e mi chiamò con la sua grazia si compiacque

16

di rivelare a me suo Figlio perché lo annunziassi in mezzo ai pagani, subito, senza consultare nessun uomo,

17

senza andare a Gerusalemme da coloro che erano apostoli prima di me, mi recai in Arabia e poi ritornai a Damasco.

18

In seguito, dopo tre anni andai a Gerusalemme per consultare Cefa, e rimasi presso di lui quindici giorni;

19

degli apostoli non vidi nessun altro, se non Giacomo, il fratello del Signore.

20

In ciò che vi scrivo, io attesto davanti a Dio che non mentisco.

21

Quindi andai nelle regioni della Siria e della Cilicia.

22

Ma ero sconosciuto personalmente alle Chiese della Giudea che sono in Cristo;

23

soltanto avevano sentito dire: «Colui che una volta ci perseguitava, va ora annunziando la fede che un tempo voleva distruggere».

24

E glorificavano Dio a causa mia.

Galati 2


Galati Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Galati 1

Galati

Ritornare all Indice

Capitolo 2

1

Dopo quattordici anni, andai di nuovo a Gerusalemme in compagnia di Barnaba, portando con me anche Tito:

2

vi andai però in seguito ad una rivelazione. Esposi loro il vangelo che io predico tra i pagani, ma lo esposi privatamente alle persone più ragguardevoli, per non trovarmi nel rischio di correre o di aver corso invano.

3

Ora neppure Tito, che era con me, sebbene fosse greco, fu obbligato a farsi circoncidere.

4

E questo proprio a causa dei falsi fratelli che si erano intromessi a spiare la libertà che abbiamo in Cristo Gesù, allo scopo di renderci schiavi.

5

Ad essi però non cedemmo, per riguardo, neppure un istante, perché la verità del vangelo continuasse a rimanere salda tra di voi.

6

Da parte dunque delle persone più ragguardevoli - quali fossero allora non m'interessa, perché Dio non bada a persona alcuna - a me, da quelle persone ragguardevoli, non fu imposto nulla di più.

7

Anzi, visto che a me era stato affidato il vangelo per i non circoncisi, come a Pietro quello per i circoncisi -

8

poiché colui che aveva agito in Pietro per farne un apostolo dei circoncisi aveva agito anche in me per i pagani -

9

e riconoscendo la grazia a me conferita, Giacomo, Cefa e Giovanni, ritenuti le colonne, diedero a me e a Barnaba la loro destra in segno di comunione, perché noi andassimo verso i pagani ed essi verso i circoncisi.

10

Soltanto ci pregarono di ricordarci dei poveri: ciò che mi sono proprio preoccupato di fare.

11

Ma quando Cefa venne ad Antiochia, mi opposi a lui a viso aperto perché evidentemente aveva torto.

12

Infatti, prima che giungessero alcuni da parte di Giacomo, egli prendeva cibo insieme ai pagani; ma dopo la loro venuta, cominciò a evitarli e a tenersi in disparte, per timore dei circoncisi.

13

E anche gli altri Giudei lo imitarono nella simulazione, al punto che anche Barnaba si lasciò attirare nella loro ipocrisia.

14

Ora quando vidi che non si comportavano rettamente secondo la verità del vangelo, dissi a Cefa in presenza di tutti: «Se tu, che sei Giudeo, vivi come i pagani e non alla maniera dei Giudei, come puoi costringere i pagani a vivere alla maniera dei Giudei?

15

Noi che per nascita siamo Giudei e non pagani peccatori,

16

sapendo tuttavia che l'uomo non è giustificato dalle opere della legge ma soltanto per mezzo della fede in Gesù Cristo, abbiamo creduto anche noi in Gesù Cristo per essere giustificati dalla fede in Cristo e non dalle opere della legge; poiché dalle opere della legge non verrà mai giustificato nessuno».

17

Se pertanto noi che cerchiamo la giustificazione in Cristo siamo trovati peccatori come gli altri, forse Cristo è ministro del peccato? Impossibile!

18

Infatti se io riedifico quello che ho demolito, mi denuncio come trasgressore.

19

In realtà mediante la legge io sono morto alla legge, per vivere per Dio.

20

Sono stato crocifisso con Cristo e non sono più io che vivo, ma Cristo vive in me. Questa vita nella carne, io la vivo nella fede del Figlio di Dio, che mi ha amato e ha dato se stesso per me.

21

Non annullo dunque la grazia di Dio; infatti se la giustificazione viene dalla legge, Cristo è morto invano.

Galati 3


Galati Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Galati 2

Galati

Ritornare all Indice

Capitolo 3

1

O stolti Gàlati, chi mai vi ha ammaliati, proprio voi agli occhi dei quali fu rappresentato al vivo Gesù Cristo crocifisso?

2

Questo solo io vorrei sapere da voi: è per le opere della legge che avete ricevuto lo Spirito o per aver creduto alla predicazione?

3

Siete così privi d'intelligenza che, dopo aver incominciato con lo Spirito, ora volete finire con la carne?

4

Tante esperienze le avete fatte invano? Se almeno fosse invano!

5

Colui che dunque vi concede lo Spirito e opera portenti in mezzo a voi, lo fa grazie alle opere della legge o perché avete creduto alla predicazione?

6

Fu così che Abramo ebbe fede in Dio e gli fu accreditato come giustizia.

7

Sappiate dunque che figli di Abramo sono quelli che vengono dalla fede.

8

E la Scrittura, prevedendo che Dio avrebbe giustificato i pagani per la fede, preannunziò ad Abramo questo lieto annunzio: In te saranno benedette tutte le genti.

9

Di conseguenza, quelli che hanno la fede vengono benedetti insieme ad Abramo che credette.

10

Quelli invece che si richiamano alle opere della legge, stanno sotto la maledizione, poiché sta scritto: Maledetto chiunque non rimane fedele a tutte le cose scritte nel libro della legge per praticarle.

11

E che nessuno possa giustificarsi davanti a Dio per la legge risulta dal fatto che il giusto vivrà in virtù della fede.

12

Ora la legge non si basa sulla fede; al contrario dice che chi praticherà queste cose, vivrà per esse.

13

Cristo ci ha riscattati dalla maledizione della legge, diventando lui stesso maledizione per noi, come sta scritto: Maledetto chi pende dal legno,

14

perché in Cristo Gesù la benedizione di Abramo passasse alle genti e noi ricevessimo la promessa dello Spirito mediante la fede.

15

Fratelli, ecco, vi faccio un esempio comune: un testamento legittimo, pur essendo solo un atto umano, nessuno lo dichiara nullo o vi aggiunge qualche cosa.

16

Ora è appunto ad Abramo e alla sua discendenza che furon fatte le promesse. Non dice la Scrittura: «e ai tuoi discendenti», come se si trattasse di molti, ma e alla tua discendenza, come a uno solo, cioè Cristo.

17

Ora io dico: un testamento stabilito in precedenza da Dio stesso, non può dichiararlo nullo una legge che è venuta quattrocentotrenta anni dopo, annullando così la promessa.

18

Se infatti l'eredità si ottenesse in base alla legge, non sarebbe più in base alla promessa; Dio invece concesse il suo favore ad Abramo mediante la promessa.

19

Perché allora la legge? Essa fu aggiunta per le trasgressioni, fino alla venuta della discendenza per la quale era stata fatta la promessa, e fu promulgata per mezzo di angeli attraverso un mediatore.

20

Ora non si dà mediatore per una sola persona e Dio è uno solo.

21

La legge è dunque contro le promesse di Dio? Impossibile! Se infatti fosse stata data una legge capace di conferire la vita, la giustificazione scaturirebbe davvero dalla legge;

22

la Scrittura invece ha rinchiuso ogni cosa sotto il peccato, perché ai credenti la promessa venisse data in virtù della fede in Gesù Cristo.

23

Prima però che venisse la fede, noi eravamo rinchiusi sotto la custodia della legge, in attesa della fede che doveva essere rivelata.

24

Così la legge è per noi come un pedagogo che ci ha condotto a Cristo, perché fossimo giustificati per la fede.

25

Ma appena è giunta la fede, noi non siamo più sotto un pedagogo.

26

Tutti voi infatti siete figli di Dio per la fede in Cristo Gesù,

27

poiché quanti siete stati battezzati in Cristo, vi siete rivestiti di Cristo.

28

Non c'è più giudeo né greco; non c'è più schiavo né libero; non c'è più uomo né donna, poiché tutti voi siete uno in Cristo Gesù.

29

E se appartenete a Cristo, allora siete discendenza di Abramo, eredi secondo la promessa.

Galati 4


Galati Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Galati 3

Galati

Ritornare all Indice

Capitolo 4

1

Ecco, io faccio un altro esempio: per tutto il tempo che l'erede è fanciullo, non è per nulla differente da uno schiavo, pure essendo padrone di tutto;

2

ma dipende da tutori e amministratori, fino al termine stabilito dal padre.

3

Così anche noi quando eravamo fanciulli, eravamo come schiavi degli elementi del mondo.

4

Ma quando venne la pienezza del tempo, Dio mandò il suo Figlio, nato da donna, nato sotto la legge,

5

per riscattare coloro che erano sotto la legge, perché ricevessimo l'adozione a figli.

6

E che voi siete figli ne è prova il fatto che Dio ha mandato nei nostri cuori lo Spirito del suo Figlio che grida: Abbà, Padre!

7

Quindi non sei più schiavo, ma figlio; e se figlio, sei anche erede per volontà di Dio.

8

Ma un tempo, per la vostra ignoranza di Dio, eravate sottomessi a divinità, che in realtà non lo sono;

9

ora invece che avete conosciuto Dio, anzi da lui siete stati conosciuti, come potete rivolgervi di nuovo a quei deboli e miserabili elementi, ai quali di nuovo come un tempo volete servire?

10

Voi infatti osservate giorni, mesi, stagioni e anni!

11

Temo per voi che io mi sia affaticato invano a vostro riguardo.

12

Siate come me, ve ne prego, poiché anch'io sono stato come voi, fratelli. Non mi avete offeso in nulla.

13

Sapete che fu a causa di una malattia del corpo che vi annunziai la prima volta il vangelo;

14

e quella che nella mia carne era per voi una prova non l'avete disprezzata né respinta, ma al contrario mi avete accolto come un angelo di Dio, come Cristo Gesù.

15

Dove sono dunque le vostre felicitazioni? Vi rendo testimonianza che, se fosse stato possibile, vi sareste cavati anche gli occhi per darmeli.

16

Sono dunque diventato vostro nemico dicendovi la verità?

17

Costoro si danno premura per voi, ma non onestamente; vogliono mettervi fuori, perché mostriate zelo per loro.

18

E' bello invece essere circondati di premure nel bene sempre e non solo quando io mi trovo presso di voi,

19

figlioli miei, che io di nuovo partorisco nel dolore finché non sia formato Cristo in voi!

20

Vorrei essere vicino a voi in questo momento e poter cambiare il tono della mia voce, perché non so cosa fare a vostro riguardo.

21

Ditemi, voi che volete essere sotto la legge: non sentite forse cosa dice la legge?

22

Sta scritto infatti che Abramo ebbe due figli, uno dalla schiava e uno dalla donna libera.

23

Ma quello dalla schiava è nato secondo la carne; quello dalla donna libera, in virtù della promessa.

24

Ora, tali cose sono dette per allegoria: le due donne infatti rappresentano le due Alleanze; una, quella del monte Sinai, che genera nella schiavitù, rappresentata da Agar

25

- il Sinai è un monte dell'Arabia -; essa corrisponde alla Gerusalemme attuale, che di fatto è schiava insieme ai suoi figli.

26

Invece la Gerusalemme di lassù è libera ed è la nostra madre.

27

Sta scritto infatti: grida nell'allegria tu che non conosci i dolori del parto, perché molti sono i figli dell'abbandonata, più di quelli della donna che ha marito.

28

Ora voi, fratelli, siete figli della promessa, alla maniera di Isacco.

29

E come allora colui che era nato secondo la carne perseguitava quello nato secondo lo spirito, così accade anche ora.

30

Però, che cosa dice la Scrittura? Manda via la schiava e suo figlio, perché il figlio della schiava non avrà eredità col figlio della donna libera.

31

Così, fratelli, noi non siamo figli di una schiava, ma di una donna libera.

Galati 5


Galati Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Galati 4

Galati

Ritornare all Indice

Capitolo 5

1

Cristo ci ha liberati perché restassimo liberi; state dunque saldi e non lasciatevi imporre di nuovo il giogo della schiavitù.

2

Ecco, io Paolo vi dico: se vi fate circoncidere, Cristo non vi gioverà nulla.

3

E dichiaro ancora una volta a chiunque si fa circoncidere che egli è obbligato ad osservare tutta quanta la legge.

4

Non avete più nulla a che fare con Cristo voi che cercate la giustificazione nella legge; siete decaduti dalla grazia.

5

Noi infatti per virtù dello Spirito, attendiamo dalla fede la giustificazione che speriamo.

6

Poiché in Cristo Gesù non è la circoncisione che conta o la non circoncisione, ma la fede che opera per mezzo della carità.

7

Correvate così bene; chi vi ha tagliato la strada che non obbedite più alla verità?

8

Questa persuasione non viene sicuramente da colui che vi chiama!

9

Un po' di lievito fa fermentare tutta la pasta.

10

Io sono fiducioso per voi nel Signore che non penserete diversamente; ma chi vi turba, subirà la sua condanna, chiunque egli sia.

11

Quanto a me, fratelli, se io predico ancora la circoncisione, perché sono tuttora perseguitato? E' dunque annullato lo scandalo della croce?

12

Dovrebbero farsi mutilare coloro che vi turbano.

13

Voi infatti, fratelli, siete stati chiamati a libertà. Purché questa libertà non divenga un pretesto per vivere secondo la carne, ma mediante la carità siate a servizio gli uni degli altri.

14

Tutta la legge infatti trova la sua pienezza in un solo precetto: amerai il prossimo tuo come te stesso.

15

Ma se vi mordete e divorate a vicenda, guardate almeno di non distruggervi del tutto gli uni gli altri!

16

Vi dico dunque: camminate secondo lo Spirito e non sarete portati a soddisfare i desideri della carne;

17

la carne infatti ha desideri contrari allo Spirito e lo Spirito ha desideri contrari alla carne; queste cose si oppongono a vicenda, sicché voi non fate quello che vorreste.

18

Ma se vi lasciate guidare dallo Spirito, non siete più sotto la legge.

19

Del resto le opere della carne sono ben note: fornicazione, impurità, libertinaggio,

20

idolatria, stregonerie, inimicizie, discordia, gelosia, dissensi, divisioni, fazioni,

21

invidie, ubriachezze, orge e cose del genere; circa queste cose vi preavviso, come gia ho detto, che chi le compie non erediterà il regno di Dio.

22

Il frutto dello Spirito invece è amore, gioia, pace, pazienza, benevolenza, bontà, fedeltà, mitezza, dominio di sé;

23

contro queste cose non c'è legge.

24

Ora quelli che sono di Cristo Gesù hanno crocifisso la loro carne con le sue passioni e i suoi desideri.

25

Se pertanto viviamo dello Spirito, camminiamo anche secondo lo Spirito.

26

Non cerchiamo la vanagloria, provocandoci e invidiandoci gli uni gli altri.

Galati 6


Galati Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Galati 5

Galati

Ritornare all Indice

Capitolo 6

1

Fratelli, qualora uno venga sorpreso in qualche colpa, voi che avete lo Spirito correggetelo con dolcezza. E vigila su te stesso, per non cadere anche tu in tentazione.

2

Portate i pesi gli uni degli altri, così adempirete la legge di Cristo.

3

Se infatti uno pensa di essere qualcosa mentre non è nulla, inganna se stesso.

4

Ciascuno esamini invece la propria condotta e allora solo in se stesso e non negli altri troverà motivo di vanto:

5

ciascuno infatti porterà il proprio fardello.

6

Chi viene istruito nella dottrina, faccia parte di quanto possiede a chi lo istruisce.

7

Non vi fate illusioni; non ci si può prendere gioco di Dio. Ciascuno raccoglierà quello che avrà seminato.

8

Chi semina nella sua carne, dalla carne raccoglierà corruzione; chi semina nello Spirito, dallo Spirito raccoglierà vita eterna.

9

E non stanchiamoci di fare il bene; se infatti non desistiamo, a suo tempo mieteremo.

10

Poiché dunque ne abbiamo l'occasione, operiamo il bene verso tutti, soprattutto verso i fratelli nella fede.

11

Vedete con che grossi caratteri vi scrivo, ora, di mia mano.

12

Quelli che vogliono fare bella figura nella carne, vi costringono a farvi circoncidere, solo per non essere perseguitati a causa della croce di Cristo.

13

Infatti neanche gli stessi circoncisi osservano la legge, ma vogliono la vostra circoncisione per trarre vanto dalla vostra carne.

14

Quanto a me invece non ci sia altro vanto che nella croce del Signore nostro Gesù Cristo, per mezzo della quale il mondo per me è stato crocifisso, come io per il mondo.

15

Non è infatti la circoncisione che conta, né la non circoncisione, ma l'essere nuova creatura.

16

E su quanti seguiranno questa norma sia pace e misericordia, come su tutto l'Israele di Dio.

17

D'ora innanzi nessuno mi procuri fastidi: difatti io porto le stigmate di Gesù nel mio corpo.

18

La grazia del Signore nostro Gesù Cristo sia con il vostro spirito, fratelli. Amen.

Efesini 1


Efesini Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Galati 6

Efesini

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo di Gesù Cristo per volontà di Dio, ai santi che sono in Efeso, credenti in Cristo Gesù:

2

grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

3

Benedetto sia Dio, Padre del Signore nostro Gesù Cristo, che ci ha benedetti con ogni benedizione spirituale nei cieli, in Cristo.

4

In lui ci ha scelti prima della creazione del mondo, per essere santi e immacolati al suo cospetto nella carità,

5

predestinandoci a essere suoi figli adottivi per opera di Gesù Cristo,

6

secondo il beneplacito della sua volontà. E questo a lode e gloria della sua grazia, che ci ha dato nel suo Figlio diletto;

7

nel quale abbiamo la redenzione mediante il suo sangue, la remissione dei peccati secondo la ricchezza della sua grazia.

8

Egli l'ha abbondantemente riversata su di noi con ogni sapienza e intelligenza,

9

poiché egli ci ha fatto conoscere il mistero della sua volontà, secondo quanto nella sua benevolenza aveva in lui prestabilito

10

per realizzarlo nella pienezza dei tempi: il disegno cioè di ricapitolare in Cristo tutte le cose, quelle del cielo come quelle della terra.

11

In lui siamo stati fatti anche eredi, essendo stati predestinati secondo il piano di colui che tutto opera efficacemente conforme alla sua volontà,

12

perché noi fossimo a lode della sua gloria, noi, che per primi abbiamo sperato in Cristo.

13

In lui anche voi, dopo aver ascoltato la parola della verità, il vangelo della vostra salvezza e avere in esso creduto, avete ricevuto il suggello dello Spirito Santo che era stato promesso,

14

il quale è caparra della nostra eredità, in attesa della completa redenzione di coloro che Dio si è acquistato, a lode della sua gloria.

15

Perciò anch'io, avendo avuto notizia della vostra fede nel Signore Gesù e dell'amore che avete verso tutti i santi,

16

non cesso di render grazie per voi, ricordandovi nelle mie preghiere,

17

perché il Dio del Signore nostro Gesù Cristo, il Padre della gloria, vi dia uno spirito di sapienza e di rivelazione per una più profonda conoscenza di lui.

18

Possa egli davvero illuminare gli occhi della vostra mente per farvi comprendere a quale speranza vi ha chiamati, quale tesoro di gloria racchiude la sua eredità fra i santi

19

e qual è la straordinaria grandezza della sua potenza verso di noi credenti secondo l'efficacia della sua forza

20

che egli manifestò in Cristo, quando lo risuscitò dai morti e lo fece sedere alla sua destra nei cieli,

21

al di sopra di ogni principato e autorità, di ogni potenza e dominazione e di ogni altro nome che si possa nominare non solo nel secolo presente ma anche in quello futuro.

22

Tutto infatti ha sottomesso ai suoi piedi e lo ha costituito su tutte le cose a capo della Chiesa,

23

la quale è il suo corpo, la pienezza di colui che si realizza interamente in tutte le cose.

Efesini 2


Efesini Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Efesini 1

Efesini

Ritornare all Indice

Capitolo 2

1

Anche voi eravate morti per le vostre colpe e i vostri peccati,

2

nei quali un tempo viveste alla maniera di questo mondo, seguendo il principe delle potenze dell'aria, quello spirito che ora opera negli uomini ribelli.

3

Nel numero di quei ribelli, del resto, siamo vissuti anche tutti noi, un tempo, con i desideri della nostra carne, seguendo le voglie della carne e i desideri cattivi; ed eravamo per natura meritevoli d'ira, come gli altri.

4

Ma Dio, ricco di misericordia, per il grande amore con il quale ci ha amati,

5

da morti che eravamo per i peccati, ci ha fatti rivivere con Cristo: per grazia infatti siete stati salvati.

6

Con lui ci ha anche risuscitati e ci ha fatti sedere nei cieli, in Cristo Gesù,

7

per mostrare nei secoli futuri la straordinaria ricchezza della sua grazia mediante la sua bontà verso di noi in Cristo Gesù.

8

Per questa grazia infatti siete salvi mediante la fede; e ciò non viene da voi, ma è dono di Dio;

9

né viene dalle opere, perché nessuno possa vantarsene.

10

Siamo infatti opera sua, creati in Cristo Gesù per le opere buone che Dio ha predisposto perché noi le praticassimo.

11

Perciò ricordatevi che un tempo voi, pagani per nascita, chiamati incirconcisi da quelli che si dicono circoncisi perché tali sono nella carne per mano di uomo,

12

ricordatevi che in quel tempo eravate senza Cristo, esclusi dalla cittadinanza d'Israele, estranei ai patti della promessa, senza speranza e senza Dio in questo mondo.

13

Ora invece, in Cristo Gesù, voi che un tempo eravate i lontani siete diventati i vicini grazie al sangue di Cristo.

14

Egli infatti è la nostra pace, colui che ha fatto dei due un popolo solo, abbattendo il muro di separazione che era frammezzo, cioè l'inimicizia,

15

annullando, per mezzo della sua carne, la legge fatta di prescrizioni e di decreti, per creare in se stesso, dei due, un solo uomo nuovo, facendo la pace,

16

e per riconciliare tutti e due con Dio in un solo corpo, per mezzo della croce, distruggendo in se stesso l'inimicizia.

17

Egli è venuto perciò ad annunziare pace a voi che eravate lontani e pace a coloro che erano vicini.

18

Per mezzo di lui possiamo presentarci, gli uni e gli altri, al Padre in un solo Spirito.

19

Così dunque voi non siete più stranieri né ospiti, ma siete concittadini dei santi e familiari di Dio,

20

edificati sopra il fondamento degli apostoli e dei profeti, e avendo come pietra angolare lo stesso Cristo Gesù.

21

In lui ogni costruzione cresce ben ordinata per essere tempio santo nel Signore;

22

in lui anche voi insieme con gli altri venite edificati per diventare dimora di Dio per mezzo dello Spirito.

Efesini 3


Efesini Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Efesini 2

Efesini

Ritornare all Indice

Capitolo 3

1

Per questo, io Paolo, il prigioniero di Cristo per voi Gentili...

2

penso che abbiate sentito parlare del ministero della grazia di Dio, a me affidato a vostro beneficio:

3

come per rivelazione mi è stato fatto conoscere il mistero di cui sopra vi ho scritto brevemente.

4

Dalla lettura di ciò che ho scritto potete ben capire la mia comprensione del mistero di Cristo.

5

Questo mistero non è stato manifestato agli uomini delle precedenti generazioni come al presente è stato rivelato ai suoi santi apostoli e profeti per mezzo dello Spirito:

6

che i Gentili cioè sono chiamati, in Cristo Gesù, a partecipare alla stessa eredità, a formare lo stesso corpo, e ad essere partecipi della promessa per mezzo del vangelo,

7

del quale sono divenuto ministro per il dono della grazia di Dio a me concessa in virtù dell'efficacia della sua potenza.

8

A me, che sono l'infimo fra tutti i santi, è stata concessa questa grazia di annunziare ai Gentili le imperscrutabili ricchezze di Cristo,

9

e di far risplendere agli occhi di tutti qual è l'adempimento del mistero nascosto da secoli nella mente di Dio, creatore dell'universo,

10

perché sia manifestata ora nel cielo, per mezzo della Chiesa, ai Principati e alle Potestà la multiforme sapienza di Dio,

11

secondo il disegno eterno che ha attuato in Cristo Gesù nostro Signore,

12

il quale ci dà il coraggio di avvicinarci in piena fiducia a Dio per la fede in lui.

13

Vi prego quindi di non perdervi d'animo per le mie tribolazioni per voi; sono gloria vostra.

14

Per questo, dico, io piego le ginocchia davanti al Padre,

15

dal quale ogni paternità nei cieli e sulla terra prende nome,

16

perché vi conceda, secondo la ricchezza della sua gloria, di essere potentemente rafforzati dal suo Spirito nell'uomo interiore.

17

Che il Cristo abiti per la fede nei vostri cuori e così, radicati e fondati nella carità,

18

siate in grado di comprendere con tutti i santi quale sia l'ampiezza, la lunghezza, l'altezza e la profondità,

19

e conoscere l'amore di Cristo che sorpassa ogni conoscenza, perché siate ricolmi di tutta la pienezza di Dio.

20

A colui che in tutto ha potere di fare molto più di quanto possiamo domandare o pensare, secondo la potenza che gia opera in noi,

21

a lui la gloria nella Chiesa e in Cristo Gesù per tutte le generazioni, nei secoli dei secoli! Amen.

Efesini 4


Efesini Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Efesini 3

Efesini

Ritornare all Indice

Capitolo 4

1

Vi esorto dunque io, il prigioniero nel Signore, a comportarvi in maniera degna della vocazione che avete ricevuto,

2

con ogni umiltà, mansuetudine e pazienza, sopportandovi a vicenda con amore,

3

cercando di conservare l'unità dello spirito per mezzo del vincolo della pace.

4

Un solo corpo, un solo spirito, come una sola è la speranza alla quale siete stati chiamati, quella della vostra vocazione;

5

un solo Signore, una sola fede, un solo battesimo.

6

Un solo Dio Padre di tutti, che è al di sopra di tutti, agisce per mezzo di tutti ed è presente in tutti.

7

A ciascuno di noi, tuttavia, è stata data la grazia secondo la misura del dono di Cristo.

8

Per questo sta scritto: ha distribuito doni agli uomini.

9

Ma che significa la parola «ascese», se non che prima era disceso quaggiù sulla terra?

10

Colui che discese è lo stesso che anche ascese al di sopra di tutti i cieli, per riempire tutte le cose.

11

E' lui che ha stabilito alcuni come apostoli, altri come profeti, altri come evangelisti, altri come pastori e maestri,

12

per rendere idonei i fratelli a compiere il ministero, al fine di edificare il corpo di Cristo,

13

finché arriviamo tutti all'unità della fede e della conoscenza del Figlio di Dio, allo stato di uomo perfetto, nella misura che conviene alla piena maturità di Cristo.

14

Questo affinché non siamo più come fanciulli sballottati dalle onde e portati qua e là da qualsiasi vento di dottrina, secondo l'inganno degli uomini, con quella loro astuzia che tende a trarre nell'errore.

15

Al contrario, vivendo secondo la verità nella carità, cerchiamo di crescere in ogni cosa verso di lui, che è il capo, Cristo,

16

dal quale tutto il corpo, ben compaginato e connesso, mediante la collaborazione di ogni giuntura, secondo l'energia propria di ogni membro, riceve forza per crescere in modo da edificare se stesso nella carità.

17

Vi dico dunque e vi scongiuro nel Signore: non comportatevi più come i pagani nella vanità della loro mente,

18

accecati nei loro pensieri, estranei alla vita di Dio a causa dell'ignoranza che è in loro, e per la durezza del loro cuore.

19

Diventati così insensibili, si sono abbandonati alla dissolutezza, commettendo ogni sorta di impurità con avidità insaziabile.

20

Ma voi non così avete imparato a conoscere Cristo,

21

se proprio gli avete dato ascolto e in lui siete stati istruiti, secondo la verità che è in Gesù,

22

per la quale dovete deporre l'uomo vecchio con la condotta di prima, l'uomo che si corrompe dietro le passioni ingannatrici

23

e dovete rinnovarvi nello spirito della vostra mente

24

e rivestire l'uomo nuovo, creato secondo Dio nella giustizia e nella santità vera.

25

Perciò, bando alla menzogna: dite ciascuno la verità al proprio prossimo; perché siamo membra gli uni degli altri.

26

Nell'ira, non peccate; non tramonti il sole sopra la vostra ira,

27

e non date occasione al diavolo.

28

Chi è avvezzo a rubare non rubi più, anzi si dia da fare lavorando onestamente con le proprie mani, per farne parte a chi si trova in necessità.

29

Nessuna parola cattiva esca più dalla vostra bocca; ma piuttosto, parole buone che possano servire per la necessaria edificazione, giovando a quelli che ascoltano.

30

E non vogliate rattristare lo Spirito Santo di Dio, col quale foste segnati per il giorno della redenzione.

31

Scompaia da voi ogni asprezza, sdegno, ira, clamore e maldicenza con ogni sorta di malignità.

32

Siate invece benevoli gli uni verso gli altri, misericordiosi, perdonandovi a vicenda come Dio ha perdonato a voi in Cristo.

Efesini 5


Efesini Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Efesini 4

Efesini

Ritornare all Indice

Capitolo 5

1

Fatevi dunque imitatori di Dio, quali figli carissimi,

2

e camminate nella carità, nel modo che anche Cristo vi ha amato e ha dato se stesso per noi, offrendosi a Dio in sacrificio di soave odore.

3

Quanto alla fornicazione e a ogni specie di impurità o cupidigia, neppure se ne parli tra voi, come si addice a santi;

4

lo stesso si dica per le volgarità, insulsaggini, trivialità: cose tutte sconvenienti. Si rendano invece azioni di grazie!

5

Perché, sappiatelo bene, nessun fornicatore, o impuro, o avaro - che è roba da idolàtri - avrà parte al regno di Cristo e di Dio.

6

Nessuno vi inganni con vani ragionamenti: per queste cose infatti piomba l'ira di Dio sopra coloro che gli resistono.

7

Non abbiate quindi niente in comune con loro.

8

Se un tempo eravate tenebra, ora siete luce nel Signore. Comportatevi perciò come i figli della luce;

9

il frutto della luce consiste in ogni bontà, giustizia e verità.

10

Cercate ciò che è gradito al Signore,

11

e non partecipate alle opere infruttuose delle tenebre, ma piuttosto condannatele apertamente,

12

poiché di quanto viene fatto da costoro in segreto è vergognoso perfino parlare.

13

Tutte queste cose che vengono apertamente condannate sono rivelate dalla luce, perché tutto quello che si manifesta è luce.

14

Per questo sta scritto: dèstati dai morti e Cristo ti illuminerà».

15

Vigilate dunque attentamente sulla vostra condotta, comportandovi non da stolti, ma da uomini saggi;

16

profittando del tempo presente, perché i giorni sono cattivi.

17

Non siate perciò inconsiderati, ma sappiate comprendere la volontà di Dio.

18

E non ubriacatevi di vino, il quale porta alla sfrenatezza, ma siate ricolmi dello Spirito,

19

intrattenendovi a vicenda con salmi, inni, cantici spirituali, cantando e inneggiando al Signore con tutto il vostro cuore,

20

rendendo continuamente grazie per ogni cosa a Dio Padre, nel nome del Signore nostro Gesù Cristo.

21

Siate sottomessi gli uni agli altri nel timore di Cristo.

22

Le mogli siano sottomesse ai mariti come al Signore;

23

il marito infatti è capo della moglie, come anche Cristo è capo della Chiesa, lui che è il salvatore del suo corpo.

24

E come la Chiesa sta sottomessa a Cristo, così anche le mogli siano soggette ai loro mariti in tutto.

25

E voi, mariti, amate le vostre mogli, come Cristo ha amato la Chiesa e ha dato se stesso per lei,

26

per renderla santa, purificandola per mezzo del lavacro dell'acqua accompagnato dalla parola,

27

al fine di farsi comparire davanti la sua Chiesa tutta gloriosa, senza macchia né ruga o alcunché di simile, ma santa e immacolata.

28

Così anche i mariti hanno il dovere di amare le mogli come il proprio corpo, perché chi ama la propria moglie ama se stesso.

29

Nessuno mai infatti ha preso in odio la propria carne; al contrario la nutre e la cura, come fa Cristo con la Chiesa,

30

poiché siamo membra del suo corpo.

31

Per questo l'uomo lascerà suo padre e sua madre e si unirà alla sua donna e i due formeranno una carne sola.

32

Questo mistero è grande; lo dico in riferimento a Cristo e alla Chiesa!

33

Quindi anche voi, ciascuno da parte sua, ami la propria moglie come se stesso, e la donna sia rispettosa verso il marito.

Efesini 6


Efesini Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Efesini 5

Efesini

Ritornare all Indice

Capitolo 6

1

Figli, obbedite ai vostri genitori nel Signore, perché questo è giusto.

2

Onora tuo padre e tua madre: è questo il primo comandamento associato a una promessa:

3

perché tu sia felice e goda di una vita lunga sopra la terra.

4

E voi, padri, non inasprite i vostri figli, ma allevateli nell'educazione e nella disciplina del Signore.

5

Schiavi, obbedite ai vostri padroni secondo la carne con timore e tremore, con semplicità di spirito, come a Cristo,

6

e non servendo per essere visti, come per piacere agli uomini, ma come servi di Cristo, compiendo la volontà di Dio di cuore,

7

prestando servizio di buona voglia come al Signore e non come a uomini.

8

Voi sapete infatti che ciascuno, sia schiavo sia libero, riceverà dal Signore secondo quello che avrà fatto di bene.

9

Anche voi, padroni, comportatevi allo stesso modo verso di loro, mettendo da parte le minacce, sapendo che per loro come per voi c'è un solo Signore nel cielo, e che non v'è preferenza di persone presso di lui.

10

Per il resto, attingete forza nel Signore e nel vigore della sua potenza.

11

Rivestitevi dell'armatura di Dio, per poter resistere alle insidie del diavolo.

12

La nostra battaglia infatti non è contro creature fatte di sangue e di carne, ma contro i Principati e le Potestà, contro i dominatori di questo mondo di tenebra, contro gli spiriti del male che abitano nelle regioni celesti.

13

Prendete perciò l'armatura di Dio, perché possiate resistere nel giorno malvagio e restare in piedi dopo aver superato tutte le prove.

14

State dunque ben fermi, cinti i fianchi con la verità, rivestiti con la corazza della giustizia,

15

e avendo come calzatura ai piedi lo zelo per propagare il vangelo della pace.

16

Tenete sempre in mano lo scudo della fede, con il quale potrete spegnere tutti i dardi infuocati del maligno;

17

prendete anche l'elmo della salvezza e la spada dello Spirito, cioè la parola di Dio.

18

Pregate inoltre incessantemente con ogni sorta di preghiere e di suppliche nello Spirito, vigilando a questo scopo con ogni perseveranza e pregando per tutti i santi,

19

e anche per me, perché quando apro la bocca mi sia data una parola franca, per far conoscere il mistero del vangelo,

20

del quale sono ambasciatore in catene, e io possa annunziarlo con franchezza come è mio dovere.

21

Desidero che anche voi sappiate come sto e ciò che faccio; di tutto vi informerà Tìchico, fratello carissimo e fedele ministro nel Signore.

22

Ve lo mando proprio allo scopo di farvi conoscere mie notizie e per confortare i vostri cuori.

23

Pace ai fratelli, e carità e fede da parte di Dio Padre e del Signore Gesù Cristo.

24

La grazia sia con tutti quelli che amano il Signore nostro Gesù Cristo, con amore incorruttibile.

Filippesi 1


Filippesi Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Efesini 6

Filippesi

Ritornare all Indice

Capitolo 1

1

Paolo e Timoteo, servi di Cristo Gesù, a tutti i santi in Cristo Gesù che sono a Filippi, con i vescovi e i diaconi.

2

Grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

3

Ringrazio il mio Dio ogni volta ch'io mi ricordo di voi,

4

pregando sempre con gioia per voi in ogni mia preghiera,

5

a motivo della vostra cooperazione alla diffusione del vangelo dal primo giorno fino al presente,

6

e sono persuaso che colui che ha iniziato in voi quest'opera buona, la porterà a compimento fino al giorno di Cristo Gesù.

7

E' giusto, del resto, che io pensi questo di tutti voi, perché vi porto nel cuore, voi che siete tutti partecipi della grazia che mi è stata concessa sia nelle catene, sia nella difesa e nel consolidamento del vangelo.

8

Infatti Dio mi è testimonio del profondo affetto che ho per tutti voi nell'amore di Cristo Gesù.

9

E perciò prego che la vostra carità si arricchisca sempre più in conoscenza e in ogni genere di discernimento,

10

perché possiate distinguere sempre il meglio ed essere integri e irreprensibili per il giorno di Cristo,

11

ricolmi di quei frutti di giustizia che si ottengono per mezzo di Gesù Cristo, a gloria e lode di Dio.

12

Desidero che sappiate, fratelli, che le mie vicende si sono volte piuttosto a vantaggio del vangelo,

13

al punto che in tutto il pretorio e dovunque si sa che sono in catene per Cristo;

14

in tal modo la maggior parte dei fratelli, incoraggiati nel Signore dalle mie catene, ardiscono annunziare la parola di Dio con maggior zelo e senza timore alcuno.

15

Alcuni, è vero, predicano Cristo anche per invidia e spirito di contesa, ma altri con buoni sentimenti.

16

Questi lo fanno per amore, sapendo che sono stato posto per la difesa del vangelo;

17

quelli invece predicano Cristo con spirito di rivalità, con intenzioni non pure, pensando di aggiungere dolore alle mie catene.

18

Ma questo che importa? Purché in ogni maniera, per ipocrisia o per sincerità, Cristo venga annunziato, io me ne rallegro e continuerò a rallegrarmene.

19

So infatti che tutto questo servirà alla mia salvezza, grazie alla vostra preghiera e all'aiuto dello Spirito di Gesù Cristo,

20

secondo la mia ardente attesa e speranza che in nulla rimarrò confuso; anzi nella piena fiducia che, come sempre, anche ora Cristo sarà glorificato nel mio corpo, sia che io viva sia che io muoia.

21

Per me infatti il vivere è Cristo e il morire un guadagno.

22

Ma se il vivere nel corpo significa lavorare con frutto, non so davvero che cosa debba scegliere.

23

Sono messo alle strette infatti tra queste due cose: da una parte il desiderio di essere sciolto dal corpo per essere con Cristo, il che sarebbe assai meglio;

24

d'altra parte, è più necessario per voi che io rimanga nella carne.

25

Per conto mio, sono convinto che resterò e continuerò a essere d'aiuto a voi tutti, per il progresso e la gioia della vostra fede,

26

perché il vostro vanto nei miei riguardi cresca sempre più in Cristo, con la mia nuova venuta tra voi.

27

Soltanto però comportatevi da cittadini degni del vangelo, perché nel caso che io venga e vi veda o che di lontano senta parlare di voi, sappia che state saldi in un solo spirito e che combattete unanimi per la fede del vangelo,

28

senza lasciarvi intimidire in nulla dagli avversari. Questo è per loro un presagio di perdizione, per voi invece di salvezza, e ciò da parte di Dio;

29

perché a voi è stata concessa la grazia non solo di credere in Cristo; ma anche di soffrire per lui,

30

sostenendo la stessa lotta che mi avete veduto sostenere e che ora sentite dire che io sostengo.

Filippesi 2


Filippesi Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Filippesi 1

Filippesi

Ritornare all Indice

Capitolo 2

1

Se c'è pertanto qualche consolazione in Cristo, se c'è conforto derivante dalla carità, se c'è qualche comunanza di spirito, se ci sono sentimenti di amore e di compassione,

2

rendete piena la mia gioia con l'unione dei vostri spiriti, con la stessa carità, con i medesimi sentimenti.

3

Non fate nulla per spirito di rivalità o per vanagloria, ma ciascuno di voi, con tutta umiltà, consideri gli altri superiori a se stesso,

4

senza cercare il proprio interesse, ma anche quello degli altri.

5

Abbiate in voi gli stessi sentimenti che furono in Cristo Gesù,

6

il quale, pur essendo di natura divina, non considerò un tesoro geloso la sua uguaglianza con Dio;

7

ma spogliò se stesso, assumendo la condizione di servo e divenendo simile agli uomini; apparso in forma umana,

8

umiliò se stesso facendosi obbediente fino alla morte e alla morte di croce.

9

Per questo Dio l'ha esaltato e gli ha dato il nome che è al di sopra di ogni altro nome;

10

perché nel nome di Gesù ogni ginocchio si pieghi nei cieli, sulla terra e sotto terra;

11

e ogni lingua proclami che Gesù Cristo è il Signore, a gloria di Dio Padre.

12

Quindi, miei cari, obbedendo come sempre, non solo come quando ero presente, ma molto più ora che sono lontano, attendete alla vostra salvezza con timore e tremore.

13

E' Dio infatti che suscita in voi il volere e l'operare secondo i suoi benevoli disegni.

14

Fate tutto senza mormorazioni e senza critiche,

15

perché siate irreprensibili e semplici, figli di Dio immacolati in mezzo a una generazione perversa e degenere, nella quale dovete splendere come astri nel mondo,

16

tenendo alta la parola di vita. Allora nel giorno di Cristo, io potrò vantarmi di non aver corso invano né invano faticato.

17

E anche se il mio sangue deve essere versato in libagione sul sacrificio e sull'offerta della vostra fede, sono contento, e ne godo con tutti voi.

18

Allo stesso modo anche voi godetene e rallegratevi con me.

19

Ho speranza nel Signore Gesù di potervi presto inviare Timòteo, per essere anch'io confortato nel ricevere vostre notizie.

20

Infatti, non ho nessuno d'animo uguale al suo e che sappia occuparsi così di cuore delle cose vostre,

21

perché tutti cercano i propri interessi, non quelli di Gesù Cristo.

22

Ma voi conoscete la buona prova da lui data, poiché ha servito il vangelo con me, come un figlio serve il padre.

23

Spero quindi di mandarvelo presto, non appena avrò visto chiaro nella mia situazione.

24

Ma ho la convinzione nel Signore che presto verrò anch'io di persona.

25

Per il momento ho creduto necessario mandarvi Epafrodito, questo nostro fratello che è anche mio compagno di lavoro e di lotta, vostro inviato per sovvenire alle mie necessità;

26

lo mando perché aveva grande desiderio di rivedere voi tutti e si preoccupava perché eravate a conoscenza della sua malattia.

27

E' stato grave, infatti, e vicino alla morte. Ma Dio gli ha usato misericordia, e non a lui solo ma anche a me, perché non avessi dolore su dolore.

28

L'ho mandato quindi con tanta premura perché vi rallegriate al vederlo di nuovo e io non sia più preoccupato.

29

Accoglietelo dunque nel Signore con piena gioia e abbiate grande stima verso persone come lui;

30

perché ha rasentato la morte per la causa di Cristo, rischiando la vita, per sostituirvi nel servizio presso di me.

Filippesi 3


Filippesi Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Filippesi 2

Filippesi

Ritornare all Indice

Capitolo 3

1

Per il resto, fratelli miei, state lieti nel Signore. A me non pesa e a voi è utile che vi scriva le stesse cose:

2

guardatevi dai cani, guardatevi dai cattivi operai, guardatevi da quelli che si fanno circoncidere!

3

Siamo infatti noi i veri circoncisi, noi che rendiamo il culto mossi dallo Spirito di Dio e ci gloriamo in Cristo Gesù, senza avere fiducia nella carne,

4

sebbene io possa vantarmi anche nella carne. Se alcuno ritiene di poter confidare nella carne, io più di lui:

5

circonciso l'ottavo giorno, della stirpe d'Israele, della tribù di Beniamino, ebreo da Ebrei, fariseo quanto alla legge;

6

quanto a zelo, persecutore della Chiesa; irreprensibile quanto alla giustizia che deriva dall'osservanza della legge.

7

Ma quello che poteva essere per me un guadagno, l'ho considerato una perdita a motivo di Cristo.

8

Anzi, tutto ormai io reputo una perdita di fronte alla sublimità della conoscenza di Cristo Gesù, mio Signore, per il quale ho lasciato perdere tutte queste cose e le considero come spazzatura, al fine di guadagnare Cristo

9

e di essere trovato in lui, non con una mia giustizia derivante dalla legge, ma con quella che deriva dalla fede in Cristo, cioè con la giustizia che deriva da Dio, basata sulla fede.

10

E questo perché io possa conoscere lui, la potenza della sua risurrezione, la partecipazione alle sue sofferenze, diventandogli conforme nella morte,

11

con la speranza di giungere alla risurrezione dai morti.

12

Non però che io abbia gia conquistato il premio o sia ormai arrivato alla perfezione; solo mi sforzo di correre per conquistarlo, perché anch'io sono stato conquistato da Gesù Cristo.

13

Fratelli, io non ritengo ancora di esservi giunto, questo soltanto so: dimentico del passato e proteso verso il futuro,

14

corro verso la mèta per arrivare al premio che Dio ci chiama a ricevere lassù, in Cristo Gesù.

15

Quanti dunque siamo perfetti, dobbiamo avere questi sentimenti; se in qualche cosa pensate diversamente, Dio vi illuminerà anche su questo.

16

Intanto, dal punto a cui siamo arrivati continuiamo ad avanzare sulla stessa linea.

17

Fatevi miei imitatori, fratelli, e guardate a quelli che si comportano secondo l'esempio che avete in noi.

18

Perché molti, ve l'ho gia detto più volte e ora con le lacrime agli occhi ve lo ripeto, si comportano da nemici della croce di Cristo:

19

la perdizione però sarà la loro fine, perché essi, che hanno come dio il loro ventre, si vantano di ciò di cui dovrebbero vergognarsi, tutti intenti alle cose della terra.

20

La nostra patria invece è nei cieli e di là aspettiamo come salvatore il Signore Gesù Cristo,

21

il quale trasfigurerà il nostro misero corpo per conformarlo al suo corpo glorioso, in virtù del potere che ha di sottomettere a sé tutte le cose.

Filippesi 4


Filippesi Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Filippesi 3

Filippesi

Ritornare all Indice

Capitolo 4

1

Perciò, fratelli miei carissimi e tanto desiderati, mia gioia e mia corona, rimanete saldi nel Signore così come avete imparato, carissimi!

2

Esorto Evòdia ed esorto anche Sìntiche ad andare d'accordo nel Signore.

3

E prego te pure, mio fedele collaboratore, di aiutarle, poiché hanno combattuto per il vangelo insieme con me, con Clemente e con gli altri miei collaboratori, i cui nomi sono nel libro della vita.

4

Rallegratevi nel Signore, sempre; ve lo ripeto ancora, rallegratevi.

5

La vostra affabilità sia nota a tutti gli uomini. Il Signore è vicino!

6

Non angustiatevi per nulla, ma in ogni necessità esponete a Dio le vostre richieste, con preghiere, suppliche e ringraziamenti;

7

e la pace di Dio, che sorpassa ogni intelligenza, custodirà i vostri cuori e i vostri pensieri in Cristo Gesù.

8

In conclusione, fratelli, tutto quello che è vero, nobile, giusto, puro, amabile, onorato, quello che è virtù e merita lode, tutto questo sia oggetto dei vostri pensieri.

9

Ciò che avete imparato, ricevuto, ascoltato e veduto in me, è quello che dovete fare. E il Dio della pace sarà con voi!

10

Ho provato grande gioia nel Signore, perché finalmente avete fatto rifiorire i vostri sentimenti nei miei riguardi: in realtà li avevate anche prima, ma non ne avete avuta l'occasione.

11

Non dico questo per bisogno, poiché ho imparato a bastare a me stesso in ogni occasione;

12

ho imparato ad essere povero e ho imparato ad essere ricco; sono iniziato a tutto, in ogni maniera: alla sazietà e alla fame, all'abbondanza e all'indigenza.

13

Tutto posso in colui che mi dà la forza.

14

Avete fatto bene tuttavia a prendere parte alla mia tribolazione.

15

Ben sapete proprio voi, Filippesi, che all'inizio della predicazione del vangelo, quando partii dalla Macedonia, nessuna Chiesa aprì con me un conto di dare o di avere, se non voi soli;

16

ed anche a Tessalonica mi avete inviato per due volte il necessario.

17

Non è però il vostro dono che io ricerco, ma il frutto che ridonda a vostro vantaggio.

18

Adesso ho il necessario e anche il superfluo; sono ricolmo dei vostri doni ricevuti da Epafrodito, che sono un profumo di soave odore, un sacrificio accetto e gradito a Dio.

19

Il mio Dio, a sua volta, colmerà ogni vostro bisogno secondo la sua ricchezza con magnificenza in Cristo Gesù.

20

Al Dio e Padre nostro sia gloria nei secoli dei secoli. Amen.

21

Salutate ciascuno dei santi in Cristo Gesù.

22

Vi salutano i fratelli che sono con me. Vi salutano tutti i santi, soprattutto quelli della casa di Cesare.

23

La grazia del Signore Gesù Cristo sia con il vostro spirito.

Colossesi 1


Colossesi Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Filippesi 4

Colossesi

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo di Cristo Gesù per volontà di Dio, e il fratello Timòteo,

2

ai santi e fedeli fratelli in Cristo dimoranti in Colossi grazia a voi e pace da Dio, Padre nostro!

3

Noi rendiamo continuamente grazie a Dio, Padre del Signore nostro Gesù Cristo, nelle nostre preghiere per voi,

4

per le notizie ricevute della vostra fede in Cristo Gesù, e della carità che avete verso tutti i santi,

5

in vista della speranza che vi attende nei cieli. Di questa speranza voi avete gia udito l'annunzio dalla parola di verità del vangelo

6

che è giunto a voi, come pure in tutto il mondo fruttifica e si sviluppa; così anche fra voi dal giorno in cui avete ascoltato e conosciuto la grazia di Dio nella verità,

7

che avete appresa da Epafra, nostro caro compagno nel ministero; egli ci supplisce come un fedele ministro di Cristo,

8

e ci ha pure manifestato il vostro amore nello Spirito.

9

Perciò anche noi, da quando abbiamo saputo questo, non cessiamo di pregare per voi, e di chiedere che abbiate una conoscenza piena della sua volontà con ogni sapienza e intelligenza spirituale,

10

perché possiate comportarvi in maniera degna del Signore, per piacergli in tutto, portando frutto in ogni opera buona e crescendo nella conoscenza di Dio;

11

rafforzandovi con ogni energia secondo la potenza della sua gloria, per poter essere forti e pazienti in tutto;

12

ringraziando con gioia il Padre che ci ha messi in grado di partecipare alla sorte dei santi nella luce.

13

E' lui infatti che ci ha liberati dal potere delle tenebre e ci ha trasferiti nel regno del suo Figlio diletto,

14

per opera del quale abbiamo la redenzione, la remissione dei peccati.

15

Egli è immagine del Dio invisibile, generato prima di ogni creatura;

16

poiché per mezzo di lui sono state create tutte le cose, quelle nei cieli e quelle sulla terra, quelle visibili e quelle invisibili: Troni, Dominazioni, Principati e Potestà. Tutte le cose sono state create per mezzo di lui e in vista di lui.

17

Egli è prima di tutte le cose e tutte sussistono in lui.

18

Egli è anche il capo del corpo, cioè della Chiesa; il principio, il primogenito di coloro che risuscitano dai morti, per ottenere il primato su tutte le cose.

19

Perché piacque a Dio di fare abitare in lui ogni pienezza

20

e per mezzo di lui riconciliare a sé tutte le cose, rappacificando con il sangue della sua croce, cioè per mezzo di lui, le cose che stanno sulla terra e quelle nei cieli.

21

E anche voi, che un tempo eravate stranieri e nemici con la mente intenta alle opere cattive che facevate,

22

ora egli vi ha riconciliati per mezzo della morte del suo corpo di carne, per presentarvi santi, immacolati e irreprensibili al suo cospetto:

23

purché restiate fondati e fermi nella fede e non vi lasciate allontanare dalla speranza promessa nel vangelo che avete ascoltato, il quale è stato annunziato ad ogni creatura sotto il cielo e di cui io, Paolo, sono diventato ministro.

24

Perciò sono lieto delle sofferenze che sopporto per voi e completo nella mia carne quello che manca ai patimenti di Cristo, a favore del suo corpo che è la Chiesa.

25

Di essa sono diventato ministro, secondo la missione affidatami da Dio presso di voi di realizzare la sua parola,

26

cioè il mistero nascosto da secoli e da generazioni, ma ora manifestato ai suoi santi,

27

ai quali Dio volle far conoscere la gloriosa ricchezza di questo mistero in mezzo ai pagani, cioè Cristo in voi, speranza della gloria.

28

E' lui infatti che noi annunziamo, ammonendo e istruendo ogni uomo con ogni sapienza, per rendere ciascuno perfetto in Cristo.

29

Per questo mi affatico e lotto, con la forza che viene da lui e che agisce in me con potenza.

Colossesi 2


Colossesi Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Colossesi 1

Colossesi

Ritornare all Indice

Capitolo 2

1

Voglio infatti che sappiate quale dura lotta io devo sostenere per voi, per quelli di Laodicèa e per tutti coloro che non mi hanno mai visto di persona,

2

perché i loro cuori vengano consolati e così, strettamente congiunti nell'amore, essi acquistino in tutta la sua ricchezza la piena intelligenza, e giungano a penetrare nella perfetta conoscenza del mistero di Dio, cioè Cristo,

3

nel quale sono nascosti tutti i tesori della sapienza e della scienza.

4

Dico questo perché nessuno vi inganni con argomenti seducenti,

5

perché, anche se sono lontano con il corpo, sono tra voi con lo spirito e gioisco al vedere la vostra condotta ordinata e la saldezza della vostra fede in Cristo.

6

Camminate dunque nel Signore Gesù Cristo, come l'avete ricevuto,

7

ben radicati e fondati in lui, saldi nella fede come vi è stato insegnato, abbondando nell'azione di grazie.

8

Badate che nessuno vi inganni con la sua filosofia e con vuoti raggiri ispirati alla tradizione umana, secondo gli elementi del mondo e non secondo Cristo.

9

E' in Cristo che abita corporalmente tutta la pienezza della divinità,

10

e voi avete in lui parte alla sua pienezza, di lui cioè che è il capo di ogni Principato e di ogni Potestà.

11

In lui voi siete stati anche circoncisi, di una circoncisione però non fatta da mano di uomo, mediante la spogliazione del nostro corpo di carne, ma della vera circoncisione di Cristo.

12

Con lui infatti siete stati sepolti insieme nel battesimo, in lui anche siete stati insieme risuscitati per la fede nella potenza di Dio, che lo ha risuscitato dai morti.

13

Con lui Dio ha dato vita anche a voi, che eravate morti per i vostri peccati e per l'incirconcisione della vostra carne, perdonandoci tutti i peccati,

14

annullando il documento scritto del nostro debito, le cui condizioni ci erano sfavorevoli. Egli lo ha tolto di mezzo inchiodandolo alla croce;

15

avendo privato della loro forza i Principati e le Potestà ne ha fatto pubblico spettacolo dietro al corteo trionfale di Cristo.

16

Nessuno dunque vi condanni più in fatto di cibo o di bevanda, o riguardo a feste, a noviluni e a sabati:

17

tutte cose queste che sono ombra delle future; ma la realtà invece è Cristo!

18

Nessuno v'impedisca di conseguire il premio, compiacendosi in pratiche di poco conto e nella venerazione degli angeli, seguendo le proprie pretese visioni, gonfio di vano orgoglio nella sua mente carnale,

19

senza essere stretto invece al capo, dal quale tutto il corpo riceve sostentamento e coesione per mezzo di giunture e legami, realizzando così la crescita secondo il volere di Dio.

20

Se pertanto siete morti con Cristo agli elementi del mondo, perché lasciarvi imporre, come se viveste ancora nel mondo, dei precetti quali

21

«Non prendere, non gustare, non toccare»?

22

Tutte cose destinate a scomparire con l'uso: sono infatti prescrizioni e insegnamenti di uomini!

23

Queste cose hanno una parvenza di sapienza, con la loro affettata religiosità e umiltà e austerità riguardo al corpo, ma in realtà non servono che per soddisfare la carne.

Colossesi 3


Colossesi Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Colossesi 2

Colossesi

Ritornare all Indice

Capitolo 3

1

Se dunque siete risorti con Cristo, cercate le cose di lassù, dove si trova Cristo assiso alla destra di Dio;

2

pensate alle cose di lassù, non a quelle della terra.

3

Voi infatti siete morti e la vostra vita è ormai nascosta con Cristo in Dio!

4

Quando si manifesterà Cristo, la vostra vita, allora anche voi sarete manifestati con lui nella gloria.

5

Mortificate dunque quella parte di voi che appartiene alla terra: fornicazione, impurità, passioni, desideri cattivi e quella avarizia insaziabile che è idolatria,

6

cose tutte che attirano l'ira di Dio su coloro che disobbediscono.

7

Anche voi un tempo eravate così, quando la vostra vita era immersa in questi vizi.

8

Ora invece deponete anche voi tutte queste cose: ira, passione, malizia, maldicenze e parole oscene dalla vostra bocca.

9

Non mentitevi gli uni gli altri. Vi siete infatti spogliati dell'uomo vecchio con le sue azioni

10

e avete rivestito il nuovo, che si rinnova, per una piena conoscenza, ad immagine del suo Creatore.

11

Qui non c'è più Greco o Giudeo, circoncisione o incirconcisione, barbaro o Scita, schiavo o libero, ma Cristo è tutto in tutti.

12

Rivestitevi dunque, come amati di Dio, santi e diletti, di sentimenti di misericordia, di bontà, di umiltà, di mansuetudine, di pazienza;

13

sopportandovi a vicenda e perdonandovi scambievolmente, se qualcuno abbia di che lamentarsi nei riguardi degli altri. Come il Signore vi ha perdonato, così fate anche voi.

14

Al di sopra di tutto poi vi sia la carità, che è il vincolo di perfezione.

15

E la pace di Cristo regni nei vostri cuori, perché ad essa siete stati chiamati in un solo corpo. E siate riconoscenti!

16

La parola di Cristo dimori tra voi abbondantemente; ammaestratevi e ammonitevi con ogni sapienza, cantando a Dio di cuore e con gratitudine salmi, inni e cantici spirituali.

17

E tutto quello che fate in parole ed opere, tutto si compia nel nome del Signore Gesù, rendendo per mezzo di lui grazie a Dio Padre.

18

Voi, mogli, state sottomesse ai mariti, come si conviene nel Signore.

19

Voi, mariti, amate le vostre mogli e non inaspritevi con esse.

20

Voi, figli, obbedite ai genitori in tutto; ciò è gradito al Signore.

21

Voi, padri, non esasperate i vostri figli, perché non si scoraggino.

22

Voi, servi, siate docili in tutto con i vostri padroni terreni; non servendo solo quando vi vedono, come si fa per piacere agli uomini, ma con cuore semplice e nel timore del Signore.

23

Qualunque cosa facciate, fatela di cuore come per il Signore e non per gli uomini,

24

sapendo che come ricompensa riceverete dal Signore l'eredità. Servite a Cristo Signore.

25

Chi commette ingiustizia infatti subirà le conseguenze del torto commesso, e non v'è parzialità per nessuno.

Colossesi 4


Colossesi Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Colossesi 3

Colossesi

Ritornare all Indice

Capitolo 4

1

Voi, padroni, date ai vostri servi ciò che è giusto ed equo, sapendo che anche voi avete un padrone in cielo.

2

Perseverate nella preghiera e vegliate in essa, rendendo grazie.

3

Pregate anche per noi, perché Dio ci apra la porta della predicazione e possiamo annunziare il mistero di Cristo, per il quale mi trovo in catene:

4

che possa davvero manifestarlo, parlandone come devo.

5

Comportatevi saggiamente con quelli di fuori; approfittate di ogni occasione.

6

Il vostro parlare sia sempre con grazia, condito di sapienza, per sapere come rispondere a ciascuno.

7

Tutto quanto mi riguarda ve lo riferirà Tìchico, il caro fratello e ministro fedele, mio compagno nel servizio del Signore,

8

che io mando a voi, perché conosciate le nostre condizioni e perché rechi conforto ai vostri cuori.

9

Con lui verrà anche Onèsimo, il fedele e caro fratello, che è dei vostri. Essi vi informeranno su tutte le cose di qui.

10

Vi salutano Aristarco, mio compagno di carcere, e Marco, il cugino di Barnaba, riguardo al quale avete ricevuto istruzioni - se verrà da voi, fategli buona accoglienza -

11

e Gesù, chiamato Giusto. Di quelli venuti dalla circoncisione questi soli hanno collaborato con me per il regno di Dio e mi sono stati di consolazione.

12

Vi saluta Epafra, servo di Cristo Gesù, che è dei vostri, il quale non cessa di lottare per voi nelle sue preghiere, perché siate saldi, perfetti e aderenti a tutti i voleri di Dio.

13

Gli rendo testimonianza che si impegna a fondo per voi, come per quelli di Laodicèa e di Geràpoli.

14

Vi salutano Luca, il caro medico, e Dema.

15

Salutate i fratelli di Laodicèa e Ninfa con la comunità che si raduna nella sua casa.

16

E quando questa lettera sarà stata letta da voi, fate che venga letta anche nella Chiesa dei Laodicesi e anche voi leggete quella inviata ai Laodicesi.

17

Dite ad Archippo: «Considera il ministero che hai ricevuto nel Signore e vedi di compierlo bene».

18

Il saluto è di mia propria mano, di me, Paolo. Ricordatevi delle mie catene. La grazia sia con voi.

Tessalonicesi 1 1


Tessalonicesi 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Colossesi 4

Tessalonicesi 1

Ritornare all Indice

Capitolo 1

1

Paolo, Silvano e Timòteo alla Chiesa dei Tessalonicesi che è in Dio Padre e nel Signore Gesù Cristo: grazia a voi e pace!

2

Ringraziamo sempre Dio per tutti voi, ricordandovi nelle nostre preghiere, continuamente

3

memori davanti a Dio e Padre nostro del vostro impegno nella fede, della vostra operosità nella carità e della vostra costante speranza nel Signore nostro Gesù Cristo.

4

Noi ben sappiamo, fratelli amati da Dio, che siete stati eletti da lui.

5

Il nostro vangelo, infatti, non si è diffuso fra voi soltanto per mezzo della parola, ma anche con potenza e con Spirito Santo e con profonda convinzione, come ben sapete che siamo stati in mezzo a voi per il vostro bene.

6

E voi siete diventati imitatori nostri e del Signore, avendo accolto la parola con la gioia dello Spirito Santo anche in mezzo a grande tribolazione,

7

così da diventare modello a tutti i credenti che sono nella Macedonia e nell'Acaia.

8

Infatti la parola del Signore riecheggia per mezzo vostro non soltanto in Macedonia e nell'Acaia, ma la fama della vostra fede in Dio si è diffusa dappertutto, di modo che non abbiamo più bisogno di parlarne.

9

Sono loro infatti a parlare di noi, dicendo come noi siamo venuti in mezzo a voi e come vi siete convertiti a Dio, allontanandovi dagli idoli, per servire al Dio vivo e vero

10

e attendere dai cieli il suo Figlio, che egli ha risuscitato dai morti, Gesù, che ci libera dall'ira ventura.

Tessalonicesi 1 2


Tessalonicesi 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 1 1

Tessalonicesi 1

Ritornare all Indice

Capitolo 2

1

Voi stessi infatti, fratelli, sapete bene che la nostra venuta in mezzo a voi non è stata vana.

2

Ma dopo avere prima sofferto e subìto oltraggi a Filippi, come ben sapete, abbiamo avuto il coraggio nel nostro Dio di annunziarvi il vangelo di Dio in mezzo a molte lotte.

3

E il nostro appello non è stato mosso da volontà di inganno, né da torbidi motivi, né abbiamo usato frode alcuna;

4

ma come Dio ci ha trovati degni di affidarci il vangelo così lo predichiamo, non cercando di piacere agli uomini, ma a Dio, che prova i nostri cuori.

5

Mai infatti abbiamo pronunziato parole di adulazione, come sapete, né avuto pensieri di cupidigia: Dio ne è testimone.

6

E neppure abbiamo cercato la gloria umana, né da voi né da altri, pur potendo far valere la nostra autorità di apostoli di Cristo.

7

Invece siamo stati amorevoli in mezzo a voi come una madre nutre e ha cura delle proprie creature.

8

Così affezionati a voi, avremmo desiderato darvi non solo il vangelo di Dio, ma la nostra stessa vita, perché ci siete diventati cari.

9

Voi ricordate infatti, fratelli, la nostra fatica e il nostro travaglio: lavorando notte e giorno per non essere di peso ad alcuno vi abbiamo annunziato il vangelo di Dio.

10

Voi siete testimoni, e Dio stesso è testimone, come è stato santo, giusto, irreprensibile il nostro comportamento verso di voi credenti;

11

e sapete anche che, come fa un padre verso i propri figli, abbiamo esortato ciascuno di voi,

12

incoraggiandovi e scongiurandovi a comportarvi in maniera degna di quel Dio che vi chiama al suo regno e alla sua gloria.

13

Proprio per questo anche noi ringraziamo Dio continuamente, perché, avendo ricevuto da noi la parola divina della predicazione, l'avete accolta non quale parola di uomini, ma, come è veramente, quale parola di Dio, che opera in voi che credete.

14

Voi infatti, fratelli, siete diventati imitatori delle Chiese di Dio in Gesù Cristo, che sono nella Giudea, perché avete sofferto anche voi da parte dei vostri connazionali come loro da parte dei Giudei,

15

i quali hanno perfino messo a morte il Signore Gesù e i profeti e hanno perseguitato anche noi; essi non piacciono a Dio e sono nemici di tutti gli uomini,

16

impedendo a noi di predicare ai pagani perché possano essere salvati. In tal modo essi colmano la misura dei loro peccati! Ma ormai l'ira è arrivata al colmo sul loro capo.

17

Quanto a noi, fratelli, dopo poco tempo che eravamo separati da voi, di persona ma non col cuore, eravamo nell'impazienza di rivedere il vostro volto, tanto il nostro desiderio era vivo.

18

Perciò abbiamo desiderato una volta, anzi due volte, proprio io Paolo, di venire da voi, ma satana ce lo ha impedito.

19

Chi infatti, se non proprio voi, potrebbe essere la nostra speranza, la nostra gioia e la corona di cui ci possiamo vantare, davanti al Signore nostro Gesù, nel momento della sua venuta?

20

Siete voi la nostra gloria e la nostra gioia.

Tessalonicesi 1 3


Tessalonicesi 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 1 2

Tessalonicesi 1

Ritornare all Indice

Capitolo 3

1

Per questo, non potendo più resistere, abbiamo deciso di restare soli ad Atene

2

e abbiamo inviato Timòteo, nostro fratello e collaboratore di Dio nel vangelo di Cristo, per confermarvi ed esortarvi nella vostra fede,

3

perché nessuno si lasci turbare in queste tribolazioni. Voi stessi, infatti, sapete che a questo siamo destinati;

4

gia quando eravamo tra voi, vi preannunziavamo che avremmo dovuto subire tribolazioni, come in realtà è accaduto e voi ben sapete.

5

Per questo, non potendo più resistere, mandai a prendere notizie sulla vostra fede, per timore che il tentatore vi avesse tentati e così diventasse vana la nostra fatica.

6

Ma ora che è tornato Timòteo, e ci ha portato il lieto annunzio della vostra fede, della vostra carità e del ricordo sempre vivo che conservate di noi, desiderosi di vederci come noi lo siamo di vedere voi,

7

ci sentiamo consolati, fratelli, a vostro riguardo, di tutta l'angoscia e tribolazione in cui eravamo per la vostra fede;

8

ora, sì, ci sentiamo rivivere, se rimanete saldi nel Signore.

9

Quale ringraziamento possiamo rendere a Dio riguardo a voi, per tutta la gioia che proviamo a causa vostra davanti al nostro Dio,

10

noi che con viva insistenza, notte e giorno, chiediamo di poter vedere il vostro volto e completare ciò che ancora manca alla vostra fede?

11

Voglia Dio stesso, Padre nostro, e il Signore nostro Gesù dirigere il nostro cammino verso di voi!

12

Il Signore poi vi faccia crescere e abbondare nell'amore vicendevole e verso tutti, come anche noi lo siamo verso di voi,

13

per rendere saldi e irreprensibili i vostri cuori nella santità, davanti a Dio Padre nostro, al momento della venuta del Signore nostro Gesù con tutti i suoi santi.

Tessalonicesi 1 4


Tessalonicesi 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 1 3

Tessalonicesi 1

Ritornare all Indice

Capitolo 4

1

Per il resto, fratelli, vi preghiamo e supplichiamo nel Signore Gesù: avete appreso da noi come comportarvi in modo da piacere a Dio, e così gia vi comportate; cercate di agire sempre così per distinguervi ancora di più.

2

Voi conoscete infatti quali norme vi abbiamo dato da parte del Signore Gesù.

3

Perché questa è la volontà di Dio, la vostra santificazione: che vi asteniate dalla impudicizia,

4

che ciascuno sappia mantenere il proprio corpo con santità e rispetto,

5

non come oggetto di passioni e libidine, come i pagani che non conoscono Dio;

6

che nessuno offenda e inganni in questa materia il proprio fratello, perché il Signore è vindice di tutte queste cose, come gia vi abbiamo detto e attestato.

7

Dio non ci ha chiamati all'impurità, ma alla santificazione.

8

Perciò chi disprezza queste norme non disprezza un uomo, ma Dio stesso, che vi dona il suo Santo Spirito.

9

Riguardo all'amore fraterno, non avete bisogno che ve ne scriva; voi stessi infatti avete imparato da Dio ad amarvi gli uni gli altri,

10

e questo voi fate verso tutti i fratelli dell'intera Macedonia. Ma vi esortiamo, fratelli, a farlo ancora di più

11

e a farvi un punto di onore: vivere in pace, attendere alle cose vostre e lavorare con le vostre mani, come vi abbiamo ordinato,

12

al fine di condurre una vita decorosa di fronte agli estranei e di non aver bisogno di nessuno.

13

Non vogliamo poi lasciarvi nell'ignoranza, fratelli, circa quelli che sono morti, perché non continuiate ad affliggervi come gli altri che non hanno speranza.

14

Noi crediamo infatti che Gesù è morto e risuscitato; così anche quelli che sono morti, Dio li radunerà per mezzo di Gesù insieme con lui.

15

Questo vi diciamo sulla parola del Signore: noi che viviamo e saremo ancora in vita per la venuta del Signore, non avremo alcun vantaggio su quelli che sono morti.

16

Perché il Signore stesso, a un ordine, alla voce dell'arcangelo e al suono della tromba di Dio, discenderà dal cielo. E prima risorgeranno i morti in Cristo;

17

quindi noi, i vivi, i superstiti, saremo rapiti insieme con loro tra le nuvole, per andare incontro al Signore nell'aria, e così saremo sempre con il Signore.

18

Confortatevi dunque a vicenda con queste parole.

Tessalonicesi 1 5


Tessalonicesi 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 1 4

Tessalonicesi 1

Ritornare all Indice

Capitolo 5

1

Riguardo poi ai tempi e ai momenti, fratelli, non avete bisogno che ve ne scriva;

2

infatti voi ben sapete che come un ladro di notte, così verrà il giorno del Signore.

3

E quando si dirà: «Pace e sicurezza», allora d'improvviso li colpirà la rovina, come le doglie una donna incinta; e nessuno scamperà.

4

Ma voi, fratelli, non siete nelle tenebre, così che quel giorno possa sorprendervi come un ladro:

5

voi tutti infatti siete figli della luce e figli del giorno; noi non siamo della notte, né delle tenebre.

6

Non dormiamo dunque come gli altri, ma restiamo svegli e siamo sobri.

7

Quelli che dormono, infatti, dormono di notte; e quelli che si ubriacano, sono ubriachi di notte.

8

Noi invece, che siamo del giorno, dobbiamo essere sobri, rivestiti con la corazza della fede e della carità e avendo come elmo la speranza della salvezza.

9

Poiché Dio non ci ha destinati alla sua collera ma all'acquisto della salvezza per mezzo del Signor nostro Gesù Cristo,

10

il quale è morto per noi, perché, sia che vegliamo sia che dormiamo, viviamo insieme con lui.

11

Perciò confortatevi a vicenda edificandovi gli uni gli altri, come gia fate.

12

Vi preghiamo poi, fratelli, di aver riguardo per quelli che faticano tra di voi, che vi sono preposti nel Signore e vi ammoniscono;

13

trattateli con molto rispetto e carità, a motivo del loro lavoro. Vivete in pace tra voi.

14

Vi esortiamo, fratelli: correggete gli indisciplinati, confortate i pusillanimi, sostenete i deboli, siate pazienti con tutti.

15

Guardatevi dal rendere male per male ad alcuno; ma cercate sempre il bene tra voi e con tutti.

16

State sempre lieti,

17

pregate incessantemente,

18

in ogni cosa rendete grazie; questa è infatti la volontà di Dio in Cristo Gesù verso di voi.

19

Non spegnete lo Spirito,

20

non disprezzate le profezie;

21

esaminate ogni cosa, tenete ciò che è buono.

22

Astenetevi da ogni specie di male.

23

Il Dio della pace vi santifichi fino alla perfezione, e tutto quello che è vostro, spirito, anima e corpo, si conservi irreprensibile per la venuta del Signore nostro Gesù Cristo.

24

Colui che vi chiama è fedele e farà tutto questo!

25

Fratelli, pregate anche per noi.

26

Salutate tutti i fratelli con il bacio santo.

27

Vi scongiuro, per il Signore, che si legga questa lettera a tutti i fratelli.

28

La grazia del Signore nostro Gesù Cristo sia con voi.

Tessalonicesi 2 1


Tessalonicesi 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 1 5

Tessalonicesi 2

Ritornare all Indice

Capitolo 1

1

Paolo, Silvano e Timòteo alla Chiesa dei Tessalonicesi che è in Dio Padre nostro e nel Signore Gesù Cristo:

2

grazia a voi e pace da Dio Padre e dal Signore Gesù Cristo.

3

Dobbiamo sempre ringraziare Dio per voi, fratelli, ed è ben giusto. La vostra fede infatti cresce rigogliosamente e abbonda la vostra carità vicendevole;

4

così noi possiamo gloriarci di voi nelle Chiese di Dio, per la vostra fermezza e per la vostra fede in tutte le persecuzioni e tribolazioni che sopportate.

5

Questo è un segno del giusto giudizio di Dio, che vi proclamerà degni di quel regno di Dio, per il quale ora soffrite.

6

E' proprio della giustizia di Dio rendere afflizione a quelli che vi affliggono

7

e a voi, che ora siete afflitti, sollievo insieme a noi, quando si manifesterà il Signore Gesù dal cielo con gli angeli della sua potenza

8

in fuoco ardente, a far vendetta di quanti non conoscono Dio e non obbediscono al vangelo del Signore nostro Gesù.

9

Costoro saranno castigati con una rovina eterna, lontano dalla faccia del Signore e dalla gloria della sua potenza,

10

quando egli verrà per esser glorificato nei suoi santi ed esser riconosciuto mirabile in tutti quelli che avranno creduto, perché è stata creduta la nostra testimonianza in mezzo a voi. Questo accadrà, in quel giorno.

11

Anche per questo preghiamo di continuo per voi, perché il nostro Dio vi renda degni della sua chiamata e porti a compimento, con la sua potenza, ogni vostra volontà di bene e l'opera della vostra fede;

12

perché sia glorificato il nome del Signore nostro Gesù in voi e voi in lui, secondo la grazia del nostro Dio e del Signore Gesù Cristo.

Tessalonicesi 2 2


Tessalonicesi 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 2 1

Tessalonicesi 2

Ritornare all Indice

Capitolo 2

1

Ora vi preghiamo, fratelli, riguardo alla venuta del Signore nostro Gesù Cristo e alla nostra riunione con lui,

2

di non lasciarvi così facilmente confondere e turbare, né da pretese ispirazioni, né da parole, né da qualche lettera fatta passare come nostra, quasi che il giorno del Signore sia imminente.

3

Nessuno vi inganni in alcun modo! Prima infatti dovrà avvenire l'apostasia e dovrà esser rivelato l'uomo iniquo, il figlio della perdizione,

4

colui che si contrappone e s'innalza sopra ogni essere che viene detto Dio o è oggetto di culto, fino a sedere nel tempio di Dio, additando se stesso come Dio.

5

Non ricordate che, quando ancora ero tra voi, venivo dicendo queste cose?

6

E ora sapete ciò che impedisce la sua manifestazione, che avverrà nella sua ora.

7

Il mistero dell'iniquità è gia in atto, ma è necessario che sia tolto di mezzo chi finora lo trattiene.

8

Solo allora sarà rivelato l'empio e il Signore Gesù lo distruggerà con il soffio della sua bocca e lo annienterà all'apparire della sua venuta, l'iniquo,

9

la cui venuta avverrà nella potenza di satana, con ogni specie di portenti, di segni e prodigi menzogneri,

10

e con ogni sorta di empio inganno per quelli che vanno in rovina perché non hanno accolto l'amore della verità per essere salvi.

11

E per questo Dio invia loro una potenza d'inganno perché essi credano alla menzogna

12

e così siano condannati tutti quelli che non hanno creduto alla verità, ma hanno acconsentito all'iniquità.

13

Noi però dobbiamo rendere sempre grazie a Dio per voi, fratelli amati dal Signore, perché Dio vi ha scelti come primizia per la salvezza, attraverso l'opera santificatrice dello Spirito e la fede nella verità,

14

chiamandovi a questo con il nostro vangelo, per il possesso della gloria del Signore nostro Gesù Cristo.

15

Perciò, fratelli, state saldi e mantenete le tradizioni che avete apprese così dalla nostra parola come dalla nostra lettera.

16

E lo stesso Signore nostro Gesù Cristo e Dio Padre nostro, che ci ha amati e ci ha dato, per sua grazia, una consolazione eterna e una buona speranza,

17

conforti i vostri cuori e li confermi in ogni opera e parola di bene.

Tessalonicesi 2 3


Tessalonicesi 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 2 2

Tessalonicesi 2

Ritornare all Indice

Capitolo 3

1

Per il resto, fratelli, pregate per noi, perché la parola del Signore si diffonda e sia glorificata come lo è anche tra voi

2

e veniamo liberati dagli uomini perversi e malvagi. Non di tutti infatti è la fede.

3

Ma il Signore è fedele; egli vi confermerà e vi custodirà dal maligno.

4

E riguardo a voi, abbiamo questa fiducia nel Signore, che quanto vi ordiniamo gia lo facciate e continuiate a farlo.

5

Il Signore diriga i vostri cuori nell'amore di Dio e nella pazienza di Cristo.

6

Vi ordiniamo pertanto, fratelli, nel nome del Signore nostro Gesù Cristo, di tenervi lontani da ogni fratello che si comporta in maniera indisciplinata e non secondo la tradizione che ha ricevuto da noi.

7

Sapete infatti come dovete imitarci: poiché noi non abbiamo vissuto oziosamente fra voi,

8

né abbiamo mangiato gratuitamente il pane di alcuno, ma abbiamo lavorato con fatica e sforzo notte e giorno per non essere di peso ad alcuno di voi.

9

Non che non ne avessimo diritto, ma per darvi noi stessi come esempio da imitare.

10

E infatti quando eravamo presso di voi, vi demmo questa regola: chi non vuol lavorare neppure mangi.

11

Sentiamo infatti che alcuni fra di voi vivono disordinatamente, senza far nulla e in continua agitazione.

12

A questi tali ordiniamo, esortandoli nel Signore Gesù Cristo, di mangiare il proprio pane lavorando in pace.

13

Voi, fratelli, non lasciatevi scoraggiare nel fare il bene.

14

Se qualcuno non obbedisce a quanto diciamo per lettera, prendete nota di lui e interrompete i rapporti, perché si vergogni;

15

non trattatelo però come un nemico, ma ammonitelo come un fratello.

16

Il Signore della pace vi dia egli stesso la pace sempre e in ogni modo. Il Signore sia con tutti voi.

17

Questo saluto è di mia mano, di Paolo; ciò serve come segno di autenticazione per ogni lettera; io scrivo così.

18

La grazia del Signore nostro Gesù Cristo sia con tutti voi.

Timoteo 1 1


Timoteo 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Tessalonicesi 2 3

Timoteo 1

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo di Cristo Gesù, per comando di Dio nostro salvatore e di Cristo Gesù nostra speranza,

2

a Timòteo, mio vero figlio nella fede: grazia, misericordia e pace da Dio Padre e da Cristo Gesù Signore nostro.

3

Partendo per la Macedonia, ti raccomandai di rimanere in Efeso, perché tu invitassi alcuni a non insegnare dottrine diverse

4

e a non badare più a favole e a genealogie interminabili, che servono più a vane discussioni che al disegno divino manifestato nella fede.

5

Il fine di questo richiamo è però la carità, che sgorga da un cuore puro, da una buona coscienza e da una fede sincera.

6

Proprio deviando da questa linea, alcuni si sono volti a fatue verbosità,

7

pretendendo di essere dottori della legge mentre non capiscono né quello che dicono, né alcuna di quelle cose che danno per sicure.

8

Certo, noi sappiamo che la legge è buona, se uno ne usa legalmente;

9

sono convinto che la legge non è fatta per il giusto, ma per gli iniqui e i ribelli, per gli empi e i peccatori, per i sacrileghi e i profanatori, per i parricidi e i matricidi, per gli assassini,

10

i fornicatori, i pervertiti, i trafficanti di uomini, i falsi, gli spergiuri e per ogni altra cosa che è contraria alla sana dottrina,

11

secondo il vangelo della gloria del beato Dio che mi è stato affidato.

12

Rendo grazie a colui che mi ha dato la forza, Cristo Gesù Signore nostro, perché mi ha giudicato degno di fiducia chiamandomi al mistero:

13

io che per l'innanzi ero stato un bestemmiatore, un persecutore e un violento. Ma mi è stata usata misericordia, perché agivo senza saperlo, lontano dalla fede;

14

così la grazia del Signore nostro ha sovrabbondato insieme alla fede e alla carità che è in Cristo Gesù.

15

Questa parola è sicura e degna di essere da tutti accolta: Cristo Gesù è venuto nel mondo per salvare i peccatori e di questi il primo sono io.

16

Ma appunto per questo ho ottenuto misericordia, perché Gesù Cristo ha voluto dimostrare in me, per primo, tutta la sua magnanimità, a esempio di quanti avrebbero creduto in lui per avere la vita eterna.

17

Al Re dei secoli incorruttibile, invisibile e unico Dio, onore e gloria nei secoli dei secoli. Amen.

18

Questo è l'avvertimento che ti do, figlio mio Timòteo, in accordo con le profezie che sono state fatte a tuo riguardo, perché, fondato su di esse, tu combatta la buona battaglia

19

con fede e buona coscienza, poiché alcuni che l'hanno ripudiata hanno fatto naufragio nella fede;

20

tra essi Imenèo e Alessandro, che ho consegnato a satana perché imparino a non più bestemmiare.

Timoteo 1 2


Timoteo 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 1

Timoteo 1

Ritornare all Indice

Capitolo 2

1

Ti raccomando dunque, prima di tutto, che si facciano domande, suppliche, preghiere e ringraziamenti per tutti gli uomini,

2

per i re e per tutti quelli che stanno al potere, perché possiamo trascorrere una vita calma e tranquilla con tutta pietà e dignità.

3

Questa è una cosa bella e gradita al cospetto di Dio, nostro salvatore,

4

il quale vuole che tutti gli uomini siano salvati e arrivino alla conoscenza della verità.

5

Uno solo, infatti, è Dio e uno solo il mediatore fra Dio e gli uomini, l'uomo Cristo Gesù,

6

che ha dato se stesso in riscatto per tutti. Questa testimonianza egli l'ha data nei tempi stabiliti,

7

e di essa io sono stato fatto banditore e apostolo - dico la verità, non mentisco -, maestro dei pagani nella fede e nella verità.

8

Voglio dunque che gli uomini preghino, dovunque si trovino, alzando al cielo mani pure senza ira e senza contese.

9

Alla stessa maniera facciano le donne, con abiti decenti, adornandosi di pudore e riservatezza, non di trecce e ornamenti d'oro, di perle o di vesti sontuose,

10

ma di opere buone, come conviene a donne che fanno professione di pietà.

11

La donna impari in silenzio, con tutta sottomissione.

12

Non concedo a nessuna donna di insegnare, né di dettare legge all'uomo; piuttosto se ne stia in atteggiamento tranquillo.

13

Perché prima è stato formato Adamo e poi Eva;

14

e non fu Adamo ad essere ingannato, ma fu la donna che, ingannata, si rese colpevole di trasgressione.

15

Essa potrà essere salvata partorendo figli, a condizione di perseverare nella fede, nella carità e nella santificazione, con modestia.

Timoteo 1 3


Timoteo 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 2

Timoteo 1

Ritornare all Indice

Capitolo 3

1

E' degno di fede quanto vi dico: se uno aspira all'episcopato, desidera un nobile lavoro.

2

Ma bisogna che il vescovo sia irreprensibile, non sposato che una sola volta, sobrio, prudente, dignitoso, ospitale, capace di insegnare,

3

non dedito al vino, non violento ma benevolo, non litigioso, non attaccato al denaro.

4

Sappia dirigere bene la propria famiglia e abbia figli sottomessi con ogni dignità,

5

perché se uno non sa dirigere la propria famiglia, come potrà aver cura della Chiesa di Dio?

6

Inoltre non sia un neofita, perché non gli accada di montare in superbia e di cadere nella stessa condanna del diavolo.

7

E' necessario che egli goda buona reputazione presso quelli di fuori, per non cadere in discredito e in qualche laccio del diavolo.

8

Allo stesso modo i diaconi siano dignitosi, non doppi nel parlare, non dediti al molto vino né avidi di guadagno disonesto,

9

e conservino il mistero della fede in una coscienza pura.

10

Perciò siano prima sottoposti a una prova e poi, se trovati irreprensibili, siano ammessi al loro servizio.

11

Allo stesso modo le donne siano dignitose, non pettegole, sobrie, fedeli in tutto.

12

I diaconi non siano sposati che una sola volta, sappiano dirigere bene i propri figli e le proprie famiglie.

13

Coloro infatti che avranno ben servito, si acquisteranno un grado onorifico e una grande sicurezza nella fede in Cristo Gesù.

14

Ti scrivo tutto questo, nella speranza di venire presto da te;

15

ma se dovessi tardare, voglio che tu sappia come comportarti nella casa di Dio, che è la Chiesa del Dio vivente, colonna e sostegno della verità.

16

Dobbiamo confessare che grande è il mistero della pietà: fu giustificato nello Spirito, apparve agli angeli, fu annunziato ai pagani, fu creduto nel mondo, fu assunto nella gloria.

Timoteo 1 4


Timoteo 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 3

Timoteo 1

Ritornare all Indice

Capitolo 4

1

Lo Spirito dichiara apertamente che negli ultimi tempi alcuni si allontaneranno dalla fede, dando retta a spiriti menzogneri e a dottrine diaboliche,

2

sedotti dall'ipocrisia di impostori, gia bollati a fuoco nella loro coscienza.

3

Costoro vieteranno il matrimonio, imporranno di astenersi da alcuni cibi che Dio ha creato per essere mangiati con rendimento di grazie dai fedeli e da quanti conoscono la verità.

4

Infatti tutto ciò che è stato creato da Dio è buono e nulla è da scartarsi, quando lo si prende con rendimento di grazie,

5

perché esso viene santificato dalla parola di Dio e dalla preghiera.

6

Proponendo queste cose ai fratelli sarai un buon ministro di Cristo Gesù, nutrito come sei dalle parole della fede e della buona dottrina che hai seguito.

7

Rifiuta invece le favole profane, roba da vecchierelle.

8

Esèrcitati nella pietà, perché l'esercizio fisico è utile a poco, mentre la pietà è utile a tutto, portando con sé la promessa della vita presente come di quella futura.

9

Certo questa parola è degna di fede.

10

Noi infatti ci affatichiamo e combattiamo perché abbiamo posto la nostra speranza nel Dio vivente, che è il salvatore di tutti gli uomini, ma soprattutto di quelli che credono.

11

Questo tu devi proclamare e insegnare.

12

Nessuno disprezzi la tua giovane età, ma sii esempio ai fedeli nelle parole, nel comportamento, nella carità, nella fede, nella purezza.

13

Fino al mio arrivo, dèdicati alla lettura, all'esortazione e all'insegnamento.

14

Non trascurare il dono spirituale che è in te e che ti è stato conferito, per indicazioni di profeti, con l'imposizione delle mani da parte del collegio dei presbiteri.

15

Abbi premura di queste cose, dèdicati ad esse interamente perché tutti vedano il tuo progresso.

16

Vigila su te stesso e sul tuo insegnamento e sii perseverante: così facendo salverai te stesso e coloro che ti ascoltano.

Timoteo 1 5


Timoteo 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 4

Timoteo 1

Ritornare all Indice

Capitolo 5

1

Non essere aspro nel riprendere un anziano, ma esortalo come fosse tuo padre; i più giovani come fratelli;

2

le donne anziane come madri e le più giovani come sorelle, in tutta purezza.

3

Onora le vedove, quelle che sono veramente vedove;

4

ma se una vedova ha figli o nipoti, questi imparino prima a praticare la pietà verso quelli della propria famiglia e a rendere il contraccambio ai loro genitori, poiché è gradito a Dio.

5

Quella poi veramente vedova e che sia rimasta sola, ha riposto la speranza in Dio e si consacra all'orazione e alla preghiera giorno e notte;

6

al contrario quella che si dà ai piaceri, anche se vive, è gia morta.

7

Proprio questo raccomanda, perché siano irreprensibili.

8

Se poi qualcuno non si prende cura dei suoi cari, soprattutto di quelli della sua famiglia, costui ha rinnegato la fede ed è peggiore di un infedele.

9

Una vedova sia iscritta nel catalogo delle vedove quando abbia non meno di sessant'anni, sia andata sposa una sola volta,

10

abbia la testimonianza di opere buone: abbia cioè allevato figli, praticato l'ospitalità, lavato i piedi ai santi, sia venuta in soccorso agli afflitti, abbia esercitato ogni opera di bene.

11

Le vedove più giovani non accettarle perché, non appena vengono prese da desideri indegni di Cristo, vogliono sposarsi di nuovo

12

e si attirano così un giudizio di condanna per aver trascurato la loro prima fede.

13

Inoltre, trovandosi senza far niente, imparano a girare qua e là per le case e sono non soltanto oziose, ma pettegole e curiose, parlando di ciò che non conviene.

14

Desidero quindi che le più giovani si risposino, abbiano figli, governino la loro casa, per non dare all'avversario nessun motivo di biasimo.

15

Gia alcune purtroppo si sono sviate dietro a satana.

16

Se qualche donna credente ha con sé delle vedove, provveda lei a loro e non ricada il peso sulla Chiesa, perché questa possa così venire incontro a quelle che sono veramente vedove.

17

I presbiteri che esercitano bene la presidenza siano trattati con doppio onore, soprattutto quelli che si affaticano nella predicazione e nell'insegnamento.

18

Dice infatti la Scrittura: Non metterai la museruola al bue che trebbia e: Il lavoratore ha diritto al suo salario.

19

Non accettare accuse contro un presbitero senza la deposizione di due o tre testimoni.

20

Quelli poi che risultino colpevoli riprendili alla presenza di tutti, perché anche gli altri ne abbiano timore.

21

Ti scongiuro davanti a Dio, a Cristo Gesù e agli angeli eletti, di osservare queste norme con imparzialità e di non far mai nulla per favoritismo.

22

Non aver fretta di imporre le mani ad alcuno, per non farti complice dei peccati altrui. Conservati puro!

23

Smetti di bere soltanto acqua, ma fà uso di un po' di vino a causa dello stomaco e delle tue frequenti indisposizioni.

24

Di alcuni uomini i peccati si manifestano prima del giudizio e di altri dopo;

25

così anche le opere buone vengono alla luce e quelle stesse che non sono tali non possono rimanere nascoste.

Timoteo 1 6


Timoteo 1 Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 5

Timoteo 1

Ritornare all Indice

Capitolo 6

1

Quelli che si trovano sotto il giogo della schiavitù, trattino con ogni rispetto i loro padroni, perché non vengano bestemmiati il nome di Dio e la dottrina.

2

Quelli poi che hanno padroni credenti, non manchino loro di riguardo perché sono fratelli, ma li servano ancora meglio, proprio perché sono credenti e amati coloro che ricevono i loro servizi.

3

Se qualcuno insegna diversamente e non segue le sane parole del Signore nostro Gesù Cristo e la dottrina secondo la pietà,

4

costui è accecato dall'orgoglio, non comprende nulla ed è preso dalla febbre di cavilli e di questioni oziose. Da ciò nascono le invidie, i litigi, le maldicenze, i sospetti cattivi,

5

i conflitti di uomini corrotti nella mente e privi della verità, che considerano la pietà come fonte di guadagno.

6

Certo, la pietà è un grande guadagno, congiunta però a moderazione!

7

Infatti non abbiamo portato nulla in questo mondo e nulla possiamo portarne via.

8

Quando dunque abbiamo di che mangiare e di che coprirci, contentiamoci di questo.

9

Al contrario coloro che vogliono arricchire, cadono nella tentazione, nel laccio e in molte bramosie insensate e funeste, che fanno affogare gli uomini in rovina e perdizione.

10

L'attaccamento al denaro infatti è la radice di tutti i mali; per il suo sfrenato desiderio alcuni hanno deviato dalla fede e si sono da se stessi tormentati con molti dolori.

11

Ma tu, uomo di Dio, fuggi queste cose; tendi alla giustizia, alla pietà, alla fede, alla carità, alla pazienza, alla mitezza.

12

Combatti la buona battaglia della fede, cerca di raggiungere la vita eterna alla quale sei stato chiamato e per la quale hai fatto la tua bella professione di fede davanti a molti testimoni.

13

Al cospetto di Dio che dà vita a tutte le cose e di Gesù Cristo che ha dato la sua bella testimonianza davanti a Ponzio Pilato,

14

ti scongiuro di conservare senza macchia e irreprensibile il comandamento, fino alla manifestazione del Signore nostro Gesù Cristo,

15

che al tempo stabilito sarà a noi rivelata dal beato e unico sovrano, il re dei regnanti e signore dei signori,

16

il solo che possiede l'immortalità, che abita una luce inaccessibile; che nessuno fra gli uomini ha mai visto né può vedere. A lui onore e potenza per sempre. Amen.

17

Ai ricchi in questo mondo raccomanda di non essere orgogliosi, di non riporre la speranza sull'incertezza delle ricchezze, ma in Dio, che tutto ci dà con abbondanza perché ne possiamo godere;

18

di fare del bene, di arricchirsi di opere buone, di essere pronti a dare, di essere generosi,

19

mettendosi così da parte un buon capitale per il futuro, per acquistarsi la vita vera.

20

O Timòteo, custodisci il deposito; evita le chiacchiere profane e le obiezioni della cosiddetta scienza,

21

professando la quale taluni hanno deviato dalla fede.

Timoteo 2 1


Timoteo 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 1 6

Timoteo 2

Ritornare all Indice

Capitolo 1

1

Paolo, apostolo di Cristo Gesù per volontà di Dio, per annunziare la promessa della vita in Cristo Gesù,

2

al diletto figlio Timòteo: grazia, misericordia e pace da parte di Dio Padre e di Cristo Gesù Signore nostro.

3

Ringrazio Dio, che io servo con coscienza pura come i miei antenati, ricordandomi sempre di te nelle mie preghiere, notte e giorno;

4

mi tornano alla mente le tue lacrime e sento la nostalgia di rivederti per essere pieno di gioia.

5

Mi ricordo infatti della tua fede schietta, fede che fu prima nella tua nonna Lòide, poi in tua madre Eunìce e ora, ne sono certo, anche in te.

6

Per questo motivo ti ricordo di ravvivare il dono di Dio che è in te per l'imposizione delle mie mani.

7

Dio infatti non ci ha dato uno Spirito di timidezza, ma di forza, di amore e di saggezza.

8

Non vergognarti dunque della testimonianza da rendere al Signore nostro, né di me, che sono in carcere per lui; ma soffri anche tu insieme con me per il vangelo, aiutato dalla forza di Dio.

9

Egli infatti ci ha salvati e ci ha chiamati con una vocazione santa, non gia in base alle nostre opere, ma secondo il suo proposito e la sua grazia; grazia che ci è stata data in Cristo Gesù fin dall'eternità,

10

ma è stata rivelata solo ora con l'apparizione del salvatore nostro Cristo Gesù, che ha vinto la morte e ha fatto risplendere la vita e l'immortalità per mezzo del vangelo,

11

del quale io sono stato costituito araldo, apostolo e maestro.

12

E' questa la causa dei mali che soffro, ma non me ne vergogno: so infatti a chi ho creduto e son convinto che egli è capace di conservare il mio deposito fino a quel giorno.

13

Prendi come modello le sane parole che hai udito da me, con la fede e la carità che sono in Cristo Gesù.

14

Custodisci il buon deposito con l'aiuto dello Spirito santo che abita in noi.

15

Tu sai che tutti quelli dell'Asia, tra i quali Fìgelo ed Ermègene, mi hanno abbandonato.

16

Il Signore conceda misericordia alla famiglia di Onesìforo, perché egli mi ha più volte confortato e non s'è vergognato delle mie catene;

17

anzi, venuto a Roma, mi ha cercato con premura, finché mi ha trovato.

18

Gli conceda il Signore di trovare misericordia presso Dio in quel giorno. E quanti servizi egli ha reso in Efeso, lo sai meglio di me.

Timoteo 2 2


Timoteo 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 2 1

Timoteo 2

Ritornare all Indice

Capitolo 2

1

Tu dunque, figlio mio, attingi sempre forza nella grazia che è in Cristo Gesù

2

e le cose che hai udito da me in presenza di molti testimoni, trasmettile a persone fidate, le quali siano in grado di ammaestrare a loro volta anche altri.

3

Insieme con me prendi anche tu la tua parte di sofferenze, come un buon soldato di Cristo Gesù.

4

Nessuno però, quando presta servizio militare, s'intralcia nelle faccende della vita comune, se vuol piacere a colui che l'ha arruolato.

5

Anche nelle gare atletiche, non riceve la corona se non chi ha lottato secondo le regole.

6

L'agricoltore poi che si affatica, dev'essere il primo a cogliere i frutti della terra.

7

Cerca di comprendere ciò che voglio dire; il Signore certamente ti darà intelligenza per ogni cosa.

8

Ricordati che Gesù Cristo, della stirpe di Davide, è risuscitato dai morti, secondo il mio vangelo,

9

a causa del quale io soffro fino a portare le catene come un malfattore; ma la parola di Dio non è incatenata!

10

Perciò sopporto ogni cosa per gli eletti, perché anch'essi raggiungano la salvezza che è in Cristo Gesù, insieme alla gloria eterna.

11

Certa è questa parola:

12

se con lui perseveriamo, con lui anche regneremo; se lo rinneghiamo, anch'egli ci rinnegherà;

13

se noi manchiamo di fede, egli però rimane fedele, perché non può rinnegare se stesso.

14

Richiama alla memoria queste cose, scongiurandoli davanti a Dio di evitare le vane discussioni, che non giovano a nulla, se non alla perdizione di chi le ascolta.

15

Sfòrzati di presentarti davanti a Dio come un uomo degno di approvazione, un lavoratore che non ha di che vergognarsi, uno scrupoloso dispensatore della parola della verità.

16

Evita le chiacchiere profane, perché esse tendono a far crescere sempre più nell'empietà;

17

la parola di costoro infatti si propagherà come una cancrena. Fra questi ci sono Imenèo e Filèto,

18

i quali hanno deviato dalla verità, sostenendo che la risurrezione è gia avvenuta e così sconvolgono la fede di alcuni.

19

Tuttavia il fondamento gettato da Dio sta saldo e porta questo sigillo: Il Signore conosce i suoi, e ancora: Si allontani dall'iniquità chiunque invoca il nome del Signore.

20

In una casa grande però non vi sono soltanto vasi d'oro e d'argento, ma anche di legno e di coccio; alcuni sono destinati ad usi nobili, altri per usi più spregevoli.

21

Chi si manterrà puro astenendosi da tali cose, sarà un vaso nobile, santificato, utile al padrone, pronto per ogni opera buona.

22

Fuggi le passioni giovanili; cerca la giustizia, la fede, la carità, la pace, insieme a quelli che invocano il Signore con cuore puro.

23

Evita inoltre le discussioni sciocche e non educative, sapendo che generano contese.

24

Un servo del Signore non dev'essere litigioso, ma mite con tutti, atto a insegnare, paziente nelle offese subite,

25

dolce nel riprendere gli oppositori, nella speranza che Dio voglia loro concedere di convertirsi, perché riconoscano la verità

26

e ritornino in sé sfuggendo al laccio del diavolo, che li ha presi nella rete perché facessero la sua volontà.

Timoteo 2 3


Timoteo 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 2 2

Timoteo 2

Ritornare all Indice

Capitolo 3

1

Devi anche sapere che negli ultimi tempi verranno momenti difficili.

2

Gli uomini saranno egoisti, amanti del denaro, vanitosi, orgogliosi, bestemmiatori, ribelli ai genitori, ingrati, senza religione,

3

senza amore, sleali, maldicenti, intemperanti, intrattabili, nemici del bene,

4

traditori, sfrontati, accecati dall'orgoglio, attaccati ai piaceri più che a Dio,

5

con la parvenza della pietà, mentre ne hanno rinnegata la forza interiore. Guardati bene da costoro!

6

Al loro numero appartengono certi tali che entrano nelle case e accalappiano donnicciole cariche di peccati, mosse da passioni di ogni genere,

7

che stanno sempre lì ad imparare, senza riuscire mai a giungere alla conoscenza della verità.

8

Sull'esempio di Iannes e di Iambres che si opposero a Mosè, anche costoro si oppongono alla verità: uomini dalla mente corrotta e riprovati in materia di fede.

9

Costoro però non progrediranno oltre, perché la loro stoltezza sarà manifestata a tutti, come avvenne per quelli.

10

Tu invece mi hai seguito da vicino nell'insegnamento, nella condotta, nei propositi, nella fede, nella magnanimità, nell'amore del prossimo, nella pazienza,

11

nelle persecuzioni, nelle sofferenze, come quelle che incontrai ad Antiochia, a Icònio e a Listri. Tu sai bene quali persecuzioni ho sofferto. Eppure il Signore mi ha liberato da tutte.

12

Del resto, tutti quelli che vogliono vivere piamente in Cristo Gesù saranno perseguitati.

13

Ma i malvagi e gli impostori andranno sempre di male in peggio, ingannatori e ingannati nello stesso tempo.

14

Tu però rimani saldo in quello che hai imparato e di cui sei convinto, sapendo da chi l'hai appreso

15

e che fin dall'infanzia conosci le sacre Scritture: queste possono istruirti per la salvezza, che si ottiene per mezzo della fede in Cristo Gesù.

16

Tutta la Scrittura infatti è ispirata da Dio e utile per insegnare, convincere, correggere e formare alla giustizia, perché l'uomo di Dio sia completo e ben preparato per ogni opera buona.

Timoteo 2 4


Timoteo 2 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 2 3

Timoteo 2

Ritornare all Indice

Capitolo 4

1

Ti scongiuro davanti a Dio e a Cristo Gesù che verrà a giudicare i vivi e i morti, per la sua manifestazione e il suo regno:

2

annunzia la parola, insisti in ogni occasione opportuna e non opportuna, ammonisci, rimprovera, esorta con ogni magnanimità e dottrina.

3

Verrà giorno, infatti, in cui non si sopporterà più la sana dottrina, ma, per il prurito di udire qualcosa, gli uomini si circonderanno di maestri secondo le proprie voglie,

4

rifiutando di dare ascolto alla verità per volgersi alle favole.

5

Tu però vigila attentamente, sappi sopportare le sofferenze, compi la tua opera di annunziatore del vangelo, adempi il tuo ministero.

6

Quanto a me, il mio sangue sta per essere sparso in libagione ed è giunto il momento di sciogliere le vele.

7

Ho combattuto la buona battaglia, ho terminato la mia corsa, ho conservato la fede.

8

Ora mi resta solo la corona di giustizia che il Signore, giusto giudice, mi consegnerà in quel giorno; e non solo a me, ma anche a tutti coloro che attendono con amore la sua manifestazione.

9

Cerca di venire presto da me,

10

perché Dema mi ha abbandonato avendo preferito il secolo presente ed è partito per Tessalonica; Crescente è andato in Galazia, Tito in Dalmazia.

11

Solo Luca è con me. Prendi Marco e portalo con te, perché mi sarà utile per il ministero.

12

Ho inviato Tìchico a Efeso.

13

Venendo, portami il mantello che ho lasciato a Troade in casa di Carpo e anche i libri, soprattutto le pergamene.

14

Alessandro, il ramaio, mi ha procurato molti mali. Il Signore gli renderà secondo le sue opere;

15

guàrdatene anche tu, perché è stato un accanito avversario della nostra predicazione.

16

Nella mia prima difesa in tribunale nessuno mi ha assistito; tutti mi hanno abbandonato. Non se ne tenga conto contro di loro.

17

Il Signore però mi è stato vicino e mi ha dato forza, perché per mio mezzo si compisse la proclamazione del messaggio e potessero sentirlo tutti i Gentili: e così fui liberato dalla bocca del leone.

18

Il Signore mi libererà da ogni male e mi salverà per il suo regno eterno; a lui la gloria nei secoli dei secoli. Amen.

19

Saluta Prisca e Aquila e la famiglia di Onesìforo.

20

Eràsto è rimasto a Corinto; Tròfimo l'ho lasciato ammalato a Milèto.

21

Affrettati a venire prima dell'inverno.

22

Il Signore Gesù sia con il tuo spirito. La grazia sia con voi!

Tito 1


Tito Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Timoteo 2 4

Tito

Ritornare all Indice

Capitolo 1

1

Paolo, servo di Dio, apostolo di Gesù Cristo per chiamare alla fede gli eletti di Dio e per far conoscere la verità che conduce alla pietà

2

ed è fondata sulla speranza della vita eterna, promessa fin dai secoli eterni da quel Dio che non mentisce,

3

e manifestata poi con la sua parola mediante la predicazione che è stata a me affidata per ordine di Dio, nostro salvatore,

4

a Tito, mio vero figlio nella fede comune: grazia e pace da Dio Padre e da Cristo Gesù, nostro salvatore.

5

Per questo ti ho lasciato a Creta perché regolassi ciò che rimane da fare e perché stabilissi presbiteri in ogni città, secondo le istruzioni che ti ho dato:

6

il candidato deve essere irreprensibile, sposato una sola volta, con figli credenti e che non possano essere accusati di dissolutezza o siano insubordinati.

7

Il vescovo infatti, come amministratore di Dio, dev'essere irreprensibile: non arrogante, non iracondo, non dedito al vino, non violento, non avido di guadagno disonesto,

8

ma ospitale, amante del bene, assennato, giusto, pio, padrone di sé,

9

attaccato alla dottrina sicura, secondo l'insegnamento trasmesso, perché sia in grado di esortare con la sua sana dottrina e di confutare coloro che contraddicono.

10

Vi sono infatti, soprattutto fra quelli che provengono dalla circoncisione, molti spiriti insubordinati, chiacchieroni e ingannatori della gente.

11

A questi tali bisogna chiudere la bocca, perché mettono in scompiglio intere famiglie, insegnando per amore di un guadagno disonesto cose che non si devono insegnare.

12

Uno dei loro, proprio un loro profeta, gia aveva detto: «I Cretesi son sempre bugiardi, male bestie, ventri pigri».

13

Questa testimonianza è vera. Perciò correggili con fermezza, perché rimangano nella sana dottrina

14

e non diano più retta a favole giudaiche e a precetti di uomini che rifiutano la verità.

15

Tutto è puro per i puri; ma per i contaminati e gli infedeli nulla è puro; sono contaminate la loro mente e la loro coscienza.

16

Dichiarano di conoscere Dio, ma lo rinnegano con i fatti, abominevoli come sono, ribelli e incapaci di qualsiasi opera buona.

Tito 2


Tito Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Tito 1

Tito

Ritornare all Indice

Capitolo 2

1

Tu però insegna ciò che è secondo la sana dottrina:

2

i vecchi siano sobri, dignitosi, assennati, saldi nella fede, nell'amore e nella pazienza.

3

Ugualmente le donne anziane si comportino in maniera degna dei credenti; non siano maldicenti né schiave di molto vino; sappiano piuttosto insegnare il bene,

4

per formare le giovani all'amore del marito e dei figli,

5

ad essere prudenti, caste, dedite alla famiglia, buone, sottomesse ai propri mariti, perché la parola di Dio non debba diventare oggetto di biasimo.

6

Esorta ancora i più giovani a essere assennati,

7

offrendo te stesso come esempio in tutto di buona condotta, con purezza di dottrina, dignità,

8

linguaggio sano e irreprensibile, perché il nostro avversario resti confuso, non avendo nulla di male da dire sul conto nostro.

9

Esorta gli schiavi a esser sottomessi in tutto ai loro padroni; li accontentino e non li contraddicano,

10

non rubino, ma dimostrino fedeltà assoluta, per fare onore in tutto alla dottrina di Dio, nostro salvatore.

11

E' apparsa infatti la grazia di Dio, apportatrice di salvezza per tutti gli uomini,

12

che ci insegna a rinnegare l'empietà e i desideri mondani e a vivere con sobrietà, giustizia e pietà in questo mondo,

13

nell'attesa della beata speranza e della manifestazione della gloria del nostro grande Dio e salvatore Gesù Cristo;

14

il quale ha dato se stesso per noi, per riscattarci da ogni iniquità e formarsi un popolo puro che gli appartenga, zelante nelle opere buone.

15

Questo devi insegnare, raccomandare e rimproverare con tutta autorità. Nessuno osi disprezzarti!

Tito 3


Tito Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Tito 2

Tito

Ritornare all Indice

Capitolo 3

1

Ricorda loro di esser sottomessi ai magistrati e alle autorità, di obbedire, di essere pronti per ogni opera buona;

2

di non parlar male di nessuno, di evitare le contese, di esser mansueti, mostrando ogni dolcezza verso tutti gli uomini.

3

Anche noi un tempo eravamo insensati, disobbedienti, traviati, schiavi di ogni sorta di passioni e di piaceri, vivendo nella malvagità e nell'invidia, degni di odio e odiandoci a vicenda.

4

Quando però si sono manifestati la bontà di Dio, salvatore nostro, e il suo amore per gli uomini,

5

egli ci ha salvati non in virtù di opere di giustizia da noi compiute, ma per sua misericordia mediante un lavacro di rigenerazione e di rinnovamento nello Spirito Santo,

6

effuso da lui su di noi abbondantemente per mezzo di Gesù Cristo, salvatore nostro,

7

perché giustificati dalla sua grazia diventassimo eredi, secondo la speranza, della vita eterna.

8

Questa parola è degna di fede e perciò voglio che tu insista in queste cose, perché coloro che credono in Dio si sforzino di essere i primi nelle opere buone. Ciò è bello e utile per gli uomini.

9

Guàrdati invece dalle questioni sciocche, dalle genealogie, dalle questioni e dalle contese intorno alla legge, perché sono cose inutili e vane.

10

Dopo una o due ammonizioni stà lontano da chi è fazioso,

11

ben sapendo che è gente ormai fuori strada e che continua a peccare condannandosi da se stessa.

12

Quando ti avrò mandato Artema o Tìchico, cerca di venire subito da me a Nicòpoli, perché ho deciso di passare l'inverno colà.

13

Provvedi con cura al viaggio di Zena, il giureconsulto, e di Apollo, che non manchi loro nulla.

14

Imparino così anche i nostri a distinguersi nelle opere di bene riguardo ai bisogni urgenti, per non vivere una vita inutile.

15

Ti salutano tutti coloro che sono con me. Saluta quelli che ci amano nella fede.

Filemone 1


Filemone Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Tito 3

Filemone

Ritornare all Indice

Capitolo 1

1

Paolo, prigioniero di Cristo Gesù, e il fratello Timòteo al nostro caro collaboratore Filèmone,

2

alla sorella Appia, ad Archippo nostro compagno d'armi e alla comunità che si raduna nella tua casa:

3

grazia a voi e pace da Dio nostro Padre e dal Signore Gesù Cristo.

4

Rendo sempre grazie a Dio ricordandomi di te nelle mie preghiere,

5

perché sento parlare della tua carità per gli altri e della fede che hai nel Signore Gesù e verso tutti i santi.

6

La tua partecipazione alla fede diventi efficace per la conoscenza di tutto il bene che si fa tra voi per Cristo.

7

La tua carità è stata per me motivo di grande gioia e consolazione, fratello, poiché il cuore dei credenti è stato confortato per opera tua.

8

Per questo, pur avendo in Cristo piena libertà di comandarti ciò che devi fare,

9

preferisco pregarti in nome della carità, così qual io sono, Paolo, vecchio, e ora anche prigioniero per Cristo Gesù;

10

ti prego dunque per il mio figlio, che ho generato in catene,

11

Onesimo, quello che un giorno ti fu inutile, ma ora è utile a te e a me.

12

Te l'ho rimandato, lui, il mio cuore.

13

Avrei voluto trattenerlo presso di me perché mi servisse in vece tua nelle catene che porto per il vangelo.

14

Ma non ho voluto far nulla senza il tuo parere, perché il bene che farai non sapesse di costrizione, ma fosse spontaneo.

15

Forse per questo è stato separato da te per un momento perché tu lo riavessi per sempre;

16

non più però come schiavo, ma molto più che schiavo, come un fratello carissimo in primo luogo a me, ma quanto più a te, sia come uomo, sia come fratello nel Signore.

17

Se dunque tu mi consideri come amico, accoglilo come me stesso.

18

E se in qualche cosa ti ha offeso o ti è debitore, metti tutto sul mio conto.

19

Lo scrivo di mio pugno, io, Paolo: pagherò io stesso. Per non dirti che anche tu mi sei debitore e proprio di te stesso!

20

Sì, fratello! Che io possa ottenere da te questo favore nel Signore; dà questo sollievo al mio cuore in Cristo!

21

Ti scrivo fiducioso nella tua docilità, sapendo che farai anche più di quanto ti chiedo.

22

Al tempo stesso preparami un alloggio, perché spero, grazie alle vostre preghiere, di esservi restituito.

23

Ti saluta Epafra, mio compagno di prigionia per Cristo Gesù,

24

con Marco, Aristarco, Dema e Luca, miei collaboratori.

25

La grazia del Signore Gesù Cristo sia con il vostro spirito.

Ebrei 1


Ebrei Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Filemone 1

Ebrei

Ritornare all Indice

Capitolo 1

1

Dio, che aveva gia parlato nei tempi antichi molte volte e in diversi modi ai padri per mezzo dei profeti, ultimamente,

2

in questi giorni, ha parlato a noi per mezzo del Figlio, che ha costituito erede di tutte le cose e per mezzo del quale ha fatto anche il mondo.

3

Questo Figlio, che è irradiazione della sua gloria e impronta della sua sostanza e sostiene tutto con la potenza della sua parola, dopo aver compiuto la purificazione dei peccati si è assiso alla destra della maestà nell'alto dei cieli,

4

ed è diventato tanto superiore agli angeli quanto più eccellente del loro è il nome che ha ereditato.

5

Infatti a quale degli angeli Dio ha mai detto:

6

E di nuovo, quando introduce il primogenito nel mondo, dice:

7

Mentre degli angeli dice: e i suoi ministri come fiamma di fuoco,

8

del Figlio invece afferma:

9

hai amato la giustizia e odiato l'iniquità, perciò ti unse Dio, il tuo Dio, con olio di esultanza più dei tuoi compagni.

10

E ancora: e opera delle tue mani sono i cieli.

11

Essi periranno, ma tu rimani; invecchieranno tutti come un vestito.

12

Come un mantello li avvolgerai, come un abito e saranno cambiati; ma tu rimani lo stesso, e gli anni tuoi non avranno fine.

13

A quale degli angeli poi ha mai detto: finché io non abbia posto i tuoi nemici sotto i tuoi piedi?

14

Non sono essi tutti spiriti incaricati di un ministero, inviati per servire coloro che devono ereditare la salvezza?

Ebrei 2


Ebrei Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 1

Ebrei

Ritornare all Indice

Capitolo 2

1

Proprio per questo bisogna che ci applichiamo con maggiore impegno a quelle cose che abbiamo udito, per non andare fuori strada.

2

Se, infatti, la parola trasmessa per mezzo degli angeli si è dimostrata salda, e ogni trasgressione e disobbedienza ha ricevuto giusta punizione,

3

come potremo scampare noi se trascuriamo una salvezza così grande? Questa infatti, dopo essere stata promulgata all'inizio dal Signore, è stata confermata in mezzo a noi da quelli che l'avevano udita,

4

mentre Dio testimoniava nello stesso tempo con segni e prodigi e miracoli d'ogni genere e doni dello Spirito Santo, distribuiti secondo la sua volontà.

5

Non certo a degli angeli egli ha assoggettato il mondo futuro, del quale parliamo.

6

Anzi, qualcuno in un passo ha testimoniato: o il figlio dell'uomo perché tu te ne curi?

7

Di poco l'hai fatto inferiore agli angeli, di gloria e di onore l'hai coronato

8

e hai posto ogni cosa sotto i suoi piedi. sottomesso. Tuttavia al presente non vediamo ancora che ogni cosa sia a lui sottomessa.

9

Però quel Gesù, che fu fatto di poco inferiore agli angeli, lo vediamo ora coronato di gloria e di onore a causa della morte che ha sofferto, perché per la grazia di Dio egli provasse la morte a vantaggio di tutti.

10

Ed era ben giusto che colui, per il quale e del quale sono tutte le cose, volendo portare molti figli alla gloria, rendesse perfetto mediante la sofferenza il capo che li ha guidati alla salvezza.

11

Infatti, colui che santifica e coloro che sono santificati provengono tutti da una stessa origine; per questo non si vergogna di chiamarli fratelli,

12

dicendo: in mezzo all'assemblea canterò le tue lodi;

13

e ancora:

14

Poiché dunque i figli hanno in comune il sangue e la carne, anch'egli ne è divenuto partecipe, per ridurre all'impotenza mediante la morte colui che della morte ha il potere, cioè il diavolo,

15

e liberare così quelli che per timore della morte erano soggetti a schiavitù per tutta la vita.

16

Egli infatti non si prende cura degli angeli, ma della stirpe di Abramo si prende cura.

17

Perciò doveva rendersi in tutto simile ai fratelli, per diventare un sommo sacerdote misericordioso e fedele nelle cose che riguardano Dio, allo scopo di espiare i peccati del popolo.

18

Infatti proprio per essere stato messo alla prova ed avere sofferto personalmente, è in grado di venire in aiuto a quelli che subiscono la prova.

Ebrei 3


Ebrei Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 2

Ebrei

Ritornare all Indice

Capitolo 3

1

Perciò, fratelli santi, partecipi di una vocazione celeste, fissate bene lo sguardo in Gesù, l'apostolo e sommo sacerdote della fede che noi professiamo,

2

il quale è fedele a colui che l'ha costituito, come lo fu anche Mosè in tutta la sua casa.

3

Ma in confronto a Mosè, egli è stato giudicato degno di tanta maggior gloria, quanto l'onore del costruttore della casa supera quello della casa stessa.

4

Ogni casa infatti viene costruita da qualcuno; ma colui che ha costruito tutto è Dio.

5

In verità Mosè fu fedele in tutta la sua casa come servitore, per rendere testimonianza di ciò che doveva essere annunziato più tardi;

6

Cristo, invece, lo fu come figlio costituito sopra la sua propria casa. E la sua casa siamo noi, se conserviamo la libertà e la speranza di cui ci vantiamo.

7

Per questo, come dice lo Spirito Santo:

8

non indurite i vostri cuori come nel giorno della ribellione, il giorno della tentazione nel deserto,

9

dove mi tentarono i vostri padri mettendomi alla prova, pur avendo visto per quarant'anni le mie opere.

10

Perciò mi disgustai di quella generazione e dissi: Sempre hanno il cuore sviato. Non hanno conosciuto le mie vie.

11

Così ho giurato nella mia ira: Non entreranno nel mio riposo.

12

Guardate perciò, fratelli, che non si trovi in nessuno di voi un cuore perverso e senza fede che si allontani dal Dio vivente.

13

Esortatevi piuttosto a vicenda ogni giorno, finché dura quest'oggi, perché nessuno di voi si indurisca sedotto dal peccato.

14

Siamo diventati infatti partecipi di Cristo, a condizione di mantenere salda sino alla fine la fiducia che abbiamo avuta da principio.

15

Quando pertanto si dice: non indurite i vostri cuori come nel giorno della ribellione,

16

chi furono quelli che, dopo aver udita la sua voce, si ribellarono? Non furono tutti quelli che erano usciti dall'Egitto sotto la guida di Mosè?

17

E chi furono coloro di cui si è disgustato per quarant'anni? Non furono quelli che avevano peccato e poi caddero cadaveri nel deserto?

18

E a chi giurò che non sarebbero entrati nel suo riposo, se non a quelli che non avevano creduto?

19

In realtà vediamo che non vi poterono entrare a causa della loro mancanza di fede.

Ebrei 4


Ebrei Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 3

Ebrei

Ritornare all Indice

Capitolo 4

1

Dobbiamo dunque temere che, mentre ancora rimane in vigore la promessa di entrare nel suo riposo, qualcuno di voi ne sia giudicato escluso.

2

Poiché anche a noi, al pari di quelli, è stata annunziata una buona novella: purtroppo però ad essi la parola udita non giovò in nulla, non essendo rimasti uniti nella fede a quelli che avevano ascoltato.

3

Infatti noi che abbiamo creduto possiamo entrare in quel riposo, secondo ciò che egli ha detto: Non entreranno nel mio riposo!

4

Si dice infatti in qualche luogo a proposito del settimo giorno: E Dio si riposò nel settimo giorno da tutte le opere sue.

5

E ancora in questo passo: Non entreranno nel mio riposo!

6

Poiché dunque risulta che alcuni debbono ancora entrare in quel riposo e quelli che per primi ricevettero la buona novella non entrarono a causa della loro disobbedienza,

7

egli fissa di nuovo un giorno, oggi, dicendo in Davide dopo tanto tempo: non indurite i vostri cuori!

8

Se Giosuè infatti li avesse introdotti in quel riposo, Dio non avrebbe parlato, in seguito, di un altro giorno.

9

E' dunque riservato ancora un riposo sabbatico per il popolo di Dio.

10

Chi è entrato infatti nel suo riposo, riposa anch'egli dalle sue opere, come Dio dalle proprie.

11

Affrettiamoci dunque ad entrare in quel riposo, perché nessuno cada nello stesso tipo di disobbedienza.

12

Infatti la parola di Dio è viva, efficace e più tagliente di ogni spada a doppio taglio; essa penetra fino al punto di divisione dell'anima e dello spirito, delle giunture e delle midolla e scruta i sentimenti e i pensieri del cuore.

13

Non v'è creatura che possa nascondersi davanti a lui, ma tutto è nudo e scoperto agli occhi suoi e a lui noi dobbiamo rendere conto.

14

Poiché dunque abbiamo un grande sommo sacerdote, che ha attraversato i cieli, Gesù, Figlio di Dio, manteniamo ferma la professione della nostra fede.

15

Infatti non abbiamo un sommo sacerdote che non sappia compatire le nostre infermità, essendo stato lui stesso provato in ogni cosa, a somiglianza di noi, escluso il peccato.

16

Accostiamoci dunque con piena fiducia al trono della grazia, per ricevere misericordia e trovare grazia ed essere aiutati al momento opportuno.

Ebrei 5


Ebrei Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 4

Ebrei

Ritornare all Indice

Capitolo 5

1

Ogni sommo sacerdote, preso fra gli uomini, viene costituito per il bene degli uomini nelle cose che riguardano Dio, per offrire doni e sacrifici per i peccati.

2

In tal modo egli è in grado di sentire giusta compassione per quelli che sono nell'ignoranza e nell'errore, essendo anch'egli rivestito di debolezza;

3

proprio a causa di questa anche per se stesso deve offrire sacrifici per i peccati, come lo fa per il popolo.

4

Nessuno può attribuire a se stesso questo onore, se non chi è chiamato da Dio, come Aronne.

5

Nello stesso modo Cristo non si attribuì la gloria di sommo sacerdote, ma gliela conferì colui che gli disse:

6

Come in un altro passo dice:

7

Proprio per questo nei giorni della sua vita terrena egli offrì preghiere e suppliche con forti grida e lacrime a colui che poteva liberarlo da morte e fu esaudito per la sua pietà;

8

pur essendo Figlio, imparò tuttavia l'obbedienza dalle cose che patì

9

e, reso perfetto, divenne causa di salvezza eterna per tutti coloro che gli obbediscono,

10

essendo stato proclamato da Dio sommo sacerdote alla maniera di Melchìsedek.

11

Su questo argomento abbiamo molte cose da dire, difficili da spiegare perché siete diventati lenti a capire.

12

Infatti, voi che dovreste essere ormai maestri per ragioni di tempo, avete di nuovo bisogno che qualcuno v'insegni i primi elementi degli oracoli di Dio e siete diventati bisognosi di latte e non di cibo solido.

13

Ora, chi si nutre ancora di latte è ignaro della dottrina della giustizia, perché è ancora un bambino.

14

Il nutrimento solido invece è per gli uomini fatti, quelli che hanno le facoltà esercitate a distinguere il buono dal cattivo.

Ebrei 6


Ebrei Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 5

Ebrei

Ritornare all Indice

Capitolo 6

1

Perciò, lasciando da parte l'insegnamento iniziale su Cristo, passiamo a ciò che è più completo, senza gettare di nuovo le fondamenta della rinunzia alle opere morte e della fede in Dio,

2

della dottrina dei battesimi, dell'imposizione delle mani, della risurrezione dei morti e del giudizio eterno.

3

Questo noi intendiamo fare, se Dio lo permette.

4

Quelli infatti che sono stati una volta illuminati, che hanno gustato il dono celeste, sono diventati partecipi dello Spirito Santo

5

e hanno gustato la buona parola di Dio e le meraviglie del mondo futuro.

6

Tuttavia se sono caduti, è impossibile rinnovarli una seconda volta portandoli alla conversione, dal momento che per loro conto crocifiggono di nuovo il Figlio di Dio e lo espongono all'infamia.

7

Infatti una terra imbevuta della pioggia che spesso cade su di essa, se produce erbe utili a quanti la coltivano, riceve benedizione da Dio;

8

ma se produce pruni e spine, non ha alcun valore ed è vicina alla maledizione: sarà infine arsa dal fuoco!

9

Quanto a voi però, carissimi, anche se parliamo così, siamo certi che sono in voi cose migliori e che portano alla salvezza.

10

Dio infatti non è ingiusto da dimenticare il vostro lavoro e la carità che avete dimostrato verso il suo nome, con i servizi che avete reso e rendete tuttora ai santi.

11

Soltanto desideriamo che ciascuno di voi dimostri il medesimo zelo perché la sua speranza abbia compimento sino alla fine,

12

e perché non diventiate pigri, ma piuttosto imitatori di coloro che con la fede e la perseveranza divengono eredi delle promesse.

13

Quando infatti Dio fece la promessa ad Abramo, non potendo giurare per uno superiore a sé, giurò per se stesso,

14

dicendo: Ti benedirò e ti moltiplicherò molto.

15

Così, avendo perseverato, Abramo conseguì la promessa.

16

Gli uomini infatti giurano per qualcuno maggiore di loro e per loro il giuramento è una garanzia che pone fine ad ogni controversia.

17

Perciò Dio, volendo mostrare più chiaramente agli eredi della promessa l'irrevocabilità della sua decisione, intervenne con un giuramento

18

perché grazie a due atti irrevocabili, nei quali è impossibile che Dio mentisca, noi che abbiamo cercato rifugio in lui avessimo un grande incoraggiamento nell'afferrarci saldamente alla speranza che ci è posta davanti.

19

In essa infatti noi abbiamo come un'àncora della nostra vita, sicura e salda, la quale penetra fin nell'interno del velo del santuario,

20

dove Gesù è entrato per noi come precursore, essendo divenuto sommo sacerdote per sempre alla maniera di Melchìsedek.

Ebrei 7


Ebrei Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 6

Ebrei

Ritornare all Indice

Capitolo 7

1

Questo Melchìsedek infatti, re di Salem, sacerdote del Dio Altissimo, andò incontro ad Abramo mentre ritornava dalla sconfitta dei re e lo benedisse;

2

a lui Abramo diede la decima di ogni cosa; anzitutto il suo nome tradotto significa re di giustizia; è inoltre anche re di Salem, cioè re di pace.

3

Egli è senza padre, senza madre, senza genealogia, senza principio di giorni né fine di vita, fatto simile al Figlio di Dio e rimane sacerdote in eterno.

4

Considerate pertanto quanto sia grande costui, al quale Abramo, il patriarca, diede la decima del suo bottino.

5

In verità anche quelli dei figli di Levi, che assumono il sacerdozio, hanno il mandato di riscuotere, secondo la legge, la decima dal popolo, cioè dai loro fratelli, essi pure discendenti da Abramo.

6

Egli invece, che non era della loro stirpe, prese la decima da Abramo e benedisse colui che era depositario della promessa.

7

Ora, senza dubbio, è l'inferiore che è benedetto dal superiore.

8

Inoltre, qui riscuotono le decime uomini mortali; là invece le riscuote uno di cui si attesta che vive.

9

Anzi si può dire che lo stesso Levi, che pur riceve le decime, ha versato la sua decima in Abramo:

10

egli si trovava infatti ancora nei lombi del suo antenato quando gli venne incontro Melchìsedek.

11

Or dunque, se la perfezione fosse stata possibile per mezzo del sacerdozio levitico - sotto di esso il popolo ha ricevuto la legge - che bisogno c'era che sorgesse un altro sacerdote alla maniera di Melchìsedek, e non invece alla maniera di Aronne?

12

Infatti, mutato il sacerdozio, avviene necessariamente anche un mutamento della legge.

13

Questo si dice di chi è appartenuto a un'altra tribù, della quale nessuno mai fu addetto all'altare.

14

E' noto infatti che il Signore nostro è germogliato da Giuda e di questa tribù Mosè non disse nulla riguardo al sacerdozio.

15

Ciò risulta ancor più evidente dal momento che, a somiglianza di Melchìsedek, sorge un altro sacerdote,

16

che non è diventato tale per ragione di una prescrizione carnale, ma per la potenza di una vita indefettibile.

17

Gli è resa infatti questa testimonianza:

18

Si ha così l'abrogazione di un ordinamento precedente a causa della sua debolezza e inutilità -

19

la legge infatti non ha portato nulla alla perfezione - e si ha invece l'introduzione di una speranza migliore, grazie alla quale ci avviciniamo a Dio.

20

Inoltre ciò non avvenne senza giuramento. Quelli infatti diventavano sacerdoti senza giuramento;

21

costui al contrario con un giuramento di colui che gli ha detto: tu sei sacerdote per sempre.

22

Per questo, Gesù è diventato garante di un'alleanza migliore.

23

Inoltre, quelli sono diventati sacerdoti in gran numero, perché la morte impediva loro di durare a lungo;

24

egli invece, poiché resta per sempre, possiede un sacerdozio che non tramonta.

25

Perciò può salvare perfettamente quelli che per mezzo di lui si accostano a Dio, essendo egli sempre vivo per intercedere a loro favore.

26

Tale era infatti il sommo sacerdote che ci occorreva: santo, innocente, senza macchia, separato dai peccatori ed elevato sopra i cieli;

27

egli non ha bisogno ogni giorno, come gli altri sommi sacerdoti, di offrire sacrifici prima per i propri peccati e poi per quelli del popolo, poiché egli ha fatto questo una volta per tutte, offrendo se stesso.

28

La legge infatti costituisce sommi sacerdoti uomini soggetti all'umana debolezza, ma la parola del giuramento, posteriore alla legge, costituisce il Figlio che è stato reso perfetto in eterno.

Ebrei 8


Ebrei Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 7

Ebrei

Ritornare all Indice

Capitolo 8

1

Il punto capitale delle cose che stiamo dicendo è questo: noi abbiamo un sommo sacerdote così grande che si è assiso alla destra del trono della maestà nei cieli,

2

ministro del santuario e della vera tenda che il Signore, e non un uomo, ha costruito.

3

Ogni sommo sacerdote infatti viene costituito per offrire doni e sacrifici: di qui la necessità che anch'egli abbia qualcosa da offrire.

4

Se Gesù fosse sulla terra, egli non sarebbe neppure sacerdote, poiché vi sono quelli che offrono i doni secondo la legge.

5

Questi però attendono a un servizio che è una copia e un'ombra delle realtà celesti, secondo quanto fu detto da Dio a Mosè, quando stava per costruire la Tenda: Guarda, disse, di fare ogni cosa secondo il modello che ti è stato mostrato sul monte.

6

Ora invece egli ha ottenuto un ministero tanto più eccellente quanto migliore è l'alleanza di cui è mediatore, essendo questa fondata su migliori promesse.

7

Se la prima infatti fosse stata perfetta, non sarebbe stato il caso di stabilirne un'altra.

8

Dio infatti, biasimando il suo popolo, dice: quando io stipulerò con la casa d'Israele e con la casa di Giuda un'alleanza nuova;

9

non come l'alleanza che feci con i loro padri, nel giorno in cui li presi per mano per farli uscire dalla terra d'Egitto; poiché essi non son rimasti fedeli alla mia alleanza, anch'io non ebbi più cura di loro, dice il Signore.

10

E questa è l'alleanza che io stipulerò con la casa d'Israele dopo quei giorni, dice il Signore: porrò le mie leggi nella loro mente e le imprimerò nei loro cuori; sarò il loro Dio ed essi saranno il mio popolo.

11

Né alcuno avrà più da istruire il suo concittadino, né alcuno il proprio fratello, dicendo: Conosci il Signore! Tutti infatti mi conosceranno, dal più piccolo al più grande di loro.

12

Perché io perdonerò le loro iniquità e non mi ricorderò più dei loro peccati.

13

Dicendo però alleanza nuova, Dio ha dichiarato antiquata la prima; ora, ciò che diventa antico e invecchia, è prossimo a sparire.

Ebrei 9


Ebrei Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 8

Ebrei

Ritornare all Indice

Capitolo 9

1

Certo, anche la prima alleanza aveva norme per il culto e un santuario terreno.

2

Fu costruita infatti una Tenda: la prima, nella quale vi erano il candelabro, la tavola e i pani dell'offerta: essa veniva chiamata il Santo.

3

Dietro il secondo velo poi c'era una Tenda, detta Santo dei Santi, con

4

l'altare d'oro per i profumi e l'arca dell'alleanza tutta ricoperta d'oro, nella quale si trovavano un'urna d'oro contenente la manna, la verga di Aronne che aveva fiorito e le tavole dell'alleanza.

5

E sopra l'arca stavano i cherubini della gloria, che facevano ombra al luogo dell'espiazione. Di tutte queste cose non è necessario ora parlare nei particolari.

6

Disposte in tal modo le cose, nella prima Tenda entrano sempre i sacerdoti per celebrarvi il culto;

7

nella seconda invece solamente il sommo sacerdote, una volta all'anno, e non senza portarvi del sangue, che egli offre per se stesso e per i peccati involontari del popolo.

8

Lo Spirito Santo intendeva così mostrare che non era ancora aperta la via del santuario, finché sussisteva la prima Tenda.

9

Essa infatti è una figura per il tempo attuale, offrendosi sotto di essa doni e sacrifici che non possono rendere perfetto, nella sua coscienza, l'offerente,

10

trattandosi solo di cibi, di bevande e di varie abluzioni, tutte prescrizioni umane, valide fino al tempo in cui sarebbero state riformate.

11

Cristo invece, venuto come sommo sacerdote di beni futuri, attraverso una Tenda più grande e più perfetta, non costruita da mano di uomo, cioè non appartenente a questa creazione,

12

non con sangue di capri e di vitelli, ma con il proprio sangue entrò una volta per sempre nel santuario, procurandoci così una redenzione eterna.

13

Infatti, se il sangue dei capri e dei vitelli e la cenere di una giovenca, sparsi su quelli che sono contaminati, li santificano, purificandoli nella carne,

14

quanto più il sangue di Cristo, che con uno Spirito eterno offrì se stesso senza macchia a Dio, purificherà la nostra coscienza dalla opere morte, per servire il Dio vivente?

15

Per questo egli è mediatore di una nuova alleanza, perché, essendo ormai intervenuta la sua morte per la redenzione delle colpe commesse sotto la prima alleanza, coloro che sono stati chiamati ricevano l'eredità eterna che è stata promessa.

16

Dove infatti c'è un testamento, è necessario che sia accertata la morte del testatore,

17

perché un testamento ha valore solo dopo la morte e rimane senza effetto finché il testatore vive.

18

Per questo neanche la prima alleanza fu inaugurata senza sangue.

19

Infatti dopo che tutti i comandamenti furono promulgati a tutto il popolo da Mosè, secondo la legge, questi, preso il sangue dei vitelli e dei capri con acqua, lana scarlatta e issòpo, ne asperse il libro stesso e tutto il popolo,

20

dicendo: Questo è il sangue dell'alleanza che Dio ha stabilito per voi.

21

Alla stessa maniera asperse con il sangue anche la Tenda e tutti gli arredi del culto.

22

Secondo la legge, infatti, quasi tutte le cose vengono purificate con il sangue e senza spargimento di sangue non esiste perdono.

23

Era dunque necessario che i simboli delle realtà celesti fossero purificati con tali mezzi; le realtà celesti poi dovevano esserlo con sacrifici superiori a questi.

24

Cristo infatti non è entrato in un santuario fatto da mani d'uomo, figura di quello vero, ma nel cielo stesso, per comparire ora al cospetto di Dio in nostro favore,

25

e non per offrire se stesso più volte, come il sommo sacerdote che entra nel santuario ogni anno con sangue altrui.

26

In questo caso, infatti, avrebbe dovuto soffrire più volte dalla fondazione del mondo. Ora invece una volta sola, alla pienezza dei tempi, è apparso per annullare il peccato mediante il sacrificio di se stesso.

27

E come è stabilito per gli uomini che muoiano una sola volta, dopo di che viene il giudizio,

28

così Cristo, dopo essersi offerto una volta per tutte allo scopo di togliere i peccati di molti, apparirà una seconda volta, senza alcuna relazione col peccato, a coloro che l'aspettano per la loro salvezza.

Ebrei 10


Ebrei Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 9

Ebrei

Ritornare all Indice

Capitolo 10

1

Avendo infatti la legge solo un'ombra dei beni futuri e non la realtà stessa delle cose, non ha il potere di condurre alla perfezione, per mezzo di quei sacrifici che si offrono continuamente di anno in anno, coloro che si accostano a Dio.

2

Altrimenti non si sarebbe forse cessato di offrirli, dal momento che i fedeli, purificati una volta per tutte, non avrebbero ormai più alcuna coscienza dei peccati?

3

Invece per mezzo di quei sacrifici si rinnova di anno in anno il ricordo dei peccati,

4

poiché è impossibile eliminare i peccati con il sangue di tori e di capri.

5

Per questo, entrando nel mondo, Cristo dice: un corpo invece mi hai preparato.

6

Non hai gradito né olocausti né sacrifici per il peccato.

7

Allora ho detto: Ecco, io vengo - poiché di me sta scritto nel rotolo del libro - per fare, o Dio, la tua volontà.

8

Dopo aver detto prima non hai voluto e non hai gradito né sacrifici né offerte, né olocausti né sacrifici per il peccato, cose tutte che vengono offerte secondo la legge,

9

soggiunge: Ecco, io vengo a fare la tua volontà. Con ciò stesso egli abolisce il primo sacrificio per stabilirne uno nuovo.

10

Ed è appunto per quella volontà che noi siamo stati santificati, per mezzo dell'offerta del corpo di Gesù Cristo, fatta una volta per sempre.

11

Ogni sacerdote si presenta giorno per giorno a celebrare il culto e ad offrire molte volte gli stessi sacrifici che non possono mai eliminare i peccati.

12

Egli al contrario, avendo offerto un solo sacrificio per i peccati una volta per sempre si è assiso alla destra di Dio,

13

aspettando ormai solo che i suoi nemici vengano posti sotto i suoi piedi.

14

Poiché con un'unica oblazione egli ha reso perfetti per sempre quelli che vengono santificati.

15

Questo ce lo attesta anche lo Spirito Santo. Infatti, dopo aver detto:

16

Questa è l'alleanza che io stipulerò con loro dopo quei giorni, dice il Signore: io porrò le mie leggi nei loro cuori e le imprimerò nella loro mente,

17

dice: iniquità.

18

Ora, dove c'è il perdono di queste cose, non c'è più bisogno di offerta per il peccato.

19

Avendo dunque, fratelli, piena libertà di entrare nel santuario per mezzo del sangue di Gesù,

20

per questa via nuova e vivente che egli ha inaugurato per noi attraverso il velo, cioè la sua carne;

21

avendo noi un sacerdote grande sopra la casa di Dio,

22

accostiamoci con cuore sincero nella pienezza della fede, con i cuori purificati da ogni cattiva coscienza e il corpo lavato con acqua pura.

23

Manteniamo senza vacillare la professione della nostra speranza, perché è fedele colui che ha promesso.

24

Cerchiamo anche di stimolarci a vicenda nella carità e nelle opere buone,

25

senza disertare le nostre riunioni, come alcuni hanno l'abitudine di fare, ma invece esortandoci a vicenda; tanto più che potete vedere come il giorno si avvicina.

26

Infatti, se pecchiamo volontariamente dopo aver ricevuto la conoscenza della verità, non rimane più alcun sacrificio per i peccati,

27

ma soltanto una terribile attesa del giudizio e la vampa di un fuoco che dovrà divorare i ribelli.

28

Quando qualcuno ha violato la legge di Mosè, viene messo a morte senza pietà sulla parola di due o tre testimoni.

29

Di quanto maggior castigo allora pensate che sarà ritenuto degno chi avrà calpestato il Figlio di Dio e ritenuto profano quel sangue dell'alleanza dal quale è stato un giorno santificato e avrà disprezzato lo Spirito della grazia?

30

Conosciamo infatti colui che ha detto: A me la vendetta! Io darò la retribuzione! E ancora: Il Signore giudicherà il suo popolo.

31

E' terribile cadere nelle mani del Dio vivente!

32

Richiamate alla memoria quei primi giorni nei quali, dopo essere stati illuminati, avete dovuto sopportare una grande e penosa lotta,

33

ora esposti pubblicamente a insulti e tribolazioni, ora facendovi solidali con coloro che venivano trattati in questo modo.

34

Infatti avete preso parte alle sofferenze dei carcerati e avete accettato con gioia di esser spogliati delle vostre sostanze, sapendo di possedere beni migliori e più duraturi.

35

Non abbandonate dunque la vostra franchezza, alla quale è riservata una grande ricompensa.

36

Avete solo bisogno di costanza, perché dopo aver fatto la volontà di Dio possiate raggiungere la promessa.

37

Ancora un poco, infatti, un poco appena, e colui che deve venire, verrà e non tarderà.

38

Il mio giusto vivrà mediante la fede; ma se indietreggia, la mia anima non si compiace in lui.

39

Noi però non siamo di quelli che indietreggiano a loro perdizione, bensì uomini di fede per la salvezza della nostra anima.

Ebrei 11


Ebrei Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 10

Ebrei

Ritornare all Indice

Capitolo 11

1

La fede è fondamento delle cose che si sperano e prova di quelle che non si vedono.

2

Per mezzo di questa fede gli antichi ricevettero buona testimonianza.

3

Per fede noi sappiamo che i mondi furono formati dalla parola di Dio, sì che da cose non visibili ha preso origine quello che si vede.

4

Per fede Abele offrì a Dio un sacrificio migliore di quello di Caino e in base ad essa fu dichiarato giusto, attestando Dio stesso di gradire i suoi doni; per essa, benché morto, parla ancora.

5

Per fede Enoch fu trasportato via, in modo da non vedere la morte; e non lo si trovò più, perché Dio lo aveva portato via. Prima infatti di essere trasportato via, ricevette la testimonianza di essere stato gradito a Dio.

6

Senza la fede però è impossibile essergli graditi; chi infatti s'accosta a Dio deve credere che egli esiste e che egli ricompensa coloro che lo cercano.

7

Per fede Noè, avvertito divinamente di cose che ancora non si vedevano, costruì con pio timore un'arca a salvezza della sua famiglia; e per questa fede condannò il mondo e divenne erede della giustizia secondo la fede.

8

Per fede Abramo, chiamato da Dio, obbedì partendo per un luogo che doveva ricevere in eredità, e partì senza sapere dove andava.

9

Per fede soggiornò nella terra promessa come in una regione straniera, abitando sotto le tende, come anche Isacco e Giacobbe, coeredi della medesima promessa.

10

Egli aspettava infatti la città dalle salde fondamenta, il cui architetto e costruttore è Dio stesso.

11

Per fede anche Sara, sebbene fuori dell'età, ricevette la possibilità di diventare madre perché ritenne fedele colui che glielo aveva promesso.

12

Per questo da un uomo solo, e inoltre gia segnato dalla morte, nacque una discendenza numerosa come le stelle del cielo e come la sabbia innumerevole che si trova lungo la spiaggia del mare.

13

Nella fede morirono tutti costoro, pur non avendo conseguito i beni promessi, ma avendoli solo veduti e salutati di lontano, dichiarando di essere stranieri e pellegrini sopra la terra.

14

Chi dice così, infatti, dimostra di essere alla ricerca di una patria.

15

Se avessero pensato a quella da cui erano usciti, avrebbero avuto possibilità di ritornarvi;

16

ora invece essi aspirano a una migliore, cioè a quella celeste. Per questo Dio non disdegna di chiamarsi loro Dio: ha preparato infatti per loro una città.

17

Per fede Abramo, messo alla prova, offrì Isacco e proprio lui, che aveva ricevuto le promesse, offrì il suo unico figlio,

18

del quale era stato detto: In Isacco avrai una discendenza che porterà il tuo nome.

19

Egli pensava infatti che Dio è capace di far risorgere anche dai morti: per questo lo riebbe e fu come un simbolo.

20

Per fede Isacco benedisse Giacobbe ed Esaù anche riguardo a cose future.

21

Per fede Giacobbe, morente, benedisse ciascuno dei figli di Giuseppe e si prostrò, appoggiandosi all'estremità del bastone.

22

Per fede Giuseppe, alla fine della vita, parlò dell'esodo dei figli d'Israele e diede disposizioni circa le proprie ossa.

23

Per fede Mosè, appena nato, fu tenuto nascosto per tre mesi dai suoi genitori, perché videro che il bambino era bello; e non ebbero paura dell'editto del re.

24

Per fede Mosè, divenuto adulto, rifiutò di esser chiamato figlio della figlia del faraone,

25

preferendo essere maltrattato con il popolo di Dio piuttosto che godere per breve tempo del peccato.

26

Questo perché stimava l'obbrobrio di Cristo ricchezza maggiore dei tesori d'Egitto; guardava infatti alla ricompensa.

27

Per fede lasciò l'Egitto, senza temere l'ira del re; rimase infatti saldo, come se vedesse l'invisibile.

28

Per fede celebrò la pasqua e fece l'aspersione del sangue, perché lo sterminatore dei primogeniti non toccasse quelli degli Israeliti.

29

Per fede attraversarono il Mare Rosso come fosse terra asciutta; questo tentarono di fare anche gli Egiziani, ma furono inghiottiti.

30

Per fede caddero le mura di Gerico, dopo che ne avevano fatto il giro per sette giorni.

31

Per fede Raab, la prostituta, non perì con gl'increduli, avendo accolto con benevolenza gli esploratori.

32

E che dirò ancora? Mi mancherebbe il tempo, se volessi narrare di Gedeone, di Barak, di Sansone, di Iefte, di Davide, di Samuele e dei profeti,

33

i quali per fede conquistarono regni, esercitarono la giustizia, conseguirono le promesse, chiusero le fauci dei leoni,

34

spensero la violenza del fuoco, scamparono al taglio della spada, trovarono forza dalla loro debolezza, divennero forti in guerra, respinsero invasioni di stranieri.

35

Alcune donne riacquistarono per risurrezione i loro morti. Altri poi furono torturati, non accettando la liberazione loro offerta, per ottenere una migliore risurrezione.

36

Altri, infine, subirono scherni e flagelli, catene e prigionia.

37

Furono lapidati, torturati, segati, furono uccisi di spada, andarono in giro coperti di pelli di pecora e di capra, bisognosi, tribolati, maltrattati -

38

di loro il mondo non era degno! -, vaganti per i deserti, sui monti, tra le caverne e le spelonche della terra.

39

Eppure, tutti costoro, pur avendo ricevuto per la loro fede una buona testimonianza, non conseguirono la promessa:

40

Dio aveva in vista qualcosa di meglio per noi, perché essi non ottenessero la perfezione senza di noi.

Ebrei 12


Ebrei Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 11

Ebrei

Ritornare all Indice

Capitolo 12

1

Anche noi dunque, circondati da un così gran nugolo di testimoni, deposto tutto ciò che è di peso e il peccato che ci assedia, corriamo con perseveranza nella corsa che ci sta davanti,

2

tenendo fisso lo sguardo su Gesù, autore e perfezionatore della fede. Egli in cambio della gioia che gli era posta innanzi, si sottopose alla croce, disprezzando l'ignominia, e si è assiso alla destra del trono di Dio.

3

Pensate attentamente a colui che ha sopportato contro di sé una così grande ostilità dei peccatori, perché non vi stanchiate perdendovi d'animo.

4

Non avete ancora resistito fino al sangue nella vostra lotta contro il peccato

5

e avete gia dimenticato l'esortazione a voi rivolta come a figli: e non ti perdere d'animo quando sei ripreso da lui;

6

perché il Signore corregge colui che egli ama e sferza chiunque riconosce come figlio.

7

E' per la vostra correzione che voi soffrite! Dio vi tratta come figli; e qual è il figlio che non è corretto dal padre?

8

Se siete senza correzione, mentre tutti ne hanno avuto la loro parte, siete bastardi, non figli!

9

Del resto, noi abbiamo avuto come correttori i nostri padri secondo la carne e li abbiamo rispettati; non ci sottometteremo perciò molto di più al Padre degli spiriti, per avere la vita?

10

Costoro infatti ci correggevano per pochi giorni, come sembrava loro; Dio invece lo fa per il nostro bene, allo scopo di renderci partecipi della sua santità.

11

Certo, ogni correzione, sul momento, non sembra causa di gioia, ma di tristezza; dopo però arreca un frutto di pace e di giustizia a quelli che per suo mezzo sono stati addestrati.

12

Perciò rinfrancate le mani cadenti e le ginocchia infiacchite

13

e raddrizzate le vie storte per i vostri passi, perché il piede zoppicante non abbia a storpiarsi, ma piuttosto a guarire.

14

Cercate la pace con tutti e la santificazione, senza la quale nessuno vedrà mai il Signore,

15

vigilando che nessuno venga meno alla grazia di Dio. Non spunti né cresca alcuna radice velenosa in mezzo a voi e così molti ne siano infettati;

16

non vi sia nessun fornicatore o nessun profanatore, come Esaù, che in cambio di una sola pietanza vendette la sua primogenitura.

17

E voi ben sapete che in seguito, quando volle ereditare la benedizione, fu respinto, perché non trovò possibilità che il padre mutasse sentimento, sebbene glielo richiedesse con lacrime.

18

Voi infatti non vi siete accostati a un luogo tangibile e a un fuoco ardente, né a oscurità, tenebra e tempesta,

19

né a squillo di tromba e a suono di parole, mentre quelli che lo udivano scongiuravano che Dio non rivolgesse più a loro la parola;

20

non potevano infatti sopportare l'intimazione: Se anche una bestia tocca il monte sia lapidata.

21

Lo spettacolo, in realtà, era così terrificante che Mosè disse: Ho paura e tremo.

22

Voi vi siete invece accostati al monte di Sion e alla città del Dio vivente, alla Gerusalemme celeste e a miriadi di angeli, all'adunanza festosa

23

e all'assemblea dei primogeniti iscritti nei cieli, al Dio giudice di tutti e agli spiriti dei giusti portati alla perfezione,

24

al Mediatore della Nuova Alleanza e al sangue dell'aspersione dalla voce più eloquente di quello di Abele.

25

Guardatevi perciò di non rifiutare Colui che parla; perché se quelli non trovarono scampo per aver rifiutato colui che promulgava decreti sulla terra, molto meno lo troveremo noi, se volteremo le spalle a Colui che parla dai cieli.

26

La sua voce infatti un giorno scosse la terra; adesso invece ha fatto questa promessa: Ancora una volta io scuoterò non solo la terra, ma anche il cielo.

27

La parola ancora una volta sta a indicare che le cose che possono essere scosse son destinate a passare, in quanto cose create, perché rimangano quelle che sono incrollabili.

28

Perciò, poiché noi riceviamo in eredità un regno incrollabile, conserviamo questa grazia e per suo mezzo rendiamo un culto gradito a Dio, con riverenza e timore;

29

perché il nostro Dio è un fuoco divoratore.

Ebrei 13


Ebrei Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 12

Ebrei

Ritornare all Indice

Capitolo 13

1

Perseverate nell'amore fraterno.

2

Non dimenticate l'ospitalità; alcuni, praticandola, hanno accolto degli angeli senza saperlo.

3

Ricordatevi dei carcerati, come se foste loro compagni di carcere, e di quelli che soffrono, essendo anche voi in un corpo mortale.

4

Il matrimonio sia rispettato da tutti e il talamo sia senza macchia. I fornicatori e gli adùlteri saranno giudicati da Dio.

5

La vostra condotta sia senza avarizia; accontentatevi di quello che avete, perché Dio stesso ha detto: Non ti lascerò e non ti abbandonerò.

6

Così possiamo dire con fiducia: Che mi potrà fare l'uomo?

7

Ricordatevi dei vostri capi, i quali vi hanno annunziato la parola di Dio; considerando attentamente l'esito del loro tenore di vita, imitatene la fede.

8

Gesù Cristo è lo stesso ieri, oggi e sempre!

9

Non lasciatevi sviare da dottrine diverse e peregrine, perché è bene che il cuore venga rinsaldato dalla grazia, non da cibi che non hanno mai recato giovamento a coloro che ne usarono.

10

Noi abbiamo un altare del quale non hanno alcun diritto di mangiare quelli che sono al servizio del Tabernacolo.

11

Infatti i corpi degli animali, il cui sangue vien portato nel santuario dal sommo sacerdote per i peccati, vengono bruciati fuori dell'accampamento.

12

Perciò anche Gesù, per santificare il popolo con il proprio sangue, patì fuori della porta della città.

13

Usciamo dunque anche noi dall'accampamento e andiamo verso di lui, portando il suo obbrobrio,

14

perché non abbiamo quaggiù una città stabile, ma cerchiamo quella futura.

15

Per mezzo di lui dunque offriamo continuamente un sacrificio di lode a Dio, cioè il frutto di labbra che confessano il suo nome.

16

Non scordatevi della beneficenza e di far parte dei vostri beni agli altri, perché di tali sacrifici il Signore si compiace.

17

Obbedite ai vostri capi e state loro sottomessi, perché essi vegliano su di voi, come chi ha da renderne conto; obbedite, perché facciano questo con gioia e non gemendo: ciò non sarebbe vantaggioso per voi.

18

Pregate per noi, poiché crediamo di avere una buona coscienza, desiderando di comportarci bene in tutto.

19

Con maggiore insistenza poi vi esorto a farlo, perché possa esservi restituito al più presto.

20

Il Dio della pace che ha fatto tornare dai morti il Pastore grande delle pecore, in virtù del sangue di un'alleanza eterna, il Signore nostro Gesù,

21

vi renda perfetti in ogni bene, perché possiate compiere la sua volontà, operando in voi ciò che a lui è gradito per mezzo di Gesù Cristo, al quale sia gloria nei secoli dei secoli. Amen.

22

Vi raccomando, fratelli, accogliete questa parola di esortazione; proprio per questo molto brevemente vi ho scritto.

23

Sappiate che il nostro fratello Timòteo è stato messo in libertà; se arriva presto, vi vedrò insieme con lui.

24

Salutate tutti i vostri capi e tutti i santi. Vi salutano quelli d'Italia. La grazia sia con tutti voi.

Giacomo 1


Giacomo Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Ebrei 13

Giacomo

Ritornare all Indice

Capitolo 1

1

Giacomo, servo di Dio e del Signore Gesù Cristo, alle dodici tribù disperse nel mondo, salute.

2

Considerate perfetta letizia, miei fratelli, quando subite ogni sorta di prove,

3

sapendo che la prova della vostra fede produce la pazienza.

4

E la pazienza completi l'opera sua in voi, perché siate perfetti e integri, senza mancare di nulla.

5

Se qualcuno di voi manca di sapienza, la domandi a Dio, che dona a tutti generosamente e senza rinfacciare, e gli sarà data.

6

La domandi però con fede, senza esitare, perché chi esita somiglia all'onda del mare mossa e agitata dal vento;

7

e non pensi di ricevere qualcosa dal Signore

8

un uomo che ha l'animo oscillante e instabile in tutte le sue azioni.

9

Il fratello di umili condizioni si rallegri della sua elevazione

10

e il ricco della sua umiliazione, perché passerà come fiore d'erba.

11

Si leva il sole col suo ardore e fa seccare l'erba e il suo fiore cade, e la bellezza del suo aspetto svanisce. Così anche il ricco appassirà nelle sue imprese.

12

Beato l'uomo che sopporta la tentazione, perché una volta superata la prova riceverà la corona della vita che il Signore ha promesso a quelli che lo amano.

13

Nessuno, quando è tentato, dica: «Sono tentato da Dio» perché Dio non può essere tentato dal male e non tenta nessuno al male.

14

Ciascuno piuttosto è tentato dalla propria concupiscenza che lo attrae e lo seduce;

15

poi la concupiscenza concepisce e genera il peccato, e il peccato, quand'è consumato, produce la morte.

16

Non andate fuori strada, fratelli miei carissimi;

17

ogni buon regalo e ogni dono perfetto viene dall'alto e discende dal Padre della luce, nel quale non c'è variazione né ombra di cambiamento.

18

Di sua volontà egli ci ha generati con una parola di verità, perché noi fossimo come una primizia delle sue creature.

19

Lo sapete, fratelli miei carissimi: sia ognuno pronto ad ascoltare, lento a parlare, lento all'ira.

20

Perché l'ira dell'uomo non compie ciò che è giusto davanti a Dio.

21

Perciò, deposta ogni impurità e ogni resto di malizia, accogliete con docilità la parola che è stata seminata in voi e che può salvare le vostre anime.

22

Siate di quelli che mettono in pratica la parola e non soltanto ascoltatori, illudendo voi stessi.

23

Perché se uno ascolta soltanto e non mette in pratica la parola, somiglia a un uomo che osserva il proprio volto in uno specchio:

24

appena s'è osservato, se ne va, e subito dimentica com'era.

25

Chi invece fissa lo sguardo sulla legge perfetta, la legge della libertà, e le resta fedele, non come un ascoltatore smemorato ma come uno che la mette in pratica, questi troverà la sua felicità nel praticarla.

26

Se qualcuno pensa di essere religioso, ma non frena la lingua e inganna così il suo cuore, la sua religione è vana.

27

Una religione pura e senza macchia davanti a Dio nostro Padre è questa: soccorrere gli orfani e le vedove nelle loro afflizioni e conservarsi puri da questo mondo.

Giacomo 2


Giacomo Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giacomo 1

Giacomo

Ritornare all Indice

Capitolo 2

1

Fratelli miei, non mescolate a favoritismi personali la vostra fede nel Signore nostro Gesù Cristo, Signore della gloria.

2

Supponiamo che entri in una vostra adunanza qualcuno con un anello d'oro al dito, vestito splendidamente, ed entri anche un povero con un vestito logoro.

3

Se voi guardate a colui che è vestito splendidamente e gli dite: «Tu siediti qui comodamente», e al povero dite: «Tu mettiti in piedi lì», oppure: «Siediti qui ai piedi del mio sgabello»,

4

non fate in voi stessi preferenze e non siete giudici dai giudizi perversi?

5

Ascoltate, fratelli miei carissimi: Dio non ha forse scelto i poveri nel mondo per farli ricchi con la fede ed eredi del regno che ha promesso a quelli che lo amano?

6

Voi invece avete disprezzato il povero! Non sono forse i ricchi che vi tiranneggiano e vi trascinano davanti ai tribunali?

7

Non sono essi che bestemmiano il bel nome che è stato invocato sopra di voi?

8

Certo, se adempite il più importante dei comandamenti secondo la Scrittura: amerai il prossimo tuo come te stesso, fate bene;

9

ma se fate distinzione di persone, commettete un peccato e siete accusati dalla legge come trasgressori.

10

Poiché chiunque osservi tutta la legge, ma la trasgredisca anche in un punto solo, diventa colpevole di tutto;

11

infatti colui che ha detto: Non commettere adulterio, ha detto anche: Non uccidere. legge.

12

Parlate e agite come persone che devono essere giudicate secondo una legge di libertà, perché

13

il giudizio sarà senza misericordia contro chi non avrà usato misericordia; la misericordia invece ha sempre la meglio nel giudizio.

14

Che giova, fratelli miei, se uno dice di avere la fede ma non ha le opere? Forse che quella fede può salvarlo?

15

Se un fratello o una sorella sono senza vestiti e sprovvisti del cibo quotidiano

16

e uno di voi dice loro: «Andatevene in pace, riscaldatevi e saziatevi», ma non date loro il necessario per il corpo, che giova?

17

Così anche la fede: se non ha le opere, è morta in se stessa.

18

Al contrario uno potrebbe dire: Tu hai la fede ed io ho le opere; mostrami la tua fede senza le opere, ed io con le mie opere ti mostrerò la mia fede.

19

Tu credi che c'è un Dio solo? Fai bene; anche i demòni lo credono e tremano!

20

Ma vuoi sapere, o insensato, come la fede senza le opere è senza calore?

21

Abramo, nostro padre, non fu forse giustificato per le opere, quando offrì Isacco, suo figlio, sull'altare?

22

Vedi che la fede cooperava con le opere di lui, e che per le opere quella fede divenne perfetta

23

e si compì la Scrittura che dice: E Abramo ebbe fede in Dio e gli fu accreditato a giustizia, e fu chiamato amico di Dio.

24

Vedete che l'uomo viene giustificato in base alle opere e non soltanto in base alla fede.

25

Così anche Raab, la meretrice, non venne forse giustificata in base alle opere per aver dato ospitalità agli esploratori e averli rimandati per altra via?

26

Infatti come il corpo senza lo spirito è morto, così anche la fede senza le opere è morta.

Giacomo 3


Giacomo Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giacomo 2

Giacomo

Ritornare all Indice

Capitolo 3

1

Fratelli miei, non vi fate maestri in molti, sapendo che noi riceveremo un giudizio più severo,

2

poiché tutti quanti manchiamo in molte cose. Se uno non manca nel parlare, è un uomo perfetto, capace di tenere a freno anche tutto il corpo.

3

Quando mettiamo il morso in bocca ai cavalli perché ci obbediscano, possiamo dirigere anche tutto il loro corpo.

4

Ecco, anche le navi, benché siano così grandi e vengano spinte da venti gagliardi, sono guidate da un piccolissimo timone dovunque vuole chi le manovra.

5

Così anche la lingua: è un piccolo membro e può vantarsi di grandi cose. Vedete un piccolo fuoco quale grande foresta può incendiare!

6

Anche la lingua è un fuoco, è il mondo dell'iniquità, vive inserita nelle nostre membra e contamina tutto il corpo e incendia il corso della vita, traendo la sua fiamma dalla Geenna.

7

Infatti ogni sorta di bestie e di uccelli, di rettili e di esseri marini sono domati e sono stati domati dalla razza umana,

8

ma la lingua nessun uomo la può domare: è un male ribelle, è piena di veleno mortale.

9

Con essa benediciamo il Signore e Padre e con essa malediciamo gli uomini fatti a somiglianza di Dio.

10

E' dalla stessa bocca che esce benedizione e maledizione. Non dev'essere così, fratelli miei!

11

Forse la sorgente può far sgorgare dallo stesso getto acqua dolce e amara?

12

Può forse, miei fratelli, un fico produrre olive o una vite produrre fichi? Neppure una sorgente salata può produrre acqua dolce.

13

Chi è saggio e accorto tra voi? Mostri con la buona condotta le sue opere ispirate a saggia mitezza.

14

Ma se avete nel vostro cuore gelosia amara e spirito di contesa, non vantatevi e non mentite contro la verità.

15

Non è questa la sapienza che viene dall'alto: è terrena, carnale, diabolica;

16

poiché dove c'è gelosia e spirito di contesa, c'è disordine e ogni sorta di cattive azioni.

17

La sapienza che viene dall'alto invece è anzitutto pura; poi pacifica, mite, arrendevole, piena di misericordia e di buoni frutti, senza parzialità, senza ipocrisia.

18

Un frutto di giustizia viene seminato nella pace per coloro che fanno opera di pace.

Giacomo 4


Giacomo Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giacomo 3

Giacomo

Ritornare all Indice

Capitolo 4

1

Da che cosa derivano le guerre e le liti che sono in mezzo a voi? Non vengono forse dalle vostre passioni che combattono nelle vostre membra?

2

Bramate e non riuscite a possedere e uccidete; invidiate e non riuscite ad ottenere, combattete e fate guerra! Non avete perché non chiedete;

3

chiedete e non ottenete perché chiedete male, per spendere per i vostri piaceri.

4

Gente infedele! Non sapete che amare il mondo è odiare Dio? Chi dunque vuole essere amico del mondo si rende nemico di Dio.

5

O forse pensate che la Scrittura dichiari invano: fino alla gelosia ci ama lo Spirito che egli ha fatto abitare in noi?

6

Ci dà anzi una grazia più grande; per questo dice: agli umili invece dà la sua grazia.

7

Sottomettetevi dunque a Dio; resistete al diavolo, ed egli fuggirà da voi.

8

Avvicinatevi a Dio ed egli si avvicinerà a voi. Purificate le vostre mani, o peccatori, e santificate i vostri cuori, o irresoluti.

9

Gemete sulla vostra miseria, fate lutto e piangete; il vostro riso si muti in lutto e la vostra allegria in tristezza.

10

Umiliatevi davanti al Signore ed egli vi esalterà.

11

Non sparlate gli uni degli altri, fratelli. Chi sparla del fratello o giudica il fratello, parla contro la legge e giudica la legge. E se tu giudichi la legge non sei più uno che osserva la legge, ma uno che la giudica.

12

Ora, uno solo è legislatore e giudice, Colui che può salvare e rovinare; ma chi sei tu che ti fai giudice del tuo prossimo?

13

E ora a voi, che dite: «Oggi o domani andremo nella tal città e vi passeremo un anno e faremo affari e guadagni»,

14

mentre non sapete cosa sarà domani! poi scompare.

15

Dovreste dire invece: Se il Signore vorrà, vivremo e faremo questo o quello.

16

Ora invece vi vantate nella vostra arroganza; ogni vanto di questo genere è iniquo.

17

Chi dunque sa fare il bene e non lo compie, commette peccato.

Giacomo 5


Giacomo Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giacomo 4

Giacomo

Ritornare all Indice

Capitolo 5

1

E ora a voi, ricchi: piangete e gridate per le sciagure che vi sovrastano!

2

Le vostre ricchezze sono imputridite,

3

le vostre vesti sono state divorate dalle tarme; il vostro oro e il vostro argento sono consumati dalla ruggine, la loro ruggine si leverà a testimonianza contro di voi e divorerà le vostre carni come un fuoco. Avete accumulato tesori per gli ultimi giorni!

4

Ecco, il salario da voi defraudato ai lavoratori che hanno mietuto le vostre terre grida; e le proteste dei mietitori sono giunte alle orecchie del Signore degli eserciti.

5

Avete gozzovigliato sulla terra e vi siete saziati di piaceri, vi siete ingrassati per il giorno della strage.

6

Avete condannato e ucciso il giusto ed egli non può opporre resistenza.

7

Siate dunque pazienti, fratelli, fino alla venuta del Signore. Guardate l'agricoltore: egli aspetta pazientemente il prezioso frutto della terra finché abbia ricevuto le piogge d'autunno e le piogge di primavera.

8

Siate pazienti anche voi, rinfrancate i vostri cuori, perché la venuta del Signore è vicina.

9

Non lamentatevi, fratelli, gli uni degli altri, per non essere giudicati; ecco, il giudice è alle porte.

10

Prendete, o fratelli, a modello di sopportazione e di pazienza i profeti che parlano nel nome del Signore.

11

Ecco, noi chiamiamo beati quelli che hanno sopportato con pazienza. Avete udito parlare della pazienza di Giobbe e conoscete la sorte finale che gli riserbò il Signore, perché il Signore è ricco di misericordia e di compassione.

12

Soprattutto, fratelli miei, non giurate, né per il cielo, né per la terra, né per qualsiasi altra cosa; ma il vostro «sì» sia sì, e il vostro «no» no, per non incorrere nella condanna.

13

Chi tra voi è nel dolore, preghi; chi è nella gioia salmeggi.

14

Chi è malato, chiami a sé i presbiteri della Chiesa e preghino su di lui, dopo averlo unto con olio, nel nome del Signore.

15

E la preghiera fatta con fede salverà il malato: il Signore lo rialzerà e se ha commesso peccati, gli saranno perdonati.

16

Confessate perciò i vostri peccati gli uni agli altri e pregate gli uni per gli altri per essere guariti. Molto vale la preghiera del giusto fatta con insistenza.

17

Elia era un uomo della nostra stessa natura: pregò intensamente che non piovesse e non piovve sulla terra per tre anni e sei mesi.

18

Poi pregò di nuovo e il cielo diede la pioggia e la terra produsse il suo frutto.

19

Fratelli miei, se uno di voi si allontana dalla verità e un altro ve lo riconduce,

20

costui sappia che chi riconduce un peccatore dalla sua via di errore, salverà la sua anima dalla morte e coprirà una moltitudine di peccati.

Pietro 1 1


Pietro 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giacomo 5

Pietro 1

Ritornare all Indice

Capitolo 1

1

Pietro, apostolo di Gesù Cristo, ai fedeli dispersi nel Ponto, nella Galazia, nella Cappadòcia, nell'Asia e nella Bitinia, eletti

2

secondo la prescienza di Dio Padre, mediante la santificazione dello Spirito, per obbedire a Gesù Cristo e per essere aspersi del suo sangue: grazia e pace a voi in abbondanza.

3

Sia benedetto Dio e Padre del Signore nostro Gesù Cristo; nella sua grande misericordia egli ci ha rigenerati, mediante la risurrezione di Gesù Cristo dai morti, per una speranza viva,

4

per una eredità che non si corrompe, non si macchia e non marcisce. Essa è conservata nei cieli per voi,

5

che dalla potenza di Dio siete custoditi mediante la fede, per la vostra salvezza, prossima a rivelarsi negli ultimi tempi.

6

Perciò siete ricolmi di gioia, anche se ora dovete essere un po' afflitti da varie prove,

7

perché il valore della vostra fede, molto più preziosa dell'oro, che, pur destinato a perire, tuttavia si prova col fuoco, torni a vostra lode, gloria e onore nella manifestazione di Gesù Cristo:

8

voi lo amate, pur senza averlo visto; e ora senza vederlo credete in lui. Perciò esultate di gioia indicibile e gloriosa,

9

mentre conseguite la mèta della vostra fede, cioè la salvezza delle anime.

10

Su questa salvezza indagarono e scrutarono i profeti che profetizzarono sulla grazia a voi destinata

11

cercando di indagare a quale momento o a quali circostanze accennasse lo Spirito di Cristo che era in loro, quando prediceva le sofferenze destinate a Cristo e le glorie che dovevano seguirle.

12

E fu loro rivelato che non per se stessi, ma per voi, erano ministri di quelle cose che ora vi sono state annunziate da coloro che vi hanno predicato il vangelo nello Spirito Santo mandato dal cielo; cose nelle quali gli angeli desiderano fissare lo sguardo.

13

Perciò, dopo aver preparato la vostra mente all'azione, siate vigilanti, fissate ogni speranza in quella grazia che vi sarà data quando Gesù Cristo si rivelerà.

14

Come figli obbedienti, non conformatevi ai desideri d'un tempo, quando eravate nell'ignoranza,

15

ma ad immagine del Santo che vi ha chiamati, diventate santi anche voi in tutta la vostra condotta;

16

poiché sta scritto: Voi sarete santi, perché io sono santo.

17

E se pregando chiamate Padre colui che senza riguardi personali giudica ciascuno secondo le sue opere, comportatevi con timore nel tempo del vostro pellegrinaggio.

18

Voi sapete che non a prezzo di cose corruttibili, come l'argento e l'oro, foste liberati dalla vostra vuota condotta ereditata dai vostri padri,

19

ma con il sangue prezioso di Cristo, come di agnello senza difetti e senza macchia.

20

Egli fu predestinato gia prima della fondazione del mondo, ma si è manifestato negli ultimi tempi per voi.

21

E voi per opera sua credete in Dio, che l'ha risuscitato dai morti e gli ha dato gloria e così la vostra fede e la vostra speranza sono fisse in Dio.

22

Dopo aver santificato le vostre anime con l'obbedienza alla verità, per amarvi sinceramente come fratelli, amatevi intensamente, di vero cuore, gli uni gli altri,

23

essendo stati rigenerati non da un seme corruttibile, ma immortale, cioè dalla parola di Dio viva ed eterna.

24

Poiché e ogni loro splendore è come fiore d'erba. L'erba inaridisce, i fiori cadono,

25

ma la parola del Signore rimane in eterno.

Pietro 1 2


Pietro 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Pietro 1 1

Pietro 1

Ritornare all Indice

Capitolo 2

1

Deposta dunque ogni malizia e ogni frode e ipocrisia, le gelosie e ogni maldicenza,

2

come bambini appena nati bramate il puro latte spirituale, per crescere con esso verso la salvezza:

3

se davvero avete gia gustato come è buono il Signore.

4

Stringendovi a lui, pietra viva, rigettata dagli uomini, ma scelta e preziosa davanti a Dio,

5

anche voi venite impiegati come pietre vive per la costruzione di un edificio spirituale, per un sacerdozio santo, per offrire sacrifici spirituali graditi a Dio, per mezzo di Gesù Cristo.

6

Si legge infatti nella Scrittura: una pietra angolare, scelta, preziosa e chi crede in essa non resterà confuso.

7

Onore dunque a voi che credete; ma per gli increduli è divenuta la pietra angolare,

8

sasso d'inciampo e pietra di scandalo. destinati.

9

Ma voi siete la stirpe eletta, il sacerdozio regale, la nazione santa, il popolo che Dio si è acquistato perché proclami le opere meravigliose di lui che vi ha chiamato dalle tenebre alla sua ammirabile luce;

10

voi, che un tempo eravate non-popolo, ora invece siete il popolo di Dio; voi, un tempo esclusi dalla misericordia, ora invece avete ottenuto misericordia.

11

Carissimi, io vi esorto come stranieri e pellegrini ad astenervi dai desideri della carne che fanno guerra all'anima.

12

La vostra condotta tra i pagani sia irreprensibile, perché mentre vi calunniano come malfattori, al vedere le vostre buone opere giungano a glorificare Dio nel giorno del giudizio.

13

State sottomessi ad ogni istituzione umana per amore del Signore: sia al re come sovrano,

14

sia ai governatori come ai suoi inviati per punire i malfattori e premiare i buoni.

15

Perché questa è la volontà di Dio: che, operando il bene, voi chiudiate la bocca all'ignoranza degli stolti.

16

Comportatevi come uomini liberi, non servendovi della libertà come di un velo per coprire la malizia, ma come servitori di Dio.

17

Onorate tutti, amate i vostri fratelli, temete Dio, onorate il re.

18

Domestici, state soggetti con profondo rispetto ai vostri padroni, non solo a quelli buoni e miti, ma anche a quelli difficili.

19

E' una grazia per chi conosce Dio subire afflizioni, soffrendo ingiustamente;

20

che gloria sarebbe infatti sopportare il castigo se avete mancato? Ma se facendo il bene sopporterete con pazienza la sofferenza, ciò sarà gradito davanti a Dio.

21

A questo infatti siete stati chiamati, poiché anche Cristo patì per voi, lasciandovi un esempio, perché ne seguiate le orme:

22

egli non commise peccato e non si trovò inganno sulla sua bocca,

23

oltraggiato non rispondeva con oltraggi, e soffrendo non minacciava vendetta, ma rimetteva la sua causa a colui che giudica con giustizia.

24

Egli portò i nostri peccati nel suo corpo sul legno della croce, perché, non vivendo più per il peccato, vivessimo per la giustizia;

25

dalle sue piaghe siete stati guariti. Eravate erranti come pecore, ma ora siete tornati al pastore e guardiano delle vostre anime.

Pietro 1 3


Pietro 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Pietro 1 2

Pietro 1

Ritornare all Indice

Capitolo 3

1

Ugualmente voi, mogli, state sottomesse ai vostri mariti perché, anche se alcuni si rifiutano di credere alla parola, vengano dalla condotta delle mogli, senza bisogno di parole, conquistati

2

considerando la vostra condotta casta e rispettosa.

3

Il vostro ornamento non sia quello esteriore - capelli intrecciati, collane d'oro, sfoggio di vestiti -;

4

cercate piuttosto di adornare l'interno del vostro cuore con un'anima incorruttibile piena di mitezza e di pace: ecco ciò che è prezioso davanti a Dio.

5

Così una volta si ornavano le sante donne che speravano in Dio; esse stavano sottomesse ai loro mariti,

6

come Sara che obbediva ad Abramo, chiamandolo signore. Di essa siete diventate figlie, se operate il bene e non vi lasciate sgomentare da alcuna minaccia.

7

E ugualmente voi, mariti, trattate con riguardo le vostre mogli, perché il loro corpo è più debole, e rendete loro onore perché partecipano con voi della grazia della vita: così non saranno impedite le vostre preghiere.

8

E finalmente siate tutti concordi, partecipi delle gioie e dei dolori degli altri, animati da affetto fraterno, misericordiosi, umili;

9

non rendete male per male, né ingiuria per ingiuria, ma, al contrario, rispondete benedicendo; poiché a questo siete stati chiamati per avere in eredità la benedizione.

10

Infatti: trattenga la sua lingua dal male e le sue labbra da parole d'inganno;

11

eviti il male e faccia il bene, cerchi la pace e la segua,

12

perché gli occhi del Signore sono sopra i giusti e le sue orecchie sono attente alle loro preghiere; ma il volto del Signore è contro coloro che fanno il male.

13

E chi vi potrà fare del male, se sarete ferventi nel bene?

14

E se anche doveste soffrire per la giustizia, beati voi! Non vi sgomentate per paura di loro, né vi turbate,

15

ma adorate il Signore, Cristo, nei vostri cuori, pronti sempre a rispondere a chiunque vi domandi ragione della speranza che è in voi. Tuttavia questo sia fatto con dolcezza e rispetto,

16

con una retta coscienza, perché nel momento stesso in cui si parla male di voi rimangano svergognati quelli che malignano sulla vostra buona condotta in Cristo.

17

E' meglio infatti, se così vuole Dio, soffrire operando il bene che facendo il male.

18

Anche Cristo è morto una volta per sempre per i peccati, giusto per gli ingiusti, per ricondurvi a Dio; messo a morte nella carne, ma reso vivo nello spirito.

19

E in spirito andò ad annunziare la salvezza anche agli spiriti che attendevano in prigione;

20

essi avevano un tempo rifiutato di credere quando la magnanimità di Dio pazientava nei giorni di Noè, mentre si fabbricava l'arca, nella quale poche persone, otto in tutto, furono salvate per mezzo dell'acqua.

21

Figura, questa, del battesimo, che ora salva voi; esso non è rimozione di sporcizia del corpo, ma invocazione di salvezza rivolta a Dio da parte di una buona coscienza, in virtù della risurrezione di Gesù Cristo,

22

il quale è alla destra di Dio, dopo essere salito al cielo e aver ottenuto la sovranità sugli angeli, i Principati e le Potenze.

Pietro 1 4


Pietro 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Pietro 1 3

Pietro 1

Ritornare all Indice

Capitolo 4

1

Poiché dunque Cristo soffrì nella carne, anche voi armatevi degli stessi sentimenti; chi ha sofferto nel suo corpo ha rotto definitivamente col peccato,

2

per non servire più alle passioni umane ma alla volontà di Dio, nel tempo che gli rimane in questa vita mortale.

3

Basta col tempo trascorso nel soddisfare le passioni del paganesimo, vivendo nelle dissolutezze, nelle passioni, nelle crapule, nei bagordi, nelle ubriachezze e nel culto illecito degli idoli.

4

Per questo trovano strano che voi non corriate insieme con loro verso questo torrente di perdizione e vi oltraggiano.

5

Ma renderanno conto a colui che è pronto a giudicare i vivi e i morti;

6

infatti è stata annunziata la buona novella anche ai morti, perché pur avendo subìto, perdendo la vita del corpo, la condanna comune a tutti gli uomini, vivano secondo Dio nello spirito.

7

La fine di tutte le cose è vicina. Siate dunque moderati e sobri, per dedicarvi alla preghiera.

8

Soprattutto conservate tra voi una grande carità, perché la carità copre una moltitudine di peccati.

9

Praticate l'ospitalità gli uni verso gli altri, senza mormorare.

10

Ciascuno viva secondo la grazia ricevuta, mettendola a servizio degli altri, come buoni amministratori di una multiforme grazia di Dio.

11

Chi parla, lo faccia come con parole di Dio; chi esercita un ufficio, lo compia con l'energia ricevuta da Dio, perché in tutto venga glorificato Dio per mezzo di Gesù Cristo, al quale appartiene la gloria e la potenza nei secoli dei secoli. Amen!

12

Carissimi, non siate sorpresi per l'incendio di persecuzione che si è acceso in mezzo a voi per provarvi, come se vi accadesse qualcosa di strano.

13

Ma nella misura in cui partecipate alle sofferenze di Cristo, rallegratevi perché anche nella rivelazione della sua gloria possiate rallegrarvi ed esultare.

14

Beati voi, se venite insultati per il nome di Cristo, perché lo Spirito della gloria e lo Spirito di Dio riposa su di voi.

15

Nessuno di voi abbia a soffrire come omicida o ladro o malfattore o delatore.

16

Ma se uno soffre come cristiano, non ne arrossisca; glorifichi anzi Dio per questo nome.

17

E' giunto infatti il momento in cui inizia il giudizio dalla casa di Dio; e se inizia da noi, quale sarà la fine di coloro che rifiutano di credere al vangelo di Dio?

18

E se il giusto a stento si salverà, che ne sarà dell'empio e del peccatore?

19

Perciò anche quelli che soffrono secondo il volere di Dio, si mettano nelle mani del loro Creatore fedele e continuino a fare il bene.

Pietro 1 5


Pietro 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Pietro 1 4

Pietro 1

Ritornare all Indice

Capitolo 5

1

Esorto gli anziani che sono tra voi, quale anziano come loro, testimone delle sofferenze di Cristo e partecipe della gloria che deve manifestarsi:

2

pascete il gregge di Dio che vi è affidato, sorvegliandolo non per forza ma volentieri secondo Dio; non per vile interesse, ma di buon animo;

3

non spadroneggiando sulle persone a voi affidate, ma facendovi modelli del gregge.

4

E quando apparirà il pastore supremo, riceverete la corona della gloria che non appassisce.

5

Ugualmente, voi, giovani, siate sottomessi agli anziani. Rivestitevi tutti di umiltà gli uni verso gli altri, perché ma dà grazia agli umili.

6

Umiliatevi dunque sotto la potente mano di Dio, perché vi esalti al tempo opportuno,

7

gettando in lui ogni vostra preoccupazione, perché egli ha cura di voi.

8

Siate temperanti, vigilate. Il vostro nemico, il diavolo, come leone ruggente va in giro, cercando chi divorare.

9

Resistetegli saldi nella fede, sapendo che i vostri fratelli sparsi per il mondo subiscono le stesse sofferenze di voi.

10

E il Dio di ogni grazia, il quale vi ha chiamati alla sua gloria eterna in Cristo, egli stesso vi ristabilirà, dopo una breve sofferenza vi confermerà e vi renderà forti e saldi.

11

A lui la potenza nei secoli. Amen!

12

Vi ho scritto, come io ritengo, brevemente per mezzo di Silvano, fratello fedele, per esortarvi e attestarvi che questa è la vera grazia di Dio. In essa state saldi!

13

Vi saluta la comunità che è stata eletta come voi e dimora in Babilonia; e anche Marco, mio figlio.

14

Salutatevi l'un l'altro con bacio di carità. Pace a voi tutti che siete in Cristo!

Pietro 2 1


Pietro 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Pietro 1 5

Pietro 2

Ritornare all Indice

Capitolo 1

1

Simon Pietro, servo e apostolo di Gesù Cristo, a coloro che hanno ricevuto in sorte con noi la stessa preziosa fede per la giustizia del nostro Dio e salvatore Gesù Cristo:

2

grazia e pace sia concessa a voi in abbondanza nella conoscenza di Dio e di Gesù Signore nostro.

3

La sua potenza divina ci ha fatto dono di ogni bene per quanto riguarda la vita e la pietà, mediante la conoscenza di colui che ci ha chiamati con la sua gloria e potenza.

4

Con queste ci ha donato i beni grandissimi e preziosi che erano stati promessi, perché diventaste per loro mezzo partecipi della natura divina, essendo sfuggiti alla corruzione che è nel mondo a causa della concupiscenza.

5

Per questo mettete ogni impegno per aggiungere alla vostra fede la virtù, alla virtù la conoscenza,

6

alla conoscenza la temperanza, alla temperanza la pazienza, alla pazienza la pietà,

7

alla pietà l'amore fraterno, all'amore fraterno la carità.

8

Se queste cose si trovano in abbondanza in voi, non vi lasceranno oziosi né senza frutto per la conoscenza del Signore nostro Gesù Cristo.

9

Chi invece non ha queste cose è cieco e miope, dimentico di essere stato purificato dai suoi antichi peccati.

10

Quindi, fratelli, cercate di render sempre più sicura la vostra vocazione e la vostra elezione. Se farete questo non inciamperete mai.

11

Così infatti vi sarà ampiamente aperto l'ingresso nel regno eterno del Signore nostro e salvatore Gesù Cristo.

12

Perciò penso di rammentarvi sempre queste cose, benché le sappiate e stiate saldi nella verità che possedete.

13

Io credo giusto, finché sono in questa tenda del corpo, di tenervi desti con le mie esortazioni,

14

sapendo che presto dovrò lasciare questa mia tenda, come mi ha fatto intendere anche il Signore nostro Gesù Cristo.

15

E procurerò che anche dopo la mia partenza voi abbiate a ricordarvi di queste cose.

16

Infatti, non per essere andati dietro a favole artificiosamente inventate vi abbiamo fatto conoscere la potenza e la venuta del Signore nostro Gesù Cristo, ma perché siamo stati testimoni oculari della sua grandezza.

17

Egli ricevette infatti onore e gloria da Dio Padre quando dalla maestosa gloria gli fu rivolta questa voce: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto».

18

Questa voce noi l'abbiamo udita scendere dal cielo mentre eravamo con lui sul santo monte.

19

E così abbiamo conferma migliore della parola dei profeti, alla quale fate bene a volgere l'attenzione, come a lampada che brilla in un luogo oscuro, finché non spunti il giorno e la stella del mattino si levi nei vostri cuori.

20

Sappiate anzitutto questo: nessuna scrittura profetica va soggetta a privata spiegazione,

21

poiché non da volontà umana fu recata mai una profezia, ma mossi da Spirito Santo parlarono quegli uomini da parte di Dio.

Pietro 2 2


Pietro 2 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Pietro 2 1

Pietro 2

Ritornare all Indice

Capitolo 2

1

Ci sono stati anche falsi profeti tra il popolo, come pure ci saranno in mezzo a voi falsi maestri che introdurranno eresie perniciose, rinnegando il Signore che li ha riscattati e attirandosi una pronta rovina.

2

Molti seguiranno le loro dissolutezze e per colpa loro la via della verità sarà coperta di impropèri.

3

Nella loro cupidigia vi sfrutteranno con parole false; ma la loro condanna è gia da tempo all'opera e la loro rovina è in agguato.

4

Dio infatti non risparmiò gli angeli che avevano peccato, ma li precipitò negli abissi tenebrosi dell'inferno, serbandoli per il giudizio;

5

non risparmiò il mondo antico, ma tuttavia con altri sette salvò Noè, banditore di giustizia, mentre faceva piombare il diluvio su un mondo di empi;

6

condannò alla distruzione le città di Sòdoma e Gomorra, riducendole in cenere, ponendo un esempio a quanti sarebbero vissuti empiamente.

7

Liberò invece il giusto Lot, angustiato dal comportamento immorale di quegli scellerati.

8

Quel giusto infatti, per ciò che vedeva e udiva mentre abitava in mezzo a loro, si tormentava ogni giorno nella sua anima giusta per tali ignominie.

9

Il Signore sa liberare i pii dalla prova e serbare gli empi per il castigo nel giorno del giudizio,

10

soprattutto coloro che nelle loro impure passioni vanno dietro alla carne e disprezzano il Signore.

11

mentre gli angeli, a loro superiori per forza e potenza, non portano contro di essi alcun giudizio offensivo davanti al Signore.

12

Ma costoro, come animali irragionevoli nati per natura a essere presi e distrutti, mentre bestemmiano quel che ignorano, saranno distrutti nella loro corruzione,

13

subendo il castigo come salario dell'iniquità. Essi stimano felicità il piacere d'un giorno; sono tutta sporcizia e vergogna; si dilettano dei loro inganni mentre fan festa con voi;

14

han gli occhi pieni di disonesti desideri e sono insaziabili di peccato, adescano le anime instabili, hanno il cuore rotto alla cupidigia, figli di maledizione!

15

Abbandonata la retta via, si sono smarriti seguendo la via di Balaàm di Bosòr, che amò un salario di iniquità,

16

ma fu ripreso per la sua malvagità: un muto giumento, parlando con voce umana, impedì la demenza del profeta.

17

Costoro sono come fonti senz'acqua e come nuvole sospinte dal vento: a loro è riserbata l'oscurità delle tenebre.

18

Con discorsi gonfiati e vani adescano mediante le licenziose passioni della carne coloro che si erano appena allontanati da quelli che vivono nell'errore.

19

Promettono loro libertà, ma essi stessi sono schiavi della corruzione. Perché uno è schiavo di ciò che l'ha vinto.

20

Se infatti, dopo aver fuggito le corruzioni del mondo per mezzo della conoscenza del Signore e salvatore Gesù Cristo, ne rimangono di nuovo invischiati e vinti, la loro ultima condizione è divenuta peggiore della prima.

21

Meglio sarebbe stato per loro non aver conosciuto la via della giustizia, piuttosto che, dopo averla conosciuta, voltar le spalle al santo precetto che era stato loro dato.

22

Si è verificato per essi il proverbio: e la scrofa lavata è tornata ad avvoltolarsi nel brago.

Pietro 2 3


Pietro 2 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Pietro 2 2

Pietro 2

Ritornare all Indice

Capitolo 3

1

Questa, o carissimi, è gia la seconda lettera che vi scrivo, e in tutte e due cerco di ridestare con ammonimenti la vostra sana intelligenza,

2

perché teniate a mente le parole gia dette dai santi profeti, e il precetto del Signore e salvatore, trasmessovi dagli apostoli.

3

Questo anzitutto dovete sapere, che verranno negli ultimi giorni schernitori beffardi, i quali si comporteranno secondo le proprie passioni

4

e diranno: «Dov'è la promessa della sua venuta? Dal giorno in cui i nostri padri chiusero gli occhi tutto rimane come al principio della creazione».

5

Ma costoro dimenticano volontariamente che i cieli esistevano gia da lungo tempo e che la terra, uscita dall'acqua e in mezzo all'acqua, ricevette la sua forma grazie alla parola di Dio;

6

e che per queste stesse cause il mondo di allora, sommerso dall'acqua, perì.

7

Ora, i cieli e la terra attuali sono conservati dalla medesima parola, riservati al fuoco per il giorno del giudizio e della rovina degli empi.

8

Una cosa però non dovete perdere di vista, carissimi: davanti al Signore un giorno è come mille anni e mille anni come un giorno solo.

9

Il Signore non ritarda nell'adempiere la sua promessa, come certuni credono; ma usa pazienza verso di voi, non volendo che alcuno perisca, ma che tutti abbiano modo di pentirsi.

10

Il giorno del Signore verrà come un ladro; allora i cieli con fragore passeranno, gli elementi consumati dal calore si dissolveranno e la terra con quanto c'è in essa sarà distrutta.

11

Poiché dunque tutte queste cose devono dissolversi così, quali non dovete essere voi, nella santità della condotta e nella pietà,

12

attendendo e affrettando la venuta del giorno di Dio, nel quale i cieli si dissolveranno e gli elementi incendiati si fonderanno!

13

E poi, secondo la sua promessa, noi aspettiamo nuovi cieli e una terra nuova, nei quali avrà stabile dimora la giustizia.

14

Perciò, carissimi, nell'attesa di questi eventi, cercate d'essere senza macchia e irreprensibili davanti a Dio, in pace.

15

La magnanimità del Signore nostro giudicatela come salvezza, come anche il nostro carissimo fratello Paolo vi ha scritto, secondo la sapienza che gli è stata data;

16

così egli fa in tutte le lettere, in cui tratta di queste cose. In esse ci sono alcune cose difficili da comprendere e gli ignoranti e gli instabili le travisano, al pari delle altre Scritture, per loro propria rovina.

17

Voi dunque, carissimi, essendo stati preavvisati, state in guardia per non venir meno nella vostra fermezza, travolti anche voi dall'errore degli empi;

18

ma crescete nella grazia e nella conoscenza del Signore nostro e salvatore Gesù Cristo. A lui la gloria, ora e nel giorno dell'eternità. Amen!

Giovanni 1 1


Giovanni 1 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Pietro 2 3

Giovanni 1

Ritornare all Indice

Capitolo 1

1

Ciò che era fin da principio, ciò che noi abbiamo udito, ciò che noi abbiamo veduto con i nostri occhi, ciò che noi abbiamo contemplato e ciò che le nostre mani hanno toccato, ossia il Verbo della vita

2

(poiché la vita si è fatta visibile, noi l'abbiamo veduta e di ciò rendiamo testimonianza e vi annunziamo la vita eterna, che era presso il Padre e si è resa visibile a noi),

3

quello che abbiamo veduto e udito, noi lo annunziamo anche a voi, perché anche voi siate in comunione con noi. La nostra comunione è col Padre e col Figlio suo Gesù Cristo.

4

Queste cose vi scriviamo, perché la nostra gioia sia perfetta.

5

Questo è il messaggio che abbiamo udito da lui e che ora vi annunziamo: Dio è luce e in lui non ci sono tenebre.

6

Se diciamo che siamo in comunione con lui e camminiamo nelle tenebre, mentiamo e non mettiamo in pratica la verità.

7

Ma se camminiamo nella luce, come egli è nella luce, siamo in comunione gli uni con gli altri, e il sangue di Gesù, suo Figlio, ci purifica da ogni peccato.

8

Se diciamo che siamo senza peccato, inganniamo noi stessi e la verità non è in noi.

9

Se riconosciamo i nostri peccati, egli che è fedele e giusto ci perdonerà i peccati e ci purificherà da ogni colpa.

10

Se diciamo che non abbiamo peccato, facciamo di lui un bugiardo e la sua parola non è in noi.

Giovanni 1 2


Giovanni 1 Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1 1

Giovanni 1

Ritornare all Indice

Capitolo 2

1

Figlioli miei, vi scrivo queste cose perché non pecchiate; ma se qualcuno ha peccato, abbiamo un avvocato presso il Padre: Gesù Cristo giusto.

2

Egli è vittima di espiazione per i nostri peccati; non soltanto per i nostri, ma anche per quelli di tutto il mondo. carità

3

Da questo sappiamo d'averlo conosciuto: se osserviamo i suoi comandamenti.

4

Chi dice: «Lo conosco» e non osserva i suoi comandamenti, è bugiardo e la verità non è in lui;

5

ma chi osserva la sua parola, in lui l'amore di Dio è veramente perfetto. Da questo conosciamo di essere in lui.

6

Chi dice di dimorare in Cristo, deve comportarsi come lui si è comportato.

7

Carissimi, non vi scrivo un nuovo comandamento, ma un comandamento antico, che avete ricevuto fin da principio. Il comandamento antico è la parola che avete udito.

8

E tuttavia è un comandamento nuovo quello di cui vi scrivo, il che è vero in lui e in voi, perché le tenebre stanno diradandosi e la vera luce gia risplende.

9

Chi dice di essere nella luce e odia suo fratello, è ancora nelle tenebre.

10

Chi ama suo fratello, dimora nella luce e non v'è in lui occasione di inciampo.

11

Ma chi odia suo fratello è nelle tenebre, cammina nelle tenebre e non sa dove va, perché le tenebre hanno accecato i suoi occhi.

12

Scrivo a voi, figlioli, perché vi sono stati rimessi i peccati in virtù del suo nome.

13

Scrivo a voi, padri, perché avete conosciuto colui che è fin dal principio. Scrivo a voi, giovani, perché avete vinto il maligno.

14

Ho scritto a voi, figlioli, perché avete conosciuto il Padre. Ho scritto a voi, padri, perché avete conosciuto colui che è fin dal principio. Ho scritto a voi, giovani, perché siete forti, e la parola di Dio dimora in voi e avete vinto il maligno.

15

Non amate né il mondo, né le cose del mondo! Se uno ama il mondo, l'amore del Padre non è in lui;

16

perché tutto quello che è nel mondo, la concupiscenza della carne, la concupiscenza degli occhi e la superbia della vita, non viene dal Padre, ma dal mondo.

17

E il mondo passa con la sua concupiscenza; ma chi fa la volontà di Dio rimane in eterno!

18

Figlioli, questa è l'ultima ora. Come avete udito che deve venire l'anticristo, di fatto ora molti anticristi sono apparsi. Da questo conosciamo che è l'ultima ora.

19

Sono usciti di mezzo a noi, ma non erano dei nostri; se fossero stati dei nostri, sarebbero rimasti con noi; ma doveva rendersi manifesto che non tutti sono dei nostri.

20

Ora voi avete l'unzione ricevuta dal Santo e tutti avete la scienza.

21

Non vi ho scritto perché non conoscete la verità, ma perché la conoscete e perché nessuna menzogna viene dalla verità.

22

Chi è il menzognero se non colui che nega che Gesù è il Cristo? L'anticristo è colui che nega il Padre e il Figlio.

23

Chiunque nega il Figlio, non possiede nemmeno il Padre; chi professa la sua fede nel Figlio possiede anche il Padre.

24

Quanto a voi, tutto ciò che avete udito da principio rimanga in voi. Se rimane in voi quel che avete udito da principio, anche voi rimarrete nel Figlio e nel Padre.

25

E questa è la promessa che egli ci ha fatto: la vita eterna.

26

Questo vi ho scritto riguardo a coloro che cercano di traviarvi.

27

E quanto a voi, l'unzione che avete ricevuto da lui rimane in voi e non avete bisogno che alcuno vi ammaestri; ma come la sua unzione vi insegna ogni cosa, è veritiera e non mentisce, così state saldi in lui, come essa vi insegna.

28

E ora, figlioli, rimanete in lui, perché possiamo aver fiducia quando apparirà e non veniamo svergognati da lui alla sua venuta.

29

Se sapete che egli è giusto, sappiate anche che chiunque opera la giustizia, è nato da lui.

Giovanni 1 3


Giovanni 1 Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1 2

Giovanni 1

Ritornare all Indice

Capitolo 3

1

Quale grande amore ci ha dato il Padre per essere chiamati figli di Dio, e lo siamo realmente! La ragione per cui il mondo non ci conosce è perché non ha conosciuto lui.

2

Carissimi, noi fin d'ora siamo figli di Dio, ma ciò che saremo non è stato ancora rivelato. Sappiamo però che quando egli si sarà manifestato, noi saremo simili a lui, perché lo vedremo così come egli è.

3

Chiunque ha questa speranza in lui, purifica se stesso, come egli è puro.

4

Chiunque commette il peccato, commette anche violazione della legge, perché il peccato è violazione della legge.

5

Voi sapete che egli è apparso per togliere i peccati e che in lui non v'è peccato.

6

Chiunque rimane in lui non pecca; chiunque pecca non lo ha visto né l'ha conosciuto.

7

Figlioli, nessuno v'inganni. Chi pratica la giustizia è giusto com'egli è giusto.

8

Chi commette il peccato viene dal diavolo, perché il diavolo è peccatore fin dal principio. Ora il Figlio di Dio è apparso per distruggere le opere del diavolo.

9

Chiunque è nato da Dio non commette peccato, perché un germe divino dimora in lui, e non può peccare perché è nato da Dio.

10

Da questo si distinguono i figli di Dio dai figli del diavolo: chi non pratica la giustizia non è da Dio, né lo è chi non ama il suo fratello. carità

11

Poiché questo è il messaggio che avete udito fin da principio: che ci amiamo gli uni gli altri.

12

Non come Caino, che era dal maligno e uccise il suo fratello. E per qual motivo l'uccise? Perché le opere sue erano malvagie, mentre quelle di suo fratello eran giuste.

13

Non vi meravigliate, fratelli, se il mondo vi odia.

14

Noi sappiamo che siamo passati dalla morte alla vita, perché amiamo i fratelli. Chi non ama rimane nella morte.

15

Chiunque odia il proprio fratello è omicida, e voi sapete che nessun omicida possiede in se stesso la vita eterna.

16

Da questo abbiamo conosciuto l'amore: Egli ha dato la sua vita per noi; quindi anche noi dobbiamo dare la vita per i fratelli.

17

Ma se uno ha ricchezze di questo mondo e vedendo il suo fratello in necessità gli chiude il proprio cuore, come dimora in lui l'amore di Dio?

18

Figlioli, non amiamo a parole né con la lingua, ma coi fatti e nella verità.

19

Da questo conosceremo che siamo nati dalla verità e davanti a lui rassicureremo il nostro cuore

20

qualunque cosa esso ci rimproveri. Dio è più grande del nostro cuore e conosce ogni cosa.

21

Carissimi, se il nostro cuore non ci rimprovera nulla, abbiamo fiducia in Dio;

22

e qualunque cosa chiediamo la riceviamo da lui perché osserviamo i suoi comandamenti e facciamo quel che è gradito a lui.

23

Questo è il suo comandamento: che crediamo nel nome del Figlio suo Gesù Cristo e ci amiamo gli uni gli altri, secondo il precetto che ci ha dato.

24

Chi osserva i suoi comandamenti dimora in Dio ed egli in lui. E da questo conosciamo che dimora in noi: dallo Spirito che ci ha dato.

Giovanni 1 4


Giovanni 1 Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1 3

Giovanni 1

Ritornare all Indice

Capitolo 4

1

Carissimi, non prestate fede a ogni ispirazione, ma mettete alla prova le ispirazioni, per saggiare se provengono veramente da Dio, perché molti falsi profeti sono comparsi nel mondo.

2

Da questo potete riconoscere lo spirito di Dio: ogni spirito che riconosce che Gesù Cristo è venuto nella carne, è da Dio;

3

ogni spirito che non riconosce Gesù, non è da Dio. Questo è lo spirito dell'anticristo che, come avete udito, viene, anzi è gia nel mondo.

4

Voi siete da Dio, figlioli, e avete vinto questi falsi profeti, perché colui che è in voi è più grande di colui che è nel mondo.

5

Costoro sono del mondo, perciò insegnano cose del mondo e il mondo li ascolta.

6

Noi siamo da Dio. Chi conosce Dio ascolta noi; chi non è da Dio non ci ascolta. Da ciò noi distinguiamo lo spirito della verità e lo spirito dell'errore.

7

Carissimi, amiamoci gli uni gli altri, perché l'amore è da Dio: chiunque ama è generato da Dio e conosce Dio.

8

Chi non ama non ha conosciuto Dio, perché Dio è amore.

9

In questo si è manifestato l'amore di Dio per noi: Dio ha mandato il suo unigenito Figlio nel mondo, perché noi avessimo la vita per lui.

10

In questo sta l'amore: non siamo stati noi ad amare Dio, ma è lui che ha amato noi e ha mandato il suo Figlio come vittima di espiazione per i nostri peccati.

11

Carissimi, se Dio ci ha amato, anche noi dobbiamo amarci gli uni gli altri.

12

Nessuno mai ha visto Dio; se ci amiamo gli uni gli altri, Dio rimane in noi e l'amore di lui è perfetto in noi.

13

Da questo si conosce che noi rimaniamo in lui ed egli in noi: egli ci ha fatto dono del suo Spirito.

14

E noi stessi abbiamo veduto e attestiamo che il Padre ha mandato il suo Figlio come salvatore del mondo.

15

Chiunque riconosce che Gesù è il Figlio di Dio, Dio dimora in lui ed egli in Dio.

16

Noi abbiamo riconosciuto e creduto all'amore che Dio ha per noi. Dio è amore; chi sta nell'amore dimora in Dio e Dio dimora in lui.

17

Per questo l'amore ha raggiunto in noi la sua perfezione, perché abbiamo fiducia nel giorno del giudizio; perché come è lui, così siamo anche noi, in questo mondo.

18

Nell'amore non c'è timore, al contrario l'amore perfetto scaccia il timore, perché il timore suppone un castigo e chi teme non è perfetto nell'amore.

19

Noi amiamo, perché egli ci ha amati per primo.

20

Se uno dicesse: «Io amo Dio», e odiasse il suo fratello, è un mentitore. Chi infatti non ama il proprio fratello che vede, non può amare Dio che non vede.

21

Questo è il comandamento che abbiamo da lui: chi ama Dio, ami anche il suo fratello.

Giovanni 1 5


Giovanni 1 Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1 4

Giovanni 1

Ritornare all Indice

Capitolo 5

1

Chiunque crede che Gesù è il Cristo, è nato da Dio; e chi ama colui che ha generato, ama anche chi da lui è stato generato.

2

Da questo conosciamo di amare i figli di Dio: se amiamo Dio e ne osserviamo i comandamenti,

3

perché in questo consiste l'amore di Dio, nell'osservare i suoi comandamenti; e i suoi comandamenti non sono gravosi.

4

Tutto ciò che è nato da Dio vince il mondo; e questa è la vittoria che ha sconfitto il mondo: la nostra fede.

5

E chi è che vince il mondo se non chi crede che Gesù è il Figlio di Dio?

6

Questi è colui che è venuto con acqua e sangue, Gesù Cristo; non con acqua soltanto, ma con l'acqua e con il sangue. Ed è lo Spirito che rende testimonianza, perché lo Spirito è la verità.

7

Poiché tre sono quelli che rendono testimonianza:

8

lo Spirito, l'acqua e il sangue, e questi tre sono concordi.

9

Se accettiamo la testimonianza degli uomini, la testimonianza di Dio è maggiore; e la testimonianza di Dio è quella che ha dato al suo Figlio.

10

Chi crede nel Figlio di Dio, ha questa testimonianza in sé. Chi non crede a Dio, fa di lui un bugiardo, perché non crede alla testimonianza che Dio ha reso a suo Figlio.

11

E la testimonianza è questa: Dio ci ha dato la vita eterna e questa vita è nel suo Figlio.

12

Chi ha il Figlio ha la vita; chi non ha il Figlio di Dio, non ha la vita.

13

Questo vi ho scritto perché sappiate che possedete la vita eterna, voi che credete nel nome del Figlio di Dio.

14

Questa è la fiducia che abbiamo in lui: qualunque cosa gli chiediamo secondo la sua volontà, egli ci ascolta.

15

E se sappiamo che ci ascolta in quello che gli chiediamo, sappiamo di avere gia quello che gli abbiamo chiesto.

16

Se uno vede il proprio fratello commettere un peccato che non conduce alla morte, preghi, e Dio gli darà la vita; s'intende a coloro che commettono un peccato che non conduce alla morte: c'è infatti un peccato che conduce alla morte; per questo dico di non pregare.

17

Ogni iniquità è peccato, ma c'è il peccato che non conduce alla morte.

18

Sappiamo che chiunque è nato da Dio non pecca: chi è nato da Dio preserva se stesso e il maligno non lo tocca.

19

Noi sappiamo che siamo da Dio, mentre tutto il mondo giace sotto il potere del maligno.

20

Sappiamo anche che il Figlio di Dio è venuto e ci ha dato l'intelligenza per conoscere il vero Dio. E noi siamo nel vero Dio e nel Figlio suo Gesù Cristo: egli è il vero Dio e la vita eterna.

21

Figlioli, guardatevi dai falsi dei!

Giovanni 2 1


Giovanni 2 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 1 5

Giovanni 2

Ritornare all Indice

Capitolo 1

1

Io, il presbitero, alla Signora eletta e ai suoi figli che amo nella verità, e non io soltanto, ma tutti quelli che hanno conosciuto la verità,

2

a causa della verità che dimora in noi e dimorerà con noi in eterno:

3

grazia, misericordia e pace siano con noi da parte di Dio Padre e da parte di Gesù Cristo, Figlio del Padre, nella verità e nell'amore.

4

Mi sono molto rallegrato di aver trovato alcuni tuoi figli che camminano nella verità, secondo il comandamento che abbiamo ricevuto dal Padre.

5

E ora prego te, Signora, non per darti un comandamento nuovo, ma quello che abbiamo avuto fin dal principio, che ci amiamo gli uni gli altri.

6

E in questo sta l'amore: nel camminare secondo i suoi comandamenti. Questo è il comandamento che avete appreso fin dal principio; camminate in esso.

7

Poiché molti sono i seduttori che sono apparsi nel mondo, i quali non riconoscono Gesù venuto nella carne. Ecco il seduttore e l'anticristo!

8

Fate attenzione a voi stessi, perché non abbiate a perdere quello che avete conseguito, ma possiate ricevere una ricompensa piena.

9

Chi va oltre e non si attiene alla dottrina del Cristo, non possiede Dio. Chi si attiene alla dottrina, possiede il Padre e il Figlio.

10

Se qualcuno viene a voi e non porta questo insegnamento, non ricevetelo in casa e non salutatelo;

11

poiché chi lo saluta partecipa alle sue opere perverse.

12

Molte cose avrei da scrivervi, ma non ho voluto farlo per mezzo di carta e di inchiostro; ho speranza di venire da voi e di poter parlare a viva voce, perché la nostra gioia sia piena.

13

Ti salutano i figli della eletta tua sorella.

Giovanni 3 1


Giovanni 3 Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 2 1

Giovanni 3

Ritornare all Indice

Capitolo 1

1

Io, il presbitero, al carissimo Gaio, che amo nella verità.

2

Carissimo, faccio voti che tutto vada bene e che tu sia in buona salute, come va bene per la tua anima.

3

Molto infatti mi sono rallegrato quando sono giunti alcuni fratelli e hanno reso testimonianza che tu sei verace in quanto tu cammini nella verità.

4

Non ho gioia più grande di questa, sapere che i miei figli camminano nella verità.

5

Carissimo, tu ti comporti fedelmente in tutto ciò che fai in favore dei fratelli, benché forestieri.

6

Essi hanno reso testimonianza della tua carità davanti alla Chiesa, e farai bene a provvederli nel viaggio in modo degno di Dio,

7

perché sono partiti per amore del nome di Cristo, senza accettare nulla dai pagani.

8

Noi dobbiamo perciò accogliere tali persone per cooperare alla diffusione della verità.

9

Ho scritto qualche parola alla Chiesa ma Diòtrefe, che ambisce il primo posto tra loro, non ci vuole accogliere.

10

Per questo, se verrò, gli rinfaccerò le cose che va facendo, sparlando contro di noi con voci maligne. Non contento di questo, non riceve personalmente i fratelli e impedisce di farlo a quelli che lo vorrebbero e li scaccia dalla Chiesa.

11

Carissimo, non imitare il male, ma il bene. Chi fa il bene è da Dio; chi fa il male non ha veduto Dio.

12

Quanto a Demetrio, tutti gli rendono testimonianza, anche la stessa verità; anche noi ne diamo testimonianza e tu sai che la nostra testimonianza è veritiera.

13

Molte cose avrei da scriverti, ma non voglio farlo con inchiostro e penna.

14

Spero però di vederti presto e parleremo a viva voce.

15

La pace sia con te. Gli amici ti salutano. Saluta gli amici ad uno ad uno.

Giuda 1


Giuda Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giovanni 3 1

Giuda

Ritornare all Indice

Capitolo 1

1

Giuda, servo di Gesù Cristo, fratello di Giacomo, agli eletti che vivono nell'amore di Dio Padre e sono stati preservati per Gesù Cristo:

2

misericordia a voi e pace e carità in abbondanza.

3

Carissimi, avevo un gran desiderio di scrivervi riguardo alla nostra salvezza, ma sono stato costretto a farlo per esortarvi a combattere per la fede, che fu trasmessa ai credenti una volta per tutte.

4

Si sono infiltrati infatti tra voi alcuni individui - i quali sono gia stati segnati da tempo per questa condanna - empi che trovano pretesto alla loro dissolutezza nella grazia del nostro Dio, rinnegando il nostro unico padrone e signore Gesù Cristo.

5

Ora io voglio ricordare a voi, che gia conoscete tutte queste cose, che il Signore dopo aver salvato il popolo dalla terra d'Egitto, fece perire in seguito quelli che non vollero credere,

6

e che gli angeli che non conservarono la loro dignità ma lasciarono la propria dimora, egli li tiene in catene eterne, nelle tenebre, per il giudizio del gran giorno.

7

Così Sòdoma e Gomorra e le città vicine, che si sono abbandonate all'impudicizia allo stesso modo e sono andate dietro a vizi contro natura, stanno come esempio subendo le pene di un fuoco eterno.

8

Ugualmente, anche costoro, come sotto la spinta dei loro sogni, contaminano il proprio corpo, disprezzano il Signore e insultano gli esseri gloriosi.

9

L'arcangelo Michele quando, in contesa con il diavolo, disputava per il corpo di Mosè, non osò accusarlo con parole offensive, ma disse: Ti condanni il Signore!

10

Costoro invece bestemmiano tutto ciò che ignorano; tutto ciò che essi conoscono per mezzo dei sensi, come animali senza ragione, questo serve a loro rovina.

11

Guai a loro! Perché si sono incamminati per la strada di Caino e, per sete di lucro, si sono impegolati nei traviamenti di Balaàm e sono periti nella ribellione di Kore.

12

Sono la sozzura dei vostri banchetti sedendo insieme a mensa senza ritegno, pascendo se stessi; come nuvole senza pioggia portate via dai venti, o alberi di fine stagione senza frutto, due volte morti, sradicati;

13

come onde selvagge del mare, che schiumano le loro brutture; come astri erranti, ai quali è riservata la caligine della tenebra in eterno.

14

Profetò anche per loro Enoch, settimo dopo Adamo, dicendo: «Ecco, il Signore è venuto con le sue miriadi di angeli per far il giudizio contro tutti,

15

e per convincere tutti gli empi di tutte le opere di empietà che hanno commesso e di tutti gli insulti che peccatori empi hanno pronunziato contro di lui».

16

Sono sobillatori pieni di acredine, che agiscono secondo le loro passioni; la loro bocca proferisce parole orgogliose e adulano le persone per motivi interessati.

17

Ma voi, o carissimi, ricordatevi delle cose che furono predette dagli apostoli del Signore nostro Gesù Cristo.

18

Essi vi dicevano: «Alla fine dei tempi vi saranno impostori, che si comporteranno secondo le loro empie passioni».

19

Tali sono quelli che provocano divisioni, gente materiale, privi dello Spirito.

20

Ma voi, carissimi, costruite il vostro edificio spirituale sopra la vostra santissima fede, pregate mediante lo Spirito Santo,

21

conservatevi nell'amore di Dio, attendendo la misericordia del Signore nostro Gesù Cristo per la vita eterna.

22

Convincete quelli che sono vacillanti,

23

altri salvateli strappandoli dal fuoco, di altri infine abbiate compassione con timore, guardandovi perfino dalla veste contaminata dalla loro carne.

24

A colui che può preservarvi da ogni caduta e farvi comparire davanti alla sua gloria senza difetti e nella letizia,

25

all'unico Dio, nostro salvatore, per mezzo di Gesù Cristo nostro Signore, gloria, maestà, forza e potenza prima di ogni tempo, ora e sempre. Amen!

Apocalisse 1


Apocalisse Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Giuda 1

Apocalisse

Ritornare all Indice

Capitolo 1

1

Rivelazione di Gesù Cristo che Dio gli diede per render noto ai suoi servi le cose che devono presto accadere, e che egli manifestò inviando il suo angelo al suo servo Giovanni.

2

Questi attesta la parola di Dio e la testimonianza di Gesù Cristo, riferendo ciò che ha visto.

3

Beato chi legge e beati coloro che ascoltano le parole di questa profezia e mettono in pratica le cose che vi sono scritte. Perché il tempo è vicino.

4

Giovanni alle sette Chiese che sono in Asia: grazia a voi e pace da Colui che è, che era e che viene, dai sette spiriti che stanno davanti al suo trono,

5

e da Gesù Cristo, il testimone fedele, il primogenito dei morti e il principe dei re della terra.

6

che ha fatto di noi un regno di sacerdoti per il suo Dio e Padre, a lui la gloria e la potenza nei secoli dei secoli. Amen.

7

Ecco, viene sulle nubi e ognuno lo vedrà; anche quelli che lo trafissero e tutte le nazioni della terra si batteranno per lui il petto.

8

Io sono l'Alfa e l'Omega, dice il Signore Dio, Colui che è, che era e che viene, l'Onnipotente!

9

Io, Giovanni, vostro fratello e vostro compagno nella tribolazione, nel regno e nella costanza in Gesù, mi trovavo nell'isola chiamata Patmos a causa della parola di Dio e della testimonianza resa a Gesù.

10

Rapito in estasi, nel giorno del Signore, udii dietro di me una voce potente, come di tromba, che diceva:

11

Quello che vedi, scrivilo in un libro e mandalo alle sette Chiese: a Efeso, a Smirne, a Pèrgamo, a Tiàtira, a Sardi, a Filadèlfia e a Laodicèa.

12

Ora, come mi voltai per vedere chi fosse colui che mi parlava, vidi sette candelabri d'oro

13

e in mezzo ai candelabri c'era uno simile a figlio di uomo, con un abito lungo fino ai piedi e cinto al petto con una fascia d'oro.

14

I capelli della testa erano candidi, simili a lana candida, come neve. Aveva gli occhi fiammeggianti come fuoco,

15

i piedi avevano l'aspetto del bronzo splendente purificato nel crogiuolo. La voce era simile al fragore di grandi acque.

16

Nella destra teneva sette stelle, dalla bocca gli usciva una spada affilata a doppio taglio e il suo volto somigliava al sole quando splende in tutta la sua forza.

17

Appena lo vidi, caddi ai suoi piedi come morto. Ma egli, posando su di me la destra, mi disse: Non temere! Io sono il Primo e l'Ultimo

18

e il Vivente. Io ero morto, ma ora vivo per sempre e ho potere sopra la morte e sopra gli inferi.

19

Scrivi dunque le cose che hai visto, quelle che sono e quelle che accadranno dopo.

20

Questo è il senso recondito delle sette stelle che hai visto nella mia destra e dei sette candelabri d'oro, eccolo: le sette stelle sono gli angeli delle sette Chiese e le sette lampade sono le sette Chiese.

Apocalisse 2


Apocalisse Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 1

Apocalisse

Ritornare all Indice

Capitolo 2

1

All'angelo della Chiesa di Efeso scrivi: Così parla Colui che tiene le sette stelle nella sua destra e cammina in mezzo ai sette candelabri d'oro:

2

Conosco le tue opere, la tua fatica e la tua costanza, per cui non puoi sopportare i cattivi; li hai messi alla prova - quelli che si dicono apostoli e non lo sono - e li hai trovati bugiardi.

3

Sei costante e hai molto sopportato per il mio nome, senza stancarti.

4

Ho però da rimproverarti che hai abbandonato il tuo amore di prima.

5

Ricorda dunque da dove sei caduto, ravvediti e compi le opere di prima. Se non ti ravvederai, verrò da te e rimuoverò il tuo candelabro dal suo posto.

6

Tuttavia hai questo di buono, che detesti le opere dei Nicolaìti, che anch'io detesto.

7

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Al vincitore darò da mangiare dell'albero della vita, che sta nel paradiso di Dio.

8

All'angelo della Chiesa di Smirne scrivi:

9

Conosco la tua tribolazione, la tua povertà - tuttavia sei ricco - e la calunnia da parte di quelli che si proclamano Giudei e non lo sono, ma appartengono alla sinagoga di satana.

10

Non temere ciò che stai per soffrire: ecco, il diavolo sta per gettare alcuni di voi in carcere, per mettervi alla prova e avrete una tribolazione per dieci giorni. Sii fedele fino alla morte e ti darò la corona della vita.

11

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Il vincitore non sarà colpito dalla seconda morte.

12

All'angelo della Chiesa di Pèrgamo scrivi: Così parla Colui che ha la spada affilata a due tagli:

13

So che abiti dove satana ha il suo trono; tuttavia tu tieni saldo il mio nome e non hai rinnegato la mia fede neppure al tempo in cui Antìpa, il mio fedele testimone, fu messo a morte nella vostra città, dimora di satana.

14

Ma ho da rimproverarti alcune cose: hai presso di te seguaci della dottrina di Balaàm, il quale insegnava a Balak a provocare la caduta dei figli d'Israele, spingendoli a mangiare carni immolate agli idoli e ad abbandonarsi alla fornicazione.

15

Così pure hai di quelli che seguono la dottrina dei Nicolaìti.

16

Ravvediti dunque; altrimenti verrò presto da te e combatterò contro di loro con la spada della mia bocca.

17

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Al vincitore darò la manna nascosta e una pietruzza bianca sulla quale sta scritto un nome nuovo, che nessuno conosce all'infuori di chi la riceve.

18

All'angelo della Chiesa di Tiàtira scrivi: e i piedi simili a bronzo splendente.

19

Conosco le tue opere, la carità, la fede, il servizio e la costanza e so che le tue ultime opere sono migliori delle prime.

20

Ma ho da rimproverarti che lasci fare a Iezabèle, la donna che si spaccia per profetessa e insegna e seduce i miei servi inducendoli a darsi alla fornicazione e a mangiare carni immolate agli idoli.

21

Io le ho dato tempo per ravvedersi, ma essa non si vuol ravvedere dalla sua dissolutezza.

22

Ebbene, io getterò lei in un letto di dolore e coloro che commettono adulterio con lei in una grande tribolazione, se non si ravvederanno dalle opere che ha loro insegnato.

23

Colpirò a morte i suoi figli e tutte le Chiese sapranno che io sono Colui che scruta gli affetti e i pensieri degli uomini, e darò a ciascuno di voi secondo le proprie opere.

24

A voi di Tiàtira invece che non seguite questa dottrina, che non avete conosciuto le profondità di satana - come le chiamano - non imporrò altri pesi;

25

ma quello che possedete tenetelo saldo fino al mio ritorno.

26

Al vincitore che persevera sino alla fine nelle mie opere,

27

le pascolerà con bastone di ferro e le frantumerà come vasi di terracotta,

28

con la stessa autorità che a me fu data dal Padre mio e darò a lui la stella del mattino.

29

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

Apocalisse 3


Apocalisse Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 2

Apocalisse

Ritornare all Indice

Capitolo 3

1

All'angelo della Chiesa di Sardi scrivi: Così parla Colui che possiede i sette spiriti di Dio e le sette stelle: Conosco le tue opere; ti si crede vivo e invece sei morto.

2

Svegliati e rinvigorisci ciò che rimane e sta per morire, perché non ho trovato le tue opere perfette davanti al mio Dio.

3

Ricorda dunque come hai accolto la parola, osservala e ravvediti, perché se non sarai vigilante, verrò come un ladro senza che tu sappia in quale ora io verrò da te.

4

Tuttavia a Sardi vi sono alcuni che non hanno macchiato le loro vesti; essi mi scorteranno in vesti bianche, perché ne sono degni.

5

Il vincitore sarà dunque vestito di bianche vesti, non cancellerò il suo nome dal libro della vita, ma lo riconoscerò davanti al Padre mio e davanti ai suoi angeli.

6

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

7

All'angelo della Chiesa di Filadelfia scrivi: Colui che ha la chiave di Davide: quando egli apre nessuno chiude, e quando chiude nessuno apre.

8

Conosco le tue opere. Ho aperto davanti a te una porta che nessuno può chiudere. Per quanto tu abbia poca forza, pure hai osservato la mia parola e non hai rinnegato il mio nome.

9

Ebbene, ti faccio dono di alcuni della sinagoga di satana - di quelli che si dicono Giudei, ma mentiscono perché non lo sono -: li farò venire perché si prostrino ai tuoi piedi e sappiano che io ti ho amato.

10

Poiché hai osservato con costanza la mia parola, anch'io ti preserverò nell'ora della tentazione che sta per venire sul mondo intero, per mettere alla prova gli abitanti della terra.

11

Verrò presto. Tieni saldo quello che hai, perché nessuno ti tolga la corona.

12

Il vincitore lo porrò come una colonna nel tempio del mio Dio e non ne uscirà mai più. Inciderò su di lui il nome del mio Dio e il nome della città del mio Dio, della nuova Gerusalemme che discende dal cielo, da presso il mio Dio, insieme con il mio nome nuovo.

13

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

14

All'angelo della Chiesa di Laodicèa scrivi: creazione di Dio:

15

Conosco le tue opere: tu non sei né freddo né caldo. Magari tu fossi freddo o caldo!

16

Ma poiché sei tiepido, non sei cioè né freddo né caldo, sto per vomitarti dalla mia bocca.

17

Tu dici: «Sono ricco, mi sono arricchito; non ho bisogno di nulla», ma non sai di essere un infelice, un miserabile, un povero, cieco e nudo.

18

Ti consiglio di comperare da me oro purificato dal fuoco per diventare ricco, vesti bianche per coprirti e nascondere la vergognosa tua nudità e collirio per ungerti gli occhi e ricuperare la vista.

19

Io tutti quelli che amo li rimprovero e li castigo. Mostrati dunque zelante e ravvediti.

20

Ecco, sto alla porta e busso. Se qualcuno ascolta la mia voce e mi apre la porta, io verrò da lui, cenerò con lui ed egli con me.

21

Il vincitore lo farò sedere presso di me, sul mio trono, come io ho vinto e mi sono assiso presso il Padre mio sul suo trono.

22

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

Apocalisse 4


Apocalisse Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 3

Apocalisse

Ritornare all Indice

Capitolo 4

1

Dopo ciò ebbi una visione: una porta era aperta nel cielo. La voce che prima avevo udito parlarmi come una tromba diceva: Sali quassù, ti mostrerò le cose che devono accadere in seguito.

2

Subito fui rapito in estasi. Ed ecco, c'era un trono nel cielo, e sul trono uno stava seduto.

3

Colui che stava seduto era simile nell'aspetto a diaspro e cornalina. Un arcobaleno simile a smeraldo avvolgeva il trono.

4

Attorno al trono, poi, c'erano ventiquattro seggi e sui seggi stavano seduti ventiquattro vegliardi avvolti in candide vesti con corone d'oro sul capo.

5

Dal trono uscivano lampi, voci e tuoni; sette lampade accese ardevano davanti al trono, simbolo dei sette spiriti di Dio.

6

Davanti al trono vi era come un mare trasparente simile a cristallo. In mezzo al trono e intorno al trono vi erano quattro esseri viventi pieni d'occhi davanti e di dietro.

7

Il primo vivente era simile a un leone, il secondo essere vivente aveva l'aspetto di un vitello, il terzo vivente aveva l'aspetto d'uomo, il quarto vivente era simile a un'aquila mentre vola.

8

I quattro esseri viventi hanno ciascuno sei ali, intorno e dentro sono costellati di occhi; giorno e notte non cessano di ripetere: il Signore Dio, l'Onnipotente, Colui che era, che è e che viene!

9

E ogni volta che questi esseri viventi rendevano gloria, onore e grazie a Colui che è seduto sul trono e che vive nei secoli dei secoli,

10

i ventiquattro vegliardi si prostravano davanti a Colui che siede sul trono e adoravano Colui che vive nei secoli dei secoli e gettavano le loro corone davanti al trono, dicendo:

11

«Tu sei degno, o Signore e Dio nostro, di ricevere la gloria, l'onore e la potenza, perché tu hai creato tutte le cose, e per la tua volontà furono create e sussistono».

Apocalisse 5


Apocalisse Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 4

Apocalisse

Ritornare all Indice

Capitolo 5

1

E vidi nella mano destra di Colui che era assiso sul trono un libro a forma di rotolo, scritto sul lato interno e su quello esterno, sigillato con sette sigilli.

2

Vidi un angelo forte che proclamava a gran voce: «Chi è degno di aprire il libro e scioglierne i sigilli?».

3

Ma nessuno né in cielo, né in terra, né sotto terra era in grado di aprire il libro e di leggerlo.

4

Io piangevo molto perché non si trovava nessuno degno di aprire il libro e di leggerlo.

5

Uno dei vegliardi mi disse: «Non piangere più; ha vinto il leone della tribù di Giuda, il Germoglio di Davide, e aprirà il libro e i suoi sette sigilli».

6

Poi vidi ritto in mezzo al trono circondato dai quattro esseri viventi e dai vegliardi un Agnello, come immolato. Egli aveva sette corna e sette occhi, simbolo dei sette spiriti di Dio mandati su tutta la terra.

7

E l'Agnello giunse e prese il libro dalla destra di Colui che era seduto sul trono.

8

E quando l'ebbe preso, i quattro esseri viventi e i ventiquattro vegliardi si prostrarono davanti all'Agnello, avendo ciascuno un'arpa e coppe d'oro colme di profumi, che sono le preghiere dei santi.

9

Cantavano un canto nuovo: e di aprirne i sigilli, perché sei stato immolato e hai riscattato per Dio con il tuo sangue uomini di ogni tribù, lingua, popolo e nazione

10

e li hai costituiti per il nostro Dio un regno di sacerdoti e regneranno sopra la terra».

11

Durante la visione poi intesi voci di molti angeli intorno al trono e agli esseri viventi e ai vegliardi. Il loro numero era miriadi di miriadi e migliaia di migliaia

12

e dicevano a gran voce: è degno di ricevere potenza e ricchezza, sapienza e forza, onore, gloria e benedizione».

13

Tutte le creature del cielo e della terra, sotto la terra e nel mare e tutte le cose ivi contenute, udii che dicevano: lode, onore, gloria e potenza, nei secoli dei secoli».

14

E i quattro esseri viventi dicevano: «Amen». E i vegliardi si prostrarono in adorazione.

Apocalisse 6


Apocalisse Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 5

Apocalisse

Ritornare all Indice

Capitolo 6

1

Quando l'Agnello sciolse il primo dei sette sigilli, vidi e udii il primo dei quattro esseri viventi che gridava come con voce di tuono: «Vieni».

2

Ed ecco mi apparve un cavallo bianco e colui che lo cavalcava aveva un arco, gli fu data una corona e poi egli uscì vittorioso per vincere ancora.

3

Quando l'Agnello aprì il secondo sigillo, udii il secondo essere vivente che gridava: «Vieni».

4

Allora uscì un altro cavallo, rosso fuoco. A colui che lo cavalcava fu dato potere di togliere la pace dalla terra perché si sgozzassero a vicenda e gli fu consegnata una grande spada.

5

Quando l'Agnello aprì il terzo sigillo, udii il terzo essere vivente che gridava: «Vieni». Ed ecco, mi apparve un cavallo nero e colui che lo cavalcava aveva una bilancia in mano.

6

E udii gridare una voce in mezzo ai quattro esseri viventi: «Una misura di grano per un danaro e tre misure d'orzo per un danaro! Olio e vino non siano sprecati».

7

Quando l'Agnello aprì il quarto sigillo, udii la voce del quarto essere vivente che diceva: «Vieni».

8

Ed ecco, mi apparve un cavallo verdastro. Colui che lo cavalcava si chiamava Morte e gli veniva dietro l'Inferno. Fu dato loro potere sopra la quarta parte della terra per sterminare con la spada, con la fame, con la peste e con le fiere della terra.

9

Quando l'Agnello aprì il quinto sigillo, vidi sotto l'altare le anime di coloro che furono immolati a causa della parola di Dio e della testimonianza che gli avevano resa.

10

E gridarono a gran voce: tu che sei santo e verace, non farai giustizia e non vendicherai il nostro sangue sopra gli abitanti della terra?».

11

Allora venne data a ciascuno di essi una veste candida e fu detto loro di pazientare ancora un poco, finché fosse completo il numero dei loro compagni di servizio e dei loro fratelli che dovevano essere uccisi come loro.

12

Quando l'Agnello aprì il sesto sigillo, vidi che vi fu un violento terremoto. Il sole divenne nero come sacco di crine, la luna diventò tutta simile al sangue,

13

le stelle del cielo si abbatterono sopra la terra, come quando un fico, sbattuto dalla bufera, lascia cadere i fichi immaturi.

14

Il cielo si ritirò come un volume che si arrotola e tutti i monti e le isole furono smossi dal loro posto.

15

Allora i re della terra e i grandi, i capitani, i ricchi e i potenti, e infine ogni uomo, schiavo o libero, si nascosero tutti nelle caverne e fra le rupi dei monti;

16

e dicevano ai monti e alle rupi: Cadete sopra di noi e nascondeteci dalla faccia di Colui che siede sul trono e dall'ira dell'Agnello,

17

perché è venuto il gran giorno della loro ira, e chi vi può resistere?

Apocalisse 7


Apocalisse Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 6

Apocalisse

Ritornare all Indice

Capitolo 7

1

Dopo ciò, vidi quattro angeli che stavano ai quattro angoli della terra, e trattenevano i quattro venti, perché non soffiassero sulla terra, né sul mare, né su alcuna pianta.

2

Vidi poi un altro angelo che saliva dall'oriente e aveva il sigillo del Dio vivente. E gridò a gran voce ai quattro angeli ai quali era stato concesso il potere di devastare la terra e il mare:

3

«Non devastate né la terra, né il mare, né le piante, finché non abbiamo impresso il sigillo del nostro Dio sulla fronte dei suoi servi».

4

Poi udii il numero di coloro che furon segnati con il sigillo: centoquarantaquattromila, segnati da ogni tribù dei figli d'Israele:

5

dalla tribù di Giuda dodicimila; dalla tribù di Ruben dodicimila; dalla tribù di Gad dodicimila;

6

dalla tribù di Aser dodicimila; dalla tribù di Nèftali dodicimila; dalla tribù di Manàsse dodicimila;

7

dalla tribù di Simeone dodicimila; dalla tribù di Levi dodicimila; dalla tribù di Issacar dodicimila;

8

dalla tribù di Zàbulon dodicimila; dalla tribù di Giuseppe dodicimila; dalla tribù di Beniamino dodicimila.

9

Dopo ciò, apparve una moltitudine immensa, che nessuno poteva contare, di ogni nazione, razza, popolo e lingua. Tutti stavano in piedi davanti al trono e davanti all'Agnello, avvolti in vesti candide, e portavano palme nelle mani.

10

E gridavano a gran voce:

11

Allora tutti gli angeli che stavano intorno al trono e i vegliardi e i quattro esseri viventi, si inchinarono profondamente con la faccia davanti al trono e adorarono Dio dicendo:

12

«Amen! Lode, gloria, sapienza, azione di grazie, onore, potenza e forza al nostro Dio nei secoli dei secoli. Amen».

13

Uno dei vegliardi allora si rivolse a me e disse: «Quelli che sono vestiti di bianco, chi sono e donde vengono?».

14

Gli risposi: «Signore mio, tu lo sai». E lui: «Essi sono coloro che sono passati attraverso la grande tribolazione e hanno lavato le loro vesti rendendole candide col sangue dell'Agnello.

15

Per questo stanno davanti al trono di Dio e gli prestano servizio giorno e notte nel suo santuario; e Colui che siede sul trono stenderà la sua tenda sopra di loro.

16

Non avranno più fame, né avranno più sete, né li colpirà il sole, né arsura di sorta,

17

perché l'Agnello che sta in mezzo al trono sarà il loro pastore e li guiderà alle fonti delle acque della vita. E Dio tergerà ogni lacrima dai loro occhi».

Apocalisse 8


Apocalisse Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 7

Apocalisse

Ritornare all Indice

Capitolo 8

1

Quando l'Agnello aprì il settimo sigillo, si fece silenzio in cielo per circa mezz'ora.

2

Vidi che ai sette angeli ritti davanti a Dio furono date sette trombe.

3

Poi venne un altro angelo e si fermò all'altare, reggendo un incensiere d'oro. Gli furono dati molti profumi perché li offrisse insieme con le preghiere di tutti i santi bruciandoli sull'altare d'oro, posto davanti al trono.

4

E dalla mano dell'angelo il fumo degli aromi salì davanti a Dio, insieme con le preghiere dei santi.

5

Poi l'angelo prese l'incensiere, lo riempì del fuoco preso dall'altare e lo gettò sulla terra: ne seguirono scoppi di tuono, clamori, fulmini e scosse di terremoto.

6

I sette angeli che avevano le sette trombe si accinsero a suonarle.

7

Appena il primo suonò la tromba, grandine e fuoco mescolati a sangue scrosciarono sulla terra. Un terzo della terra fu arso, un terzo degli alberi andò bruciato e ogni erba verde si seccò.

8

Il secondo angelo suonò la tromba: come una gran montagna di fuoco fu scagliata nel mare. Un terzo del mare divenne sangue,

9

un terzo delle creature che vivono nel mare morì e un terzo delle navi andò distrutto.

10

Il terzo angelo suonò la tromba e cadde dal cielo una grande stella, ardente come una torcia, e colpì un terzo dei fiumi e le sorgenti delle acque.

11

La stella si chiama Assenzio; un terzo delle acque si mutò in assenzio e molti uomini morirono per quelle acque, perché erano divenute amare.

12

Il quarto angelo suonò la tromba e un terzo del sole, un terzo della luna e un terzo degli astri fu colpito e si oscurò: il giorno perse un terzo della sua luce e la notte ugualmente.

13

Vidi poi e udii un'aquila che volava nell'alto del cielo e gridava a gran voce: «Guai, guai, guai agli abitanti della terra al suono degli ultimi squilli di tromba che i tre angeli stanno per suonare!».

Apocalisse 9


Apocalisse Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 8

Apocalisse

Ritornare all Indice

Capitolo 9

1

Il quinto angelo suonò la tromba e vidi un astro caduto dal cielo sulla terra. Gli fu data la chiave del pozzo dell'Abisso;

2

egli aprì il pozzo dell'Abisso e salì dal pozzo un fumo come il fumo di una grande fornace, che oscurò il sole e l'atmosfera.

3

Dal fumo uscirono cavallette che si sparsero sulla terra e fu dato loro un potere pari a quello degli scorpioni della terra.

4

E fu detto loro di non danneggiare né erba né arbusti né alberi, ma soltanto gli uomini che non avessero il sigillo di Dio sulla fronte.

5

Però non fu concesso loro di ucciderli, ma di tormentarli per cinque mesi, e il tormento è come il tormento dello scorpione quando punge un uomo.

6

In quei giorni gli uomini cercheranno la morte, ma non la troveranno; brameranno morire, ma la morte li fuggirà.

7

Queste cavallette avevano l'aspetto di cavalli pronti per la guerra. Sulla testa avevano corone che sembravano d'oro e il loro aspetto era come quello degli uomini.

8

Avevano capelli, come capelli di donne, ma i loro denti erano come quelli dei leoni.

9

Avevano il ventre simile a corazze di ferro e il rombo delle loro ali come rombo di carri trainati da molti cavalli lanciati all'assalto.

10

Avevano code come gli scorpioni, e aculei. Nelle loro code il potere di far soffrire gli uomini per cinque mesi.

11

Il loro re era l'angelo dell'Abisso, che in ebraico si chiama Perdizione, in greco Sterminatore.

12

Il primo «guai» è passato. Rimangono ancora due «guai» dopo queste cose.

13

Il sesto angelo suonò la tromba. Allora udii una voce dai lati dell'altare d'oro che si trova dinanzi a Dio.

14

E diceva al sesto angelo che aveva la tromba: «Sciogli i quattro angeli incatenati sul gran fiume Eufràte».

15

Furono sciolti i quattro angeli pronti per l'ora, il giorno, il mese e l'anno per sterminare un terzo dell'umanità.

16

Il numero delle truppe di cavalleria era duecento milioni; ne intesi il numero.

17

Così mi apparvero i cavalli e i cavalieri: questi avevano corazze di fuoco, di giacinto, di zolfo. Le teste dei cavalli erano come le teste dei leoni e dalla loro bocca usciva fuoco, fumo e zolfo.

18

Da questo triplice flagello, dal fuoco, dal fumo e dallo zolfo che usciva dalla loro bocca, fu ucciso un terzo dell'umanità.

19

La potenza dei cavalli infatti sta nella loro bocca e nelle loro code; le loro code sono simili a serpenti, hanno teste e con esse nuociono.

20

Il resto dell'umanità che non perì a causa di questi flagelli, non rinunziò alle opere delle sue mani; non cessò di prestar culto ai demòni e agli idoli d'oro, d'argento, di bronzo, di pietra e di legno, che non possono né vedere, né udire, né camminare;

21

non rinunziò nemmeno agli omicidi, né alle stregonerie, né alla fornicazione, né alle ruberie.

Apocalisse 10


Apocalisse Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 9

Apocalisse

Ritornare all Indice

Capitolo 10

1

Vidi poi un altro angelo, possente, discendere dal cielo, avvolto in una nube, la fronte cinta di un arcobaleno; aveva la faccia come il sole e le gambe come colonne di fuoco.

2

Nella mano teneva un piccolo libro aperto. Avendo posto il piede destro sul mare e il sinistro sulla terra,

3

gridò a gran voce come leone che ruggisce. E quando ebbe gridato, i sette tuoni fecero udire la loro voce.

4

Dopoché i sette tuoni ebbero fatto udire la loro voce, io ero pronto a scrivere quando udii una voce dal cielo che mi disse: «Metti sotto sigillo quello che hanno detto i sette tuoni e non scriverlo».

5

Allora l'angelo che avevo visto con un piede sul mare e un piede sulla terra, alzò la destra verso il cielo

6

e giurò per Colui che vive nei secoli dei secoli; che ha creato cielo, terra, mare, e quanto è in essi: «Non vi sarà più indugio!

7

Nei giorni in cui il settimo angelo farà udire la sua voce e suonerà la tromba, allora si compirà il mistero di Dio come egli ha annunziato ai suoi servi, i profeti».

8

Poi la voce che avevo udito dal cielo mi parlò di nuovo: «Và, prendi il libro aperto dalla mano dell'angelo che sta ritto sul mare e sulla terra».

9

Allora mi avvicinai all'angelo e lo pregai di darmi il piccolo libro. Ed egli mi disse: «Prendilo e divoralo; ti riempirà di amarezza le viscere, ma in bocca ti sarà dolce come il miele».

10

Presi quel piccolo libro dalla mano dell'angelo e lo divorai; in bocca lo sentii dolce come il miele, ma come l'ebbi inghiottito ne sentii nelle viscere tutta l'amarezza.

11

Allora mi fu detto: «Devi profetizzare ancora su molti popoli, nazioni e re».

Apocalisse 11


Apocalisse Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 10

Apocalisse

Ritornare all Indice

Capitolo 11

1

Poi mi fu data una canna simile a una verga e mi fu detto: «Alzati e misura il santuario di Dio e l'altare e il numero di quelli che vi stanno adorando.

2

Ma l'atrio che è fuori del santuario, lascialo da parte e non lo misurare, perché è stato dato in balìa dei pagani, i quali calpesteranno la città santa per quarantadue mesi.

3

Ma farò in modo che i miei due Testimoni, vestiti di sacco, compiano la loro missione di profeti per milleduecentosessanta giorni».

4

Questi sono i due olivi e le due lampade che stanno davanti al Signore della terra.

5

Se qualcuno pensasse di far loro del male, uscirà dalla loro bocca un fuoco che divorerà i loro nemici. Così deve perire chiunque pensi di far loro del male.

6

Essi hanno il potere di chiudere il cielo, perché non cada pioggia nei giorni del loro ministero profetico. Essi hanno anche potere di cambiare l'acqua in sangue e di colpire la terra con ogni sorta di flagelli tutte le volte che lo vorranno.

7

E quando poi avranno compiuto la loro testimonianza, la bestia che sale dall'Abisso farà guerra contro di loro, li vincerà e li ucciderà.

8

I loro cadaveri rimarranno esposti sulla piazza della grande città, che simbolicamente si chiama Sòdoma ed Egitto, dove appunto il loro Signore fu crocifisso.

9

Uomini di ogni popolo, tribù, lingua e nazione vedranno i loro cadaveri per tre giorni e mezzo e non permetteranno che i loro cadaveri vengano deposti in un sepolcro.

10

Gli abitanti della terra faranno festa su di loro, si rallegreranno e si scambieranno doni, perché questi due profeti erano il tormento degli abitanti della terra.

11

Ma dopo tre giorni e mezzo, un soffio di vita procedente da Dio entrò in essi e si alzarono in piedi, con grande terrore di quelli che stavano a guardarli.

12

Allora udirono un grido possente dal cielo: «Salite quassù» e salirono al cielo in una nube sotto gli sguardi dei loro nemici.

13

In quello stesso momento ci fu un grande terremoto che fece crollare un decimo della città: perirono in quel terremoto settemila persone; i superstiti presi da terrore davano gloria al Dio del cielo.

14

Così passò il secondo «guai» ed ecco viene subito il terzo «guai».

15

Il settimo angelo suonò la tromba e nel cielo echeggiarono voci potenti che dicevano: appartiene al Signore nostro e al suo Cristo: egli regnerà nei secoli dei secoli».

16

Allora i ventiquattro vegliardi seduti sui loro troni al cospetto di Dio, si prostrarono faccia a terra e adorarono Dio dicendo:

17

«Noi ti rendiamo grazie, Signore Dio onnipotente, che sei e che eri, perché hai messo mano alla tua grande potenza, e hai instaurato il tuo regno.

18

Le genti ne fremettero, ma è giunta l'ora della tua ira, il tempo di giudicare i morti, di dare la ricompensa ai tuoi servi, ai profeti e ai santi e a quanti temono il tuo nome, piccoli e grandi, e di annientare coloro che distruggono la terra».

19

Allora si aprì il santuario di Dio nel cielo e apparve nel santuario l'arca dell'alleanza. Ne seguirono folgori, voci, scoppi di tuono, terremoto e una tempesta di grandine.

Apocalisse 12


Apocalisse Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 11

Apocalisse

Ritornare all Indice

Capitolo 12

1

Nel cielo apparve poi un segno grandioso: una donna vestita di sole, con la luna sotto i suoi piedi e sul suo capo una corona di dodici stelle.

2

Era incinta e gridava per le doglie e il travaglio del parto.

3

Allora apparve un altro segno nel cielo: un enorme drago rosso, con sette teste e dieci corna e sulle teste sette diademi;

4

la sua coda trascinava giù un terzo delle stelle del cielo e le precipitava sulla terra. Il drago si pose davanti alla donna che stava per partorire per divorare il bambino appena nato.

5

Essa partorì un figlio maschio, destinato a governare tutte le nazioni con scettro di ferro, e il figlio fu subito rapito verso Dio e verso il suo trono.

6

La donna invece fuggì nel deserto, ove Dio le aveva preparato un rifugio perché vi fosse nutrita per milleduecentosessanta giorni.

7

Scoppiò quindi una guerra nel cielo: Michele e i suoi angeli combattevano contro il drago. Il drago combatteva insieme con i suoi angeli,

8

ma non prevalsero e non ci fu più posto per essi in cielo.

9

Il grande drago, il serpente antico, colui che chiamiamo il diavolo e satana e che seduce tutta la terra, fu precipitato sulla terra e con lui furono precipitati anche i suoi angeli.

10

Allora udii una gran voce nel cielo che diceva: la salvezza, la forza e il regno del nostro Dio e la potenza del suo Cristo, poiché è stato precipitato l'accusatore dei nostri fratelli, colui che li accusava davanti al nostro Dio giorno e notte.

11

Ma essi lo hanno vinto per mezzo del sangue dell'Agnello e grazie alla testimonianza del loro martirio; poiché hanno disprezzato la vita fino a morire.

12

Esultate, dunque, o cieli, e voi che abitate in essi. Ma guai a voi, terra e mare, perché il diavolo è precipitato sopra di voi pieno di grande furore, sapendo che gli resta poco tempo».

13

Or quando il drago si vide precipitato sulla terra, si avventò contro la donna che aveva partorito il figlio maschio.

14

Ma furono date alla donna le due ali della grande aquila, per volare nel deserto verso il rifugio preparato per lei per esservi nutrita per un tempo, due tempi e la metà di un tempo lontano dal serpente.

15

Allora il serpente vomitò dalla sua bocca come un fiume d'acqua dietro alla donna, per farla travolgere dalle sue acque.

16

Ma la terra venne in soccorso alla donna, aprendo una voragine e inghiottendo il fiume che il drago aveva vomitato dalla propria bocca.

17

Allora il drago si infuriò contro la donna e se ne andò a far guerra contro il resto della sua discendenza, contro quelli che osservano i comandamenti di Dio e sono in possesso della testimonianza di Gesù.

18

E si fermò sulla spiaggia del mare.

Apocalisse 13


Apocalisse Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 12

Apocalisse

Ritornare all Indice

Capitolo 13

1

Vidi salire dal mare una bestia che aveva dieci corna e sette teste, sulle corna dieci diademi e su ciascuna testa un titolo blasfemo.

2

La bestia che io vidi era simile a una pantera, con le zampe come quelle di un orso e la bocca come quella di un leone. Il drago le diede la sua forza, il suo trono e la sua potestà grande.

3

Una delle sue teste sembrò colpita a morte, ma la sua piaga mortale fu guarita. Allora la terra intera presa d'ammirazione, andò dietro alla bestia

4

e gli uomini adorarono il drago perché aveva dato il potere alla bestia e adorarono la bestia dicendo: «Chi è simile alla bestia e chi può combattere con essa?».

5

Alla bestia fu data una bocca per proferire parole d'orgoglio e bestemmie, con il potere di agire per quarantadue mesi.

6

Essa aprì la bocca per proferire bestemmie contro Dio, per bestemmiare il suo nome e la sua dimora, contro tutti quelli che abitano in cielo.

7

Le fu permesso di far guerra contro i santi e di vincerli; le fu dato potere sopra ogni stirpe, popolo, lingua e nazione.

8

L'adorarono tutti gli abitanti della terra, il cui nome non è scritto fin dalla fondazione del mondo nel libro della vita dell'Agnello immolato.

9

Chi ha orecchi, ascolti:

10

Colui che deve andare in prigionia, andrà in prigionia; colui che deve essere ucciso di spada di spada sia ucciso.

11

Vidi poi salire dalla terra un'altra bestia, che aveva due corna, simili a quelle di un agnello, che però parlava come un drago.

12

Essa esercita tutto il potere della prima bestia in sua presenza e costringe la terra e i suoi abitanti ad adorare la prima bestia, la cui ferita mortale era guarita.

13

Operava grandi prodigi, fino a fare scendere fuoco dal cielo sulla terra davanti agli uomini.

14

Per mezzo di questi prodigi, che le era permesso di compiere in presenza della bestia, sedusse gli abitanti della terra dicendo loro di erigere una statua alla bestia che era stata ferita dalla spada ma si era riavuta.

15

Le fu anche concesso di animare la statua della bestia sicché quella statua perfino parlasse e potesse far mettere a morte tutti coloro che non adorassero la statua della bestia.

16

Faceva sì che tutti, piccoli e grandi, ricchi e poveri, liberi e schiavi ricevessero un marchio sulla mano destra e sulla fronte;

17

e che nessuno potesse comprare o vendere senza avere tale marchio, cioè il nome della bestia o il numero del suo nome.

18

Qui sta la sapienza. Chi ha intelligenza calcoli il numero della bestia: essa rappresenta un nome d'uomo. E tal cifra è seicentosessantasei.

Apocalisse 14


Apocalisse Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 13

Apocalisse

Ritornare all Indice

Capitolo 14

1

Poi guardai ed ecco l'Agnello ritto sul monte Sion e insieme centoquarantaquattromila persone che recavano scritto sulla fronte il suo nome e il nome del Padre suo.

2

Udii una voce che veniva dal cielo, come un fragore di grandi acque e come un rimbombo di forte tuono. La voce che udii era come quella di suonatori di arpa che si accompagnano nel canto con le loro arpe.

3

Essi cantavano un cantico nuovo davanti al trono e davanti ai quattro esseri viventi e ai vegliardi. E nessuno poteva comprendere quel cantico se non i centoquarantaquattromila, i redenti della terra.

4

Questi non si sono contaminati con donne, sono infatti vergini e seguono l'Agnello dovunque va. Essi sono stati redenti tra gli uomini come primizie per Dio e per l'Agnello.

5

Non fu trovata menzogna sulla loro bocca; sono senza macchia.

6

Poi vidi un altro angelo che volando in mezzo al cielo recava un vangelo eterno da annunziare agli abitanti della terra e ad ogni nazione, razza, lingua e popolo.

7

Egli gridava a gran voce: perché è giunta l'ora del suo giudizio. Adorate colui che ha fatto il cielo e la terra, il mare e le sorgenti delle acque».

8

Un secondo angelo lo seguì gridando: Babilonia la grande, quella che ha abbeverato tutte le genti col vino del furore della sua fornicazione».

9

Poi, un terzo angelo li seguì gridando a gran voce: «Chiunque adora la bestia e la sua statua e ne riceve il marchio sulla fronte o sulla mano,

10

berrà il vino dell'ira di Dio che è versato puro nella coppa della sua ira e sarà torturato con fuoco e zolfo al cospetto degli angeli santi e dell'Agnello.

11

Il fumo del loro tormento salirà per i secoli dei secoli, e non avranno riposo né giorno né notte quanti adorano la bestia e la sua statua e chiunque riceve il marchio del suo nome».

12

Qui appare la costanza dei santi, che osservano i comandamenti di Dio e la fede in Gesù.

13

Poi udii una voce dal cielo che diceva: «Scrivi: Beati d'ora in poi, i morti che muoiono nel Signore. Sì, dice lo Spirito, riposeranno dalle loro fatiche, perché le loro opere li seguono».

14

Io guardai ancora ed ecco una nube bianca e sulla nube uno stava seduto, simile a un Figlio d'uomo; aveva sul capo una corona d'oro e in mano una falce affilata.

15

Un altro angelo uscì dal tempio, gridando a gran voce a colui che era seduto sulla nube: «Getta la tua falce e mieti; è giunta l'ora di mietere, perché la messe della terra è matura».

16

Allora colui che era seduto sulla nuvola gettò la sua falce sulla terra e la terra fu mietuta.

17

Allora un altro angelo uscì dal tempio che è nel cielo, anch'egli tenendo una falce affilata.

18

Un altro angelo, che ha potere sul fuoco, uscì dall'altare e gridò a gran voce a quello che aveva la falce affilata: «Getta la tua falce affilata e vendemmia i grappoli della vigna della terra, perché le sue uve sono mature».

19

L'angelo gettò la sua falce sulla terra, vendemmiò la vigna della terra e gettò l'uva nel grande tino dell'ira di Dio.

20

Il tino fu pigiato fuori della città e dal tino uscì sangue fino al morso dei cavalli, per una distanza di duecento miglia.

Apocalisse 15


Apocalisse Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 14

Apocalisse

Ritornare all Indice

Capitolo 15

1

Poi vidi nel cielo un altro segno grande e meraviglioso: sette angeli che avevano sette flagelli; gli ultimi, poiché con essi si deve compiere l'ira di Dio.

2

Vidi pure come un mare di cristallo misto a fuoco e coloro che avevano vinto la bestia e la sua immagine e il numero del suo nome, stavano ritti sul mare di cristallo. Accompagnando il canto con le arpe divine,

3

cantavano il cantico di Mosè, servo di Dio, e il cantico dell'Agnello: o Signore Dio onnipotente; giuste e veraci le tue vie, o Re delle genti!

4

Chi non temerà, o Signore, e non glorificherà il tuo nome? Poiché tu solo sei santo. Tutte le genti verranno e si prostreranno davanti a te, perché i tuoi giusti giudizi si sono manifestati».

5

Dopo ciò vidi aprirsi nel cielo il tempio che contiene la Tenda della Testimonianza;

6

dal tempio uscirono i sette angeli che avevano i sette flagelli, vestiti di lino puro, splendente, e cinti al petto di cinture d'oro.

7

Uno dei quattro esseri viventi diede ai sette angeli sette coppe d'oro colme dell'ira di Dio che vive nei secoli dei secoli.

8

Il tempio si riempì del fumo che usciva dalla gloria di Dio e dalla sua potenza: nessuno poteva entrare nel tempio finché non avessero termine i sette flagelli dei sette angeli.

Apocalisse 16


Apocalisse Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 15

Apocalisse

Ritornare all Indice

Capitolo 16

1

Udii poi una gran voce dal tempio che diceva ai sette angeli: «Andate e versate sulla terra le sette coppe dell'ira di Dio».

2

Partì il primo e versò la sua coppa sopra la terra; e scoppiò una piaga dolorosa e maligna sugli uomini che recavano il marchio della bestia e si prostravano davanti alla sua statua.

3

Il secondo versò la sua coppa nel mare che diventò sangue come quello di un morto e perì ogni essere vivente che si trovava nel mare.

4

Il terzo versò la sua coppa nei fiumi e nelle sorgenti delle acque, e diventarono sangue.

5

Allora udii l'angelo delle acque che diceva: tu, il Santo, poiché così hai giudicato.

6

Essi hanno versato il sangue di santi e di profeti, tu hai dato loro sangue da bere: ne sono ben degni!».

7

Udii una voce che veniva dall'altare e diceva: veri e giusti sono i tuoi giudizi!».

8

Il quarto versò la sua coppa sul sole e gli fu concesso di bruciare gli uomini con il fuoco.

9

E gli uomini bruciarono per il terribile calore e bestemmiarono il nome di Dio che ha in suo potere tali flagelli, invece di ravvedersi per rendergli omaggio.

10

Il quinto versò la sua coppa sul trono della bestia e il suo regno fu avvolto dalle tenebre. Gli uomini si mordevano la lingua per il dolore e

11

bestemmiarono il Dio del cielo a causa dei dolori e delle piaghe, invece di pentirsi delle loro azioni.

12

Il sesto versò la sua coppa sopra il gran fiume Eufràte e le sue acque furono prosciugate per preparare il passaggio ai re dell'oriente.

13

Poi dalla bocca del drago e dalla bocca della bestia e dalla bocca del falso profeta vidi uscire tre spiriti immondi, simili a rane:

14

sono infatti spiriti di demòni che operano prodigi e vanno a radunare tutti i re di tutta la terra per la guerra del gran giorno di Dio onnipotente.

15

Ecco, io vengo come un ladro. Beato chi è vigilante e conserva le sue vesti per non andar nudo e lasciar vedere le sue vergogne.

16

E radunarono i re nel luogo che in ebraico si chiama Armaghedòn.

17

Il settimo versò la sua coppa nell'aria e uscì dal tempio, dalla parte del trono, una voce potente che diceva: «E' fatto!».

18

Ne seguirono folgori, clamori e tuoni, accompagnati da un grande terremoto, di cui non vi era mai stato l'uguale da quando gli uomini vivono sopra la terra.

19

La grande città si squarciò in tre parti e crollarono le città delle nazioni. Dio si ricordò di Babilonia la grande, per darle da bere la coppa di vino della sua ira ardente.

20

Ogni isola scomparve e i monti si dileguarono.

21

E grandine enorme del peso di mezzo quintale scrosciò dal cielo sopra gli uomini, e gli uomini bestemmiarono Dio a causa del flagello della grandine, poiché era davvero un grande flagello.

Apocalisse 17


Apocalisse Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 16

Apocalisse

Ritornare all Indice

Capitolo 17

1

Allora uno dei sette angeli che hanno le sette coppe mi si avvicinò e parlò con me: «Vieni, ti farò vedere la condanna della grande prostituta che siede presso le grandi acque.

2

Con lei si sono prostituiti i re della terra e gli abitanti della terra si sono inebriati del vino della sua prostituzione».

3

L'angelo mi trasportò in spirito nel deserto. Là vidi una donna seduta sopra una bestia scarlatta, coperta di nomi blasfemi, con sette teste e dieci corna.

4

La donna era ammantata di porpora e di scarlatto, adorna d'oro, di pietre preziose e di perle, teneva in mano una coppa d'oro, colma degli abomini e delle immondezze della sua prostituzione.

5

Sulla fronte aveva scritto un nome misterioso: «Babilonia la grande, la madre delle prostitute e degli abomini della terra».

6

E vidi che quella donna era ebbra del sangue dei santi e del sangue dei martiri di Gesù. Al vederla, fui preso da grande stupore.

7

Ma l'angelo mi disse: «Perché ti meravigli? Io ti spiegherò il mistero della donna e della bestia che la porta, con sette teste e dieci corna.

8

La bestia che hai visto era ma non è più, salirà dall'Abisso, ma per andare in perdizione. E gli abitanti della terra, il cui nome non è scritto nel libro della vita fin dalla fondazione del mondo, stupiranno al vedere che la bestia era e non è più, ma riapparirà.

9

Qui ci vuole una mente che abbia saggezza. Le sette teste sono i sette colli sui quali è seduta la donna; e sono anche sette re.

10

I primi cinque sono caduti, ne resta uno ancora in vita, l'altro non è ancora venuto e quando sarà venuto, dovrà rimanere per poco.

11

Quanto alla bestia che era e non è più, è ad un tempo l'ottavo re e uno dei sette, ma va in perdizione.

12

Le dieci corna che hai viste sono dieci re, i quali non hanno ancora ricevuto un regno, ma riceveranno potere regale, per un'ora soltanto insieme con la bestia.

13

Questi hanno un unico intento: consegnare la loro forza e il loro potere alla bestia.

14

Essi combatteranno contro l'Agnello, ma l'Agnello li vincerà, perché è il Signore dei signori e il Re dei re e quelli con lui sono i chiamati, gli eletti e i fedeli».

15

Poi l'angelo mi disse: «Le acque che hai viste, presso le quali siede la prostituta, simboleggiano popoli, moltitudini, genti e lingue.

16

Le dieci corna che hai viste e la bestia odieranno la prostituta, la spoglieranno e la lasceranno nuda, ne mangeranno le carni e la bruceranno col fuoco.

17

Dio infatti ha messo loro in cuore di realizzare il suo disegno e di accordarsi per affidare il loro regno alla bestia, finché si realizzino le parole di Dio.

18

La donna che hai vista simboleggia la città grande, che regna su tutti i re della terra».

Apocalisse 18


Apocalisse Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 17

Apocalisse

Ritornare all Indice

Capitolo 18

1

Dopo ciò, vidi un altro angelo discendere dal cielo con grande potere e la terra fu illuminata dal suo splendore.

2

Gridò a gran voce: Babilonia la grande ed è diventata covo di demòni, carcere di ogni spirito immondo, carcere d'ogni uccello impuro e aborrito e carcere di ogni bestia immonda e aborrita.

3

Perché tutte le nazioni hanno bevuto del vino della sua sfrenata prostituzione, i re della terra si sono prostituiti con essa e i mercanti della terra si sono arricchiti del suo lusso sfrenato».

4

Poi udii un'altra voce dal cielo: «Uscite, popolo mio, da Babilonia per non associarvi ai suoi peccati e non ricevere parte dei suoi flagelli.

5

Perché i suoi peccati si sono accumulati fino al cielo e Dio si è ricordato delle sue iniquità.

6

Pagatela con la sua stessa moneta, retribuitele il doppio dei suoi misfatti. Versatele doppia misura nella coppa con cui mesceva.

7

Tutto ciò che ha speso per la sua gloria e il suo lusso, restituiteglielo in tanto tormento e afflizione. Poiché diceva in cuor suo: Io seggo regina, vedova non sono e lutto non vedrò;

8

per questo, in un solo giorno, verranno su di lei questi flagelli: morte, lutto e fame; sarà bruciata dal fuoco, poiché potente Signore è Dio che l'ha condannata».

9

I re della terra che si sono prostituiti e han vissuto nel fasto con essa piangeranno e si lamenteranno a causa di lei, quando vedranno il fumo del suo incendio,

10

tenendosi a distanza per paura dei suoi tormenti e diranno: Babilonia, possente città; in un'ora sola è giunta la tua condanna!».

11

Anche i mercanti della terra piangono e gemono su di lei, perché nessuno compera più le loro merci:

12

carichi d'oro, d'argento e di pietre preziose, di perle, di lino, di porpora, di seta e di scarlatto; legni profumati di ogni specie, oggetti d'avorio, di legno, di bronzo, di ferro, di marmo;

13

cinnamòmo e spezie, profumi, unguento, incenso, vino, olio, fior di farina, frumento, bestiame, greggi, cavalli, cocchi, schiavi e vite umane.

14

«I frutti che ti piacevano tanto, tutto quel lusso e quello splendore sono perduti per te, mai più potranno trovarli».

15

I mercanti divenuti ricchi per essa, si terranno a distanza per timore dei suoi tormenti; piangendo e gemendo, diranno:

16

«Guai, guai, immensa città, tutta ammantata di bisso, di porpora e di scarlatto, adorna d'oro, di pietre preziose e di perle!

17

In un'ora sola è andata dispersa sì grande ricchezza!». commerciano per mare se ne stanno a distanza,

18

e gridano guardando il fumo del suo incendio: «Quale città fu mai somigliante all'immensa città?».

19

Gettandosi sul capo la polvere gridano, piangono e gemono: del cui lusso arricchirono quanti avevano navi sul mare! In un'ora sola fu ridotta a un deserto!

20

Esulta, o cielo, su di essa, e voi, santi, apostoli, profeti, perché condannando Babilonia Dio vi ha reso giustizia!».

21

Un angelo possente prese allora una pietra grande come una mola, e la gettò nel mare esclamando: Babilonia, la grande città e più non riapparirà.

22

La voce degli arpisti e dei musici, dei flautisti e dei suonatori di tromba, non si udrà più in te; ed ogni artigiano di qualsiasi mestiere non si troverà più in te; e la voce della mola non si udrà più in te;

23

e la luce della lampada non brillerà più in te; e voce di sposo e di sposa non si udrà più in te. Perché i tuoi mercanti erano i grandi della terra; perché tutte le nazioni dalle tue malìe furon sedotte.

24

In essa fu trovato il sangue dei profeti e dei santi e di tutti coloro che furono uccisi sulla terra».

Apocalisse 19


Apocalisse Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 18

Apocalisse

Ritornare all Indice

Capitolo 19

1

Dopo ciò, udii come una voce potente di una folla immensa nel cielo che diceva: Salvezza, gloria e potenza sono del nostro Dio;

2

perché veri e giusti sono i suoi giudizi, egli ha condannato la grande meretrice che corrompeva la terra con la sua prostituzione, vendicando su di lei il sangue dei suoi servi!».

3

E per la seconda volta dissero: Il suo fumo sale nei secoli dei secoli!».

4

Allora i ventiquattro vegliardi e i quattro esseri viventi si prostrarono e adorarono Dio, seduto sul trono, dicendo:

5

Partì dal trono una voce che diceva: voi tutti, suoi servi, voi che lo temete, piccoli e grandi!».

6

Udii poi come una voce di una immensa folla simile a fragore di grandi acque e a rombo di tuoni possenti, che gridavano: Ha preso possesso del suo regno il Signore, il nostro Dio, l'Onnipotente.

7

Rallegriamoci ed esultiamo, rendiamo a lui gloria, perché son giunte le nozze dell'Agnello; la sua sposa è pronta,

8

le hanno dato una veste di lino puro splendente».

9

Allora l'angelo mi disse: «Scrivi: Beati gli invitati al banchetto delle nozze dell'Agnello!». Poi aggiunse: «Queste sono parole veraci di Dio».

10

Allora mi prostrai ai suoi piedi per adorarlo, ma egli mi disse: «Non farlo! Io sono servo come te e i tuoi fratelli, che custodiscono la testimonianza di Gesù. E' Dio che devi adorare». La testimonianza di Gesù è lo spirito di profezia.

11

Poi vidi il cielo aperto, ed ecco un cavallo bianco; colui che lo cavalcava si chiamava «Fedele» e «Verace»: egli giudica e combatte con giustizia.

12

I suoi occhi sono come una fiamma di fuoco, ha sul suo capo molti diademi; porta scritto un nome che nessuno conosce all'infuori di lui.

13

E' avvolto in un mantello intriso di sangue e il suo nome è Verbo di Dio.

14

Gli eserciti del cielo lo seguono su cavalli bianchi, vestiti di lino bianco e puro.

15

Dalla bocca gli esce una spada affilata per colpire con essa le genti. Egli le governerà con scettro di ferro e pigerà nel tino il vino dell'ira furiosa del Dio onnipotente.

16

Un nome porta scritto sul mantello e sul femore: Re dei re e Signore dei signori.

17

Vidi poi un angelo, ritto sul sole, che gridava a gran voce a tutti gli uccelli che volano in mezzo al cielo:

18

«Venite, radunatevi al grande banchetto di Dio. Mangiate le carni dei re, le carni dei capitani, le carni degli eroi, le carni dei cavalli e dei cavalieri e le carni di tutti gli uomini, liberi e schiavi, piccoli e grandi».

19

Vidi allora la bestia e i re della terra con i loro eserciti radunati per muover guerra contro colui che era seduto sul cavallo e contro il suo esercito.

20

Ma la bestia fu catturata e con essa il falso profeta che alla sua presenza aveva operato quei portenti con i quali aveva sedotto quanti avevan ricevuto il marchio della bestia e ne avevano adorato la statua. Ambedue furono gettati vivi nello stagno di fuoco, ardente di zolfo.

21

Tutti gli altri furono uccisi dalla spada che usciva di bocca al Cavaliere; e tutti gli uccelli si saziarono delle loro carni.

Apocalisse 20


Apocalisse Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 19

Apocalisse

Ritornare all Indice

Capitolo 20

1

Vidi poi un angelo che scendeva dal cielo con la chiave dell'Abisso e una gran catena in mano.

2

Afferrò il dragone, il serpente antico - cioè il diavolo, satana - e lo incatenò per mille anni;

3

lo gettò nell'Abisso, ve lo rinchiuse e ne sigillò la porta sopra di lui, perché non seducesse più le nazioni, fino al compimento dei mille anni. Dopo questi dovrà essere sciolto per un po' di tempo.

4

Poi vidi alcuni troni e a quelli che vi si sedettero fu dato il potere di giudicare. Vidi anche le anime dei decapitati a causa della testimonianza di Gesù e della parola di Dio, e quanti non avevano adorato la bestia e la sua statua e non ne avevano ricevuto il marchio sulla fronte e sulla mano. Essi ripresero vita e regnarono con Cristo per mille anni;

5

gli altri morti invece non tornarono in vita fino al compimento dei mille anni. Questa è la prima risurrezione.

6

Beati e santi coloro che prendono parte alla prima risurrezione. Su di loro non ha potere la seconda morte, ma saranno sacerdoti di Dio e del Cristo e regneranno con lui per mille anni.

7

Quando i mille anni saranno compiuti, satana verrà liberato dal suo carcere

8

e uscirà per sedurre le nazioni ai quattro punti della terra, Gog e Magòg, per adunarli per la guerra: il loro numero sarà come la sabbia del mare.

9

Marciarono su tutta la superficie della terra e cinsero d'assedio l'accampamento dei santi e la città diletta. Ma un fuoco scese dal cielo e li divorò.

10

E il diavolo, che li aveva sedotti, fu gettato nello stagno di fuoco e zolfo, dove sono anche la bestia e il falso profeta: saranno tormentati giorno e notte per i secoli dei secoli.

11

Vidi poi un grande trono bianco e Colui che sedeva su di esso. Dalla sua presenza erano scomparsi la terra e il cielo senza lasciar traccia di sé.

12

Poi vidi i morti, grandi e piccoli, ritti davanti al trono. Furono aperti dei libri. Fu aperto anche un altro libro, quello della vita. I morti vennero giudicati in base a ciò che era scritto in quei libri, ciascuno secondo le sue opere.

13

Il mare restituì i morti che esso custodiva e la morte e gli inferi resero i morti da loro custoditi e ciascuno venne giudicato secondo le sue opere.

14

Poi la morte e gli inferi furono gettati nello stagno di fuoco. Questa è la seconda morte, lo stagno di fuoco.

15

E chi non era scritto nel libro della vita fu gettato nello stagno di fuoco.

Apocalisse 21


Apocalisse Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 20

Apocalisse

Ritornare all Indice

Capitolo 21

1

Vidi poi un nuovo cielo e una nuova terra, perché il cielo e la terra di prima erano scomparsi e il mare non c'era più.

2

Vidi anche la città santa, la nuova Gerusalemme, scendere dal cielo, da Dio, pronta come una sposa adorna per il suo sposo.

3

Udii allora una voce potente che usciva dal trono: Egli dimorerà tra di loro ed essi saranno suo popolo ed egli sarà il "Dio-con-loro".

4

E tergerà ogni lacrima dai loro occhi; non ci sarà più la morte, né lutto, né lamento, né affanno, perché le cose di prima sono passate».

5

E Colui che sedeva sul trono disse: «Ecco, io faccio nuove tutte le cose» e soggiunse: «Scrivi, perché queste parole sono certe e veraci.

6

Ecco sono compiute! Io sono l'Alfa e l'Omega, il Principio e la Fine. A colui che ha sete darò gratuitamente acqua della fonte della vita.

7

Chi sarà vittorioso erediterà questi beni; io sarò il suo Dio ed egli sarà mio figlio.

8

Ma per i vili e gl'increduli, gli abietti e gli omicidi, gl'immorali, i fattucchieri, gli idolàtri e per tutti i mentitori è riservato lo stagno ardente di fuoco e di zolfo. E' questa la seconda morte».

9

Poi venne uno dei sette angeli che hanno le sette coppe piene degli ultimi sette flagelli e mi parlò: «Vieni, ti mostrerò la fidanzata, la sposa dell'Agnello».

10

L'angelo mi trasportò in spirito su di un monte grande e alto, e mi mostrò la città santa, Gerusalemme, che scendeva dal cielo, da Dio, risplendente della gloria di Dio.

11

Il suo splendore è simile a quello di una gemma preziosissima, come pietra di diaspro cristallino.

12

La città è cinta da un grande e alto muro con dodici porte: sopra queste porte stanno dodici angeli e nomi scritti, i nomi delle dodici tribù dei figli d'Israele.

13

A oriente tre porte, a settentrione tre porte, a mezzogiorno tre porte e ad occidente tre porte.

14

Le mura della città poggiano su dodici basamenti, sopra i quali sono i dodici nomi dei dodici apostoli dell'Agnello.

15

Colui che mi parlava aveva come misura una canna d'oro, per misurare la città, le sue porte e le sue mura.

16

La città è a forma di quadrato, la sua lunghezza è uguale alla larghezza. L'angelo misurò la città con la canna: misura dodici mila stadi; la lunghezza, la larghezza e l'altezza sono eguali.

17

Ne misurò anche le mura: sono alte centoquarantaquattro braccia, secondo la misura in uso tra gli uomini adoperata dall'angelo.

18

Le mura sono costruite con diaspro e la città è di oro puro, simile a terso cristallo.

19

Le fondamenta delle mura della città sono adorne di ogni specie di pietre preziose. Il primo fondamento è di diaspro, il secondo di zaffìro, il terzo di calcedònio, il quarto di smeraldo,

20

il quinto di sardònice, il sesto di cornalina, il settimo di crisòlito, l'ottavo di berillo, il nono di topazio, il decimo di crisopazio, l'undecimo di giacinto, il dodicesimo di ametista.

21

E le dodici porte sono dodici perle; ciascuna porta è formata da una sola perla. E la piazza della città è di oro puro, come cristallo trasparente.

22

Non vidi alcun tempio in essa perché il Signore Dio, l'Onnipotente, e l'Agnello sono il suo tempio.

23

La città non ha bisogno della luce del sole, né della luce della luna perché la gloria di Dio la illumina e la sua lampada è l'Agnello.

24

Le nazioni cammineranno alla sua luce e i re della terra a lei porteranno la loro magnificenza.

25

Le sue porte non si chiuderanno mai durante il giorno, poiché non vi sarà più notte.

26

E porteranno a lei la gloria e l'onore delle nazioni.

27

Non entrerà in essa nulla d'impuro, né chi commette abominio o falsità, ma solo quelli che sono scritti nel libro della vita dell'Agnello.

Apocalisse 22


Apocalisse Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 21

Apocalisse

Ritornare all Indice

Capitolo 22

1

Mi mostrò poi un fiume d'acqua viva limpida come cristallo, che scaturiva dal trono di Dio e dell'Agnello.

2

In mezzo alla piazza della città e da una parte e dall'altra del fiume si trova un albero di vita che dà dodici raccolti e produce frutti ogni mese; le foglie dell'albero servono a guarire le nazioni.

3

E non vi sarà più maledizione. Il trono di Dio e dell'Agnello sarà in mezzo a lei e i suoi servi lo adoreranno;

4

vedranno la sua faccia e porteranno il suo nome sulla fronte.

5

Non vi sarà più notte e non avranno più bisogno di luce di lampada, né di luce di sole, perché il Signore Dio li illuminerà e regneranno nei secoli dei secoli.

6

Poi mi disse: «Queste parole sono certe e veraci. Il Signore, il Dio che ispira i profeti, ha mandato il suo angelo per mostrare ai suoi servi ciò che deve accadere tra breve.

7

Ecco, io verrò presto. Beato chi custodisce le parole profetiche di questo libro».

8

Sono io, Giovanni, che ho visto e udito queste cose. Udite e vedute che le ebbi, mi prostrai in adorazione ai piedi dell'angelo che me le aveva mostrate.

9

Ma egli mi disse: «Guardati dal farlo! Io sono un servo di Dio come te e i tuoi fratelli, i profeti, e come coloro che custodiscono le parole di questo libro. E' Dio che devi adorare».

10

Poi aggiunse: «Non mettere sotto sigillo le parole profetiche di questo libro, perché il tempo è vicino.

11

Il perverso continui pure a essere perverso, l'impuro continui ad essere impuro e il giusto continui a praticare la giustizia e il santo si santifichi ancora.

12

Ecco, io verrò presto e porterò con me il mio salario, per rendere a ciascuno secondo le sue opere.

13

Io sono l'Alfa e l'Omega, il Primo e l'Ultimo, il principio e la fine.

14

Beati coloro che lavano le loro vesti: avranno parte all'albero della vita e potranno entrare per le porte nella città.

15

Fuori i cani, i fattucchieri, gli immorali, gli omicidi, gli idolàtri e chiunque ama e pratica la menzogna!

16

Io, Gesù, ho mandato il mio angelo, per testimoniare a voi queste cose riguardo alle Chiese. Io sono la radice della stirpe di Davide, la stella radiosa del mattino».

17

Lo Spirito e la sposa dicono: «Vieni!». E chi ascolta ripeta: «Vieni!». Chi ha sete venga; chi vuole attinga gratuitamente l'acqua della vita.

18

Dichiaro a chiunque ascolta le parole profetiche di questo libro: a chi vi aggiungerà qualche cosa, Dio gli farà cadere addosso i flagelli descritti in questo libro;

19

e chi toglierà qualche parola di questo libro profetico, Dio lo priverà dell'albero della vita e della città santa, descritti in questo libro.

20

Colui che attesta queste cose dice: «Sì, verrò presto!». Amen. Vieni, Signore Gesù.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

Apocalisse 22

Ritornare all Indice

Capitolo 1

1

Queste sono le parole del libro che Baruc figlio di Neria, figlio di Maasià, figlio di Sedecìa, figlio di Asadia, figlio di Chelkìa, scrisse in Babilonia

2

nell'anno quinto, il sette del mese, nella ricorrenza di quando i Caldei presero Gerusalemme e la diedero alle fiamme.

3

Baruc lesse le parole di questo libro alla presenza di Ieconia, figlio di Ioiakìm, re di Giuda e di tutto il popolo, accorso per ascoltare la lettura:

4

erano presenti i nobili, i figli del re, gli anziani, tutto il popolo dal più piccolo al più grande, quanti insomma abitavano in Babilonia presso il fiume Sud.

5

Ascoltata la lettura, piansero, digiunarono, pregarono il Signore,

6

poi, raccolto un po' di denaro, secondo quel che ognuno poteva dare,

7

lo mandarono a Gerusalemme al sacerdote Ioakim figlio di Chelkìa, figlio di Salòm e agli altri sacerdoti e al popolo che erano con lui in Gerusalemme.

8

Era il dieci del mese di Sivan, quando Baruc ricevette, per portarli in Giuda, i vasi della casa del Signore, che erano stati portati via dal tempio. Erano quei vasi d'argento che Sedecìa figlio di Giosia, re di Giuda, aveva fatto rifare,

9

dopo che Nabucodònosor re di Babilonia aveva deportato da Gerusalemme in Babilonia Ieconia, i principi, gli schiavi, i nobili e il popolo del paese.

10

Mandarono a dire loro: Ecco, vi mandiamo il denaro per comprare olocausti, sacrifici espiatori e incenso e offrire oblazioni sull'altare del Signore nostro Dio.

11

Pregate per la vita di Nabucodònosor re di Babilonia e per la vita di suo figlio Baldassàr, perché i loro giorni sulla terra siano lunghi come i giorni del cielo sulla terra.

12

Pregate perché il Signore ci dia forza e illumini i nostri occhi e si possa vivere all'ombra di Nabucodònosor, re di Babilonia, e all'ombra del figlio Baldassàr e servirli per molti anni e trovar grazia ai loro occhi.

13

Pregate il Signore nostro Dio anche per noi che lo abbiamo offeso e fino ad oggi il suo sdegno e la sua ira non si sono allontanati da noi.

14

Leggete perciò questo libro che vi abbiamo mandato per fare pubblica confessione nel tempio del Signore, in giorno di festa e nei giorni opportuni.

15

Direte dunque: avviene per i Giudei e gli abitanti di Gerusalemme,

16

per i nostri re e per i nostri principi, per i nostri sacerdoti e i nostri profeti e per i nostri padri,

17

perché abbiamo offeso il Signore,

18

gli abbiamo disobbedito, non abbiamo ascoltato la voce del Signore nostro Dio per camminare secondo i decreti che il Signore ci aveva messi dinanzi.

19

Da quando il Signore fece uscire i nostri padri dall'Egitto fino ad oggi noi ci siamo ribellati al Signore nostro Dio e ci siamo ostinati a non ascoltare la sua voce.

20

Così, come oggi costatiamo, ci son venuti addosso tanti mali insieme con la maledizione che il Signore aveva minacciata per mezzo di Mosè suo servo, quando fece uscire i nostri padri dall'Egitto per concederci un paese in cui scorre latte e miele.

21

Non abbiamo ascoltato la voce del Signore nostro Dio, secondo le parole dei profeti che egli ci ha mandato:

22

ma ciascuno di noi ha seguito le perverse inclinazioni del suo cuore, ha servito dei stranieri e ha fatto ciò che è male agli occhi del Signore nostro Dio.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Per questo il Signore ha adempiuto le sue parole pronunziate contro di noi, contro i nostri giudici che governano Israele, contro i nostri re e contro i nostri principi, contro ogni uomo d'Israele e di Giuda.

2

Non era mai avvenuto sotto la volta del cielo quello che egli ha compiuto in Gerusalemme, come sta scritto nella legge di Mosè,

3

fino al punto di mangiarsi uno le carni del figlio e un altro quelle della figlia.

4

Il Signore li mise in potere di tutti i regni vicini e li rese oggetto di vituperio e di disprezzo per tutti quei popoli in mezzo ai quali li aveva dispersi.

5

Così ci ha reso schiavi invece di padroni, perché abbiamo offeso il Signore nostro Dio e non abbiamo ascoltato la sua voce.

6

Al Signore nostro Dio la giustizia, a noi e ai padri nostri il disonore sul volto, come avviene ancor oggi.

7

Tutte le calamità che il Signore ci aveva minacciate, ci sono venute addosso.

8

Ma noi non abbiamo placato lo sdegno del Signore, rinunziando ai perversi affetti del nostro cuore.

9

Così il Signore, che è pronto al castigo, lo ha mandato sopra di noi, poiché egli è giusto in tutte le opere che ci ha comandate,

10

mentre noi non abbiamo dato ascolto alla sua voce, eseguendo i decreti che ci aveva posti davanti.

11

Ora, Signore Dio d'Israele, che hai fatto uscire il tuo popolo dall'Egitto con mano forte, con segni e prodigi, con grande potenza e braccio possente e ti sei fatto un nome glorioso come oggi lo possiedi,

12

noi abbiamo peccato, siamo stati empi, abbiamo trasgredito, Signore Dio nostro, i tuoi comandamenti.

13

Allontana da noi lo sdegno, poiché siamo rimasti molto pochi in mezzo alle genti fra le quali tu ci hai dispersi.

14

Ascolta, Signore, la nostra preghiera, la nostra supplica, liberaci per il tuo amore e facci trovar grazia davanti a coloro che ci hanno deportati,

15

perché tutta la terra sappia che tu sei il Signore nostro Dio e che il tuo nome è stato invocato su Israele e su tutta la sua stirpe.

16

Guarda, Signore, dalla tua santa dimora e pensa a noi; inclina il tuo orecchio, Signore, e ascolta;

17

apri, Signore, gli occhi e osserva: non i morti che sono negli inferi, il cui spirito se n'è andato dalle loro viscere, danno gloria e giustizia al Signore,

18

ma chi geme sotto il peso, chi se ne va curvo e spossato, chi ha gli occhi languenti, chi è affamato, questi sono coloro che ti rendono gloria e giustizia, Signore.

19

Non per i meriti dei nostri padri e dei nostri re ti presentiamo le nostre suppliche, Signore Dio nostro,

20

ma perché tu hai mandato sopra di noi la tua collera e il tuo sdegno, come avevi dichiarato per mezzo dei tuoi servi i profeti:

21

«Ecco, dice il Signore: Curvate le spalle, servite il re di Babilonia e dimorerete nella terra da me data ai vostri padri.

22

Ma se non darete ascolto alla voce del Signore che comanda di servire il re di Babilonia,

23

farò cessare nelle città di Giuda e per le vie di Gerusalemme il grido di gioia e di letizia, il canto dello sposo e della sposa e tutto il territorio diventerà un deserto senza abitanti».

24

Noi non abbiamo dato ascolto alla tua voce di servire il re di Babilonia, perciò tu hai eseguito la minaccia, fatta per mezzo dei tuoi servi i profeti, che le ossa dei nostri re e dei nostri padri sarebbero rimosse dalla loro tomba.

25

Ed eccole abbandonate al calore del giorno e al gelo della notte. Essi son morti fra atroci dolori, di fame, di spada e di peste;

26

il tempio che porta il tuo nome tu lo hai ridotto nello stato in cui oggi si trova, per la malvagità della casa d'Israele e di Giuda.

27

Tuttavia tu hai agito verso di noi, Signore Dio nostro, secondo tutta la tua bontà e secondo tutta la tua grande misericordia,

28

come avevi detto per mezzo del tuo servo Mosè, quando gli ordinasti di scrivere la tua legge davanti agli Israeliti, dicendo:

29

«Se voi non darete ascolto alla mia voce, questa moltitudine che ora è così grande sarà ridotta a un piccolo resto in mezzo alle nazioni fra le quali io la disperderò;

30

poiché io so che non mi ascolterà, perché è un popolo di dura cervice. Però nella terra del loro esilio ritorneranno in sé

31

e riconosceranno che io sono il Signore loro Dio. Darò loro un cuore e orecchi che ascoltano;

32

nella terra del loro esilio mi loderanno e si ricorderanno del mio nome

33

e ripensando alla sorte subìta dai loro padri che peccarono contro di me, abbandoneranno la loro caparbietà e la loro malizia.

34

Io li ricondurrò nella terra promessa con giuramento ai loro padri, ad Abramo, a Isacco, a Giacobbe; essi ne avranno di nuovo il dominio e io li moltiplicherò e non diminuiranno più;

35

farò con loro un'alleanza perenne: io sarò Dio per loro ed essi saranno popolo per me, né scaccerò mai più il mio popolo Israele dal paese che gli ho dato».

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Signore onnipotente, Dio d'Israele, un'anima angosciata, uno spirito tormentato grida verso di te.

2

Ascolta, Signore, abbi pietà, perché abbiamo peccato contro di te.

3

Tu domini sempre, noi continuamente periamo.

4

Signore onnipotente, Dio d'Israele, ascolta dunque la supplica dei morti d'Israele, dei figli di coloro che hanno peccato contro di te: essi non hanno ascoltato la voce del Signore loro Dio e a noi si sono attaccati questi mali.

5

Non ricordare l'iniquità dei nostri padri, ma ricordati ora della tua potenza e del tuo nome,

6

poiché tu sei il Signore nostro Dio e noi ti loderemo, Signore.

7

Per questo tu hai riempito i nostri cuori del tuo timore perché invocassimo il tuo nome. Noi ti lodiamo ora nell'esilio, poiché abbiamo allontanato dal cuore tutta l'iniquità dei nostri padri, i quali hanno peccato contro di te.

8

Ecco, siamo ancor oggi esiliati e dispersi, oggetto di obbrobrio, di maledizione e di condanna per tutte le iniquità dei nostri padri, che si sono ribellati al Signore nostro Dio.

9

Ascolta, Israele, i comandamenti della vita, porgi l'orecchio per intender la prudenza.

10

Perché, Israele, perché ti trovi in terra nemica e invecchi in terra straniera?

11

Perché ti contamini con i cadaveri e sei annoverato fra coloro che scendono negli inferi?

12

Tu hai abbandonato la fonte della sapienza!

13

Se tu avessi camminato nei sentieri di Dio, saresti vissuto sempre in pace.

14

Impara dov'è la prudenza, dov'è la forza, dov'è l'intelligenza, per comprendere anche dov'è la longevità e la vita, dov'è la luce degli occhi e la pace.

15

Ma chi ha scoperto la sua dimora, chi è penetrato nei suoi forzieri?

16

Dove sono i capi delle nazioni, quelli che dominano le belve che sono sulla terra?

17

Coloro che si divertono con gli uccelli del cielo, quelli che ammassano argento e oro, in cui confidano gli uomini, e non pongono fine ai loro possessi?

18

Coloro che lavorano l'argento e lo cesellano senza rivelare il segreto dei loro lavori?

19

Sono scomparsi, sono scesi negli inferi e altri hanno preso il loro posto.

20

Nuove generazioni hanno visto la luce e sono venute ad abitare il paese, ma non hanno conosciuto la via della sapienza,

21

non hanno appreso i suoi sentieri; neppure i loro figli l'hanno raggiunta, anzi, si sono allontanati dalla sua via.

22

Non se n'è sentito parlare in Canaan, non si è vista in Teman.

23

I figli di Agar, che cercano sapienza terrena, i mercanti di Merra e di Teman, i narratori di favole, i ricercatori dell'intelligenza non hanno conosciuto la via della sapienza, non si son ricordati dei suoi sentieri.

24

Israele, quanto è grande la casa di Dio, quanto è vasto il luogo del suo dominio!

25

E' grande e non ha fine, è alto e non ha misura!

26

Là nacquero i famosi giganti dei tempi antichi, alti di statura, esperti nella guerra;

27

ma Dio non scelse costoro e non diede loro la via della sapienza:

28

perirono perché non ebbero saggezza, perirono per la loro insipienza.

29

Chi è salito al cielo per prenderla e farla scendere dalle nubi?

30

Chi ha attraversato il mare e l'ha trovata e l'ha comprata a prezzo d'oro puro?

31

Nessuno conosce la sua via, nessuno pensa al suo sentiero.

32

Ma colui che sa tutto, la conosce e l'ha scrutata con l'intelligenza. E' lui che nel volger dei tempi ha stabilito la terra e l'ha riempita d'animali;

33

lui che invia la luce ed essa va, che la richiama ed essa obbedisce con tremore.

34

Le stelle brillano dalle loro vedette e gioiscono;

35

egli le chiama e rispondono: «Eccoci!» e brillano di gioia per colui che le ha create.

36

Egli è il nostro Dio e nessun altro può essergli paragonato.

37

Egli ha scrutato tutta la via della sapienza e ne ha fatto dono a Giacobbe suo servo, a Israele suo diletto.

38

Per questo è apparsa sulla terra e ha vissuto fra gli uomini.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Essa è il libro dei decreti di Dio, è la legge che sussiste nei secoli; quanti si attengono ad essa avranno la vita, quanti l'abbandonano moriranno.

2

Ritorna, Giacobbe, e accoglila, cammina allo splendore della sua luce.

3

Non dare ad altri la tua gloria, né i tuoi privilegi a gente straniera.

4

Beati noi, o Israele, perché ciò che piace a Dio ci è stato rivelato.

5

Coraggio, popolo mio, tu, resto d'Israele!

6

Siete stati venduti alle genti non per essere annientati, ma perché avete provocato lo sdegno di Dio siete stati consegnati ai nemici.

7

Avete irritato il vostro creatore, sacrificando ai dèmoni e non a Dio.

8

Avete dimenticato chi vi ha allevati, il Dio eterno, avete afflitto colei che vi ha nutriti, Gerusalemme.

9

Essa ha visto piombare su di voi l'ira divina e ha esclamato: Ascoltate, città vicine di Sion, Dio mi ha mandato un grande dolore.

10

Ho visto, infatti, la schiavitù in cui l'Eterno ha condotto i miei figli e le mie figlie.

11

Io li avevo nutriti con gioia e li ho dovuti lasciare con lacrime e gemiti.

12

Nessuno goda di me nel vedermi vedova e desolata; sono abbandonata per i peccati dei miei figli che deviarono dalla legge di Dio,

13

non si curarono dei suoi decreti, non seguirono i suoi comandamenti, non procedettero per i sentieri della dottrina, secondo la sua giustizia.

14

Venite, o città vicine di Sion, considerate la schiavitù in cui l'Eterno ha condotto i miei figli e le mie figlie.

15

Ha mandato contro di loro un popolo lontano, una gente perversa di lingua straniera, che non ha avuto rispetto dei vecchi, né pietà dei bambini,

16

che ha strappato i cari figli alla vedova e l'ha lasciata sola senza figlie.

17

E io come posso aiutarvi?

18

Chi vi ha afflitto con tanti mali saprà liberarvi dal potere dei vostri nemici.

19

Andate, figli miei, andate, io resto sola.

20

Ho deposto l'abito di pace, ho indossato il cilicio della supplica, griderò all'Eterno per tutti i miei giorni.

21

Coraggio, figli miei, gridate a Dio ed egli vi libererà dall'oppressione e dal potere dei vostri nemici.

22

Io, infatti, spero dall'Eterno la vostra salvezza. Una grande gioia mi viene dal Santo, per la misericordia che presto vi giungerà dall'Eterno vostro salvatore.

23

Vi ho visti partire fra gemiti e pianti, ma Dio vi ricondurrà a me con letizia e gioia, per sempre.

24

Come ora le città vicine di Sion hanno visto la vostra schiavitù, così vedranno ben presto la vostra salvezza da parte del vostro Dio; essa verrà a voi con grande gloria e splendore dell'Eterno.

25

Figli, sopportate con pazienza la collera che da Dio è venuta su di voi. Il nemico vi ha perseguitati, ma vedrete ben presto la sua rovina e calcherete il piede sul suo collo.

26

I miei figli tanto delicati hanno dovuto battere aspri sentieri, incalzati come gregge rapito dal nemico.

27

Coraggio, figli, gridate a Dio, poiché si ricorderà di voi colui che vi ha provati.

28

Però, come pensaste di allontanarvi da Dio, così ritornando decuplicate lo zelo per ricercarlo,

29

poiché chi vi ha afflitti con tante calamità vi darà anche, con la salvezza, una gioia perenne.

30

Coraggio, Gerusalemme! Colui che ti ha dato un nome ti consolerà.

31

Maledetti i tuoi oppressori, che hanno goduto della tua caduta;

32

maledette le città in cui sono stati schiavi i tuoi figli, maledetta colei che li ha trattenuti.

33

Come ha gioito per la tua caduta e si è allietata per la tua rovina, così patirà per la sua desolazione.

34

Le toglierò la gioia di essere così popolata, il suo tripudio sarà cambiato in lutto.

35

Un fuoco cadrà su di lei per lunghi giorni per volere dell'Eterno e per molto tempo sarà abitata da demoni.

36

Guarda ad oriente, Gerusalemme, osserva la gioia che ti viene da Dio.

37

Ecco, ritornano i figli che hai visti partire, ritornano insieme riuniti dall'oriente all'occidente, alla parola del Santo, esultanti per la gloria di Dio.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

Deponi, o Gerusalemme, la veste del lutto e dell'afflizione, rivèstiti dello splendore della gloria che ti viene da Dio per sempre.

2

Avvolgiti nel manto della giustizia di Dio, metti sul capo il diadema di gloria dell'Eterno,

3

perché Dio mostrerà il tuo splendore ad ogni creatura sotto il cielo.

4

Sarai chiamata da Dio per sempre: Pace della giustizia e gloria della pietà.

5

Sorgi, o Gerusalemme, e stà in piedi sull'altura e guarda verso oriente; vedi i tuoi figli riuniti da occidente ad oriente, alla parola del Santo, esultanti per il ricordo di Dio.

6

Si sono allontanati da te a piedi, incalzati dai nemici; ora Dio te li riconduce in trionfo come sopra un trono regale.

7

Poiché Dio ha stabilito di spianare ogni alta montagna e le rupi secolari, di colmare le valli e spianare la terra perché Israele proceda sicuro sotto la gloria di Dio.

8

Anche le selve e ogni albero odoroso faranno ombra ad Israele per comando di Dio.

9

Perché Dio ricondurrà Israele con gioia alla luce della sua gloria, con la misericordia e la giustizia che vengono da lui.

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Per i peccati da voi commessi di fronte a Dio sarete condotti prigionieri in Babilonia da Nabucodònosor re dei Babilonesi.

2

Giunti dunque in Babilonia, vi resterete molti anni e per lungo tempo fino a sette generazioni; dopo vi ricondurrò di là in pace.

3

Ora, vedrete in Babilonia idoli d'argento, d'oro e di legno, portati a spalla, i quali infondono timore ai pagani.

4

State attenti dunque a non imitare gli stranieri; il timore dei loro dei non si impadronisca di voi.

5

Alla vista di una moltitudine che prostrandosi davanti e dietro a loro li adora, pensate: «Te dobbiamo adorare, Signore».

6

Poiché il mio angelo è con voi, egli si prenderà cura di voi.

7

Essi hanno una lingua limata da un artefice, sono indorati e inargentati, ma sono simulacri falsi e non possono parlare.

8

Come si fa con una ragazza vanitosa, prendono oro e acconciano corone sulla testa dei loro dei.

9

Talvolta anche i sacerdoti, togliendo ai loro dei oro e argento, lo spendono per sé, dandone anche alle prostitute nei postriboli.

10

Adornano poi con vesti, come si fa con gli uomini, questi idoli d'argento, d'oro e di legno; ma essi non sono in grado di salvarsi dalla ruggine e dai tarli.

11

Sono avvolti in una veste purpurea, ma bisogna pulire il loro volto per la polvere del tempio che si posa abbondante su di essi.

12

Come un governatore di una regione, il dio ha lo scettro, ma non stermina colui che lo offende.

13

Ha il pugnale e la scure nella destra, ma non si libera dalla guerra e dai ladri.

14

Per questo è evidente che non sono dei; non temeteli, dunque!

15

Come un vaso di terra una volta rotto diventa inutile, così sono i loro dei, posti nei templi.

16

I loro occhi sono pieni della polvere sollevata dai piedi di coloro che entrano.

17

Come ad uno che abbia offeso un re si tiene bene sbarrato il luogo dove è detenuto perché deve essere condotto a morte, così i sacerdoti assicurano i templi con portoni, con serrature e con spranghe, perché non vengano saccheggiati dai ladri.

18

Accendono loro lumi, persino più numerosi che per se stessi, ma gli dei non ne vedono alcuno.

19

Sono come una delle travi del tempio; il loro interno, come si dice, viene divorato e anch'essi senza accorgersene sono divorati dagli insetti che strisciano dalla terra, insieme con le loro vesti.

20

Il loro volto si annerisce per il fumo del tempio.

21

Sul loro corpo e sulla testa si posano pipistrelli, rondini e altri uccelli e anche i gatti.

22

Di qui potete conoscere che non sono dei; non temeteli, dunque!

23

L'oro di cui sono adorni per bellezza non risplende se qualcuno non ne toglie la patina; perfino quando venivano fusi, essi non se ne accorgevano.

24

Furono comprati a qualsiasi prezzo, essi che non hanno alito vitale.

25

Senza piedi, vengono portati a spalla, mostrando agli uomini la loro condizione vergognosa; arrossiscono anche i loro fedeli perché, se cadono a terra, non si rialzano più.

26

Neanche se uno li colloca diritti si muoveranno da sé, né se si sono inclinati si raddrizzeranno; si pongono offerte innanzi a loro come ai morti.

27

I loro sacerdoti vendono le loro vittime e ne traggono profitto; anche le mogli di costoro ne pongono sotto sale una parte e non ne danno né ai poveri né ai bisognosi; anche una donna in stato di impurità e la puerpera toccano le loro vittime.

28

Conoscendo dunque da questo che non sono dei, non temeteli!

29

Come infatti si potrebbero chiamare dei? Perfino le donne presentano offerte a questi idoli d'argento, d'oro e di legno.

30

Nei templi i sacerdoti siedono con le vesti stracciate, la testa e le guance rasate, a capo scoperto.

31

Urlano alzando grida davanti ai loro dei, come fanno alcuni durante un banchetto funebre.

32

I sacerdoti si portan via le vesti degli dei e ne rivestono le loro mogli e i loro bambini.

33

Gli idoli non possono contraccambiare né il male né il bene ricevuto da qualcuno; non possono né costituire né spodestare un re;

34

nemmeno possono dare ricchezze né soldi. Se qualcuno, fatto un voto, non lo mantiene, non se ne curano.

35

Non liberano un uomo dalla morte né sottraggono il debole da un forte.

36

Non rendono la vista a un cieco né liberano un uomo dalle angosce.

37

Non hanno pietà della vedova né beneficano l'orfano.

38

Sono simili alle pietre estratte dalla montagna quegli idoli di legno, indorati e argentati. I loro fedeli saranno confusi.

39

Come dunque si può ritenere e dichiarare che costoro sono dei?

40

Inoltre, perfino gli stessi Caldei li disonorano; questi infatti quando trovano un muto incapace di parlare lo presentano a Bel pregandolo di farlo parlare, quasi che costui potesse sentire.

41

Costoro, pur rendendosene conto, non sono capaci di abbandonare gli idoli, perché non hanno senno.

42

Le donne siedono per la strada cinte di cordicelle e bruciano della crusca.

43

Quando qualcuna di esse, tratta in disparte da qualche passante, si è data a costui, schernisce la sua vicina perché non fu stimata come lei e perché la sua cordicella non fu spezzata.

44

Quanto avviene attorno agli idoli è menzogna; dunque, come si può credere e dichiarare che costoro sono dei?

45

Gli idoli sono lavoro di artigiani e di orefici; essi non diventano niente altro che ciò che gli artigiani vogliono che siano.

46

Coloro che li fabbricano non hanno vita lunga; come potrebbero le cose da essi fabbricate essere dei?

47

Essi lasciano ai loro posteri menzogna e ignominia.

48

Difatti, quando sopraggiungono la guerra e le calamità, i sacerdoti si consigliano fra di loro sul come potranno nascondersi insieme con i loro dei.

49

Come dunque è possibile non comprendere che non sono dei coloro che non possono salvare se stessi né dalla guerra né dai mali?

50

Dopo tali fatti si riconoscerà che gli idoli di legno, indorati e argentati, sono una menzogna; a tutte le genti e ai re sarà evidente che essi non sono dei, ma lavoro delle mani d'uomo e che sono privi di ogni qualità divina.

51

A chi dunque non sarà evidente che non sono dei?

52

Essi infatti non possono costituire un re sul paese nè concedere la pioggia agli uomini;

53

non risolvono le contese, né liberano l'oppresso, poiché non hanno alcun potere; sono come cornacchie fra il cielo e la terra.

54

Infatti, se il fuoco si attacca al tempio di questi dei di legno o indorati o argentati, mentre i loro sacerdoti fuggiranno e si metteranno in salvo, essi invece come travi bruceranno là in mezzo.

55

A un re e ai nemici non possono resistere.

56

Come dunque si può ammettere e pensare che essi siano dei?

57

Né dai ladri né dai briganti si salveranno questi idoli di legno, argentati e indorati, ai quali i ladri con la violenza tolgono l'oro, l'argento e la veste che li avvolge e poi fuggono tenendo la roba; essi non sono in grado di aiutare neppure se stessi.

58

Per questo vale meglio di questi dei bugiardi un re che mostri coraggio oppure un arnese utile in casa, di cui si serve chi l'ha acquistato; anche meglio di questi dei bugiardi è una porta, che tenga al sicuro quanto è dentro la casa o perfino una colonna di legno in un palazzo.

59

Il sole, la luna, le stelle, essendo lucenti e destinati a servire a uno scopo obbediscono volentieri.

60

Così anche il lampo, quando appare, è ben visibile; anche il vento spira su tutta la regione.

61

Quando alle nubi è ordinato da Dio di percorrere tutta la terra, eseguiscono l'ordine; il fuoco, inviato dall'alto per consumare monti e boschi, eseguisce il comando.

62

Gli idoli invece non assomigliano né per l'aspetto né per la potenza a queste cose.

63

Perciò non si deve ritenere né dichiarare che siano dei, poiché non possono né rendere giustizia né beneficare gli uomini.

64

Conoscendo dunque che non sono dei, non temeteli!

65

Essi non maledicono né benedicono i re;

66

non mostrano alle genti segni nel cielo, né risplendono come il sole, né illuminano come la luna.

67

Le belve sono migliori di loro, perché possono fuggire in un riparo e provvedere a se stesse.

68

Dunque, in nessuna maniera è chiaro per noi che essi sono dei; per questo non temeteli!

69

Come infatti uno spauracchio che in un cocomeraio nulla protegge, tali sono i loro idoli di legno indorati e argentati;

70

ancora, i loro idoli di legno indorati e argentati si possono paragonare a un ramo nell'orto, su cui si posa ogni sorta di uccelli, o anche a un cadavere gettato nelle tenebre.

71

Dalla porpora e dal bisso che si logorano su di loro saprete che non sono dei; infine saranno divorati e nel paese saranno una vergogna.

72

E' migliore un uomo giusto che non abbia idoli, poiché sarà lontano dal disonore.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 1

1

Ogni sapienza viene dal Signore ed è sempre con lui.

2

La sabbia del mare, le gocce della pioggia e i giorni del mondo chi potrà contarli?

3

L'altezza del cielo, l'estensione della terra, la profondità dell'abisso chi potrà esplorarle?

4

Prima di ogni cosa fu creata la sapienza e la saggia prudenza è da sempre.

5

A chi fu rivelata la radice della sapienza? Chi conosce i suoi disegni?

6

Uno solo è sapiente, molto terribile, seduto sopra il trono.

7

Il Signore ha creato la sapienza; l'ha vista e l'ha misurata, l'ha diffusa su tutte le sue opere,

8

su ogni mortale, secondo la sua generosità, la elargì a quanti lo amano.

9

Il timore del Signore è gloria e vanto, gioia e corona di esultanza.

10

Il timore del Signore allieta il cuore e dà contentezza, gioia e lunga vita.

11

Per chi teme il Signore andrà bene alla fine, sarà benedetto nel giorno della sua morte.

12

Principio della sapienza è temere il Signore; essa fu creata con i fedeli nel seno materno.

13

Tra gli uomini essa ha posto il nido, fondamento perenne; resterà fedelmente con i loro discendenti.

14

Pienezza della sapienza è temere il Signore; essa inebria di frutti i propri devoti.

15

Tutta la loro casa riempirà di cose desiderabili, i magazzini dei suoi frutti.

16

Corona della sapienza è il timore del Signore; fa fiorire la pace e la salute.

17

Dio ha visto e misurato la sapienza; ha fatto piovere la scienza e il lume dell'intelligenza; ha esaltato la gloria di quanti la possiedono.

18

Radice della sapienza è temere il Signore; i suoi rami sono lunga vita.

19

La collera ingiusta non si potrà giustificare, poiché il traboccare della sua passione sarà la sua rovina.

20

Il paziente sopporterà per qualche tempo; alla fine sgorgherà la sua gioia;

21

per qualche tempo terrà nascoste le parole e le labbra di molti celebreranno la sua intelligenza.

22

Fra i tesori della sapienza sono le massime istruttive, ma per il peccatore la pietà è un abominio.

23

Se desideri la sapienza, osserva i comandamenti; allora il Signore te la concederà.

24

Il timore del Signore è sapienza e istruzione, si compiace della fiducia e della mansuetudine.

25

Non essere disobbediente al timore del Signore e non avvicinarti ad esso con doppiezza di cuore.

26

Non essere finto davanti agli uomini e controlla le tue parole.

27

Non esaltarti per non cadere e per non attirarti il disonore;

28

il Signore svelerà i tuoi segreti e ti umilierà davanti all'assemblea,

29

perché non hai ricercato il timore del Signore e il tuo cuore è pieno di inganno.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Figlio, se ti presenti per servire il Signore, prepàrati alla tentazione.

2

Abbi un cuore retto e sii costante, non ti smarrire nel tempo della seduzione.

3

Stà unito a lui senza separartene, perché tu sia esaltato nei tuoi ultimi giorni.

4

Accetta quanto ti capita, sii paziente nelle vicende dolorose,

5

perché con il fuoco si prova l'oro, e gli uomini ben accetti nel crogiuolo del dolore.

6

Affidati a lui ed egli ti aiuterà; segui la via diritta e spera in lui.

7

Quanti temete il Signore, aspettate la sua misericordia; non deviate per non cadere.

8

Voi che temete il Signore, confidate in lui; il vostro salario non verrà meno.

9

Voi che temete il Signore, sperate i suoi benefici, la felicità eterna e la misericordia.

10

Considerate le generazioni passate e riflettete: chi ha confidato nel Signore ed è rimasto deluso? O chi ha perseverato nel suo timore e fu abbandonato? O chi lo ha invocato ed è stato da lui trascurato?

11

Perché il Signore è clemente e misericordioso, rimette i peccati e salva al momento della tribolazione.

12

Guai ai cuori pavidi e alle mani indolenti e al peccatore che cammina su due strade!

13

Guai al cuore indolente perché non ha fede; per questo non sarà protetto.

14

Guai a voi che avete perduto la pazienza; che farete quando il Signore verrà a visitarvi?

15

Coloro che temono il Signore non disobbediscono alle sue parole; e coloro che lo amano seguono le sue vie.

16

Coloro che temono il Signore cercano di piacergli; e coloro che lo amano si saziano della legge.

17

Coloro che temono il Signore tengono pronti i loro cuori e umiliano l'anima loro davanti a lui.

18

Gettiamoci nelle braccia del Signore e non nelle braccia degli uomini; poiché, quale è la sua grandezza, tale è anche la sua misericordia.

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Figli, ascoltatemi, sono vostro padre; agite in modo da essere salvati.

2

Il Signore vuole che il padre sia onorato dai figli, ha stabilito il diritto della madre sulla prole.

3

Chi onora il padre espia i peccati;

4

chi riverisce la madre è come chi accumula tesori.

5

Chi onora il padre avrà gioia dai propri figli e sarà esaudito nel giorno della sua preghiera.

6

Chi riverisce il padre vivrà a lungo; chi obbedisce al Signore dà consolazione alla madre.

7

Chi teme il Signore rispetta il padre e serve come padroni i genitori.

8

Onora tuo padre a fatti e a parole, perché scenda su di te la sua benedizione.

9

La benedizione del padre consolida le case dei figli, la maledizione della madre ne scalza le fondamenta.

10

Non vantarti del disonore di tuo padre, perché il disonore del padre non è gloria per te;

11

la gloria di un uomo dipende dall'onore del padre, vergogna per i figli è una madre nel disonore.

12

Figlio, soccorri tuo padre nella vecchiaia, non contristarlo durante la sua vita.

13

Anche se perdesse il senno, compatiscilo e non disprezzarlo, mentre sei nel pieno vigore.

14

Poiché la pietà verso il padre non sarà dimenticata, ti sarà computata a sconto dei peccati.

15

Nel giorno della tua tribolazione Dio si ricorderà di te; come fa il calore sulla brina, si scioglieranno i tuoi peccati.

16

Chi abbandona il padre è come un bestemmiatore, chi insulta la madre è maledetto dal Signore.

17

Figlio, nella tua attività sii modesto, sarai amato dall'uomo gradito a Dio.

18

Quanto più sei grande, tanto più umìliati; così troverai grazia davanti al Signore;

19

perché grande è la potenza del Signore

20

e dagli umili egli è glorificato.

21

Non cercare le cose troppo difficili per te, non indagare le cose per te troppo grandi.

22

Bada a quello che ti è stato comandato, poiché tu non devi occuparti delle cose misteriose.

23

Non sforzarti in ciò che trascende le tue capacità, poiché ti è stato mostrato più di quanto comprende un'intelligenza umana.

24

Molti ha fatto smarrire la loro presunzione, una misera illusione ha fuorviato i loro pensieri.

25

Un cuore ostinato alla fine cadrà nel male; chi ama il pericolo in esso si perderà.

26

Un cuore ostinato sarà oppresso da affanni, il peccatore aggiungerà peccato a peccato.

27

La sventura non guarisce il superbo, perché la pianta del male si è radicata in lui.

28

Una mente saggia medita le parabole, un orecchio attento è quanto desidera il saggio.

29

L'acqua spegne un fuoco acceso, l'elemosina espia i peccati.

30

Chi ricambia il bene provvede all'avvenire, al momento della sua caduta troverà un sostegno.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Figlio, non rifiutare il sostentamento al povero, non essere insensibile allo sguardo dei bisognosi.

2

Non rattristare un affamato, non esasperare un uomo gia in difficoltà.

3

Non turbare un cuore esasperato, non negare un dono al bisognoso.

4

Non respingere la supplica di un povero, non distogliere lo sguardo dall'indigente.

5

Da chi ti chiede non distogliere lo sguardo, non offrire a nessuno l'occasione di maledirti,

6

perché se uno ti maledice con amarezza, il suo creatore esaudirà la sua preghiera.

7

Fatti amare dalla comunità, davanti a un grande abbassa il capo. Porgi l'orecchio al povero e rispondigli al saluto con affabilità.

9

Strappa l'oppresso dal potere dell'oppressore, non esser pusillanime quando giudichi.

10

Sii come un padre per gli orfani e come un marito per la loro madre e sarai come un figlio dell'Altissimo, ed egli ti amerà più di tua madre.

11

La sapienza esalta i suoi figli e si prende cura di quanti la cercano.

12

Chi la ama ama la vita, quanti la cercano solleciti saranno ricolmi di gioia.

13

Chi la possiede erediterà la gloria, qualunque cosa intraprenda, il Signore lo benedice.

14

Coloro che la venerano rendono culto al Santo, e il Signore ama coloro che la amano.

15

Chi l'ascolta giudica con equità; chi le presta attenzione vivrà tranquillo.

16

Chi confida in lei la otterrà in eredità; i suoi discendenti ne conserveranno il possesso.

17

Dapprima lo condurrà per luoghi tortuosi, gli incuterà timore e paura, lo tormenterà con la sua disciplina, finché possa fidarsi di lui, e lo abbia provato con i suoi decreti;

18

ma poi lo ricondurrà sulla retta via e gli manifesterà i propri segreti.

19

Se egli batte una falsa strada, lo lascerà andare e l'abbandonerà in balìa del suo destino.

20

Figlio, bada alle circostanze e guàrdati dal male così non ti vergognerai di te stesso.

21

C'è una vergogna che porta al peccato e c'è una vergogna che è onore e grazia.

22

Non usare riguardi a tuo danno e non vergognarti a tua rovina.

23

Non astenerti dal parlare nel momento opportuno, non nascondere la tua sapienza.

24

Difatti dalla parola si riconosce la sapienza e l'istruzione dai detti della lingua.

25

Non contraddire alla verità, ma vergògnati della tua ignoranza.

26

Non arrossire di confessare i tuoi peccati, non opporti alla corrente di un fiume.

27

Non sottometterti a un uomo stolto, e non essere parziale a favore di un potente.

28

Lotta sino alla morte per la verità e il Signore Dio combatterà per te.

29

Non essere arrogante nel tuo linguaggio, fiacco e indolente invece nelle opere.

30

Non essere come un leone in casa tua, sospettoso con i tuoi dipendenti.

31

La tua mano non sia tesa per prendere e chiusa invece nel restituire.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

Non confidare nelle tue ricchezze e non dire: «Questo mi basta».

2

Non seguire il tuo istinto e la tua forza, assecondando le passioni del tuo cuore.

3

Non dire: «Chi mi dominerà?», perché il Signore senza dubbio farà giustizia.

4

Non dire: «Ho peccato, e che cosa mi è successo?», perché il Signore è paziente.

5

Non esser troppo sicuro del perdono tanto da aggiungere peccato a peccato.

6

Non dire: «La sua misericordia è grande; mi perdonerà i molti peccati», perché presso di lui ci sono misericordia e ira, il suo sdegno si riverserà sui peccatori.

7

Non aspettare a convertirti al Signore e non rimandare di giorno in giorno, poiché improvvisa scoppierà l'ira del Signore e al tempo del castigo sarai annientato.

8

Non confidare in ricchezze ingiuste, perché non ti gioveranno nel giorno della sventura.

9

Non ventilare il grano a qualsiasi vento e non camminare su qualsiasi sentiero.

10

Sii costante nel tuo sentimento, e unica sia la tua parola.

11

Sii pronto nell'ascoltare, lento nel proferire una risposta.

12

Se conosci una cosa, rispondi al tuo prossimo; altrimenti mettiti la mano sulla bocca.

13

Nel parlare ci può essere onore o disonore; la lingua dell'uomo è la sua rovina.

14

Non meritare il titolo di calunniatore e non tendere insidie con la lingua, poiché la vergogna è per il ladro e una condanna severa per l'uomo falso.

15

Non far male né molto né poco, e da amico non divenire nemico,

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

perché un cattivo nome si attira vergogna e disprezzo; così accade al peccatore, falso nelle sue parole.

2

Non ti abbandonare alla tua passione, perché non ti strazi come un toro furioso;

3

divorerà le tue foglie e tu perderai i tuoi frutti, sì da renderti come un legno secco.

4

Una passione malvagia rovina chi la possiede e lo fa oggetto di scherno per i nemici.

5

Una bocca amabile moltiplica gli amici, un linguaggio gentile attira i saluti.

6

Siano in molti coloro che vivono in pace con te, ma i tuoi consiglieri uno su mille.

7

Se intendi farti un amico, mettilo alla prova; e non fidarti subito di lui.

8

C'è infatti chi è amico quando gli fa comodo, ma non resiste nel giorno della tua sventura.

9

C'è anche l'amico che si cambia in nemico e scoprirà a tuo disonore i vostri litigi.

10

C'è l'amico compagno a tavola, ma non resiste nel giorno della tua sventura.

11

Nella tua fortuna sarà come un altro te stesso, e parlerà liberamente con i tuoi familiari.

12

Ma se sarai umiliato, si ergerà contro di te e dalla tua presenza si nasconderà.

13

Tieniti lontano dai tuoi nemici, e dai tuoi amici guàrdati.

14

Un amico fedele è una protezione potente, chi lo trova, trova un tesoro.

15

Per un amico fedele, non c'è prezzo, non c'è peso per il suo valore.

16

Un amico fedele è un balsamo di vita, lo troveranno quanti temono il Signore.

17

Chi teme il Signore è costante nella sua amicizia, perché come uno è, così sarà il suo amico.

18

Figlio, sin dalla giovinezza medita la disciplina, conseguirai la sapienza fino alla canizie.

19

Accòstati ad essa come chi ara e chi semina e attendi i suoi ottimi frutti; poiché faticherai un po' per coltivarla, ma presto mangerai dei suoi prodotti.

20

Essa è davvero aspra per gli stolti, l'uomo senza coraggio non ci resiste;

21

per lui peserà come una pietra di prova, non tarderà a gettarla via.

22

La sapienza infatti è come dice il suo nome, ma non a molti essa è chiara.

23

Ascolta, figlio, e accetta il mio parere; non rigettare il mio consiglio.

24

Introduci i tuoi piedi nei suoi ceppi, il collo nella sua catena.

25

Piega la tua spalla e portala, non disdegnare i suoi legami.

26

Avvicìnati ad essa con tutta l'anima e con tutta la tua forza resta nelle sue vie.

27

Seguine le orme e cercala, ti si manifesterà; e una volta raggiunta, non lasciarla.

28

Alla fine troverai in lei il riposo, ed essa ti si cambierà in gioia.

29

I suoi ceppi saranno per te una protezione potente, le sue catene una veste di gloria.

30

Un ornamento d'oro ha su di sé, i suoi legami sono fili di porpora violetta.

31

Te ne rivestirai come di una veste di gloria, te ne cingerai come di una corona magnifica.

32

Se lo vuoi, figlio, diventerai saggio; applicandoti totalmente, diventerai abile.

33

Se ti è caro ascoltare, imparerai; se porgerai l'orecchio, sarai saggio.

34

Frequenta le riunioni degli anziani; qualcuno è saggio? Unisciti a lui.

35

Ascolta volentieri ogni parola divina e le massime sagge non ti sfuggano.

36

Se vedi una persona saggia, và presto da lei; il tuo piede logori i gradini della sua porta.

37

Rifletti sui precetti del Signore, medita sempre sui suoi comandamenti; egli renderà saldo il tuo cuore, e il tuo desiderio di sapienza sarà soddisfatto.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Non fare il male, perché il male non ti prenda.

2

Allontànati dall'iniquità ed essa si allontanerà da te.

3

Figlio, non seminare nei solchi dell'ingiustizia per non raccoglierne sette volte tanto.

4

Non domandare al Signore il potere né al re un posto di onore.

5

Non farti giusto davanti al Signore né saggio davanti al re.

6

Non cercare di divenire giudice, che poi ti manchi la forza di estirpare l'ingiustizia; altrimenti temeresti alla presenza del potente e getteresti una macchia sulla tua dirittura.

7

Non offendere l'assemblea della città e non degradarti in mezzo al popolo.

8

Non ti impigliare due volte nel peccato, perché neppure di uno resterai impunito.

9

Non dire: «Egli guarderà all'abbondanza dei miei doni, e quando farò l'offerta al Dio altissimo egli l'accetterà».

10

Non mancar di fiducia nella tua preghiera e non trascurare di fare elemosina.

11

Non deridere un uomo dall'animo amareggiato, poiché c'è chi umilia e innalza.

12

Non fabbricare menzogne contro tuo fratello e neppure qualcosa di simile contro l'amico.

13

Non volere in nessun modo ricorrere alla menzogna, perché le sue conseguenze non sono buone.

14

Non parlar troppo nell'assemblea degli anziani e non ripetere le parole della tua preghiera.

15

Non disprezzare il lavoro faticoso, neppure l'agricoltura creata dall'Altissimo.

16

Non unirti alla moltitudine dei peccatori, ricòrdati che la collera divina non tarderà.

17

Umilia profondamente la tua anima, perché castigo dell'empio sono fuoco e vermi.

18

Non cambiare un amico per interesse, né un fratello fedele per l'oro di Ofir.

19

Non disdegnare una sposa saggia e buona, poiché la sua bontà val più dell'oro.

20

Non maltrattare uno schiavo che lavora fedelmente né un mercenario che dà tutto se stesso.

21

Ami l'anima tua un servo saggio e non ricusargli la libertà.

22

Hai bestiame? Abbine cura; se ti è utile, resti in tuo possesso.

23

Hai figli? Educali e sottomettili fin dalla giovinezza.

24

Hai figlie? Vigila sui loro corpi e non mostrare loro un volto troppo indulgente.

25

Accasa una figlia e avrai compiuto un grande affare; ma sposala a un uomo assennato.

26

Hai una moglie secondo il tuo cuore? Non ripudiarla; ma di quella odiata non fidarti.

27

Onora tuo padre con tutto il cuore e non dimenticare i dolori di tua madre.

28

Ricorda che essi ti hanno generato; che darai loro in cambio di quanto ti hanno dato?

29

Temi con tutta l'anima il Signore e riverisci i suoi sacerdoti.

30

Ama con tutta la forza chi ti ha creato e non trascurare i suoi ministri.

31

Temi il Signore e onora il sacerdote, consegna la sua parte, come ti è stato comandato: primizie, sacrifici espiatori, offerta delle spalle, vittima di santificazione e primizie delle cose sante.

32

Al povero stendi la tua mano, perché sia perfetta la tua benedizione.

33

La tua generosità si estenda a ogni vivente e al morto non negare la tua grazia.

34

Non evitare coloro che piangono e con gli afflitti mòstrati afflitto.

35

Non indugiare a visitare un malato, perché per questo sarai amato.

36

In tutte le tue opere ricordati della tua fine e non cadrai mai nel peccato.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

Non litigare con un uomo potente per non cadere poi nelle sue mani.

2

Non litigare con un uomo ricco, perché egli non t'opponga il peso del suo danaro, poiché l'oro ha corrotto molti e ha fatto deviare il cuore dei re.

3

Non litigare con un uomo linguacciuto e non aggiungere legna sul suo fuoco.

4

Non scherzare con l'ignorante, perché non siano disprezzati i tuoi antenati.

5

Non insultare un uomo convertito dal peccato, ricòrdati che siamo tutti degni di pena.

6

Non disprezzare un uomo quando è vecchio, perché anche di noi alcuni invecchieranno.

7

Non gioire per la morte di qualcuno; ricòrdati che tutti moriremo.

8

Non disdegnare i discorsi dei saggi, medita piuttosto le loro massime, perché da essi imparerai la dottrina e potrai essere a servizio dei grandi.

9

Non trascurare i discorsi dei vecchi, perché anch'essi hanno imparato dai loro padri; da essi imparerai l'accorgimento e come rispondere a tempo opportuno.

10

Non attizzare le braci del peccatore, per non bruciare nel fuoco della sua fiamma.

11

Non ritirarti dalla presenza del violento, perché egli non ponga un agguato contro di te.

12

Non imprestare a un uomo più forte di te; quello che gli hai prestato, consideralo come perduto.

13

Non garantire oltre la tua possibilità; se hai garantito, preòccupati di soddisfare.

14

Non muovere causa a un giudice, perché giudicheranno in suo favore secondo il suo parere.

15

Con un avventuriero non metterti in viaggio, per paura che ti diventi insopportabile; egli agirà secondo il suo capriccio e andrai con lui in rovina per la sua insipienza.

16

Non litigare con un irascibile e non traversare con lui un luogo solitario, perché ai suoi occhi il sangue è come nulla, dove non c'è possibilità di aiuto ti assalirà.

17

Non consigliarti con lo stolto, perché non saprà mantenere un segreto.

18

Davanti a uno straniero non fare nulla di riservato, perché non sai che cosa ne seguirà.

19

Con un uomo qualsiasi non aprire il tuo cuore ed egli non abbia a portar via il tuo bene.

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

Non essere geloso della sposa amata, per non inculcarle malizia a tuo danno.

2

Non dare l'anima tua alla tua donna, sì che essa s'imponga sulla tua forza.

3

Non incontrarti con una donna cortigiana, che non abbia a cadere nei suoi lacci.

4

Non frequentare una cantante, per non esser preso dalle sue moine.

5

Non fissare il tuo sguardo su una vergine, per non essere coinvolto nei suoi castighi.

6

Non dare l'anima tua alle prostitute, per non perderci il patrimonio.

7

Non curiosare nelle vie della città, non aggirarti nei suoi luoghi solitari.

8

Distogli l'occhio da una donna bella, non fissare una bellezza che non ti appartiene. Per la bellezza di una donna molti sono periti; per essa l'amore brucia come fuoco.

9

Non sederti mai accanto a una donna sposata, non frequentarla per bere insieme con lei perché il tuo cuore non si innamori di lei e per la tua passione tu non scivoli nella rovina.

10

Non abbandonare un vecchio amico, perché quello recente non è uguale a lui. Vino nuovo, amico nuovo; quando sarà invecchiato, lo berrai con piacere.

11

Non invidiare la gloria del peccatore, perché non sai quale sarà la sua fine.

12

Non compiacerti del benessere degli empi, ricòrdati che non giungeranno agli inferi impuniti.

13

Tieniti lontano dall'uomo che ha il potere di uccidere e non sperimenterai il timore della morte. Se l'avvicini, stà attento a non sbagliare perché egli non ti tolga la vita; sappi che cammini in mezzo ai lacci e ti muovi sull'orlo delle mura cittadine.

14

Rispondi come puoi al prossimo e consìgliati con i saggi.

15

Conversa con uomini assennati e ogni tuo colloquio sia sulle leggi dell'Altissimo.

16

Tuoi commensali siano gli uomini giusti, il tuo vanto sia nel timore del Signore.

17

Un lavoro per mano di esperti viene lodato, ma il capo del popolo è saggio per il parlare.

18

Un uomo linguacciuto è il terrore della sua città, chi non sa controllar le parole sarà detestato.

10

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Un governatore saggio educa il suo popolo, l'autorità di un uomo assennato sarà ben ordinata.

2

Quale il governatore del popolo, tali i suoi ministri; quale il capo di una città, tali tutti gli abitanti.

3

Un re senza formazione rovinerà il suo popolo; una città prospererà per il senno dei capi.

4

Il governo del mondo è nelle mani del Signore; egli vi susciterà al momento giusto l'uomo adatto.

5

Il successo dell'uomo è nelle mani del Signore, che investirà il magistrato della sua autorità.

6

Non crucciarti con il tuo prossimo per un torto qualsiasi; non far nulla in preda all'ira.

7

Odiosa al Signore e agli uomini è la superbia, all'uno e agli altri è in abominio l'ingiustizia.

8

L'impero passa da un popolo a un altro a causa delle ingiustizie, delle violenze e delle ricchezze.

9

Perché mai si insuperbisce chi è terra e cenere? Anche da vivo le sue viscere sono ripugnanti.

10

La malattia è lunga, il medico se la ride; chi oggi è re, domani morirà.

11

Quando l'uomo muore eredita insetti, belve e vermi.

12

Principio della superbia umana è allontanarsi dal Signore, tenere il proprio cuore lontano da chi l'ha creato.

13

Principio della superbia infatti è il peccato; chi vi si abbandona diffonde intorno a sé l'abominio. Per questo il Signore rende incredibili i suoi castighi e lo flagella sino a finirlo.

14

Il Signore ha abbattuto il trono dei potenti, al loro posto ha fatto sedere gli umili.

15

Il Signore ha estirpato le radici delle nazioni, al loro posto ha piantato gli umili.

16

Il Signore ha sconvolto le regioni delle nazioni, e le ha distrutte fin dalle fondamenta della terra.

17

Le ha estirpate e annientate, ha fatto scomparire dalla terra il loro ricordo.

18

Non è fatta per gli uomini la superbia, né per i nati di donna l'arroganza.

19

Quale stirpe è onorata? La stirpe dell'uomo. Quale stirpe è onorata? Coloro che temono il Signore.

20

Quale stirpe è ignobile? La stirpe dell'uomo. Quale stirpe è ignobile? Coloro che trasgrediscono i comandamenti.

21

Tra i fratelli è onorato il loro capo, ma coloro che temono il Signore lo sono ai suoi occhi.

22

Uno ricco, onorato o povero, ponga il proprio vanto nel timore del Signore.

23

Non è giusto disprezzare un povero assennato e non conviene esaltare un uomo peccatore.

24

Il nobile, il giudice e il potente sono onorati; ma nessuno di loro è più grande di chi teme il Signore.

25

Uomini liberi serviranno un servo sapiente; un uomo intelligente non mormora per questo.

26

Non fare il saccente nel compiere il tuo lavoro e non gloriarti al momento del bisogno.

27

Meglio uno che lavora e abbonda di tutto che chi va in giro vantandosi e manca di cibo.

28

Figlio, con modestia glorifica l'anima tua e rendile onore secondo che merita.

29

Chi darà ragione a uno che si dà torto da sé? Chi stimerà uno che si disprezza?

30

Un povero è onorato per la sua scienza, un ricco è onorato per la sua ricchezza.

31

Chi è onorato nella povertà, quanto più lo sarà nella ricchezza? Chi è disprezzato nella ricchezza, quanto più lo sarà nella povertà?

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

La sapienza dell'umile gli farà tenere alta la testa, gli permetterà di sedere tra i grandi.

2

Non lodare un uomo per la sua bellezza e non detestare un uomo per il suo aspetto.

3

L'ape è piccola tra gli esseri alati, ma il suo prodotto ha il primato fra i dolci sapori.

4

Non ti vantare per le vesti che indossi e non insuperbirti nel giorno della gloria, poiché stupende sono le opere del Signore, eppure sono nascoste agli uomini le opere sue.

5

Molti sovrani sedettero sulla polvere e uno sconosciuto cinse il loro diadema.

6

Molti potenti furono umiliati profondamente; uomini illustri furono consegnati in potere altrui.

7

Non biasimare prima di avere indagato, prima rifletti e quindi condanna.

8

Non rispondere prima di avere ascoltato, in mezzo ai discorsi non intrometterti.

9

Per una cosa di cui non hai bisogno non litigare, non immischiarti nelle liti dei peccatori.

10

Figlio, la tua attività non abbracci troppe cose; se esageri, non sarai esente da colpa; anche se corri, non arriverai e non riuscirai a scampare con la fuga.

11

C'è chi lavora, fatica e si affanna: eppure resta tanto più indietro.

12

C'è chi è debole e ha bisogno di soccorso, chi è privo di beni e ricco di miseria: eppure il Signore lo guarda con benevolenza, lo solleva dalla sua bassezza

13

e lo fa stare a testa alta, sì che molti ne sono stupiti.

14

Bene e male, vita e morte, povertà e ricchezza, tutto proviene dal Signore.

15

Sapienza, senno e conoscenza della legge vengono dal Signore; carità e rettitudine sono dono del Signore.

16

Errore e tenebre sono per gli empi e il male resta per i malvagi.

17

Il dono del Signore è assicurato ai pii e il suo favore li rende felici per sempre.

18

C'è chi è ricco a forza di attenzione e di risparmio; ed ecco la parte della sua ricompensa:

19

mentre dice: «Ho trovato riposo; ora mi godrò i miei beni», non sa quanto tempo ancora trascorrerà; lascerà tutto ad altri e morirà.

20

Stà fermo al tuo impegno e fanne la tua vita, invecchia compiendo il tuo lavoro.

21

Non ammirare le opere del peccatore, confida nel Signore e persevera nella fatica, perché è facile per il Signore arricchire un povero all'improvviso.

22

La benedizione del Signore è la ricompensa del pio; in un istante Dio farà sbocciare la sua benedizione.

23

Non dire: «Di che cosa ho bisogno e di quali beni disporrò d'ora innanzi?».

24

Non dire: «Ho quanto mi occorre; che cosa potrà ormai capitarmi di male?».

25

Nel tempo della prosperità si dimentica la sventura; nel tempo della sventura non si ricorda la prosperità.

26

E' facile per il Signore nel giorno della morte rendere all'uomo secondo la sua condotta.

27

L'infelicità di un'ora fa dimenticare il benessere; alla morte di un uomo si rivelano le sue opere.

28

Prima della fine non chiamare nessuno beato; un uomo si conosce veramente alla fine.

29

Non portare in casa qualsiasi persona, perché sono molte le insidie del fraudolento.

30

Una pernice da richiamo in gabbia, tale il cuore del superbo; come una spia egli attende la tua caduta.

31

Cambiando il bene in male tende insidie, troverà difetti anche nelle cose migliori.

32

Con una scintilla di fuoco si riempie il braciere, il peccatore sta in agguato per spargere sangue.

33

Guàrdati dal malvagio, poiché egli il male prepara, che non contamini per sempre anche te.

34

Ospita un estraneo, ti metterà sottosopra ogni cosa e ti renderà estraneo ai tuoi.

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

Se fai il bene, sappi a chi lo fai; così avrai una ricompensa per i tuoi benefici.

2

Fà il bene al pio e ne avrai il contraccambio, se non da lui, certo dall'Altissimo.

3

Nessun beneficio a chi si ostina nel male né a chi rifiuta di fare l'elemosina.

4

Dà al pio e non aiutare il peccatore.

5

Benefica il misero e non dare all'empio, impedisci che gli diano il pane e tu non dargliene, perché egli non ne usi per dominarti; difatti tu riceverai il male in doppia misura per tutti i benefici che gli avrai fatto.

6

Poiché anche l'Altissimo odia i peccatori e farà giustizia degli empi.

7

Dà al buono e non aiutare il peccatore.

8

L'amico non si può riconoscere nella prosperità, ma nell'avversità il nemico non si nasconderà.

9

Quando uno prospera, i suoi nemici sono nel dolore; ma quando uno è infelice, anche l'amico se ne separa.

10

Non fidarti mai del tuo nemico, poiché, come il metallo s'arrugginisce, così la sua malvagità.

11

Anche se si abbassa e cammina curvo, stà attento e guardati da lui; compòrtati con lui come chi pulisce uno specchio e ti accorgerai che la sua ruggine non resiste a lungo.

12

Non metterlo al tuo fianco, perché non ti rovesci e si ponga al tuo posto, non farlo sedere alla tua destra, perché non ricerchi la tua sedia, e alla fine tu conosca la verità delle mie parole e senta rimorso per i miei detti.

13

Chi avrà pietà di un incantatore morso da un serpente e di quanti si avvicinano alle belve?

14

Così capita a chi si associa a un peccatore e s'imbratta dei suoi misfatti.

15

Per un momento rimarrà con te, ma se cadi, egli non reggerà più.

16

Il nemico ha il dolce sulle labbra, ma in cuore medita di gettarti in una fossa. Il nemico avrà lacrime agli occhi, ma se troverà l'occasione, non si sazierà del tuo sangue.

17

Se ti capiterà il male, egli sarà là per il primo e, con il pretesto di aiutarti, ti prenderà per il tallone.

18

Scuoterà il capo e batterà le mani, poi bisbigliando a lungo cambierà faccia.

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Chi maneggia la pece si sporca, chi frequenta il superbo diviene simile a lui.

2

Non portare un peso troppo grave, non associarti ad uno più forte e più ricco di te. Come una pentola di coccio farà società con una caldaia? Questa l'urterà e quella andrà in frantumi.

3

Il ricco commette ingiustizia e per di più grida forte, il povero riceve ingiustizia e per di più deve scusarsi.

4

Se puoi essergli utile, approfitterà di te; se hai bisogno, ti abbandonerà.

5

Se possiedi, vivrà con te; ti spoglierà e non ne avrà alcuna pena.

6

Ha bisogno di te? Ti imbroglierà, ti sorriderà e ti darà una speranza, ti rivolgerà belle parole e domanderà: «Di che cosa hai bisogno?».

7

Ti farà arrossire con i suoi banchetti, finché non ti avrà spremuto due o tre volte. Alla fine ti deriderà; poi vedendoti ti eviterà e scuoterà il capo davanti a te.

8

Stà attento a non lasciarti imbrogliare né umiliare per la tua stoltezza.

9

Quando un potente ti chiama, allontànati; egli ti chiamerà sempre di più.

10

Non essere invadente per non essere respinto, ma non allontanarti troppo per non essere dimenticato.

11

Non credere di trattare alla pari con lui e non fidarti delle sue molte parole;

12

con la sua molta loquacità ti metterà alla prova e quasi sorridendo ti esaminerà.

13

Spietato chi non mantiene le parole, non ti risparmierà maltrattamenti e catene.

14

Guardati e stà attento, perché cammini insieme alla tua rovina.

15

Ogni creatura vivente ama il suo simile, ogni uomo il suo vicino.

16

Ogni essere si accoppia secondo la sua specie; l'uomo si associa a chi gli è simile.

17

Che cosa vi può essere in comune tra il lupo e l'agnello? Lo stesso accade fra il peccatore e il pio.

18

Quale pace può esservi fra la iena e il cane? Quale intesa tra il ricco e il povero?

19

Sono preda dei leoni gli ònagri nel deserto; così pascolo dei ricchi sono i poveri.

20

La condizione umile è in abominio al superbo, così il povero è in abominio al ricco.

21

Se il ricco vacilla, è sostenuto dagli amici; se il povero cade, anche dagli amici è respinto.

22

Se cade il ricco, molti lo aiutano; dice cose insulse? Eppure lo si felicita. Se cade il povero, lo si rimprovera; se dice cose assennate, non ci si bada.

23

Parla il ricco, tutti tacciono ed esaltano fino alle nuvole il suo discorso. Parla il povero e dicono: «Chi è costui?». Se inciampa, l'aiutano a cadere.

24

La ricchezza è buona, se è senza peccato; la povertà è cattiva a detta dell'empio.

25

Il cuore dell'uomo cambia il suo volto o in bene o in male.

26

Indice di un cuore buono è una faccia gioiosa, ma la scoperta di proverbi è un lavoro ben faticoso.

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Beato l'uomo che non ha peccato con le parole e non è tormentato dal rimorso dei peccati.

2

Beato chi non ha nulla da rimproverarsi e chi non ha perduto la sua speranza.

3

A un uomo gretto non conviene la ricchezza, a che servono gli averi a un uomo avaro?

4

Chi accumula a forza di privazioni accumula per altri, con i suoi beni faran festa gli estranei.

5

Chi è cattivo con se stesso con chi si mostrerà buono? Non sa godere delle sue ricchezze.

6

Nessuno è peggiore di chi tormenta se stesso; questa è la ricompensa della sua malizia.

7

Se fa il bene, lo fa per distrazione; ma alla fine mostrerà la sua malizia.

8

E' malvagio l'uomo dall'occhio invidioso; volge altrove lo sguardo e disprezza la vita altrui.

9

L'occhio dell'avaro non si accontenta di una parte, l'insana cupidigia inaridisce l'anima sua.

10

Un occhio cattivo è invidioso anche del pane e sulla sua tavola esso manca.

11

Figlio, per quanto ti è possibile, tràttati bene e presenta al Signore le offerte dovute.

12

Ricòrdati che la morte non tarderà e il decreto degli inferi non t'è stato rivelato.

13

Prima di morire fà del bene all'amico, secondo le tue possibilità sii con lui generoso.

14

Non privarti di un giorno felice; non ti sfugga alcuna parte di un buon desiderio.

15

Forse non lascerai a un altro le tue sostanze e le tue fatiche per esser divise fra gli eredi?

16

Regala e accetta regali, distrai l'anima tua, perché negli inferi non c'è gioia da ricercare.

17

Ogni corpo invecchia come un abito, è una legge da sempre: «Certo si muore!».

18

Come foglie verdi su un albero frondoso: le une lascia cadere, altre ne fa spuntare, lo stesso avviene per le generazioni di carne e di sangue: le une muoiono, altre ne nascono.

19

Ogni opera corruttibile scompare; chi la compie se ne andrà con essa.

20

Beato l'uomo che medita sulla sapienza e ragiona con l'intelligenza,

21

che considera nel cuore le sue vie: ne penetrerà con la mente i segreti.

22

La insegue come uno che segue una pista, si apposta sui suoi sentieri.

23

Egli spia alle sue finestre e starà ad ascoltare alla sua porta.

24

Fa sosta vicino alla sua casa e fisserà un chiodo nelle sue pareti;

25

alzerà la propria tenda presso di essa e si riparerà in un rifugio di benessere;

26

metterà i propri figli sotto la sua protezione e sotto i suoi rami soggiornerà;

27

da essa sarà protetto contro il caldo, egli abiterà all'ombra della sua gloria.

15

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 15

1

Così agirà chi teme il Signore; chi è fedele alla legge otterrà anche la sapienza.

2

Essa gli andrà incontro come una madre, l'accoglierà come una vergine sposa;

3

lo nutrirà con il pane dell'intelligenza, e l'acqua della sapienza gli darà da bere.

4

Egli si appoggerà su di lei e non vacillerà, si affiderà a lei e non resterà confuso.

5

Essa l'innalzerà sopra i suoi compagni e gli farà aprir bocca in mezzo all'assemblea;

6

egli troverà contentezza e una corona di gioia e otterrà fama perenne.

7

Gli insensati non conseguiranno mai la sapienza, i peccatori non la contempleranno mai.

8

Essa sta lontana dalla superbia, i bugiardi non pensano ad essa.

9

La sua lode non s'addice alla bocca del peccatore, perché non gli è stata concessa dal Signore.

10

La lode infatti va celebrata con sapienza; è il Signore che la dirigerà.

11

Non dire: «Mi son ribellato per colpa del Signore», perché ciò che egli detesta, non devi farlo.

12

Non dire: «Egli mi ha sviato», perché egli non ha bisogno di un peccatore.

13

Il Signore odia ogni abominio, esso non è voluto da chi teme Dio.

14

Egli da principio creò l'uomo e lo lasciò in balìa del suo proprio volere.

15

Se vuoi, osserverai i comandamenti; l'essere fedele dipenderà dal tuo buonvolere.

16

Egli ti ha posto davanti il fuoco e l'acqua; là dove vuoi stenderai la tua mano.

17

Davanti agli uomini stanno la vita e la morte; a ognuno sarà dato ciò che a lui piacerà.

18

Grande infatti è la sapienza del Signore, egli è onnipotente e vede tutto.

19

I suoi occhi su coloro che lo temono, egli conosce ogni azione degli uomini.

20

Egli non ha comandato a nessuno di essere empio e non ha dato a nessuno il permesso di peccare.

16

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

15

Ritornare all Indice

Capitolo 16

1

Non desiderare una moltitudine di figli buoni a nulla, non gioire per figli empi.

2

Se aumentano di numero non gioire, se sono privi del timore del Signore.

3

Non confidare su una loro vita lunga e non fondarti sul loro numero, poiché è preferibile uno a mille e morir senza figli che averne degli empi.

4

La città potrà ripopolarsi per opera di un solo assennato, mentre la stirpe degli iniqui sarà distrutta.

5

Il mio occhio ha visto molte simili cose; il mio orecchio ne ha sentite ancora più gravi.

6

Nell'assemblea dei peccatori un fuoco si accende, contro un popolo ribelle è divampata l'ira.

7

Dio non perdonò agli antichi giganti, che si erano ribellati per la loro forza.

8

Non risparmiò i concittadini di Lot, che egli aveva in orrore per la loro superbia.

9

Non ebbe pietà di nazioni di perdizione, che si erano esaltate per i loro peccati.

10

Così trattò i seicentomila uomini che sono periti per l'ostinazione del loro cuore.

11

Ci fosse un solo uomo di dura cervice, sarebbe strano se restasse impunito,

12

poiché misericordia e ira sono in Dio, potente quando perdona e quando riversa l'ira.

13

Tanto grande la sua misericordia, quanto grande la sua severità; egli giudicherà l'uomo secondo le sue opere.

14

Non sfuggirà il peccatore con la sua rapina, ma neppure la pazienza del pio sarà delusa.

15

Egli farà posto a tutta la sua generosità; ciascuno sarà trattato secondo le sue opere.

16

Non dire: «Mi terrò celato al Signore! Chi penserà a me lassù?

17

Non sarò riconosciuto fra un popolo numeroso, chi sarò io in mezzo a una creazione senza numero?».

18

Ecco il cielo e il cielo dei cieli, l'abisso e la terra sussultano quando egli appare.

19

Anche i monti e le fondamenta della terra si scuotono di spavento quando egli li guarda.

20

Ma nessuno riflette su queste cose; al suo modo di agire chi ci bada?

21

Anche la bufera che nessuno contempla, e la maggior parte delle sue opere, sono nel mistero.

22

«Chi a Dio annunzierà le opere di giustizia? Ovvero chi le attende? L'alleanza infatti è lontana».

23

Tali cose pensa chi ha il cuore perverso; lo stolto, appunto errando, pensa sciocchezze.

24

Ascoltami, figlio, e impara la scienza; e sii attento nel tuo cuore alle mie parole.

25

Manifesterò con esattezza la mia dottrina; con cura annunzierò la scienza.

26

Nella creazione del Signore le sue opere sono fin dal principio, e dalla loro origine ne separò le parti.

27

Egli ordinò per l'eternità le sue opere, ne stabilì l'attività per le generazioni future. Non hanno fame né si stancano, eppure non interrompono il loro lavoro.

28

Nessuna di loro urta la sua vicina, mai disubbidiranno ad un suo comando.

29

Dopo ciò il Signore riguardò sulla terra e la riempì dei suoi doni.

30

Ne ricoprì la superficie con ogni genere di viventi e ad essa faranno ritorno.

17

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

16

Ritornare all Indice

Capitolo 17

1

Il Signore creò l'uomo dalla terra e ad essa lo fa tornare di nuovo.

2

Egli assegnò agli uomini giorni contati e un tempo fissato, diede loro il dominio di quanto è sulla terra.

3

Secondo la sua natura li rivestì di forza, e a sua immagine li formò.

4

Egli infuse in ogni essere vivente il timore dell'uomo, perché l'uomo dominasse sulle bestie e sugli uccelli.

5

Discernimento, lingua, occhi, orecchi e cuore diede loro perché ragionassero.

6

Li riempì di dottrina e d'intelligenza, e indicò loro anche il bene e il male.

7

Pose lo sguardo nei loro cuori per mostrar loro la grandezza delle sue opere.

8

Loderanno il suo santo nome per narrare la grandezza delle sue opere.

9

Inoltre pose davanti a loro la scienza e diede loro in eredità la legge della vita.

10

Stabilì con loro un'alleanza eterna e fece loro conoscere i suoi decreti.

11

I loro occhi contemplarono la grandezza della sua gloria, i loro orecchi sentirono la magnificenza della sua voce.

12

Disse loro: «Guardatevi da ogni ingiustizia!» e diede a ciascuno precetti verso il prossimo.

13

Le loro vie sono sempre davanti a lui, non restano nascoste ai suoi occhi.

14

Su ogni popolo mise un capo, ma Israele è la porzione del Signore.

15

Tutte le loro opere sono davanti a lui come il sole, i suoi occhi osservano sempre la loro condotta.

16

A lui non sono nascoste le loro ingiustizie, tutti i loro peccati sono davanti al Signore.

17

La beneficenza dell'uomo è per lui come un sigillo, egli serberà la generosità come la propria pupilla.

18

Alla fine si leverà e renderà loro la ricompensa, riverserà su di loro il contraccambio.

19

Ma a chi si pente egli offre il ritorno, consola quanti vengono meno nella pazienza.

20

Ritorna al Signore e cessa di peccare, prega davanti a lui e cessa di offendere.

21

Fà ritorno all'Altissimo e volta le spalle all'ingiustizia; detesta interamente l'iniquità.

22

Negli inferi infatti chi loderà l'Altissimo, al posto dei viventi e di quanti gli rendono lode?

23

Da un morto, che non è più, la riconoscenza si perde, chi è vivo e sano loda il Signore.

24

Quanto è grande la misericordia del Signore, il suo perdono per quanti si convertono a lui!

25

L'uomo non può avere tutto, poiché un figlio dell'uomo non è immortale.

26

Che c'è di più luminoso del sole? Anch'esso scompare. Così carne e sangue pensano al male.

27

Esso sorveglia le schiere dell'alto cielo, ma gli uomini sono tutti terra e cenere.

18

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

17

Ritornare all Indice

Capitolo 18

1

Colui che vive per sempre ha creato l'intero universo.

2

Il Signore soltanto è riconosciuto giusto.

3

A nessuno è possibile svelare le sue opere e chi può indagare le sue grandezze?

4

La potenza della sua maestà chi potrà misurarla? Chi riuscirà a narrare le sue misericordie?

5

Non c'è nulla da togliere e nulla da aggiungere; non è possibile indagare le meraviglie del Signore.

6

Quando uno ha finito, allora comincia; quando si ferma, allora rimane perplesso.

7

Che è l'uomo? E a che può servire? Qual è il suo bene e qual è il suo male?

8

Quanto al numero dei giorni dell'uomo, cento anni sono gia molti.

9

Come una goccia d'acqua nel mare e un grano di sabbia così questi pochi anni in un giorno dell'eternità.

10

Per questo il Signore è paziente con gli uomini e riversa su di essi la sua misericordia.

11

Vede e conosce che la loro sorte è misera, per questo moltiplica il perdono.

12

La misericordia dell'uomo riguarda il prossimo, la misericordia del Signore ogni essere vivente.

13

Egli rimprovera, corregge, ammaestra e guida come un pastore il suo gregge.

14

Ha pietà di quanti accettano la dottrina e di quanti sono zelanti per le sue decisioni.

15

Figlio, ai benefici non aggiungere il rimprovero, e a ogni dono parole amare.

16

La rugiada non mitiga forse il calore? Così una parola è più pregiata del dono.

17

Ecco, non vale una parola più di un ricco dono? L'uomo caritatevole offre l'una e l'altro.

18

Lo stolto rimprovera senza riguardo, il dono dell'invidioso fa languire gli occhi.

19

Prima di parlare, impara; curati ancor prima di ammalarti.

20

Prima del giudizio esamina te stesso, così al momento del verdetto troverai perdono.

21

Umìliati, prima di cadere malato, e quando hai peccato, mostra il pentimento.

22

Nulla ti impedisca di soddisfare a tempo un voto, non aspettare fino alla morte per sdebitarti.

23

Prima di fare un voto prepara te stesso, non fare come un uomo che tenta il Signore.

24

Pensa all'ira del giorno della morte, al tempo della vendetta, quando egli distoglierà lo sguardo da te.

25

Pensa alla carestia nel tempo dell'abbondanza; alla povertà e all'indigenza nei giorni di ricchezza.

26

Dal mattino alla sera il tempo cambia; e tutto è effimero davanti al Signore.

27

Un uomo saggio è circospetto in ogni cosa; nei giorni del peccato si astiene dalla colpa.

28

Ogni uomo assennato conosce la sapienza e a colui che l'ha trovata rende omaggio.

29

Quelli istruiti nel parlare anch'essi diventano saggi, fanno piovere massime eccellenti.

30

Non seguire le passioni; poni un freno ai tuoi desideri.

31

Se ti concedi la soddisfazione della passione, essa ti renderà oggetto di scherno ai tuoi nemici.

32

Non godere una vita di piaceri, sua conseguenza è una doppia povertà.

33

Non impoverire scialacquando con denaro preso a prestito, quando non hai nulla nella borsa.

19

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

18

Ritornare all Indice

Capitolo 19

1

Un operaio ubriacone non arricchirà; chi disprezza il poco cadrà presto.

2

Vino e donne traviano anche i saggi, ancor più temerario è chi frequenta prostitute.

3

Tarli e vermi lo erediteranno, il temerario sarà eliminato.

4

Chi si fida con troppa facilità è di animo leggero, chi pecca danneggia se stesso.

5

Chi si compiace del male sarà condannato;

6

chi odia la loquacità sfugge al male.

7

Non riferire mai una diceria e non ne avrai alcun danno;

8

non parlarne né all'amico né al nemico, e se puoi farlo senza colpa, non svelar nulla.

9

Altrimenti chi ti ascolta diffiderà di te e all'occasione ti avrà in odio.

10

Hai udito una parola? Muoia con te! Stà sicuro, non ti farà scoppiare.

11

Per una parola lo stolto ha i dolori, come la partoriente per un bambino.

12

Una freccia confitta nella carne della coscia: tale una parola in seno allo stolto.

13

Interroga l'amico: forse non ha fatto nulla, e se qualcosa ha fatto, perché non continui più.

14

Interroga il prossimo: forse non ha detto nulla, e se qualcosa ha detto, perché non lo ripeta.

15

Interroga l'amico, perché spesso si tratta di calunnia; non credere a ogni parola.

16

C'è chi sdrucciola, ma non di proposito; e chi non ha peccato con la sua lingua?

17

Interroga il tuo prossimo, prima di minacciarlo; fà intervenire la legge dell'Altissimo.

18

Tutta la sapienza è timore di Dio e in ogni sapienza è la pratica della legge.

19

Non c'è sapienza nella conoscenza del male; non è mai prudenza il consiglio dei peccatori.

20

V'è un'abilità che è abominevole, c'è uno stolto cui manca solo la saggezza.

21

Meglio uno di scarsa intelligenza ma timorato, che uno molto intelligente ma trasgressore della legge.

22

Esiste un'abilità scaltra, ma ingiusta; c'è chi intriga per prevalere in giudizio.

23

C'è il malvagio curvo nella sua tristezza, ma il suo intimo è pieno di inganno;

24

abbassa il volto e finge di essere sordo, ma, quando non è osservato, avrà il sopravvento.

25

E se per mancanza di forza gli è impedito di peccare, all'occasione propizia farà del male.

26

Dall'aspetto si conosce l'uomo; dal volto si conosce l'uomo di senno.

27

Il vestito di un uomo, la bocca sorridente e la sua andatura rivelano quello che è.

20

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 20 - La Bibbia - SpeedBible by johnhurt.com

19

Ritornare all Indice

Capitolo 20

1

C'è un rimprovero che è fuori tempo, c'è chi tace ed è prudente.

2

Quanto è meglio rimproverare che covare l'ira!

3

Chi si confessa colpevole evita l'umiliazione.

4

Un eunuco che vuol deflorare una ragazza, così chi vuol rendere giustizia con la violenza.

5

C'è chi tace ed è ritenuto saggio, e c'è chi è odiato per la sua loquacità.

6

C'è chi tace, perché non sa che cosa rispondere, e c'è chi tace, perché conosce il momento propizio.

7

L'uomo saggio sta zitto fino al momento opportuno, il millantatore e lo stolto lo trascurano.

8

Chi abbonda nel parlare si renderà abominevole; chi vuole assolutamente imporsi sarà odiato.

9

Nelle disgrazie può trovarsi la fortuna per un uomo, mentre un profitto può essere una perdita.

10

C'è una generosità, che non ti arreca vantaggi e c'è chi dall'umiliazione alza la testa.

12

C'è chi compra molte cose con poco, e chi le paga sette volte il loro valore.

13

Il saggio si rende amabile con le sue parole, le cortesie degli stolti sono sciupate.

14

Il dono di uno stolto non ti gioverà, perché i suoi occhi bramano ricevere più di quanto ha dato.

15

Egli darà poco, ma rinfaccerà molto; aprirà la sua bocca come un banditore. Oggi darà un prestito e domani richiederà; uomo odioso è costui.

16

Lo stolto dice: «Non ho un amico, non c'è gratitudine per i miei benefici.

17

Quelli che mangiano il mio pane sono lingue cattive». Quanto spesso e quanti si burleranno di lui!

18

Meglio scivolare sul pavimento che con la lingua; per questo la caduta dei cattivi giunge rapida.

19

Un uomo senza grazia è un discorso inopportuno: è sempre sulla bocca dei maleducati.

20

Non si accetta una massima dalla bocca dello stolto, perché non è mai detta a proposito.

21

C'è chi è impedito di peccare dalla miseria e durante il riposo non avrà rimorsi.

22

C'è chi si rovina per rispetto umano e si rovina per la faccia di uno stolto.

23

C'è chi per rispetto umano fa promesse a un amico; in tal modo se lo rende gratuitamente nemico.

24

Brutta macchia nell'uomo la menzogna, si trova sempre sulla bocca degli ignoranti.

25

Meglio un ladro che un mentitore abituale, ma tutti e due condivideranno la rovina.

26

L'abitudine del bugiardo è un disonore, la vergogna lo accompagnerà sempre.

27

Il saggio si fa onore con i discorsi, l'uomo prudente piace ai grandi.

28

Chi lavora la terra accrescerà il raccolto; chi piace ai grandi si fa perdonare l'ingiustizia.

29

Regali e doni accecano gli occhi dei saggi, come bavaglio sulla bocca, soffocano i rimproveri.

30

Sapienza nascosta e tesoro invisibile: a che servono l'una e l'altro?

31

Fa meglio chi nasconde la stoltezza che colui che nasconde la sapienza.

21

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 21 - La Bibbia - SpeedBible by johnhurt.com

20

Ritornare all Indice

Capitolo 21

1

Figlio, hai peccato? Non farlo più e prega per le colpe passate.

2

Come alla vista del serpente fuggi il peccato: se ti avvicini, ti morderà. Denti di leone sono i suoi denti, capaci di distruggere vite umane.

3

Ogni trasgressione è come spada a doppio taglio: non c'è rimedio per la sua ferita.

4

Spavento e violenza fanno svanire la ricchezza; così la casa del superbo sarà devastata.

5

La preghiera del povero va dalla sua bocca agli orecchi di Dio, il giudizio di lui verrà a suo favore.

6

Chi odia il rimprovero segue le orme del peccatore, ma chi teme il Signore si convertirà di cuore.

7

Da lontano si riconosce il linguacciuto, ma l'assennato conosce il suo scivolare.

8

Chi costruisce la sua casa con ricchezze altrui è come chi ammucchia pietre per l'inverno.

9

Mucchio di stoppa è una riunione di iniqui; la loro fine è una fiammata di fuoco.

10

La via dei peccatori è appianata e senza pietre; ma al suo termine c'è il baratro degli inferi.

11

Chi osserva la legge domina il suo istinto, il risultato del timore del Signore è la sapienza.

12

Non diventerà educato chi manca di capacità, ma c'è anche una capacità che aumenta l'amarezza.

13

La scienza del saggio cresce come una piena; il suo consiglio è come una sorgente di vita.

14

L'interno dello stolto è come un vaso rotto, non potrà contenere alcuna scienza.

15

Se un assennato ascolta un discorso intelligente, l'approverà e lo completerà; se l'ascolta un dissoluto, se ne dispiace e lo getta via dietro la schiena.

16

Il parlare dello stolto è come un fardello nel cammino, ma sulle labbra dell'intelligente si trova la grazia.

17

La parola del prudente è ricercata nell'assemblea; si rifletterà seriamente sui suoi discorsi.

18

Come casa in rovina, così la sapienza per lo stolto; scienza dell'insensato i discorsi incomprensibili.

19

Ceppi ai piedi è la disciplina per l'insensato e come manette nella sua destra.

20

Lo stolto alza la voce mentre ride; ma l'uomo saggio sorride appena in silenzio.

21

Ornamento d'oro è la disciplina per l'assennato; è come un monile al braccio destro.

22

Il piede dello stolto si precipita verso una casa; l'uomo sperimentato si mostrerà rispettoso.

23

Lo stolto spia dalla porta l'interno della casa; l'uomo educato se ne starà fuori.

24

E' cattiva educazione d'un uomo origliare alla porta; l'uomo prudente ne resterebbe confuso.

25

Le labbra degli stolti ripetono sciocchezze, le parole dei prudenti sono pesate sulla bilancia.

26

Sulla bocca degli stolti è il loro cuore, i saggi invece hanno la bocca nel cuore.

27

Quando un empio maledice l'avversario, maledice se stesso.

28

Il maldicente danneggia se stesso e sarà detestato dal suo ambiente.

22

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 22 - La Bibbia - SpeedBible by johnhurt.com

21

Ritornare all Indice

Capitolo 22

1

Il pigro è simile a una pietra imbrattata, ognuno fischia in suo disprezzo.

2

Il pigro è simile a una palla di sterco, chi la raccoglie scuote la mano.

3

Vergogna per un padre avere un figlio maleducato, se si tratta di una figlia, è la sua rovina.

4

Una figlia prudente sarà un tesoro per il marito, quella disonorevole un dolore per chi l'ha generata.

5

La sfacciata disonora il padre e il marito, e dall'uno e dall'altro sarà disprezzata.

6

Come musica durante il lutto i discorsi fuori tempo, ma frusta e correzione in ogni tempo sono saggezza.

7

Incolla cocci chi ammaestra uno stolto, sveglia un dormiglione dal sonno profondo.

8

Ragiona con un insonnolito chi ragiona con lo stolto; alla fine egli dirà: «Che cosa c'è?».

9

Piangi per un morto, poiché ha perduto la luce; piangi per uno stolto, poiché ha perduto il senno.

10

Piangi meno tristemente per un morto, ché ora riposa, ma la vita dello stolto è peggiore della morte.

11

Il lutto per un morto, sette giorni; per uno stolto ed empio tutti i giorni della sua vita.

12

Con un insensato non prolungare il discorso, non frequentare l'insipiente;

13

guàrdati da lui, per non avere noie e per non contaminarti al suo contatto. Allontànati da lui e troverai pace, non sarai seccato dalla sua insipienza.

14

Che c'è di più pesante del piombo? E qual è il suo nome, se non «lo stolto»?

15

Sabbia, sale, palla di ferro sono più facili a portare che un insensato.

16

Una travatura di legno ben connessa in una casa non si scompagina in un terremoto, così un cuore deciso dopo matura riflessione non verrà meno al momento del pericolo.

17

Un cuore basato su sagge riflessioni è come un intonaco su un muro rifinito.

18

Una palizzata posta su un'altura di fronte al vento non resiste, così un cuore meschino, basato sulle sue fantasie, di fronte a qualsiasi timore non resiste.

19

Chi punge un occhio lo farà lacrimare; chi punge un cuore ne scopre il sentimento.

20

Chi scaglia pietre contro uccelli li mette in fuga, chi offende un amico rompe l'amicizia.

21

Se hai sguainato la spada contro un amico, non disperare, può esserci un ritorno.

22

Se hai aperto la bocca contro un amico, non temere, può esserci riconciliazione, tranne il caso di insulto e di arroganza, di segreti svelati e di un colpo a tradimento; in questi casi ogni amico scomparirà.

23

Conquìstati la fiducia del prossimo nella sua povertà per godere con lui nella sua prosperità. Nel tempo della tribolazione restagli vicino, per aver parte alla sua eredità.

24

Prima del fuoco vapore e fumo nel camino, così prima dello spargimento del sangue le ingiurie.

25

Non mi vergognerò di proteggere un amico, non mi nasconderò davanti a lui.

26

Se mi succederà il male a causa sua, chiunque lo venga a sapere si guarderà da lui.

27

Chi porrà una guardia sulla mia bocca, sulle mie labbra un sigillo prudente, perché io non cada per colpa loro e la mia lingua non sia la mia rovina?

23

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 23 - La Bibbia - SpeedBible by johnhurt.com

22

Ritornare all Indice

Capitolo 23

1

Signore, padre e padrone della mia vita, non abbandonarmi al loro volere, non lasciarmi cadere a causa loro.

2

Chi applicherà la frusta ai miei pensieri, al mio cuore la disciplina della sapienza? Perché non siano risparmiati i miei errori e i miei peccati non restino impuniti,

3

perché non si moltiplichino i miei errori e non aumentino di numero i miei peccati, io non cada davanti ai miei avversari e il nemico non gioisca sul mio conto.

4

Signore, padre e Dio della mia vita, non mettermi in balìa di sguardi sfrontati

5

e allontana da me la concupiscenza.

6

Sensualità e libidine non s'impadroniscano di me; a desideri vergognosi non mi abbandonare.

7

Figli, ascoltate l'educazione della bocca, chi l'osserva non si perderà.

8

Il peccatore è vittima delle proprie labbra, il maldicente e il superbo vi trovano inciampo.

9

Non abituare la bocca al giuramento, non abituarti a nominare il nome del Santo.

10

Come uno schiavo interrogato di continuo non sarà senza lividure, così chi giura e ha sempre in bocca Dio non sarà esente da peccato.

11

Un uomo dai molti giuramenti si riempie di iniquità; il flagello non si allontanerà dalla sua casa. Se cade in fallo, il suo peccato è su di lui; se non ne tiene conto, pecca due volte. Se giura il falso non sarà giustificato, la sua casa si riempirà di sventure.

12

C'è un modo di parlare che si può paragonare alla morte; non si trovi nella discendenza di Giacobbe. Dagli uomini pii tutto ciò sia respinto, così non si rotoleranno nei peccati.

13

La tua bocca non si abitui a volgarità grossolane, in esse infatti c'è motivo di peccato.

14

Ricorda tuo padre e tua madre, quando siedi tra i grandi, non dimenticarli mai davanti a costoro, e per abitudine non dire sciocchezze; potresti desiderare di non essere nato e maledire il giorno della tua nascita.

15

Un uomo abituato a discorsi ingiuriosi non si correggerà in tutta la sua vita.

16

Due specie di colpe moltiplicano i peccati, la terza provoca l'ira:

17

una passione ardente come fuoco acceso non si calmerà finché non sarà consumata; un uomo impudico nel suo corpo non smetterà finché non lo divori il fuoco; per l'uomo impuro ogni pane è appetitoso, non si stancherà finché non muoia.

18

L'uomo infedele al proprio letto dice fra sé: «Chi mi vede? Tenebra intorno a me e le mura mi nascondono; nessuno mi vede, che devo temere? Dei miei peccati non si ricorderà l'Altissimo».

19

Il suo timore riguarda solo gli occhi degli uomini; non sa che gli occhi del Signore sono miriadi di volte più luminosi del sole; essi vedono tutte le azioni degli uomini e penetrano fin nei luoghi più segreti.

20

Tutte le cose, prima che fossero create, gli erano note; allo stesso modo anche dopo la creazione.

21

Quest'uomo sarà punito nelle piazze della città, sarà preso dove meno se l'aspetta.

22

Così della donna che abbandona suo marito, e gli presenta eredi avuti da un estraneo.

23

Prima di tutto ha disobbedito alle leggi dell'Altissimo, in secondo luogo ha commesso un torto verso il marito, in terzo luogo si è macchiata di adulterio e ha introdotto in casa figli di un estraneo.

24

Costei sarà trascinata davanti all'assemblea e si procederà a un'inchiesta sui suoi figli.

25

I suoi figli non avranno radici, i suoi rami non porteranno frutto.

26

Lascerà il suo ricordo in maledizione, la sua infamia non sarà cancellata.

27

I superstiti sapranno che nulla è meglio del timore del Signore, nulla più dolce dell'osservare i suoi comandamenti.

24

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 24 - La Bibbia - SpeedBible by johnhurt.com

23

Ritornare all Indice

Capitolo 24

1

La sapienza loda se stessa, si vanta in mezzo al suo popolo.

2

Nell'assemblea dell'Altissimo apre la bocca, si glorifica davanti alla sua potenza:

3

«Io sono uscita dalla bocca dell'Altissimo e ho ricoperto come nube la terra.

4

Ho posto la mia dimora lassù, il mio trono era su una colonna di nubi.

5

Il giro del cielo da sola ho percorso, ho passeggiato nelle profondità degli abissi.

6

Sulle onde del mare e su tutta la terra, su ogni popolo e nazione ho preso dominio.

7

Fra tutti questi cercai un luogo di riposo, in quale possedimento stabilirmi.

8

Allora il creatore dell'universo mi diede un ordine, il mio creatore mi fece posare la tenda e mi disse: Fissa la tenda in Giacobbe e prendi in eredità Israele.

9

Prima dei secoli, fin dal principio, egli mi creò; per tutta l'eternità non verrò meno.

10

Ho officiato nella tenda santa davanti a lui, e così mi sono stabilita in Sion.

11

Nella città amata mi ha fatto abitare; in Gerusalemme è il mio potere.

12

Ho posto le radici in mezzo a un popolo glorioso, nella porzione del Signore, sua eredità.

13

Sono cresciuta come un cedro sul Libano, come un cipresso sui monti dell'Ermon.

14

Sono cresciuta come una palma in Engaddi, come le piante di rose in Gerico, come un ulivo maestoso nella pianura; sono cresciuta come un platano.

15

Come cinnamòmo e balsamo ho diffuso profumo; come mirra scelta ho sparso buon odore; come gàlbano, ònice e storàce, come nuvola di incenso nella tenda.

16

Come un terebinto ho esteso i rami e i miei rami son rami di maestà e di bellezza.

17

Io come una vite ho prodotto germogli graziosi e i miei fiori, frutti di gloria e ricchezza.

18

Avvicinatevi a me, voi che mi desiderate, e saziatevi dei miei prodotti.

19

Poiché il ricordo di me è più dolce del miele, il possedermi è più dolce del favo di miele.

20

Quanti si nutrono di me avranno ancora fame e quanti bevono di me, avranno ancora sete.

21

Chi mi obbedisce non si vergognerà, chi compie le mie opere non peccherà».

22

Tutto questo è il libro dell'alleanza del Dio altissimo, la legge che ci ha imposto Mosè, l'eredità delle assemblee di Giacobbe.

23

Essa trabocca di sapienza come il Pison e come il Tigri nella stagione dei frutti nuovi;

24

fa traboccare l'intelligenza come l'Eufrate e come il Giordano nei giorni della mietitura;

25

espande la dottrina come il Nilo, come il Ghicon nei giorni della vendemmia.

26

Il primo non ne esaurisce la conoscenza né l'ultimo la può pienamente indagare.

27

Il suo pensiero infatti è più vasto del mare e il suo consiglio più del grande abisso.

28

Io sono come un canale derivante da un fiume e come un corso d'acqua sono uscita verso un giardino.

29

Ho detto: «Innaffierò il mio giardino e irrigherò la mia aiuola». Ed ecco il mio canale è diventato un fiume, il mio fiume è diventato un mare.

30

Farò ancora splendere la mia dottrina come l'aurora; la farò brillare molto lontano.

31

Riverserò ancora l'insegnamento come una profezia, lo lascerò per le generazioni future.

32

Vedete, non ho lavorato solo per me, ma per quanti cercano la dottrina.

25

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 25 - La Bibbia - SpeedBible by johnhurt.com

24

Ritornare all Indice

Capitolo 25

1

Di tre cose mi compiaccio e mi faccio bella, di fronte al Signore e agli uomini: concordia di fratelli, amicizia tra vicini, moglie e marito che vivono in piena armonia.

2

Tre tipi di persone io detesto, la loro vita è per me un grande orrore: un povero superbo, un ricco bugiardo, un vecchio adultero privo di senno.

3

Nella giovinezza non hai raccolto; come potresti procurarti qualcosa nella vecchiaia?

4

Come s'addice il giudicare ai capelli bianchi, e agli anziani intendersi di consigli!

5

Come s'addice la sapienza ai vecchi, il discernimento e il consiglio alle persone eminenti!

6

Corona dei vecchi è un'esperienza molteplice, loro vanto il timore del Signore.

7

Nove situazioni io ritengo felici nel mio cuore, la decima la dirò con le parole: un uomo allietato dai figli, chi vede da vivo la caduta dei suoi nemici;

8

felice chi vive con una moglie assennata, colui che non pecca con la sua lingua, chi non deve servire a uno indegno di lui;

9

fortunato chi ha trovato la prudenza, chi si rivolge a orecchi attenti;

10

quanto è grande chi ha trovato la sapienza, ma nessuno supera chi teme il Signore.

11

Il timore del Signore è più di ogni cosa; chi lo possiede a chi potrà esser paragonato?

12

Qualunque ferita, ma non la ferita del cuore; qualunque malvagità, ma non la malvagità di una donna;

13

qualunque sventura, ma non la sventura causata dagli avversari; qualunque vendetta, ma non la vendetta dei nemici.

14

Non c'è veleno peggiore del veleno di un serpente, non c'è ira peggiore dell'ira di un nemico.

15

Preferirei abitare con un leone e con un drago piuttosto che abitare con una donna malvagia.

16

La malvagità di una donna ne àltera l'aspetto, ne rende il volto tetro come quello di un orso.

17

Suo marito siede in mezzo ai suoi vicini e ascoltandoli geme amaramente.

18

Ogni malizia è nulla, di fronte alla malizia di una donna, possa piombarle addosso la sorte del peccatore!

19

Come una salita sabbiosa per i piedi di un vecchio, tale la donna linguacciuta per un uomo pacifico.

20

Non soccombere al fascino di una donna, per una donna non ardere di passione.

21

Motivo di sdegno, di rimprovero e di grande disprezzo è una donna che mantiene il proprio marito.

22

Animo abbattuto e volto triste e ferita al cuore è una donna malvagia;

23

mani inerti e ginocchia infiacchite, tale colei che non rende felice il proprio marito.

24

Dalla donna ha avuto inizio il peccato, per causa sua tutti moriamo.

25

Non dare all'acqua un'uscita né libertà di parlare a una donna malvagia.

26

Se non cammina al cenno della tua mano, toglila dalla tua presenza.

26

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 26 - La Bibbia - SpeedBible by johnhurt.com

25

Ritornare all Indice

Capitolo 26

1

Beato il marito di una donna virtuosa; il numero dei suoi giorni sarà doppio.

2

Una brava moglie è la gioia del marito, questi trascorrerà gli anni in pace.

3

Una donna virtuosa è una buona sorte, viene assegnata a chi teme il Signore.

4

Ricco o povero il cuore di lui ne gioisce, in ogni tempo il suo volto appare sereno.

5

Tre cose teme il mio cuore, per la quarta sono spaventato: una calunnia diffusa in città, un tumulto di popolo e una falsa accusa: tutto questo è peggiore della morte;

6

ma crepacuore e lutto è una donna gelosa di un'altra e il flagello della sua lingua si lega con tutti.

7

Giogo di buoi sconnesso è una donna malvagia, colui che la domina è come chi acchiappa uno scorpione.

8

Gran motivo di sdegno una donna ubriaca, non riuscirà a nascondere la vergogna.

9

La scostumatezza di una donna è nell'eccitazione degli sguardi, si riconosce dalle sue occhiate.

10

Fà buona guardia a una figlia libertina, perché non ne approfitti, se trova indulgenza.

11

Guàrdati dal seguire un occhio impudente, non meravigliarti se ti spinge verso il male.

12

Come un viandante assetato apre la bocca e beve qualsiasi acqua a lui vicina, così essa siede davanti a ogni palo e apre a qualsiasi freccia la faretra.

13

La grazia di una donna allieta il marito, la sua scienza gli rinvigorisce le ossa.

14

E' un dono del Signore una donna silenziosa, non c'è compenso per una donna educata.

15

Grazia su grazia è una donna pudica, non si può valutare il peso di un'anima modesta.

16

Il sole risplende sulle montagne del Signore, la bellezza di una donna virtuosa adorna la sua casa.

17

Lampada che arde sul candelabro santo, così la bellezza del volto su giusta statura.

18

Colonne d'oro su base d'argento, tali sono gambe graziose su solidi piedi.

19

Due cose mi serrano il cuore, la terza mi provoca all'ira: un guerriero che languisca nella miseria, uomini saggi trattati con disprezzo, chi passa dalla giustizia al peccato; il Signore lo tiene pronto per la spada.

20

A stento un commerciante sarà esente da colpe, un rivenditore non sarà immune dal peccato.

27


Capitolo 27 - La Bibbia - SpeedBible by johnhurt.com

26

Ritornare all Indice

Capitolo 27

1

Per amor del denaro molti peccano, chi cerca di arricchire procede senza scrupoli.

2

Fra le giunture delle pietre si conficca un piuolo, tra la compra e la vendita si insinua il peccato.

3

Se uno non si aggrappa in fretta al timor del Signore, la sua casa andrà presto in rovina.

4

Quando si agita un vaglio, restano i rifiuti; così quando un uomo riflette, gli appaiono i suoi difetti.

5

La fornace prova gli oggetti del vasaio, la prova dell'uomo si ha nella sua conversazione.

6

Il frutto dimostra come è coltivato l'albero, così la parola rivela il sentimento dell'uomo.

7

Non lodare un uomo prima che abbia parlato, poiché questa è la prova degli uomini.

8

Se cerchi la giustizia, la raggiungerai e te ne rivestirai come di un manto di gloria.

9

Gli uccelli sostano presso i loro simili, la lealtà ritorna a quelli che la praticano.

10

Il leone sta in agguato della preda, così il peccato di coloro che praticano l'ingiustizia.

11

Nel discorso del pio c'è sempre saggezza, lo stolto muta come la luna.

12

Tra gli insensati bada al tempo, tra i saggi fèrmati a lungo.

13

Il discorso degli stolti è un orrore, il loro riso fra i bagordi del peccato.

14

Il linguaggio di chi giura spesso fa rizzare i capelli, e le loro questioni fan turare gli orecchi.

15

Uno spargimento di sangue è la rissa dei superbi, le loro invettive sono un ascolto penoso.

16

Chi svela i segreti perde la fiducia e non trova più un amico per il suo cuore.

17

Ama l'amico e sii a lui fedele, ma se hai svelato i suoi segreti, non seguirlo più,

18

perché come chi ha perduto un defunto, così tu hai perduto l'amicizia del tuo prossimo.

19

Come un uccello, che ti sei fatto scappare di mano, così hai lasciato andare il tuo amico e non lo riprenderai.

20

Non seguirlo, perché ormai è lontano; è fuggito come una gazzella dal laccio.

21

Poiché una ferita si può fasciarla e un'ingiuria si può riparare, ma chi ha svelato segreti non ha più speranza.

22

Chi ammicca con l'occhio trama il male, e nessuno potrà distoglierlo.

23

Davanti a te il suo parlare è tutto dolce, ammira i tuoi discorsi, ma alle tue spalle cambierà il suo parlare e porrà inciampo alle tue parole.

24

Io odio molte cose, ma nessuna quanto lui, anche il Signore lo ha in odio.

25

Chi scaglia un sasso in alto, se lo scaglia sulla testa, e un colpo a tradimento ferisce chi lo vibra.

26

Chi scava una fossa vi cadrà dentro, chi tende un laccio vi resterà preso.

27

Il male si riverserà su chi lo fa, egli non saprà neppure da dove gli venga.

28

Derisione e insulto per il superbo, la vendetta, come un leone, lo attende al varco.

29

Saran presi al laccio quanti gioiscono per la caduta dei pii, il dolore li consumerà prima della loro morte.

30

Anche il rancore e l'ira sono un abominio, il peccatore li possiede.

28

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 28 - La Bibbia - SpeedBible by johnhurt.com

27

Ritornare all Indice

Capitolo 28

1

Chi si vendica avrà la vendetta dal Signore ed egli terrà sempre presenti i suoi peccati.

2

Perdona l'offesa al tuo prossimo e allora per la tua preghiera ti saranno rimessi i peccati.

3

Se qualcuno conserva la collera verso un altro uomo, come oserà chiedere la guarigione al Signore?

4

Egli non ha misericordia per l'uomo suo simile, e osa pregare per i suoi peccati?

5

Egli, che è soltanto carne, conserva rancore; chi perdonerà i suoi peccati?

6

Ricòrdati della tua fine e smetti di odiare, ricòrdati della corruzione e della morte e resta fedele ai comandamenti.

7

Ricòrdati dei comandamenti e non aver rancore verso il prossimo, dell'alleanza con l'Altissimo e non far conto dell'offesa subìta.

8

Astieniti dalle risse e sarai lontano dal peccato, perché un uomo passionale attizza una rissa.

9

Un uomo peccatore semina discordia tra gli amici e tra persone pacifiche diffonde calunnie.

10

Secondo la materia del fuoco, esso s'infiamma, una rissa divampa secondo la sua violenza; il furore di un uomo è proporzionato alla sua forza, la sua ira cresce in base alla sua ricchezza.

11

Una lite concitata accende il fuoco, una rissa violenta fa versare sangue.

12

Se soffi su una scintilla, si accende; se vi sputi sopra, si spegne; eppure ambedue le cose escono dalla tua bocca.

13

Maledici il delatore e l'uomo di doppia lingua, perché fa perire molti che vivono in pace.

14

Una lingua maldicente ha sconvolto molti, li ha scacciati di nazione in nazione; ha demolito forti città e ha rovinato casati potenti.

15

Una lingua maldicente ha fatto ripudiare donne eccellenti, privandole del frutto delle loro fatiche.

16

Chi le presta attenzione non trova pace, dalla sua dimora scompare la serenità.

17

Un colpo di frusta produce lividure, ma un colpo di lingua rompe le ossa.

18

Molti sono caduti a fil di spada, ma non quanti sono periti per colpa della lingua.

19

Beato chi se ne guarda, chi non è esposto al suo furore, chi non ha trascinato il suo giogo e non è stato legato con le sue catene.

20

Il suo giogo è un giogo di ferro; le sue catene catene di bronzo.

21

Spaventosa è la morte che procura, in confronto è preferibile la tomba.

22

Essa non ha potere sugli uomini pii, questi non bruceranno alla sua fiamma.

23

Quanti abbandonano il Signore in essa cadranno, fra costoro divamperà senza spegnersi. Si avventerà contro di loro come un leone e come una pantera ne farà scempio.

24

Ecco, recingi pure la tua proprietà con siepe spinosa, lega in un sacchetto l'argento e l'oro,

25

ma controlla anche le tue parole pesandole e chiudi con porte e catenaccio la bocca.

26

Stà attento a non sbagliare a causa della lingua, perché tu non cada davanti a chi ti insidia.

29


Capitolo 29 - La Bibbia - SpeedBible by johnhurt.com

28

Ritornare all Indice

Capitolo 29

1

Chi pratica la misericordia concede prestiti al prossimo, chi lo soccorre di propria mano osserva i comandamenti.

2

Dà in prestito al prossimo nel tempo del bisogno, e a tua volta restituisci al prossimo nel momento fissato.

3

Mantieni la parola e sii leale con lui, così troverai in ogni momento quanto ti occorre.

4

Molti considerano il prestito come cosa trovata e causano fastidi a coloro che li hanno aiutati.

5

Prima di ricevere, ognuno bacia le mani del creditore, parla con tono umile per ottenere gli averi dell'amico; ma alla scadenza cerca di guadagnare tempo, restituisce piagnistei e incolpa le circostanze.

6

Se riesce a pagare il creditore riceverà appena la metà, e dovrà considerarla come una cosa trovata. In caso contrario, il creditore sarà frodato dei suoi averi e avrà senza motivo un nuovo nemico; maledizioni e ingiurie gli restituirà, renderà insulti invece dell'onore dovuto.

7

Molti perciò, per tale cattiveria, rifiutan di prestare: hanno paura di perdere i beni senza ragione.

8

Tuttavia sii longanime con il misero, e non fargli attender troppo l'elemosina.

9

Per il comandamento soccorri il povero, secondo la sua necessità non rimandarlo a mani vuote.

10

Perdi pure denaro per un fratello e amico, non si arrugginisca inutilmente sotto una pietra.

11

Sfrutta le ricchezze secondo i comandi dell'Altissimo; ti saranno più utili dell'oro.

12

Rinserra l'elemosina nei tuoi scrigni ed essa ti libererà da ogni disgrazia.

13

Meglio di uno scudo resistente e di una lancia pesante, combatterà per te di fronte al nemico.

14

L'uomo buono garantisce per il prossimo, chi ha perduto il pudore lo abbandona.

15

Non dimenticare il favore di chi si è fatto garante, poiché egli si è impegnato per te.

16

Il peccatore dilapida i beni del suo garante, l'ingrato di proposito abbandonerà chi l'ha salvato.

17

La cauzione ha rovinato molta gente onesta, li ha sballottati come onda del mare.

18

Ha mandato in esilio uomini potenti, costretti a errare fra genti straniere.

19

Un peccatore che offre premurosamente garanzia e ricerca guadagni, sarà coinvolto in processi.

20

Aiuta il tuo prossimo secondo la tua possibilità e bada a te stesso per non cadere.

21

Indispensabili alla vita sono l'acqua, il pane, il vestito e una casa che serva da riparo.

22

E' meglio vivere da povero sotto un tetto di tavole, che godere di cibi sontuosi in case altrui.

23

Del poco come del molto sii contento, così non udirai il disprezzo come straniero.

24

Triste vita andare di casa in casa, non potrai aprir bocca, dove sarai come straniero.

25

Avrai ospiti, mescerai vino senza un grazie, inoltre ascolterai cose amare:

26

«Su, forestiero, apparecchia la tavola, se hai qualche cosa sotto mano, dammi da mangiare».

27

«Vattene, forestiero, cedi il posto a persona onorata; mio fratello sarà mio ospite, ho bisogno della casa».

28

Tali cose sono dure per un uomo che abbia intelligenza: i rimproveri per l'ospitalità e gli insulti di un creditore.

30


Capitolo 30 - La Bibbia - SpeedBible by johnhurt.com

29

Ritornare all Indice

Capitolo 30

1

Chi ama il proprio figlio usa spesso la frusta, per gioire di lui alla fine.

2

Chi corregge il proprio figlio ne trarrà vantaggio e se ne potrà vantare con i suoi conoscenti.

3

Chi ammaestra il proprio figlio renderà geloso il nemico, mentre davanti agli amici potrà gioire.

4

Muore il padre? E' come se non morisse, perché lascia un suo simile dopo di sé.

5

Durante la vita egli gioiva nel contemplarlo, in punto di morte non prova dolore.

6

Di fronte ai nemici lascia un vendicatore, per gli amici uno che sa ricompensarli.

7

Chi accarezza un figlio ne fascerà poi le ferite, a ogni grido il suo cuore sarà sconvolto.

8

Un cavallo non domato diventa restio, un figlio lasciato a se stesso diventa sventato.

9

Coccola il figlio ed egli ti incuterà spavento, scherza con lui, ti procurerà dispiaceri.

10

Non ridere con lui per non doverti con lui rattristare, che non debba digrignare i denti alla fine.

11

Non concedergli libertà in gioventù, non prendere alla leggera i suoi difetti.

12

Piegagli il collo in gioventù e battigli le costole finché è fanciullo, perché poi intestardito non ti disobbedisca e tu ne abbia un profondo dolore.

13

Educa tuo figlio e prenditi cura di lui, così non dovrai affrontare la sua insolenza.

14

Meglio un povero di aspetto sano e forte che un ricco malato nel suo corpo.

15

Salute e vigore valgono più di tutto l'oro, un corpo robusto più di un'immensa fortuna.

16

Non c'è ricchezza migliore della salute del corpo e non c'è contentezza al di sopra della gioia del cuore.

17

Meglio la morte che una vita amara, il riposo eterno che una malattia cronica.

18

Leccornie versate su una bocca chiusa tali le offerte cibarie poste su una tomba.

19

A che serve all'idolo l'offerta di frutti? Esso non mangia né sente il profumo; così è il perseguitato dal Signore.

20

Osserva con gli occhi e sospira, come un eunuco che abbraccia una vergine e sospira.

21

Non abbandonarti alla tristezza, non tormentarti con i tuoi pensieri.

22

La gioia del cuore è vita per l'uomo, l'allegria di un uomo è lunga vita.

23

Distrai la tua anima, consola il tuo cuore, tieni lontana la malinconia. La malinconia ha rovinato molti, da essa non si ricava nulla di buono.

24

Gelosia e ira accorciano i giorni, la preoccupazione anticipa la vecchiaia.

25

Un cuore sereno è anche felice davanti ai cibi, quello che mangia egli gusta.

31


Capitolo 31 - La Bibbia - SpeedBible by johnhurt.com

30

Ritornare all Indice

Capitolo 31

1

L'insonnia per la ricchezza logora il corpo, l'affanno per essa distoglie il sonno.

2

L'affanno della veglia tien lontano l'assopirsi, come una grave malattia bandisce il sonno.

3

Un ricco fatica nell'accumulare ricchezze e se smette, si ingolfa nei piaceri.

4

Un povero fatica nelle privazioni della vita e se smette, cade nell'indigenza.

5

Chi ama l'oro non sarà esente da colpa, chi insegue il denaro per esso peccherà.

6

Molti sono andati in rovina a causa dell'oro, il loro disastro era davanti a loro.

7

E' una trappola per quanti ne sono entusiasti, ogni insensato vi resta preso.

8

Beato il ricco, che si trova senza macchia e che non corre dietro all'oro.

9

Chi è costui? noi lo proclameremo beato: difatti egli ha compiuto meraviglie in mezzo al suo popolo.

10

Chi ha subìto la prova, risultando perfetto? Sarà un titolo di gloria per lui. Chi, potendo trasgredire, non ha trasgredito, e potendo compiere il male, non lo ha fatto?

11

Si consolideranno i suoi beni e l'assemblea celebrerà le sue beneficenze.

12

Hai davanti una tavola sontuosa? Non spalancare verso di essa la tua bocca e non dire: «Che abbondanza qua sopra».

13

Ricòrdati che l'occhio cattivo è un male. Che cosa è stato creato peggiore dell'occhio? Per questo esso lacrima in ogni circostanza.

14

Dove guarda l'ospite, non stendere la mano; non intingere nel piatto insieme con lui.

15

Giudica le esigenze del prossimo dalle tue; e su ogni cosa rifletti.

16

Mangia da uomo ciò che ti è posto innanzi; non masticare con voracità per non renderti odioso.

17

Sii il primo a smettere per educazione, non essere ingordo per non incorrere nel disprezzo.

18

Se siedi tra molti invitati, non essere il primo a stendere la mano.

19

Quanto poco è sufficiente per un uomo educato, una volta a letto non si sente soffocato.

20

Sonno salubre con uno stomaco ben regolato, al mattino si alza e il suo spirito è libero. Travaglio di insonnia, coliche e vomiti accompagnano l'uomo ingordo.

21

Se sei stato forzato a eccedere nei cibi, àlzati, và a vomitare e sarai sollevato.

22

Ascoltami, figlio, e non disprezzarmi, alla fine troverai vere le mie parole. In tutte le azioni sii moderato e nessuna malattia ti coglierà.

23

Molte labbra loderanno chi è splendido nei banchetti, e vera è la testimonianza della sua munificenza.

24

La città mormora di chi è tirchio nei banchetti; ed esatta è la testimonianza della sua avarizia.

25

Non fare il forte con il vino, perché ha mandato molti in rovina.

26

La fornace prova il metallo nella tempera, così il vino i cuori in una sfida di arroganti.

27

Il vino è come la vita per gli uomini, purché tu lo beva con misura. Che vita è quella di chi non ha vino? Questo fu creato per la gioia degli uomini.

28

Allegria del cuore e gioia dell'anima è il vino bevuto a tempo e a misura.

29

Amarezza dell'anima è il vino bevuto in quantità, con eccitazione e per sfida.

30

L'ubriachezza accresce l'ira dello stolto a sua rovina, ne diminuisce le forze e gli procura ferite.

31

Durante un banchetto non rimproverare il vicino, non deriderlo nella sua letizia. Non dirgli parola di rimprovero e non tormentarlo col chiedergli ciò che ti deve.

32


Capitolo 32 - La Bibbia - SpeedBible by johnhurt.com

31

Ritornare all Indice

Capitolo 32

1

Ti hanno fatto capotavola? Non esaltarti; comportati con gli altri come uno di loro. Pensa a loro e poi mettiti a tavola;

2

quando avrai assolto il tuo compito, accòmodati per ricrearti con loro e ricevere la corona per la tua cortesia.

3

Parla, o anziano, ciò ti s'addice, ma con discrezione e non disturbare la musica.

4

Quando ascolti non effonderti in chiacchiere, non fare fuori luogo il sapiente.

5

Sigillo di rubino in un anello d'oro è un concerto musicale in un banchetto.

6

Sigillo di smeraldo in una guarnizione d'oro è la melodia dei canti unita alla dolcezza del vino.

7

Parla, giovinetto, se è necessario, ma appena un paio di volte, se interrogato.

8

Compendia il tuo discorso, molte cose in poche parole; compòrtati come uno che sa ma che tace.

9

Fra i grandi non crederti loro uguale, se un altro parla, non ciarlare troppo.

10

Prima del tuono viene la folgore, la grazia precede l'uomo modesto.

11

All'ora stabilita àlzati e non restare per ultimo, corri a casa e non indugiare.

12

Là divèrtiti e fà quello che desideri, ma non peccare con un discorso arrogante.

13

Per tutto ciò benedici chi ti ha creato, chi ti colma dei suoi benefici.

14

Chi teme il Signore accetterà la correzione, coloro che lo ricercano troveranno il suo favore.

15

Chi indaga la legge ne sarà appagato, ma l'ipocrita vi troverà motivo di scandalo.

16

Quanti temono il Signore troveranno la giustizia, le loro virtù brilleranno come luci.

17

Un uomo peccatore schiva il rimprovero, trova scuse secondo i suoi capricci.

18

Un uomo assennato non trascura l'avvertimento, quello empio e superbo non prova alcun timore.

19

Non far nulla senza riflessione, alla fine dell'azione non te ne pentirai.

20

Non camminare in una via piena d'ostacoli, per non inciampare contro i sassi.

21

Non fidarti di una via senza inciampi,

22

e guàrdati anche dai tuoi figli.

23

In ogni azione abbi fiducia in te stesso, poiché anche questo è osservare i comandamenti.

24

Chi crede alla legge è attento ai comandamenti, chi confida nel Signore non resterà deluso.

33


Capitolo 33 - La Bibbia - SpeedBible by johnhurt.com

32

Ritornare all Indice

Capitolo 33

1

Chi teme il Signore non incorre in alcun male, se subisce tentazioni, ne sarà liberato di nuovo.

2

Un uomo saggio non detesta la legge, ma l'ipocrita a suo riguardo è come una nave nella tempesta.

3

L'uomo assennato ha fiducia nella legge, la legge per lui è degna di fede come un oracolo.

4

Prepàrati il discorso, così sarai ascoltato; concatena il tuo sapere e poi rispondi.

5

Ruota di carro il sentimento dello stolto, il suo ragionamento è come l'asse che gira.

6

Come uno stallone è un amico beffardo, nitrisce sotto chiunque lo cavalca.

7

Perché un giorno è più importante d'un altro? Eppure la luce di ogni giorno dell'anno viene dal sole.

8

Essi sono distinti secondo il pensiero del Signore che ha variato le stagioni e le feste.

9

Alcuni giorni li ha nobilitati e santificati, altri li ha lasciati nel numero dei giorni ordinari.

10

Anche gli uomini provengono tutti dalla polvere e dalla terra fu creato Adamo.

11

Ma il Signore li ha distinti nella sua grande sapienza, ha assegnato loro diversi destini.

12

Alcuni li ha benedetti ed esaltati, altri li ha santificati e avvicinati a sé, altri li ha maledetti e umiliati e li ha scacciati dalle loro posizioni.

13

Come l'argilla nelle mani del vasaio che la forma a suo piacimento, così gli uomini nelle mani di colui che li ha creati, per retribuirli secondo la sua giustizia.

14

Di fronte al male c'è il bene, di fronte alla morte, la vita; così di fronte al pio il peccatore.

15

Considera perciò tutte le opere dell'Altissimo; due a due, una di fronte all'altra.

16

Io mi sono dedicato per ultimo allo studio, come un racimolatore dietro i vendemmiatori.

17

Con la benedizione del Signore ho raggiunto lo scopo, come un vendemmiatore ho riempito il tino.

18

Badate che non ho faticato solo per me, ma per quanti ricercano l'istruzione.

19

Ascoltatemi, capi del popolo, e voi che dirigete le assemblee, fate attenzione.

20

Al figlio e alla moglie, al fratello e all'amico non dare un potere su di te finché sei in vita. Non dare ad altri le tue ricchezze, perché poi non ti penta e debba richiederle.

21

Finché vivi e c'è respiro in te, non abbandonarti in potere di nessuno.

22

E' meglio che i figli ti preghino che non rivolgerti tu alle loro mani.

23

In tutte le azioni sii sempre superiore, non permettere che si offuschi la tua fama.

24

Quando finiranno i giorni della tua vita, al momento della morte, assegna la tua eredità.

25

Foraggio, bastone e pesi per l'asino; pane, castigo e lavoro per lo schiavo.

26

Fà lavorare il tuo servo, e potrai trovare riposo, lasciagli libere le mani e cercherà la libertà.

27

Giogo e redini piegano il collo; per lo schiavo cattivo torture e castighi.

28

Fallo lavorare perché non stia in ozio, poiché l'ozio insegna molte cattiverie.

29

Obbligalo al lavoro come gli conviene, e se non obbedisce, stringi i suoi ceppi.

30

Non esagerare con nessuno; non fare nulla senza giustizia.

31

Se hai uno schiavo, sia come te stesso, poiché l'hai acquistato con il sangue.

32

Se hai uno schiavo, trattalo come fratello, perché ne avrai bisogno come di te stesso,

33

Se tu lo maltratti ed egli fuggirà, per quale strada andrai a ricercarlo?

34


Capitolo 34 - La Bibbia - SpeedBible by johnhurt.com

33

Ritornare all Indice

Capitolo 34

1

Speranze vane e fallaci sono proprie dell'uomo insensato, i sogni danno le ali agli stolti.

2

Come uno che afferra le ombre e insegue il vento, così chi si appoggia ai sogni.

3

Questo dopo quello: tale la visione di sogni, di fronte a un volto l'immagine di un volto.

4

Dall'impuro che cosa potrà uscire di puro? E dal falso che cosa potrà uscire di vero?

5

Oracoli, auspici e sogni sono cose vane, come vaneggia la mente di una donna in doglie.

6

Se non sono inviati dall'Altissimo in una sua visita, non permettere che se ne occupi la tua mente.

7

I sogni hanno indotto molti in errore, hanno deviato quanti avevano in essi sperato.

8

Senza menzogna si deve adempiere la legge, la sapienza in bocca verace è perfezione.

9

Chi ha viaggiato conosce molte cose, chi ha molta esperienza parlerà con intelligenza.

10

Chi non ha avuto delle prove, poco conosce; chi ha viaggiato ha accresciuto l'accortezza.

11

Ho visto molte cose nei miei viaggi; il mio sapere è più che le mie parole.

12

Spesso ho corso pericoli mortali; ma sono stato salvato grazie alla mia esperienza.

13

Lo spirito di coloro che temono il Signore vivrà, perché la loro speranza è posta in colui che li salva.

14

Chi teme il Signore non ha paura di nulla, e non teme perché egli è la sua speranza.

15

Beata l'anima di chi teme il Signore; a chi si appoggia? Chi è il suo sostegno?

16

Gli occhi del Signore sono su coloro che lo amano, protezione potente e sostegno di forza, riparo dal vento infuocato e riparo dal sole meridiano, difesa contro gli ostacoli, soccorso nella caduta;

17

solleva l'anima e illumina gli occhi, concede sanità, vita e benedizione.

18

Sacrificare il frutto dell'ingiustizia è un'offerta da burla; i doni dei malvagi non sono graditi.

19

L'Altissimo non gradisce le offerte degli empi, e per la moltitudine delle vittime non perdona i peccati.

20

Sacrifica un figlio davanti al proprio padre chi offre un sacrificio con i beni dei poveri.

21

Il pane dei bisognosi è la vita dei poveri, toglierlo a loro è commettere un assassinio.

22

Uccide il prossimo chi gli toglie il nutrimento, versa sangue chi rifiuta il salario all'operaio.

23

Uno edifica, l'altro abbatte: che vantaggio se ne ricava oltre la fatica? Uno prega, l'altro maledice: quale delle due voci ascolterà il Signore?

25

Lavarsi dopo aver toccato un morto, poi toccarlo di nuovo: quale utilità c'è in simile abluzione?

26

Così l'uomo che digiuna per i suoi peccati e poi va e li commette di nuovo. Chi ascolterà la sua supplica? Quale utilità c'è nella sua umiliazione?

35


Capitolo 35 - La Bibbia - SpeedBible by johnhurt.com

34

Ritornare all Indice

Capitolo 35

1

Chi osserva la legge moltiplica le offerte; chi adempie i comandamenti offre un sacrificio di comunione.

2

Chi serba riconoscenza offre fior di farina, chi pratica l'elemosina fa sacrifici di lode.

3

Cosa gradita al Signore è astenersi dalla malvagità, sacrificio espiatorio è astenersi dall'ingiustizia.

4

Non presentarti a mani vuote davanti al Signore, tutto questo è richiesto dai comandamenti.

5

L'offerta del giusto arricchisce l'altare, il suo profumo sale davanti all'Altissimo.

6

Il sacrificio dell'uomo giusto è gradito, il suo memoriale non sarà dimenticato.

7

Glorifica il Signore con animo generoso, non essere avaro nelle primizie che offri.

8

In ogni offerta mostra lieto il tuo volto, consacra con gioia la decima.

9

Dà all'Altissimo in base al dono da lui ricevuto, dà di buon animo secondo la tua possibilità,

10

perché il Signore è uno che ripaga, e sette volte ti restituirà.

11

Non cercare di corromperlo con doni, non accetterà, non confidare su una vittima ingiusta,

12

perché il Signore è giudice e non v'è presso di lui preferenza di persone.

13

Non è parziale con nessuno contro il povero, anzi ascolta proprio la preghiera dell'oppresso.

14

Non trascura la supplica dell'orfano né la vedova, quando si sfoga nel lamento.

15

Le lacrime della vedova non scendono forse sulle sue guance e il suo grido non si alza contro chi gliele fa versare?

16

Chi venera Dio sarà accolto con benevolenza, la sua preghiera giungerà fino alle nubi.

17

La preghiera dell'umile penetra le nubi, finché non sia arrivata, non si contenta;

18

non desiste finché l'Altissimo non sia intervenuto, rendendo soddisfazione ai giusti e ristabilendo l'equità.

19

Il Signore non tarderà e non si mostrerà indulgente sul loro conto,

20

finché non abbia spezzato le reni agli spietati e si sia vendicato delle nazioni;

21

finché non abbia estirpato la moltitudine dei violenti e frantumato lo scettro degli ingiusti;

22

finché non abbia reso a ognuno secondo le sue azioni e vagliato le opere degli uomini secondo le loro intenzioni;

23

finché non abbia fatto giustizia al suo popolo e non lo abbia allietato con la sua misericordia.

24

Bella è la misericordia al tempo dell'afflizione, come le nubi apportatrici di pioggia in tempo di siccità.

36


Capitolo 36 - La Bibbia - SpeedBible by johnhurt.com

35

Ritornare all Indice

Capitolo 36

1

Abbi pietà di noi, Signore Dio di tutto, e guarda, infondi il tuo timore su tutte le nazioni.

2

Alza la tua mano sulle nazioni straniere, perché vedano la tua potenza.

3

Come ai loro occhi ti sei mostrato santo in mezzo a noi, così ai nostri occhi mòstrati grande fra di loro.

4

Ti riconoscano, come noi abbiamo riconosciuto che non c'è un Dio fuori di te, Signore.

5

Rinnova i segni e compi altri prodigi, glorifica la tua mano e il tuo braccio destro.

6

Risveglia lo sdegno e riversa l'ira, distruggi l'avversario e abbatti il nemico.

7

Affretta il tempo e ricòrdati del giuramento; si narrino le tue meraviglie.

8

Sia consumato dall'ira del fuoco chi cerca scampo; gli avversari del tuo popolo vadano in perdizione.

9

Schiaccia le teste dei capi nemici che dicono: «Non c'è nessuno fuori di noi».

10

Raduna tutte le tribù di Giacobbe, rendi loro il possesso come era al principio.

11

Abbi pietà, Signore, del popolo chiamato con il tuo nome, di Israele che hai trattato come un primogenito.

12

Abbi pietà della tua città santa, di Gerusalemme tua stabile dimora.

13

Riempi Sion della tua maestà il tuo popolo della tua gloria.

14

Rendi testimonianza alle creature che sono tue fin dal principio, adempi le profezie fatte nel tuo nome.

15

Ricompensa coloro che sperano in te, i tuoi profeti siano degni di fede.

16

Ascolta, Signore, la preghiera dei tuoi servi, secondo la benedizione di Aronne sul tuo popolo.

17

Sappiano quanti abitano sulla terra che tu sei il Signore, il Dio dei secoli.

18

Il ventre consuma ogni cibo, eppure un cibo è preferibile a un altro.

19

Il palato distingue al gusto la selvaggina, così una mente assennata distingue i discorsi bugiardi.

20

Un cuore perverso causerà dolore, un uomo dalla molta esperienza saprà ripagarlo.

21

Una donna accetterà qualsiasi marito, ma una giovane è migliore di un'altra.

22

La bellezza di una donna allieta il volto; e sorpassa ogni desiderio dell'uomo;

23

se vi è poi sulla sua lingua bontà e dolcezza, suo marito non è più uno dei comuni mortali.

24

Chi si procura una sposa, possiede il primo dei beni, un aiuto adatto a lui e una colonna d'appoggio.

25

Dove non esiste siepe, la proprietà è saccheggiata, ove non c'è moglie, l'uomo geme randagio.

26

Chi si fida di un ladro armato che corre di città in città?

27

Così dell'uomo che non ha un nido e che si corica là dove lo coglie la notte.

37


Capitolo 37 - La Bibbia - SpeedBible by johnhurt.com

36

Ritornare all Indice

Capitolo 37

1

Ogni amico dice: «Anch'io ti sono amico», ma esiste l'amico che lo è solo di nome.

2

Non è forse un dolore mortale un compagno e un amico trasformatosi in nemico?

3

O inclinazione malvagia, da dove sei balzata, per ricoprire la terra con la tua malizia?

4

Il compagno si rallegra con l'amico nella felicità, ma al momento della disgrazia gli sarà ostile.

5

Il compagno soffre con l'amico per ragioni di stomaco, ma di fronte al conflitto prenderà lo scudo.

6

Non ti dimenticare dell'amico dell'anima tua, non scordarti di lui nella tua prosperità.

7

Ogni consigliere suggerisce consigli, ma c'è chi consiglia a proprio vantaggio.

8

Guàrdati da un consigliere, infòrmati quali siano le sue necessità - egli nel consigliare penserà al suo interesse - perché non getti la sorte su di te

9

e dica: «La tua via è buona», poi si terrà in disparte per vedere quanto ti accadrà.

10

Non consigliarti con chi ti guarda di sbieco, nascondi la tua intenzione a quanti ti invidiano.

11

Non consigliarti con una donna sulla sua rivale, con un pauroso sulla guerra, con un mercante sul commercio, con un compratore sulla vendita, con un invidioso sulla riconoscenza, con uno spietato sulla bontà di cuore, con un pigro su un'iniziativa qualsiasi, con un mercenario annuale sul raccolto, con uno schiavo pigro su un gran lavoro; non dipendere da costoro per nessun consiglio.

12

Invece frequenta spesso un uomo pio, che tu conosci come osservante dei comandamenti e la cui anima è come la tua anima; se tu inciampi, saprà compatirti.

13

Segui il consiglio del tuo cuore, perché nessuno ti sarà più fedele di lui.

14

La coscienza di un uomo talvolta suole avvertire meglio di sette sentinelle collocate in alto per spiare.

15

Al di sopra di tutto questo prega l'Altissimo perché guidi la tua condotta secondo verità.

16

Principio di ogni opera è la ragione, prima di ogni azione è bene riflettere.

17

Radice dei pensieri è il cuore, queste quattro parti ne derivano:

18

bene e male, vita e morte, ma su tutto domina sempre la lingua.

19

C'è l'uomo esperto maestro di molti, ma inutile per se stesso.

20

C'è chi posa a saggio nei discorsi ed è odioso, a costui mancherà ogni nutrimento;

21

non gli è stato concesso il favore del Signore, poiché è privo di ogni sapienza.

22

C'è chi è saggio solo per se stesso, i frutti della sua scienza sono sicuri.

23

Un uomo saggio istruisce il suo popolo, dei frutti della sua intelligenza ci si può fidare.

24

Un uomo saggio è colmato di benedizioni, quanti lo vedono lo proclamano beato.

25

La vita dell'uomo ha i giorni contati; ma i giorni di Israele sono senza numero.

26

Il saggio otterrà fiducia tra il suo popolo, il suo nome vivrà per sempre.

27

Figlio, nella tua vita prova te stesso, vedi quanto ti nuoce e non concedertelo.

28

Difatti non tutto conviene a tutti e non tutti approvano ogni cosa.

29

Non essere ingordo per qualsiasi ghiottoneria, non ti gettare sulle vivande,

30

perché l'abuso dei cibi causa malattie, l'ingordigia provoca coliche.

31

Molti sono morti per ingordigia, chi si controlla vivrà a lungo.

38


Capitolo 38 - La Bibbia - SpeedBible by johnhurt.com

37

Ritornare all Indice

Capitolo 38

1

Onora il medico come si deve secondo il bisogno, anch'egli è stato creato dal Signore.

2

Dall'Altissimo viene la guarigione, anche dal re egli riceve doni.

3

La scienza del medico lo fa procedere a testa alta, egli è ammirato anche tra i grandi.

4

Il Signore ha creato medicamenti dalla terra, l'uomo assennato non li disprezza.

5

L'acqua non fu forse resa dolce per mezzo di un legno, per rendere evidente la potenza di lui?

6

Dio ha dato agli uomini la scienza perché potessero gloriarsi delle sue meraviglie.

7

Con esse il medico cura ed elimina il dolore e il farmacista prepara le miscele.

8

Non verranno meno le sue opere! Da lui proviene il benessere sulla terra.

9

Figlio, non avvilirti nella malattia, ma prega il Signore ed egli ti guarirà.

10

Purìficati, lavati le mani; monda il cuore da ogni peccato.

11

Offri incenso e un memoriale di fior di farina e sacrifici pingui secondo le tue possibilità.

12

Fà poi passare il medico - il Signore ha creato anche lui - non stia lontano da te, poiché ne hai bisogno.

13

Ci sono casi in cui il successo è nelle loro mani.

14

Anch'essi pregano il Signore perché li guidi felicemente ad alleviare la malattia e a risanarla, perché il malato ritorni alla vita.

15

Chi pecca contro il proprio creatore cada nelle mani del medico.

16

Figlio, versa lacrime sul morto, e come uno che soffre crudelmente inizia il lamento; poi seppelliscine il corpo secondo il suo rito e non trascurare la sua tomba.

17

Piangi amaramente e alza il tuo lamento, il lutto sia proporzionato alla sua dignità, un giorno o due, per prevenire le dicerie, quindi consòlati del tuo dolore.

18

Difatti il dolore precede la morte, il dolore del cuore logora la forza.

19

In una disgrazia resta a lungo il dolore, una vita di miseria è dura al cuore.

20

Non abbandonare il tuo cuore al dolore; scaccialo pensando alla tua fine.

21

Non dimenticare: non ci sarà infatti ritorno; al morto non gioverai e farai del male a te stesso.

22

Ricòrdati della mia sorte che sarà anche la tua: «Ieri a me e oggi a te».

23

Nel riposo del morto lascia riposare anche il suo ricordo; consòlati di lui, ora che il suo spirito è partito.

24

La sapienza dello scriba si deve alle sue ore di quiete; chi ha poca attività diventerà saggio.

25

Come potrà divenir saggio chi maneggia l'aratro e si vanta di brandire un pungolo? Spinge innanzi i buoi e si occupa del loro lavoro e parla solo di vitelli?

26

Pone la sua mente a tracciare solchi, non dorme per dare il foraggio alle giovenche.

27

Così ogni artigiano e ogni artista che passa la notte come il giorno: quelli che incidono incisioni per sigilli e con pazienza cercano di variare l'intaglio; pongono mente a ritrarre bene il disegno e stanno svegli per terminare il lavoro.

28

Così il fabbro siede davanti all'incudine ed è intento ai lavori del ferro: la vampa del fuoco gli strugge le carni, e col calore del fornello deve lottare; il rumore del martello gli assorda gli orecchi, i suoi occhi sono fissi al modello dell'oggetto, è tutto preoccupato per finire il suo lavoro, sta sveglio per rifinirlo alla perfezione.

29

Così il vasaio seduto al suo lavoro gira con i piedi la ruota, è sempre in ansia per il suo lavoro; tutti i suoi gesti sono calcolati.

30

Con il braccio imprime una forma all'argilla, mentre con i piedi ne piega la resistenza; è preoccupato per una verniciatura perfetta, sta sveglio per pulire il fornello.

31

Tutti costoro hanno fiducia nelle proprie mani; ognuno è esperto nel proprio mestiere.

32

Senza di loro sarebbe impossibile costruire una città; gli uomini non potrebbero né abitarvi né circolare.

33

Ma essi non sono ricercati nel consiglio del popolo, nell'assemblea non hanno un posto speciale, non siedono sul seggio del giudice, non conoscono le disposizioni del giudizio.

34

Non fanno brillare né l'istruzione né il diritto, non compaiono tra gli autori di proverbi; ma sostengono le cose materiali, e la loro preghiera riguarda i lavori del mestiere.

39


Capitolo 39 - La Bibbia - SpeedBible by johnhurt.com

38

Ritornare all Indice

Capitolo 39

1

Differente è il caso di chi si applica e medita la legge dell'Altissimo. Egli indaga la sapienza di tutti gli antichi, si dedica allo studio delle profezie.

2

Conserva i detti degli uomini famosi, penetra le sottigliezze delle parabole,

3

indaga il senso recondito dei proverbi e s'occupa degli enigmi delle parabole.

4

Svolge il suo compito fra i grandi, è presente alle riunioni dei capi, viaggia fra genti straniere, investigando il bene e il male in mezzo agli uomini.

5

Di buon mattino rivolge il cuore al Signore, che lo ha creato, prega davanti all'Altissimo, apre la bocca alla preghiera, implora per i suoi peccati.

6

Se questa è la volontà del Signore grande, egli sarà ricolmato di spirito di intelligenza, come pioggia effonderà parole di sapienza, nella preghiera renderà lode al Signore.

7

Egli dirigerà il suo consiglio e la sua scienza, mediterà sui misteri di Dio.

8

Farà brillare la dottrina del suo insegnamento, si vanterà della legge dell'alleanza del Signore.

9

Molti loderanno la sua intelligenza, egli non sarà mai dimenticato, non scomparirà il suo ricordo, il suo nome vivrà di generazione in generazione.

10

I popoli parleranno della sua sapienza, l'assemblea proclamerà le sue lodi.

11

Finché vive, lascerà un nome più noto di mille, quando muore, avrà gia fatto abbastanza per sé.

12

Esporrò ancora le mie riflessioni, ne sono pieno come la luna a metà mese.

13

Ascoltatemi, figli santi, e crescete come una pianta di rose su un torrente.

14

Come incenso spandete un buon profumo, fate fiorire fiori come il giglio, spargete profumo e intonate un canto di lode; benedite il Signore per tutte le opere sue.

15

Magnificate il suo nome; proclamate le sue lodi con i vostri canti e le vostre cetre; così direte nella vostra lode:

16

«Quanto sono magnifiche tutte le opere del Signore! Ogni sua disposizione avrà luogo a suo tempo!». Non c'è da dire: «Che è questo? Perché quello?». Tutte le cose saranno indagate a suo tempo.

17

Alla sua parola l'acqua si ferma come un cumulo, a un suo detto si aprono i serbatoi delle acque.

18

A un suo comando si realizza quanto egli vuole; nessuno può ostacolare il suo aiuto.

19

Ogni azione umana è davanti a lui, non è possibile nascondersi ai suoi occhi.

20

Il suo sguardo passa da un'eternità all'altra, nulla è straordinario davanti a lui.

21

Non c'è da dire: «Che è questo? Perché quello?» poiché tutte le cose sono state create per un fine.

22

La sua benedizione si diffonde come un fiume e irriga come un'inondazione la terra.

23

Così le genti sperimenteranno la sua ira, come trasformò le acque in deserto salato.

24

Le sue vie sono diritte per i santi, ma per gli empi piene di inciampi.

25

I beni per i buoni furon creati sin da principio, ma anche i mali per i peccatori.

26

Le cose di prima necessità per la vita dell'uomo sono: acqua, fuoco, ferro, sale, farina di frumento, latte, miele, succo di uva, olio e vestito.

27

Tutte queste cose per i pii sono beni, ma per i peccatori diventano mali.

28

Ci sono venti creati per castigo, e nella loro furia rafforzano i loro flagelli; quando verrà la fine, scateneranno violenza, e placheranno lo sdegno del loro creatore.

29

Fuoco, grandine, fame e morte son tutte cose create per il castigo.

30

Denti delle fiere, scorpioni e vipere, e spade vendicatrici sono per la rovina degli empi.

31

Esulteranno al comando divino; sono pronte sulla terra per tutti i bisogni. A tempo opportuno non trasgrediranno la parola.

32

Per questo ero convinto fin dal principio, vi ho riflettuto e l'ho messo per iscritto:

33

«Tutte le opere del Signore sono buone; egli provvederà tutto a suo tempo».

34

Non c'è da dire: «Questo è peggiore di quello», a suo tempo ogni cosa sarà riconosciuta buona.

35

Ora cantate inni con tutto il cuore e con la bocca e benedite il nome del Signore.

40


Capitolo 40 - La Bibbia - SpeedBible by johnhurt.com

39

Ritornare all Indice

Capitolo 40

1

Una sorte penosa è disposta per ogni uomo, un giogo pesante grava sui figli di Adamo, dal giorno della loro nascita dal grembo materno al giorno del loro ritorno alla madre comune.

2

Materia alle loro riflessioni e ansietà per il loro cuore offrono il pensiero di ciò che li attende e il giorno della fine.

3

Da chi siede su un trono glorioso fino al misero che giace sulla terra e sulla cenere;

4

da chi indossa porpora e corona fino a chi è ricoperto di panno grossolano, non c'è che sdegno, invidia, spavento, agitazione, paura della morte, contese e liti.

5

Durante il riposo nel letto il sogno notturno turba le sue cognizioni.

6

Per un poco, un istante, riposa; quindi nel sonno, come in un giorno di guardia, è sconvolto dai fantasmi del suo cuore, come chi è scampato da una battaglia.

7

Mentre sta per mettersi in salvo si sveglia, meravigliandosi dell'irreale timore.

8

E' sorte di ogni essere vivente, dall'uomo alla bestia, ma per i peccatori sette volte tanto:

9

morte, sangue, contese, spada, disgrazie, fame, calamità, flagelli.

10

Questi mali sono stati creati per i malvagi, per loro causa si ebbe anche il diluvio.

11

Quanto è dalla terra alla terra ritorna; quanto è dalle acque rifluisce nel mare.

12

Ogni regalo per corrompere e l'ingiustizia spariranno, mentre la lealtà resterà sempre.

13

Le ricchezze degli ingiusti si seccheranno come un torrente, come un grande tuono rimbomba via durante la pioggia.

14

Come l'ingiusto aprendo le mani si rallegrerà, così i trasgressori cadranno in rovina.

15

La stirpe degli empi non aumenterà i suoi rami, le radici impure saranno sopra una pietra dura.

16

Il giunco su ogni corso d'acqua e sugli argini di un fiume sarà tagliato prima di ogni altra erba.

17

La bontà è come un giardino di benedizioni, la misericordia dura sempre.

18

La vita di chi basta a se stesso e del lavoratore sarà dolce, ma più ancora lo sarà per chi trova un tesoro.

19

I figli e la fondazione di una città assicurano un nome, ma più ancora sarà stimata una donna senza macchia.

20

Vino e musica rallegrano il cuore, ma più ancora lo rallegra l'amore della sapienza.

21

Il flauto e l'arpa rendono piacevole il canto, ma più ancora di essi una voce soave.

22

L'occhio desidera grazia e bellezza, ma più ancora di esse il verde dei campi.

23

Il compagno e l'amico si incontrano a tempo opportuno, ma più ancora di essi moglie e marito.

24

I fratelli e un aiuto servono nell'afflizione, ma più ancora salverà la carità.

25

Oro e argento rendono sicuro il piede, ma ancora di più si apprezza un consiglio.

26

Ricchezze e potenza sollevano il cuore, ma più ancora di esse il timore del Signore. Con il timore del Signore non manca nulla; con esso non c'è bisogno di cercare aiuto.

27

Il timore del Signore è come un giardino di benedizioni; la sua protezione vale più di qualsiasi altra gloria.

28

Figlio, non vivere da mendicante. E' meglio morire che mendicare.

29

Un uomo che guarda alla tavola altrui ha una vita che non si può chiamar tale. Si contaminerà con cibi stranieri; l'uomo sapiente ed educato se ne guarderà.

30

Nella bocca sarà dolce il mendicare per un impudente, ma nel suo ventre brucerà come fuoco.

41


Capitolo 41 - La Bibbia - SpeedBible by johnhurt.com

40

Ritornare all Indice

Capitolo 41

1

O morte, come è amaro il tuo pensiero per l'uomo che vive sereno nella sua agiatezza, per l'uomo senza assilli e fortunato in tutto, ancora in grado di gustare il cibo!

2

O morte, è gradita la tua sentenza all'uomo indigente e privo di forze, vecchio decrepito e preoccupato di tutto, al ribelle che ha perduto la pazienza!

3

Non temere la sentenza della morte, ricòrdati dei tuoi predecessori e successori.

4

Questo è il decreto del Signore per ogni uomo; perché ribellarsi al volere dell'Altissimo? Siano dieci, cento, mille anni; negli inferi non ci sono recriminazioni sulla vita.

5

Figli abominevoli sono i figli dei peccatori, una stirpe empia è nella dimora dei malvagi.

6

L'eredità dei figli dei peccatori andrà in rovina, con la loro discendenza continuerà il disonore.

7

Contro un padre empio imprecano i figli, perché sono disprezzati a causa sua.

8

Guai a voi, uomini empi, che avete abbandonato la legge di Dio altissimo!

9

Quando nascete, nascete per la maledizione; quando morite, erediterete la maledizione.

10

Quanto è dalla terra ritornerà alla terra, così gli empi dalla maledizione alla distruzione.

11

Il lutto degli uomini riguarda i loro cadaveri, il nome non buono dei peccatori sarà cancellato.

12

Abbi cura del nome, perché esso ti resterà più di mille grandi tesori d'oro.

13

I giorni di una vita felice sono contati, ma un buon nome dura sempre.

14

Figli, custodite l'istruzione in pace; ma sapienza nascosta e tesoro invisibile, l'una e l'altro a che servono?

15

Meglio chi nasconde la sua stoltezza di chi nasconde la sua sapienza.

16

Pertanto provate vergogna in vista della mia parola, perché non è bene arrossire per qualsiasi vergogna; non tutti stimano secondo verità tutte le cose.

17

Vergognatevi della prostituzione davanti al padre e alla madre della menzogna davanti a un capo e a un potente,

18

del delitto davanti a un giudice e a un magistrato, dell'empietà davanti all'assemblea del popolo,

19

della slealtà davanti al compagno e all'amico, del furto nell'ambiente in cui ti trovi,

20

di venir meno al giuramento e all'alleanza, di piegare i gomiti sul pane,

21

del disprezzo di ciò che prendi o che ti è dato, di non rispondere a quanti salutano,

22

dello sguardo su una donna scostumata, del rifiuto fatto a un parente,

23

dell'appropriazione di eredità o donazione, del desiderio per una donna sposata,

24

della relazione con la sua schiava, - non accostarti al suo letto -

25

delle parole ingiuriose davanti agli amici - dopo aver donato, non offendere -

26

della ripetizione di quanto hai udito e della rivelazione di notizie segrete.

27

Allora sarai veramente pudico e troverai grazia presso chiunque.

42


Capitolo 42 - La Bibbia - SpeedBible by johnhurt.com

41

Ritornare all Indice

Capitolo 42

1

Non ti vergognare delle cose seguenti e non peccare per rispetto umano:

2

della legge dell'Altissimo né dell'alleanza, della sentenza per assolvere l'empio,

3

dei conti con il socio e con i compagni di viaggio, del dono di un'eredità agli amici,

4

dell'esattezza della bilancia e dei pesi, dell'acquisto di molte o poche cose,

5

della contrattazione sul prezzo con i commercianti, della frequente correzione dei figli e del far sanguinare i fianchi di uno schiavo pigro.

6

Con una moglie malvagia è opportuno il sigillo, dove ci sono troppe mani usa la chiave.

7

Qualunque cosa depositi, contala e pesala; il dare e l'avere sia tutto per iscritto.

8

Non vergognarti di correggere l'insensato e lo stolto e il vecchio decrepito che disputa con i giovani; sarai così veramente assennato e approvato da ogni vivente.

9

Una figlia è per il padre un'inquietudine segreta, la preoccupazione per lei allontana il sonno: nella sua giovinezza, perché non sfiorisca, una volta accasata, perché non sia ripudiata.

10

Finché è ragazza, si teme che sia sedotta e che resti incinta nella casa paterna; quando è con un marito, che cada in colpa, quando è accasata, che sia sterile.

11

Su una figlia indocile rafforza la vigilanza, perché non ti renda scherno dei nemici, oggetto di chiacchiere in città e favola della gente, sì da farti vergognare davanti a tutti.

12

Non mostri la sua bellezza a qualsiasi uomo, non segga a ciarlare insieme con le altre donne,

13

perché dagli abiti esce fuori la tignola e dalla donna malizia di donna.

14

Meglio la cattiveria di un uomo che la bontà di una donna, una donna che porta vergogna fino allo scherno.

15

Ricorderò ora le opere del Signore e descriverò quanto ho visto. Con le parole del Signore sono state create le sue opere.

16

Il sole con il suo splendore illumina tutto, della gloria del Signore è piena la sua opera.

17

Neppure i santi del Signore sono in grado di narrare tutte le sue meraviglie, ciò che il Signore onnipotente ha stabilito perché l'universo stesse saldo a sua gloria.

18

Egli scruta l'abisso e il cuore e penetra tutti i loro segreti. L'Altissimo conosce tutta la scienza e osserva i segni dei tempi,

19

annunziando le cose passate e future e svelando le tracce di quelle nascoste.

20

Nessun pensiero gli sfugge, neppure una parola gli è nascosta.

21

Ha ordinato le meraviglie della sua sapienza, poiché egli è da sempre e per sempre. Nulla può essergli aggiunto e nulla tolto, non ha bisogno di alcun consigliere.

22

Quanto sono amabili tutte le sue opere! E appena una scintilla se ne può osservare.

23

Tutte queste cose vivono e resteranno per sempre in tutte le circostanze e tutte gli obbediscono.

24

Tutte sono a coppia, una di fronte all'altra, egli non ha fatto nulla di incompleto.

25

L'una conferma i meriti dell'altra, chi si sazierà nel contemplare la sua gloria?

43


Capitolo 43 - La Bibbia - SpeedBible by johnhurt.com

42

Ritornare all Indice

Capitolo 43

1

Orgoglio dei cieli è il limpido firmamento, spettacolo celeste in una visione di gloria!

2

Il sole mentre appare nel suo sorgere proclama: «Che meraviglia è l'opera dell'Altissimo!».

3

A mezzogiorno dissecca la terra, e di fronte al suo calore chi può resistere?

4

Si soffia nella fornace per ottenere calore, il sole brucia i monti tre volte tanto; emettendo vampe di fuoco, facendo brillare i suoi raggi, abbaglia gli occhi.

5

Grande è il Signore che l'ha creato e con la parola ne affretta il rapido corso.

6

Anche la luna sempre puntuale nelle sue fasi regola i mesi e determina il tempo.

7

Dalla luna dipende l'indicazione delle feste, luminare che decresce fino alla sua scomparsa.

8

Da essa il mese prende nome, mirabilmente crescendo secondo le fasi. E' un'insegna per le milizie nell'alto splendendo nel firmamento del cielo.

9

Bellezza del cielo la gloria degli astri, ornamento splendente nelle altezze del Signore.

10

Si comportano secondo gli ordini del Santo, non si stancano al loro posto di sentinelle.

11

Osserva l'arcobaleno e benedici colui che l'ha fatto, è bellissimo nel suo splendore.

12

Avvolge il cielo con un cerchio di gloria, l'hanno teso le mani dell'Altissimo.

13

Con un comando invia la neve, fa guizzare i fulmini del suo giudizio.

14

Così si aprono i depositi e le nubi volano via come uccelli.

15

Con potenza condensa le nubi, che si polverizzano in chicchi di grandine. 16aAl suo apparire sussultano i monti; 17ail rumore del suo tuono fa tremare la terra. 16bSecondo il suo volere soffia lo scirocco, 17bcosì anche l'uragano del nord e il turbine di vento.

18

Fa scendere la neve come uccelli che si posano, come cavallette che si posano è la sua discesa; l'occhio ammira la bellezza del suo candore e il cuore stupisce nel vederla fioccare.

19

Riversa sulla terra la brina come il sale, che gelandosi forma come tante punte di spine.

20

Soffia la gelida tramontana, sull'acqua si condensa il ghiaccio; esso si posa sull'intera massa d'acqua, che si riveste come di corazza.

21

Inaridisce i monti e brucia il deserto; divora l'erba come un fuoco.

22

Il rimedio di tutto, un annuvolamento improvviso, l'arrivo della rugiada ristora dal caldo.

23

Dio con la sua parola ha domato l'abisso e vi ha piantato isole.

24

I naviganti parlano dei pericoli del mare, a sentirli con i nostri orecchi restiamo stupiti;

25

là ci sono anche cose singolari e stupende, esseri viventi di ogni specie e mostri marini.

26

Per lui il messaggero cammina facilmente, tutto procede secondo la sua parola.

27

Potremmo dir molte cose e mai finiremmo; ma per concludere: «Egli è tutto!».

28

Come potremmo avere la forza per lodarlo? Egli, il Grande, al di sopra di tutte le sue opere.

29

Il Signore è terribile e molto grande, e meravigliosa è la sua potenza.

30

Nel glorificare il Signore esaltatelo quanto potete, perché ancora più alto sarà. Nell'innalzarlo moltiplicate la vostra forza, non stancatevi, perché mai finirete.

31

Chi lo ha contemplato e lo descriverà? Chi può magnificarlo come egli è?

32

Ci sono molte cose nascoste più grandi di queste; noi contempliamo solo poche delle sue opere.

33

Il Signore infatti ha creato ogni cosa, ha dato la sapienza ai pii.

44


Capitolo 44 - La Bibbia - SpeedBible by johnhurt.com

43

Ritornare all Indice

Capitolo 44

1

Facciamo dunque l'elogio degli uomini illustri, dei nostri antenati per generazione.

2

Il Signore ha profuso in essi la gloria, la sua grandezza è apparsa sin dall'inizio dei secoli.

3

Signori nei loro regni, uomini rinomati per la loro potenza; consiglieri per la loro intelligenza e annunziatori nelle profezie.

4

Capi del popolo con le loro decisioni e con l'intelligenza della sapienza popolare; saggi discorsi erano nel loro insegnamento.

5

Inventori di melodie musicali e compositori di canti poetici.

6

Uomini ricchi dotati di forza, vissuti in pace nelle loro dimore.

7

Tutti costoro furono onorati dai contemporanei, furono un vanto ai loro tempi.

8

Di loro alcuni lasciarono un nome, che ancora è ricordato con lode.

9

Di altri non sussiste memoria; svanirono come se non fossero esistiti; furono come se non fossero mai stati, loro e i loro figli dopo di essi.

10

Invece questi furono uomini virtuosi, i cui meriti non furono dimenticati.

11

Nella loro discendenza dimora una preziosa eredità, i loro nipoti.

12

La loro discendenza resta fedele alle promesse e i loro figli in grazia dei padri.

13

Per sempre ne rimarrà la discendenza e la loro gloria non sarà offuscata.

14

I loro corpi furono sepolti in pace, ma il loro nome vive per sempre.

15

I popoli parlano della loro sapienza, l'assemblea ne proclama le lodi.

16

Enoch piacque al Signore e fu rapito, esempio istruttivo per tutte le generazioni.

17

Noè fu trovato perfetto e giusto, al tempo dell'ira fu riconciliazione; per suo mezzo un resto sopravvisse sulla terra, quando avvenne il diluvio.

18

Alleanze eterne furono stabilite con lui, perché non fosse distrutto ogni vivente con il diluvio.

19

Abramo fu grande antenato di molti popoli, nessuno ci fu simile a lui nella gloria.

20

Egli custodì la legge dell'Altissimo, con lui entrò in alleanza. Stabilì questa alleanza nella propria carne e nella prova fu trovato fedele.

21

Per questo Dio gli promise con giuramento di benedire i popoli nella sua discendenza, di moltiplicarlo come la polvere della terra, di innalzare la sua discendenza come gli astri e di dar loro un'eredità da uno all'altro mare, dal fiume fino all'estremità della terra.

22

Anche a Isacco fu fatta la stessa promessa a causa di Abramo suo padre.

23

Dio fece posare sulla testa di Giacobbe la benedizione di tutti gli uomini e l'alleanza; lo confermò nelle sue benedizioni, a lui diede il paese in eredità e lo divise in varie parti, assegnandole alle dodici tribù.

45


Capitolo 45 - La Bibbia - SpeedBible by johnhurt.com

44

Ritornare all Indice

Capitolo 45

1

Da lui fece sorgere un uomo di pietà, che riscosse una stima universale e fu amato da Dio e dagli uomini: Mosè, il cui ricordo è benedizione.

2

Lo rese glorioso come i santi e lo rese grande a timore dei nemici.

3

Per la sua parola fece cessare i prodigi e lo glorificò davanti ai re; gli diede autorità sul suo popolo e gli mostrò una parte della sua gloria.

4

Lo santificò nella fedeltà e nella mansuetudine; lo scelse fra tutti i viventi.

5

Gli fece udire la sua voce; lo introdusse nella nube oscura e gli diede a faccia a faccia i comandamenti, legge di vita e di intelligenza, perché spiegasse a Giacobbe la sua alleanza, i suoi decreti a Israele.

6

Egli innalzò Aronne, santo come lui, suo fratello, della tribù di Levi.

7

Stabilì con lui un'alleanza perenne e gli diede il sacerdozio tra il popolo. Lo onorò con splendidi ornamenti e gli fece indossare una veste di gloria.

8

Lo rivestì con tutta la magnificenza, lo adornò con paramenti maestosi: calzoni, tunica e manto.

9

All'orlo della sua veste pose melagrane, e numerosi campanelli d'oro all'intorno, che suonassero al muovere dei suoi passi, diffondendo il tintinnio nel tempio, come richiamo per i figli del suo popolo.

10

L'ornò con una veste sacra, d'oro, violetto e porpora, capolavoro di ricamo; con il pettorale del giudizio, con i segni della verità, e con tessuto di lino scarlatto, capolavoro di artista;

11

con pietre preziose, incise come sigilli, su castoni d'oro, capolavoro di intagliatore, quale memoriale con le parole incise secondo il numero delle tribù di Israele.

12

Sopra il turbante gli pose una corona d'oro con incisa l'iscrizione sacra, insegna d'onore, lavoro stupendo, ornamento delizioso per gli occhi.

13

Prima di lui non si erano viste cose simili, mai un estraneo le ha indossate; esse sono riservate solo ai suoi figli e ai suoi discendenti per sempre.

14

I suoi sacrifici vengono tutti bruciati, due volte al giorno, senza interruzione.

15

Mosè lo consacrò e l'unse con l'olio santo. Costituì un'alleanza perenne per lui e per i suoi discendenti, finché dura il cielo: quella di presiedere al culto ed esercitare il sacerdozio e benedire il popolo nel nome del Signore.

16

Il Signore lo scelse tra tutti i viventi perché gli offrisse sacrifici, incenso e profumo come memoriale e perché compisse l'espiazione per il suo popolo.

17

Gli affidò i suoi comandamenti, il potere sulle prescrizioni del diritto, perché insegnasse a Giacobbe i decreti e illuminasse Israele nella sua legge.

18

Contro di lui insorsero uomini estranei e furono gelosi di lui nel deserto; erano gli uomini di Datan e di Abiron e quelli della banda di Core, furiosi e violenti.

19

Il Signore vide e se ne indignò; essi finirono annientati nella furia della sua ira. Egli compì prodigi a loro danno per distruggerli con il fuoco della sua fiamma.

20

E aumentò la gloria di Aronne, gli assegnò un patrimonio, gli riservò le primizie dei frutti, dandogli innanzi tutto pane in abbondanza.

21

Si nutrono infatti delle vittime offerte al Signore che egli ha assegnato ad Aronne e ai suoi discendenti.

22

Tuttavia non ha un patrimonio nel paese del popolo, non c'è porzione per lui in mezzo al popolo, perché il Signore è la sua parte e la sua eredità.

23

Pincas, figlio di Eleazaro, fu il terzo nella gloria per il suo zelo nel timore del Signore per la sua fermezza quando il popolo si ribellò, egli infatti intervenne con generoso coraggio e placò Dio in favore di Israele.

24

Per questo fu stabilita con lui un'alleanza di pace, perché presiedesse al santuario e al popolo; così a lui e alla sua discendenza fu riservata la dignità del sacerdozio per sempre.

25

Ci fu anche un'alleanza con Davide, figlio di Iesse, della tribù di Giuda; la successione reale dal padre a uno solo dei figli, la successione di Aronne, a tutta la sua discendenza.

26

Vi infonda Dio sapienza nel cuore per governare il popolo con giustizia, perché non scompaiano le virtù dei padri e la loro gloria nelle varie generazioni.

46


Capitolo 46 - La Bibbia - SpeedBible by johnhurt.com

45

Ritornare all Indice

Capitolo 46

1

Valoroso in guerra Giosuè figlio di Nun, successore di Mosè nell'ufficio profetico; egli, secondo il significato del suo nome, fu grande per la salvezza degli eletti di Dio, compiendo la vendetta contro i nemici insorti, per assegnare il possesso a Israele.

2

Come era glorioso quando alzava le braccia e brandiva la spada contro le città!

3

Chi prima di lui era stato così saldo? Egli guidava le guerre del Signore.

4

Al suo comando non si arrestò forse il sole e un giorno divenne lungo come due?

5

Egli invocò l'Altissimo sovrano, mentre i nemici lo premevano da ogni parte; lo esaudì il Signore onnipotente scagliando chicchi di grandine di grande potenza.

6

Egli piombò sul popolo nemico e nella discesa distrusse gli avversari, perché le genti conoscessero la sua forza e che il loro avversario era il Signore.

7

Rimase infatti fedele all'Onnipotente e al tempo di Mosè compì un'azione virtuosa con Caleb, figlio di Iefunne, opponendosi all'assemblea, impedendo che il popolo peccasse e dominando le maligne mormorazioni.

8

Questi due soli si salvarono fra i seicentomila fanti, per introdurre Israele nella sua eredità, nella terra in cui scorrono latte e miele.

9

Il Signore concesse a Caleb una forza che l'assistette sino alla vecchiaia, perché raggiungesse le alture del paese, che la sua discendenza potè conservare in eredità,

10

sì che tutti gli Israeliti sapessero che è bene seguire il Signore.

11

Quanto ai Giudici, ciascuno con il suo nome, coloro il cui cuore non commise infedeltà né si allontanarono dal Signore, sia il loro ricordo in benedizione!

12

Le loro ossa rifioriscano dalle tombe e il loro nome si perpetui sui figli, poiché essi sono gia glorificati.

13

Samuele, amato dal suo Signore, di cui fu profeta, istituì la monarchia e consacrò i principi del suo popolo.

14

Secondo la legge del Signore governò la comunità e il Signore volse lo sguardo benevolo su Giacobbe.

15

Per la sua fedeltà si dimostrò profeta, con le parole fu riconosciuto veggente verace.

16

Egli invocò il Signore onnipotente, quando i nemici lo premevano all'intorno, con l'offerta di un agnello da latte.

17

Il Signore tuonò dal cielo; con grande fragore fece udire la voce,

18

sterminò i capi dei nemici e tutti i principi dei Filistei.

19

Prima dell'ora del suo eterno sonno, così attestò davanti al Signore e al suo Messia: «Denari e neanche dei sandali, da alcun vivente ho accettato» e nessuno potè contraddirlo.

20

Perfino dopo la sua morte profetizzò, predicendo al re la sua fine; anche dal sepolcro levò ancora la voce per allontanare in una profezia l'iniquità dal popolo.

47


Capitolo 47 - La Bibbia - SpeedBible by johnhurt.com

46

Ritornare all Indice

Capitolo 47

1

Dopo di questi sorse Natan, per profetizzare al tempo di Davide.

2

Come il grasso si preleva nel sacrificio pacifico, così Davide dagli Israeliti.

3

Egli scherzò con leoni quasi fossero capretti, con gli orsi quasi fossero agnelli.

4

Nella giovinezza non ha forse ucciso il gigante e cancellata l'ignominia dal popolo, scagliando con la fionda la pietra, che abbattè la tracotanza di Golia?

5

Poiché aveva invocato il Signore altissimo, egli concesse alla sua destra la forza di eliminare un potente guerriero e riaffermare la potenza del suo popolo.

6

Così l'esaltarono per i suoi diecimila, lo lodarono nei canti del Signore e gli offrirono un diadema di gloria.

7

Egli infatti sterminò i nemici all'intorno e annientò i Filistei, suoi avversari; distrusse la loro potenza fino ad oggi.

8

In ogni sua opera glorificò il Santo altissimo con parole di lode; cantò inni a lui con tutto il cuore e amò colui che l'aveva creato.

9

Introdusse musicanti davanti all'altare; raddolcendo i canti con i loro suoni;

10

conferì splendore alle feste, abbellì le solennità fino alla perfezione, facendo lodare il nome santo di Dio ed echeggiare fin dal mattino il santuario.

11

Il Signore gli perdonò i suoi peccati, innalzò la sua potenza per sempre, gli concesse un'alleanza regale e un trono di gloria in Israele.

12

Dopo di lui sorse un figlio saggio, che, in grazia sua, ebbe un vasto regno.

13

Salomone regnò in tempo di pace, Dio dispose che tutto fosse tranquillo all'intorno perché costruisse una casa al suo nome e preparasse un santuario perenne.

14

Come fosti saggio nella giovinezza, versando copiosa intelligenza come acqua d'un fiume!

15

La tua scienza ricoprì la terra, riempiendola di sentenze difficili.

16

Il tuo nome giunse fino alle isole lontane; fosti amato nella tua pace.

17

Per i tuoi canti, i tuoi proverbi, le tue massime e per le tue risposte ti ammirarono i popoli.

18

Nel nome del Signore Dio, che è chiamato Dio di Israele, accumulasti l'oro quasi fosse stagno, come il piombo rendesti abbondante l'argento.

19

Ma accostasti i tuoi fianchi alle donne, e ne fosti dominato nel corpo.

20

Così deturpasti la tua gloria e profanasti la tua discendenza, sì da attirare l'ira divina sui tuoi figli e sofferenze con la tua follia.

21

Il regno fu diviso in due e in Efraim si instaurò un potere ribelle.

22

Ma il Signore non rinnegherà la sua misericordia e non permetterà che venga meno alcuna delle sue parole. Non farà perire la posterità del suo eletto né distruggerà la stirpe di colui che lo amò. Concesse un resto a Giacobbe e a Davide un germoglio nato dalla sua stirpe.

23

Salomone andò a riposare con i suoi padri, lasciando dopo di sé un discendente, stoltezza del popolo e privo di senno, Roboàmo, che si alienò il popolo con i suoi consigli.

24

Geroboàmo figlio di Nabàt fece peccare Israele e aprì a Efraim la via del peccato; le loro colpe si moltiplicarono assai, sì da farli esiliare dal proprio paese.

25

Essi commisero ogni genere di malvagità finché non giunse su di loro la vendetta.

48


Capitolo 48 - La Bibbia - SpeedBible by johnhurt.com

47

Ritornare all Indice

Capitolo 48

1

Allora sorse Elia profeta, simile al fuoco; la sua parola bruciava come fiaccola.

2

Egli fece venire su di loro la carestia e con zelo li ridusse a pochi.

3

Per comando del Signore chiuse il cielo, fece scendere così tre volte il fuoco.

4

Come ti rendesti famoso, Elia, con i prodigi! E chi può vantarsi di esserti uguale?

5

Risvegliasti un defunto dalla morte e dagli inferi, per comando dell'Altissimo;

6

tu che spingesti re alla rovina, uomini gloriosi dal loro letto.

7

Sentisti sul Sinai rimproveri, sull'Oreb sentenze di vendetta.

8

Ungesti re come vindici e profeti come tuoi successori.

9

Fosti assunto in un turbine di fuoco su un carro di cavalli di fuoco,

10

designato a rimproverare i tempi futuri per placare l'ira prima che divampi, per ricondurre il cuore dei padri verso i figli e ristabilire le tribù di Giacobbe.

11

Beati coloro che ti videro e che si sono addormentati nell'amore! Perché anche noi vivremo certamente.

12

Appena Elia fu avvolto dal turbine, Eliseo fu pieno del suo spirito; durante la sua vita non tremò davanti ai potenti e nessuno riuscì a dominarlo.

13

Nulla fu troppo grande per lui; nel sepolcro il suo corpo profetizzò.

14

Nella sua vita compì prodigi e dopo la morte meravigliose furono le sue opere.

15

Con tutto ciò il popolo non si convertì e non rinnegò i suoi peccati, finché non fu deportato dal proprio paese e disperso su tutta la terra.

16

Rimase soltanto un popolo poco numeroso con un principe della casa di Davide. Alcuni di costoro fecero ciò che è gradito a Dio, ma altri moltiplicarono i peccati.

17

Ezechia fortificò la sua città e condusse l'acqua nel suo interno; scavò con il ferro un canale nella roccia e costruì cisterne per l'acqua.

18

Nei suoi giorni Sennàcherib fece una spedizione e mandò il gran coppiere; egli alzò la mano contro Sion e si vantò spavaldamente con superbia.

19

Allora si agitarono loro il cuore e le mani, soffrirono come le partorienti.

20

Invocarono il Signore misericordioso, stendendo le mani verso di lui. Il Santo li ascoltò subito dal cielo e li liberò per mezzo di Isaia.

21

Egli colpì l'accampamento degli Assiri, e il suo angelo li sterminò,

22

perché Ezechia aveva fatto quanto è gradito al Signore, e seguito con fermezza le vie di Davide suo antenato, come gli additava il profeta Isaia, grande e verace nella visione.

23

Nei suoi giorni retrocedette il sole, egli prolungò la vita del re.

24

Con grande ispirazione vide gli ultimi tempi, e consolò gli afflitti di Sion.

25

Egli manifestò il futuro sino alla fine dei tempi, le cose nascoste prima che avvenissero.

49


Capitolo 49 - La Bibbia - SpeedBible by johnhurt.com

48

Ritornare all Indice

Capitolo 49

1

Il ricordo di Giosia è una mistura di incenso, preparata dall'arte del profumiere. In ogni bocca è dolce come il miele, come musica in un banchetto.

2

Egli si dedicò alla riforma del popolo e sradicò i segni abominevoli dell'empietà.

3

Diresse il suo cuore verso il Signore, in un'epoca di iniqui riaffermò la pietà.

4

Se si eccettuano Davide, Ezechia e Giosia, tutti commisero peccati; poiché avevano abbandonato la legge dell'Altissimo, i re di Giuda scomparvero.

5

Lasciarono infatti la loro potenza ad altri, la loro gloria a una nazione straniera.

6

I nemici incendiarono l'eletta città del santuario, resero deserte le sue strade,

7

secondo la parola di Geremia, che essi maltrattarono benché fosse stato consacrato profeta nel seno materno, per estirpare, distruggere e mandare in rovina, ma anche per costruire e piantare.

8

Ezechiele contemplò una visione di gloria, che Dio gli mostrò sul carro dei cherubini.

9

Si ricordò dei nemici nel vaticinio dell'uragano, beneficò quanti camminavano nella retta via.

10

Le ossa dei dodici profeti rifioriscano dalle loro tombe, poiché essi consolarono Giacobbe, lo riscattarono con una speranza fiduciosa.

11

Come elogiare Zorobabele? Egli è come un sigillo nella mano destra.

12

Così anche Giosuè figlio di Iozedèk; essi nei loro giorni riedificarono il tempio ed elevarono al Signore un tempio santo, destinato a una gloria eterna.

13

Anche la memoria di Neemia durerà a lungo; egli rialzò le nostre mura demolite e vi pose porte e sbarre; fece risorgere le nostre case.

14

Nessuno fu creato sulla terra eguale a Enoch; difatti egli fu rapito dalla terra.

15

Non nacque un altro uomo come Giuseppe, capo dei fratelli, sostegno del popolo; perfino le sue ossa furono onorate.

16

Sem e Set furono glorificati fra gli uomini, ma superiore a ogni creatura vivente è Adamo.

50


Capitolo 50 - La Bibbia - SpeedBible by johnhurt.com

49

Ritornare all Indice

Capitolo 50

1

Simone, figlio di Onia, sommo sacerdote, nella sua vita riparò il tempio, e nei suoi giorni fortificò il santuario.

2

Da lui furon poste le fondamenta del doppio rialzo, l'alto contrafforte della cinta del tempio.

3

Ai suoi tempi fu scavato il deposito per le acque, un serbatoio ampio come il mare.

4

Premuroso di impedire la caduta del suo popolo, fortificò la città contro un assedio.

5

Come era stupendo quando si aggirava fra il popolo, quando usciva dal santuario dietro il velo.

6

Come un astro mattutino fra le nubi, come la luna nei giorni in cui è piena,

7

come il sole sfolgorante sul tempio dell'Altissimo, come l'arcobaleno splendente fra nubi di gloria,

8

come il fiore delle rose nella stagione di primavera, come un giglio lungo un corso d'acqua, come un germoglio d'albero d'incenso nella stagione estiva

9

come fuoco e incenso su un braciere, come un vaso d'oro massiccio, ornato con ogni specie di pietre preziose,

10

come un ulivo verdeggiante pieno di frutti, e come un cipresso svettante tra le nuvole.

11

Quando indossava i paramenti solenni, quando si rivestiva con gli ornamenti più belli, salendo i gradini del santo altare dei sacrifici, riempiva di gloria l'intero santuario.

12

Quando riceveva le parti delle vittime dalle mani dei sacerdoti, mentre stava presso il braciere dell'altare, circondato dalla corona dei fratelli come fronde di cedri nel Libano, e lo circondavano come fusti di palme,

13

mentre tutti i figli di Aronne nella loro gloria, con le offerte del Signore nelle mani, stavano davanti a tutta l'assemblea di Israele,

14

egli compiva il rito liturgico sugli altari, preparando l'offerta all'Altissimo onnipotente.

15

Egli stendeva la mano sulla coppa e versava succo di uva, lo spargeva alle basi dell'altare come profumo soave all'Altissimo, re di tutte le cose.

16

Allora i figli di Aronne alzavano la voce, suonavano le trombe di metallo lavorato e facevano udire un suono potente come richiamo davanti all'Altissimo.

17

E subito tutto il popolo insieme si prostrava con la faccia a terra, per adorare il Signore, Dio onnipotente e altissimo.

18

I cantori intonavano canti di lodi, il loro canto era addolcito da una musica melodiosa.

19

Il popolo supplicava il Signore altissimo in preghiera davanti al Misericordioso, finché fosse compiuto il servizio del Signore e terminasse la funzione liturgica.

20

Allora, scendendo, egli alzava le mani su tutta l'assemblea dei figli di Israele per dare con le sue labbra la benedizione del Signore, gloriandosi del nome di lui.

21

Tutti si prostravano di nuovo per ricevere la benedizione dell'Altissimo.

22

Ora benedite il Dio dell'universo, che compie in ogni luogo grandi cose, che ha esaltato i nostri giorni fino dalla nascita, che ha agito con noi secondo la sua misericordia.

23

Ci conceda la gioia del cuore e ci sia pace nei nostri giorni in Israele, per tutti i giorni futuri.

24

La sua misericordia resti fedelmente con noi e ci riscatti nei nostri giorni.

25

Contro due popoli sono irritato, il terzo non è neppure un popolo:

26

quanti abitano sul monte Seir e i Filistei e lo stolto popolo che abita in Sichem.

27

Una dottrina di sapienza e di scienza ha condensato in questo libro Gesù figlio di Sirach, figlio di Eleàzaro, di Gerusalemme, che ha riversato come pioggia la sapienza dal cuore.

28

Beato chi mediterà queste cose; le fissi bene nel cuore e diventerà saggio;

29

se le metterà in pratica, sarà forte in tutto, perché la luce del Signore è la sua strada.

51


Capitolo 51 - La Bibbia - SpeedBible by johnhurt.com

50

Ritornare all Indice

Capitolo 51

1

Ti glorificherò, Signore mio re, ti loderò, Dio mio salvatore; glorificherò il tuo nome,

2

perché fosti mio protettore e mio aiuto e hai liberato il mio corpo dalla perdizione, dal laccio di una lingua calunniatrice, dalle labbra che proferiscono menzogne; di fronte a quanti mi circondavano sei stato il mio aiuto e mi hai liberato,

3

secondo la tua grande misericordia e per il tuo nome, dai morsi di chi stava per divorarmi, dalla mano di quanti insidiavano alla mia vita, dalle molte tribolazioni di cui soffrivo,

4

dal soffocamento di una fiamma avvolgente, e dal fuoco che non avevo acceso,

5

dal profondo seno degli inferi, dalla lingua impura e dalla parola falsa.

6

Una calunnia di lingua ingiusta era giunta al re. La mia anima era vicina alla morte, la mia vita era alle porte degli inferi.

7

Mi assalivano dovunque e nessuno mi aiutava; mi rivolsi per soccorso agli uomini, ma invano.

8

Allora mi ricordai delle tue misericordie, Signore, e delle tue opere che sono da sempre, perché tu liberi quanti sperano in te, li salvi dalla mano dei nemici.

9

Ed innalzi dalla terra la mia supplica; pregai per la liberazione dalla morte.

10

Esclamai: «Signore, mio padre tu sei e campione della mia salvezza, non mi abbandonare nei giorni dell'angoscia, nel tempo dello sconforto e della desolazione. Io loderò sempre il tuo nome; canterò inni a te con riconoscenza».

11

La mia supplica fu esaudita; tu mi salvasti infatti dalla rovina e mi strappasti da una cattiva situazione.

12

Per questo ti ringrazierò e ti loderò, benedirò il nome del Signore.

13

Quando ero ancora giovane, prima di viaggiare, ricercai assiduamente la sapienza nella preghiera.

14

Davanti al santuario pregando la domandavo, e sino alla fine la ricercherò.

15

Del suo fiorire, come uva vicina a maturare, il mio cuore si rallegrò. Il mio piede si incamminò per la via retta; dalla giovinezza ho seguito le sue orme.

16

Chinai un poco l'orecchio per riceverla; vi trovai un insegnamento abbondante.

17

Con essa feci progresso; renderò gloria a chi mi ha concesso la sapienza.

18

Sì, ho deciso di metterla in pratica; sono stato zelante nel bene, non resterò confuso.

19

La mia anima si è allenata in essa; fui diligente nel praticare la legge. Ho steso le mani verso l'alto; ho deplorato che la si ignori.

20

A lei rivolsi il mio desiderio, e la trovai nella purezza. In essa acquistai senno fin da principio; per questo non la abbandonerò.

21

Le mie viscere si commossero nel ricercarla; per questo ottenni il suo prezioso acquisto.

22

Il Signore mi ha dato in ricompensa una lingua, con cui lo loderò.

23

Avvicinatevi, voi che siete senza istruzione, prendete dimora nella mia scuola.

24

Fino a quando volete rimanerne privi, mentre la vostra anima ne è tanto assetata?

25

Ho aperto la bocca e ho parlato: «Acquistatela senza denaro.

26

Sottoponete il collo al suo giogo, accogliete l'istruzione. Essa è vicina e si può trovare.

27

Vedete con gli occhi che poco mi faticai, e vi trovai per me una grande pace.

28

Acquistate anche l'istruzione con molto denaro; con essa otterrete molto oro.

29

Si diletti l'anima vostra della misericordia del Signore; non vogliate vergognarvi di lodarlo.

30

Compite la vostra opera prima del tempo ed egli a suo tempo vi ricompenserà».

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

51

Ritornare all Indice

Capitolo 1

1

Nell'anno decimosecondo del regno di Nabucodònosor, che regnava sugli Assiri nella grande città di Ninive, Arpacsàd regnava sui Medi in Ecbàtana.

2

Questi edificò intorno a Ecbàtana mura con pietre tagliate nella misura di tre cubiti di larghezza e sei cubiti di lunghezza, portando l'altezza del muro a settanta cubiti e la larghezza a cinquanta cubiti.

3

Costruì alle porte della città le torri murali alte cento cubiti e larghe alla base sessanta cubiti;

4

costruì le porte portandole fino all'altezza di settanta cubiti: la larghezza di ciascuna era di quaranta cubiti, per il passaggio dell'esercito dei suoi forti e l'uscita in parata dei suoi fanti.

5

In quel periodo di tempo il re Nabucodònosor mosse guerra al re Arpacsàd nella grande pianura, cioè nella piana che si trova nel territorio di Ragau.

6

Ma si schierarono a fianco di costui tutti gli abitanti delle montagne e quelli della zona dell'Eufrate, del Tigri e dell'Idaspe e gli abitanti della pianura di Arioch, re degli Elamiti. Così molte genti si trovarono adunate in aiuto ai figli di Cheleud.

7

Allora Nabucodònosor re degli Assiri spedì messaggeri a tutti gli abitanti della Persia e a tutti gli abitanti delle regioni occidentali: a quelli della Cilicia e di Damasco, del Libano e dell'Antilibano e a tutti gli abitanti della fascia litoranea

8

e a quelli che appartenevano alle popolazioni del Carmelo e di Gàlaad, della Galilea superiore e della grande pianura di Esdrelon;

9

a tutti gli abitanti della Samaria e delle sue città, a quelli che stavano oltre il Giordano fino a Gerusalemme, Batane, Chelus e Cades e al torrente d'Egitto, nonché a Tafni, a Ramesse e a tutto il paese di Gessen,

10

fino a comprendere la regione al di sopra di Tanis e Menfi, e ancora a tutti gli abitanti dell'Egitto sino ai confini dell'Etiopia.

11

Ma gli abitanti di tutte queste regioni disprezzarono l'invito di Nabucodònosor re degli Assiri e non lo seguirono nella guerra, perché non avevano alcun timore di lui, che agli occhi loro era come un uomo qualunque. Essi respinsero i suoi messaggeri a mani vuote e con disonore.

12

Allora Nabucodònosor si accese di sdegno terribile contro tutte queste regioni e giurò per il suo trono e per il suo regno che avrebbe fatto sicura vendetta, devastando con la spada i paesi della Cilicia, di Damasco e della Siria, tutte le popolazioni della terra di Moab, gli Ammoniti, tutta la Giudea e tutti gli abitanti dell'Egitto fino al limite dei due mari.

13

Quindi marciò con l'esercito contro il re Arpacsàd nel diciassettesimo anno, e prevalse su di lui in battaglia, travolgendo l'esercito di Arpacsàd con tutta la sua cavalleria e tutti i suoi carri.

14

S'impadronì delle sue città, giunse fino a Ecbàtana e ne espugnò le torri, ne saccheggiò le piazze e ne mutò lo splendore in ludibrio.

15

Poi sorprese Arpacsàd sui monti di Ragau, lo trafisse con le sue lance e lo tolse di mezzo in quel giorno.

16

Fece quindi ritorno a Ninive con tutto l'esercito eterogeneo, che era una moltitudine infinita di guerrieri e si fermò là, egli e il suo esercito, per centoventi giorni dandosi a divertimenti e banchetti.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Nell'anno decimottavo, il giorno ventidue del primo mese, nel palazzo di Nabucodònosor re degli Assiri, fu discusso un piano di vendetta contro tutta la terra, come aveva annunziato.

2

Radunò tutti i suoi ministri e i suoi dignitari, tenne con loro consiglio segreto ed espose compiutamente con la sua parola tutta la perfidia di quelle regioni.

3

Essi decisero che si dovesse punire con la distruzione chiunque non si era allineato con l'ordine da lui emanato.

4

Quando ebbe finito la consultazione, Nabucodònosor re degli Assiri chiamò Oloferne, generale supremo del suo esercito, che teneva il secondo posto dopo di lui, e gli disse:

5

«Questo dice il gran re, il signore di tutta la terra: Ecco tu uscirai come mio luogotenente e prenderai con te uomini valorosi: centoventimila fanti e un contingente di dodicimila cavalli con i loro cavalieri;

6

quindi muoverai contro tutti i paesi di occidente, perché quelle regioni hanno disobbedito al mio comando.

7

A costoro ordinerai di preparare la terra e l'acqua, perché con collera piomberò su di loro e coprirò la terra con i piedi del mio esercito e li metterò in suo potere per il saccheggio.

8

Quelli di loro che cadranno colpiti riempiranno le loro valli e ogni torrente e fiume sarà pieno dei loro cadaveri fino a straripare;

9

i loro prigionieri li spingerò fino agli estremi di tutta la terra.

10

Tu dunque và e occupa per me tutto il loro paese e, quando si saranno arresi a te, li terrai a mia disposizione fino al giorno del loro castigo.

11

Quanto ai ribelli, non abbia il tuo occhio compassione di destinarli alla morte e alla devastazione in tutto il territorio.

12

Come è vero che vivo io e vive la potenza del mio regno, questo ho detto e questo farò di mia mano.

13

Da parte tua bada di non trasgredire alcuna parola del tuo signore, ma eseguisci esattamente ciò che ti ho comandato e non indugiare a tradurre in atto i comandi».

14

Oloferne uscì dalla corte del suo signore e convocò i comandanti, gli strateghi e gli ufficiali dell'esercito assiro;

15

quindi scelse e contò gli uomini per le sue formazioni, come gli aveva comandato il suo signore, in numero di centoventimila, più dodicimila arcieri a cavallo,

16

e li ordinò come si usa inquadrare la truppa per la guerra.

17

Prese poi cammelli e asini e muli in dotazione alle truppe, in numero grandissimo, e ancora pecore e buoi e capre in quantità innumerevole per il loro vettovagliamento.

18

Provvide ancora razioni in abbondanza per ciascun uomo e gran rifornimento d'oro e d'argento dal tesoro del re.

19

Partirono dunque lui e tutte le sue truppe per iniziare la spedizione e precedere il re Nabucodònosor e ricoprire la terra occidentale con i loro carri e i cavalieri e la fanteria scelta.

20

Si unì anche a loro una moltitudine varia, numerosa come le cavallette e come la polvere del suolo, che non si poteva affatto contare per la grande quantità.

21

Mossero da Ninive camminando tre giorni in direzione della pianura di Bectilet e si accamparono a distanza di Bectilet vicino al monte che sta sulla sinistra della Cilicia superiore.

22

Di là, muovendo tutto il suo esercito, fanti e cavalli e carri, Oloferne si diresse verso la montagna.

23

Quindi devastò Fud e Lud e depredò i figli di Rassis e gli Ismaeliti, che abitavano lungo il deserto a mezzogiorno di Cheleon.

24

In seguito passò l'Eufrate, attraversò la Mesopotamia e demolì le città che s'innalzavano sul torrente Abrona e nel territorio fino al mare.

25

Poi invase i paesi della Cilicia, sterminò quanti gli si opponevano e venne nella regione di Iafet verso mezzogiorno alle frontiere dell'Arabia.

26

Accerchiò anche tutti i Madianiti e appiccò il fuoco ai loro attendamenti e depredò il loro bestiame.

27

Proseguendo, scese verso la pianura di Damasco nei giorni della mietitura del grano, diede fuoco a tutti i loro campi e votò allo sterminio i loro greggi e armenti, saccheggiò le loro città, devastò le loro campagne e passò a fil di spada tutti i giovani.

28

Allora si sparse la paura e il terrore di lui fra tutte le popolazioni della costa, su quelle che si trovavano in Sidòne e in Tiro, fra gli abitanti di Sur e Okina, su tutte le genti di Iemnaan, e anche gli abitanti di Asdòd e Ascalon ne ebbero grande terrore.

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Perciò gli inviarono messaggeri con proposte di pace:

2

«Ecco, ci mettiamo davanti a te noi, figli del gran re Nabucodònosor; fà di noi quanto ti piacerà.

3

Ecco le nostre case e tutto il nostro territorio e tutti i campi di grano, i greggi e gli armenti e tutto il bestiame dei nostri attendamenti sono a tua disposizione perché tu ne faccia quel che vuoi.

4

Anche le nostre città e quanti vi abitano, ecco sono tuoi servi, vieni e trattale come ti piacerà».

5

Si presentarono di fatto ad Oloferne quegli uomini e si espressero con lui su questo tono.

6

Egli scese allora con il suo esercito lungo la costa e pose presidi nelle fortezze, poi prelevò da esse uomini scelti come ausiliari.

7

Quelle popolazioni con tutto il paese circostante lo accolsero con corone e danze e suono di timpani.

8

Ma egli demolì tutti i loro templi e tagliò i boschi sacri, perché aveva ordine di distruggere tutti gli dei della terra, in modo che tutti i popoli adorassero solo Nabucodònosor e tutte le lingue e le tribù lo acclamassero come dio.

9

Poi giunse in vista di Esdrelon, vicino a Dotain, che è di fronte alle grandi montagne della Giudea.

10

Essi si accamparono fra Gebe e Scitopoli e Oloferne rimase là un mese intero per raccogliere tutto il bottino delle sue truppe.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Quando gli Israeliti che abitavano in tutta la Giudea sentirono per fama quanto Oloferne, il comandante supremo di Nabucodònosor, aveva fatto agli altri popoli e come aveva messo a sacco tutti i loro templi e li aveva votati allo sterminio,

2

furono presi da indescrivibile terrore all'avanzarsi di lui e furono costernati a causa di Gerusalemme e del tempio del Signore, loro Dio.

3

Oltre tutto, essi erano tornati da poco dalla prigionia e di recente tutto il popolo si era radunato in Giudea; erano stati consacrati gli arredi sacri e l'altare e il tempio dopo la profanazione.

4

Perciò spedirono messaggeri in tutto il territorio della Samaria, a Kona, a Bet-Coron, a Belmain, a Gerico e ancora a Choba, ad Aisora e alle strette di Salem,

5

e disposero di occupare in anticipo le cime dei monti più alti, di circondare di mura i villaggi di quelle zone e di raccogliere vettovaglie in preparazione alla guerra, tanto più che nelle loro campagne era appena terminata la mietitura.

6

Inoltre Ioakìm, sommo sacerdote in Gerusalemme in quel periodo di tempo, scrisse agli abitanti di Betulia e Betomestaim, situata di fronte a Esdrelon all'imbocco della pianura che si stende vicino a Dotain,

7

ordinando loro di occupare i valichi dei monti, perché di là si apriva la via d'ingresso alla Giudea e sarebbe stato facile arrestarli al valico, dove erano obbligati per la strettezza del passaggio a procedere tutti a due a due.

8

Gli Israeliti fecero come aveva loro ordinato il sommo sacerdote Ioakìm e il consiglio degli anziani di tutto il popolo d'Israele, che si trovava a Gerusalemme.

9

Nello stesso tempo ogni Israelita levò il suo grido a Dio con fervida insistenza e tutti si umiliarono con grande impegno.

10

Essi con le mogli e i bambini, i loro armenti e ogni ospite e mercenario e i loro schiavi si cinsero di sacco i fianchi.

11

Ogni uomo o donna israelita e i fanciulli che abitavano in Gerusalemme si prostrarono davanti al tempio e cosparsero il capo di cenere e, vestiti di sacco, alzarono le mani davanti al Signore.

12

Ricoprirono di sacco anche l'altare e alzarono il loro grido al Dio di Israele tutt'insieme senza interruzione, supplicando che i loro figli non venissero abbandonati allo sterminio, le loro mogli alla schiavitù, le città di loro eredità alla distruzione, il santuario alla profanazione e al ludibrio in mano alle genti.

13

Il Signore porse l'orecchio al loro grido e volse lo sguardo alla loro tribolazione, mentre il popolo digiunava da molti giorni in tutta la Giudea e in Gerusalemme davanti al santuario del Signore onnipotente.

14

Ioakìm sommo sacerdote e tutti gli altri sacerdoti che stavano davanti al Signore e tutti i ministri del culto divino, con i fianchi cinti di sacco, offrivano l'olocausto perenne, i sacrifici votivi e le offerte volontarie del popolo.

15

Avevano cosparso di cenere i loro turbanti e invocavano a piena voce il Signore, perché provvedesse benignamente a tutta la casa di Israele.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

Fu riferito intanto ad Oloferne, comandante supremo dell'esercito di Assur, che gli Israeliti si preparavano alla guerra e avevano bloccato i passi montani, avevano fortificato tutte le sommità dei monti e avevano disposto ostacoli nelle pianure.

2

Egli montò in gran furore e convocò tutti i capi di Moab e gli strateghi di Ammon e tutti i satrapi delle regioni marittime,

3

e disse loro: «Spiegatemi un po', voi figli di Canaan, che popolo è questo che dimora sui monti e come sono le città che egli abita, quanti sono gli effettivi del suo esercito, dove risiede la loro forza e il loro vigore, chi si è messo alla loro testa come re e condottiero del loro esercito

4

e perché hanno rifiutato di venire incontro a me a differenza di tutte le popolazioni dell'occidente».

5

Gli rispose Achior, condottiero di tutti gli Ammoniti: «Ascolti bene il mio signore la risposta dalle labbra del suo servo: io riferirò la verità sul conto di questo popolo, che sta su queste montagne vicino al luogo ove risiedi, né uscirà menzogna dalla bocca del suo servo.

6

Questo popolo si compone di discendenti dei Caldei.

7

Essi si trasferirono dapprima nella Mesopotamia, perché non vollero seguire gli dei dei loro padri che si trovavano nel paese dei Caldei.

8

Essi avevano abbandonato la tradizione dei loro padri e avevano adorato il Dio del cielo, quel Dio che essi avevano conosciuto; perciò li avevano scacciati dalla presenza dei loro dei ed essi si erano rifugiati in Mesopotamia e furono là per molto tempo.

9

Ma il loro Dio comandò loro di uscire dal paese che li ospitava e venire nel paese di Canaan. Qui infatti si stabilirono e si arricchirono di oro e di argento e di bestiame in gran numero.

10

Poi scesero in Egitto, perché la fame aveva invaso tutto il paese di Canaan, e vi rimasero come stranieri finché trovarono da vivere. Là divennero anche una moltitudine imponente, tanto che non si poteva contare la loro discendenza.

11

Ma si alzò contro di loro il re dell'Egitto che li sfruttò nella preparazione dei mattoni e perciò furono umiliati e trattati come schiavi.

12

Essi alzarono suppliche al loro Dio e questi percosse tutto il paese d'Egitto con castighi ai quali non c'era rimedio. Perciò gli Egiziani li mandarono via dal loro paese.

13

Dio asciugò il Mare Rosso davanti a loro

14

e li guidò per la via del Sinai e di Cadesbarne; essi eliminarono quanti risiedevano nel deserto.

15

Poi dimorarono nel paese degli Amorrei e sterminarono con la loro forza gli abitanti di Esebon; quindi passarono il Giordano e si insediarono in tutte quelle montagne.

16

Scacciarono davanti a loro il Cananeo, il Perizzita, il Gebuseo, Sichem e tutti i Gergesei e abitarono nel loro territorio per molti anni.

17

In realtà fin quando non peccavano contro il loro Dio erano nella prosperità, perché il Dio che è con loro odia il male.

18

Quando invece si allontanarono dagli ordinamenti che egli aveva loro imposti, furono terribilmente sconfitti in molte guerre e condotti prigionieri in paese straniero, il tempio del loro Dio fu raso al suolo e le loro città caddero in potere dei loro nemici.

19

Ora appunto, riconciliati con il loro Dio, hanno fatto ritorno dai luoghi dove erano stati dispersi, hanno ripreso possesso di Gerusalemme, dove è il loro santuario, e si sono stabiliti sulle montagne, che prima erano deserte.

20

Ora, mio sovrano e signore, se vi è qualche aberrazione in questo popolo perché ha peccato contro il suo Dio, se cioè ci accorgiamo che c'è in mezzo a loro questo inciampo, avanziamo e diamo loro battaglia.

21

Se invece non c'è alcuna trasgressione nella loro gente, il mio signore passi oltre, perché il Signore, che è il loro Dio, non si faccia loro scudo e noi diventiamo oggetto di scherno al cospetto di tutta la terra».

22

Quando Achior finì di dire queste parole, tutta la gente che circondava la tenda e stava dintorno si mise a mormorare e gli ufficiali di Oloferne e tutti gli abitanti del litorale e di Moab proponevano di farlo a pezzi.

23

«Non dobbiamo aver paura degli Israeliti; è un popolo infatti, che non possiede né esercito né forza per un valido schieramento.

24

Perciò avanziamo ed essi saranno un facile boccone per tutto il tuo esercito, o sovrano Oloferne».

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Quando si fu calmata l'agitazione degli uomini che presenziavano tutt'intorno al convegno, parlò Oloferne, comandante supremo dell'esercito di Assur, rivolgendosi ad Achior alla presenza di tutta quell'assemblea di stranieri e a tutti i Moabiti:

2

«Chi sei tu, Achior, e i mercenari di Efraim, per profetare in mezzo a noi come hai fatto oggi e suggerire di non combattere il popolo d'Israele, perché il loro Dio li proteggerà dall'alto? E che altro dio c'è se non Nabucodònosor? Questi invierà la sua forza e li sterminerà dalla terra, né servirà il loro Dio a liberarli.

3

Saremo noi suoi servi a spazzarli via come un sol uomo, perché non potranno sostenere l'impeto dei nostri cavalli.

4

Li bruceremo in casa loro, i loro monti s'inebrieranno del loro sangue, i loro campi si colmeranno dei loro cadaveri, né potrà resistere la pianta dei loro piedi davanti a noi, ma saranno tutti distrutti. Questo dice Nabucodònosor, il signore di tutta la terra: così ha parlato e le sue parole non potranno essere smentite.

5

Quanto a te, Achior, mercenario di Ammon, che hai detto queste cose nel giorno della tua sventura, non vedrai più la mia faccia da oggi fino a quando farò vendetta di questa razza che viene dall'Egitto.

6

Allora il ferro dei miei soldati e la numerosa schiera dei miei ministri trapasserà i tuoi fianchi e tu cadrai fra i loro cadaveri, quando io tornerò a vederti.

7

I miei servi ora ti esporranno sulla montagna e ti porranno in una delle città sul percorso;

8

non morirai finché non sarai sterminato con loro.

9

Ma se speri in cuor tuo che essi non saranno presi, non sia il tuo aspetto così depresso. Ho detto: nessuna mia parola andrà a vuoto».

10

Allora Oloferne diede ordine ai suoi servi, che erano di turno nella sua tenda, di prendere Achior, di esporlo vicino a Betulia e di abbandonarlo nelle mani degli Israeliti.

11

I suoi servi lo presero e lo condussero fuori dell'accampamento in aperta campagna, lo menarono dal mezzo della pianura verso la montagna e si trovarono presso le fonti che erano sotto Betulia.

12

Quando gli uomini della città li scorsero sulla cresta del monte, presero le armi e uscirono dalla città dirigendosi verso la cresta. Tutti i frombolieri occuparono i sentieri di accesso e si misero a lanciare pietre su di loro.

13

Quelli ridiscesero al riparo del monte, legarono Achior e lo abbandonarono gettandolo a terra alle falde del monte, quindi fecero ritorno al loro signore.

14

Gli Israeliti scesero dalla loro città, si avvicinarono a lui, lo slegarono, lo condussero in Betulia e lo presentarono ai capi della città,

15

che in quel tempo erano Ozia figlio di Mica della tribù di Simeone, Cabri figlio di Gotonièl e Carmi figlio di Melchièl.

16

Radunarono subito tutti gli anziani della città e tutti i giovani e le donne accorsero al luogo del raduno. Posero Achior in mezzo a tutta quell'adunanza e Ozia lo interrogò sull'accaduto.

17

Quegli riferì loro le parole del consiglio di Oloferne e tutto il discorso che Oloferne aveva pronunziato in mezzo ai capi degli Assiri e quanto aveva detto superbamente contro il popolo d'Israele.

18

Allora tutto il popolo si prostrò ad adorare Dio e alzò queste suppliche:

19

«Signore, Dio del cielo, guarda la loro superbia, abbi pietà dell'umiliazione della nostra stirpe e accogli benigno in questo giorno la presenza di coloro che sono consacrati a te».

20

Poi confortarono Achior e gli rivolsero parole di gran lode;

21

Ozia da parte sua lo accolse dopo l'adunanza nella sua casa e offrì un banchetto a tutti gli anziani; per tutta quella notte invocarono l'aiuto del Dio d'Israele.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Il giorno dopo, Oloferne diede ordine a tutto l'esercito e a tutta la moltitudine di coloro che erano venuti come suoi alleati, di iniziare l'azione contro Betulia, occupando le vie d'accesso alla montagna e attaccando battaglia contro gli Israeliti.

2

In quel giorno effettivamente ogni uomo valido fra loro si pose in marcia. Il loro esercito si componeva di centosettantamila fanti e dodicimila cavalieri, senza contare gli addetti ai servizi e molti altri uomini che erano a piedi con loro, in numero ingente.

3

Essi si accamparono nella valle vicina a Betulia oltre la sorgente, allargandosi dalla zona sopra Dotain fino a Belbaim ed estendendosi da Betulia fino a Kiamon, che è di fronte a Esdrelon.

4

Gli Israeliti, quando videro la loro moltitudine, rimasero molto costernati e si dicevano l'un l'altro: «Ora costoro inghiottiranno tutta la terra, né i monti più alti, né le valli profonde, né i colli potranno resistere al loro peso».

5

Ognuno prese la sua armatura e, accesi i fuochi sulle torri, stettero in guardia tutta quella notte.

6

Il giorno seguente Oloferne fece uscire tutta la cavalleria contro il fronte degli Israeliti che erano in Betulia,

7

osservò le vie di accesso alla loro città, ispezionò le sorgenti d'acqua e le occupò e, dopo avervi posto attorno guarnigioni di uomini armati, fece ritorno tra la sua gente.

8

Allora gli si avvicinarono tutti gli Idumei e tutti i capi del popolo di Moab e gli strateghi della costa e gli dissero:

9

«Voglia ascoltare il signor nostro una parola, perché siano evitati inconvenienti nel tuo esercito.

10

Questo popolo non si affida alle sue lance, ma all'altezza dei monti, sui quali essi si sono appostati, e certo non è facile arrivare sulle creste dei loro monti.

11

Quindi, signore, non attaccare costoro come si usa nella battaglia campale e non cadrà un sol uomo del tuo esercito.

12

Rimani fermo nel tuo accampamento avendo buona cura di ogni uomo del tuo esercito: intanto i tuoi gregari vadano ad occupare la sorgente dell'acqua che sgorga alla radice del monte,

13

perché di là attingono tutti gli abitanti di Betulia; vedrai che la sete li farà morire e verranno alla resa della loro città. Noi e la nostra gente saliremo sulle vicine alture dei monti e ci apposteremo su di esse e staremo a guardia per non lasciare uscire dalla città alcun uomo.

14

Così cadranno sfiniti dalla fame essi, le loro donne, i loro figli e, prima che la spada arrivi su di loro, saranno stesi sulle piazze fra le loro case.

15

Avrai così reso loro un terribile contraccambio perché si sono ribellati e non hanno voluto venire incontro a te con intenzioni pacifiche».

16

Piacque questo discorso ad Oloferne e a tutti i suoi ministri e diede ordine che si facesse come avevano proposto.

17

Si mosse quindi il reparto dei Moabiti e cinquemila Assiri con loro, si accamparono nella valle e occuparono gli acquedotti e le sorgenti d'acqua degli Israeliti.

18

A loro volta gli Idumei e gli Ammoniti, con dodicimila Assiri, salirono e si appostarono sulla montagna di fronte a Dotain. Spinsero anche contingenti dei loro a meridione e a oriente di fronte a Egrebel, che si trova vicino a Chus, situata sul torrente Mochmur. Il rimanente esercito degli Assiri restò accampato nella pianura ricoprendo tutta l'estensione del terreno. Le tende e gli equipaggiamenti costituivano una massa imponente, perché essi erano in realtà una turba immensa.

19

Allora gli Israeliti alzarono suppliche al Signore loro Dio, con l'animo in preda all'abbattimento, perché da ogni parte li avevano circondati i nemici e non c'era modo di passare in mezzo a loro.

20

Il campo degli Assiri al completo, fanti, carri e cavalli, rimase fermo tutt'attorno per trentaquattro giorni e venne a mancare a tutti gli abitanti di Betulia ogni riserva d'acqua.

21

Anche le cisterne erano vuote e non potevano più bere a sazietà un giorno solo, perché distribuivano da bere in quantità razionata.

22

Incominciarono i bambini a cadere sfiniti, le donne e i ragazzi venivano meno per la sete e cadevano nelle piazze della città e nei passaggi delle porte e ormai non rimaneva più in loro alcuna energia.

23

Allora tutto il popolo si radunò presso Ozia e i capi della città, con giovani, donne e fanciulli, e alzarono grida e dissero davanti a tutti gli anziani:

24

«Sia giudice il Signore tra voi e noi, perché voi ci avete recato un grave danno rifiutando di proporre la pace agli Assiri.

25

Ora non c'è più nessuno che ci possa aiutare, perché Dio ci ha venduti in balìa di costoro per essere abbattuti davanti a loro dalla sete e da terribili mali.

26

Ormai chiamateli e consegnate la città intera per il saccheggio al popolo di Oloferne e a tutto il suo esercito.

27

E' meglio per noi esser loro preda; diventeremo certo loro schiavi, ma potremo vivere e non vedremo con i nostri occhi la morte dei nostri bambini, né le donne e i nostri figli esalare l'ultimo respiro.

28

Chiamiamo a testimonio contro di voi il cielo e la terra e il nostro Dio, il Signore dei nostri padri, che ci punisce per la nostra iniquità e per le colpe dei nostri padri, perché non ci lasci più in una situazione come questa in cui siamo oggi».

29

Successe allora un pianto generale in mezzo all'adunanza e gridarono suppliche a gran voce al Signore loro Dio.

30

Ozia rispose loro: «Coraggio, fratelli, resistiamo ancora cinque giorni e in questo tempo il Signore Dio nostro rivolgerà di nuovo la misericordia su di noi; non è possibile che egli ci abbandoni fino all'ultimo.

31

Ma se proprio passeranno questi giorni e non ci arriverà alcun aiuto, farò secondo le vostre richieste».

32

Così rimandò il popolo ciascuno al proprio posto ed essi tornarono sulle mura e sulle torri della città e rimandarono le donne e i figli alle loro case; ma tutti nella città erano in grande abbattimento.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

In quei giorni venne a conoscenza della situazione Giuditta figlia di Merari, figlio di Oks, figlio di Giuseppe, figlio di Oziel, figlio di Elkia, figlio di Anania, figlio di Gedeone, figlio di Rafain, figlio di Achitob, figlio di Elia, figlio di Chelkia, figlio di Eliàb, figlio di Natanaèl, figlio di Salamiel, figlio di Sarasadai, figlio di Israele.

2

Suo marito era stato Manàsse, della stessa tribù e famiglia di lei; egli era morto al tempo della mietitura dell'orzo.

3

Mentre stava sorvegliando quelli che legavano i covoni nella campagna, il suo capo fu colpito da insolazione. Dovette mettersi a letto e morì in Betulia sua città e lo seppellirono con i suoi padri nel campo che sta tra Dotain e Balamon.

4

Giuditta era rimasta nella sua casa in stato di vedovanza ed erano passati gia tre anni e quattro mesi.

5

Si era fatta preparare una tenda sul terrazzo della sua casa, si era cinta i fianchi di sacco e portava le vesti delle vedove.

6

Da quando era vedova digiunava tutti i giorni, eccetto le vigilie dei sabati e i sabati, le vigilie dei noviluni e i noviluni, le feste e i giorni di gioia per Israele.

7

Era bella d'aspetto e molto avvenente nella persona; inoltre suo marito Manàsse le aveva lasciato oro e argento, schiavi e schiave, armenti e terreni ed essa era rimasta padrona di tutto.

8

Né alcuno poteva dire una parola maligna a suo riguardo, perché temeva molto Dio.

9

Venne dunque a sapere le parole esasperate rivolte dal popolo alle autorità, perché erano demoralizzati per la mancanza d'acqua, e anche Giuditta seppe di tutte le risposte che aveva date loro Ozia e come avesse giurato loro di consegnare la città agli Assiri dopo cinque giorni.

10

Subito mandò la sua ancella particolare che aveva in cura tutte le sue sostanze a chiamare Cabri e Carmi, che erano gli anziani della sua città.

11

Vennero da lei ed essa disse loro: «Ascoltatemi bene, voi capi dei cittadini di Betulia. Non è stato affatto conveniente il discorso che oggi avete tenuto al popolo, aggiungendo il giuramento che avete pronunziato e interposto tra voi e Dio, di mettere la città in mano ai nostri nemici, se nel frattempo il Signore non vi avrà mandato aiuto.

12

Chi siete voi dunque che avete tentato Dio in questo giorno e vi siete posti al di sopra di lui, mentre non siete che uomini?

13

Certo, voi volete mettere alla prova il Signore onnipotente, ma non ci capirete niente, né ora né mai.

14

Se non siete capaci di scorgere il fondo del cuore dell'uomo né di afferrare i pensieri della sua mente, come potrete scrutare il Signore, che ha fatto tutte queste cose, e conoscere i suoi pensieri o comprendere i suoi disegni? No, fratelli, non vogliate irritare il Signore nostro Dio.

15

Se non vorrà aiutarci in questi cinque giorni, egli ha pieno potere di difenderci nei giorni che vuole o anche di farci distruggere da parte dei nostri nemici.

16

E voi non pretendete di impegnare i piani del Signore Dio nostro, perché Dio non è come un uomo che gli si possan fare minacce e pressioni come ad uno degli uomini.

17

Perciò attendiamo fiduciosi la salvezza che viene da lui, supplichiamolo che venga in nostro aiuto e ascolterà il nostro grido se a lui piacerà.

18

Realmente in questa nostra generazione non c'è mai stata, né esiste oggi una tribù o famiglia o popolo o città tra di noi, che adori gli dei fatti da mano d'uomo, come è avvenuto nei tempi passati.

19

Per questo motivo i nostri padri furono abbandonati alla spada e alla devastazione e caddero rovinosamente davanti ai loro nemici.

20

Noi invece non riconosciamo altro Dio fuori di lui e per questo speriamo che egli non trascurerà noi e neppure la nostra nazione.

21

Perché se noi saremo presi, resterà presa anche tutta la Giudea e sarà saccheggiato il nostro santuario e Dio chiederà ragione di quella profanazione al nostro sangue.

22

L'uccisione dei nostri fratelli, l'asservimento della patria, la devastazione della nostra eredità Dio la farà ricadere sul nostro capo in mezzo ai popoli pagani tra i quali ci capiterà di essere schiavi e saremo così motivo di scandalo e di disprezzo di fronte ai nostri padroni.

23

La nostra schiavitù non ci guadagnerà alcun favore, perché la porrà a nostro disonore il Signore Dio nostro.

24

Dunque, fratelli, dimostriamo ai nostri fratelli che la loro vita dipende da noi, che i nostri sacri pegni, il tempio e l'altare, poggiano su di noi.

25

Oltre tutto ringraziamo il Signore Dio nostro che ci mette alla prova, come ha gia fatto con i nostri padri.

26

Ricordatevi quanto ha fatto con Abramo, quali prove ha fatto passare ad Isacco e quanto è avvenuto a Giacobbe in Mesopotamia di Siria, quando pascolava i greggi di Làbano suo zio materno.

27

Certo, come ha passato al crogiuolo costoro non altrimenti che per saggiare il loro cuore, così ora non vuol far vendetta di noi, ma è a fine di correzione che il Signore castiga coloro che gli stanno vicino».

28

Allora rispose a lei Ozia: «Quanto hai detto, l'hai proferito con cuore retto e nessuno può contraddire alle tue parole.

29

Poiché non da oggi è manifesta la tua saggezza, ma dall'inizio dei tuoi giorni tutto il popolo riconosce la tua prudenza, così com'è nobile l'indole del tuo cuore.

30

Ma il popolo soffre tremendamente la sete e ci ha costretto ad agire come noi abbiamo loro promesso e a prendere sopra di noi la responsabilità di un giuramento che non potremo violare.

31

Ma ora, prega per noi, giacché sei una donna pia, e il Signore invierà la pioggia a riempire le nostre cisterne e noi non verremo meno».

32

Giuditta rispose loro: «Ascoltatemi! Compirò un'azione che passerà di generazione in generazione ai figli del nostro popolo.

33

Questa notte voi vi troverete alla porta della città ed io uscirò con la mia ancella e entro i giorni, dopo i quali voi avete promesso di consegnare la città ai nostri nemici, il Signore per mano mia visiterà Israele.

34

Voi però non andate indagando sulla mia impresa, non vi dirò nulla, fino a quando non sarà compiuto ciò che ho in mente di fare».

35

Ozia e i capi le risposero: «Va' in pace e il Signore sia con te per far vendetta dei nostri nemici».

36

E ritiratisi dalla tenda di lei, se ne andarono ai loro posti.

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

Allora Giuditta cadde con la faccia a terra e sparse cenere sul capo e mise allo scoperto il sacco di cui sotto era rivestita e, nell'ora in cui veniva offerto nel tempio di Dio in Gerusalemme l'incenso della sera, Giuditta supplicò a gran voce il Signore:

2

«Signore, Dio del padre mio Simeone, tu hai messo nella sua mano la spada della vendetta contro gli stranieri, contro coloro che avevano sciolto a ignominia la cintura d'una vergine, ne avevano denudato i fianchi a vergogna e ne avevano contaminato il grembo a infamia. Tu avevi detto: non si deve fare tal cosa! ma essi l'hanno fatta.

3

Per questo hai consegnato alla morte i loro capi e al sangue quel loro giaciglio, macchiato del loro inganno, ripagato con l'inganno; hai abbattuto i servi con i loro capi e i capi sui loro troni.

4

Hai destinato le loro mogli alla preda, le loro figlie alla schiavitù, tutte le loro spoglie alla divisione tra i tuoi figli diletti, perché costoro, accesi del tuo zelo, erano rimasti inorriditi della profanazione del loro sangue e a te avevano gridato chiamandoti in aiuto. Dio, Dio mio, ascolta anche me che sono vedova.

5

Tu hai preordinato ciò che precedette quei fatti e i fatti stessi e ciò che seguì. Tu hai disposto le cose presenti e le future e quello che tu hai pensato si è compiuto.

6

Le cose da te deliberate si sono presentate e hanno detto: Ecco ci siamo; perché tutte le tue vie sono preparate e i tuoi giudizi sono preordinati.

7

Or ecco gli Assiri hanno aumentato la moltitudine dei loro eserciti, vanno in superbia per i loro cavalli e i cavalieri, si vantano della forza dei loro fanti, poggiano la loro speranza sugli scudi e sulle lance, sugli archi e sulle fionde e ignorano che tu sei il Signore che disperdi le guerre;

8

Signore è il tuo nome. Abbatti la loro forza con la tua potenza e rovescia la loro violenza con la tua ira: fanno conto di profanare il tuo santuario, di contaminare la Dimora ove riposa il tuo nome e la tua gloria, di abbattere con il ferro il corno del tuo altare.

9

Guarda la loro superbia, fà scendere la tua ira sulle loro teste; infondi a questa vedova la forza di fare quello che ho deciso.

10

Con l'inganno delle mie labbra abbatti il servo con il suo padrone e il padrone con il suo ministro; spezza la loro alterigia per mezzo di una donna.

11

Perché la tua forza non sta nel numero, né sugli armati si regge il tuo regno: tu sei invece il Dio degli umili, sei il soccorritore dei derelitti, il rifugio dei deboli, il protettore degli sfiduciati, il salvatore dei disperati.

12

Sì, sì, Dio del padre mio e di Israele tua eredità, Signore del cielo e della terra, creatore delle acque, re di tutte le tue creature, ascolta la mia preghiera;

13

fà che la mia parola e l'inganno diventino piaga e flagello di costoro, che fanno progetti crudeli contro la tua alleanza e il tuo tempio consacrato, contro il monte elevato di Sion e la sede dei tuoi figli.

14

Dà a tutto il tuo popolo e ad ogni tribù la prova che sei tu il Signore, il Dio d'ogni potere e d'ogni forza e non c'è altri fuori di te, che possa proteggere la stirpe d'Israele».

10

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Quando Giuditta ebbe cessato di supplicare il Dio di Israele ed ebbe terminato di pronunziare tutte queste parole,

2

si alzò dalla prostrazione, chiamò la sua ancella particolare e scese nella casa, dove usava passare i giorni dei sabati e le sue feste.

3

Qui si tolse il sacco di cui era rivestita, depose le vesti di vedova, poi lavò con acqua il corpo e lo unse con profumo denso; spartì i capelli del capo e vi impose il diadema. Poi si mise gli abiti da festa, che aveva usati quando era vivo suo marito Manàsse.

4

Si mise i sandali ai piedi, cinse le collane e infilò i braccialetti, gli anelli e gli orecchini e ogni altro ornamento che aveva e si rese molto affascinante agli sguardi di qualunque uomo che l'avesse vista.

5

Poi affidò alla sua ancella un otre di vino, un'ampolla di olio; riempì anche una bisaccia di farina tostata, di fichi secchi e di pani puri e, fatto un involto di tutti questi recipienti, glielo mise sulle spalle.

6

Allora uscirono verso la porta della città di Betulia e trovarono pronti sul luogo Ozia e gli anziani della città, Cabri e Carmi.

7

Costoro, quando la videro trasformata nell'aspetto e con gli abiti mutati, restarono molto ammirati della sua bellezza e le dissero: «

8

Il Dio dei padri nostri ti conceda di trovar favore e di portare a termine quello che hai stabilito di fare, a vanto degli Israeliti e ad esaltazione di Gerusalemme».

9

Essa si chinò ad adorare Dio e rispose loro: «Fatemi aprire la porta della città e io uscirò per dar compimento alle parole augurali che mi avete rivolto». Quelli diedero ordine ai giovani di guardia di aprirle come aveva chiesto.

10

Così fecero e Giuditta uscì: essa sola e l'ancella che aveva con sé. Dalla città gli uomini la seguirono con gli sguardi mentre scendeva il monte, finché attraversò la vallata e non poterono più scorgerla.

11

Esse andavano avanti diritte per la valle, quando si fecero loro incontro le sentinelle assire.

12

La presero e la interrogarono: «Di qual popolo sei, donde vieni e dove vai?». Essa rispose: «Sono figlia degli Ebrei e fuggo da loro, perché stanno per essere consegnati in vostra balìa.

13

Io quindi vengo alla presenza di Oloferne, comandante supremo dei vostri eserciti, per rivolgergli parole di verità e mettergli sotto gli occhi la strada per cui potrà passare e impadronirsi di tutti questi monti senza che perisca uno solo dei suoi uomini».

14

Quegli uomini, quando sentirono queste parole e considerarono l'aspetto di lei, che appariva loro come un miracolo di bellezza, le dissero:

15

«Hai messo in salvo la tua vita, scendendo in fretta e venendo alla presenza del nostro signore. Vieni dunque alla tenda di lui; alcuni di noi ti accompagneranno, finché non ti abbiano affidato alle sue mani.

16

Quando poi sarai alla sua presenza, non tremare dentro di te, ma riferisci a lui quanto ci hai detto ed egli ti tratterà bene».

17

Scelsero pertanto cento uomini tra di loro, i quali si affiancarono a lei e alla sua ancella e le condussero alla tenda di Oloferne.

18

In tutto il campo ci fu un grande accorrere, essendosi sparsa la voce della sua venuta tra gli attendamenti. La circondarono in massa mentre era fuori della tenda di Oloferne, in attesa che gliela annunziassero.

19

Erano ammirati della bellezza di lei e ammirati degli Israeliti a causa di lei e si dicevano l'un l'altro: «Chi disprezzerà un popolo che possiede tali donne? Sarà bene non lasciarne sopravvivere alcun uomo, perché, liberi, potrebbero far perdere la testa a tutto il mondo».

20

Venne fuori la guardia del corpo di Oloferne e tutti gli inservienti e la introdussero nella tenda.

21

Oloferne era adagiato sul suo divano sotto un baldacchino, che era di porpora ricamata d'oro, di smeraldo e di pie

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

Allora Oloferne le rivolse la parola: «Stà tranquilla, o donna, il tuo cuore non abbia timore, perché io non ho mai fatto male ad alcun uomo che abbia accettato di servire Nabucodònosor, re di tutta la terra.

2

Quanto al tuo popolo che abita su questi monti, se non mi avessero disprezzato, non avrei alzato la lancia contro di loro; essi stessi si sono procurati tutto questo.

3

Ma ora dimmi per qual motivo sei fuggita da loro e sei venuta da noi. Certamente sei venuta per trovar salvezza. Fatti animo: resterai viva questa notte e in seguito.

4

Nessuno ti può fare un torto, ma ti useranno ogni riguardo, come si fa con i servi del mio signore, il re Nabucodònosor».

5

Giuditta gli rispose: «Degnati di accogliere le parole della tua serva e possa la tua schiava parlare alla tua presenza. Io non dirò il falso al mio signore in questa notte.

6

Certo, se vorrai seguire le parole della tua serva, Dio agirà magnificamente con te e il mio signore non fallirà nei suoi progetti.

7

Perché, per la vita di Nabucodònosor, re di tutta la terra, e per la potenza di lui che ti ha inviato a riordinare ogni essere vivente, non gli uomini soltanto per mezzo tuo lo servono, ma anche le bestie selvatiche e gli armenti e gli uccelli del cielo vivranno in grazia della tua forza per l'onore di Nabucodònosor e di tutta la sua casa.

8

Abbiamo gia conosciuto per fama la tua saggezza e le abili astuzie del tuo genio ed è risaputo in tutta la terra che tu sei il migliore in tutto il regno, esperto nelle conoscenze e meraviglioso nelle imprese militari.

9

Quanto al discorso tenuto da Achior nella tua riunione, noi ne abbiamo udito il contenuto, perché gli uomini di Betulia l'hanno risparmiato ed egli ha rivelato loro quanto aveva detto davanti a te.

10

Perciò, signore sovrano, non trascurare le sue parole, ma imprimile bene nella tua memoria perché sono vere: realmente il nostro popolo non sarà punito e non prevarrà la spada contro di lui, se non avrà peccato contro il suo Dio.

11

Ora perché il mio signore non resti deluso e a mani vuote, sappia che si avventerà la morte contro di loro, perché li stringe il peccato per il quale provocheranno l'ira del loro Dio appena compiranno un gesto inconsulto.

12

Siccome sono venuti a mancare loro i viveri e tutta l'acqua è stata consumata, han deciso di mettere le mani sul loro bestiame e deliberato di consumare quanto Dio con leggi ha vietato loro di mangiare.

13

Hanno perfino decretato di dar fondo alle primizie del frumento e alle decime del vino e dell'olio che conservavano come diritto sacro dei sacerdoti che stanno in Gerusalemme e fanno servizio alla presenza del nostro Dio, tutte cose che a nessuno del popolo era permesso neppure di toccare con la mano.

14

Perciò hanno mandato messaggeri a Gerusalemme, dove anche i cittadini hanno fatto altrettanto, perché riportino loro il permesso da parte del consiglio degli anziani.

15

Ma, quando riceveranno la risposta e la eseguiranno, in quel giorno preciso saranno messi in tuo potere per l'estrema rovina.

16

Per questo, io tua serva, conscia di tutte queste cose, sono fuggita da loro e Dio mi ha indirizzata a compiere con te un'impresa che farà stupire la terra ovunque ne giungerà la fama.

17

La tua serva è religiosa e serve notte e giorno al Dio del cielo. Ora io intendo restare con te, mio signore, ma uscirà la tua serva di notte nella valle; io pregherò il mio Dio ed egli mi rivelerà quando essi avranno commesso i loro peccati.

18

Allora verrò a riferirti e tu uscirai con tutto l'esercito e nessuno di loro potrà opporti resistenza.

19

Io ti guiderò attraverso la Giudea, finché giungerò davanti a Gerusalemme e vi porrò in mezzo il tuo trono. Tu li potrai condurre via come pecore senza pastore e nemmeno un cane abbaierà davanti a te. Queste cose mi sono state dette prima, io ne ho avuto la rivelazione e l'incarico di annunziarle a te».

20

Le parole di lei piacquero a Oloferne e ai suoi servi, i quali tutti ammirarono la sua sapienza e dissero:

21

«Da un capo all'altro della terra non esiste donna simile, per la bellezza dell'aspetto e il senno della parola».

22

E Oloferne le disse: «Bene ha fatto Dio a mandarti avanti al tuo popolo, perché resti nelle vostre mani la forza e coloro che hanno disprezzato il mio signore vadano in rovina.

23

Tu sei bella d'aspetto e saggia nelle parole; se farai come hai detto, il tuo Dio sarà mio Dio e tu siederai nel palazzo del re Nabucodònosor e sarai famosa in tutto il mondo.

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

Ordinò poi che la conducessero dove aveva disposto le sue argenterie e prescrisse pure che le preparassero la tavola con i cibi approntati per lui e le dessero da bere il suo vino.

2

Ma disse Giuditta: «Io non toccherò questi cibi, perché non ne venga qualche contaminazione, ma mi saranno serviti quelli che ho portato con me».

3

Oloferne le fece osservare: «Quando verrà a mancare quello che hai con te, dove andremo a rifornirci di cibi uguali per darteli? In mezzo a noi non c'è nessuno della tua gente».

4

Ma Giuditta rispose: «Per la tua vita, mio signore, ti assicuro che io, tua serva, non finirò le riserve che ho con me, prima che il Signore abbia compiuto per mano mia quello che ha stabilito».

5

Così i servi di Oloferne la condussero alla tenda ed essa riposò fino a mezzanotte; poi si alzò all'ora della veglia del mattino.

6

Essa fece dire ad Oloferne: «Comandi il mio signore che lascino uscire la tua serva per la preghiera».

7

Oloferne comandò alla guardia del corpo di non impedirla. Rimase così al campo tre giorni: usciva di notte nella valle sotto Betulia e si lavava nella zona dell'accampamento alla sorgente d'acqua.

8

Risalita dal lavacro, pregava il Signore Dio di Israele di dirigere la sua impresa volta a ristabilire i figli del suo popolo.

9

Rientrando purificata, rimaneva nella sua tenda, finché, verso sera, non le si apprestava il cibo.

10

Ed ecco, al quarto giorno, Oloferne fece preparare un rinfresco riservato ai suoi servi, senza invitare a mensa alcuno dei suoi ufficiali,

11

e disse a Bagoa, il funzionario incaricato di tutte le sue cose: «Và e invita quella donna ebrea che è presso di te a venire con noi, per mangiare e bere assieme a noi,

12

poiché è cosa disonorevole alla nostra reputazione se lasceremo andare una donna simile senza godere della sua compagnia; se non sapremo conquistarla, si farà beffe di noi».

13

Bagoa, uscito dalla presenza di Oloferne, andò da lei e disse: «Non abbia difficoltà questa bella ragazza a venire presso il mio signore, per essere onorata alla sua presenza e bere con noi il vino in giocondità e divenire oggi come una delle donne assire, che stanno nel palazzo di Nabucodònosor».

14

Giuditta rispose a lui: «E chi sono io per osare contraddire il mio signore? Quanto sarà gradito ai suoi occhi, mi affretterò a compierlo e sarà per me motivo di gioia fino al giorno della mia morte».

15

Subito si alzò e si adornò delle vesti e d'ogni altro ornamento muliebre; la sua ancella l'aveva preceduta e aveva steso a terra per lei davanti ad Oloferne le pellicce che aveva ricevuto da Bagoa per suo uso quotidiano, per adagiarvisi sopra e prendere cibo.

16

Giuditta entrò e si adagiò. Il cuore di Oloferne rimase estasiato e si agitò il suo spirito, aumentando molto nel suo cuore la passione per lei; gia da quando l'aveva vista, cercava l'occasione di sedurla.

17

Le disse pertanto Oloferne: «Bevi e datti alla gioia con noi».

18

Giuditta rispose: «Sì, berrò, signore, perché oggi sento dilatarsi la vita in me, più che tutti i giorni che ho vissuto».

19

Incominciò quindi a mangiare e a bere davanti a lui ciò che le aveva preparato l'ancella.

20

Oloferne si deliziò della presenza di lei e bevve abbondantemente tanto vino quanto non ne aveva mai bevuto solo in un giorno da quando era al mondo.

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Quando si fece buio, i suoi servi si affrettarono a ritirarsi. Bagoa chiuse dal di fuori la tenda e allontanò le guardie dalla vista del suo signore e ognuno andò al proprio giaciglio; in realtà erano tutti fiaccati, perché il bere era stato eccessivo.

2

Rimase solo Giuditta nella tenda e Oloferne buttato sul divano, ubriaco fradicio.

3

Allora Giuditta ordinò all'ancella di stare fuori della sua tenda e di aspettare che uscisse, come aveva fatto ogni giorno; aveva detto infatti che sarebbe uscita per la sua preghiera e anche con Bagoa aveva parlato in questo senso.

4

Si erano allontanati tutti dalla loro presenza e nessuno, piccolo o grande, era rimasto nella parte più interna della tenda; Giuditta, fermatasi presso il divano di lui, disse in cuor suo: «Signore, Dio d'ogni potenza, guarda propizio in quest'ora all'opera delle mie mani per l'esaltazione di Gerusalemme.

5

E' venuto il momento di pensare alla tua eredità e di far riuscire il mio piano per la rovina dei nemici che sono insorti contro di noi».

6

Avvicinatasi alla colonna del letto che era dalla parte del capo di Oloferne, ne staccò la scimitarra di lui;

7

poi, accostatasi al letto, afferrò la testa di lui per la chioma e disse: «Dammi forza, Signore Dio d'Israele, in questo momento».

8

E con tutta la forza di cui era capace lo colpì due volte al collo e gli staccò la testa.

9

Indi ne fece rotolare il corpo giù dal giaciglio e strappò via le cortine dai sostegni. Poco dopo uscì e consegnò la testa di Oloferne alla sua ancella,

10

la quale la mise nella bisaccia dei viveri e uscirono tutt'e due, secondo il loro uso, per la preghiera; attraversarono il campo, fecero un giro nella valle, poi salirono sul monte verso Betulia e giunsero alle porte della città.

11

Giuditta gridò di lontano al corpo di guardia delle porte: «Aprite, aprite subito la porta: è con noi Dio, il nostro Dio, per esercitare ancora la sua forza in Israele e la sua potenza contro i nemici, come ha dimostrato oggi».

12

Non appena gli uomini della sua città sentirono la sua voce, corsero giù in fretta alla porta della città e chiamarono gli anziani.

13

Corsero tutti, piccoli e grandi, perché non s'aspettavano il suo arrivo; aprirono dunque la porta, le accolsero dentro e, acceso il fuoco per far chiaro, si fecero loro attorno.

14

Giuditta disse loro a gran voce: «Lodate Dio, lodatelo; lodate Dio, perché non ha distolto la sua misericordia dalla casa d'Israele, ma ha colpito i nostri nemici in questa notte per mano mia».

15

Estrasse allora la testa dalla bisaccia e la mise in mostra dicendo loro: «Ecco la testa di Oloferne, comandante supremo dell'esercito assiro; ecco le cortine sotto le quali giaceva ubriaco; Dio l'ha colpito per mano di donna.

16

Viva dunque il Signore, che mi ha protetto nella mia impresa, perché costui si è lasciato ingannare dal mio volto a sua rovina, ma non ha potuto compiere alcun male con me a mia contaminazione e vergogna».

17

Tutto il popolo era oltremodo fuori di sé e tutti si chinarono ad adorare Dio, esclamando in coro: «Benedetto sei tu, nostro Dio, che hai annientato in questo giorno i nemici del tuo popolo».

18

Ozia a sua volta le disse: «Benedetta sei tu, figlia, davanti al Dio altissimo più di tutte le donne che vivono sulla terra e benedetto il Signore Dio che ha creato il cielo e la terra e ti ha guidato a troncare la testa del capo dei nostri nemici.

19

Davvero il coraggio che hai avuto non cadrà dal cuore degli uomini, che ricorderanno sempre la potenza di Dio.

20

Dio faccia riuscire questa impresa a tua perenne esaltazione, ricolmandoti di beni, in riconoscimento della prontezza con cui hai esposto la vita di fronte all'umiliazione della nostra stirpe, e hai sollevato il nostro abbattimento, comportandoti rettamente davanti al nostro Dio». E tutto il popolo esclamò: «Amen! Amen!».

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Giuditta rispose loro: «Ascoltatemi bene, fratelli: prendete questa testa e appendetela sugli spalti delle vostre mura.

2

Attendete poi che sia apparsa la luce del mattino e sia sorto il sole sulla terra: allora, ognuno prenda l'armatura da guerra e ogni uomo valido esca dalla città. Quindi, date inizio all'azione contro di loro come se voleste scendere al piano contro le prime difese degli Assiri, ma in realtà non scenderete.

3

Quelli prenderanno le loro armi e correranno entro il loro accampamento a svegliare i capi dell'esercito assiro. Poi si raduneranno insieme davanti alla tenda di Oloferne, ma non lo troveranno e così si lasceranno prendere dal terrore e fuggiranno davanti a voi.

4

Allora inseguiteli voi e quanti abitano l'intero territorio d'Israele e abbatteteli nella loro fuga.

5

Ma, prima di far questo, chiamatemi Achior l'Ammonita, perché venga a vedere e riconoscere colui che ha disprezzato la casa d'Israele e che l'ha inviato qui tra noi come per votarlo alla morte».

6

Chiamarono subito Achior dalla casa di Ozia ed egli appena giunse e vide la testa di Oloferne in mano ad un uomo in mezzo al popolo radunato, cadde a terra e rimase senza fiato.

7

Quando l'ebbero sollevato, si gettò ai piedi di Giuditta pieno di riverenza per la sua persona e disse: «Benedetta sei tu in tutto l'accampamento di Giuda e in mezzo a tutti i popoli: quanti udranno il tuo nome si sentiranno scossi.

8

Ma ora raccontami quanto hai fatto in questi giorni». Giuditta gli narrò in mezzo al popolo quanto aveva compiuto dal giorno in cui era partita fino al momento in cui parlava.

9

Quando finì di parlare, il popolo scoppiò in alte grida di giubilo e riempì la città di voci festose.

10

Allora Achior, vedendo quanto aveva fatto il Dio di Israele, credette fermamente in Dio, si fece circoncidere e fu aggregato definitivamente alla casa d'Israele.

11

Quando spuntò il mattino, appesero la testa di Oloferne alle mura; poi ogni uomo prese le sue armi e scesero lungo i sentieri del monte divisi in manipoli.

12

Appena li videro, gli Assiri mandarono in cerca dei loro capi e questi corsero dagli strateghi, dai chiliarchi e da tutti i loro ufficiali.

13

Poi si radunarono davanti alla tenda di Oloferne e dissero al suo attendente: «Sveglia il nostro signore, perché quegli schiavi hanno osato scendere per darci battaglia, a loro estrema rovina».

14

Bagoa entrò e bussò alle cortine della tenda, poiché pensava che egli dormisse con Giuditta.

15

Ma siccome nessuno rispondeva, aprì ed entrò nella parte più interna della tenda e lo trovò cadavere, steso a terra vicino all'ingresso, con la testa tagliata via dal tronco.

16

Allora diede in alte grida di dolore e di lamento, urlando con tutte le forze e stracciandosi le vesti.

17

Poi si precipitò nella tenda dove era alloggiata Giuditta e non ve la trovò. Allora corse fuori davanti al popolo e gridò:

18

«Gli schiavi ci hanno traditi! Una sola donna ebrea ha gettato la vergogna sulla casa del re Nabucodònosor! Oloferne eccolo a terra e la testa non è più sul suo busto».

19

I comandanti dell'esercito assiro, appena udirono questo annunzio, si stracciarono i mantelli e rimasero terribilmente sconvolti nel loro animo; risuonarono entro l'accampamento altissime le loro grida e gli urli di dolore.

15

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 15

1

Tutti gli altri che erano nelle tende, appena seppero dell'accaduto, restarono allibiti

2

e furono presi dal panico e nessuno volle più restare vicino al compagno, ma tutti si sparsero in fuga in ogni senso nella pianura e su per i monti.

3

Anche quelli accampati sulle montagne intorno a Betulia si diedero alla fuga. A questo punto gli Israeliti, cioè quanti tra di loro erano atti alle armi, si buttarono su di essi.

4

Ozia mandò subito a Betomastaim, a Bebai, a Cobai, a Cola e in tutti i territori d'Israele messaggeri ad annunziare l'accaduto e a invitare tutti a gettarsi sui nemici e annientarli.

5

Appena gli Israeliti udirono ciò, tutti compatti piombarono su di loro e li fecero a pezzi arrivando fino a Coba. Scesero in campo anche quelli di Gerusalemme e di tutta la zona montuosa, perché anche a loro avevano riferito i casi successi nell'accampamento dei loro nemici. Quelli che abitavano in Gàlaad e nella Galilea li colpirono terribilmente aggirandoli, arrivando fino a Damasco e al suo territorio.

6

I cittadini rimasti in Betulia si gettarono sul campo degli Assiri, si impadronirono delle loro spoglie e ne trassero ingente ricchezza.

7

Gli Israeliti tornati dalla strage si impadronirono del resto e le borgate e i villaggi del monte e del piano vennero in possesso di grande bottino, poiché ve n'era in grandissima quantità.

8

Allora il sommo sacerdote Ioakìm, e il consiglio degli anziani degli Israeliti, che abitavano in Gerusalemme, vennero a vedere i benefici che il Signore aveva operato per Israele e inoltre per vedere Giuditta e porgerle il loro omaggio.

9

Appena furono entrati in casa sua, tutti insieme le rivolsero parole di benedizione ed esclamarono al suo indirizzo: «Tu sei la gloria di Gerusalemme, tu magnifico vanto d'Israele, tu splendido onore della nostra gente.

10

Tutto questo hai compiuto con la tua mano, egregie cose hai operato per Israele, di esse Dio si è compiaciuto. Sii sempre benedetta dall'onnipotente Signore». Tutto il popolo soggiunse: «Amen!».

11

Tutto il popolo continuò per trenta giorni a saccheggiare l'accampamento. A Giuditta diedero la tenda di Oloferne, tutte le argenterie, i divani, i vasi e tutti gli arredi: essa prese tutto in consegna e cominciò a caricarlo sulla sua mula, poi aggiogò i suoi carri e vi accumulò sopra la roba.

12

Intanto si radunarono tutte le donne d'Israele per vederla e la colmavano di elogi e composero tra loro una danza in suo onore. Essa prese in mano dei tirsi e li distribuì alle donne che erano con lei.

13

Insieme con esse si incoronò di fronde di ulivo: precedette tutto il popolo, guidando la danza di tutte le donne, mentre ogni Israelita seguiva in armi portando corone; risuonavano inni sulle loro labbra.

14

Allora Giuditta intonò questo canto di riconoscenza in mezzo a tutto Israele e tutto il popolo accompagnava a gran voce questa lode.

16


Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

15

Ritornare all Indice

Capitolo 16

1

Giuditta disse: cantate al Signore con cembali, elevate a lui l'accordo del salmo e della lode; esaltate e invocate il suo nome.

2

Poiché il Signore è il Dio che stronca le guerre; egli mi ha riportata nel suo accampamento in mezzo al suo popolo, mi ha salvata dalle mani dei miei persecutori.

3

Calò Assur dai monti, giù da settentrione, calò con le torme dei suoi armati, il suo numero ostruì i torrenti, i suoi cavalli coprirono i colli.

4

Affermò di bruciare il mio paese, di stroncare i miei giovani con la spada, di schiacciare al suolo i miei lattanti, di prender come preda i miei fanciulli, di rapire le mie vergini.

5

Il Signore onnipotente li ha rintuzzati per mano di donna!

6

Poiché non cadde il loro capo contro giovani forti, né figli di titani lo percossero, né alti giganti l'oppressero, ma Giuditta figlia di Merari, con la bellezza del suo volto lo fiaccò.

7

Essa depose la veste di vedova per sollievo degli afflitti in Israele, si unse con aroma il volto,

8

cinse del diadema i capelli, indossò una veste di lino per sedurlo.

9

I suoi sandali rapirono i suoi occhi la sua bellezza avvinse il suo cuore e la scimitarra gli troncò il collo.

10

I Persiani rabbrividirono per il suo coraggio, per la sua forza raccapricciarono i Medi.

11

Allora i miei poveri alzarono il grido di guerra e quelli si spaventarono; i miei deboli alzarono il grido e quelli furono sconvolti; gettarono alte grida e quelli volsero in fuga.

12

Come figli di donnicciuole li trafissero, li trapassarono come disertori, perirono sotto le schiere del mio Signore.

13

Innalzerò al mio Dio un canto nuovo: Signore, grande sei tu e glorioso, mirabile nella tua potenza e invincibile.

14

Ti sia sottomessa ogni tua creatura: perché tu dicesti e tutte le cose furon fatte; mandasti il tuo spirito e furono costruite e nessuno può resistere alla tua voce.

15

I monti sulle loro basi insieme con le acque sussulteranno, davanti a te le rocce si struggeranno come cera; ma a coloro che ti temono tu sarai sempre propizio.

16

Poca cosa è per te ogni sacrificio in soave odore, non basta quanto è pingue per farti un olocausto; ma chi teme il Signore è sempre grande.

17

Guai alle genti che insorgono contro il mio popolo: il Signore onnipotente li punirà nel giorno del giudizio, immettendo fuoco e vermi nelle loro carni, e piangeranno nel tormento per sempre».

18

Quando giunsero a Gerusalemme si prostrarono ad adorare Dio e, appena il popolo fu purificato, offrirono i loro olocausti e le offerte spontanee e i doni.

19

Giuditta dedicò tutti gli oggetti di Oloferne, che il popolo le aveva dati, e anche la cortina che aveva presa direttamente dal letto di lui, come offerta consacrata a Dio.

20

Il popolo continuò a far festa in Gerusalemme vicino al tempio per tre mesi e Giuditta rimase con loro.

21

Dopo quei giorni, ognuno tornò nella propria sede ereditaria; Giuditta tornò a Betulia e dimorò nella sua proprietà e divenne famosa in tutta la terra durante la sua vita.

22

Molti ne erano anche invaghiti, ma nessun uomo potè avvicinarla per tutti i giorni della sua vita da quando suo marito Manàsse morì e fu riunito al suo popolo.

23

Essa andò molto avanti negli anni protraendo la vecchiaia nella casa del marito fino a centocinque anni: alla sua ancella preferita aveva concesso la libertà. Morì in Betulia e la seppellirono nella grotta sepolcrale del marito Manàsse

24

e la casa d'Israele la pianse sette giorni. Prima di morire aveva diviso i suoi beni tra i parenti più stretti di Manàsse suo marito e tra i parenti più stretti della sua famiglia.

25

Né vi fu più nessuno che incutesse timore agli Israeliti finché visse Giuditta e per un lungo periodo dopo la sua morte.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

16

Ritornare all Indice

Capitolo 1

1

Queste cose avvennero dopo che Alessandro il Macedone, figlio di Filippo, uscito dalla regione dei Kittim sconfisse Dario, re dei Persiani e dei Medi, e regnò al suo posto, cominciando dalla Grecia.

2

Intraprese molte guerre, si impadronì di fortezze e uccise i re della terra;

3

arrivò sino ai confini della terra e raccolse le spoglie di molti popoli. La terra si ridusse al silenzio davanti a lui; il suo cuore si esaltò e si gonfiò di orgoglio.

4

Radunò forze ingenti e conquistò regioni, popoli e principi, che divennero suoi tributari.

5

Dopo questo cadde ammalato e comprese che stava per morire.

6

Allora chiamò i suoi luogotenenti più importanti, che erano cresciuti con lui fin dalla giovinezza e mentre era ancora vivo divise tra di loro il suo impero.

7

Regnò dunque Alessandro dodici anni e morì.

8

I suoi subalterni assunsero il potere, ognuno nella sua regione;

9

dopo la sua morte tutti cinsero il diadema e dopo di loro i loro figli per molti anni e si moltiplicarono i mali sulla terra.

10

Uscì da quelli una radice perversa, Antioco Epìfane, figlio del re Antioco che era stato ostaggio a Roma, e assunse il regno nell'anno centotrentasette del dominio dei Greci.

11

In quei giorni sorsero da Israele figli empi che persuasero molti dicendo: «Andiamo e facciamo lega con le nazioni che ci stanno attorno, perché da quando ci siamo separati da loro, ci sono capitati molti mali».

12

Parve ottimo ai loro occhi questo ragionamento;

13

alcuni del popolo presero l'iniziativa e andarono dal re, che diede loro facoltà di introdurre le istituzioni dei pagani.

14

Essi costruirono una palestra in Gerusalemme secondo le usanze dei pagani

15

e cancellarono i segni della circoncisione e si allontanarono dalla santa alleanza; si unirono alle nazioni pagane e si vendettero per fare il male.

16

Quando il regno fu consolidato in mano di Antioco, egli volle conquistare l'Egitto per dominare due regni:

17

entrò nell'Egitto con un esercito imponente, con carri ed elefanti, con la cavalleria e una grande flotta

18

e venne a battaglia con Tolomeo re di Egitto. Tolomeo fu travolto davanti a lui e dovette fuggire e molti caddero colpiti a morte.

19

Espugnarono le fortezze dell'Egitto e Antioco saccheggiò il paese di Egitto.

20

Ritornò quindi Antioco dopo aver sconfitto l'Egitto nell'anno centoquarantatrè, si diresse contro Israele e mosse contro Gerusalemme con forze ingenti.

21

Entrò con arroganza nel santuario e ne asportò l'altare d'oro e il candelabro dei lumi con tutti i suoi arredi

22

e la tavola dell'offerta e i vasi per le libazioni, le coppe e gli incensieri d'oro, il velo, le corone e i fregi d'oro della facciata del tempio e lo sguarnì tutto;

23

si impadronì dell'argento e dell'oro e d'ogni oggetto pregiato e asportò i tesori nascosti che riuscì a trovare;

24

quindi, raccolta ogni cosa, fece ritorno nella sua regione. Fece anche molte stragi e parlò con grande arroganza.

25

Allora vi fu lutto grande per gli Israeliti in ogni loro regione.

26

Gemettero i capi e gli anziani, le vergini e i giovani persero vigore e la bellezza delle donne svanì.

27

Ogni sposo levò il suo lamento e la sposa nel talamo fu in lutto.

28

Tremò la terra per i suoi abitanti

29

Due anni dopo, il re mandò alle città di Giuda un sovrintendente ai tributi. Egli venne in Gerusalemme con ingenti forze

30

e rivolse loro con perfidia parole di pace ed essi gli prestarono fede. Ma all'improvviso piombò sulla città, le inflisse colpi crudeli e mise a morte molta gente in Israele.

31

Mise a sacco la città, la diede alle fiamme e distrusse le sue abitazioni e le mura intorno.

32

Trassero in schiavitù le donne e i bambini e si impossessarono dei greggi.

33

Poi costruirono attorno alla città di Davide un muro grande e massiccio, con torri solidissime, e questa divenne per loro una fortezza.

34

Vi stabilirono una razza empia, uomini scellerati, che si fortificarono dentro,

35

vi collocarono armi e vettovaglie e, radunato il bottino di Gerusalemme, lo depositarono colà e divennero come una grande trappola;

36

questo fu un'insidia per il santuario e un avversario maligno per Israele in ogni momento

37

Versarono sangue innocente intorno al santuario e profanarono il luogo santo.

38

Fuggirono gli abitanti di Gerusalemme a causa loro e la città divenne abitazione di stranieri; divenne straniera alla sua gente e i suoi figli l'abbandonarono.

39

Il suo santuario fu desolato come il deserto, le sue feste si mutarono in lutto, i suoi sabati in vergogna il suo onore in disprezzo.

40

Quanta era stata la sua gloria altrettanto fu il suo disonore e il suo splendore si cambiò in lutto.

41

Poi il re prescrisse con decreto a tutto il suo regno, che tutti formassero un sol popolo

42

e ciascuno abbandonasse le proprie leggi. Tutti i popoli consentirono a fare secondo gli ordini del re.

43

Anche molti Israeliti accettarono di servirlo e sacrificarono agli idoli e profanarono il sabato.

44

Il re spedì ancora decreti per mezzo di messaggeri a Gerusalemme e alle città di Giuda, ordinando di seguire usanze straniere al loro paese,

45

di far cessare nel tempio gli olocausti, i sacrifici e le libazioni, di profanare i sabati e le feste

46

e di contaminare il santuario e i fedeli,

47

di innalzare altari, templi ed edicole e sacrificare carni suine e animali immondi,

48

di lasciare che i propri figli, non circoncisi, si contaminassero con ogni impurità e profanazione,

49

così da dimenticare la legge e mutare ogni istituzione,

50

pena la morte a chiunque non avesse agito secondo gli ordini del re.

51

Secondo questi ordini scrisse a tutto il regno, stabilì ispettori su tutto il popolo e intimò alle città di Giuda di sacrificare città per città.

52

Anche molti del popolo si unirono a loro, tutti i traditori della legge, e commisero il male nella regione

53

e ridussero Israele a nascondersi in ogni possibile rifugio.

54

Nell'anno centoquarantacinque, il quindici di Casleu il re innalzò sull'altare un idolo. Anche nelle città vicine di Giuda eressero altari

55

e bruciarono incenso sulle porte delle case e nelle piazze.

56

Stracciavano i libri della legge che riuscivano a trovare e li gettavano nel fuoco.

57

Se qualcuno veniva trovato in possesso di una copia del libro dell'alleanza o ardiva obbedire alla legge, la sentenza del re lo condannava a morte.

58

Con prepotenza trattavano gli Israeliti che venivano scoperti ogni mese nella città

59

e specialmente al venticinque del mese, quando sacrificavano sull'ara che era sopra l'altare dei sacrifici.

60

Mettevano a morte, secondo gli ordini, le donne che avevano fatto circoncidere i loro figli,

61

con i bambini appesi al collo e con i familiari e quelli che li avevano circoncisi.

62

Tuttavia molti in Israele si fecero forza e animo a vicenda per non mangiare cibi immondi

63

e preferirono morire pur di non contaminarsi con quei cibi e non disonorare la santa alleanza; così appunto morirono.

64

Sopra Israele fu così scatenata un'ira veramente grande.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

In quei giorni Mattatia figlio di Giovanni, figlio di Simone, sacerdote della stirpe di Ioarìb, partì da Gerusalemme e venne a stabilirsi a Modin.

2

Egli aveva cinque figli: Giovanni chiamato anche Gaddi,

3

Simeone chiamato Tassi,

4

Giuda chiamato Maccabeo,

5

Eleàzaro chiamato Auaran, Giònata chiamato Affus.

6

Viste le empietà che si commettevano in Giuda e Gerusalemme,

7

disse: «Ohimè! perché mai sono nato per vedere lo strazio del mio popolo e lo strazio della città santa e debbo sedere qui mentre essa è in balìa dei nemici e il santuario in mano agli stranieri?

8

Il suo tempio è diventato come un uomo ignobile,

9

gli ornamenti della sua gloria sono stati portati via come preda, sono stati sgozzati i suoi bambini nelle piazze e i giovinetti dalla spada nemica.

10

Qual popolo non ha invaso il suo regno e non si è impadronito delle sue spoglie?

11

Ogni ornamento le è stato strappato, da padrona è diventata schiava.

12

Ecco, le nostre cose sante, la nostra bellezza, la nostra gloria sono state devastate, le hanno profanate i pagani.

13

Perché vivere ancora?».

14

Mattatia e i suoi figli si stracciarono le vesti, si vestirono di sacco e si misero in grande lutto.

15

Ora vennero nella città di Modin i messaggeri del re, incaricati di costringere all'apostasia e a far sacrificare.

16

Molti Israeliti andarono da loro; invece Mattatia e i suoi figli si raccolsero in disparte.

17

I messaggeri del re si rivolsero a Mattatia e gli dissero: «Tu sei uomo autorevole e stimato e grande in questa città e sei sostenuto da figli e fratelli;

18

su, fatti avanti per primo e adempi il comando del re, come hanno fatto tutti i popoli e gli uomini di Giuda e quelli rimasti in Gerusalemme; così passerai tu e i tuoi figli nel numero degli amici del re e tu e i tuoi figli avrete in premio oro e argento e doni in quantità».

19

Ma Mattatia rispose a gran voce: «Anche se tutti i popoli nei domini del re lo ascolteranno e ognuno si staccherà dal culto dei suoi padri e vorranno tutti aderire alle sue richieste,

20

io, i miei figli e i miei fratelli cammineremo nell'alleanza dei nostri padri;

21

ci guardi il Signore dall'abbandonare la legge e le tradizioni;

22

non ascolteremo gli ordini del re per deviare dalla nostra religione a destra o a sinistra».

23

Terminate queste parole, si avvicinò un Giudeo alla vista di tutti per sacrificare sull'altare in Modin secondo il decreto del re.

24

Ciò vedendo Mattatia arse di zelo; fremettero le sue viscere ed egli ribollì di giusto sdegno. Fattosi avanti di corsa, lo uccise sull'altare;

25

uccise nel medesimo tempo il messaggero del re, che costringeva a sacrificare, e distrusse l'altare.

26

Egli agiva per zelo verso la legge come aveva fatto Pincas con Zambri figlio di Salom.

27

La voce di Mattatia tuonò nella città: «Chiunque ha zelo per la legge e vuol difendere l'alleanza mi segua!».

28

Fuggì con i suoi figli tra i monti, abbandonando in città quanto avevano.

29

Allora molti che ricercavano la giustizia e il diritto scesero per dimorare nel deserto

30

con i loro figli, le loro mogli e i greggi, perché si erano addensati i mali sopra di essi.

31

Fu riferito agli uomini del re e alle milizie che stavano in Gerusalemme, nella città di Davide, che si erano raccolti laggiù in luoghi nascosti del deserto uomini che avevano stracciato l'editto del re.

32

Molti corsero ad inseguirli, li raggiunsero, si accamparono di fronte a loro e si prepararono a dar battaglia in giorno di sabato.

33

Dicevano loro: «Basta ormai; uscite, obbedite ai comandi del re e avrete salva la vita».

34

Ma quelli risposero: «Non usciremo, né seguiremo gli ordini del re, profanando il giorno del sabato».

35

Quelli si precipitarono all'assalto contro di loro.

36

Ma essi non risposero, né lanciarono pietra, né ostruirono i nascondigli,

37

protestando: «Moriamo tutti nella nostra innocenza. Testimoniano per noi il cielo e la terra che ci fate morire ingiustamente».

38

Così quelli mossero contro di loro a battaglia di sabato: essi morirono con le mogli e i figli e i loro greggi, in numero di circa mille persone.

39

Quando Mattatia e i suoi amici lo seppero, ne fecero gran pianto.

40

Poi dissero tra di loro: «Se faremo tutti come hanno fatto i nostri fratelli e non combatteremo contro i pagani per la nostra vita e per le nostre leggi, ci faranno sparire in breve dalla terra».

41

Presero in quel giorno questa decisione: «Noi combatteremo contro chiunque venga a darci battaglia in giorno di sabato e non moriremo tutti come sono morti i nostri fratelli nei nascondigli».

42

In quel tempo si unì con loro un gruppo degli Asidei, i forti d'Israele, e quanti volevano mettersi a disposizione della legge;

43

inoltre quanti fuggivano davanti alle sventure si univano a loro e divenivano loro rinforzo.

44

Così organizzarono un contingente di forze e percossero con ira i peccatori e gli uomini empi con furore; gli scampati fuggirono tra i pagani per salvarsi.

45

Mattatia poi e i suoi amici andarono in giro a demolire gli altari

46

e fecero circoncidere a forza tutti i bambini non circoncisi che trovarono nel territorio d'Israele;

47

non diedero tregua agli orgogliosi e l'impresa ebbe buona riuscita nelle loro mani;

48

difesero la legge dalla prepotenza dei popoli e dei re e non la diedero vinta ai peccatori.

49

Intanto si avvicinava per Mattatia l'ora della morte ed egli disse ai figli: «Ora domina la superbia e l'ingiustizia, è il tempo della distruzione e dell'ira rabbiosa.

50

Ora, figli, mostrate zelo per la legge e date la vostra vita per l'alleanza dei nostri padri.

51

Ricordate le gesta compiute dai nostri padri ai loro tempi e ne trarrete gloria insigne e nome eterno.

52

Abramo non fu trovato forse fedele nella tentazione e non gli fu ciò accreditato a giustizia?

53

Giuseppe nell'ora dell'oppressione osservò il precetto e divenne signore dell'Egitto.

54

Pincas nostro padre per lo zelo dimostrato conseguì l'alleanza del sacerdozio perenne.

55

Giosuè, obbedendo alla divina parola, divenne giudice in Israele.

56

Caleb, testimoniando nell'adunanza, ebbe in sorte parte del nostro paese.

57

Davide per la sua pietà ottenne il trono del regno per sempre.

58

Elia, poiché aveva dimostrato zelo ardente per la legge, fu assunto in cielo.

59

Anania, Azaria e Misaele per la loro fede furono salvati dalla fiamma.

60

Daniele nella sua innocenza fu sottratto alle fauci dei leoni.

61

Così, di seguito, considerate di generazione in generazione che quanti hanno fiducia in lui non soccombono.

62

Non abbiate paura delle parole dell'empio, perché la sua gloria andrà a finire ai rifiuti e ai vermi;

63

oggi è esaltato, domani non si trova più, perché ritorna alla sua polvere e i suoi calcoli falliscono.

64

Figli, siate valorosi e forti nella legge, perché in questa sarete glorificati.

65

Ecco qui vostro fratello Simone, che io so uomo saggio: ascoltatelo sempre, egli sarà vostro padre.

66

Giuda Maccabeo, forte guerriero dalla sua gioventù, sarà capo del vostro esercito e condurrà la battaglia contro i pagani.

67

Voi, dunque, radunate intorno a voi quanti praticano la legge e vendicate il vostro popolo;

68

rendete il meritato castigo ai pagani e applicatevi all'ordinamento della legge».

69

Poi li benedisse e si riunì ai suoi padri.

70

Morì nell'anno centoquarantasei e fu sepolto nella tomba dei suoi padri in Modin; tutto Israele fece grande pianto su di lui.

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Al suo posto sorse il figlio di lui Giuda, chiamato Maccabeo;

2

lo aiutavano tutti i fratelli e quanti si erano legati al padre e conducevano la battaglia d'Israele con entusiasmo.

3

Egli accrebbe la gloria del suo popolo, rivestì la corazza come gigante, cinse l'armatura di guerra e impegnò battaglia difendendo il campo con la spada.

4

Nelle sue gesta fu simile a leone, come leoncello ruggente sulla preda.

5

Inseguì gli empi braccandoli; i perturbatori del popolo distrusse con il fuoco.

6

Gli empi sbigottirono per paura di lui e tutti i malfattori furono confusi e si avviò la salvezza per mano di lui.

7

Inflisse amarezze a molti re, rallegrò con le sue gesta Giacobbe; sempre la sua memoria sarà benedetta.

8

Egli passò per le città di Giuda e vi disperse gli empi e distolse l'ira da Israele.

9

Divenne celebre fino all'estremità della terra perché radunò coloro che erano sperduti.

10

Apollonio radunò dei pagani e un forte esercito dalla Samaria per combattere Israele.

11

Giuda lo seppe e avanzò contro di lui, lo sconfisse e lo uccise; molti caddero colpiti a morte e i superstiti fuggirono.

12

Così si impadronirono delle loro spoglie e Giuda si riservò la spada di Apollonio e l'adoperò in guerra per tutto il tempo della sua vita.

13

Quando Seron, comandante delle forze di Siria, seppe che Giuda aveva radunato un contingente e c'era con lui uno stuolo di fedeli e uomini preparati alla guerra,

14

disse: «Mi farò un nome e mi coprirò di gloria nel regno combattendo Giuda e i suoi uomini che hanno disprezzato gli ordini del re».

15

Fece i preparativi e si unì a lui un forte gruppo di empi per aiutarlo a vendicarsi degli Israeliti.

16

Si spinse fino alla salita di Bet-Coròn e Giuda gli andò incontro con piccola schiera.

17

Ma come videro lo schieramento avanzare contro di loro, dissero a Giuda: «Come faremo noi così pochi ad attaccar battaglia contro una moltitudine così forte? Oltre tutto, siamo rimasti oggi senza mangiare».

18

Giuda rispose: «Non è impossibile che molti cadano in mano a pochi e non c'è differenza per il Cielo tra il salvare per mezzo di molti e il salvare per mezzo di pochi;

19

perché la vittoria in guerra non dipende dalla moltitudine delle forze, ma è dal Cielo che viene l'aiuto.

20

Costoro vengono contro di noi pieni d'insolenza e di empietà per eliminare noi, le nostre mogli e i nostri figli e saccheggiarci;

21

noi combattiamo per la nostra vita e le nostre leggi.

22

Sarà lui a stritolarli davanti a noi. Voi dunque non temeteli».

23

Quando ebbe finito di parlare, piombò su di loro all'improvviso e Seron con il suo schieramento fu sgominato davanti a lui;

24

lo inseguirono nella discesa di Bet-Coròn fino alla pianura. Di essi caddero circa ottocento uomini, gli altri fuggirono nella regione dei Filistei.

25

Così cominciò a diffondersi il timore di Giuda e dei suoi fratelli e le genti intorno furon prese da terrore.

26

La fama di lui giunse fino al re e delle sue imprese militari parlavano le genti.

27

Quando il re Antioco seppe queste cose, si adirò furiosamente e diede ordine di radunare tutte le forze militari del suo regno: un esercito grande e potente.

28

Aprì l'erario e diede alle truppe il soldo per un anno, ordinando loro di star pronti per ogni evenienza.

29

Ma si accorse che non bastavano le riserve del suo tesoro e che le entrate del paese erano poche a causa delle rivolte e delle rovine che aveva provocato nella regione per estirpare le tradizioni che erano in vigore dai tempi antichi;

30

temette di non poter disporre, come altre volte in passato, delle risorse per le spese e i doni, che faceva con mano prodiga, superando i re precedenti.

31

Allora si sentì grandemente angustiato e prese la decisione di invadere la Persia, per riscuotere i tributi di quelle province e ammassare molto denaro.

32

Lasciò Lisia, uomo illustre e di stirpe regia, alla direzione degli affari del re dall'Eufrate fino ai confini dell'Egitto

33

e con l'incarico di curare l'educazione del figlio Antioco fino al suo ritorno.

34

A lui affidò metà dell'esercito e gli elefanti e gli diede istruzioni per tutte le cose che voleva fossero eseguite; riguardo agli abitanti della Giudea e di Gerusalemme,

35

gli ordinò di mandare contro di loro milizie per distruggere ed eliminare le forze d'Israele e quanto restava in Gerusalemme e cancellare il loro ricordo dalla regione;

36

di trasferire degli stranieri su tutti i loro monti e di distribuire le loro terre.

37

Il re poi prese l'altra metà dell'esercito e partì da Antiochia, la capitale del suo regno, nell'anno centoquarantasette; passò l'Eufrate e percorse le regioni settentrionali.

38

Allora Lisia scelse Tolomeo, figlio di Dorìmene, Nicànore e Gorgia, uomini potenti tra gli amici del re

39

e spedì ai loro ordini quarantamila uomini e settemila cavalli nel paese di Giuda per devastarlo secondo il comando del re.

40

Questi partirono con tutte le truppe e andarono ad accamparsi vicino ad Emmaus nella pianura.

41

I mercanti della regione ne ebbero notizia e si rifornirono molto di oro e di argento e di catene e vennero presso l'accampamento per acquistare come schiavi gli Israeliti. A quelle truppe si aggiunsero forze della Siria e di paesi stranieri.

42

Giuda e i suoi fratelli videro che i mali si erano aggravati e che l'esercito era accampato nel loro territorio e vennero a conoscenza che il re aveva ordinato di attuare la distruzione totale del loro popolo.

43

Allora si dissero l'un l'altro: «Facciamo risorgere il popolo dalla sua rovina e combattiamo per il nostro popolo e per i nostri luoghi santi».

44

Si radunò l'assemblea per prepararsi alla battaglia e per pregare e chiedere pietà e misericordia.

45

Gerusalemme era disabitata come un deserto, nessuno dei suoi figli vi entrava o ne usciva, il santuario era calpestato, gli stranieri erano nella fortezza dell'Acra, soggiorno dei pagani. La gioia era sparita da Giacobbe, erano scomparsi il flauto e la cetra.

46

Si radunarono dunque e vennero in Masfa di fronte a Gerusalemme, perché nei tempi antichi Masfa era stato luogo di preghiera in Israele.

47

In quel giorno digiunarono e si vestirono di sacco, si sparsero la cenere sul capo e si stracciarono le vesti.

48

Aprirono il libro della legge per scoprirvi quanto i pagani cercavano di sapere dagli idoli dei loro dei.

49

Portarono le vesti sacerdotali, le primizie e le decime e fecero venire avanti i Nazirei, che avevano compiuto i giorni del loro voto,

50

e alzarono la voce al cielo gridando: «Che faremo di costoro e dove li condurremo,

51

mentre il tuo santuario è conculcato e profanato e i tuoi sacerdoti sono in lutto e desolazione?

52

Ecco i pagani si sono alleati contro di noi per distruggerci; tu sai quello che vanno macchinando contro di noi.

53

Come potremo resistere di fronte a loro, se tu non ci aiuterai?».

54

Diedero fiato alle trombe e gridarono a gran voce.

55

Dopo questo, Giuda stabilì i condottieri del popolo, i comandanti di mille, di cento, di cinquanta e di dieci uomini.

56

Disse a coloro che costruivano case o che stavano per prendere moglie, a quelli che piantavano la vigna o che erano paurosi, di tornare a casa loro, secondo la legge.

57

Poi levò il campo e si disposero a mezzogiorno di Emmaus.

58

Giuda ordinò: «Cingetevi e siate forti e state preparati per l'alba di domani a dar battaglia a questi stranieri che si sono alleati per distruggere noi e il nostro santuario.

59

Del resto è meglio per noi morire in battaglia che vedere poi la rovina della nostra gente e del santuario.

60

Il Cielo farà succedere gli avvenimenti secondo quanto è stabilito lassù».

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Gorgia prese allora cinquemila uomini e mille cavalli scelti e si levò il campo di notte

2

per sorprendere il campo dei Giudei e annientarli all'improvviso; gli uomini dell'Acra gli facevano da guida.

3

Ma Giuda lo venne a sapere e mosse anche lui con i suoi valorosi per assalire le forze del re che sostavano in Emmaus,

4

mentre i soldati erano ancora dispersi fuori del campo.

5

Gorgia giunse al campo di Giuda di notte e non vi trovò nessuno; li andava cercando sui monti dicendo: «Costoro ci sfuggono».

6

Fattosi giorno, Giuda apparve nella pianura con tremila uomini; non avevano però né corazze né spade come avrebbero voluto.

7

Videro l'accampamento dei pagani difeso e fortificato e la cavalleria disposta intorno e tutti esperti nella guerra.

8

Ma Giuda disse ai suoi uomini: «Non temete il loro numero, né abbiate paura dei loro assalti;

9

ricordate come i nostri padri furono salvati nel Mare Rosso, quando il faraone li inseguiva con l'esercito.

10

Alziamo la nostra voce al Cielo, perché ci usi benevolenza e si ricordi dell'alleanza con i nostri padri e voglia sconfiggere questo schieramento davanti a noi oggi;

11

si accorgeranno tutti i popoli che c'è uno che riscatta e salva Israele».

12

Gli stranieri alzarono gli occhi e videro che quelli venivano loro incontro;

13

così uscirono dagli accampamenti per dar battaglia. Gli uomini di Giuda diedero fiato alle trombe

14

e attaccarono. I pagani furono sconfitti e fuggirono verso la pianura,

15

ma quelli che erano più indietro caddero tutti uccisi di spada. Li inseguirono fino a Ghezer e fino alle pianure dell'Idumea e di Asdod e di Iamnia; ne furono uccisi circa tremila.

16

Quando Giuda e i suoi armati tornarono dal loro inseguimento,

17

egli disse alla sua gente: «Non siate avidi delle spoglie, perché ci attende ancora la battaglia. Gorgia e il suo esercito è sul monte vicino a noi;

18

ora voi state pronti ad opporvi ai nemici e a combatterli; in seguito farete tranquillamente bottino».

19

Aveva appena finito di parlare, quando apparve un reparto che spiava dal monte.

20

Avevano visto infatti che i loro erano stati sconfitti e gli altri incendiavano il campo: il fumo che si scorgeva segnalava l'accaduto.

21

Ed essi a quello spettacolo si sgomentarono grandemente; vedendo inoltre giù nella pianura lo schieramento di Giuda pronto all'attacco,

22

fuggirono tutti nel territorio dei Filistei.

23

Allora Giuda ritornò a depredare il campo e raccolsero oro e argento in quantità e stoffe tinte di porpora viola e porpora marina e grandi ricchezze.

24

Di ritorno cantavano e innalzavano benedizioni al cielo «perché egli è buono e la sua grazia dura sempre».

25

Fu quello un giorno di grande liberazione in Israele.

26

Quanti degli stranieri erano scampati, presentandosi a Lisia, gli narrarono tutto quello che era accaduto.

27

Egli sentendo ciò, fu preso da turbamento e scoraggiamento, perché le cose in Israele non erano andate come egli voleva e l'esito non era stato secondo gli ordini del re.

28

Perciò l'anno dopo mise insieme sessantamila uomini scelti e cinquemila cavalli per combattere contro di loro.

29

Vennero nell'Idumea e si accamparono in Bet-Zur. Giuda mosse contro di essi con diecimila uomini.

30

Quando vide l'imponente accampamento, innalzò questa preghiera: «Benedetto sei tu, o salvatore d'Israele, tu che hai fiaccato l'impeto del potente per mezzo del tuo servo Davide e hai fatto cadere l'esercito degli stranieri nelle mani di Giònata, figlio di Saul e del suo scudiero;

31

fà cadere ancora nello stesso modo questo esercito nelle mani di Israele tuo popolo e fà ricadere l'obbrobrio sul loro esercito e sulla loro cavalleria;

32

infondi in loro timore e spezza l'audacia della loro forza, siano travolti nella loro rovina.

33

Abbattili con la spada dei tuoi devoti; ti lodino con canti tutti coloro che riconoscono il tuo nome».

34

Poi sferrarono l'attacco da una parte e dall'altra e caddero davanti ai Giudei circa cinquemila uomini del campo di Lisia.

35

Vedendo Lisia lo scompiglio delle sue file, mentre alle schiere di Giuda cresceva il coraggio ed erano pronti a vivere o a morire gloriosamente, se ne tornò in Antiochia dove assoldò mercenari in maggior numero per venire di nuovo in Giudea.

36

Giuda intanto e i suoi fratelli dissero: «Ecco sono stati sconfitti i nostri nemici: andiamo a purificare il santuario e a riconsacrarlo».

37

Così si radunò tutto l'esercito e salirono al monte Sion.

38

Trovarono il santuario desolato, l'altare profanato, le porte arse e cresciute le erbe nei cortili come in un luogo selvatico o montuoso, e gli appartamenti sacri in rovina.

39

Allora si stracciarono le vesti, fecero grande pianto, si cosparsero di cenere,

40

si prostrarono con la faccia a terra, fecero dare i segnali con le trombe e alzarono grida al Cielo.

41

Giuda ordinò ai suoi uomini di tenere impegnati quelli dell'Acra, finché non avesse purificato il santuario.

42

Poi scelse sacerdoti incensurati, osservanti della legge,

43

i quali purificarono il santuario e portarono le pietre profanate in luogo immondo.

44

Tennero consiglio per decidere che cosa fare circa l'altare degli olocausti, che era stato profanato.

45

Vennero nella felice determinazione di demolirlo, perché non fosse loro di vergogna, essendo stato profanato dai pagani. Demolirono dunque l'altare

46

e riposero le pietre sul monte del tempio in luogo conveniente finché fosse comparso un profeta a decidere di esse.

47

Poi presero pietre grezze secondo la legge ed edificarono un altare nuovo come quello di prima;

48

restaurarono il santuario e consacrarono l'interno del tempio e i cortili;

49

rifecero gli arredi sacri e collocarono il candelabro e l'altare degli incensi e la tavola nel tempio.

50

Poi bruciarono incenso sull'altare e accesero sul candelabro le lampade che splendettero nel tempio.

51

Posero ancora i pani sulla tavola e stesero le cortine. Così portarono a termine le opere intraprese.

52

Si radunarono il mattino del venticinque del nono mese, cioè il mese di Casleu, nell'anno centoquarantotto,

53

e offrirono il sacrificio secondo la legge sull'altare degli olocausti che avevano rinnovato.

54

Nella stessa stagione e nello stesso giorno in cui l'avevano profanato i pagani, fu riconsacrato fra canti e suoni di cetre e arpe e cembali.

55

Tutto il popolo si prostrò con la faccia a terra e adorarono e benedissero il Cielo che era stato loro propizio.

56

Celebrarono la dedicazione dell'altare per otto giorni e offrirono olocausti con gioia e sacrificarono vittime di ringraziamento e di lode.

57

Poi ornarono la facciata del tempio con corone d'oro e piccoli scudi. Rifecero i portoni e le camere e vi misero le porte.

58

Vi fu gioia molto grande in mezzo al popolo, perché era stata cancellata la vergogna dei pagani.

59

Poi Giuda e i suoi fratelli e tutta l'assemblea d'Israele stabilirono che si celebrassero i giorni della dedicazione dell'altare nella loro ricorrenza, ogni anno, per otto giorni, cominciando dal venticinque del mese di Casleu, con gioia e letizia.

60

Edificarono in quel tempo intorno al monte Sion mura alte e torri solide, perché i pagani non tornassero a calpestarlo come avevano fatto la prima volta.

61

Vi stabilì un contingente per presidiarlo e fortificò il presidio di Bet-Zur perché il popolo avesse una difesa contro l'Idumea.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

I popoli vicini, quando sentirono che era stato ricostruito l'altare e rinnovato il santuario come prima, fremettero di rabbia

2

e decisero di eliminare quelli della stirpe di Giacobbe che si trovavano in mezzo a loro e cominciarono a uccidere e sopprimere gente in mezzo al popolo.

3

Allora Giuda mosse guerra ai figli di Esaù nell'Idumea e nella Acrabattene, perché assediavano Israele; inflisse loro un grave colpo e li umiliò e si impadronì delle loro spoglie.

4

Si ricordò poi della perfidia dei figli di Bean, che erano stati di laccio e inciampo per il popolo tendendo insidie nelle vie.

5

Pressati da lui si rinchiusero nelle torri ed egli si accampò contro di loro, li votò allo sterminio e diede fuoco alle torri di quella città con quanti vi stavano.

6

Poi passò contro gli Ammoniti e vi trovò un forte contingente e un popolo numeroso al comando di Timòteo.

7

Organizzò contro di loro molte azioni di guerra e furono sconfitti e annientati.

8

Conquistò anche Iazer e i suoi sobborghi e ritornò in Giudea.

9

Si allearono allora i pagani di Gàlaad contro gli Israeliti che erano nel loro territorio per eliminarli, ma questi fuggirono a Dàtema, nella fortezza,

10

e scrissero questa lettera a Giuda e ai suoi fratelli: «Sono riuniti contro di noi i popoli vicini per eliminarci

11

e si preparano a venire a espugnare la fortezza ove siamo rifugiati; Timòteo è a capo del loro esercito.

12

Su, vieni a liberarci dalle mani di costoro, perché si è precipitata su di noi una moltitudine:

13

tutti i nostri fratelli che erano nel territorio di Tobia sono stati messi a morte, sono state condotte in schiavitù le loro mogli con i figli e gli averi e sono periti circa un migliaio di uomini».

14

Stavano ancora leggendo la lettera ed ecco presentarsi altri messaggeri dalla Galilea con le vesti stracciate portando notizie simili.

15

Dicevano che si erano uniti contro di loro gli abitanti di Tolemàide, Tiro e Sidòne e tutta la parte pagana della Galilea per distruggerli.

16

Quando Giuda e il popolo ebbero udito queste cose, si raccolse una grande assemblea per decidere che cosa fare per i loro fratelli posti nella tribolazione e attaccati dai pagani.

17

Giuda disse a Simone suo fratello: «Scegliti degli uomini e corri a liberare i tuoi fratelli della Galilea; io e mio fratello Giònata andremo nella regione di Gàlaad».

18

Lasciò Giuseppe figlio di Zaccaria e Azaria capo del popolo, con il resto delle forze a presidiare la Giudea,

19

dando loro questa consegna: «Governate questo popolo, ma non attaccate battaglia contro i pagani fino al nostro ritorno».

20

Furono assegnati a Simone tremila uomini per la spedizione in Galilea, a Giuda ottomila uomini per la regione di Gàlaad.

21

Simone si recò in Galilea e sferrò molti attacchi contro i pagani e questi rimasero sconfitti davanti a lui;

22

egli li inseguì fino alle porte di Tolemàide. Caddero dei pagani circa tremila uomini e Simone portò via le loro spoglie.

23

Prese poi gli Israeliti che erano in Galilea e in Arbatta con le donne e i figli e tutti i loro averi e li condusse in Giudea con grande gioia.

24

Da parte loro Giuda Maccabeo e il fratello Giònata passarono il Giordano e camminarono per tre giorni nel deserto.

25

S'imbatterono nei Nabatei, che vennero loro incontro pacificamente e narrarono tutte le vicende dei loro fratelli nella regione di Gàlaad,

26

e che molti di loro erano assediati in Bozra e Bozor, in Alema, in Casfo, in Maked e Karnàin; e che tutte queste città erano fortificate e grandi.

27

Ve n'erano pure rinchiusi nelle altre città di Gàlaad e - dicevano - per il giorno dopo era stabilito di dar l'assalto alle fortezze, espugnarle e di eliminare tutti costoro in un sol giorno.

28

Allora Giuda con il suo esercito tornò indietro subito per la via del deserto verso Bozra; prese la città e passò ogni maschio a fil di spada, s'impadronì di tutte le loro spoglie e incendiò la città.

29

Nella notte partì di là e marciarono fino alla fortezza.

30

Verso il mattino alzarono gli occhi ed ecco gran folla che non si poteva contare issava scale e macchine per espugnare la fortezza e gia attaccava gli assediati.

31

Giuda, vedendo che la battaglia era gia incominciata e che le grida della città arrivavano al cielo per il suono delle trombe e le urla altissime,

32

disse ai suoi soldati: «Combattete oggi per i vostri fratelli».

33

Irruppero in tre schiere alle loro spalle, diedero fiato alle trombe e innalzarono grida e invocazioni.

34

Nell'esercito di Timòteo si sparse la notizia che c'era il Maccabeo e fuggirono davanti a lui; egli inflisse loro una grave sconfitta e ne rimasero uccisi in quel giorno circa ottomila.

35

Poi piegò su Alim, l'assalì e la prese; ne uccise tutti i maschi, la saccheggiò e le appiccò il fuoco.

36

Tolse il campo di là e conquistò Casfo, Maked e Bozor e le altre città di Gàlaad.

37

Dopo questi fatti Timòteo raccolse un altro esercito e si accampò di fronte a Rafon al di là del torrente.

38

Giuda mandò a esplorare il campo e gli riferirono: «Sono radunati con lui tutti gli stranieri che ci circondano: sono un esercito imponente.

39

Anche gli Arabi sono assoldati come suoi ausiliari; sono accampati al di là del torrente e sono pronti a venire a battaglia con te». Giuda andò incontro a loro.

40

Timòteo disse ai comandanti del suo esercito, mentre Giuda e il suo esercito si avvicinavano al torrente: «Se passerà per primo contro di noi, non potremo resistergli, perché sarà molto potente contro di noi.

41

Se invece si mostrerà titubante e porrà il campo al di là del fiume, andremo noi contro di lui e avremo la meglio».

42

Quando Giuda si avvicinò al corso d'acqua, dispose gli scribi del popolo lungo il torrente con questi ordini: «Non permettete che alcuno si fermi, ma vengano tutti a combattere».

43

Passò per primo contro i nemici e tutto il popolo dietro di lui. I pagani furono travolti davanti a lui, gettarono le armi e fuggirono nel tempio di Karnàin.

44

Conquistarono la città e appiccarono il fuoco al tempio con quanti c'erano dentro. Così Karnàin fu vinta e non potè resistere oltre di fronte a Giuda.

45

Giuda radunò tutti gli Israeliti che erano nella regione di Gàlaad dal più piccolo al più grande con le donne e i figli e gli averi, carovana sterminata, per andare nella Giudea.

46

Arrivarono a Efron, grande città ben fortificata che era sulla strada e da cui non si poteva piegare né a destra né a sinistra, ma bisognava attraversarla.

47

Quelli della città però chiusero loro il passaggio e con pietre barricarono le porte.

48

Giuda mandò a dir loro in termini pacifici: «Attraverseremo la tua terra per tornare alla nostra terra. Nessuno vi farà del male. Vogliamo soltanto passare a piedi». Ma quelli non vollero aprirgli.

49

Giuda perciò ordinò di proclamare nel campo che ciascuno si fermasse nel luogo dove si trovava.

50

Gli uomini della truppa presero posizione e combatterono contro la città per tutto quel giorno e tutta la notte; la città cadde nelle sue mani.

51

Ne passò a fil di spada tutti i maschi, la distrusse fino alle fondamenta, prese le sue spoglie e attraversò la città, passando sui cadaveri.

52

Poi attraversarono il Giordano verso la grande pianura di fronte a Beisan.

53

Giuda andava raccogliendo i ritardatari e confortando il popolo lungo tutta la via, finché giunsero nella terra di Giuda.

54

Salirono al monte Sion con allegrezza e gioia ed offrirono olocausti, giacché nessuno di loro era caduto ed erano tornati in pace.

55

Nel tempo in cui Giuda e Giònata erano rimasti in Gàlaad e Simone loro fratello in Galilea di fronte a Tolemàide,

56

Giuseppe figlio di Zaccaria e Azaria, comandanti dell'esercito, vennero a sapere delle imprese gloriose e delle battaglie che avevano compiute

57

e dissero: «Facciamoci onore anche noi e usciamo a combattere contro i pagani che ci circondano».

58

Diedero ordine ai soldati che erano con loro e si diressero a Iamnia.

59

Ma Gorgia uscì dalla città con i suoi uomini incontro a loro per attaccarli.

60

Giuseppe e Azaria furono vinti e inseguiti fin nel territorio della Giudea e in quel giorno caddero circa duemila uomini del popolo di Israele.

61

Toccò questa grave sconfitta al popolo, perché non avevano ascoltato Giuda e i suoi fratelli, pensando di compiere gesta eroiche:

62

ma essi non erano della stirpe di quei valorosi, per le cui mani era stata compiuta la salvezza in Israele.

63

Il prode Giuda e i suoi fratelli crebbero in grande fama presso tutto Israele e presso tutti i popoli ai quali giungeva notizia del loro nome;

64

si adunavano attorno a loro acclamandoli.

65

Giuda con i suoi fratelli uscì ancora per combattere contro i figli di Esaù nella regione meridionale e colpì Ebron e le sue dipendenze, distrusse le sue fortezze e diede fuoco tutt'intorno alle sue torri.

66

Poi levò il campo per andare nel paese dei Filistei e attraversò Maresa.

67

In quel giorno caddero in battaglia sacerdoti, i quali, smaniosi di eroismi, erano usciti a combattere inconsideratamente.

68

Giuda piegò su Asdod, terra dei Filistei: distrusse i loro altari, bruciò le statue dei loro dei, mise a sacco la loro città e fece ritorno in Giudea.

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Il re Antioco intanto percorreva le regioni settentrionali e seppe che c'era in Persia la città di Elimàide, famosa per ricchezza e argento e oro;

2

che vi era un tempio ricchissimo, dove si trovavano armature d'oro, corazze e armi, lasciate là da Alessandro figlio di Filippo, il re macedone, che aveva regnato per primo sui Greci.

3

Allora vi si recò e cercava di impadronirsi della città e di depredarla, ma non vi riuscì, perché il suo piano fu risaputo dagli abitanti della città,

4

che si opposero a lui con le armi; egli fu messo in fuga e dovette partire di là con grande tristezza e tornare in Babilonia.

5

Poi venne un messaggero in Persia ad annunciargli che erano state sconfitte le truppe inviate contro Giuda,

6

che Lisia si era mosso con un esercito tra i più agguerriti ma era rimasto sconfitto davanti a loro e che quelli si erano rinforzati con armi e truppe e bottino ingente, riportato dagli accampamenti che avevano distrutti;

7

che inoltre avevano demolito l'idolo da lui innalzato sull'altare in Gerusalemme, che avevano circondato con mura alte come prima il santuario e anche Bet-Zur, che era una sua città.

8

Il re, sentendo queste novità, rimase sbigottito e scosso terribilmente; si mise a letto e cadde ammalato per la tristezza, perché non era avvenuto secondo i suoi desideri.

9

Rimase così molti giorni, perché si rinnovava in lui una forte depressione e credeva di morire.

10

Allora chiamò tutti i suoi amici e disse loro: «Se ne va il sonno dai miei occhi e ho l'animo oppresso dai dispiaceri;

11

ho pensato: in quale tribolazione sono giunto, in quale terribile agitazione sono caduto io che ero sì fortunato e benvoluto sul mio trono!

12

Ora mi ricordo dei mali che ho fatto in Gerusalemme, portando via tutti gli arredi d'oro e d'argento che vi erano e mandando a sopprimere gli abitanti di Giuda senza ragione.

13

Riconosco che a causa di tali cose mi colpiscono questi mali: ed ecco muoio nella più nera tristezza in paese straniero».

14

Poi chiamò Filippo, uno dei suoi amici, lo costituì reggente su tutto il suo regno

15

e gli diede il diadema e la veste regia e l'anello con l'incarico di guidare Antioco suo figlio e di educarlo al regno.

16

Il re Antioco morì in quel luogo nel centoquarantanove.

17

Lisia fu informato che il re era morto e dispose che regnasse Antioco figlio di lui, che egli aveva educato fin da piccolo, e lo chiamò Eupàtore.

18

Ora coloro che risiedevano nell'Acra impedivano il passaggio degli Israeliti intorno al tempio e cercavano di molestarli continuamente e di sostenere gli stranieri.

19

Giuda si propose di eliminarli e radunò in assemblea tutto il popolo per stringerli d'assedio.

20

Si organizzarono dunque e posero l'assedio attorno all'Acra nell'anno centocinquanta e Giuda fece costruire terrapieni e macchine.

21

Ma alcuni di loro sfuggirono all'assedio e si unirono ad essi alcuni rinnegati d'Israele

22

e andarono dal re e gli dissero: «Fino a quando non farai giustizia e vendetta dei nostri fratelli?

23

Noi siamo stati lieti di servire tuo padre e di comportarci secondo i suoi comandi e di obbedire ai suoi editti.

24

A causa di questo i figli del nostro popolo hanno posto assedio alla fortezza e si sono estraniati da noi; inoltre uccidono quanti di noi capitano nelle loro mani e si dividono i nostri averi.

25

E non soltanto contro di noi allungano le mani, ma anche su tutto il tuo territorio.

26

Ed ecco, ora hanno posto il campo contro l'Acra in Gerusalemme per espugnarla e hanno fortificato il santuario e Bet-Zur.

27

Se tu non sarai sollecito nel prevenirli, faranno peggio e non li potrai più arrestare».

28

Il re si adirò, quando ebbe sentito ciò, e radunò tutti i suoi amici, comandanti dell'esercito e della cavalleria.

29

Anche dagli altri regni e dalle isole del mare gli giunsero truppe mercenarie.

30

Gli effettivi del suo esercito assommavano a centomila fanti, ventimila cavalli e trentadue elefanti addestrati alla guerra.

31

Passarono per l'Idumea e posero il campo contro Bet-Zur; attaccarono per molti giorni e allestirono macchine; ma quelli uscivano, le incendiavano e contrattaccavano con valore.

32

Giuda allora levò il campo dall'Acra e lo trasferì a Bet-Zaccaria di fronte al campo del re.

33

Ma il re si mosse alle prime luci del mattino e trasferì lo schieramento con impeto lungo la strada di Bet-Zaccaria; le truppe si disposero a battaglia e suonarono le trombe.

34

Posero innanzi agli elefanti succo d'uva e di more per stimolarli al combattimento.

35

Distribuirono le bestie tra le falangi e affiancarono a ciascun elefante mille uomini protetti da corazze a maglia e da elmi di bronzo in testa e cinquecento cavalieri scelti disposti in ordine intorno a ciascuna bestia:

36

questi in ogni caso si tenevano ai lati della bestia e, quando si muoveva, si spostavano insieme senza allontanarsi da essa.

37

Sopra ogni elefante vi erano solide torrette di legno, protette dagli attacchi, legate con cinghie, e su ogni torretta stavano quattro soldati, che di là bersagliavano, e un conducente indiano.

38

Il resto della cavalleria si dispose di qua e di là sui due fianchi dello schieramento, per terrorizzare i nemici e proteggere le falangi.

39

Quando il sole brillava sugli scudi d'oro e di bronzo, ne risplendevano per quei riflessi i monti e brillavano come fiaccole ardenti.

40

Un distaccamento delle truppe del re si dispose sulle cime dei monti, un altro nella pianura e avanzavano sicuri e ordinati.

41

Tremavano quanti sentivano il frastuono di quella moltitudine e la marcia di tanta gente e il cozzo delle armi: era veramente un esercito immenso e forte.

42

Giuda con le sue truppe si avvicinò per attaccare lo schieramento e caddero nel campo del re seicento uomini.

43

Eleàzaro, chiamato Auaran, vide uno degli elefanti, protetto di corazze regie, sopravanzare tutte le altre bestie e pensò che sopra ci fosse il re;

44

volle allora sacrificarsi per la salvezza del suo popolo e procurarsi nome eterno.

45

Corse dunque là con coraggio attraverso la falange e colpiva a morte a destra e a sinistra, mentre i nemici si dividevano davanti a lui, ritirandosi sui due lati.

46

Egli s'introdusse sotto l'elefante, lo infilò con la spada e lo uccise; quello cadde sopra di lui ed Eleàzaro morì.

47

Ma vedendo la potenza delle forze del re e l'impeto delle milizie, i Giudei si ritirarono.

48

Allora i reparti dell'esercito del re salirono per attaccarli a Gerusalemme e il re si accampò contro la Giudea e il monte Sion.

49

Fece pace con quelli che erano in Bet-Zur, i quali uscirono dalla città, non avendo più vettovaglie per sostenere l'assedio: la terra infatti era nel riposo dell'anno sabbatico.

50

Il re s'impadronì di Bet-Zur e vi pose un presidio a guardia.

51

Intanto si accampò contro il santuario per molto tempo e allestì terrapieni e macchine, lanciafiamme e baliste, scorpioni per lanciar frecce e fionde.

52

Anche i difensori opposero macchine alle loro macchine e i combattimenti durarono molti giorni.

53

Ma non c'erano più viveri nei depositi poiché era in corso l'anno sabbatico e coloro che erano arrivati in Giudea per sfuggire ai pagani avevano consumato il resto delle provviste.

54

Furono allora lasciati pochi uomini nel santuario, perché li aveva sorpresi la fame, e gli altri si dispersero ciascuno al suo paese.

55

Lisia poi venne a sapere che Filippo, designato dal re Antioco, ancora in vita, per educare Antioco suo figlio e prepararlo al regno,

56

era tornato dalla Persia e dalla Media; c'era con lui l'esercito partito con il re ed egli cercava di prendere in mano il governo.

57

Allora mostrò fretta e accennò di voler partire e disse al re e ai comandanti dell'esercito e ai soldati: «Noi ci esauriamo di giorno in giorno: il cibo è scarso e il luogo che assediamo è ben munito, mentre gli affari del regno ci premono.

58

Ora dunque offriamo la destra a questi uomini e facciamo pace con loro e con tutto il loro popolo

59

e permettiamo loro di seguire le loro tradizioni come prima; proprio per queste tradizioni che noi abbiamo cercato di distruggere, essi si sono irritati e hanno provocato tutto questo».

60

La proposta piacque al re e a tutti i capi e mandò a negoziare la pace con loro ed essi accettarono.

61

Il re e i capi giurarono davanti a loro ed essi a tali patti uscirono dalla fortezza.

62

Ma quando il re fece l'ingresso sul monte Sion e vide le fortificazioni del luogo, violò il giuramento che aveva fatto e impose la distruzione delle mura all'intorno.

63

Poi partì in fretta e fece ritorno ad Antiochia; vi trovò Filippo padrone della città, gli fece guerra e s'impadronì della città con la forza.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Nell'anno centocinquantuno Demetrio, figlio di Selèuco, evase da Roma e sbarcò con pochi uomini in una città della costa e là si proclamò re.

2

Quando rientrò nella reggia dei suoi padri, l'esercito catturò Antioco e Lisia per consegnarglieli.

3

Informato della cosa, disse: «Non mostratemi la loro faccia».

4

Perciò i soldati li uccisero e Demetrio sedette sul trono del suo regno.

5

Allora andarono da lui tutti gli uomini perfidi ed empi d'Israele, guidati da Alcimo che aspirava al sommo sacerdozio.

6

Essi accusarono il popolo davanti al re dicendo: «Giuda con i suoi fratelli ha sterminato tutti i tuoi amici e ci ha strappato dal nostro paese.

7

Ora manda un uomo fidato, che venga e prenda visione della rovina generale da quello procurata a noi e ai domini del re e provveda a punire quella famiglia e tutti i suoi sostenitori».

8

Il re designò Bàcchide, uno degli amici del re, preposto alla regione dell'Oltrefiume, potente nel regno e fedele al re,

9

e lo inviò con l'empio Alcimo; attribuì a questi il sommo sacerdozio e gli diede ordine di far vendetta contro gli Israeliti.

10

Così partirono e giunsero in Giudea con forze numerose. Bàcchide mandò messaggeri a Giuda e ai suoi fratelli per portare con inganno parole di pace.

11

Ma essi non credettero alle sue parole: avevano infatti saputo che era giunto con un forte esercito.

12

Si radunò tuttavia presso Alcimo e Bàcchide un gruppo di scribi per chiedere il riconoscimento dei diritti.

13

Gli Asidei furono i primi tra gli Israeliti a chieder loro la pace.

14

Dicevano infatti: «Un uomo della stirpe di Aronne è venuto con i soldati, non ci farà certo del male».

15

Egli usò con loro parole di pace e giurò loro: «Non faremo alcun male né a voi né ai vostri amici».

16

E quelli credettero. Ma egli prese sessanta di loro e li uccise in un sol giorno, proprio secondo la parola che sta scritta:

17

«Le carni dei tuoi santi e il loro sangue hanno sparso intorno a Gerusalemme e nessuno li seppelliva».

18

Allora la paura e il terrore si sparsero per tutto il popolo, perché tutti dicevano: «Non c'è in loro verità né giustizia, perché hanno trasgredito l'alleanza e il giuramento prestato».

19

Bàcchide levò il campo da Gerusalemme e si accampò in Bet-Zait; mandò ad arrestare molti degli uomini che erano passati dalla sua parte e alcuni del popolo e li fece uccidere e gettare nel pozzo grande.

20

Affidò il paese ad Alcimo e gli lasciò soldati che lo sostenessero; quindi Bàcchide fece ritorno dal re.

21

Alcimo rivendicava con le armi il sommo sacerdozio;

22

tutti i perturbatori del popolo si unirono a lui, si impadronirono della Giudea e procurarono grandi sventure a Israele.

23

Giuda vide tutti i mali che facevano Alcimo e i suoi fautori agli Israeliti peggio dei pagani,

24

uscì allora nelle regioni intorno alla Giudea, fece vendetta degli uomini che avevano disertato e impedì loro di far scorrerie nella regione.

25

Quando Alcimo vide che Giuda e i suoi si erano rinforzati e che non avrebbe potuto resister loro, ritornò presso il re e mosse contro di loro accuse di misfatti.

26

Allora il re mandò Nicànore, uno dei suoi capi più illustri, che aveva odio e inimicizia per Israele e gli ordinò di sterminare il popolo.

27

Nicànore venne in Gerusalemme con truppe ingenti e mandò messaggeri a Giuda e ai suoi fratelli con inganno a far queste proposte di pace:

28

«Non ci sia battaglia tra me e voi. Verrò con pochi uomini per incontrarmi pacificamente».

29

Venne da Giuda e si salutarono a vicenda con segni di pace: ma i nemici stavano pronti per metter le mani su Giuda.

30

Giuda fu informato che quello era venuto da lui con inganno, ed ebbe timore di lui e non volle più vedere la sua faccia.

31

Nicànore si accorse che il suo piano era stato scoperto e uscì all'attacco contro Giuda verso Cafarsalama.

32

Caddero dalla parte di Nicànore circa cinquecento uomini; gli altri ripararono nella città di Davide.

33

Dopo questi fatti Nicànore salì al monte Sion e gli vennero incontro dal santuario alcuni sacerdoti e anziani del popolo per salutarlo con espressioni di pace e mostrargli l'olocausto offerto per il re.

34

Ma egli li schernì, li derise, anzi li contaminò e parlò con arroganza;

35

giurò incollerito: «Se non sarà consegnato subito Giuda e il suo esercito nelle mie mani, vi assicuro che quando tornerò a guerra finita, darò alle fiamme questo tempio» e se ne andò tutto furioso.

36

I sacerdoti rientrarono e stando davanti all'altare e al tempio dissero tra il pianto:

37

«Tu hai scelto questo tempio perché su di esso fosse invocato il tuo nome e fosse casa di orazione e di supplica per il tuo popolo.

38

Fà vendetta di questo uomo e delle sue schiere; siano trafitti di spada. Ricòrdati delle loro bestemmie: non lasciarli sopravvivere».

39

Nicànore uscì da Gerusalemme, si accampò a Bet-Coròn e gli andò incontro l'esercito della Siria.

40

Giuda pose il campo in Adasa con tremila uomini e pregò:

41

«Quando gli ufficiali del re assiro dissero bestemmie, venne il tuo angelo e ne abbattè centottantacinquemila:

42

abbatti allo stesso modo questo esercito davanti a noi oggi; sappiano tutti gli altri che egli ha parlato empiamente contro il tuo santuario e tu giudicalo secondo le sue empietà».

43

Si scontrarono gli eserciti in combattimento il tredici del mese di Adar e fu sconfitto l'esercito di Nicànore, anzi egli cadde in battaglia per primo.

44

Quando i suoi soldati videro che Nicànore era caduto, gettarono le armi e fuggirono.

45

Li inseguirono per una giornata di cammino da Adasa fino a Ghezer e suonavano le trombe dietro a loro per dare l'allarme.

46

Uscirono allora uomini da tutti i villaggi della Giudea all'intorno e li accerchiarono; essi si voltavano gli uni contro gli altri e caddero tutti di spada: non ne rimase neppure uno.

47

I Giudei presero le spoglie e il bottino, mozzarono la testa di Nicànore e la destra, che aveva steso con superbia, e le portarono e le esposero in Gerusalemme.

48

Il popolo fece gran festa e passò quel giorno come giornata di gioia straordinaria.

49

Stabilirono di celebrare ogni anno questo giorno il tredici di Adar.

50

Così la Giudea ebbe quiete per un po' di tempo.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

Giuda venne a conoscere la fama dei Romani: che essi erano molto potenti e favorivano tutti quelli che simpatizzavano per loro e accordavano amicizia a quanti si rivolgevano a loro e che erano forti e potenti.

2

Gli furono narrate le loro guerre e le loro imprese gloriose compiute tra i Galli: come li avessero vinti e sottoposti al tributo.

3

Aveva saputo quanto avevano compiuto nella Spagna per impadronirsi delle miniere di oro e di argento che vi sono;

4

e come avevano sottomesso tutta la regione con la loro saggezza e costanza, benché il paese fosse assai lontano da loro, e avevano vinto i re che erano venuti contro di loro dall'estremità della terra: li avevano sconfitti e avevano inflitto loro gravi colpi e gli altri re pagavano loro il tributo ogni anno.

5

Avevano poi sconfitto in guerra e sottomesso Filippo e Perseo re dei Chittim e quanti si erano sollevati contro di loro.

6

Venne a sapere che Antioco, il grande re dell'Asia, era sceso in guerra contro di loro con centoventi elefanti e cavalleria e carri e un'esercito immenso e fu sconfitto da loro,

7

che lo presero vivo e gli imposero di pagare, lui e i suoi successori, un tributo ingente, di consegnare ostaggi e cedere territori:

8

la regione dell'India, la Media, la Lidia, tra le migliori loro province, e che, dopo averle tolte a lui, le avevano date al re Eumene.

9

Gli fu riferito inoltre come i Greci avevano deciso di affrontarli e distruggerli,

10

ma la cosa fu da loro risaputa e mandarono contro di quelli un solo generale; vennero a battaglia con loro e ne caddero uccisi molti; i Romani condussero in schiavitù le loro mogli e i loro figli e saccheggiarono i loro beni, conquistarono il paese e abbatterono le loro fortezze e li resero soggetti fino ad oggi.

11

Gli altri regni e le isole e quanti per avventura si erano opposti a loro, li distrussero e soggiogarono; con i loro amici invece e con quanti si appoggiavano ad essi avevano mantenuto amicizia.

12

Avevano assoggettato i re vicini e quelli lontani e quanti sentivano il loro nome ne avevano timore.

13

Quelli che essi vogliono aiutare e far regnare, regnano; quelli che essi vogliono, li depongono, tanto si sono innalzati in potenza.

14

Con tutti questi successi nessuno di loro si è imposto il diadema e non vestono la porpora per fregiarsene.

15

Essi hanno costituito un consiglio e ogni giorno trecentoventi consiglieri discutono pienamente riguardo al popolo perché tutto vada bene.

16

Affidano il comando e il governo di tutti i loro domìni a uno di loro per un anno e tutti obbediscono a quel solo e non c'è in loro invidia né gelosia.

17

Giuda pertanto scelse Eupòlemo, figlio di Giovanni, figlio di Accos, e Giasone, figlio di Eleàzaro, e li inviò a Roma a stringere amicizia e alleanza

18

per liberarsi dal giogo, perché vedevano che il regno dei Greci riduceva Israele in schiavitù.

19

Andarono fino a Roma con viaggio lunghissimo, entrarono nel senato e incominciarono a dire:

20

«Giuda, chiamato anche Maccabeo, e i suoi fratelli e il popolo dei Giudei ci hanno inviati a voi, per concludere con voi alleanza e amicizia e per essere iscritti tra i vostri alleati e amici».

21

Piacque loro la proposta.

22

Questa è la copia della lettera che trascrissero su tavolette di bronzo e inviarono a Gerusalemme, perché vi rimanesse come documento di amicizia e alleanza per i Giudei.

23

«Salute ai Romani e al popolo dei Giudei per mare e per terra sempre; lungi da loro la spada nemica.

24

Se verrà mossa guerra prima contro Roma o contro uno qualsiasi dei suoi alleati in tutto il suo dominio,

25

il popolo dei Giudei combatterà al loro fianco con piena lealtà come suggerirà loro l'occasione;

26

ai nemici non forniranno né procureranno granaglie, armi, denaro, navi, secondo la decisione di Roma, ma manterranno i loro impegni senza compenso.

27

Allo stesso modo se capiterà prima una guerra al popolo dei Giudei, combatteranno con loro i Romani con tutto l'animo, come permetteranno loro le circostanze;

28

ai nemici non forniranno granaglie, armi, denaro, navi, secondo la decisione di Roma; osserveranno questi impegni senza frode.

29

Secondo queste formule i Romani hanno stabilito un'alleanza con il popolo dei Giudei.

30

Se dopo queste decisioni vorranno gli uni o gli altri aggiungere o togliere qualche cosa, lo faranno di comune accordo e quello che avranno aggiunto o tolto sarà obbligatorio.

31

Riguardo poi ai mali che il re Demetrio compie ai loro danni, gli abbiamo scritto: Perché aggravi il giogo sui Giudei nostri amici e alleati?

32

Se dunque si appelleranno contro di te, difenderemo i loro diritti e ti faremo guerra per mare e per terra».

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

Demetrio seppe che era morto Nicànore ed era stato distrutto il suo esercito in combattimento e decise di mandare di nuovo Bàcchide e Alcimo in Giudea e l'ala destra dell'esercito con loro.

2

Seguirono la via di Gàlgala e si accamparono sopra Mesalot in Arbèla; la occuparono prima e vi fecero morire molti uomini.

3

Nel primo mese dell'anno centocinquantadue posero il campo contro Gerusalemme.

4

Poi lo tolsero e si portarono a Berea con ventimila uomini e duemila cavalli.

5

Giuda era accampato in Elasa con tremila uomini scelti.

6

Quando videro la massa di un esercito così numeroso, ne rimasero sgomentati e molti si dileguarono dal campo e non rimasero che ottocento uomini.

7

Giuda vide che il suo esercito si disgregava mentre la battaglia incalzava; si sentì venire meno il cuore, perché non aveva possibilità di radunare i suoi,

8

e tutto affranto disse ai superstiti: «Alziamoci e andiamo contro i nostri avversari, se mai possiamo debellarli».

9

Ma lo dissuadevano dicendo: «Non riusciremo ora se non a mettere in salvo noi stessi, ma torneremo poi con i nostri fratelli e combatteremo; da soli siamo troppo pochi».

10

Giuda disse: «Non sia mai che facciamo una cosa simile, fuggire da loro; se è giunta la nostra ora, moriamo da eroi per i nostri fratelli e non lasciamo ombra alla nostra gloria».

11

L'esercito nemico uscì dal campo schierandosi contro i Giudei: la cavalleria si divise in due ali e i frombolieri e gli arcieri precedevano lo schieramento; i più validi erano in prima fila e Bàcchide stava all'ala destra.

12

La falange si mosse avanzando ai due lati e al suono delle trombe; anche dalla parte di Giuda si diede fiato alle trombe.

13

La terra fu scossa dal fragore degli eserciti; si scatenò la battaglia che durò dal mattino fino a sera.

14

Giuda notò che Bàcchide e la parte più forte dell'esercito era a destra: allora si unirono a lui tutti i più coraggiosi

15

e fu travolta l'ala destra dal loro urto ed egli l'inseguì fino al monte di Asdòd.

16

Ma quelli dell'ala sinistra, vedendo che era stata sconfitta l'ala destra, si volsero sugli stessi passi di Giuda e dei suoi uomini assalendoli alle spalle.

17

Così si accese la battaglia e caddero feriti a morte molti da una parte e dall'altra;

18

cadde anche Giuda e gli altri fuggirono.

19

Giònata e Simone raccolsero Giuda loro fratello e lo seppellirono nel sepolcro dei suoi padri in Modin.

20

Tutto Israele lo pianse: furono in gran lutto e fecero lamenti per molti giorni, esclamando:

21

Come è caduto l'eroe che salvava Israele?».

22

Il resto delle imprese di Giuda e delle sue battaglie, degli eroismi di cui diede prova e dei suoi titoli di gloria non è stato scritto, perché troppo grande era il loro numero.

23

Dopo la morte di Giuda riapparvero i rinnegati in tutto il territorio d'Israele e risorsero tutti gli operatori di iniquità.

24

In quei giorni sopravvenne una terribile carestia e la terra stessa congiurò in loro favore.

25

Bàcchide scelse gli uomini più empi e li fece padroni della regione.

26

Quelli si diedero a ricercare e braccare gli amici di Giuda e li condussero da Bàcchide, che si vendicava di loro e li scherniva.

27

Ci fu grande tribolazione in Israele, come non si verificava da quando fra loro erano scomparsi i profeti.

28

Allora tutti gli amici di Giuda si radunarono e dissero a Giònata:

29

«Da quando è morto tuo fratello Giuda, non c'è uomo simile a lui per condurre l'azione contro i nemici e Bàcchide e gli avversari della nostra nazione.

30

Ora noi ti eleggiamo oggi nostro capo e condottiero nelle nostre battaglie».

31

Giònata assunse il comando in quella occasione e prese il posto di Giuda suo fratello.

32

Appena Bàcchide ne ebbe notizia, cercò di ucciderlo.

33

Furono informati anche Giònata e Simone suo fratello e tutti i loro seguaci, ed essi fuggirono nel deserto di Tekòa e si accamparono presso la cisterna di Asfar.

34

Bàcchide lo seppe in giorno di sabato e si portò con tutto il suo esercito al di là del Giordano.

35

Giònata inviò suo fratello, capo della turba, a chiedere ai Nabatei suoi amici di custodire presso di sé i loro equipaggiamenti che erano abbondanti.

36

Ma i figli di Iambri che abitavano in Màdaba fecero una razzia e catturarono Giovanni, con tutte le cose che aveva, e portarono via tutto.

37

Dopo questo fatto riferirono a Giònata e a Simone suo fratello: «I figli di Iambri hanno una grande festa di nozze e conducono a Nàdabat la sposa, figlia di uno dei grandi magnati di Canaan, con corteo solenne».

38

Si ricordarono allora del sangue del loro fratello Giovanni, perciò si mossero e si appostarono in un antro del monte.

39

Ed ecco alzando gli occhi videro un corteo numeroso e festante e lo sposo con gli amici e fratelli, che avanzava incontro al corteo, con tamburi e strumenti musicali e grande apparato.

40

Balzando dal loro appostamento li trucidarono; molti caddero colpiti a morte mentre gli altri ripararono sul monte ed essi presero le loro spoglie.

41

Le nozze furono mutate in lutto e i suoni delle loro musiche in lamento.

42

Così vendicarono il sangue del loro fratello e ritornarono nelle paludi del Giordano.

43

Bàcchide ne ebbe notizia e venne in giorno di sabato fin sulle sponde del Giordano con numeroso esercito.

44

Giònata disse ai suoi: «Alziamoci e combattiamo per la nostra vita, perché oggi non è come gli altri giorni.

45

Ecco abbiamo i nemici di fronte a noi e alle spalle, dall'uno e dall'altro lato l'acqua del Giordano o la palude o la boscaglia, non c'è possibilità di sfuggire.

46

Alzate ora le vostre grida al Cielo, perché possiate scampare dalla mano dei vostri nemici».

47

E si attaccò battaglia. Giònata stese la mano per colpire Bàcchide, ma questi lo scansò e si tirò indietro.

48

Allora Giònata e i suoi uomini si gettarono nel Giordano e raggiunsero a nuoto l'altra sponda; gli altri non passarono il Giordano per inseguirli.

49

Dalla parte di Bàcchide caddero in quella giornata circa duemila uomini.

50

Bàcchide tornò in Gerusalemme ed edificò fortezze in tutta la Giudea: le fortezze di Gerico, Emmaus, Bet-Coròn, Betel, Tamnata, Piraton e Tefon con mura alte, porte e sbarre e

51

vi pose un presidio per molestare Israele.

52

Fortificò anche la città di Bet-Zur e Ghezer e l'Acra e vi stabilì milizie e vettovaglie.

53

Prese come ostaggi i figli dei capi della regione e li pose come prigionieri nell'Acra a Gerusalemme.

54

Nell'anno centocinquantatrè, nel secondo mese, Alcimo ordinò di demolire il muro del cortile interno del santuario; così demoliva l'opera dei profeti. Si incominciò dunque a demolire.

55

Ma in quel tempo Alcimo ebbe un colpo e fu interrotta la sua opera. La sua bocca rimase impedita e paralizzata e non poteva più parlare né dare disposizioni per la sua casa.

56

Alcimo morì in quel tempo con grande spasimo.

57

Bàcchide, vedendo che Alcimo era morto, se ne tornò presso il re e la Giudea rimase tranquilla per due anni.

58

Tutti gli empi tennero questo consiglio: «Ecco Giònata e i suoi vivono tranquilli e sicuri. Noi dunque faremo venire Bàcchide e li catturerà tutti in una sola notte».

59

Andarono e tennero consiglio da lui.

60

Egli si mosse per venire con un esercito numeroso e mandò di nascosto lettere a tutti i suoi fautori nella Giudea, perché s'impadronissero di Giònata e dei suoi. Ma non riuscirono, perché era stata svelata la loro trama.

61

Anzi questi presero una cinquantina di uomini, tra i promotori di tale iniquità nel paese e li misero a morte.

62

Poi Giònata e Simone con i loro uomini si recarono fuori del paese a Bet-Basi nel deserto e ricostruirono le sue rovine e la fortificarono.

63

Lo seppe Bàcchide e radunò la sua gente e avvisò quelli della Giudea.

64

Andò ad accamparsi presso Bet-Basi e la attaccò per molti giorni allestendo anche macchine.

65

Giònata lasciò Simone suo fratello nella città e uscì nella regione, percorrendola con un drappello di armati.

66

Battè Odomèra con i suoi fratelli e i figli di Fasiron nel loro attendamento. Cominciarono così a battersi e aumentarono di forze.

67

Simone a sua volta e i suoi fecero una sortita dalla città e incendiarono le macchine.

68

Poi attaccarono Bàcchide, che fu sconfitto, e lo gettarono in grande disappunto, perché il suo piano e la sua impresa erano andati a vuoto.

69

Si rivolse con rabbia contro quei rinnegati che l'avevano consigliato di venire nel paese.

70

Giònata lo seppe e gli mandò messaggeri per concludere la pace con lui e scambiare i prigionieri.

71

Quegli accettò e fece secondo le sue proposte e gli giurò che non gli avrebbe recato alcun male per il resto dei suoi giorni;

72

poi gli restituì i prigionieri che prima aveva catturati nella Giudea e, messosi sulla via del ritorno, se ne andò nel suo paese e non volle più tornare nel loro territorio.

73

Così si riposò la spada in Israele. Giònata risiedeva in Micmas e incominciò a governare il popolo e a far scomparire gli empi da Israele.

10

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Nell'anno centosessanta Alessandro Epìfane, figlio di Antioco, s'imbarcò e occupò Tolemàide; vi fu riconosciuto re e cominciò a regnare.

2

Quando lo seppe, il re Demetrio radunò un esercito molto grande e gli mosse contro per fargli guerra.

3

Demetrio mandò anche lettere a Giònata con espressioni di amicizia per esaltarlo.

4

Diceva infatti: «Preveniamo costoro con la proposta di far pace con noi, prima che Giònata concluda un'alleanza con Alessandro contro tutti noi.

5

Si ricorderà certo di tutti i mali che abbiamo causati a lui, ai suoi fratelli e al suo popolo».

6

Gli concesse facoltà di raccogliere milizie, di preparare armi e considerarsi suo alleato e gli fece restituire gli ostaggi che erano nell'Acra.

7

Giònata venne in Gerusalemme e lesse le lettere davanti a tutto il popolo e a quelli dell'Acra.

8

Questi ebbero grande timore quando sentirono che il re gli aveva concesso facoltà di arruolare milizie.

9

Quelli dell'Acra restituirono gli ostaggi ed egli li rese ai loro genitori.

10

Giònata pose la residenza in Gerusalemme e incominciò a ricostruire e rinnovare la città.

11

Ordinò ai costruttori di edificare le mura e la cinta muraria del monte Sion con pietre quadrate per fortificazione, e così fecero.

12

Gli stranieri che stavano nelle fortezze edificate da Bàcchide fuggirono;

13

ognuno abbandonò la sua posizione e tornò alla sua terra;

14

solo in Bet-Zur erano rimasti alcuni traditori della legge e dei comandamenti; fu quello il loro rifugio.

15

Il re Alessandro seppe dell'ambasciata che Demetrio aveva mandato a Giònata; gli narrarono anche le battaglie e gli atti di valore che egli e i suoi fratelli avevano compiuto e le fatiche sopportate

16

e disse: «Troveremo un altro come lui? Facciamocelo amico e alleato».

17

Scrisse e spedì a lui questa lettera:

18

«Il re Alessandro al fratello Giònata salute.

19

Abbiamo sentito dire di te che sei uomo forte e potente e disposto ad essere nostro amico.

20

Noi dunque ti nominiamo oggi sommo sacerdote del tuo popolo e amico del re - gli aveva inviato anche la porpora e la corona d'oro - perché tu favorisca la nostra causa e mantenga amicizia con noi».

21

Giònata indossò le vesti sacre nel settimo mese dell'anno centosessanta nella festa delle Capanne e arruolò soldati e fece preparare molte armi.

22

Demetrio venne a sapere queste cose e si rattristò e disse:

23

«Perché abbiamo lasciato che Alessandro ci prevenisse nell'accaparrarsi l'amicizia dei Giudei a suo sostegno?

24

Scriverò anch'io parole d'invito e proposte di onori e di doni, perché passino dalla nostra parte».

25

Scrisse loro in questi termini: «Il re Demetrio al popolo dei Giudei salute.

26

Avete osservato le nostre alleanze e siete rimasti nella nostra amicizia e non siete passati ai nostri nemici: l'abbiamo saputo e ne siamo felici.

27

Continuate dunque a mantenerci la vostra fedeltà e ricambieremo con favori quello che farete per noi.

28

Vi concederemo ampie immunità e vi invieremo doni.

29

Fin da ora dispenso voi ed esonero tutti i Giudei dal tributo e dalla tassa del sale e dalle corone.

30

Rinuncio anche da oggi in poi a riscuotere dalla Giudea e dai tre distretti che le sono annessi, dalla Samaria e dalla Galilea, la terza parte del grano e la metà dei frutti degli alberi che mi spetta, da oggi per sempre.

31

Gerusalemme sia santa ed esente con il suo distretto e così siano sacre le decime e i tributi.

32

Rinuncio anche al potere sull'Acra in Gerusalemme e la concedo al sommo sacerdote perché vi stabilisca uomini da lui scelti a presidiarla.

33

Rimetto in libertà senza compenso anche ogni persona giudea, fatta prigioniera fuori del paese di Giuda in tutti i miei domìni; tutti siano esonerati dai tributi, anche da quelli del bestiame.

34

Tutte le feste e i sabati e i noviluni e il triduo prima e il triduo dopo la festa siano tutti giorni di esenzione e di immunità per tutti i Giudei che sono nel mio regno;

35

nessuno avrà il potere di intentare causa contro di loro o di disturbarli per alcun motivo.

36

Si potranno arruolare nell'esercito del re fino a tremila Giudei e sarà dato loro il soldo, come spetta a tutte le forze del re.

37

Saranno posti di stanza alcuni di loro nelle più grandi fortezze del re, alcuni di loro saranno anche preposti agli affari di fiducia del regno; i loro superiori e i comandamenti saranno scelti tra di loro e potranno regolarsi secondo le loro leggi, come ha prescritto il re anche per la Giudea.

38

I tre distretti assegnati alla Giudea, detraendoli dalla regione della Samaria, saranno riconosciuti dalla Giudea e considerati come sottoposti a uno solo e non dipendenti da altra autorità che non sia quella del sommo sacerdote.

39

Assegno Tolemàide e le sue dipendenze come dono al tempio di Gerusalemme per le spese necessarie al santuario.

40

Io personalmente assegno ogni anno quindicimila sicli d'argento prelevati dai diritti del re sulle località più convenienti.

41

Gli ulteriori contributi che non sono stati versati dagli incaricati come negli anni precedenti, d'ora in poi saranno corrisposti per le opere del tempio.

42

Oltre a ciò i cinquemila sicli che venivano prelevati dall'ammontare delle entrate annuali del tempio sono anche condonati perché appartengono ai sacerdoti che vi prestano servizio.

43

Chiunque si rifugierà nel tempio di Gerusalemme e nella sua zona con debiti da rendere al re o per qualunque motivo, sarà dichiarato libero con quanto gli appartiene nel mio regno.

44

Per le costruzioni e i restauri nel tempio le spese saranno sostenute dalla cassa del re.

45

Anche per la costruzione delle mura e delle fortificazioni intorno a Gerusalemme le spese saranno sostenute dall'erario del re e così la costruzione di mura nella Giudea».

46

Quando Giònata e il popolo intesero simili espressioni, non vi prestarono fede e non le accettarono, ricordando le grandi iniquità da lui compiute contro Israele e quanto li avesse fatti soffrire.

47

Ma preferirono Alessandro, perché questi era stato il primo ad avviare trattative di pace, e gli furono sempre alleati.

48

Il re Alessandro raccolse grandi forze e uscì in campo contro Demetrio.

49

I due re attaccarono battaglia e l'esercito di Demetrio fu messo in fuga; Alessandro lo inseguì ed ebbe la meglio sulle sue truppe;

50

la battaglia infuriò fino al tramonto del sole e Demetrio cadde ucciso in quel giorno.

51

Alessandro mandò allora ambasciatori al re Tolomeo con questo messaggio:

52

«Poiché sono rientrato nel mio regno e mi sono seduto sul trono dei miei padri, ho ripreso il comando e ho sconfitto Demetrio - egli si era impadronito del mio territorio

53

ma io gli ho mosso guerra ed egli e il suo esercito furono sconfitti dal nostro e ci siamo seduti sul trono del suo regno -

54

concludiamo tra di noi amicizia; tu concedimi in sposa tua figlia, io sarò tuo genero e offrirò a te e a lei doni degni di te».

55

Tolomeo rispose: «Felice il giorno in cui sei tornato nella terra dei tuoi padri e ti sei seduto sul trono del loro regno.

56

Io farò quanto hai proposto nella lettera, ma tu vienimi incontro fino a Tolemàide, perché ci vediamo a vicenda, e io diventerò tuo suocero, come hai chiesto».

57

Tolomeo partì dall'Egitto con la figlia Cleopatra e si recò a Tolemàide nell'anno centosessantadue.

58

Gli andò incontro il re Alessandro: Tolomeo gli diede sua figlia Cleopatra e celebrò le nozze con lei in Tolemàide secondo lo stile dei re con grande sfarzo.

59

Il re Alessandro scrisse a Giònata di venirgli incontro.

60

Egli andò con grande parata a Tolemàide e s'incontrò con i due re; offrì loro e ai loro amici oro e argento e molti doni e si guadagnò il loro favore.

61

Si accordarono però contro di lui uomini pestiferi d'Israele, traditori della legge, per deporre contro di lui, ma il re non prestò loro ascolto.

62

Il re invece diede ordine di far deporre a Giònata le sue vesti e di rivestirlo della porpora e l'ordine fu eseguito.

63

Il re lo fece sedere accanto a sé e disse ai suoi ufficiali: «Attraversate con lui la città e proclamate che nessuno porti accuse contro di lui per qualunque motivo e nessuno gli rechi molestia in alcun modo».

64

Ora, quando i suoi accusatori videro gli onori che riceveva, come proclamava il banditore, e che era stato rivestito di porpora, si dileguarono tutti.

65

Il re gli conferì onori e lo ascrisse tra i suoi primi amici e lo costituì stratega e governatore della provincia.

66

Così Giònata tornò a Gerusalemme in pace e gioia.

67

Nell'anno centosessantacinque Demetrio, figlio di Demetrio, venne da Creta nella terra dei suoi padri.

68

Il re Alessandro, quando lo seppe, ne fu assai preoccupato e tornò in Antiochia.

69

Demetrio affidò il governo della Celesiria ad Apollonio e questi raccolse un grande esercito, si accampò presso Iamnia e inviò al sommo sacerdote Giònata questo messaggio:

70

«Soltanto tu ti sei alzato contro di noi e io sono diventato oggetto di derisione e di scherno a causa tua. Perché ti fai forte contro di noi stando sui monti?

71

Ora, se sei tanto sicuro delle tue forze, scendi contro di noi nella pianura e qui misuriamoci, perché con me c'è la forza delle città.

72

Infòrmati e sappi chi sono io e chi sono gli altri miei alleati. Questi ti diranno: Non potrete tener saldo il piede davanti a noi, perché gia due volte sono stati da noi sconfitti i tuoi padri nella loro terra.

73

Così ora non potrai resistere alla cavalleria e a un esercito come il nostro in pianura, ove non c'è roccia né scoglio né luogo in cui rifugiarsi».

74

Quando Giònata intese le parole di Apollonio, ne ebbe l'animo irritato; scelse diecimila uomini e uscì da Gerusalemme. Suo fratello Simone gli venne incontro per aiutarlo.

75

Si accampò presso Giaffa, ma gli abitanti avevano chiuso la città, perché a Giaffa vi era un presidio di Apollonio. Le diedero l'assalto;

76

i cittadini spaventati aprirono e Giònata fu padrone di Giaffa.

77

Apollonio lo seppe e mise in campo tremila cavalli e molte truppe e si mosse verso Asdòd, come se intendesse fare quel percorso, ma subito si spinse nella pianura, poiché aveva una cavalleria numerosa sulla quale contava.

78

Giònata lo inseguì alle spalle in direzione di Asdòd e gli eserciti attaccarono battaglia.

79

Apollonio aveva lasciato un migliaio di cavalieri nascosti dietro di loro;

80

Giònata però si era accorto che c'era un appostamento dietro di lui. Quelli circondarono il suo schieramento e lanciarono frecce contro le truppe da mattina fino a sera.

81

Ma le truppe tennero fermo come aveva ordinato Giònata, mentre i cavalli di quelli si stancarono.

82

Allora Simone fece uscire le sue riserve e attaccò la falange e poiché la cavalleria ormai era esausta, quelli furono travolti e si diedero alla fuga;

83

i cavalieri si dispersero nella pianura e gli altri si rifugiarono in Asdòd ed entrarono in Bret-Dagon, il tempio del loro idolo, in cerca di scampo.

84

Giònata allora incendiò Asdòd e le città all'intorno, prese le loro spoglie e diede alle fiamme anche il tempio di Dagon e quanti vi si erano rifugiati.

85

Gli uccisi di spada e i morti tra le fiamme assommarono a circa ottomila uomini.

86

Poi Giònata tolse il campo di là e si accampò di fronte ad Ascalòna e i cittadini gli vennero incontro con grandi onori.

87

Così Giònata tornò in Gerusalemme con i suoi uomini carichi di bottino.

88

Il re Alessandro, udendo queste notizie, aumentò gli onori a Giònata;

89

gli inviò la fibbia d'oro che si usa inviare ai parenti del re e gli diede in possesso Ekròn e tutto il suo territorio.

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

Il re d'Egitto raccolse forze numerose come la sabbia che è lungo il lido del mare e molte navi e cercava di impadronirsi con inganno del regno di Alessandro per annetterlo al proprio regno.

2

Venne in Siria con dimostrazioni pacifiche e tutte le città gli aprivano le porte e gli andavano incontro, perché era ordine del re Alessandro di andargli incontro, essendo suo suocero.

3

Ma quando Tolomeo entrava nelle città, stabiliva in ognuna di esse le sue truppe di guarnigione.

4

Quando giunse ad Asdòd, gli mostrarono il tempio di Dagon bruciato e i villaggi intorno distrutti, i cadaveri buttati qua e là e quelli carbonizzati dagli incendi nella guerra: li avevano appunto accumulati lungo il percorso del re.

5

Raccontarono al re quanto aveva fatto Giònata, per metterlo in cattiva luce, ma il re tacque.

6

Giònata andò incontro al re in Giaffa con grande apparato e si salutarono a vicenda e passarono la notte colà.

7

Giònata accompagnò poi il re fino al fiume chiamato Elèutero e fece ritorno in Gerusalemme.

8

Il re Tolomeo si impadronì di tutte le città della costa fino a Selèucia marittima e covava piani iniqui riguardo ad Alessandro.

9

Mandò un'ambasciata a dire al re Demetrio: «Su, concludiamo un'alleanza fra noi: io ti darò mia figlia, che Alessandro ha in moglie, e la possibilità di rientrare nel regno di tuo padre.

10

Mi sono pentito di avergli dato mia figlia, perché ha cercato di uccidermi».

11

Lo calunniò perché egli aspirava al suo regno;

12

quindi, toltagli la figlia, la diede a Demetrio e cambiò atteggiamento verso Alessandro e divenne così manifesta la loro inimicizia.

13

Tolomeo entrò in Antiochia e cinse la corona dell'Asia; si pose in capo due corone, quella dell'Egitto e quella dell'Asia.

14

Alessandro in quel frattempo era in Cilicia, perché si erano sollevati gli abitanti di quelle province.

15

Appena seppe la cosa, Alessandro venne contro di lui per combatterlo. Tolomeo condusse l'esercito contro di lui e gli andò incontro con forze ingenti e lo sconfisse.

16

Alessandro fuggì in Arabia per trovarvi scampo e il re Tolomeo trionfò.

17

L'arabo Zabdiel tagliò la testa ad Alessandro e la mandò a Tolomeo.

18

Ma anche il re Tolomeo morì tre giorni dopo e quelli che egli aveva lasciato nelle fortezze furono sopraffatti da altri che si trovavano sulle fortezze stesse.

19

Così Demetrio divenne re nell'anno centosessantasette.

20

In quei giorni Giònata radunò gli uomini della Giudea per espugnare l'Acra in Gerusalemme e allestì molte macchine contro di essa.

21

Allora alcuni nemici del popolo, uomini iniqui, corsero dal re ad annunciare che Giònata assediava l'Acra.

22

Sentendo la cosa, quegli si adirò; quando ne ebbe conferma, si mise subito in viaggio, venne a Tolemàide e scrisse a Giònata di sospendere l'assedio e di andargli incontro a Tolemàide al più presto per un colloquio.

23

Quando Giònata ricevette il messaggio, ordinò di continuare l'assedio e, scelti alcuni anziani e sacerdoti, decise di esporre se stesso al pericolo;

24

prese con sé argento e oro, vesti e molti altri doni e si recò dal re a Tolemàide e trovò favore presso di lui.

25

C'erano però alcuni traditori del suo popolo a deporre contro di lui,

26

ma il re lo trattò come lo avevano trattato i suoi predecessori e lo esaltò davanti a tutti i suoi amici,

27

lo confermò nella dignità di sommo sacerdote e in tutti gli onori che aveva prima e stabilì che fosse annoverato tra i primi suoi amici.

28

Giònata ottenne che il re dichiarasse la Giudea esente dai tributi insieme alle tre toparchie e alla Samaria e gli promise trecento talenti.

29

Il re acconsentì e scrisse a Giònata, a proposito di tutto questo, lettere del seguente tenore:

30

«Il re Demetrio al fratello Giònata e al popolo dei Giudei salute.

31

Rimettiamo anche a voi copia della lettera che abbiamo scritta a Làstene nostro parente intorno a voi, perché ne prendiate conoscenza.

32

Re Demetrio a Làstene suo padre salute.

33

Abbiamo deciso di beneficare il popolo dei Giudici nostri amici e rispettosi dei nostri diritti, per la loro benevolenza nei nostri riguardi.

34

Abbiamo assegnato a loro il territorio della Giudea; i tre distretti di Afèrema, Lidda e Ramatàim restano trasferiti dalla Samaria alla Giudea con le loro dipendenze in favore di quanti offrono sacrifici in Gerusalemme, in compenso dei diritti che il re prelevava in passato ogni anno da loro sui frutti della terra e degli alberi.

35

Da qui innanzi tutte le altre nostre competenze delle decime e delle tasse a noi dovute e le saline e le corone a noi spettanti, tutto condoniamo loro.

36

Nessuna di queste disposizioni sarà mai revocata da oggi.

37

Sia dunque vostra cura preparare una copia della presente e rimetterla a Giònata perché sia esposta sul monte santo in luogo visibile».

38

Il re Demetrio, vedendo che il paese era in pace sotto di lui e nessuno gli faceva resistenza, congedò le truppe perché ognuno tornasse a casa sua, eccetto le forze straniere che aveva assoldate dalle isole dei pagani. Allora gli si inimicarono tutte le milizie dei suoi padri.

39

Trifone, che prima stava con Alessandro, vide che tutte le milizie mormoravano contro Demetrio e andò presso l'arabo Imalcue che allevava il piccolo Antioco figlio di Alessandro.

40

Egli insistette che glielo cedesse per farlo regnare al posto di suo padre e gli riferì quanto aveva detto Demetrio e l'ostilità che avevano per lui i soldati, e rimase là molti giorni.

41

Giònata intanto mandò a chiedere al re che richiamasse gli occupanti dell'Acra in Gerusalemme e quelli delle altre fortezze, perché erano sempre in lotta con Israele.

42

Demetrio fece rispondere a Giònata: «Non solo questo farò per te e per il tuo popolo ma colmerò te e il tuo popolo di onori appena ne avrò l'opportunità.

43

Ora però farai bene a inviarmi uomini che combattano con me, perché si sono ritirate le mie truppe».

44

Giònata gli inviò ad Antiochia tremila degli uomini più forti; essi si recarono presso il re, e il re si rallegrò della loro venuta.

45

I cittadini della capitale si radunarono al centro della città in numero di circa centoventimila uomini e volevano eliminare il re.

46

Il re si rifugiò nel palazzo, ma i cittadini occuparono le vie della città e incominciarono i combattimenti.

47

Il re chiamò in aiuto i Giudei, i quali accorsero tutti a lui; poi si sparsero per la città e ne uccisero in quel giorno circa centomila;

48

quindi incendiarono la città, fecero in quel giorno gran bottino e salvarono il re.

49

I cittadini videro che i Giudei si erano impadroniti della città a loro piacere e si persero d'animo e gridarono verso il re con voce supplichevole:

50

«Stendi a noi la destra e desistano i Giudei dal combattere noi e la città».

51

Gettarono le armi e fecero la pace. I Giudei crebbero in fama presso il re e presso quanti erano nel suo regno e fecero ritorno in Gerusalemme portando grande bottino.

52

Demetrio rimase sul trono del suo regno e il paese fu in pace sotto di lui.

53

Ma rinnegò quanto aveva detto, cambiò rapporti con Giònata e non corrispose alla benevolenza che questi gli aveva dimostrata e lo fece soffrire molto.

54

Dopo questi fatti, Trifone ritornò con Antioco ancora adolescente, il quale cominciò a regnare e cinse la corona.

55

Si raccolsero presso di lui tutte le milizie che Demetrio aveva licenziate e mossero guerra contro di lui ed egli fuggì e rimase sconfitto.

56

Trifone catturò gli elefanti e si impadronì di Antiochia.

57

Allora il giovinetto Antioco scrisse a Giònata: «Ti confermo il sommo sacerdozio, ti faccio capo dei quattro distretti e ti concedo di essere tra gli amici del re».

58

Gli inviò vasi d'oro e un servizio da tavola con la facoltà di bere in quei vasi, di vestire la porpora e portare la fibbia d'oro.

59

Nominò anche Simone suo fratello comandante dalla Scala di Tiro fino ai confini dell'Egitto.

60

Giònata si diede a percorrere la provincia dell'Oltrefiume e le varie città e accorse a lui, come alleato, tutto l'esercito della Siria. Andò ad Ascalòna e i cittadini gli uscirono incontro a rendergli omaggio.

61

Di là passò a Gaza, ma gli abitanti di Gaza gli chiusero le porte; egli la cinse d'assedio e incendiò i sobborghi e li mise a sacco.

62

Allora quelli di Gaza supplicarono Giònata, il quale diede loro la destra, prelevando i figli dei loro capi come ostaggi e inviandoli a Gerusalemme; poi percorse la regione fino a Damasco.

63

Giònata venne a sapere che i capi di Demetrio si trovavano presso Cades in Galilea con un numeroso esercito e con l'intenzione di distorglielo dall'impresa.

64

Egli si mosse contro di loro, lasciando il fratello Simone nel paese.

65

Simone si accampò contro Bet-Zur e l'assalì per molti giorni assediandola.

66

Allora supplicarono che desse loro la destra ed egli la diede, ma li fece sloggiare di là, occupò la città e vi pose una guarnigione.

67

Giònata a sua volta e il suo esercito si erano accampati presso il lago di Gennesaret e raggiunsero di buon mattino la pianura di Casòr.

68

Ed ecco l'esercito degli stranieri avanzare contro di lui nella pianura, dopo aver disposto appostamenti contro di lui sui monti. Essi avanzavano di fronte

69

quando gli appostati sbucarono dalle loro posizioni e attaccarono battaglia.

70

Tutti gli uomini di Giònata fuggirono, nessuno di loro rimase se non Mattatia figlio di Assalonne e Giuda figlio di Calfi, comandanti di contingenti dell'esercito.

71

Allora Giònata si stracciò le vesti, si cosparse il capo di polvere e si prostrò a pregare.

72

Poi ritornò a combattere contro di loro, li sconfisse e li costrinse alla fuga.

73

I suoi che erano fuggiti, quando videro ciò, ritornarono a lui e con lui si diedero all'inseguimento fino a Cades dov'era il loro accampamento e là anch'essi si accamparono.

74

Gli stranieri caduti in quel giorno furono circa tremila. Giònata tornò poi in Gerusalemme.

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

Giònata, vedendo che le circostanze gli erano propizie, scelse uomini adatti e li inviò a Roma per ristabilire e rinnovare l'amicizia con quel popolo.

2

Anche presso gli Spartani e in altre località inviò lettere sullo stesso argomento.

3

Partirono dunque per Roma e là entrarono nel consiglio e dissero: «Giònata sommo sacerdote e il popolo dei Giudei ci hanno inviati a rinnovare la comune amicizia e l'alleanza come la prima volta».

4

E i Romani diedero loro lettere di raccomandazione per le autorità dei vari luoghi, perché favorissero il loro ritorno pacifico in Giudea.

5

Questa è invece la copia della lettera che Giònata scrisse agli Spartani:

6

«Giònata sommo sacerdote e il consiglio degli anziani del popolo e i sacerdoti e tutto il resto del popolo giudaico, agli Spartani loro fratelli salute.

7

Gia in passato era stata spedita una lettera ad Onia sommo sacerdote da parte di Areo, che regnava fra di voi, con l'attestazione che siete nostri fratelli, come risulta dalla copia annessa.

8

Onia aveva accolto con onore l'inviato e aveva accettato la lettera nella quale vi erano le dichiarazioni di alleanza e di amicizia.

9

Noi dunque, pur non avendone bisogno, avendo a conforto le scritture sacre che sono nelle nostre mani,

10

ci siamo indotti a questa missione per rinnovare la fraternità e l'amicizia con voi in modo da non diventare per voi degli estranei; molti anni infatti sono passati da quando mandaste messaggeri a noi.

11

Noi dunque fedelmente in tutte le feste e negli altri giorni prescritti ci ricordiamo di voi nei sacrifici che offriamo e nelle nostre invocazioni, com'è doveroso e conveniente ricordarsi dei fratelli.

12

Ci rallegriamo della vostra gloria.

13

Noi invece siamo stati circondati da tante oppressioni e molte guerre: ci hanno combattuti i re dei paesi vicini,

14

ma non abbiamo voluto disturbare né voi né gli altri nostri alleati e amici in queste lotte:

15

abbiamo infatti dal cielo un valido aiuto per il quale noi siamo stati liberati dai nostri nemici ed essi sono stati umiliati.

16

Ora abbiamo designato Numenio figlio di Antioco e Antìpatro figlio di Giasone e li abbiamo inviati presso i Romani a rinnovare la precedente amicizia e alleanza con loro.

17

Abbiamo quindi dato loro disposizioni di passare anche da voi, per salutarvi e consegnarvi la nostra lettera, riguardante la ripresa dei nostri rapporti e la nostra fraternità.

18

Voi dunque farete cosa ottima comunicandoci una risposta su queste cose».

19

Segue ora copia della lettera che essi avevano inviato ad Onia:

20

«Areo, re degli Spartani, a Onia sommo sacerdote salute.

21

Si è trovato in una scrittura, riguardante gli Spartani e i Giudei, che essi sono fratelli e che discendono dalla stirpe di Abramo.

22

Ora, dal momento che siamo venuti a conoscenza di questa cosa, ci farete cosa gradita scrivendoci sui vostri sentimenti di amicizia.

23

Noi intanto vi rispondiamo: I vostri armenti e i vostri averi ci appartengono e i nostri appartengono a voi. Abbiamo quindi disposto perché vi sia riferito in questo senso».

24

Giònata ebbe notizia che i generali di Demetrio erano ritornati con forze più numerose di prima per ritentare la guerra contro di lui.

25

Egli si mosse da Gerusalemme e andò loro incontro nella regione di Amat, perché non volle dar loro il tempo di entrare nel suo paese.

26

Mandò nel loro campo delle spie, le quali tornarono annunciando che essi stavano disponendosi per dar loro l'assalto di notte.

27

Quando fu il tramonto, Giònata comandò ai suoi di vegliare tutta la notte e di stare con le armi pronte per la battaglia e dispose sentinelle intorno al campo.

28

Ma anche gli avversari seppero che Giònata e i suoi uomini stavano pronti per la battaglia e furon presi da timore ed esitazione d'animo e allora accesero fuochi nel loro campo.

29

Giònata e i suoi uomini non si accorsero di nulla fino al mattino, perché continuavano a vedere il bagliore dei fuochi.

30

Allora si diede a inseguire le loro tracce, ma non potè raggiungerli, perché avevano passato il fiume Elèutero.

31

Giònata piegò sugli Arabi chiamati Zabadei, li assalì e si impadronì delle loro spoglie.

32

Poi ripartì e andò a Damasco e si diede a percorrere tutto il paese.

33

Anche Simone fece una spedizione, marciando fino ad Ascalòna e ai vicini posti di guarnigione, poi piegò su Giaffa e se ne impadronì;

34

aveva sentito infatti che avevano intenzione di consegnare la fortezza ai partigiani di Demetrio; perciò vi pose una guarnigione per presidiarla.

35

Quando Giònata fu di ritorno, radunò in assemblea gli anziani del popolo e deliberò con loro di costruire fortezze in Giudea,

36

di sopraelevare le mura di Gerusalemme e di alzare una grande barriera tra la città e l'Acra per separare questa dalla città affinché fosse isolata, così che non potessero più né comperare né vendere.

37

Si organizzarono dunque per ricostruire la città e poiché era rovinato parte del muro sul torrente dal lato orientale, Giònata allestì il cosiddetto Kafenata.

38

Simone a sua volta ricostruì Adida nella Sefela fortificandola e applicandovi porte e sbarre.

39

Intanto Trifone cercava di diventare re dell'Asia, cingere la corona e stendere la mano contro il re Antioco,

40

ma sospettava che Giònata glielo impedisse e, nel caso, gli muovesse guerra. Perciò cercava di averlo nelle mani e di eliminarlo; si mosse dunque e venne a Beisan.

41

Giònata gli uscì incontro con quarantamila uomini scelti e inquadrati e venne a Beisan.

42

Trifone, vedendo che era venuto con numeroso esercito, si guardò bene dal mettergli le mani addosso.

43

Anzi lo ricevette con molti onori, lo presentò a tutti i suoi amici, gli offrì doni e ordinò ai suoi amici e alle sue truppe di obbedirgli come a lui stesso.

44

Disse a Giònata: «Perché mai hai disturbato tutta questa gente, non essendoci guerra tra di noi?

45

Su, dovresti rimandarli alle loro case; tu scegli per te pochi uomini che ti accompagnino e vieni con me a Tolemàide e io la consegnerò a te insieme con le altre fortezze e il resto dell'esercito e tutti i funzionari, poi tornerò indietro e partirò: sono venuto appunto per questo».

46

Giònata, fidatosi di lui, fece quanto aveva detto e rimandò le truppe che tornarono nella Giudea.

47

Fece rimanere tremila uomini, di cui duemila lasciò in Galilea e gli altri mille andarono con lui.

48

Ma quando Giònata fu entrato in Tolemàide, i cittadini chiusero le porte e si impadronirono di lui e passarono a fil di spada quanti erano entrati con lui.

49

Trifone mandò poi fanti e cavalli in Galilea e nella grande pianura per liquidare tutti gli uomini di Giònata.

50

Ma essi avevano sentito dire che Giònata era stato catturato e che era finita per lui e per quelli che erano con lui e, incoraggiatisi l'un l'altro, si presentarono inquadrati, pronti alla battaglia.

51

Gli inseguitori li videro decisi a difendere la loro vita e se ne tornarono.

52

Così tutti giunsero senza molestie in Giudea; fecero lutto per Giònata e per quelli della sua scorta e furono presi da grande timore. Tutto Israele si immerse in un lutto profondo.

53

Tutti i popoli intorno a loro cercarono subito di sterminarli, dicendo appunto: «Non hanno più né capo né sostegno: scendiamo ora in guerra contro di loro e cancelleremo anche il loro ricordo dagli uomini».

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Simone seppe che Trifone stava radunando un numeroso esercito per venire in Giudea a schiacciarla;

2

vide che il popolo era tremante e impaurito, andò a Gerusalemme e radunò il popolo;

3

li confortò e disse loro: «Voi sapete bene quanto io e i miei fratelli e la casa di mio padre abbiamo fatto per le leggi e per il santuario e le guerre e le difficoltà che abbiamo sostenute.

4

Per questa causa sono morti i miei fratelli, tutti per la causa di Israele, e sono restato io solo.

5

Ebbene, mai risparmierò la vita di fronte a qualunque tribolazione: perché io non sono più importante dei miei fratelli.

6

Anzi io difenderò il mio popolo e il santuario e le vostre mogli e i figli vostri, poiché si sono radunati tutti i pagani per sterminarci, spinti dall'odio».

7

Lo spirito del popolo si infiammò all'udire queste parole;

8

perciò risposero gridando a gran voce: «Tu sei il nostro condottiero al posto di Giuda e di Giònata tuo fratello;

9

combatti la nostra guerra e quanto ci comanderai noi faremo».

10

Egli allora radunò tutti gli uomini atti alle armi e accelerò il completamento delle mura di Gerusalemme e le fortificò tutt'attorno.

11

Poi inviò Giònata figlio di Assalonne con un forte esercito a Giaffa; egli ne scacciò gli occupanti e rimase là sul posto.

12

Intanto Trifone si mosse da Tolemàide con ingenti forze per venire in Giudea e aveva con sé Giònata come prigioniero.

13

Simone a sua volta si accampò in Adida di fronte alla pianura.

14

Trifone venne a sapere che Simone era succeduto a Giònata suo fratello e che si accingeva a muovergli guerra, perciò mandò messaggeri a proporgli:

15

«Giònata tuo fratello lo tratteniamo a causa del denaro che doveva all'erario del re per gli affari che amministrava.

16

Ora, mandaci cento talenti d'argento e due dei suoi figli in ostaggio, perché una volta liberato non si allontani per ribellarsi a noi. Con questo lo rimetteremo in libertà».

17

Simone si rese conto che gli parlavano con inganno, ma mandò ugualmente a prendere l'argento e i figli, per non attirarsi forte inimicizia da parte del popolo,

18

che poteva commentare: «E' perito perché non gli hai mandato l'argento né i figli».

19

Perciò gli mandò i cento talenti e i figli; ma quegli non mantenne la parola e non liberò Giònata.

20

Fatto questo, Trifone si mosse per entrare nel paese e devastarlo, girando per la via che conduce ad Adòra. Ma Simone con le sue truppe ne seguiva le mosse puntando su tutti i luoghi dove quegli si dirigeva.

21

Quelli dell'Acra intanto inviarono messaggeri a Trifone sollecitandolo a venire da loro attraverso il deserto e a inviare loro vettovaglie.

22

Trifone allestì tutta la sua cavalleria per andare, ma in quella notte cadde neve abbondantissima, e così a causa della neve non potè andare. Perciò si mosse e andò in Gàlaad.

23

Quando fu vicino a Bascama, uccise Giònata e lo seppellì sul posto.

24

Poi tornò e partì per la sua regione.

25

Simone mandò a prendere le ossa di Giònata suo fratello e lo seppellì in Modin, città dei suoi padri.

26

Tutto Israele lo pianse con un grande lamento e fece lutto su di lui per molti giorni.

27

Simone sopraelevò il sepolcro del padre e dei fratelli e lo pose bene in vista con pietre levigate, dietro e davanti.

28

Poi dispose sette piramidi, l'una di fronte all'altra, per il padre, per la madre e per i quattro fratelli.

29

Le completò con una struttura architettonica, ponendovi attorno grandi colonne; pose sulle colonne trofei di armi a perenne memoria e presso i trofei navi scolpite che si potessero osservare da quanti erano in navigazione sul mare.

30

Tale è il mausoleo che eresse in Modin e che esiste ancora.

31

Trifone agiva con perfidia verso Antioco, il re ancora giovinetto, finché lo uccise

32

e si fece re al suo posto, si mise in capo la corona dell'Asia e procurò grandi rovine al paese.

33

Simone intanto completò le fortezze della Giudea, le cinse di torri elevate e di mura solide con portoni e sbarre e rifornì le fortezze di viveri.

34

Poi Simone scelse uomini adatti e li inviò al re Demetrio per ottenere esoneri al paese; perché tutti gli atti di Trifone erano state rapine.

35

Il re Demetrio lo assicurò in questo senso, poi gli rispose per iscritto inviandogli la seguente lettera:

36

«Il re Demetrio a Simone sommo sacerdote e amico del re, agli anziani e al popolo dei Giudei salute.

37

Abbiamo ricevuto la corona d'oro e la palma che ci avete inviata e siamo pronti a concludere con voi una pace solenne e a scrivere ai sovrintendenti agli affari di concedervi le esenzioni;

38

quanto stabilimmo con voi resta stabilito e le fortezze che avete costruite restino di vostra proprietà.

39

Vi condoniamo le mancanze e le colpe fino ad oggi e la corona che ci dovete; se altro si riscuoteva in Gerusalemme, non sia più riscosso.

40

Se alcuni di voi sono atti ad essere iscritti al seguito della nostra persona, siano iscritti e regni la pace tra di noi».

41

Nell'anno centosettanta fu tolto il giogo dei pagani da Israele

42

e il popolo cominciò a scrivere negli atti pubblici e nei contratti: «Anno primo di Simone il grande, sommo sacerdote, stratega e capo dei Giudei».

43

In quel tempo Simone pose il campo contro Ghezer, la circondò di accampamenti, fece allestire una torre mobile, la spinse contro la città e abbattè una torre impadronendosene.

44

I soldati della torre mobile si lanciarono nella città e si produsse in città un grande trambusto.

45

I cittadini salirono sulle mura insieme con le mogli e i bambini, con le vesti stracciate, e supplicarono a gran voce per indurre Simone a dar loro la destra

46

e dissero: «Non trattarci secondo le nostre iniquità, ma secondo la tua clemenza».

47

Simone venne a patti con loro e non combattè oltre contro di loro; ma li scacciò dalla città, purificò le case nelle quali c'erano idoli, e così entrò in città con canti di lode e di ringraziamento.

48

Egli eliminò da essa ogni contaminazione e vi stabilì uomini che fossero osservanti della legge; poi la fortificò e costruì in essa la propria dimora.

49

Ora quelli dell'Acra in Gerusalemme, messi nell'impossibilità di uscire e venire nel paese a comprare e vendere, erano terribilmente affamati e buon numero di essi moriva di fame.

50

Allora fecero giungere il loro grido a Simone, perché desse loro la destra, e Simone la diede; così li sloggiò di là e purificò l'Acra da tutte le contaminazioni.

51

Fecero ingresso in quel luogo il ventitrè del secondo mese dell'anno centosettantuno, con canti di lode e con palme, con suoni di cetre, cembali e arpe e con inni e canti, perché era stato eliminato un grande nemico da Israele.

52

Simone stabilì di celebrare ogni anno questo giorno di festa. Intanto completò la fortificazione del monte del tempio lungo l'Acra; qui abitò con i suoi.

53

Vedendo poi che suo figlio Giovanni era ormai uomo, Simone lo fece capo di tutte le milizie e questi pose la sua residenza in Ghezer.

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Nell'anno centosettantadue il re Demetrio radunò le sue milizie e partì per la Media per raccogliere rinforzi e combattere Trifone.

2

Ma Arsace, re della Persia e della Media, appena seppe che Demetrio era entrato nel suo territorio, mandò uno dei suoi generali per catturarlo vivo.

3

Costui venne, battè l'esercito di Demetrio, lo catturò e lo condusse ad Arsace e questi lo mise in carcere.

4

Ebbe pace la terra di Giuda per tutta la vita di Simone; egli cercò il bene della sua gente e ad essi fu gradito il suo potere e la sua gloria per tutti i suoi giorni.

5

In aggiunta a tutte le sue glorie egli prese Giaffa per farne un porto e aprì un accesso alle isole del mare.

6

Ampliò i confini del suo popolo e riconquistò la regione.

7

Raccolse una turba di prigionieri e s'impadronì di Ghezer, di Bet-Zur e dell'Acra;

8

spazzò via da essa le immondezze, e nessuno gli si oppose. In pace si diedero a coltivare la loro terra; il suolo dava i suoi prodotti e gli alberi della campagna i loro frutti.

9

I vecchi sedevano nelle piazze, tutti s'interessavano al bene i giovani indossavano splendide vesti e armature di guerra.

10

Alle città fornì vettovaglie, e le munì con mezzi di difesa; così divenne celebre il suo nome e la sua gloria fino all'estremità della terra.

11

Fece regnare sul paese la pace e Israele gioì di grande letizia.

12

Ognuno sedeva sotto la sua vite e sotto il suo fico e nessuno incuteva loro timore.

13

Scomparve dal paese chi li avversava e i re andarono in rovina in quei giorni.

14

Confortò tutti i derelitti nel suo popolo; ricercò la legge ed eliminò ogni iniquo e maligno.

15

Diede splendore al tempio e lo rifornì di tutti gli arredi.

16

Si sparse fino a Roma e a Sparta la notizia che era morto Giònata e se ne rattristarono molto.

17

Tuttavia, quando seppero che Simone suo fratello era divenuto sommo sacerdote al suo posto e continuava a mantenere il potere sulla regione e sulle città,

18

scrissero a lui su tavolette di bronzo per rinnovare con lui l'amicizia e l'alleanza che avevano concluso con Giuda e Giònata suoi fratelli.

19

I messaggi furono letti davanti all'adunanza in Gerusalemme.

20

Questa è la copia della lettera che inviarono gli Spartani: anziani, ai sacerdoti e al resto del popolo giudaico, loro fratelli, salute.

21

I messaggeri inviati al nostro popolo ci hanno riferito intorno alla vostra gloria e al vostro onore e noi ci siamo rallegrati per il loro arrivo.

22

Abbiamo registrato le loro dichiarazioni negli atti pubblici, in questi termini: Numenio, figlio di Antioco, e Antìpatro, figlio di Giasone, messaggeri dei Giudei, sono giunti presso di noi per rinnovare l'amicizia con noi.

23

E' piaciuto al popolo di ricevere questi uomini con ogni onore e di inserire il testo del loro discorso nei registri a disposizione del pubblico, perché il popolo degli Spartani ne mantenga il ricordo».

24

Successivamente Simone mandò a Roma Numenio con un grande scudo d'oro, del peso di mille mine, per concludere l'alleanza con loro.

25

Quando il popolo seppe queste cose, disse: «Quale contraccambio daremo a Simone e ai suoi figli?

26

Egli infatti e i suoi fratelli e la casa di suo padre sono stati saldi e hanno scacciato da sé con le armi i nemici d'Israele e hanno assicurato la libertà». Poi fecero un'iscrizione su tavole di bronzo, che furono poste su colonne sul monte Sion.

27

Questo è il testo dell'iscrizione: Simone sommo sacerdote, in Asaramel,

28

nella grande assemblea dei sacerdoti e del popolo, dei capi della nazione e degli anziani della regione ci è stato reso noto:

29

Poiché più volte erano sorte guerre nel paese, Simone, figlio di Mattatia, sacerdote della stirpe di Ioarìb, e i suoi fratelli si gettarono nella mischia e si opposero agli avversari del loro popolo, perché restassero incolumi il santuario e la legge, e arrecarono gloria grande al loro popolo.

30

Giònata riunì la sua nazione e ne divenne il sommo sacerdote, poi andò a raggiungere i suoi antenati.

31

I loro nemici vollero invadere il loro paese e stendere la mano contro il santuario.

32

Simone allora si oppose e si battè per il suo popolo e spese molto del suo per dotare di armi le milizie della sua nazione e assegnare loro un salario.

33

Inoltre fortificò le città della Giudea e Bet-Zur nel territorio della Giudea, dove prima c'era la roccaforte dei nemici, e vi pose un presidio di soldati giudei.

34

Fortificò Giaffa, situata sul mare, e Ghezer presso i confini di Asdòd, nelle quali prima risiedevano i nemici, e vi impiantò i Giudei e provvide in esse quanto era necessario al loro sostentamento.

35

Il popolo ammirò la fede di Simone e la gloria che egli si proponeva di procurare al suo popolo; lo costituirono loro capo e sommo sacerdote per queste sue imprese e per la giustizia e la fede che egli aveva conservate al suo popolo e perché aveva cercato con ogni mezzo di elevare la sua gente.

36

Nei suoi giorni si riuscì felicemente per mezzo suo a scacciare dal loro paese i pagani e quelli che erano nella città di Davide e in Gerusalemme, che si erano edificati l'Acra e ne uscivano profanando i dintorni del santuario e recando offesa grande alla sua purità.

37

Egli vi insediò soldati giudei, la fortificò per la purità della regione e della città ed elevò le mura di Gerusalemme.

38

Il re Demetrio quindi gli confermò il sommo sacerdozio;

39

lo ascrisse tra i suoi amici e gli conferì grandi onori.

40

Seppe infatti che i Giudei erano considerati amici, alleati e fratelli da parte dei Romani, e che questi erano andati incontro ai messaggeri di Simone con segni di onore;

41

che i Giudei e i sacerdoti avevano approvato che Simone fosse sempre loro condottiero e sommo sacerdote finché sorgesse un profeta fedele,

42

che fosse loro comandante militare e avesse cura del santuario e fossero nominati da lui i sovrintendenti ai loro lavori, al paese, agli armamenti e alle fortezze;

43

che, prendendosi cura del santuario, fosse da tutti obbedito; che scrivessero nel suo nome tutti i contratti del paese e vestisse di porpora e ornamenti d'oro;

44

né doveva essere lecito a nessuno del popolo né dei sacerdoti respingere alcuno di questi diritti o disobbedire ai suoi ordini o convocare riunioni senza suo consenso e vestire di porpora e ornarsi della fibbia aurea;

45

chiunque agisse contro questi decreti o ne respingesse alcuno, fosse ritenuto colpevole.

46

Piacque a tutto il popolo sancire che Simone si comportasse secondo questi decreti.

47

Simone da parte sua accettò e gradì di esercitare il sommo sacerdozio, di essere anche stratega ed etnarca dei Giudei e dei sacerdoti e capo di tutti».

48

Disposero che questa iscrizione fosse riportata su tavole di bronzo da collocarsi nel recinto del santuario in luogo visibile

49

e che se ne depositasse copia nel tesoro, perché fosse a disposizione di Simone e dei suoi figli.

15

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 15

1

Antioco, figlio del re Demetrio, inviò lettere dalle isole del mare, a Simone sommo sacerdote ed etnarca dei Giudei e a tutto il popolo,

2

il cui contenuto era del seguente tenore: «Il re Antioco a Simone sommo sacerdote ed etnarca e al popolo dei Giudei salute.

3

Poiché alcuni uomini pestiferi si sono impadroniti del regno dei nostri padri, voglio rivendicare i miei diritti sul regno, per ricostruirlo com'era prima; ho reclutato un esercito ingente di mercenari e allestito navi da guerra.

4

E' mia volontà sbarcare nella regione, per punire coloro che hanno rovinato il nostro paese e desolato molte città nel mio regno.

5

Ora ti confermo tutte le esenzioni che ti hanno concesse i re miei predecessori, e tutti gli altri esoneri dai doni.

6

Ti concedo di batter moneta propria con corso legale al tuo paese;

7

Gerusalemme e il suo santuario siano liberi; tutti gli armamenti che hai preparato e le fortezze che hai costruite e occupi, restino in tuo possesso.

8

Quanto devi al re e i debiti che potrai avere verso il re in avvenire da ora e sempre ti sono rimessi.

9

Quando poi avremo preso possesso del nostro regno, onoreremo te, il tuo popolo e il tempio con grandi onori, così da render chiara la vostra gloria in tutta la terra».

10

Nell'anno centosettantaquattro Antioco entrò nella terra dei suoi padri e si schierarono con lui tutte le milizie, così che pochi rimasero con Trifone.

11

Antioco si diede ad inseguirlo e quegli dovette fuggire e venne fino a Dora situata sul mare,

12

perché vedeva che i mali si addensavano su di lui, mentre le truppe lo abbandonavano.

13

Antioco pose il campo contro Dora, avendo con sé centoventimila armati e ottomila cavalli.

14

Egli circondò la città mentre le navi attaccarono dal mare; fece così pressione contro la città dalla terra e dal mare, non lasciando più entrare né uscire nessuno. con i Romani

15

Intanto arrivarono da Roma Numenio e i suo compagni, portando lettere per i re dei vari paesi. Esse dicevano:

16

«Lucio console dei Romani al re Tolomeo salute.

17

Gli anziani dei Giudei sono giunti a noi come amici nostri e alleati, a rinnovare l'antica amicizia e alleanza, inviati da Simone sommo sacerdote e dal popolo dei Giudei.

18

Essi hanno portato uno scudo d'oro di mille mine.

19

E' piaciuto a noi di scrivere ai re dei vari paesi, perché non procurino loro del male, né facciano guerra alle loro città o alla loro regione, né prestino alleanza a chi entri in guerra con loro.

20

Ci è parso bene accettare da essi lo scudo.

21

Se pertanto uomini pestiferi sono fuggiti dalla loro regione presso di voi, consegnateli a Simone, perché ne faccia giustizia secondo la loro legge».

22

Uguali espressioni scrissero al re Demetrio, ad Attalo, ad Ariarate e Arsace

23

e a tutti i paesi: a Sampsame, agli Spartani, a Delo, a Mindo, a Sicione, alla Caria, a Samo, alla Pamfilia, alla Lidia, ad Alicarnasso, a Rodi, a Faselide, a Coo, a Side, ad Arado, a Gortina, a Cnido, a Cipro e a Cirene.

24

Copia di queste lettere avevano trascritto per Simone sommo sacerdote.

25

Antioco dunque teneva il campo contro Dora da due giorni, lanciando continuamente contro di essa le schiere e costruendo macchine; aveva precluso a Trifone ogni possibilità di uscire ed entrare.

26

Simone gli inviò duemila uomini scelti per combattere al suo fianco e insieme argento, oro e molti equipaggiamenti.

27

Ma Antioco non volle accettare niente, anzi ritirò quanto aveva prima concesso a Simone e si inimicò con lui.

28

Poi gli inviò Atenobio, uno dei suoi amici, a trattare con lui in questi termini: «Voi occupate Giaffa, Ghezer e l'Acra in Gerusalemme, tutte città del mio regno.

29

Avete devastato il loro territorio e avete causato rovina grande nel paese e vi siete impadroniti di molte località nel mio regno.

30

Ora, consegnate le città che avete occupate, insieme con i tributi delle località di cui vi siete impadroniti fuori del territorio della Giudea,

31

oppure date in sostituzione cinquecento talenti d'argento e, in compenso dei danni arrecati e dei tributi delle città, altri cinquecento talenti; altrimenti verremo e vi muoveremo guerra».

32

Atenobio, l'amico del re, si recò in Gerusalemme e vide la gloria di Simone, il vasellame con lavori in oro e argento e il suo grande fasto, e ne rimase meravigliato; poi gli riferì le parole del re.

33

Simone gli rispose: «Non abbiamo occupato terra straniera né ci siamo impossessati di beni altrui ma dell'eredità dei nostri padri, che fu posseduta dai nostri nemici senza alcun diritto nel tempo passato.

34

Noi, avendone avuta l'opportunità, abbiamo ricuperato l'eredità dei nostri padri.

35

Quanto a Giaffa e a Ghezer, che tu reclami, esse causarono rovina grande nel nostro paese: per esse daremo cento talenti».

36

Atenobio non gli rispose parola, ma tornò indispettito presso il re, al quale riferì quelle parole e la gloria di Simone e quanto aveva visto. Il re si adirò furiosamente.

37

Trifone intanto, salito su una nave, fuggì a Ortosia.

38

Il re allora nominò Cendebèo primo stratega della zona litoranea e mise al suo comando forze di fanteria e cavalleria.

39

Poi gli ordinò di accamparsi in vista della Giudea e gli ordinò di ricostruire Cedron, rinforzando le porte, e di iniziare la guerra contro il popolo. Il re intanto continuò la caccia a Trifone.

40

Cendebèo si recò a Iamnia e cominciò a molestare il popolo, a invadere la Giudea, a far prigionieri tra il popolo e metterli a morte.

41

Egli ricostruì Cedron e vi dispose la cavalleria e la truppa perché potessero uscire e battere le strade della Giudea, come gli aveva ordinato il re.

16

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

15

Ritornare all Indice

Capitolo 16

1

Allora Giovanni salì da Ghezer e riferì a Simone suo padre quanto faceva Cendebèo.

2

Simone chiamò i suoi due figli maggiori Giuda e Giovanni e disse loro: «Io e i miei fratelli e la casa di mio padre abbiamo combattuto le battaglie d'Israele dalla gioventù fino ad oggi e riuscì nelle nostre mani l'impresa di salvare Israele ripetutamente;

3

ora io sono vecchio e voi, per misericordia del Cielo, siete nell'età buona; prendete il posto mio e di mio fratello e fatevi avanti a combattere per il vostro popolo; l'aiuto del Cielo sia con voi».

4

Giovanni arruolò nella regione ventimila uomini esperti nelle armi e cavalieri; partirono contro Cendebèo e passarono la notte in Modin.

5

Alzatisi il mattino, proseguirono per la pianura ed ecco venire incontro a loro un esercito ingente, fanti e cavalleria; ma un torrente li separava.

6

Giovanni con la sua gente pose il campo di fronte. Vedendo che il grosso esitava ad attraversare il torrente, passò per primo. Lo videro i suoi uomini e passarono dopo di lui.

7

Egli divise la moltitudine e pose i cavalieri in mezzo ai fanti, perché la cavalleria degli avversari era molto numerosa.

8

Poi diedero fiato alle trombe: Cendebèo e il suo schieramento furono respinti; molti della loro parte caddero colpiti a morte e i superstiti si rifugiarono nella fortezza.

9

Fu ferito allora anche Giuda, fratello di Giovanni. Giovanni invece li inseguì, finché giunse a Cedron che Cendebèo aveva ricostruito.

10

I nemici fuggirono nelle torri esistenti nelle campagne di Asdòd, ma egli vi appiccò il fuoco. Restarono sul campo circa duemila nemici. Poi Giovanni ritornò in Giudea senza molestie.

11

Tolomeo, figlio di Abùbo, era stato costituito stratega della pianura di Gerico. Egli possedeva molto argento e oro,

12

poiché era il genero del sommo sacerdote.

13

Il suo cuore si inorgoglì e si propose di impadronirsi del paese e covava perfidi disegni contro Simone e i suoi figli per eliminarli.

14

Simone era in visita alle città della regione e si interessava delle loro necessità. Venne allora in Gerico insieme con Mattatia e Giuda suoi figli, nell'anno centosettantasette, nell'undicesimo mese, cioè il mese di Sabat.

15

Il figlio di Abùbo, che covava il tradimento, li ricevette nella cittadella, chiamata Dok, che egli aveva costruita, e servì loro un gran banchetto, nascondendo ivi degli armati.

16

Quando Simone e i figli furono inebriati, Tolomeo e i suoi uomini si alzarono, impugnarono le armi, si scagliarono contro Simone nella sala del banchetto e trucidarono lui, i due figli e alcuni suoi servi.

17

Egli commise un'enorme perfidia e rese male per bene.

18

Tolomeo scrisse di questa cosa e spedì al re, perché gli inviasse milizie in aiuto e gli desse in consegna la loro regione e le città.

19

Inviò altri uomini a Ghezer per eliminare Giovanni e spedì lettere ai suoi comandanti, che venissero da lui, perché doveva loro argento e oro e doni;

20

altri uomini inviò ad occupare Gerusalemme e il monte del tempio.

21

Ma qualcuno corse avanti e informò Giovanni che suo padre e i suoi fratelli erano periti, aggiungendo: «Ha inviato uomini per uccidere anche te».

22

Udendo ciò, Giovanni rimase profondamente costernato; poi catturò gli uomini inviati per sopprimerlo e li mise a morte. Aveva infatti saputo che cercavano di ucciderlo.

23

Le altre azioni di Giovanni, le sue battaglie e gli atti di valore da lui compiuti, la ricostruzione delle mura da lui eseguita e le sue imprese, ecco stanno scritte negli annali del suo sommo sacerdozio, da quando divenne sommo sacerdote dopo la morte di suo padre.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

16

Ritornare all Indice

Capitolo 1

1

«Ai fratelli giudei sparsi nell'Egitto salute. I fratelli giudei che sono in Gerusalemme e nella regione della Giudea augurano buona pace.

2

Dio voglia concedervi i suoi benefici e ricordarsi della sua alleanza con Abramo, Isacco e Giacobbe suoi servi fedeli;

3

conceda a tutti voi volontà di adorarlo e di compiere i suoi desideri con cuore generoso e animo pronto;

4

vi dia una mente aperta ad intender la sua legge e i suoi comandi, e volontà di pace.

5

Esaudisca le vostre preghiere e vi sia propizio e non vi abbandoni nell'ora dell'avversità.

6

Noi qui appunto preghiamo per voi.

7

Quando regnava Demetrio nell'anno centosessantanove, noi Giudei vi abbiamo scritto: "Nelle calamità e angosce che ci hanno colpiti in questi anni da quando Giasone e i suoi partigiani hanno apostatato dalla città santa e dal regno,

8

incendiando il portone e versando sangue innocente, noi abbiamo pregato il Signore e siamo stati esauditi. Quindi abbiamo preso l'offerta delle vittime e del fior di farina, abbiamo acceso le lampade e presentato i pani".

9

Vi scriviamo la presente per esortarvi a celebrare i giorni delle Capanne nel mese di Casleu. L'anno centottantotto.

10

I Giudei residenti in Gerusalemme e nella Giudea, il consiglio degli anziani e Giuda, ad Aristòbulo, maestro del re Tolomeo, appartenente alla stirpe dei sacerdoti consacrati con l'unzione, e ai Giudei dimoranti in Egitto, salute e prosperità.

11

Salvati da grandi pericoli per l'intervento di Dio, lo ringraziamo molto per esserci potuti schierare contro il re.

12

Perché egli stesso ha respinto le forze schierate contro la santa città.

13

Recatosi in Persia, il loro capo e con lui l'esercito creduto invincibile, fu ucciso nel tempio della dea Nanea, per gli inganni orditi dai sacerdoti di Nanea.

14

Con il pretesto di celebrare le nozze con lei, Antioco con i suoi amici si era recato sul posto per prelevarne le immense ricchezze a titolo di dote.

15

Dopo che i sacerdoti del tempio di Nanea gliele ebbero mostrate, egli entrò con pochi nel recinto sacro e quelli, chiuso il tempio alle spalle di Antioco

16

e aperta una porta segreta nel soffitto, scagliarono pietre e fulminarono il condottiero e i suoi. Poi fattili a pezzi e tagliate le loro teste, le gettarono a quelli di fuori.

17

In tutto sia benedetto il nostro Dio, che ha consegnato alla morte gli empi.

18

Stando noi per celebrare la purificazione del tempio il venticinque di Casleu, abbiamo creduto necessario darvi qualche spiegazione, perché anche voi celebriate la festa delle Capanne e del fuoco, apparso quando Neemia offrì i sacrifici dopo la ricostruzione del tempio e dell'altare.

19

Infatti quando i nostri padri furono deportati in Persia, i sacerdoti fedeli di allora, preso il fuoco dall'altare, lo nascosero con cautela nella cavità di un pozzo che aveva il fondo asciutto e là lo misero al sicuro, in modo che il luogo rimanesse ignoto a tutti.

20

Dopo un buon numero di anni, quando piacque a Dio, Neemia, rimandato dal re di Persia, inviò i discendenti di quei sacerdoti che avevano nascosto il fuoco, a farne ricerca; quando essi ci riferirono che non avevano trovato il fuoco ma acqua grassa, comandò loro di attingerne e portarne.

21

Poi furono portate le offerte per i sacrifici e Neemia comandò che venisse aspersa con quell'acqua la legna e quanto vi era sopra.

22

Così fu fatto e dopo un po' di tempo il sole, che prima era coperto di nubi, cominciò a risplendere e si accese un gran rogo, con grande meraviglia di tutti.

23

I sacerdoti si posero allora in preghiera, mentre il sacrificio veniva consumato, e con i sacerdoti tutti gli altri: Giònata intonava, gli altri continuavano in coro insieme a Neemia.

24

La preghiera era formulata in questo modo: Signore, Signore Dio, creatore di tutto, tremendo e potente, giusto e misericordioso, tu solo re e buono,

25

tu solo generoso, tu solo giusto e onnipotente ed eterno, che salvi Israele da ogni male, che hai fatto i nostri padri oggetto di elezione e santificazione,

26

accetta il sacrificio offerto per Israele tuo popolo, custodisci la tua porzione e santificala.

27

Raccogli i nostri dispersi, libera quelli che sono schiavi in mano ai pagani, guarda benigno i disprezzati e gli oltraggiati; sappiano i pagani che tu sei il nostro Dio.

28

Punisci quelli che ci opprimono e ci ingiuriano con superbia.

29

Concedi al tuo popolo di radicarsi nel tuo luogo santo, come ha detto Mosè.

30

I sacerdoti a loro volta cantavano inni.

31

Poi vennero consumate le vittime del sacrificio e Neemia ordinò che il resto dell'acqua venisse versata sulle pietre più grosse.

32

Fatto questo, si accese una fiamma, la quale tuttavia fu assorbita dal bagliore del fuoco acceso sull'altare.

33

Quando fu divulgato il fatto e fu annunciato al re dei Persiani che nel luogo dove i sacerdoti deportati avevano nascosto il fuoco era comparsa acqua e che i sacerdoti al seguito di Neemia avevano con quella purificato le cose necessarie al sacrificio,

34

il re fece cingere il luogo e lo dichiarò sacro, dopo aver accertato il fatto.

35

Il re ricevette anche molti doni da quelli che aveva favoriti e ne diede a sua volta.

36

I compagni di Neemia chiamarono questo luogo Neftar che significa purificazione; ma i più lo chiamano Neftai.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Si trova scritto nei documenti che Geremia profeta ordinò ai deportati di prendere del fuoco, come è stato significato,

2

e che il medesimo profeta ai deportati consegnò la legge raccomandando loro di non dimenticarsi dei comandi del Signore e di non lasciarsi traviare nelle idee, vedendo i simulacri d'oro e d'argento e il fasto di cui erano circondati,

3

e che con altre simili espressioni li esortava a non ripudiare la legge nel loro cuore.

4

Si diceva anche nello scritto che il profeta, ottenuto un responso, ordinò che lo seguissero con la tenda e l'arca. Quando giunse presso il monte dove Mosè era salito e aveva contemplato l'eredità di Dio,

5

Geremia salì e trovò un vano a forma di caverna e là introdusse la tenda, l'arca e l'altare degli incensi e sbarrò l'ingresso.

6

Alcuni del suo seguito tornarono poi per segnare la strada, ma non trovarono più il luogo.

7

Geremia, saputolo, li rimproverò dicendo: Il luogo deve restare ignoto, finché Dio non avrà riunito la totalità del suo popolo e si sarà mostrato propizio.

8

Allora il Signore mostrerà queste cose e si rivelerà la gloria del Signore e la nube, come appariva sopra Mosè, e come avvenne quando Salomone chiese che il luogo fosse solennemente santificato.

9

Si narrava anche che questi, dotato di sapienza, offrì il sacrificio per la dedicazione e il compimento del tempio.

10

E allo stesso modo che Mosè aveva pregato il Signore ed era sceso il fuoco dal cielo a consumare le vittime immolate, così pregò anche Salomone e il fuoco sceso dal cielo consumò gli olocausti.

11

Mosè aveva detto: Poiché non è stata mangiata la vittima offerta per il peccato, essa è stata consumata.

12

Allo stesso modo anche Salomone celebrò gli otto giorni.

13

Si descrivevano le stesse cose nei documenti e nelle memorie di Neemia e come egli, fondata una biblioteca, curò la raccolta dei libri dei re, dei profeti e di Davide e le lettere dei re intorno ai doni.

14

Anche Giuda ha raccolto tutti i libri andati dispersi per la guerra che abbiamo avuto, e ora si trovano presso di noi.

15

Se mai ne avete bisogno, mandate persone con l'incarico di portarveli.

16

Vi abbiamo scritto mentre stiamo per celebrare la purificazione; farete ottima cosa se celebrerete anche voi questi giorni.

17

Poiché Dio ha salvato tutto il suo popolo e ha concesso a tutti l'eredità, nonché il regno, il sacerdozio e la santificazione

18

come ha promesso mediante la legge, noi poniamo in Dio speranza che egli ci usi presto misericordia e voglia presto radunarci, da ogni regione posta sotto il cielo, nel luogo santo; egli infatti ci ha liberati da grandi mali e ha purificato il luogo santo».

19

I fatti riguardanti Giuda Maccabeo e i suoi fratelli, la purificazione del grande tempio e la dedicazione dell'altare,

20

come anche le guerre contro Antioco Epìfane e il figlio di lui Eupàtore,

21

nonché le manifestazioni venute dal cielo sopra coloro che si erano battuti con valore per il giudaismo, riuscendo in pochi a impadronirsi di tutta la regione e a scacciare una moltitudine di barbari,

22

a riconquistare il tempio famoso in tutto il mondo, a liberare la città e a ristabilire le leggi che stavano per essere soppresse, quando il Signore si rese loro propizio con ogni benevolenza:

23

questi fatti narrati da Giasone di Cirene nel corso di cinque libri, ci studieremo di riassumerli in una sola composizione.

24

Vedendo infatti la massa di numeri e l'effettiva difficoltà per chi desidera di inoltrarsi nelle narrazioni storiche, a causa della vastità della materia,

25

ci siamo preoccupati di offrire diletto a coloro che amano leggere, facilità a quanti intendono ritenere nella memoria, utilità a tutti gli eventuali lettori.

26

Per noi certo, che ci siamo sobbarcati la fatica del sunteggiare, l'impresa non si presenta facile: ci vorranno sudori e veglie,

27

così come non è facile preparare un banchetto e accontentare le esigenze altrui; tuttavia per far cosa gradita a molti ci sarà dolce sopportare la fatica,

28

lasciando all'autore la completa esposizione dei particolari, curandoci invece di procedere secondo gli schemi di un riassunto.

29

Come infatti in una casa nuova all'architetto tocca pensare a tutta la costruzione, mentre chi è incaricato di dipingere a fuoco e a fresco deve badare solo alla decorazione, così, penso, è per noi.

30

L'entrare in argomento e il passare in rassegna i fatti e l'insinuarsi nei particolari, spetta all'ideatore dell'opera storica;

31

curare il sunto della esposizione e tralasciare i complementi della narrazione storica, è riservato a chi fa opera di compendio.

32

Di qui dunque cominceremo la narrazione, senza nulla aggiungere a ciò che abbiamo detto nella prefazione: sarebbe certo ingenuo abbondare nei preamboli e abbreviare poi la narrazione storica.

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Nel periodo in cui la città santa godeva completa pace e le leggi erano osservate perfettamente per la pietà del sommo sacerdote Onia e la sua avversione al male,

2

gli stessi re avevano preso ad onorare il luogo santo e a glorificare il tempio con doni insigni,

3

al punto che Selèuco, re dell'Asia, provvedeva con le proprie entrate a tutte le spese riguardanti il servizio dei sacrifici.

4

Ma un certo Simone della tribù di Bilga, nominato sovrintendente del tempio, venne a trovarsi in contrasto con il sommo sacerdote intorno all'amministrazione della città.

5

Non potendo aver ragione con Onia, si recò da Apollonio di Tarso, che in quel periodo era stratega della Celesiria e della Fenicia,

6

e gli riferì che il tesoro di Gerusalemme era colmo di ricchezze immense tanto che l'ammontare del capitale era incalcolabile e non serviva per le spese dei sacrifici; era quindi ben possibile ridurre tutto in potere del re.

7

Apollonio si incontrò con il re e gli riferì intorno alle ricchezze a lui denunciate; quegli designò l'incaricato degli affari Eliodòro e lo inviò con l'ordine di effettuare il prelevamento delle suddette ricchezze.

8

Eliodòro si mise subito in viaggio, in apparenza per visitare le città della Celesiria e della Fenicia, in realtà per compiere l'incarico del re.

9

Giunto a Gerusalemme e accolto con deferenza dal sommo sacerdote della città, espose le segnalazioni ricevute e disse chiaro il motivo per cui era venuto; domandava poi se le cose stavano realmente così.

10

Il sommo sacerdote gli spiegò che quelli erano i depositi delle vedove e degli orfani;

11

che una parte era anche di Ircano, figlio di Tobia, persona di condizione assai elevata; che l'empio Simone andava denunciando la cosa a suo modo, ma complessivamente si trattava di quattrocento talenti d'argento e duecento d'oro;

12

che era assolutamente impossibile permettere che fossero ingannati coloro che si erano fidati della santità del luogo e del carattere sacro e inviolabile di un tempio venerato in tutto il mondo.

13

Ma Eliodòro, a causa degli ordini ricevuti dal re, rispose recisamente che quelle ricchezze dovevano essere trasferite nell'erario del re.

14

Venne in un giorno da lui stabilito per ordinare l'inventario delle medesime, mentre tutta la città era in grande agitazione.

15

I sacerdoti, rivestiti degli abiti sacerdotali, si erano prostrati davanti all'altare ed elevavano suppliche al Cielo che aveva sancito la legge dei depositi, perché fossero conservati integri a coloro che li avevano consegnati.

16

Chi guardava l'aspetto del sommo sacerdote riportava uno strazio al cuore, poiché il volto e il cambiamento di colore ne mostravano l'intimo tormento.

17

Tutta la sua persona era immersa in un timore e in un tremito del corpo da cui appariva manifesta, a chi osservava, l'angoscia che aveva in cuore.

18

Anche dalle case uscivano per accorrere in folla a una pubblica supplica, perché il luogo santo stava per essere violato.

19

Le donne, cingendo sotto il petto il cilicio, riempivano le strade; anche le fanciulle, di solito ritirate, in parte accorrevano alle porte, in parte sulle mura, altre si sporgevano dalle finestre;

20

tutte, con le mani protese verso il Cielo, moltiplicavano le suppliche.

21

Muoveva a compassione il pianto confuso della moltitudine e l'ansia tormentosa del sommo sacerdote.

22

Essi supplicavano l'onnipotente Signore che volesse conservare intatti in piena sicurezza i depositi per coloro che li avevano consegnati.

23

Eliodòro metteva ugualmente in esecuzione il suo programma.

24

Ma appena fu arrivato sul posto con gli armati, presso il tesoro, il Signore degli spiriti e di ogni potere compì un'apparizione straordinaria, così che tutti i temerari che avevano osato entrare, colpiti dalla potenza di Dio, si trovarono fiaccati e atterriti.

25

Infatti apparve loro un cavallo, montato da un cavaliere terribile e rivestito di splendida bardatura, il quale si spinse con impeto contro Eliodòro e lo percosse con gli zoccoli anteriori, mentre il cavaliere appariva rivestito di armatura d'oro.

26

A lui apparvero inoltre altri due giovani dotati di gran forza, splendidi di bellezza e con vesti meravigliose, i quali, postisi ai due lati, lo flagellavano senza posa, infliggendogli numerose percosse.

27

In un attimo fu atterrato e si trovò immerso in una fitta oscurità. Allora i suoi lo afferrarono e lo misero in una barella.

28

Egli che era entrato poco prima nella suddetta camera del tesoro con numeroso seguito e con tutta la guardia, fu portato via impotente ad aiutarsi. Dopo aver sperimentato nel modo più evidente la potenza di Dio.

29

Così, mentre egli, prostrato dalla forza divina, era là senza voce e privo d'ogni speranza di salvezza,

30

gli altri benedicevano il Signore che aveva glorificato il suo luogo santo; il tempio, che poco prima era pieno di trepidazione e confusione, dopo che il Signore onnipotente aveva manifestato il suo intervento, si riempì di gioia e letizia.

31

Subito alcuni compagni di Eliodòro pregarono Onia che supplicasse l'Altissimo e impetrasse la grazia della vita a costui che stava irrimediabilmente esalando l'ultimo respiro.

32

Il sommo sacerdote, temendo che il re per avventura venisse a sospettare che i Giudei avessero teso un tranello a Eliodòro, offrì un sacrificio per la salute dell'uomo.

33

Mentre il sommo sacerdote compiva il rito propiziatorio, apparvero a Eliodòro gli stessi giovani adorni delle stesse vesti, i quali in piedi dissero: «Ringrazia ampiamente il sommo sacerdote Onia, per merito del quale il Signore ti ridà la vita.

34

Tu poi, che hai sperimentato i flagelli del Cielo, annuncia a tutti la grande potenza di Dio». Dette queste parole, disparvero.

35

Eliodòro offrì un sacrificio al Signore e innalzò grandi preghiere a colui che gli aveva restituito la vita, poi si congedò da Onia e fece ritorno con il suo seguito dal re.

36

Egli testimoniava a tutti le opere del sommo Dio, che aveva visto con i suoi occhi.

37

Quando poi il re gli domandava chi fosse adatto ad essere inviato ancora una volta in Gerusalemme, rispondeva:

38

Se hai qualcuno che ti è nemico o insidia il tuo governo, mandalo là e l'avrai indietro flagellato per bene, se pure ne uscirà salvo, perché in quel luogo c'è veramente una potenza divina.

39

Lo stesso che ha la sua dimora nei cieli è custode e difensore di quel luogo ed è pronto a percuotere e abbattere coloro che vi accedono con cattiva intenzione.

40

Così dunque si sono svolti i fatti riguardanti Eliodòro e la difesa del tesoro.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Il suddetto Simone, che si era fatto delatore dei beni e della patria, diffamava Onia, come se avesse percosso Eliodòro e fosse stato l'organizzatore dei disordini;

2

osava definire nemico della cosa pubblica il benefattore della città, il protettore dei cittadini, il difensore delle leggi.

3

L'odio era giunto a tal punto che si compirono delle uccisioni da parte di uno dei gregari di Simone;

4

allora Onia, vedendo l'aggravarsi dell'invidia e accorgendosi che Apollonio figlio di Menèsteo, stratega della Celesira e della Fenicia, aizzava la perfidia di Simone,

5

si recò dal re, non per far la parte di accusatore dei suoi concittadini, ma per provvedere al bene comune del popolo e di ciascuno in particolare.

6

Vedeva infatti che senza un provvedimento del re era impossibile ristabilire la pace nella vita pubblica e che Simone non avrebbe messo freno alla sua pazzia.

7

Ma, Selèuco essendo passato all'altra vita e avendo preso le redini del governo Antioco chiamato anche Epìfane, Giasone, fratello di Onia, volle procurarsi con la corruzione il sommo sacerdozio

8

e, in un incontro con il re, gli promise trecentosessanta talenti d'argento e altri ottanta talenti riscossi con un'altra entrata.

9

Oltre a questi prometteva di versargli altri centocinquanta talenti, se gli fosse stato concesso di stabilire di sua autorità una palestra e un campo d'addestramento e di erigere una corporazione di Antiocheni a Gerusalemme.

10

Avendo il re acconsentito, egli, ottenuto il potere, si diede subito a trasformare i suoi connazionali secondo i costumi greci,

11

annullando i favori concessi dal re ai Giudei, ad opera di Giovanni, padre di quell'Eupolemo che aveva guidato l'ambasciata presso i Romani per negoziare il patto d'amicizia e di alleanza, e sradicando le leggi cittadine inaugurò usanze perverse.

12

Fu subito zelante nel costruire una palestra, proprio ai piedi dell'acròpoli, e nell'indurre i giovani più distinti a portare il pètaso.

13

Così era raggiunto il colmo dell'ellenizzazione e la diserzione verso i costumi stranieri per l'eccessiva corruzione dell'empio e falso sommo sacerdote Giasone.

14

Perciò i sacerdoti non erano più premurosi del servizio all'altare, ma, disprezzando il tempio e trascurando i sacrifici, si affrettarono a partecipare agli spettacoli contrari alla legge nella palestra, appena dato il segnale del lancio del disco.

15

Così tenendo in poco conto le glorie patrie stimavano nobilissime le glorie elleniche.

16

Ma appunto a causa di queste li sorprese una grave situazione e si ebbero quali avversari e punitori proprio coloro le cui istituzioni seguivano con zelo e a cui cercavano di rassomigliare in tutto.

17

Non è cosa che resti impunita il comportarsi empiamente contro le leggi divine, come dimostrerà chiaramente il successivo periodo di tempo.

18

Celebrandosi in Tiro i giochi quinquennali con l'intervento del re,

19

l'empio Giasone inviò come rappresentanti alcuni Antiocheni di Gerusalemme, i quali portavano con sé trecento dramme d'argento per il sacrifico a Ercole; ma questi portatori ritennero non conveniente usarle per il sacrifico, bensì impiegarle per altra spesa.

20

Così il denaro destinato al sacrificio a Ercole da parte del mandante, servì, grazie ai portatori, per la costruzione delle triremi.

21

Antioco, avendo mandato Apollonio, figlio di Menèsteo, in Egitto per l'intronizzazione del re Filomètore, venne a sapere che costui era diventato contrario al suo governo e quindi si preoccupò della sua sicurezza. Perciò si recò a Giaffa, poi mosse alla volta di Gerusalemme.

22

Fu accolto da Giasone e dalla città con dimostrazioni magnifiche e introdotto con corteo di fiaccole e acclamazioni. Così riprese la marcia militare verso la Fenicia.

23

Tre anni dopo, Giasone mandò Menelao, fratello del già menzionato Simone, a portare al re denaro e a presentargli un memoriale su alcuni affari importanti.

24

Ma quello, fattosi presentare al re e avendolo ossequiato con un portamento da persona autorevole, si accaparrò il sommo sacerdozio, superando l'offerta di Giasone di trecento talenti d'argento.

25

Munito delle disposizioni del re, si presentò di ritorno, non avendo con sé nulla che fosse degno del sommo sacerdozio, ma avendo le manie di un tiranno unite alla ferocia di una belva.

26

Così Giasone, che aveva tradito il proprio fratello, fu tradito a sua volta da un altro e fu costretto a fuggire nel paese dell'Ammanìtide.

27

Menelao si impadronì del potere, ma non s'interessò più del denaro promesso al re,

28

sebbene gliele avesse fatto richiesta Sòstrato, comandante dell'acròpoli; questi infatti aveva l'incarico della riscossione dei tributi. Per questo motivo tutti e due furono convocati dal re.

29

Menelao lasciò come sostituto nel sommosacerdozio Lisìmaco suo fratello; Sòstrato lasciò Cratète, comandante dei Ciprioti.

30

Mentre così stavano le cose, le città di Tarso e Mallo si ribellarono, perché erano state date in dono ad Antiòchide, concubina del re.

31

Il re partì in fretta per riportare all'ordine la situazione, lasciando come luogotenente Andronìco, uno dei suoi dignitari.

32

Menelao allora, pensando di aver trovato l'occasione buona, sottrasse alcuni arredi d'oro del tempio e ne fece omaggio ad Andronìco; altri poi si trovò che li aveva venduti a Tiro e nelle città vicine.

33

Ma Onia lo biasimò, dopo essersi accertato della cosa ed essersi rifugiato in località inviolabile a Dafne situata presso Antiochia.

34

Per questo Menelao, incontratosi in segreto con Andronìco, lo pregò di sopprimere Onia. Quegli, recatosi da Onia e ottenutane con inganno la fiducia, dandogli la destra con giuramento lo persuase, sebbene ancora guardato con sospetto, ad uscire dall'asilo e subito lo uccise senza alcun riguardo alla giustizia.

35

Per questo fatto non solo i Giudei, ma anche molti altri popoli si mossero a sdegno e tristezza per l'empia uccisione di tanto uomo.

36

Quando il re tornò dalle località della Cilicia, si presentarono a lui i Giudei della città insieme con i Greci che condividevano l'esecrazione dell'uccisione di Onia contro ogni diritto.

37

Antioco fu intimamente rattristato, colpito da cordoglio e mosso a lacrime per la saggezza e la grande prudenza del defunto;

38

subito, acceso di sdegno, tolse la porpora ad Andronìco, ne stracciò le vesti e lo trascinò attraverso tutta la città fino al luogo stesso dove egli aveva sacrilegamente ucciso Onia e là cancellò dal mondo l'assassino. Così il Signore gli rese il meritato castigo.

39

Essendo poi avvenuti molti furti sacrileghi in città da parte di Lisìmaco su istigazione di Menelao ed essendosene sparsa la voce al di fuori, il popolo si ribellò a Lisìmaco, quando gia molti arredi d'oro erano stati portati via.

40

La folla era eccitata e piena di furore e Lisìmaco, armati circa tremila uomini, diede inizio ad atti di violenza, mettendo come comandante un certo Aurano gia avanzato in età e non meno in stoltezza.

41

Ma quelli, appena si accorsero dell'aggressione di Lisìmaco, afferrarono chi pietre, chi grossi bastoni, altri raccolsero a manciate la polvere sul posto e si gettarono contro coloro che stavano attorno a Lisìmaco.

42

A questo modo ne ferirono molti, alcuni ne stesero morti, costrinsero tutti alla fuga, misero a morte lo stesso saccheggiatore del tempio presso la camera del tesoro.

43

Per questi fatti fu intentato un processo contro Menelao.

44

«Venuto il re a Tiro, i tre uomini mandati dal consiglio degli anziani difesero presso di lui il loro diritto.

45

Menelao, ormai sul punto di essere abbandonato, promise una buona quantità di denaro a Tolomeo, figlio di Dorìmene, perché traesse il re dalla sua parte.

46

Tolomeo invitò il re sotto un portico, come per prendere il fresco, e gli fece mutar parere.

47

Così il re prosciolse dalle accuse Menelao, causa di tutto il male, e a quegli infelici che, se avessero discusso la causa anche presso gli Sciti, sarebbero stati prosciolti come innocenti, decretò la pena di morte.

48

Così senza dilazione subirono l'ingiusta pena coloro che avevano difeso la città, il popolo e gli arredi sacri.

49

Gli stessi cittadini di Tiro, indignati per questo fatto, provvidero generosamente quanto occorreva per la loro sepoltura.

50

Menelao invece, per la cupidigia dei potenti, rimase al potere, crescendo in malvagità e facendosi grande traditore dei concittadini.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

In questo periodo di tempo Antioco organizzò la seconda spedizione in Egitto.

2

Sopra tutta la città per circa quaranta giorni apparivano cavalieri che correvano per l'aria con auree vesti, armati di lance roteanti e di spade sguainate,

3

e schiere di cavalieri disposti a battaglia e attacchi e scontri vicendevoli e trambusto di scudi e selve di aste e lanci di frecce e bagliori di bardature d'oro e corazze d'ogni specie.

4

Per questo tutti pregarono che l'apparizione fosse di buon augurio.

5

Essendosi diffusa la falsa notizia che Antioco era passato all'altra vita, Giasone, prendendo con sé non meno di mille uomini, sferrò un assalto alla città. Si accese la lotta sulle mura e, quando la città era ormai presa, Menelao si rifugiò nell'acròpoli.

6

Giasone fece strage dei propri concittadini senza pietà, non comprendendo che un successo contro i propri connazionali era il massimo insuccesso, e credendo di riportare trofei sui nemici e non sulla propria gente.

7

Non riuscì però ad impadronirsi del potere e alla fine, conscio della vergogna del tradimento, corse di nuovo a rifugiarsi nell'Ammanìtide.

8

Da ultimo incontrò una pessima sorte. Imprigionato presso Areta, re degli Arabi, fuggendo poi di città in città, perseguitato da tutti e odiato come traditore delle leggi, riguardato con orrore come carnefice della patria e dei concittadini, fu spinto in Egitto;

9

colui che aveva mandato in esilio numerosi figli della sua patria morì presso gli Spartani, fra i quali si era ridotto quasi a cercare riparo in nome della comunanza di stirpe.

10

E ancora, colui che aveva lasciato insepolta una moltitudine di gente, finì non pianto da alcuno, privo di esequie ed escluso dal sepolcro dei suoi padri.

11

Quando il re venne a conoscenza di questi fatti, concluse che la Giudea stava ribellandosi. Perciò tornando dall'Egitto, furioso come una belva, prese la città con le armi

12

e diede ordine ai soldati di colpire senza risparmio quanti capitavano e di uccidere quelli che si rifugiavano nelle case.

13

Vi fu massacro di giovani e di vecchi, sterminio di uomini, di donne e di fanciulli, stragi di fanciulle e di bambini.

14

Ottantamila in quei tre giorni furono spacciati, quarantamila nel corso della lotta e in numero non inferiore agli uccisi furono quelli venduti schiavi.

15

Non sazio di questo, Antioco osò entrare nel tempio più santo di tutta la terra, avendo a guida quel Menelao che si era fatto traditore delle leggi e della patria,

16

e afferrò con empie mani gli arredi sacri; quanto dagli altri re era stato deposto per l'abbellimento e lo splendore del luogo e per segno d'onore, egli lo saccheggiò con le sue mani sacrileghe.

17

Antioco si inorgoglì, non comprendendo che il Signore si era sdegnato per breve tempo a causa dei peccati degli abitanti della città e per questo c'era stato l'abbandono di quel luogo.

18

Se il popolo non si fosse trovato implicato in molti peccati, come era avvenuto per Eliodòro, mandato dal re Seleuco a ispezionare la camera del tesoro, anche costui al suo ingresso sarebbe stato colpito da flagelli e sarebbe stato distolto dalla sua audacia.

19

Ma il Signore aveva eletto non gia il popolo a causa di quel luogo, ma quel luogo a causa del popolo.

20

Perciò anche il luogo, dopo essere stato coinvolto nelle sventure piombate sul popolo, da ultimo ne condivise i benefici; esso, che per l'ira dell'Onnipotente aveva sperimentato l'abbandono, per la riconciliazione del grande Sovrano fu ripristinato in tutta la sua gloria.

21

Antioco dunque portando via dal tempio milleottocento talenti d'argento, fece ritorno in fretta ad Antiochia, convinto nella sua superbia di aver reso navigabile la terra e transitabile il mare, per effetto del suo orgoglio.

22

Egli lasciò sovrintendenti per opprimere la nazione: in Gerusalemme Filippo, frigio di stirpe, ma nei modi più barbaro di chi l'aveva nominato;

23

sul Garizim Andronìco; oltre a loro Menelao, il quale più degli altri era altezzoso con i concittadini, nutrendo una ostilità dichiarata contro i Giudei.

24

Mandò poi il misarca Apollonio con un esercito di ventiduemila uomini, e con l'ordine di uccidere quanti erano in età adulta e di vendere le donne e i fanciulli.

25

Costui, giunto a Gerusalemme e fingendo intenzioni pacifiche, si tenne quieto fino al giorno sacro del sabato. Allora sorpresi i Giudei in riposo, comandò ai suoi una parata militare

26

e trucidò quanti uscivano per assistere alla festa; poi, scorrendo con gli armati per la città, mise a morte un gran numero di persone.

27

Ma Giuda, chiamato anche Maccabeo, che faceva parte di un gruppo di dieci, si ritirò nel deserto, vivendo tra le montagne alla maniera delle fiere insieme a quelli che erano con lui; e vivevano cibandosi di alimenti erbacei, per non contrarre contaminazione.

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Non molto tempo dopo, il re inviò un vecchio ateniese per costringere i Giudei ad allontanarsi dalle patrie leggi e a non governarsi più secondo le leggi divine,

2

inoltre per profanare il tempio di Gerusalemme e dedicare questo a Giove Olimpio e quello sul Garizim invece a Giove Ospitale, come si confaceva agli abitanti del luogo.

3

Grave e intollerabile per tutti era il dilagare del male.

4

Il tempio infatti fu pieno di dissolutezze e gozzoviglie da parte dei pagani, che gavazzavano con le prostitute ed entro i sacri portici si univano a donne e vi introducevano le cose più sconvenienti.

5

L'altare era colmo di cose detestabili, vietate dalle leggi.

6

Non era più possibile né osservare il sabato, né celebrare le feste tradizionali, né fare aperta professione di giudaismo.

7

Si era trascinati con aspra violenza ogni mese nel giorno natalizio del re ad assistere al sacrificio; quando ricorrevano le feste dionisiache, si era costretti a sfilare coronati di edera in onore di Dioniso.

8

Fu emanato poi un decreto diretto alle vicine città ellenistiche, per iniziativa dei cittadini di Tolemàide, perché anch'esse seguissero le stesse disposizioni contro i Giudei, li costringessero a mangiare le carni dei sacrifici

9

e mettessero a morte quanti non accettavano di partecipare alle usanze greche. Si poteva allora capire quale tribolazione incombesse.

10

Furono denunziate, per esempio, due donne che avevano circonciso i figli: appesero i loro bambini alle loro mammelle e dopo averle condotte in giro pubblicamente per la città, le precipitarono dalle mura.

11

Altri che si erano raccolti insieme nelle vicine caverne per celebrare il sabato, denunciati a Filippo, vi furono bruciati dentro, perché essi avevano ripugnanza a difendersi per il rispetto a quel giorno santissimo.

12

Io prego coloro che avranno in mano questo libro di non turbarsi per queste disgrazie e di considerare che i castighi non vengono per la distruzione ma per la correzione del nostro popolo.

13

E veramente il fatto che agli empi è data libertà per poco tempo, e subito incappano nei castighi, è segno di grande benevolenza.

14

Poiché il Signore non si propone di agire con noi come fa con gli altri popoli, attendendo pazientemente il tempo di punirli, quando siano giunti al colmo dei loro peccati;

15

e questo per non dovere alla fine punirci quando fossimo giunti all'estremo delle nostre colpe.

16

Perciò egli non ci toglie mai la sua misericordia, ma, correggendoci con le sventure, non abbandona il suo popolo.

17

Questo sia detto come verità da ricordare. Dopo questa breve parentesi torniamo alla narrazione.

18

Un tale Eleàzaro, uno degli scribi più stimati, uomo gia avanti negli anni e molto dignitoso nell'aspetto della persona, veniva costretto ad aprire la bocca e ad ingoiare carne suina.

19

Ma egli, preferendo una morte gloriosa a una vita ignominiosa, s'incamminò volontariamente al supplizio,

20

sputando il boccone e comportandosi come conviene a coloro che sono pronti ad allontanarsi da quanto non è lecito gustare per brama di sopravvivere.

21

Coloro che erano incaricati dell'illecito banchetto sacrificale, in nome della familiarità di antica data che avevano con quest'uomo, lo tirarono in disparte e lo pregarono di prendere la carne di cui era lecito cibarsi, preparata da lui stesso, e fingere di mangiare la porzione delle carni sacrificate imposta dal re,

22

perché, agendo a questo modo, avrebbe sfuggito la morte e approfittato di questo atto di clemenza in nome dell'antica amicizia che aveva con loro.

23

Ma egli, facendo un nobile ragionamento, degno della sua età e del prestigio della vecchiaia a cui si aggiungeva la veneranda canizie, e della condotta irreprensibile tenuta fin da fanciullo, e degno specialmente delle sante leggi stabilite da Dio, rispose subito dicendo che lo mandassero alla morte.

24

«Non è affatto degno della nostra età fingere con il pericolo che molti giovani, pensando che a novant'anni Eleàzaro sia passato agli usi stranieri,

25

a loro volta, per colpa della mia finzione, durante pochi e brevissimi giorni di vita, si perdano per causa mia e io procuri così disonore e macchia alla mia vecchiaia.

26

Infatti anche se ora mi sottraessi al castigo degli uomini, non potrei sfuggire né da vivo né da morto alle mani dell'Onnipontente.

27

Perciò, abbandonando ora da forte questa vita, mi mostrerò degno della mia età

28

e lascerò ai giovani nobile esempio, perché sappiano affrontare la morte prontamente e generosamente per le sante e venerande leggi». Dette queste parole, si avviò prontamente al supplizio.

29

Quelli che ve lo trascinavano, cambiarono la benevolenza di poco prima in avversione, ritenendo a loro parere che le parole da lui prima pronunziate fossero una pazzia.

30

Mentre stava per morire sotto i colpi, disse tra i gemiti: «Il Signore, cui appartiene la sacra scienza, sa bene che, potendo sfuggire alla morte, soffro nel corpo atroci dolori sotto i flagelli, ma nell'anima sopporto volentieri tutto questo per il timore di lui».

31

In tal modo egli morì, lasciando non solo ai giovani ma alla grande maggioranza del popolo la sua morte come esempio di generosità e ricordo di fortezza.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Ci fu anche il caso di sette fratelli che, presi insieme alla loro madre, furono costretti dal re a forza di flagelli e nerbate a cibarsi di carni suine proibite.

2

Uno di essi, facendosi interprete di tutti, disse: «Che cosa cerchi di indagare o sapere da noi? Siamo pronti a morire piuttosto che trasgredire le patrie leggi».

3

Allora il re irritato comandò di mettere al fuoco padelle e caldaie.

4

Diventate queste subito roventi, il re comandò di tagliare la lingua, di scorticare e tagliare le estremità a quello che era stato loro portavoce, sotto gli occhi degli altri fratelli e della madre.

5

Quando quegli fu mutilato di tutte le membra, comandò di accostarlo al fuoco e di arrostirlo mentre era ancora vivo. Mentre il fumo si spandeva largamente all'intorno della padella, gli altri si esortavano a vicenda con la loro madre a morire da forti, esclamando:

6

«Il Signore Dio ci vede dall'alto e in tutta verità ci dà conforto, precisamente come dichiarò Mosè nel canto della protesta: Egli si muoverà a compassione dei suoi servi».

7

Venuto meno il primo, in egual modo traevano allo scherno il secondo e, strappatagli la pelle del capo con i capelli, gli domandavano: «Sei disposto a mangiare, prima che il tuo corpo venga straziato in ogni suo membro?».

8

Egli rispondendo nella lingua paterna protestava: «No». Perciò anch'egli si ebbe gli stessi tormenti del primo.

9

Giunto all'ultimo respiro, disse: «Tu, o scellerato, ci elimini dalla vita presente, ma il re del mondo, dopo che saremo morti per le sue leggi, ci risusciterà a vita nuova ed eterna».

10

Dopo costui fu torturato il terzo, che alla loro richiesta mise fuori prontamente la lingua e stese con coraggio le mani

11

e disse dignitosamente: «Da Dio ho queste membra e, per le sue leggi, le disprezzo, ma da lui spero di riaverle di nuovo»

12

così lo stesso re e i suoi dignitari rimasero colpiti dalla fierezza del giovinetto, che non teneva in nessun conto le torture.

13

Fatto morire anche costui, si misero a straziare il quarto con gli stessi tormenti.

14

Ridotto in fin di vita, egli diceva: «E' bello morire a causa degli uomini, per attendere da Dio l'adempimento delle speranze di essere da lui di nuovo risuscitati; ma per te la risurrezione non sarà per la vita».

15

Subito dopo, fu condotto avanti il quinto e fu torturato.

16

Ma egli, guardando il re, diceva: «Tu hai potere sugli uomini, e sebbene mortale, fai quanto ti piace; ma non credere che il nostro popolo sia stato abbandonato da Dio.

17

Quanto a te, aspetta e vedrai la grandezza della sua forza, come strazierà te e la tua discendenza».

18

Dopo di lui presero il sesto; mentre stava per morire, egli disse: «Non illuderti stoltamente; noi soffriamo queste cose per causa nostra, perché abbiamo peccato contro il nostro Dio; perciò ci succedono cose che muovono a meraviglia.

19

Ma tu non credere di andare impunito dopo aver osato di combattere contro Dio».

20

La madre era soprattutto ammirevole e degna di gloriosa memoria, perché vedendo morire sette figli in un sol giorno, sopportava tutto serenamente per le speranze poste nel Signore.

21

Esortava ciascuno di essi nella lingua paterna, piena di nobili sentimenti e, sostenendo la tenerezza femminile con un coraggio virile, diceva loro:

22

«Non so come siate apparsi nel mio seno; non io vi ho dato lo spirito e la vita, né io ho dato forma alle membra di ciascuno di voi.

23

Senza dubbio il creatore del mondo, che ha plasmato alla origine l'uomo e ha provveduto alla generazione di tutti, per la sua misericordia vi restituirà di nuovo lo spirito e la vita, come voi ora per le sue leggi non vi curate di voi stessi».

24

Antioco, credendosi disprezzato e sospettando che quella voce fosse di scherno, esortava il più giovane che era ancora vivo e non solo a parole, ma con giuramenti prometteva che l'avrebbe fatto ricco e molto felice se avesse abbandonato gli usi paterni, e che l'avrebbe fatto suo amico e gli avrebbe affidato cariche.

25

Ma poiché il giovinetto non badava affatto a queste parole il re, chiamata la madre, la esortava a farsi consigliera di salvezza per il ragazzo.

26

Dopo che il re la ebbe esortata a lungo, essa accettò di persuadere il figlio;

27

chinatasi verso di lui, beffandosi del crudele tiranno, disse nella lingua paterna: «Figlio, abbi pietà di me che ti ho portato in seno nove mesi, che ti ho allattato per tre anni, ti ho allevato, ti ho condotto a questa età e ti ho dato il nutrimento.

28

Ti scongiuro, figlio, contempla il cielo e la terra, osserva quanto vi è in essi e sappi che Dio li ha fatti non da cose preesistenti; tale è anche l'origine del genere umano.

29

Non temere questo carnefice ma, mostrandoti degno dei tuoi fratelli, accetta la morte, perché io ti possa riavere insieme con i tuoi fratelli nel giorno della misericordia».

30

Mentre essa finiva di parlare, il giovane disse: «Che aspettate? Non obbedisco al comando del re, ma ascolto il comando della legge che è stata data ai nostri padri per mezzo di Mosè.

31

Ma tu, che ti fai autore di tutte le sventure degli Ebrei, non sfuggirai alle mani di Dio.

32

Per i nostri peccati noi soffriamo.

33

Se per nostro castigo e correzione il Signore vivente si adira per breve tempo con noi, presto si volgerà di nuovo verso i suoi servi.

34

Ma tu, o sacrilego e di tutti gli uomini il più empio, non esaltarti invano, agitando segrete speranze, mentre alzi la mano contro i figli del Cielo;

35

perché non sei ancora al sicuro dal giudizio dell'onnipotente Dio che tutto vede.

36

Gia ora i nostri fratelli, che hanno sopportato breve tormento, hanno conseguito da Dio l'eredità della vita eterna. Tu invece subirai per giudizio di Dio il giusto castigo della tua superbia.

37

Anche io, come gia i miei fratelli, sacrifico il corpo e la vita per le patrie leggi, supplicando Dio che presto si mostri placato al suo popolo e che tu fra dure prove e flagelli debba confessare che egli solo è Dio;

38

con me invece e con i miei fratelli possa arrestarsi l'ira dell'Onnipotente, giustamente attirata su tutta la nostra stirpe».

39

Il re, divenuto furibondo, si sfogò su costui più crudelmente che sugli altri, sentendosi invelenito dallo scherno.

40

Così anche costui passò all'altra vita puro, confidando pienamente nel Signore.

41

Ultima dopo i figli, anche la madre incontrò la morte.

42

Ma ora basti quanto s'è esposto circa i pasti sacrificali e le incredibili crudeltà.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

Intanto Giuda Maccabeo e i suoi compagni, passando di nascosto nei villaggi, invitavano i parenti, raccogliendo in più coloro che erano rimasti fedeli al giudaismo; così misero insieme circa seimila uomini.

2

Alzarono allora suppliche al Signore, perché riguardasse il popolo da tutti calpestato, avesse pietà del tempio profanato da uomini empi,

3

usasse misericordia alla città devastata e prossima ad essere rasa al suolo, porgesse orecchio al sangue che gridava al suo cospetto,

4

non dimenticasse l'iniquo sterminio di fanciulli innocenti e le bestemmie pronunciate contro il suo nome e mostrasse sdegno contro la malvagità.

5

Il Maccabeo, postosi a capo del gruppo, divenne ormai invincibile ai pagani, mentre l'ira del Signore si volgeva in misericordia.

6

Piombando inaspettatamente su città e villaggi, li incendiava e, impadronendosi delle posizioni più opportune, metteva in fuga non pochi dei nemici,

7

scegliendo di preferenza la notte come tempo favorevole a queste incursioni. La fama del suo valore risuonava dovunque.

8

Filippo, osservando che quest'uomo a poco a poco otteneva vantaggio e progrediva continuamente nei successi, scrisse a Tolomeo, stratega della Celesiria e della Fenicia, perché intervenisse a favore degli interessi del re.

9

Quegli incaricò Nicànore, figlio di Pàtroclo, uno dei primi amici del re, e lo inviò, mettendo ai suoi ordini gente d'ogni nazione in numero non inferiore a ventimila, per sterminare totalmente la stirpe dei Giudei. Gli associò anche Gorgia, un generale di professione ed esperto nelle azioni belliche.

10

Nicànore stabilì di pagare il tributo che il re doveva ai Romani, che era di duemila talenti, con la vendita degli schiavi giudei.

11

Anzi spedì senz'altro un avviso alle città della costa, invitandole all'acquisto di schiavi giudei e promettendo di barattare novanta prigionieri per un talento; non immaginava che la vendetta dell'Onnipotente stava per piombare su di lui.

12

Giuda fu informato della spedizione di Nicànore e annunciò ai suoi uomini la presenza dell'esercito.

13

Allora i paurosi e i diffidenti della giustizia di Dio fuggirono, portandosi lontano dalla zona.

14

Altri vendevano tutte le cose che erano loro rimaste e insieme pregavano il Signore di salvare coloro che l'empio Nicànore aveva venduti prima ancora dello scontro;

15

questo, se non per loro merito, almeno per l'alleanza con i loro padri e per riguardo al suo glorioso nome invocato sopra di loro.

16

Il Maccabeo poi, radunando i suoi uomini in numero di seimila, li esortava a non scoraggiarsi davanti ai nemici, né a lasciarsi prendere da timore di fronte alla moltitudine dei pagani venuti ingiustamente contro di loro, ma a combattere da forti,

17

tenendo davanti agli occhi le violenze da essi empiamente perpetrate contro il luogo santo e lo strazio della città messa a ludibrio e ancora la soppressione dell'ordinamento politico degli antenati.

18

«Costoro - disse - confidano nelle armi e insieme nel loro ardire; noi confidiamo nel Dio onnipotente, capace di abbattere quanti vengono contro di lui e il mondo intero con un sol cenno».

19

Ricordò loro distintamente gli interventi divini al tempo degli antenati, quello avvenuto contro Sennàcherib, quando morirono centottantacinquemila uomini,

20

e quello successo in Babilonia nella battaglia contro i Gàlati, quando vennero nella necessità di battersi, essendo in tutto ottomila insieme con quattromila Macedoni, e mentre i Macedoni soccombevano, gli ottomila sterminarono centoventimila uomini con l'aiuto venuto loro dal Cielo e trassero un grande vantaggio.

21

Con queste parole li rese coraggiosi e pronti a morire per le leggi e per la patria; poi divise in qualche modo l'esercito in quattro parti;

22

mise al comando di ogni schieramento i suoi fratelli Simone, Giuseppe e Giònata, affidando a ciascuno millecinquecento uomini;

23

fece inoltre leggere da Eleàzaro il libro sacro e, data la parola d'ordine «Aiuto di Dio», postosi a capo del primo reparto, attaccò Nicànore.

24

L'Onnipotente si fece in realtà loro alleato ed essi uccisero più di novemila nemici, ferirono e mutilarono nelle membra la maggior parte dell'esercito di Nicànore e costrinsero tutti a fuggire.

25

S'impadronirono anche del denaro dei mercanti convenuti per acquistarli; inseguirono poi i nemici per un pezzo, ma tornarono indietro impediti dall'ora tarda.

26

Era la vigilia del sabato e per questa ragione non protrassero l'inseguimento.

27

Raccolte le armi dei nemici e tolte loro le spoglie, passarono il sabato benedicendo incessantemente e ringraziando il Signore che li aveva fatti giungere salvi fino a quel giorno, fissandolo per loro come inizio della sua misericordia.

28

Dopo il sabato distribuirono parte delle spoglie ai sinistrati, alle vedove, agli orfani; il resto se lo divisero loro e i loro figli.

29

Compiute queste cose, alzarono insieme preghiere al Signore misericordioso, scongiurandolo di riconciliarsi pienamente con i suoi servi.

30

Combatterono anche con gli uomini di Timòteo e di Bàcchide, uccidendone più di ventimila, e divennero padroni di alte fortezze e distribuirono le molte spoglie, facendo parti uguali per sé, per i sinistrati, per gli orfani, per le vedove e anche per i vecchi.

31

Raccolte le armi dei nemici, con molta cura riposero il tutto in luoghi opportuni; il resto del bottino lo portarono a Gerusalemme.

32

Uccisero anche l'ufficiale preposto alle guardie di Timòteo, uomo scelleratissimo, che aveva fatto soffrire molto i Giudei.

33

Mentre si celebrava la vittoria in patria, bruciarono coloro che avevano incendiato le sacre porte, compreso Callìstene, che si era rifugiato in una casupola; ricevette così una degna mercede della sua empietà.

34

Il tristissimo Nicànore, colui che aveva convocato mille mercanti per la vendita dei Giudei,

35

umiliato, con l'aiuto di Dio, da coloro che erano da lui ritenuti insignificanti, deposta la splendida veste, fuggiasco come uno schiavo attraverso la campagna e ormai privo di tutto, arrivò ad Antiochia, gia troppo fortunato di essere sopravvissuto alla rovina dell'esercito.

36

Così chi si riprometteva di assicurare il tributo per i Romani con la vendita dei prigionieri in Gerusalemme, confessava ora che i Giudei avevano un difensore, che i Giudei erano per questa ragione invincibili, perché obbedivano alle leggi stabilite da lui.

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

Avvenne in quel periodo il ritorno ignominioso di Antioco dalle regioni della Persia.

2

Infatti egli era giunto nella città chiamata Persepoli e si era accinto a depredare il tempio e ad impadronirsi della piazza, ma i cittadini ricorsero in massa alle armi e lo ricacciarono; perciò Antioco, messo in fuga dagli abitanti, dovette ritirarsi vergognosamente.

3

Mentre si trovava presso Ecbàtana, gli giunsero le notizie su ciò che era accaduto a Nicànore e agli uomini di Timòteo.

4

Montato in gran furore, pensava di sfogarsi sui Giudei anche per lo smacco inflittogli da coloro che lo avevano messo in fuga. Perciò diede ordine al cocchiere di compiere il viaggio spingendo i cavalli senza sosta; ma incombeva ormai su di lui il giudizio del Cielo. Così diceva nella sua superbia: «Farò di Gerusalemme un cimitero di Giudei, appena vi sarò giunto».

5

Ma il Signore che tutto vede, il Dio d'Israele, lo colpì con piaga insanabile e invisibile. Aveva appena terminato quella frase, quando lo colpì un insopportabile dolore alle viscere e terribili spasimi intestinali,

6

ben meritati da colui che aveva straziato le viscere altrui con molti e strani generi di tormenti.

7

Ma egli non desisteva affatto dalla sua alterigia, anzi pieno ancora di superbia spirava il fuoco della sua collera contro i Giudei e comandava di accelerare la corsa. Ma gli accadde di cadere dal carro in corsa tumultuosa e per la grave caduta di riportare contusioni in tutte le membra del corpo.

8

Colui che poco prima pensava di comandare ai flutti del mare, arrogandosi di essere un superuomo e di pesare sulla bilancia le cime dei monti, ora gettato a terra doveva farsi portare in lettiga, rendendo a tutti manifesta la potenza di Dio,

9

a tal punto che nel corpo di quell'empio si formavano i vermi e, mentre era ancora vivo, le sue carni fra spasimi e dolori cadevano a brandelli e l'esercito era tutto nauseato dal fetore e dal marciume di lui.

10

Colui che poco prima credeva di toccare gli astri del cielo, ora nessuno poteva sopportarlo per l'intollerabile intensità del fetore.

11

Allora finalmente, malconcio a quel modo, incominciò ad abbassare il colmo della sua superbia e ad avviarsi al ravvedimento per effetto del divino flagello, mentre ad ogni istante era lacerato dai dolori.

12

Non potendo più sopportare il suo proprio fetore, disse: «E' giusto sottomettersi a Dio e non pensare di essere uguale a Dio quando si è mortali!».

13

Quell'empio si mise a pregare quel Signore che ormai non avrebbe più avuto misericordia di lui, e diceva

14

che avrebbe dichiarato libera la città santa, che prima si affrettava a raggiungere per raderla al suolo e farne un cimitero;

15

che avrebbe reso pari agli Ateniesi tutti i Giudei che prima aveva stabilito di non degnare neppure della sepoltura, ma di gettare in pasto alle fiere insieme con i loro bambini;

16

che avrebbe adornato con magnifici doni votivi il sacro tempio, che prima aveva saccheggiato, e avrebbe restituito in maggior numero tutti gli arredi sacri e avrebbe provveduto con le proprie entrate ai contributi fissati per i sacrifici;

17

inoltre che si sarebbe fatto Giudeo e si sarebbe recato in ogni luogo abitato per annunciare la potenza di Dio.

18

Ma poiché i dolori non diminuivano per nulla - era arrivato infatti su di lui il giusto giudizio di Dio - e disperando ormai di sé, scrisse ai Giudei la lettera che riportiamo qui sotto, nello stile di una supplica, così concepita:

19

«Ai Giudei, ottimi cittadini, il re e condottiero Antioco augura magnifica salute, benessere e prosperità.

20

Se voi state bene e i figli e le vostre cose procedono secondo il vostro pensiero, io, riponendo le mie speranze nel Cielo,

21

mi ricordo con tenerezza del vostro onore e della vostra benevolenza. Ritornando dalle province della Persia e trovandomi colpito da una malattia insopportabile, ho creduto necessario pensare alla comune sicurezza di tutti.

22

Pur non disperando del mio stato, ma avendo molta fiducia di poter scampare dalla malattia,

23

considerando d'altra parte che anche mio padre, quando aveva intrapreso spedizioni nelle province settentrionali, aveva indicato il successore,

24

perché se accadesse qualche cosa di inaspettato o si diffondesse la notizia di qualche grave incidente, gli abitanti del paese, sapendo in mano a chi era stato lasciato il governo, non si agitassero;

25

e oltre a questo constatando che i sovrani vicini e confinanti con il nostro regno spiano il momento opportuno e attendono gli eventi, ho designato come re mio figlio Antioco, che gia più volte, quando intraprendevo i viaggi nei distretti settentrionali, ho raccomandato e affidato a moltissimi di voi. A lui indirizzo la lettera qui unita.

26

Vi prego dunque e vi scongiuro di ricordarvi dei benefici ricevuti pubblicamente o privatamente e prego ciascuno di conservare la vostra benevolenza verso di me e mio figlio.

27

Ho fiducia che egli si comporterà con voi con moderazione e umanità, secondo le mie direttive».

28

Quest'omicida e bestemmiatore dunque, soffrendo crudeli tormenti, come li aveva fatti subire agli altri, finì così la sua vita in terra straniera, in una zona montuosa, con una sorte misera.

29

Curò il trasporto della salma Filippo, cresciuto insieme a lui, il quale poi, diffidando del figlio di Antioco, si recò in Egitto presso Tolomeo Filomètore.

10

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Il Maccabeo intanto e i suoi uomini, guidati dal Signore, rioccuparono il tempio e la città,

2

distrussero le are innalzate dagli stranieri sulle piazze e i recinti sacri.

3

Purificarono il tempio e vi costruirono un altro altare; poi facendo scintille con le pietre, ne trassero il fuoco e offrirono sacrifici, dopo un'interruzione di due anni; prepararono l'altare degli incensi, le lampade e l'offerta dei pani.

4

Fatto questo, prostrati a terra, supplicarono il Signore, che non li facesse più incorrere in quei mali ma, se mai peccassero ancora, venissero da lui corretti con clemenza, ma non abbandonati in mano a un popolo di barbari e bestemmiatori.

5

La purificazione del tempio avvenne nello stesso giorno in cui gli stranieri l'avevano profanato, il venticinque dello stesso mese, cioè di Casleu.

6

Con gioia passarono otto giorni come nella festa delle Capanne, ricordando come poco tempo prima avevano passato la feste delle Capanne dispersi sui monti e nelle caverne come animali selvatici.

7

Perciò, tenendo in mano bastoni ornati, rami verdi e palme, innalzavano inni a colui che aveva fatto ben riuscire la purificazione del suo proprio tempio.

8

Stabilirono quindi con pubblico decreto e deliberazione per tutto il popolo dei Giudei, che ogni anno si celebrassero questi giorni. EUPATORE

9

Tali furono le vicende riguardanti la morte di Antioco chiamato Epìfane.

10

Ora invece esporremo le cose accadute sotto Antioco Eupàtore, figlio di quell'empio, sunteggiando le principali sventure connesse alle guerre.

11

Costui, dunque, succeduto nel regno, nominò capo degli affari politici un certo Lisia, primo stratega della Celesiria e della Fenicia.

12

Tolomeo, chiamato Macrone, preferendo osservare la giustizia nei riguardi dei Giudei, a causa dei torti che erano stati fatti loro, cercava di svolgere i rapporti con loro pacificamente.

13

Per questo motivo fu accusato dagli amici presso l'Eupàtore ed egli, sentendosi spesso chiamare traditore per aver abbandonato Cipro a lui affidata dal Filomètore ed essere passato dalla parte di Antioco Epìfane, né potendo esercitare con onore la carica, preso il veleno, pose fine alla propria vita.

14

Gorgia, divenuto stratega della regione, assoldava stranieri e teneva viva la guerra contro i Giudei.

15

Insieme con lui anche gli Idumei, che occupavano fortezze strategiche, lottavano contro i Giudei e, dando asilo a tutti i fuoriusciti da Gerusalemme, cominciarono a fomentare la guerra.

16

Pertanto gli uomini del Maccabeo, dopo aver innalzato preghiere e supplicato Dio che si facesse loro alleato, mossero contro le fortezze degli Idumei

17

e, attaccandole con energia, si impadronirono delle posizioni, respinsero quelli che combattevano sulle mura e uccisero quanti erano venuti a tiro; ne uccisero così non meno di ventimila.

18

Non meno di novemila tuttavia fuggirono in due torri fortificate a regola d'arte e fornite di tutto l'occorrente per sostenere l'assedio.

19

Allora il Maccabeo, lasciando Simone e Giuseppe e inoltre Zaccheo e i suoi uomini, sufficienti per quell'assedio, si recò in zone più critiche.

20

Ma gli uomini di Simone, vinti dalla prospettiva del guadagno, si lasciarono persuadere per denaro da alcuni che erano nelle torri e, ricevute settantamila dramme, ne lasciarono fuggire alcuni.

21

Quando fu riferito al Maccabeo l'accaduto, radunati i capi del popolo, li accusò di aver venduto per denaro i loro fratelli, dando libertà ai loro nemici.

22

Fece giustiziare coloro che si erano resi colpevoli di tradimento e senza indugio espugnò le due torri.

23

Essendo ben riuscito in tutto con le armi in mano, mise a morte nelle due fortezze più di ventimila uomini.

24

Timòteo, che prima aveva perduto di fronte ai Giudei, assoldando ora forze straniere in gran numero e radunando la cavalleria dell'Asia, che non era meno numerosa, avanzò con l'intenzione di soggiogare la Giudea con le armi.

25

Gli uomini del Maccabeo al suo avvicinarsi, si cosparsero il capo di polvere per la preghiera a Dio e, cintisi i fianchi di sacco,

26

si prostrarono sul rialzo davanti all'altare e lo supplicarono che si mostrasse loro propizio e fosse nemico dei loro nemici e avversario dei loro avversari, secondo l'espressione della legge.

27

Terminata la preghiera, presero le armi e uscirono dalla città per un bel tratto. Quando furono vicini ai nemici, si fermarono.

28

Appena spuntata la luce del mattino, iniziò l'attacco dalle due parti, gli uni avendo a garanzia del successo e della vittoria gloriosa la fiducia nel Signore, gli altri ponendo come guida nel conflitto il loro ardire.

29

Accesasi una lotta durissima, apparvero dal cielo ai nemici cinque uomini splendidi su cavalli dalle briglie d'oro, che guidavano i Giudei.

30

Essi presero in mezzo il Maccabeo e, riparandolo con le loro armature, lo rendevano invulnerabile; contro gli avversari invece scagliavano dardi e folgori ed essi, confusi e accecati, si dispersero in preda al disordine.

31

Ne furono uccisi ventimilacinquecento e seicento cavalieri.

32

Lo stesso Timòteo dovette rifugiarsi nella fortezza chiamata Ghezer, ben munita, dove era comandante Chèrea.

33

Ma i soldati del Maccabeo assediarono con entusiasmo la fortezza per quattro giorni.

34

Gli assediati, fidando delle fortificazioni del luogo, bestemmiavano in modo orribile e lanciavano empie frasi.

35

Alle prime luci del quinto giorno, venti giovani del Maccabeo, accesi di sdegno per le bestemmie, prese d'assalto le mura coraggiosamente e con selvaggio furore, travolsero chiunque trovarono.

36

Anche altri, attaccando con una manovra di aggiramento, incendiarono le torri e, accesi dei fuochi, bruciarono vivi i bestemmiatori; altri ancora sfondarono le porte e fatto entrare il resto dell'esercito affrettarono la presa della città.

37

Uccisero Timòteo che si era nascosto in una buca e il fratello di lui Chèrea e Apollòfane.

38

Terminata l'impresa, con canti e inni di riconoscenza benedicevano il Signore che aveva magnificamente favorito Israele e concesso loro la vittoria.

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

Dopo brevissimo tempo Lisia, tutore e parente del re e incaricato degli affari di stato, mal sopportando l'accaduto,

2

raccolti circa ottantamila uomini e tutta la cavalleria, mosse contro i Giudei, calcolando di ridurre la città a dimora dei Greci,

3

di imporre tasse al tempio come agli altri edifici di culto dei pagani e di mettere in vendita ogni anno il sommo sacerdozio.

4

Egli non considerava per niente la potenza di Dio, ma si appoggiava sulla potenza di migliaia di fanti, sulle migliaia di cavalli e sugli ottanta elefanti.

5

Entrato nella Giudea e avvicinatosi a Bet-Zur, che era una posizione fortificata distante da Gerusalemme circa venti miglia, la cinse d'assedio.

6

Quando gli uomini del Maccabeo vennero a sapere che quegli assediava le fortezze, tra gemiti e lacrime supplicarono con tutto il popolo il Signore che inviasse il suo angelo buono a salvare Israele.

7

Lo stesso Maccabeo, cingendo per primo le armi, esortò gli altri ad esporsi con lui al pericolo per andare in aiuto dei loro fratelli: tutti insieme partirono con coraggio.

8

Mentre si trovavano ancora vicino a Gerusalemme, apparve come condottiero davanti a loro un cavaliere in sella, vestito di bianco, in atto di agitare un'armatura d'oro.

9

Tutti insieme benedissero Dio misericordioso e si sentirono così rafforzati in cuore, che erano pronti ad assalire non solo gli uomini ma anche le bestie più feroci e mura di ferro.

10

Procedevano in ordine, con un alleato venuto dal cielo, per la misericordia che il Signore aveva avuto di loro.

11

Gettatisi come leoni sui nemici, ne stesero al suolo undicimila e milleseicento cavalieri, tutti gli altri li costrinsero a fuggire.

12

Costoro in gran parte riuscirono a salvarsi feriti e spogliati. Anche Lisia per salvarsi fu costretto a fuggire vergognosamente.

13

Ma, non privo di intelligenza, pensando alla sconfitta subìta e constatando che gli Ebrei erano invincibili, perché l'onnipotente Dio combatteva al loro fianco,

14

mandò a proporre un accordo su tutto ciò che fosse giusto, assicurando che a questo scopo avrebbe persuaso il re, facendo pressione su di lui perché diventasse loro amico.

15

Il Maccabeo, badando a ciò che più conveniva, acconsentì a tutto quanto Lisia chiedeva. Quanto infatti il Maccabeo aveva presentato a Lisia per iscritto a riguardo dei Giudei, fu accordato dal re.

16

Il contenuto della lettera scritta da Lisia ai Giudei era del seguente tenore:

17

«Lisia al popolo dei Giudei salute. Giovanni e Assalonne, inviati da voi, ci hanno consegnato la decisione qui sotto riportata e hanno chiesto la ratifica dei punti in essa dichiarati.

18

Quanto era necessario riferire al re, l'ho riferito ed egli ha accordato quanto era accettabile.

19

Se dunque conserverete il vostro buon impegno per gli interessi del regno, procurerò anche in avvenire di esservi causa di favori.

20

Su questi punti e sui particolari ho dato ordine a questi due e ai miei incaricati di trattare con voi.

21

State bene. L'anno centoquarantotto, il ventiquattro del mese di Dioscorinzio».

22

La lettera del re si esprimeva così: «Il re Antioco al fratello Lisia salute.

23

Dopo che nostro padre è passato tra gli dei, volendo noi che i cittadini del regno possano tranquillamente attendere ai loro interessi particolari

24

e, avendo sentito che i Giudei, non favorevoli al disegno di ellenizzazione di nostro padre, attaccati invece al loro sistema di vita, chiedono di potersi attenere alle proprie leggi,

25

desiderosi a nostra volta che anche questo popolo sia libero da turbamenti, decretiamo che il tempio sia loro restituito e si governino secondo le tradizioni dei loro antenati.

26

Farai quindi cosa opportuna a inviare loro messaggeri e ad offrire loro la destra perché, conosciuta la nostra decisione, si sentano contenti e riprendano a loro agio la cura delle proprie cose».

27

La lettera del re indirizzata al popolo era così concepita: salute.

28

Se state bene, è appunto come noi vogliamo: anche noi godiamo ottima salute.

29

Menelao ci ha rivelato che voi volete tornare a vivere nelle vostre sedi.

30

A quelli che si metteranno in viaggio entro i trenta giorni del mese di Xàntico, sarà garantita sicurezza e facoltà

31

di usare, come Giudei, delle loro regole alimentari e delle loro leggi come prima e nessuno di loro potrà essere molestato da alcuno per le mancanze commesse per ignoranza.

32

Ho anche mandato Menelao per rassicurarvi.

33

State bene. L'anno centoquarantotto, il venticinque del mese di Xàntico».

34

Anche i Romani inviarono loro questa lettera:

35

Riguardo a ciò che Lisia, parente del re, vi ha accordato, anche noi siamo d'accordo.

36

Riguardo invece a quei punti che egli ha giudicato dover riferire al re, mandate subito uno, dopo aver deliberato tra di voi, perché possiamo esporre le cose in modo conveniente per voi. Noi siamo in viaggio per Antiochia.

37

Mandate dunque in fretta alcuni per farci conoscere di quale parere siete.

38

State bene. L'anno centoquarantotto, il venticinque del mese di Xàntico».

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

Conclusi questi accordi, Lisia ritornò presso il re; i Giudei invece si diedero a coltivare la terra.

2

Ma alcuni dei comandanti dei distretti e precisamente Timòteo e Apollonio, figlio di Gennèo, Ierònimo e Demofonte e, oltre questi, Nicànore, il comandante dei mercenari di Cipro, non li lasciavano vivere tranquilli né procedere in pace.

3

Gli abitanti di Giaffa perpetrarono un'empietà di questo genere: invitarono i Giudei che abitavano con loro a salire con le mogli e con i figli su barche allestite da loro, come se non ci fosse alcuna cattiva intenzione a loro riguardo,

4

ma fosse un'iniziativa di tutta la cittadinanza. Essi accettarono, desiderosi di rinsaldare la pace, e lontani da ogni sospetto. Ma quando furono al largo, li fecero affondare in numero non inferiore a duecento.

5

Quando Giuda fu informato di questa crudeltà compiuta contro i suoi connazionali, diede ordine ai suoi uomini

6

e, invocando Dio, giusto giudice, mosse contro gli assassini dei suoi fratelli e nella notte incendiò il porto, bruciò le navi e uccise di spada quanti vi si erano rifugiati.

7

Poi, dato che il luogo era sbarrato, abbandonò l'impresa con l'idea di tornare un'altra volta e sradicare tutta la cittadinanza di Giaffa.

8

Avendo poi appreso che anche i cittadini di Iamnia volevano usare lo stesso sistema con i Giudei che abitavano con loro,

9

piombando di notte sui cittadini di Iamnia, incendiò il porto con la flotta, così che si vedeva il bagliore delle fiamme fino a Gerusalemme, che è distante duecentoquaranta stadi.

10

Quando si furono allontanati di là per nove stadi, dirigendosi contro Timòteo, non meno di cinquemila Arabi con cinquecento cavalieri irruppero contro Giuda.

11

Ne nacque una zuffa furiosa, ma gli uomini di Giuda con l'aiuto di Dio ebbero la meglio. I nomadi invece, sopraffatti, supplicarono Giuda che stendesse loro la destra promettendo di cedergli bestiame e di aiutarlo in tutto il resto.

12

Giuda, prevedendo che realmente gli sarebbero stati utili in molte cose, acconsentì a far la pace con loro ed essi, strette le destre, tornarono alle loro tende.

13

Attaccò anche una città difesa da contrafforti, circondata da mura e abitata da gente d'ogni stirpe, chiamata Casfin.

14

Quelli di dentro, sicuri della solidità delle mura e delle riserve di viveri, si mostravano insolenti con gli uomini di Giuda, insultandoli, aggiungendo bestemmie e pronunciando frasi che non è lecito riferire.

15

Ma gli uomini di Giuda, dopo aver invocato il grande Signore del mondo, il quale senza arieti e senza macchine ingegnose aveva fatto cadere Gerico al tempo di Giosuè, assalirono furiosamente le mura.

16

Presa la città per volere di Dio, fecero innumerevoli stragi, cosicché il lago adiacente, largo due stadi, sembrava pieno del sangue che vi colava dentro.

17

Allontanatisi di là settecentocinquanta stadi giunsero a Caraca, presso i Giudei chiamati Tubiani;

18

ma da quelle parti non trovarono Timòteo, il quale era gia partito dalla zona, senza aver intrapreso alcuna azione, ma lasciando in un certo luogo un presidio molto forte.

19

Dosìteo e Sosìpatro, due capitani del Maccabeo, in una sortita sterminarono gli uomini di Timòteo lasciati nella fortezza, che erano più di diecimila.

20

Intanto il Maccabeo ordinò il suo esercito dividendolo in reparti, nominò questi al comando dei reparti e mosse contro Timòteo, il quale aveva con sé centoventimila fanti e duemilacinquecento cavalieri.

21

Quando Timòteo seppe dell'arrivo di Giuda, mandò avanti le donne, i fanciulli e tutto il bagaglio nel luogo chiamato Carnion: era questa una posizione inespugnabile e inaccessibile per la strettezza di tutti i passaggi.

22

All'apparire del primo reparto di Giuda, si diffuse tra i nemici il panico e il terrore perché si verificò contro di loro l'apparizione di colui che dall'alto tutto vede, e perciò cominciarono a fuggire precipitandosi chi da una parte chi dall'altra, cosicché spesso erano colpiti dai propri compagni e trafitti dalle punte delle loro spade.

23

Giuda dirigeva l'inseguimento con ogni energia, trafiggendo quegli empi: ne sterminò circa trentamila.

24

Lo stesso Timòteo, caduto in mano agli uomini di Dosìteo e Sosìpatro, supplicava con molta astuzia di essere lasciato sano e salvo, perché tratteneva come ostaggi i genitori di molti di loro e di alcuni i fratelli ai quali sarebbe capitato di essere trattati senza riguardo.

25

Avendo egli con molti discorsi prestato solenne promessa di restituire incolumi gli ostaggi, lo lasciarono libero per la salvezza dei propri fratelli.

26

Giuda mosse poi contro Carnion e l'Atergatèo e uccise venticinquemila uomini.

27

Dopo la sconfitta e lo sterminio di questi, marciò contro la fortezza di Efron, nella quale era stanziato Lisia con una moltitudine di gente di ogni razza; davanti alle mura erano schierati i giovani più forti e combattevano vigorosamente, mentre nella città stavano pronte molte riserve di macchine e di proiettili.

28

Avendo invocato il Signore che distrugge con la sua potenza le forze dei nemici, i Giudei fecero cadere la città nelle proprie mani e uccisero venticinquemila di coloro che vi stavano dentro.

29

Ritornati di là, mossero verso Beisan, che dista seicento stadi da Gerusalemme.

30

Ma i Giudei che vi abitavano testimoniarono che i cittadini di Beisan avevano dimostrato loro benevolenza e buona comprensione nel tempo della sventura

31

e questi li ringraziarono e li esortarono ad essere ben disposti anche in seguito verso il loro popolo. Poi si recarono a Gerusalemme nell'imminenza della festa delle settimane.

32

Dopo questa festa, chiamata Pentecoste, mossero contro Gorgia, stratega dell'Idumea.

33

Questi avanzò con tremila fanti e quattrocento cavalieri.

34

Schieratisi in combattimento, caddero un piccolo numero di Giudei.

35

Un certo Dosìteo, degli uomini di Bacènore, abile nel cavalcare e valoroso, si attaccò a Gorgia e, afferratolo per la clamide, lo trascinava a gran forza volendo prendere vivo quello scellerato; ma uno dei cavalieri traci si gettò su di lui tagliandogli la spalla e Gorgia potè fuggire a Maresa.

36

Poiché gli uomini di Esdrin combattevano da lungo tempo ed erano stanchi, Giuda supplicò il Signore che si mostrasse loro alleato e guida nella battaglia.

37

Poi, intonato nella lingua paterna il grido di guerra che si accompagnava agli inni, diede un assalto improvviso alle truppe di Gorgia e le mise in fuga.

38

Giuda poi radunò l'esercito e venne alla città di Odollam; poiché si compiva la settimana, si purificarono secondo l'uso e vi passarono il sabato.

39

Il giorno dopo, quando ormai la cosa era diventata necessaria, gli uomini di Giuda andarono a raccogliere i cadaveri per deporli con i loro parenti nei sepolcri di famiglia.

40

Ma trovarono sotto la tunica di ciascun morto oggetti sacri agli idoli di Iamnia, che la legge proibisce ai Giudei; fu perciò a tutti chiaro il motivo per cui costoro erano caduti.

41

Perciò tutti, benedicendo l'operato di Dio, giusto giudice che rende palesi le cose occulte,

42

ricorsero alla preghiera, supplicando che il peccato commesso fosse pienamente perdonato. Il nobile Giuda esortò tutti quelli del popolo a conservarsi senza peccati, avendo visto con i propri occhi quanto era avvenuto per il peccato dei caduti.

43

Poi fatta una colletta, con tanto a testa, per circa duemila dramme d'argento, le inviò a Gerusalemme perché fosse offerto un sacrificio espiatorio, agendo così in modo molto buono e nobile, suggerito dal pensiero della risurrezione.

44

Perché se non avesse avuto ferma fiducia che i caduti sarebbero risuscitati, sarebbe stato superfluo e vano pregare per i morti.

45

Ma se egli considerava la magnifica ricompensa riservata a coloro che si addormentano nella morte con sentimenti di pietà, la sua considerazione era santa e devota. Perciò egli fece offrire il sacrificio espiatorio per i morti, perché fossero assolti dal peccato.

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Nell'anno centoquarantanove giunse notizia agli uomini di Giuda che Antioco Eupàtore muoveva contro la Giudea con numerose truppe;

2

era con lui Lisia, suo tutore e preposto agli affari dello stato, che aveva con sé un esercito greco di centodiecimila fanti, cinquemilatrecento cavalli, ventidue elefanti e trecento carri falcati.

3

A costoro si unì anche Menelao, il quale incoraggiava con molta astuzia Antioco, non per la salvezza della patria, ma per la speranza di essere rimesso al suo posto di comando.

4

Ma il Re dei re eccitò l'ira di Antioco contro quello scellerato e, quando Lisia ebbe additato costui come causa di tutti i mali, diede ordine che fosse condotto a Berèa e messo a morte secondo l'usanza del luogo.

5

Vi è là una torre di cinquanta cubiti piena di cenere. Essa ha un ordigno girevole che da ogni lato fa cadere a precipizio sulla cenere.

6

Di lassù chi è reo di sacrilegio o chi ha raggiunto gli estremi in certi altri delitti, tutti lo spingono alla morte.

7

In tal modo l'empio Menelao incontrò la morte e non trovò terra per la sepoltura;

8

giusto castigo poiché, dopo aver commesso molti delitti attorno all'altare dov'erano il fuoco sacro e la cenere, nella cenere trovò la sua morte.

9

Il re avanzava con barbari sentimenti e con l'intenzione di far provare ai Giudei trattamenti peggiori di quelli che avevano subiti sotto suo padre.

10

Quando Giuda seppe queste cose, ordinò al popolo di pregare il Signore giorno e notte, perché, come altre volte, così anche ora aiutasse coloro che erano in pericolo di essere privati della legge, della patria e del tempio santo

11

e non permettesse che il popolo, che aveva appena goduto di un breve respiro, cadesse in mano a quegli infami pagani.

12

Quando ebbero fatto ciò tutti insieme ed ebbero supplicato il Signore misericordioso con gemiti e digiuni e prostrazioni per tre giorni continui, Giuda li esortò e comandò loro di tenersi preparati.

13

Tenuto poi un convegno a parte con gli anziani, decise che si dovesse, con l'aiuto di Dio, risolvere le cose uscendo a battaglia prima che l'esercito entrasse nella Giudea e si impadronisse della città.

14

Affidando poi ogni cura al creatore del mondo, esortò i suoi a combattere da prodi fino alla morte per le leggi, per il tempio, per la città, per la patria, per le loro istituzioni, e pose il campo vicino a Modin.

15

Data ai suoi uomini la parola d'ordine «Vittoria di Dio», con giovani valorosi ben scelti, piombò di notte sulla tenda del re nell'accampamento, uccise circa tremila uomini e trafisse il più grosso degli elefanti insieme con l'uomo che era nella torretta

16

e alla fine riempirono tutto il campo di terrore e confusione; poi se ne tornarono ad impresa ben riuscita.

17

Quando gia spuntava il giorno, la cosa era compiuta, per la protezione del Signore che aveva assistito Giuda.

18

Il re, avuto questo saggio dell'audacia dei Giudei, tentava con l'astuzia la conquista delle posizioni.

19

Così si spingeva contro Bet-Zur, una ben munita fortezza dei Giudei, ma veniva respinto, aveva sfortuna e falliva;

20

mentre Giuda faceva giungere il necessario agli assediati.

21

Intanto Rodoco, appartenente alle file dei Giudei, aveva rivelato i segreti ai nemici: fu ricercato, preso e tolto di mezzo.

22

Il re tornò a trattare con quelli che erano in Bet-Zur, diede e ricevette la destra di pace e se ne andò. Assalì gli uomini di Giuda ma ebbe la peggio.

23

Ricevette poi notizia che Filippo, lasciato in Antiochia a dirigere gli affari, agiva da dissennato e ne rimase sconcertato; invitò i Giudei a trattare, si sottomise, si obbligò con giuramento a rispettare tutte le giuste condizioni, ristabilì l'accordo e offrì un sacrificio, onorò il tempio e beneficò il luogo.

24

Fece accoglienze al Maccabeo e lasciò Egemònide come stratega da Tolemàide fino al paese dei Gerreni.

25

Venne a Tolemàide, ma i cittadini di Tolemàide si mostrarono malcontenti per quegli accordi; erano irritati contro coloro che avevano voluto abolire i loro privilegi.

26

Salì allora sulla tribuna Lisia, fece la sua difesa meglio che potè, li persuase, li calmò, li rese ragionevoli; poi tornò ad Antiochia. Così si svolse la spedizione del re e il suo ritorno.

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Dopo un periodo di tre anni, venne all'orecchio degli uomini di Giuda che Demetrio, figlio di Selèuco, era sbarcato nel porto di Tripoli con un grande esercito e la flotta

2

e si era impadronito del paese, eliminando Antioco e il suo tutore Lisia.

3

Un certo Alcimo, che era stato prima sommo sacerdote, ma che si era volontariamente contaminato nei giorni della secessione, accorgendosi che per nessun verso si apriva a lui una via di salvezza né ulteriore accesso al sacro altare,

4

andò dal re Demetrio verso l'anno centocinquantuno offrendogli una corona d'oro e una palma oltre ai tradizionali ramoscelli di ulivo del tempio e per quel giorno stette quieto.

5

Ma colse l'occasione favorevole alla sua follia, quando fu chiamato da Demetrio al consiglio e fu interrogato in quale disposizione e mentalità si tenessero i Giudei. A questa richiesta rispose:

6

«I Giudei che si dicono Asidèi, a capo dei quali sta Giuda il Maccabeo, alimentano guerre e ribellioni e non lasciano che il regno trovi la tranquillità.

7

Per questo anch'io, privato della dignità ereditaria, intendo dire del sommo sacerdozio, sono venuto qui,

8

spinto anzitutto da schietta premura per gli interessi del re e dalla preoccupazione della sconsideratezza delle suddette persone, in secondo luogo mirando ai miei concittadini, perché, a causa del disordine della situazione descritta, tutto il nostro popolo viene non poco impoverito.

9

Ora che sai queste cose in particolare, tu, re, provvedi al paese e alla nostra stirpe che va decadendo, con quella cortese benevolenza che hai con tutti.

10

Fin quando Giuda è là, la situazione non può mettersi tranquilla».

11

Dopo queste sue parole, gli altri amici, irritati per i successi di Giuda, si affrettarono a infiammare Demetrio.

12

Questi, designato subito Nicànore, gia a capo degli elefanti, e nominatolo stratega della Giudea, lo inviò

13

con l'ordine di eliminare prima Giuda, di disperdere i suoi uomini e di costituire Alcimo sommo sacerdote del tempio massimo.

14

Allora i pagani della Giudea, che erano fuggiti davanti a Giuda, si univano in massa a Nicànore sapendo che le sfortune e le calamità dei Giudei sarebbero state apportatrici di fortuna per loro.

15

Quando seppero della venuta di Nicànore e dell'aggressione dei pagani, i Giudei cosparsi di polvere, elevarono suppliche a colui che ha stabilito il suo popolo per i secoli e che con segni palesi sempre protegge la sua porzione.

16

Poi il comandante, dati gli ordini, mosse rapidamente di là e si scontrò con loro presso il villaggio di Dessau.

17

Simone, fratello di Giuda, aveva gia attaccato Nicànore, ma era rimasto battuto per l'improvvisa comparsa dei nemici.

18

Tuttavia Nicànore, sentendo parlare del valore che avevano gli uomini di Giuda e del loro entusiasmo nelle lotte per la patria, non si arrischiava a decidere la sorte con spargimento di sangue.

19

Per questo mandò Posidonio e Teòdoto e Mattatia a dare e ricevere la destra per la pace.

20

Fu fatto un lungo esame intorno a queste cose e, quando il comandante ne diede comunicazione alle truppe, il parere risultò concorde e accettarono gli accordi.

21

Fissarono il giorno nel quale sarebbero venuti a un incontro privato. Dall'una e dall'altra parte avanzò una lettiga e collocarono dei seggi.

22

Giuda tuttavia dispose degli uomini armati nei luoghi opportuni per paura che si verificasse d'improvviso qualche tradimento da parte dei nemici: così in buon accordo tennero il convegno.

23

Nicànore si trattenne in Gerusalemme e non fece alcun gesto fuori luogo; anzi licenziò le turbe raccogliticce che gli si erano unite.

24

Voleva Giuda sempre alla sua presenza, sentiva un'intima inclinazione per quel prode.

25

L'esortò a sposarsi e ad avere figli; e quegli si sposò, potè mettersi a posto e godere giorni sereni.

26

Ma Alcimo, vedendo la loro reciproca simpatia e procuratosi copia degli accordi intercorsi, andò da Demetrio e gli disse che Nicànore seguiva una linea contraria agli interessi dello stato: aveva infatti nominato suo successore Giuda, il sobillatore del regno.

27

Il re, acceso di sdegno e irritato per le calunnie di quel genio malefico, scrisse a Nicànore, dichiarandogli di essere scontento delle alleanze concluse e ordinandogli che gli mandasse subito ad Antiochia il Maccabeo in catene.

28

Nicànore, sopreso da questi ordini, rimase sconcertato e aveva ripugnanza a rompere le alleanze senza che l'uomo avesse commesso alcuna colpa.

29

Ma, poiché non gli era possibile agire contro la volontà del re, cercava l'occasione per effettuare la cosa con qualche stratagemma.

30

Il Maccabeo, notando che Nicànore era più freddo nei rapporti con lui e che nei consueti incontri si comportava con durezza, arguendo che questa freddezza non presagiva niente di buono, raccolti non pochi dei suoi non si fece più vedere da Nicànore.

31

Quest'altro, accortosi di essere stato giocato abilmente da quell'uomo, salito al massimo e santo tempio, mentre i sacerdoti stavano compiendo i sacrifici prescritti, ordinò che gli fosse consegnato l'uomo.

32

I sacerdoti dichiararono con giuramento che non sapevano dove mai fosse il ricercato

33

ma egli, stendendo la destra contro il tempio, giurò: «Se non mi consegnerete Giuda in catene, farò di questa dimora di Dio una piazza pulita, abbatterò dalle fondamenta l'altare e innalzerò qui uno splendido tempio a Dioniso».

34

Dette queste grosse parole, se ne andò. I sacerdoti alzando le mani al cielo, invocarono il protettore sempre vigile del nostro popolo:

35

«Tu, Signore, che di nulla hai bisogno, ti sei compiaciuto di porre il tempio della tua abitazione in mezzo a noi.

36

E ora tu, Santo e Signore di ogni santità, custodisci questa tua casa, appena purificata, per sempre libera da contaminazioni».

37

Fu denunziato a Nicànore un certo Razis degli anziani di Gerusalemme, uomo pieno di amore per la città, che godeva grandissima fama e chiamato per la sua benevolenza padre dei Giudei.

38

Egli infatti nei giorni precedenti la rivolta si era attirata l'accusa di giudaismo e realmente per il giudaismo aveva impegnato corpo e anima con piena generosità.

39

Volendo Nicànore far nota a tutti l'ostilità che aveva verso i Giudei, mandò più di cinquecento soldati per arrestarlo;

40

pensava infatti che, prendendo costui, avrebbe arrecato loro un grave colpo.

41

Ma, quando quella truppa stava per occupare la torre e tentava di forzare la porta del cortile e ordinavano di portare il fuoco e di appiccarlo alle porte, egli, accerchiato da ogni lato, si piantò la spada in corpo,

42

preferendo morire nobilmente piuttosto che divenire schiavo degli empi e subire insulti indegni della sua nobiltà.

43

Non avendo però portato a segno il colpo per la fretta della lotta, mentre la folla premeva fuori delle porte, salì coraggiosamente sulle mura e si lasciò cadere a precipizio sulla folla con gesto da prode.

44

Essi lo scansarono immediatamente lasciando uno spazio libero ed egli cadde in mezzo allo spazio vuoto.

45

Poiché respirava ancora, con l'animo infiammato, si alzò, mentre il sangue gli usciva a fiotti e le ferite lo straziavano e, attraversata di corsa la folla, salì su di un tratto di roccia,

46

ormai completamente esangue; si strappò gli intestini e prendendoli con le mani li gettò contro la folla; morì in tal modo invocando il Signore della vita e dello spirito perché di nuovo glieli restituisse.

15

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 15

1

Nicànore, avendo saputo che gli uomini di Giuda si trovavano nella regione della Samaria, decise di assalirli a colpo sicuro nel giorno del riposo.

2

Poiché i Giudei che l'avevano seguito forzatamente gli dicevano: «Assolutamente non devi ucciderli in modo così crudele e barbaro; rendi onore al giorno che è stato gia onorato rivestendolo di santità da colui che tutto vede»,

3

quell'uomo tre volte scellerato chiese se c'era in cielo un Signore che aveva comandato di celebrare il giorno del sabato.

4

Essi risposero: «Vi è il Signore vivente; egli è il sovrano del cielo, che ha comandato di celebrare il settimo giorno».

5

L'altro ribattè: «E io sono sovrano sulla terra, che comando di prendere le armi e portare a termine le disposizioni del re». Tuttavia non riuscì a mandare ad effetto il suo crudele intento.

6

Nicànore, dunque, alzata la testa con tutta la superbia, aveva decretato di erigere un pubblico trofeo per la vittoria sugli uomini di Giuda.

7

Il Maccabeo invece era costantemente convinto e pienamente fiducioso di trovare protezione da parte del Signore.

8

Esortava i suoi uomini a non temere l'attacco dei pagani, ma a tener fissi in mente gli aiuti che in passato erano venuti loro dal Cielo e ad aspettare ora la vittoria che sarebbe stata loro concessa dall'Onnipotente.

9

Confortandoli così con le parole della legge e dei profeti e ricordando loro le lotte che avevano gia condotte a termine, li rese più coraggiosi.

10

Avendo così stimolato i loro sentimenti, espose e denunziò la malafede dei pagani e la violazione dei giuramenti.

11

Dopo aver armato ciascuno di loro non tanto con la sicurezza degli scudi e delle lance quanto con il conforto delle egregie parole, li riempì di gioia, narrando loro un sogno degno di fede, anzi una vera visione.

12

La sua visione era questa: Onia, che era stato sommo sacerdote, uomo eccellente, modesto nel portamento, mite nel contegno, dignitoso nel proferir parole, occupato dalla fanciullezza in quanto riguardava la virtù, con le mani protese pregava per tutta la nazione giudaica.

13

Gli era anche apparso un personaggio che si distingueva per la canizie e la dignità ed era rivestito di una maestà meravigliosa e piena di magnificenza.

14

Onia disse: «Questi è l'amico dei suoi fratelli, colui che innalza molte preghiere per il popolo e per la città santa, Geremia il profeta di Dio».

15

E Geremia stendendo la destra consegnò a Giuda una spada d'oro, pronunciando queste parole nel porgerla:

16

«Prendi la spada sacra come dono da parte di Dio; con questa abbatterai i nemici».

17

Esortati dalle bellissime parole di Giuda, capaci di spingere all'eroismo e di rendere virile anche l'animo dei giovani, decisero di non restare in campo, ma di intervenire coraggiosamente e decidere la sorte attaccando battaglia con tutto il coraggio, perché la città e le cose sante e il tempio erano in pericolo.

18

Minore era il loro timore per le donne e i figli come pure per i fratelli e i parenti, poiché la prima e principale preoccupazione era per il tempio consacrato.

19

Anche per quelli rimasti in città non era piccola l'angoscia, essendo tutti turbati per l'ansia del combattimento in campo aperto.

20

Mentre tutti erano in attesa della prova imminente e i nemici gia avevano cominciato ad attaccare e l'esercito era in ordine di battaglia e gli elefanti erano piazzati in posizione opportuna e la cavalleria schierata ai lati,

21

il Maccabeo dopo aver osservato le moltitudini presenti e la svariata attrezzatura delle armi e la ferocia delle bestie, alzò le mani al cielo e invocò il Signore che compie prodigi, convinto che non è possibile vincere con le armi, ma che egli concede la vittoria a coloro che ne sono degni, secondo il suo giudizio.

22

Invocando il Signore, si esprimeva in questo modo: «Tu, Signore, inviasti il tuo angelo al tempo di Ezechia re della Giudea ed egli fece perire nel campo di Sennàcherib centottantacinquemila uomini.

23

Anche ora, sovrano del cielo, manda un angelo buono davanti a noi per incutere paura e tremore.

24

Siano atterriti dalla potenza del tuo braccio coloro che bestemmiando sono venuti qui contro il tuo santo tempio». Con queste parole egli terminò.

25

Gli uomini di Nicànore avanzavano al suono delle trombe e degli inni di guerra.

26

Invece gli uomini di Giuda con invocazioni e preghiere si gettarono nella mischia contro i nemici.

27

In tal modo combattendo con le mani e pregando Dio con il cuore, travolsero non meno di tretacinquemila uomini, rallegrandosi grandemente per la manifesta presenza di Dio.

28

Terminata la battaglia, mentre facevano ritorno pieni di gioia, riconobbero Nicànore caduto con tutte le sue armi.

29

Levarono alte grida dandosi all'entusiasmo, mentre benedicevano l'Onnipotente nella lingua paterna.

30

Quindi colui che era stato sempre il primo a combattere per i suoi concittadini con anima e corpo, colui che aveva conservato l'affetto della prima età verso i suoi connazionali, comandò che tagliassero la testa di Nicànore e la sua mano con il braccio e li portassero a Gerusalemme.

31

Quando vi giunse, chiamò a raccolta tutti i connazionali e i sacerdoti davanti all'altare: sostando in mezzo a loro mandò a chiamare quelli dell'Acra

32

e mostrò loro la testa dell'empio Nicànore e la mano che quel bestemmiatore aveva steso contro la sacra dimora dell'Onnipotente pronunciando parole orgogliose.

33

Tagliata poi la lingua del sacrilego Nicànore, la fece gettare a pezzi agli uccelli e ordinò di appendere davanti al tempio la mercede della sua follia.

34

Tutti allora, rivolti verso il cielo, benedissero il Signore glorioso dicendo: «Benedetto colui che ha conservato la sua dimora inviolata».

35

Fece poi appendere la testa di Nicànore all'Acra alla vista di tutti, perché fosse segno manifesto dell'aiuto di Dio.

36

Quindi decretarono unanimemente con voto pubblico di non lasciar passare inosservato quel giorno, ma di commemorarlo il tredici del decimosecondo mese - che in lingua siriaca si chiama Adar - il giorno precedente la festa di Mardocheo.

37

Così andarono le cose riguardo a Nicànore e, poiché da quel tempo la città è rimasta in mano agli Ebrei, anch'io chiudo qui la mia narrazione.

38

Se la disposizione dei fatti è riuscita scritta bene e ben composta, era quello che volevo; se invece è riuscita di poco valore e mediocre, questo solo ho potuto fare.

39

Come il bere solo vino e anche il bere solo acqua è dannoso e viceversa come il vino mescolato con acqua è amabile e procura un delizioso piacere, così l'arte di ben disporre l'argomento delizia gli orecchi di coloro a cui capita di leggere la composizione. E qui sia la fine.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

15

Ritornare all Indice

Capitolo 1

1

Libro della storia di Tobi, figlio di Tòbiel, figlio di Anàniel, figlio di Aduel, figlio di Gàbael, della discendenza di Asiel, della tribù di Nèftali.

2

Al tempo di Salmanàssar, re degli Assiri, egli fu condotto prigioniero da Tisbe, che sta a sud di Kades di Nèftali, nell'alta Galilea, sopra Casor, verso occidente, a nord di Sefet.

3

Io, Tobi, passavo i giorni della mia vita seguendo le vie della verità e della giustizia. Ai miei fratelli e ai miei compatrioti, che erano stati condotti con me in prigionia a Ninive, nel paese degli Assiri, facevo molte elemosine.

4

Mi trovavo ancora al mio paese, la terra d'Israele, ed ero ancora giovane, quando la tribù del mio antenato Nèftali abbandonò la casa di Davide e si staccò da Gerusalemme, la sola città fra tutte le tribù d'Israele scelta per i sacrifici. In essa era stato edificato il tempio, dove abita Dio, ed era stato consacrato per tutte le generazioni future.

5

Tutti i miei fratelli e quelli della tribù del mio antenato Nèftali facevano sacrifici sui monti della Galilea al vitello che Geroboàmo re d'Israele aveva fabbricato in Dan.

6

Io ero il solo che spesso mi recavo a Gerusalemme nelle feste, per obbedienza ad una legge perenne prescritta a tutto Israele. Correvo a Gerusalemme con le primizie dei frutti e degli animali, con le decime del bestiame e con la prima lana che tosavo alle mie pecore.

7

Consegnavo tutto ai sacerdoti, figli di Aronne, per l'altare. Davo anche ai leviti che allora erano in funzione a Gerusalemme le decime del grano, del vino, dell'olio, delle melagrane, dei fichi e degli altri frutti. Per sei anni consecutivi convertivo in danaro la seconda decima e la spendevo ogni anno a Gerusalemme.

8

La terza decima poi era per gli orfani, le vedove e i forestieri che si trovavano con gli Israeliti. La portavo loro ogni tre anni e la si consumava insieme, come vuole la legge di Mosè e secondo le raccomandazioni di Debora moglie di Anàniel, la madre di nostro padre, poiché mio padre, morendo, mi aveva lasciato orfano.

9

Quando divenni adulto, sposai Anna, una donna della mia parentela, e da essa ebbi un figlio che chiamai Tobia.

10

Dopo la deportazione in Assiria, quando fui condotto prigioniero e arrivai a Ninive, tutti i miei fratelli e quelli della mia gente mangiavano i cibi dei pagani;

11

ma io mi guardai bene dal farlo.

12

Poiché restai fedele a Dio con tutto il cuore,

13

l'Altissimo mi fece trovare il favore di Salmanàssar, del quale presi a trattare gli affari.

14

Venni così nella Media, dove, finché egli visse, conclusi affari per conto suo. Fu allora che a Rage di Media, presso Gabael, un mio parente figlio di Gabri, depositai in sacchetti la somma di dieci talenti d'argento.

15

Quando Salmanàssar morì, gli successe il figlio Sennàcherib. Allora le strade della Media divennero impraticabili e non potei più tornarvi.

16

Al tempo di Salmanàssar facevo spesso l'elemosina a quelli della mia gente;

17

donavo il pane agli affamati, gli abiti agli ignudi e, se vedevo qualcuno dei miei connazionali morto e gettato dietro le mura di Ninive, io lo seppellivo.

18

Seppellii anche quelli che aveva uccisi Sennàcherib, quando tornò fuggendo dalla Giudea, al tempo del castigo mandato dal re del cielo sui bestemmiatori. Nella sua collera egli ne uccise molti; io sottraevo i loro corpi per la sepoltura e Sennàcherib invano li cercava.

19

Ma un cittadino di Ninive andò ad informare il re che io li seppellivo di nascosto. Quando seppi che il re conosceva il fatto e che mi si cercava per essere messo a morte, colto da paura, mi diedi alla fuga.

20

I miei beni furono confiscati e passarono tutti al tesoro del re. Mi restò solo la moglie Anna con il figlio Tobia.

21

Neanche quaranta giorni dopo, il re fu ucciso da due suoi figli, i quali poi fuggirono sui monti dell'Ararat. Gli successe allora il figlio Assarhaddon. Egli nominò Achikar, figlio di mio fratello Anael, incaricato della contabilità del regno ed ebbe la direzione generale degli affari.

22

Allora Achikar prese a cuore la mia causa e potei così ritornare a Ninive. Al tempo di Sennàcherib re degli Assiri, Achik

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Sotto il regno di Assarhaddon ritornai dunque a casa mia e mi fu restituita la compagnia della moglie Anna e del figlio Tobia. Per la nostra festa di pentecoste, cioè la festa delle settimane, avevo fatto preparare un buon pranzo e mi posi a tavola:

2

la tavola era imbandita di molte vivande. Dissi al figlio Tobia: «Figlio mio, và, e se trovi tra i nostri fratelli deportati a Ninive qualche povero, che sia però di cuore fedele, portalo a pranzo insieme con noi. Io resto ad aspettare che tu ritorni».

3

Tobia uscì in cerca di un povero tra i nostri fratelli. Di ritorno disse: «Padre!». Gli risposi: «Ebbene, figlio mio». «Padre - riprese - uno della nostra gente è stato strangolato e gettato nella piazza, dove ancora si trova».

4

Io allora mi alzai, lasciando intatto il pranzo; tolsi l'uomo dalla piazza e lo posi in una camera in attesa del tramonto del sole, per poterlo seppellire.

5

Ritornai e, lavatomi, presi il pasto con tristezza,

6

ricordando le parole del profeta Amos su Betel:

7

E piansi. Quando poi calò il sole, andai a scavare una fossa e ve lo seppellii.

8

I miei vicini mi deridevano dicendo: «Non ha più paura! Proprio per questo motivo è gia stato ricercato per essere ucciso. E' dovuto fuggire ed ora eccolo di nuovo a seppellire i morti».

9

Quella notte, dopo aver seppellito il morto, mi lavai, entrai nel mio cortile e mi addormentai sotto il muro del cortile. Per il caldo che c'era tenevo la faccia scoperta,

10

ignorando che sopra di me, nel muro, stavano dei passeri. Caddero sui miei occhi i loro escrementi ancora caldi, che mi produssero macchie bianche, e dovetti andare dai medici per la cura. Più essi però mi applicavano farmachi, più mi si oscuravano gli occhi per le macchie bianche, finché divenni cieco del tutto. Per quattro anni fui cieco e ne soffersero tutti i miei fratelli. Achikar, nei due anni che precedettero la sua partenza per l'Elimaide, provvide al mio sostentamento.

11

In quel tempo mia moglie Anna lavorava nelle sue stanze a pagamento,

12

tessendo la lana che rimandava poi ai padroni e ricevendone la paga. Ora nel settimo giorno del mese di Distro, quando essa tagliò il pezzo che aveva tessuto e lo mandò ai padroni, essi, oltre la mercede completa, le fecero dono di un capretto per il desinare.

13

Quando il capretto entrò in casa mia, si mise a belare. Chiamai allora mia moglie e le dissi: «Da dove viene questo capretto? Non sarà stato rubato? Restituiscilo ai padroni, poiché non abbiamo il diritto di mangiare cosa alcuna rubata».

14

Ella mi disse: «Mi è stato dato in più del salario». Ma io non le credevo e le ripetevo di restituirlo ai padroni e a causa di ciò arrossivo di lei. Allora per tutta risposta mi disse: «Dove sono le tue elemosine? Dove sono le tue buone opere? Ecco, lo si vede bene dal come sei ridotto!».

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Con l'animo affranto dal dolore, sospirai e piansi. Poi presi a dire questa preghiera di lamento:

2

«Tu sei giusto, Signore, e giuste sono tutte le tue opere. Ogni tua via è misericordia e verità. Tu sei il giudice del mondo.

3

Ora, Signore, ricordati di me e guardami. Non punirmi per i miei peccati e per gli errori miei e dei miei padri.

4

Violando i tuoi comandi, abbiamo peccato davanti a te. Tu hai lasciato che ci spogliassero dei beni; ci hai abbandonati alla prigionia, alla morte e ad essere la favola, lo scherno, il disprezzo di tutte le genti, tra le quali ci hai dispersi.

5

Ora, nel trattarmi secondo le colpe mie e dei miei padri, veri sono tutti i tuoi giudizi, perché non abbiamo osservato i tuoi decreti, camminando davanti a te nella verità.

6

Agisci pure ora come meglio ti piace; dà ordine che venga presa la mia vita, in modo che io sia tolto dalla terra e divenga terra, poiché per me è preferibile la morte alla vita. I rimproveri che mi tocca sentire destano in me grande dolore. Signore, comanda che sia tolto da questa prova; fà che io parta verso l'eterno soggiorno; Signore, non distogliere da me il volto. Per me infatti è meglio morire che vedermi davanti questa grande angoscia e così non sentirmi più insultare!».

7

Nello stesso giorno capitò a Sara figlia di Raguele, abitante di Ecbàtana, nella Media, di sentire insulti da parte di una serva di suo padre.

8

Bisogna sapere che essa era stata data in moglie a sette uomini e che Asmodeo, il cattivo demonio, glieli aveva uccisi, prima che potessero unirsi con lei come si fa con le mogli. A lei appunto disse la serva: «Sei proprio tu che uccidi i tuoi mariti. Ecco, sei gia stata data a sette mariti e neppure di uno hai potuto godere.

9

Perché vuoi battere noi, se i tuoi mariti sono morti? Vattene con loro e che da te non abbiamo mai a vedere né figlio né figlia».

10

In quel giorno dunque essa soffrì molto, pianse e salì nella stanza del padre con l'intenzione di impiccarsi. Ma tornando a riflettere pensava: «Che non abbiano ad insultare mio padre e non gli dicano: La sola figlia che avevi, a te assai cara, si è impiccata per le sue sventure. Così farei precipitare la vecchiaia di mio padre con angoscia negli inferi. Farò meglio a non impiccarmi e a supplicare il Signore che mi sia concesso di morire, in modo da non sentire più insulti nella mia vita».

11

In quel momento stese le mani verso la finestra e pregò: «Benedetto sei tu, Dio misericordioso, e benedetto è il tuo nome nei secoli. Ti benedicano tutte le tue opere per sempre.

12

Ora a te alzo la faccia e gli occhi.

13

Dì che io sia tolta dalla terra, perché non abbia a sentire più insulti.

14

Tu sai, Signore, che sono pura da ogni disonestà con uomo

15

e che non ho disonorato il mio nome, né quello di mio padre nella terra dell'esilio. Io sono l'unica figlia di mio padre. Egli non ha altri figli che possano ereditare, né un fratello vicino, né un parente, per il quale io possa serbarmi come sposa. Gia sette mariti ho perduto: perché dovrei vivere ancora? Se tu non vuoi che io muoia, guardami con benevolenza: che io non senta più insulti».

16

In quel medesimo momento la preghiera di tutti e due fu accolta davanti alla gloria di Dio

17

e fu mandato Raffaele a guarire i due: a togliere le macchie bianche dagli occhi di Tobi, perché con gli occhi vedesse la luce di Dio; a dare Sara, figlia di Raguele, in sposa a Tobia, figlio di Tobi, e a liberarla dal cattivo demonio Asmodeo. Di diritto, infatti, spettava a Tobia di sposarla, prima che a tutti gli altri pretendenti. Proprio allora Tobi rientrava dal cortile in casa e Sara, figlia di Raguele, stava scendendo dalla camera.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

In quel giorno Tobi si ricordò del denaro che aveva depositato presso Gabael in Rage di Media

2

e pensò: «Ho invocato la morte. Perché dunque non dovrei chiamare mio figlio Tobia e informarlo, prima di morire, di questa somma di denaro?».

3

Chiamò il figlio e gli disse: «Qualora io muoia, dammi una sepoltura decorosa; onora tua madre e non abbandonarla per tutti i giorni della sua vita; fà ciò che è di suo gradimento e non procurarle nessun motivo di tristezza.

4

Ricordati, figlio, che ha corso tanti pericoli per te, quando eri nel suo seno. Quando morirà, dalle sepoltura presso di me in una medesima tomba.

5

Ogni giorno, o figlio, ricordati del Signore; non peccare né trasgredire i suoi comandi. Compi opere buone in tutti i giorni della tua vita e non metterti per la strada dell'ingiustizia.

6

Se agirai con rettitudine, riusciranno le tue azioni, come quelle di chiunque pratichi la giustizia.

7

Dei tuoi beni fà elemosina. Non distogliere mai lo sguardo dal povero, così non si leverà da te lo sguardo di Dio.

8

La tua elemosina sia proporzionata ai beni che possiedi: se hai molto, dà molto; se poco, non esitare a dare secondo quel poco.

9

Così ti preparerai un bel tesoro per il giorno del bisogno,

10

poiché l'elemosina libera dalla morte e salva dall'andare tra le tenebre.

11

Per tutti quelli che la compiono, l'elemosina è un dono prezioso davanti all'Altissimo.

12

Guardati, o figlio, da ogni sorta di fornicazione; anzitutto prenditi una moglie dalla stirpe dei tuoi padri e non una donna straniera, che cioè non sia della stirpe di tuo padre, perché noi siamo figli di profeti. Ricordati di Noè, di Abramo, di Isacco e di Giacobbe, nostri padri fin da principio. Essi sposarono tutti una donna della loro parentela e furono benedetti nei loro figli e la loro discendenza avrà in eredità la terra.

13

Ama, o figlio, i tuoi fratelli; nel tuo cuore non concepire disprezzo per i tuoi fratelli, figli e figlie del tuo popolo, e tra di loro scegliti la moglie. L'orgoglio infatti è causa di rovina e di grande inquietudine. Nella pigrizia vi è povertà e miseria, perché l'ignavia è madre della fame.

14

Non rimandare la paga di chi lavora per te, ma a lui consegnala subito; se così avrai servito Dio, ti sarà data la ricompensa. Poni attenzione, o figlio, in quanto fai e sii ben educato in ogni tuo comportamento.

15

Non fare a nessuno ciò che non piace a te. Non bere vino fino all'ebbrezza e non avere per compagna del tuo viaggio l'ubriachezza.

16

Dà il tuo pane a chi ha fame e fà parte dei tuoi vestiti agli ignudi. Dà in elemosina quanto ti sopravanza e il tuo occhio non guardi con malevolenza, quando fai l'elemosina.

17

Versa il tuo vino e deponi il tuo pane sulla tomba dei giusti, non darne invece ai peccatori.

18

Chiedi il parere ad ogni persona che sia saggia e non disprezzare nessun buon consiglio.

19

In ogni circostanza benedici il Signore e domanda che ti sia guida nelle tue vie e che i tuoi sentieri e i tuoi desideri giungano a buon fine, poiché nessun popolo possiede la saggezza, ma è il Signore che elargisce ogni bene. Il Signore esalta o umilia chi vuole fino nella regione sotterranea. Infine, o figlio, conserva nella mente questi comandamenti, non lasciare che si cancellino dal tuo cuore.

20

Ora, figlio, ti faccio sapere che ho depositato dieci talenti d'argento presso Gabael figlio di Gabri, a Rage di Media.

21

Non temere se siamo diventati poveri. Tu avrai una grande ricchezza se avrai il timor di Dio, se rifuggirai da ogni peccato e farai ciò che piace al Signore Dio tuo».

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

Allora Tobia rispose al padre: «Quanto mi hai comandato io farò, o padre.

2

Ma come potrò riprendere la somma, dal momento che lui non conosce me, né io conosco lui? Che segno posso dargli, perché mi riconosca, mi creda e mi consegni il denaro? Inoltre non sono pratico delle strade della Media per andarvi».

3

Rispose Tobi al figlio: «Mi ha dato un documento autografo e anch'io gli ho consegnato un documento scritto; lo divisi in due parti e ne prendemmo ciascuno una parte; l'altra parte la lasciai presso di lui con il denaro. Sono ora vent'anni da quando ho depositato quella somma. Cercati dunque, o figlio, un uomo di fiducia che ti faccia da guida. Lo pagheremo per tutto il tempo fino al tuo ritorno. Và dunque da Gabael a ritirare il denaro».

4

Uscì Tobia in cerca di uno pratico della strada che lo accompagnasse nella Media. Uscì e si trovò davanti l'angelo Raffaele, non sospettando minimamente che fosse un angelo di Dio.

5

Gli disse: «Di dove sei, o giovane?». Rispose: «Sono uno dei tuoi fratelli Israeliti, venuto a cercare lavoro». Riprese Tobia: «Conosci la strada per andare nella Media?».

6

Gli disse: «Certo, parecchie volte sono stato là e conosco bene tutte le strade. Spesso mi recai nella Media e alloggiai presso Gabael, un nostro fratello che abita a Rage di Media. Ci sono due giorni di cammino da Ecbàtana a Rage. Rage è sulle montagne ed Ecbàtana è nella pianura».

7

E Tobia a lui: «Aspetta, o giovane, che vada ad avvertire mio padre. Ho bisogno che tu venga con me e ti pagherò il tuo salario».

8

Gli rispose: «Ecco, ti attendo; soltanto non tardare».

9

Tobia andò ad informare suo padre Tobi dicendogli: «Ecco, ho trovato un uomo tra i nostri fratelli Israeliti». Gli rispose: «Chiamalo, perché io sappia di che famiglia e di che tribù è e se è persona fidata per venire con te, o figlio».

10

Tobia uscì a chiamarlo: «Quel giovane, mio padre ti chiama». Entrò da lui. Tobi lo salutò per primo e l'altro gli disse: «Possa tu avere molta gioia!». Tobi rispose: «Che gioia posso ancora avere? Sono un uomo cieco; non vedo la luce del cielo; mi trovo nella oscurità come i morti che non contemplano più la luce. Anche se vivo, dimoro con i morti; sento la voce degli uomini, ma non li vedo». Gli rispose: «Fatti coraggio, Dio non tarderà a guarirti, coraggio!». E Tobi: «Mio figlio Tobia vuole andare nella Media. Non potresti accompagnarlo? Io ti pagherò, fratello!». Rispose: «Sì, posso accompagnarlo; conosco tutte le strade. Mi sono recato spesso nella Media. Ho attraversato tutte le sue pianure e i suoi monti e ne conosco tutte le strade».

11

Tobi a lui: «Fratello, di che famiglia e di che tribù sei? Indicamelo, fratello».

12

Ed egli: «Che ti serve la famiglia e la tribù? Cerchi una famiglia e una tribù o un mercenario che accompagni tuo figlio nel viaggio?». L'altro gli disse: «Voglio sapere con verità di chi tu sei figlio e il tuo vero nome».

13

Rispose: «Sono Azaria, figlio di Anania il grande, uno dei tuoi fratelli».

14

Gli disse allora: «Sii benvenuto e in buona salute, o fratello! Non avertene a male, fratello, se ho voluto sapere la verità sulla tua famiglia. Tu dunque sei mio parente, di bella e buona discendenza! Conoscevo Anania e Natan, i due figli di Semeia il grande. Venivano con me a Gerusalemme e là facevano adorazione insieme con me; non hanno abbandonato la retta via. I tuoi fratelli sono brava gente; tu sei di buona radice: sii benvenuto!».

15

Continuò: «Ti dò una dramma al giorno, oltre quello che occorre a te e a mio figlio insieme. Fà dunque il viaggio con mio figlio e poi ti darò ancora di più».

16

Gli disse: «Farò il viaggio con lui. Non temere; partiremo sani e sani ritorneremo, perché la strada è sicura».

17

Tobi gli disse: «Sia con te la benedizione, o fratello!». Si rivolse poi al figlio e gli disse: «Figlio, prepara quanto occorre per il viaggio e parti con questo tuo fratello. Dio, che è nei cieli, vi conservi sani fin là e vi restituisca a me sani e salvi; il suo angelo vi accompagni con la sua protezione, o figliuolo!».

18

Tobia si preparò per il viaggio e, uscito per mettersi in cammino, baciò il padre e la madre. E Tobi gli disse: «Fà buon viaggio!».

19

Allora la madre si mise a piangere e disse a Tobi: «Perché hai voluto che mio figlio partisse? Non è lui il bastone della nostra mano, lui, la guida dei nostri passi? Si lasci perdere il denaro e vada in cambio di nostro figlio.

20

Quel genere di vita che ci è stato dato dal Signore è abbastanza per noi».

21

Le disse: «Non stare in pensiero: nostro figlio farà buon viaggio e tornerà in buona salute da noi. I tuoi occhi lo vedranno il giorno in cui tornerà sano e salvo da te.

22

Non stare in pensiero, non temere per loro, o sorella. Un buon angelo infatti lo accompagnerà, riuscirà bene il suo viaggio e tornerà sano e salvo».

23

Essa cessò di piangere.

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Il giovane partì insieme con l'angelo e anche il cane li seguì e s'avviò con loro. Camminarono insieme finché li sorprese la prima sera; allora si fermarono a passare la notte sul fiume Tigri.

2

Il giovane scese nel fiume per lavarsi i piedi, quand'ecco un grosso pesce balzò dall'acqua e tentò di divorare il piede del ragazzo, che si mise a gridare.

3

Ma l'angelo gli disse: «Afferra il pesce e non lasciarlo fuggire». Il ragazzo riuscì ad afferrare il pesce e a tirarlo a riva.

4

Gli disse allora l'angelo: «Aprilo e togline il fiele, il cuore e il fegato; mettili in disparte e getta via invece gli intestini. Il fiele, il cuore e il fegato possono essere utili medicamenti».

5

Il ragazzo squartò il pesce, ne tolse il fiele, il cuore e il fegato; arrostì una porzione del pesce e la mangiò; l'altra parte la mise in serbo dopo averla salata.

6

Poi tutti e due insieme ripresero il viaggio, finché non furono vicini alla Media.

7

Allora il ragazzo rivolse all'angelo questa domanda: «Azaria, fratello, che rimedio può esserci nel cuore, nel fegato e nel fiele del pesce?».

8

Gli rispose: «Quanto al cuore e al fegato, ne puoi fare suffumigi in presenza di una persona, uomo o donna, invasata dal demonio o da uno spirito cattivo e cesserà in essa ogni vessazione e non ne resterà più traccia alcuna.

9

Il fiele invece serve per spalmarlo sugli occhi di uno affetto da albugine; si soffia su quelle macchie e gli occhi guariscono».

10

Erano entrati nella Media e gia erano vicini a Ecbàtana,

11

quando Raffaele disse al ragazzo: «Fratello Tobia!». Gli rispose: «Eccomi». Riprese: «Questa notte dobbiamo alloggiare presso Raguele, che è tuo parente. Egli ha una figlia chiamata Sara

12

e all'infuori di Sara nessun altro figlio o figlia. Tu, come il parente più stretto, hai diritto di sposarla più di qualunque altro uomo e di avere in eredità i beni di suo padre. E' una ragazza seria, coraggiosa, molto graziosa e suo padre è una brava persona».

13

E aggiunse: «Tu hai il diritto di sposarla. Ascoltami, fratello; io parlerò della fanciulla al padre questa sera, perché la serbi come tua fidanzata. Quando torneremo da Rage, faremo il matrimonio. So che Raguele non potrà rifiutarla a te o prometterla ad altri; egli incorrerebbe nella morte secondo la prescrizione della legge di Mosè, poiché egli sa che prima di ogni altro spetta a te avere sua figlia. Ascoltami, dunque, fratello. Questa sera parleremo della fanciulla e ne domanderemo la mano. Al nostro ritorno da Rage la prenderemo e la condurremo con noi a casa tua».

14

Allora Tobia rispose a Raffaele: «Fratello Azaria, ho sentito dire che essa è gia stata data in moglie a sette uomini ed essi sono morti nella stanza nuziale la notte stessa in cui dovevano unirsi a lei. Ho sentito inoltre dire che un demonio le uccide i mariti.

15

Per questo ho paura: il demonio è geloso di lei, a lei non fa del male, ma se qualcuno le si vuole accostare, egli lo uccide. Io sono l'unico figlio di mio padre. Ho paura di morire e di condurre così alla tomba la vita di mio padre e di mia madre per l'angoscia della mia perdita. Non hanno un altro figlio che li possa seppellire».

16

Ma quello gli disse: «Hai forse dimenticato i moniti di tuo padre, che ti ha raccomandato di prendere in moglie una donna del tuo casato? Ascoltami, dunque, o fratello: non preoccuparti di questo demonio e sposala. Sono certo che questa sera ti verrà data in moglie.

17

Quando però entri nella camera nuziale, prendi il cuore e il fegato del pesce e mettine un poco sulla brace degli incensi. L'odore si spanderà, il demonio lo dovrà annusare e fuggirà e non comparirà più intorno a lei.

18

Poi, prima di unirti con essa, alzatevi tutti e due a pregare. Supplicate il Signore del cielo perché venga su di voi la sua grazia e la sua salvezza. Non temere: essa ti è stata destinata fin dall'eternità. Sarai tu a salvarla. Ti seguirà e penso che da lei avrai figli che saranno per te come fratelli. Non stare in pensiero».

19

Quando Tobia sentì le parole di Raffaele e seppe che Sara era sua consanguinea della stirpe della famiglia di suo padre, l'amò al punto da non saper più distogliere il cuore da lei.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Quando fu entrato in Ecbàtana, Tobia disse: «Fratello Azaria, conducimi diritto da nostro fratello Raguele». Egli lo condusse alla casa di Raguele, che trovarono seduto presso la porta del cortile. Lo salutarono per primi ed egli rispose: «Salute fratelli, siate i benvenuti!». Li fece entrare in casa.

2

Disse alla moglie Edna: «Quanto somiglia questo giovane a mio fratello Tobi!».

3

Edna domandò loro: «Di dove siete, fratelli?», ed essi risposero: «Siamo dei figli di Nèftali, deportati a Ninive».

4

Disse allora: «Conoscete nostro fratello Tobi?». Le dissero: «Lo conosciamo». Riprese: «Come sta?».

5

Risposero: «Vive e sta bene». E Tobia aggiunse: «E' mio padre».

6

Raguele allora balzò in piedi, l'abbracciò e pianse. Poi gli disse: «Sii benedetto, figliolo! Sei il figlio di un ottimo padre. Che sventura per un uomo giusto e largo di elemosine essere diventato cieco!». Si gettò al collo del parente Tobia e pianse.

7

Pianse anche la moglie Edna e pianse anche la loro figlia Sara.

8

Poi egli macellò un montone del gregge e fece loro una calorosa accoglienza.

9

Si lavarono, fecero le abluzioni e, quando si furono messi a tavola, Tobia disse a Raffaele: «Fratello Azaria, domanda a Raguele che mi dia in moglie mia cugina Sara».

10

Raguele udì queste parole e disse al giovane: «Mangia, bevi e stà allegro per questa sera, poiché nessuno all'infuori di te, mio parente, ha il diritto di prendere mia figlia Sara, come del resto neppure io ho la facoltà di darla ad un altro uomo all'infuori di te, poiché tu sei il mio parente più stretto. Però, figlio, vogliono dirti con franchezza la verità.

11

L'ho data a sette mariti, scelti tra i nostri fratelli, e tutti sono morti la notte stessa delle nozze. Ora mangia e bevi, figliolo; il Signore provvederà».

12

Ma Tobia disse: «Non mangerò affatto né berrò, prima che tu abbia preso una decisione a mio riguardo». Rispose Raguele: «Lo farò! Essa ti viene data secondo il decreto del libro di Mosè e come dal cielo è stato stabilito che ti sia data. Prendi dunque tua cugina, d'ora in poi tu sei suo fratello e lei tua sorella. Ti viene concessa da oggi per sempre. Il Signore del cielo vi assista questa notte, figlio mio, e vi conceda la sua misericordia e la sua pace».

13

Raguele chiamò la figlia Sara e quando essa venne la prese per mano e l'affidò a Tobia con queste parole: «Prendila; secondo la legge e il decreto scritto nel libro di Mosè ti viene concessa in moglie. Tienila e sana e salva conducila da tuo padre. Il Dio del cielo vi assista con la sua pace».

14

Chiamò poi la madre di lei e le disse di portare un foglio e stese il documento di matrimonio, secondo il quale concedeva in moglie a Tobia la propria figlia, in base al decreto della legge di Mosè. Dopo di ciò cominciarono a mangiare e a bere.

15

Poi Raguele chiamò la moglie Edna e le disse: «Sorella mia, prepara l'altra camera e conducila dentro».

16

Essa andò a preparare il letto della camera, come le aveva ordinato, e vi condusse la figlia. Pianse per lei, poi si asciugò le lacrime e disse:

17

«Coraggio, figlia, il Signore del cielo cambi in gioia il tuo dolore. Coraggio, figlia!». E uscì.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

Quando ebbero finito di mangiare e di bere, decisero di andare a dormire. Accompagnarono il giovane e lo introdussero nella camera da letto.

2

Tobia allora si ricordò delle parole di Raffaele: prese dal suo sacco il fegato e il cuore del pesce e li pose sulla brace dell'incenso.

3

L'odore del pesce respinse il demonio, che fuggì nelle regioni dell'alto Egitto. Raffaele vi si recò all'istante e in quel luogo lo incatenò e lo mise in ceppi.

4

Gli altri intanto erano usciti e avevano chiuso la porta della camera. Tobia si alzò dal letto e disse a Sara: «Sorella, alzati! Preghiamo e domandiamo al Signore che ci dia grazia e salvezza».

5

Essa si alzò e si misero a pregare e a chiedere che venisse su di loro la salvezza, dicendo: «Benedetto sei tu, Dio dei nostri padri, e benedetto per tutte le generazioni è il tuo nome! Ti benedicano i cieli e tutte le creature per tutti i secoli!

6

Tu hai creato Adamo e hai creato Eva sua moglie, perché gli fosse di aiuto e di sostegno. Da loro due nacque tutto il genere umano. Tu hai detto: non è cosa buona che l'uomo resti solo; facciamogli un aiuto simile a lui.

7

Ora non per lussuria io prendo questa mia parente, ma con rettitudine d'intenzione. Dègnati di aver misericordia di me e di lei e di farci giungere insieme alla vecchiaia».

8

E dissero insieme: «Amen, amen!».

9

Poi dormirono per tutta la notte.

10

Ma Raguele si alzò; chiamò i servi e andò con loro a scavare una fossa. Diceva infatti: «Caso mai sia morto, non abbiamo a diventare oggetto di scherno e di ribrezzo».

11

Quando ebbero terminato di scavare la tomba, Raguele tornò in casa; chiamò la moglie

12

e le disse: «Manda in camera una delle serve a vedere se è vivo; così, se è morto, lo seppelliremo senza che nessuno lo sappia».

13

Mandarono avanti la serva, accesero la lampada e aprirono la porta; essa entrò e li trovò che dormivano insieme, immersi in un sonno profondo.

14

La serva uscì e riferì loro che era vivo e che non era successo nulla di male.

15

Benedissero allora il Dio del cielo: «Tu sei benedetto, o Dio, con ogni pura benedizione. Ti benedicano per tutti i secoli!

16

Tu sei benedetto, perché mi hai rallegrato e non è avvenuto ciò che temevo, ma ci hai trattato secondo la tua grande misericordia.

17

Tu sei benedetto, perché hai avuto compassione dei due figli unici. Concedi loro, Signore, grazia e salvezza e falli giungere fino al termine della loro vita in mezzo alla gioia e alla grazia».

18

Allora ordinò ai servi di riempire la fossa prima che si facesse giorno.

19

Raguele ordinò alla moglie di fare il pane in abbondanza; andò a prendere dalla mandria due vitelli e quattro montoni; li fece macellare e cominciarono così a preparare il banchetto.

20

Poi chiamò Tobia e sotto giuramento gli disse: «Per quattordici giorni non te ne andrai di qui, ma ti fermerai da me a mangiare e a bere e così allieterai l'anima gia tanto afflitta di mia figlia.

21

Di quanto possiedo prenditi la metà e torna sano e salvo da tuo padre. Quando io e mia moglie saremo morti, anche l'altra metà sarà vostra. Coraggio, figlio! Io sono tuo padre ed Edna è tua madre; noi apparteniamo a te come a questa tua sorella da ora per sempre. Coraggio, figlio!».

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

Allora Tobia chiamò Raffaele e gli disse:

2

«Fratello Azaria, prendi con te quattro servi e due cammelli e mettiti in viaggio per Rage.

3

Và da Gabael, consegnagli il documento, riporta il denaro e conduci anche lui con te alle feste nuziali.

4

Tu sai infatti che mio padre starà a contare i giorni e, se tarderò anche di un solo giorno, lo farò soffrire troppo. Vedi bene che cosa ha giurato Raguele e io non posso trasgredire il suo giuramento».

5

Partì dunque Raffaele per Rage di Media con quattro servi e due cammelli. Alloggiarono da Gabael. Raffaele gli presentò il documento e insieme lo informò che Tobia, figlio di Tobi, aveva preso moglie e lo invitava alle nozze. Gabael andò subito a prendere i sacchetti, ancora con i loro sigilli e li contò in sua presenza; poi li caricarono sui cammelli.

6

Partirono insieme di buon mattino per andare alle nozze. Giunti da Raguele, trovarono Tobia adagiato a tavola. Egli saltò in piedi a salutarlo e Gabael pianse e lo benedisse: «Figlio ottimo di un uomo ottimo, giusto e largo di elemosine, conceda il Signore la benedizione del cielo a te, a tua moglie, al padre e alla madre di tua moglie. Benedetto Dio, poiché ho visto mio cugino Tobi, vedendo te che tanto gli somigli!».

10


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Ogni giorno intanto Tobi contava le giornate, quante erano necessarie all'andata e quante al ritorno. Quando poi i giorni furono al termine e il figlio non era ancora tornato,

2

pensò: «Forse sarà stato trattenuto là? O sarà morto Gabael e nessuno gli darà il denaro?».

3

Cominciò così a rattristarsi.

4

La moglie Anna diceva: «Mio figlio è perito e non è più tra i vivi, perché troppo è il ritardo».

5

E cominciò a piangere e a lamentarsi sul proprio figlio dicendo: «Ahimè, figlio, perché ho lasciato partire te che eri la luce dei miei occhi!».

6

Le rispondeva Tobi: «Taci, non stare in pensiero, sorella; egli sta bene. Certo li trattiene là qualche fatto imprevisto. Del resto l'uomo che lo accompagnava è sicuro ed è uno dei nostri fratelli. Non affliggerti per lui, sorella; tra poco sarà qui».

7

Ma essa replicava: «Lasciami stare e non ingannarmi! Mio figlio è perito». E subito usciva e osservava la strada per la quale era partito il figlio; così faceva ogni giorno senza lasciarsi persuadere da nessuno. Quando il sole era tramontato, rientrava a piangere e a lamentarsi per tutta la notte e non prendeva sonno.

8

Compiutisi i quattordici giorni delle feste nuziali, che Raguele con giuramento aveva stabilito di fare per la propria figlia, Tobia andò da lui e gli disse: «Lasciami partire. Sono certo che mio padre e mia madre non hanno più speranza di rivedermi. Ti prego dunque, o padre, di volermi congedare: possa così tornare da mio padre. Gia ti ho spiegato in quale condizione l'ho lasciato».

9

Rispose Raguele a Tobia: «Resta figlio, resta con me. Manderò messaggeri a tuo padre Tobi, perché lo informino sul tuo conto». Ma quegli disse: «No, ti prego di lasciarmi andare da mio padre».

10

Allora Raguele, alzatosi, consegnò a Tobia la sposa Sara con metà dei suoi beni, servi e serve, buoi e pecore, asini e cammelli, vesti, denaro e masserizie.

11

Li congedò in buona salute. A lui poi rivolse questo saluto: «Stà sano, o figlio, e fà buon viaggio! Il Signore del cielo assista te e Sara tua moglie e possa io vedere i vostri figli prima di morire».

12

Poi abbracciò Sara sua figlia e disse: «Onora tuo suocero e tua suocera, poiché da questo momento essi sono i tuoi genitori, come coloro che ti hanno dato la vita. Và in pace, figlia, e possa sentire buone notizie a tuo riguardo, finché sarò in vita». Dopo averli salutati, li congedò.

13

Da parte sua Edna disse a Tobia: «Figlio e fratello carissimo, il Signore ti riconduca a casa e possa io vedere i figli tuoi e di Sara mia figlia prima di morire, per gioire davanti al Signore. Ti affido mia figlia in custodia. Non farla soffrire in nessun giorno della tua vita. Figlio, và in pace. D'ora in avanti io sono tua madre e Sara è tua sorella. Possiamo tutti insieme avere buona fortuna per tutti i giorni della nostra vita». Li baciò tutti e due e li congedò in buona salute.

14

Allora Tobia partì da Raguele in buona salute e lieto, benedicendo il Signore del cielo e della terra, il re dell'universo, perché aveva dato buon esito al suo viaggio. Benedisse Raguele ed Edna sua moglie con quest'augurio: «Possa io avere la fortuna di onorarvi tutti i giorni della vostra vita».

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

Quando furono nei pressi di Kaserin, di fronte a Ninive, disse Raffaele:

2

«Tu sai in quale condizione abbiamo lasciato tuo padre.

3

Corriamo avanti, prima di tua moglie, e prepariamo la casa, mentre gli altri vengono».

4

Allora s'incamminarono tutti e due insieme. Poi Raffaele gli disse: «Prendi in mano il fiele». Il cane li seguiva.

5

Anna intanto sedeva a scrutare la strada per la quale era partito il figlio.

6

Le parve di vederlo venire e disse al padre di lui: «Ecco viene tuo figlio con l'uomo che l'accompagnava».

7

Raffaele disse a Tobia prima di avvicinarsi al padre: «Io so che i suoi occhi si apriranno.

8

Spalma il fiele del pesce sui suoi occhi; il farmaco intaccherà e asporterà come scaglie le macchie bianche dai suoi occhi. Così tuo padre riavrà la vista e vedrà la luce».

9

Anna corse avanti e si gettò al collo del figlio dicendogli: «Ti rivedo, o figlio. Ora posso morire!». E pianse.

10

Tobi si alzò e, incespicando, uscì dalla porta del cortile.

11

Tobia gli andò incontro, tenendo in mano il fiele del pesce. Soffiò sui suoi occhi e lo trasse vicino, dicendo: «Coraggio, padre!». Spalmò il farmaco che operò come un morso,

12

poi distaccò con le mani le scaglie bianche dai margini degli occhi.

13

Tobi gli si buttò al collo e pianse, dicendo: «Ti vedo, figlio, luce dei miei occhi!».

14

E aggiunse: «Benedetto Dio! Benedetto il suo grande nome! Benedetti tutti i suoi angeli santi! Benedetto il suo grande nome su di noi e benedetti i suoi angeli per tutti i secoli. Perché egli mi ha colpito ma poi ha avuto pietà ed ecco, ora io contemplo mio figlio Tobia».

15

Tobia entrò in casa lieto, benedicendo Dio con quanta voce aveva. Poi Tobia informò suo padre del viaggio che aveva compiuto felicemente, del denaro che aveva riportato, di Sara figlia di Raguele, che aveva presa in moglie e che stava venendo e che si trovava ormai vicina, alla porta di Ninive.

16

Allora Tobi uscì verso la porta di Ninive incontro alla sposa di lui, lieto e benedicendo Dio. Quando la gente di Ninive lo vide passare e camminare con tutto il vigore di un tempo, senza che alcuno lo conducesse per mano, fu presa da meraviglia; Tobi proclamava davanti a loro che Dio aveva avuto pietà di lui e che gli aveva aperto gli occhi.

17

Tobi si avvicinò poi a Sara, la sposa di suo figlio Tobia, e la benedisse: «Sii la benvenuta, figlia! Benedetto sia il tuo Dio, perché ti ha condotta da noi, figlia! Benedetto sia tuo padre, benedetto mio figlio Tobia e benedetta tu, o figlia! Entra nella casa che è tua in buona salute e benedizione e gioia; entra, o figlia!».

18

In quel giorno ci fu una grande festa per tutti i Giudei di Ninive

19

e Achikar e Nadab suoi cugini vennero a congratularsi con Tobi.

20

E si festeggiarono le nozze di Tobia con gioia per sette giorni.

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

Quando furon terminate le feste nuziali, Tobi chiamò il figlio Tobia e gli disse: «Figlio mio, pensa a dare la ricompensa dovuta a colui che ti ha accompagnato e ad aggiungere qualcosa d'altro alla somma pattuita».

2

Gli disse Tobia: «Padre, quanto potrò dargli come salario? Anche se gli lasciassi la metà dei beni che egli ha portati con me, io non ci perderei.

3

Egli mi ha condotto sano e salvo, mi ha guarito la moglie, è andato a prendere per me il denaro e infine ha guarito te! Quanto posso ancora dargli come salario?».

4

Tobi rispose: «E' giusto ch'egli riceva la metà di tutti i beni che ha riportati».

5

Fece dunque venire l'angelo e gli disse: «Prendi come tuo salario la metà di tutti i beni che tu hai portati e và in pace».

6

Allora Raffaele li chiamò tutti e due in disparte e disse loro: «Benedite Dio e proclamate davanti a tutti i viventi il bene che vi ha fatto, perché sia benedetto e celebrato il suo nome. Fate conoscere a tutti gli uomini le opere di Dio, come è giusto, e non trascurate di ringraziarlo.

7

E' bene tener nascosto il segreto del re, ma è cosa gloriosa rivelare e manifestare le opere di Dio. Fate ciò che è bene e non vi colpirà alcun male.

8

Buona cosa è la preghiera con il digiuno e l'elemosina con la giustizia. Meglio il poco con giustizia che la ricchezza con ingiustizia. Meglio è praticare l'elemosina che mettere da parte oro.

9

L'elemosina salva dalla morte e purifica da ogni peccato. Coloro che fanno l'elemosina godranno lunga vita.

10

Coloro che commettono il peccato e l'ingiustizia sono nemici della propria vita.

11

Io vi voglio manifestare tutta la verità, senza nulla nascondervi: vi ho gia insegnato che è bene nascondere il segreto del re, mentre è cosa gloriosa rivelare le opere di Dio.

12

Sappiate dunque che, quando tu e Sara eravate in preghiera, io presentavo l'attestato della vostra preghiera davanti alla gloria del Signore. Così anche quando tu seppellivi i morti.

13

Quando poi tu non hai esitato ad alzarti e ad abbandonare il tuo pranzo e sei andato a curare la sepoltura di quel morto, allora io sono stato inviato per provare la tua fede,

14

ma Dio mi ha inviato nel medesimo tempo per guarire te e Sara tua nuora.

15

Io sono Raffaele, uno dei sette angeli che sono sempre pronti ad entrare alla presenza della maestà del Signore».

16

Allora furono riempiti di terrore tutti e due; si prostrarono con la faccia a terra ed ebbero una grande paura.

17

Ma l'angelo disse loro: «Non temete; la pace sia con voi. Benedite Dio per tutti i secoli.

18

Quando ero con voi, io non stavo con voi per mia iniziativa, ma per la volontà di Dio: lui dovete benedire sempre, a lui cantate inni.

19

A voi sembrava di vedermi mangiare, ma io non mangiavo nulla: ciò che vedevate era solo apparenza.

20

Ora benedite il Signore sulla terra e rendete grazie a Dio. Io ritorno a colui che mi ha mandato. Scrivete tutte queste cose che vi sono accadute». E salì in alto.

21

Essi si rialzarono, ma non poterono più vederlo.

22

Allora andavano benedicendo e celebrando Dio e lo ringraziavano per queste grandi opere, perché era loro apparso l'angelo di Dio.

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Allora Tobi scrisse questa preghiera di esultanza e disse: «

2

Benedetto Dio che vive in eterno il suo regno dura per tutti i secoli; Egli castiga e usa misericordia, fa scendere negli abissi della terra, fa risalire dalla Grande Perdizione e nulla sfugge alla sua mano.

3

Lodatelo, figli d'Israele, davanti alle genti; Egli vi ha disperso in mezzo ad esse

4

per proclamare la sua grandezza. è lui il Signore, il nostro Dio, lui il nostro Padre, il Dio per tutti i secoli.

5

Vi castiga per le vostre ingiustizie, ma userà misericordia a tutti voi. Vi raduna da tutte le genti, fra le quali siete stati dispersi.

6

Convertitevi a lui con tutto il cuore e con tutta l'anima, per fare la giustizia davanti a Lui, allora Egli si convertirà a voi e non vi nasconderà il suo volto.

7

Ora contemplate ciò che ha operato con voi e ringraziatelo con tutta la voce; benedite il Signore della giustizia ed esaltate il re dei secoli.

8

Io gli do lode nel paese del mio esilio e manifesto la sua forza e grandezza a un popolo di peccatori. chi sa che non torni ad amarvi e vi usi misericordia?

9

Io esalto il mio Dio e celebro il re del cielo ed esulto per la sua grandezza.

10

Tutti ne parlino e diano lode a lui in Gerusalemme. Gerusalemme, città santa, ti ha castigata per le opere dei tuoi figli, e avrà ancora pietà per i figli dei giusti.

11

Dà lode degnamente al Signore e benedici il re dei secoli; egli ricostruirà in te il suo tempio con gioia,

12

per allietare in te tutti i deportati, per far contenti in te tutti gli sventurati, per tutte le generazioni dei secoli.

13

Come luce splendida brillerai sino ai confini della terra; nazioni numerose verranno a te da lontano; gli abitanti di tutti i confini della terra verranno verso la dimora del tuo santo nome, portando in mano i doni per il re del cielo. e il nome della città eletta durerà nei secoli.

14

Maledetti coloro che ti malediranno, maledetti saranno quanti ti distruggono, demoliscono le tue mura, rovinano le tue torri e incendiano le tue abitazioni!

15

Sorgi ed esulta per i figli dei giusti, tutti presso di te si raduneranno e benediranno il Signore dei secoli. beati coloro che gioiscono per la tua pace.

16

Beati coloro che avranno pianto per le tue sventure: gioiranno per te e vedranno tutta la tua gioia per sempre.

17

Gerusalemme sarà ricostruita come città della sua residenza per sempre. per vedere la tua gloria e dar lode al re del cielo. saranno ricostruite di zaffiro e di smeraldo e tutte le sue mura di pietre preziose. e i loro baluardi con oro finissimo. con turchese e pietra di Ofir.

18

Le porte di Gerusalemme risuoneranno di canti di esultanza, e in tutte le sue case canteranno: «Alleluia! e benedetti coloro che benedicono il suo santo nome per sempre e nei secoli!».

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Qui finirono le parole del canto di Tobi.

2

Tobi morì in pace all'età di centododici anni e fu sepolto con onore a Ninive. Egli aveva sessantadue anni quando divenne cieco; dopo la sua guarigione visse nella felicità, praticò l'elemosina e continuò sempre a benedire Dio e a celebrare la sua grandezza.

3

Quando stava per morire, fece venire il figlio Tobia e gli diede queste istruzioni:

4

«Figlio, porta via i tuoi figli e rifugiati in Media, perché io credo alla parola di Dio, che Nahum ha pronunziato su Ninive. Tutto dovrà accadere, tutto si realizzerà sull'Assiria e su Ninive, come hanno predetto i profeti d'Israele, che Dio ha inviati; non una delle loro parole cadrà. Ogni cosa capiterà a suo tempo. Vi sarà maggior sicurezza in Media che in Assiria o in Babilonia. Perché io so e credo che quanto Dio ha detto si compirà e avverrà e non cadrà una sola parola delle profezie. I nostri fratelli che abitano il paese d'Israele saranno tutti dispersi e deportati lontano dal loro bel paese e tutto il paese d'Israele sarà ridotto a un deserto. Anche Samaria e Gerusalemme diventeranno un deserto e il tempio di Dio sarà nell'afflizione e resterà bruciato fino ad un certo tempo.

5

Poi di nuovo Dio avrà pietà di loro e li ricondurrà nel paese d'Israele. Essi ricostruiranno il tempio, ma non uguale al primo, finché sarà completo il computo dei tempi. Dopo, torneranno tutti dall'esilio e ricostruiranno Gerusalemme nella sua magnificenza e il tempio di Dio sarà ricostruito, come hanno preannunziato i profeti di Israele.

6

Tutte le genti che si trovano su tutta la terra si convertiranno e temeranno Dio nella verità. Tutti abbandoneranno i loro idoli, che li hanno fatti errare nella menzogna, e benediranno il Dio dei secoli nella giustizia.

7

Tutti gli Israeliti che saranno scampati in quei giorni e si ricorderanno di Dio con sincerità, si raduneranno e verranno a Gerusalemme e per sempre abiteranno tranquilli il paese di Abramo, che sarà dato in loro possesso. Coloro che amano Dio nella verità gioiranno; coloro invece che commettono il peccato e l'ingiustizia spariranno da tutta la terra.

8

Ora, figli, vi comando: servite Dio nella verità e fate ciò che a lui piace. Anche ai vostri figli insegnate l'obbligo di fare la giustizia e l'elemosina, di ricordarsi di Dio, di benedire il suo nome sempre, nella verità e con tutte le forze.

9

Tu dunque, figlio, parti da Ninive, non restare più qui. Dopo aver sepolto tua madre presso di me, quel giorno stesso non devi più restare entro i confini di Ninive. Vedo infatti trionfare in essa molta ingiustizia e grande perfidia e neppure se ne vergognano.

10

Vedi, figlio, quanto ha fatto Nadab al padre adottivo Achikar. Non è stato egli costretto a scendere vivente sotto terra? Ma Dio ha rigettato l'infamia in faccia al colpevole: Achikar ritornò alla luce mentre invece Nadab entrò nelle tenebre eterne, perché aveva cercato di far morire Achikar. Per aver praticato l'elemosina, Achikar sfuggì al laccio mortale che gli aveva teso Nadab, Nadab invece cadde in quel laccio, che lo fece perire.

11

Così, figli miei, vedete dove conduce l'elemosina e dove conduce l'iniquità: essa conduce alla morte. Ma ecco, mi sfugge il respiro!». Essi lo distesero sul letto; morì e fu sepolto con onore.

12

Quando morì la madre, Tobia la seppellì vicino al padre, poi partì per la Media con la moglie e i figli. Abitò in Ecbàtana, presso Raguele suo suocero.

13

Curò con onore i suoceri nella loro vecchiaia e li seppellì a Ecbàtana in Media.

14

Tobia ereditò il patrimonio di Raguele come ereditò quello del padre Tobi. Morì da tutti stimato all'età di centodiciassette anni.

15

Prima di morire sentì parlare della rovina di Ninive e vide i prigionieri che venivano deportati in Media per opera di Achiacar re della Media. Benedisse allora Dio per quanto aveva fatto nei confronti degli abitanti di Ninive e dell'Assiria. Prima di morire potè dunque gioire della sorte di Ninive e benedisse il Signore Dio nei secoli dei secoli.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 1

1

Amate la giustizia, voi che governate sulla terra, rettamente pensate del Signore, cercatelo con cuore semplice.

2

Egli infatti si lascia trovare da quanti non lo tentano, si mostra a coloro che non ricusano di credere in lui.

3

I ragionamenti tortuosi allontanano da Dio; l'onnipotenza, messa alla prova, caccia gli stolti.

4

La sapienza non entra in un'anima che opera il male né abita in un corpo schiavo del peccato.

5

Il santo spirito che ammaestra rifugge dalla finzione, se ne sta lontano dai discorsi insensati, è cacciato al sopraggiungere dell'ingiustizia.

6

La sapienza è uno spirito amico degli uomini; ma non lascerà impunito chi insulta con le labbra, perché Dio è testimone dei suoi sentimenti e osservatore verace del suo cuore e ascolta le parole della sua bocca.

7

Difatti lo spirito del Signore riempie l'universo e, abbracciando ogni cosa, conosce ogni voce.

8

Per questo non gli sfuggirà chi proferisce cose ingiuste, la giustizia vendicatrice non lo risparmierà.

9

Si indagherà infatti sui propositi dell'empio, il suono delle sue parole giungerà fino al Signore a condanna delle sue iniquità;

10

poiché un orecchio geloso ascolta ogni cosa, perfino il sussurro delle mormorazioni non gli resta segreto.

11

Guardatevi pertanto da un vano mormorare, preservate la lingua dalla maldicenza, perché neppure una parola segreta sarà senza effetto, una bocca menzognera uccide l'anima.

12

Non provocate la morte con gli errori della vostra vita, non attiratevi la rovina con le opere delle vostre mani,

13

perché Dio non ha creato la morte e non gode per la rovina dei viventi.

14

Egli infatti ha creato tutto per l'esistenza; le creature del mondo sono sane, in esse non c'è veleno di morte, né gli inferi regnano sulla terra,

15

perché la giustizia è immortale.

16

Gli empi invocano su di sé la morte con gesti e con parole, ritenendola amica si consumano per essa e con essa concludono alleanza, perché son degni di appartenerle.

2

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 2 - La Bibbia - SpeedBible by johnhurt.com

1

Ritornare all Indice

Capitolo 2

1

Dicono fra loro sragionando: «La nostra vita è breve e triste; non c'è rimedio, quando l'uomo muore, e non si conosce nessuno che liberi dagli inferi.

2

Siamo nati per caso e dopo saremo come se non fossimo stati. E' un fumo il soffio delle nostre narici, il pensiero è una scintilla nel palpito del nostro cuore.

3

Una volta spentasi questa, il corpo diventerà cenere e lo spirito si dissiperà come aria leggera.

4

Il nostro nome sarà dimenticato con il tempo e nessuno si ricorderà delle nostre opere. La nostra vita passerà come le tracce di una nube, si disperderà come nebbia scacciata dai raggi del sole e disciolta dal calore.

5

La nostra esistenza è il passare di un'ombra e non c'è ritorno alla nostra morte, poiché il sigillo è posto e nessuno torna indietro.

6

Su, godiamoci i beni presenti, facciamo uso delle creature con ardore giovanile!

7

Inebriamoci di vino squisito e di profumi, non lasciamoci sfuggire il fiore della primavera,

8

coroniamoci di boccioli di rose prima che avvizziscano;

9

nessuno di noi manchi alla nostra intemperanza. Lasciamo dovunque i segni della nostra gioia perché questo ci spetta, questa è la nostra parte.

10

Spadroneggiamo sul giusto povero, non risparmiamo le vedove, nessun riguardo per la canizie ricca d'anni del vecchio.

11

La nostra forza sia regola della giustizia, perché la debolezza risulta inutile.

12

Tendiamo insidie al giusto, perché ci è di imbarazzo ed è contrario alle nostre azioni; ci rimprovera le trasgressioni della legge e ci rinfaccia le mancanze contro l'educazione da noi ricevuta.

13

Proclama di possedere la conoscenza di Dio e si dichiara figlio del Signore.

14

E' diventato per noi una condanna dei nostri sentimenti; ci è insopportabile solo al vederlo,

15

perché la sua vita è diversa da quella degli altri, e del tutto diverse sono le sue strade.

16

Moneta falsa siam da lui considerati, schiva le nostre abitudini come immondezze. Proclama beata la fine dei giusti e si vanta di aver Dio per padre.

17

Vediamo se le sue parole sono vere; proviamo ciò che gli accadrà alla fine.

18

Se il giusto è figlio di Dio, egli l'assisterà, e lo libererà dalle mani dei suoi avversari.

19

Mettiamolo alla prova con insulti e tormenti, per conoscere la mitezza del suo carattere e saggiare la sua rassegnazione.

20

Condanniamolo a una morte infame, perché secondo le sue parole il soccorso gli verrà».

21

La pensano così, ma si sbagliano; la loro malizia li ha accecati.

22

Non conoscono i segreti di Dio; non sperano salario per la santità né credono alla ricompensa delle anime pure.

23

Sì, Dio ha creato l'uomo per l'immortalità; lo fece a immagine della propria natura.

24

Ma la morte è entrata nel mondo per invidia del diavolo; e ne fanno esperienza coloro che gli appartengono.

3

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 3 - La Bibbia - SpeedBible by johnhurt.com

2

Ritornare all Indice

Capitolo 3

1

Le anime dei giusti, invece, sono nelle mani di Dio, nessun tormento le toccherà.

2

Agli occhi degli stolti parve che morissero; la loro fine fu ritenuta una sciagura,

3

la loro partenza da noi una rovina, ma essi sono nella pace.

4

Anche se agli occhi degli uomini subiscono castighi, la loro speranza è piena di immortalità.

5

Per una breve pena riceveranno grandi benefici, perché Dio li ha provati e li ha trovati degni di sé:

6

li ha saggiati come oro nel crogiuolo e li ha graditi come un olocausto.

7

Nel giorno del loro giudizio risplenderanno; come scintille nella stoppia, correranno qua e là.

8

Governeranno le nazioni, avranno potere sui popoli e il Signore regnerà per sempre su di loro.

9

Quanti confidano in lui comprenderanno la verità; coloro che gli sono fedeli vivranno presso di lui nell'amore, perché grazia e misericordia sono riservate ai suoi eletti.

10

Ma gli empi per i loro pensieri riceveranno il castigo, essi che han disprezzato il giusto e si son ribellati al Signore.

11

Chi disprezza la sapienza e la disciplina è infelice. Vana la loro speranza e le loro fatiche senza frutto, inutili le opere loro.

12

Le loro mogli sono insensate, cattivi i loro figli, maledetta la loro progenie.

13

Beata la sterile non contaminata, la quale non ha conosciuto un letto peccaminoso; avrà il suo frutto alla rassegna delle anime.

14

Anche l'eunuco, la cui mano non ha commesso iniquità e che non ha pensato cose malvagie contro il Signore, riceverà una grazia speciale per la sua fedeltà, una parte più desiderabile nel tempio del Signore;

15

poiché il frutto delle opere buone è glorioso e imperitura la radice della saggezza.

16

I figli di adulteri non giungeranno a maturità; la discendenza di un'unione illegittima sarà sterminata.

17

Anche se avranno lunga vita, non saran contati per niente, e, infine, la loro vecchiaia sarà senza onore.

18

Se poi moriranno presto, non avranno speranza né consolazione nel giorno del giudizio,

19

poiché di una stirpe iniqua è terribile il destino.

4

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 4 - La Bibbia - SpeedBible by johnhurt.com

3

Ritornare all Indice

Capitolo 4

1

Meglio essere senza figli e avere la virtù, poiché nel ricordo di questa c'è immortalità, per il fatto che è riconosciuta da Dio e dagli uomini.

2

Presente è imitata; assente è desiderata; nell'eternità trionfa, cinta di corona, per aver vinto nella gara di combattimenti senza macchia.

3

La discendenza numerosa degli empi non servirà a nulla; e dalle sue bastarde propaggini non metterà profonde radici né si consoliderà su una base sicura.

4

Anche se per qualche tempo mette gemme sui rami, i suoi germogli precari saranno scossi dal vento e sradicati dalla violenza delle bufere.

5

Si spezzeranno i ramoscelli ancora teneri; il loro frutto sarà inutile, non maturo da mangiare, e a nulla servirà.

6

Infatti i figli nati da unioni illegali attestano la perversità dei genitori nel giudizio di essi.

7

Il giusto, anche se muore prematuramente, troverà riposo.

8

Vecchiaia veneranda non è la longevità, né si calcola dal numero degli anni;

9

ma la canizie per gli uomini sta nella sapienza; e un'età senile è una vita senza macchia.

10

Divenuto caro a Dio, fu amato da lui e poiché viveva fra peccatori, fu trasferito.

11

Fu rapito, perché la malizia non ne mutasse i sentimenti o l'inganno non ne traviasse l'animo,

12

poiché il fascino del vizio deturpa anche il bene e il turbine della passione travolge una mente semplice.

13

Giunto in breve alla perfezione, ha compiuto una lunga carriera.

14

La sua anima fu gradita al Signore; perciò egli lo tolse in fretta da un ambiente malvagio. I popoli vedono senza comprendere; non riflettono nella mente a questo fatto

15

che la grazia e la misericordia sono per i suoi eletti e la protezione per i suoi santi.

16

Il giusto defunto condanna gli empi ancora in vita; una giovinezza, giunta in breve alla perfezione, condanna la lunga vecchiaia dell'ingiusto.

17

Le folle vedranno la fine del saggio, ma non capiranno ciò che Dio ha deciso a suo riguardo né in vista di che cosa il Signore l'ha posto al sicuro.

18

Vedranno e disprezzeranno, ma il Signore li deriderà.

19

Infine diventeranno un cadavere spregevole, oggetto di scherno fra i morti per sempre. Dio infatti li precipiterà muti, a capofitto, e li schianterà dalle fondamenta; saranno del tutto rovinati, si troveranno tra dolori e il loro ricordo perirà.

20

Si presenteranno tremanti al rendiconto dei loro peccati; le loro iniquità si alzeranno contro di essi per accusarli.

5

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 5 - La Bibbia - SpeedBible by johnhurt.com

4

Ritornare all Indice

Capitolo 5

1

Allora il giusto starà con grande fiducia di fronte a quanti lo hanno oppresso e a quanti han disprezzato le sue sofferenze.

2

Costoro vedendolo saran presi da terribile spavento, saran presi da stupore per la sua salvezza inattesa.

3

Pentiti, diranno fra di loro, gemendo nello spirito tormentato:

4

«Ecco colui che noi una volta abbiamo deriso e che stolti abbiam preso a bersaglio del nostro scherno; giudicammo la sua vita una pazzia e la sua morte disonorevole.

5

Perché ora è considerato tra i figli di Dio e condivide la sorte dei santi?

6

Abbiamo dunque deviato dal cammino della verità; la luce della giustizia non è brillata per noi, né mai per noi si è alzato il sole.

7

Ci siamo saziati nelle vie del male e della perdizione; abbiamo percorso deserti impraticabili, ma non abbiamo conosciuto la via del Signore.

8

Che cosa ci ha giovato la nostra superbia? Che cosa ci ha portato la ricchezza con la spavalderia?

9

Tutto questo è passato come ombra e come notizia fugace,

10

come una nave che solca l'onda agitata, del cui passaggio non si può trovare traccia, né scia della sua carena sui flutti;

11

oppure come un uccello che vola per l'aria e non si trova alcun segno della sua corsa, poiché l'aria leggera, percossa dal tocco delle penne e divisa dall'impeto vigoroso, è attraversata dalle ali in movimento, ma dopo non si trova segno del suo passaggio;

12

o come quando, scoccata una freccia al bersaglio, l'aria si divide e ritorna subito su se stessa e così non si può distinguere il suo tragitto:

13

così anche noi, appena nati, siamo gia scomparsi, non abbiamo avuto alcun segno di virtù da mostrare; siamo stati consumati nella nostra malvagità».

14

La speranza dell'empio è come pula portata dal vento, come schiuma leggera sospinta dalla tempesta, come fumo dal vento è dispersa, si dilegua come il ricordo dell'ospite di un sol giorno.

15

I giusti al contrario vivono per sempre, la loro ricompensa è presso il Signore e l'Altissimo ha cura di loro.

16

Per questo riceveranno una magnifica corona regale, un bel diadema dalla mano del Signore, perché li proteggerà con la destra, con il braccio farà loro da scudo.

17

Egli prenderà per armatura il suo zelo e armerà il creato per castigare i nemici;

18

indosserà la giustizia come corazza e si metterà come elmo un giudizio infallibile;

19

prenderà come scudo una santità inespugnabile;

20

affilerà la sua collera inesorabile come spada e il mondo combatterà con lui contro gli insensati.

21

Scoccheranno gli infallibili dardi dei fulmini, e come da un arco ben teso, dalle nubi, colpiranno il bersaglio;

22

dalla fionda saranno scagliati chicchi di grandine colmi di sdegno. Infurierà contro di loro l'acqua del mare e i fiumi li sommergeranno senza pietà.

23

Si scatenerà contro di loro un vento impetuoso, li disperderà come un uragano. L'iniquità renderà deserta tutta la terra e la malvagità rovescerà i troni dei potenti.

6

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 6 - La Bibbia - SpeedBible by johnhurt.com

5

Ritornare all Indice

Capitolo 6

1

Ascoltate, o re, e cercate di comprendere; imparate, governanti di tutta la terra.

2

Porgete l'orecchio, voi che dominate le moltitudini e siete orgogliosi per il gran numero dei vostri popoli.

3

La vostra sovranità proviene dal Signore; la vostra potenza dall'Altissimo, il quale esaminerà le vostre opere e scruterà i vostri propositi;

4

poiché, pur essendo ministri del suo regno, non avete governato rettamente, né avete osservato la legge né vi siete comportati secondo il volere di Dio.

5

Con terrore e rapidamente egli si ergerà contro di voi poiché un giudizio severo si compie contro coloro che stanno in alto.

6

L'inferiore è meritevole di pietà, ma i potenti saranno esaminati con rigore.

7

Il Signore di tutti non si ritira davanti a nessuno, non ha soggezione della grandezza, perché egli ha creato il piccolo e il grande e si cura ugualmente di tutti.

8

Ma sui potenti sovrasta un'indagine rigorosa.

9

Pertanto a voi, o sovrani, sono dirette le mie parole, perché impariate la sapienza e non abbiate a cadere.

10

Chi custodisce santamente le cose sante sarà santificato e chi si è istruito in esse vi troverà una difesa.

11

Desiderate, pertanto, le mie parole; bramatele e ne riceverete istruzione.

12

La sapienza è radiosa e indefettibile, facilmente è contemplata da chi l'ama e trovata da chiunque la ricerca.

13

Previene, per farsi conoscere, quanti la desiderano.

14

Chi si leva per essa di buon mattino non faticherà, la troverà seduta alla sua porta.

15

Riflettere su di essa è perfezione di saggezza, chi veglia per lei sarà presto senza affanni.

16

Essa medesima va in cerca di quanti sono degni di lei, appare loro ben disposta per le strade, va loro incontro con ogni benevolenza.

17

Suo principio assai sincero è il desiderio d'istruzione; la cura dell'istruzione è amore;

18

l'amore è osservanza delle sue leggi; il rispetto delle leggi è garanzia di immortalità

19

e l'immortalità fa stare vicino a Dio.

20

Dunque il desiderio della sapienza conduce al regno.

21

Se dunque, sovrani dei popoli, vi dilettate di troni e di scettri, onorate la sapienza, perché possiate regnare sempre.

22

Esporrò che cos'è la sapienza e come essa nacque; non vi terrò nascosti i suoi segreti. Seguirò le sue tracce fin dall'origine, metterò in luce la sua conoscenza, non mi allontanerò dalla verità.

23

Non mi accompagnerò con l'invidia che consuma, poiché essa non ha nulla in comune con la sapienza.

24

L'abbondanza dei saggi è la salvezza del mondo; un re saggio è la salvezza di un popolo.

25

Lasciatevi dunque ammaestrare dalle mie parole e ne trarrete profitto.

7

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 7 - La Bibbia - SpeedBible by johnhurt.com

6

Ritornare all Indice

Capitolo 7

1

Anch'io sono un uomo mortale come tutti, discendente del primo essere plasmato di creta. Fui formato di carne nel seno di una madre,

2

durante dieci mesi consolidato nel sangue, frutto del seme d'un uomo e del piacere compagno del sonno.

3

Anch'io appena nato ho respirato l'aria comune e sono caduto su una terra uguale per tutti, levando nel pianto uguale a tutti il mio primo grido.

4

E fui allevato in fasce e circondato di cure;

5

nessun re iniziò in modo diverso l'esistenza.

6

Si entra nella vita e se ne esce alla stessa maniera.

7

Per questo pregai e mi fu elargita la prudenza; implorai e venne in me lo spirito della sapienza.

8

La preferii a scettri e a troni, stimai un nulla la ricchezza al suo confronto;

9

non la paragonai neppure a una gemma inestimabile, perché tutto l'oro al suo confronto è un po' di sabbia e come fango sarà valutato di fronte ad essa l'argento.

10

L'amai più della salute e della bellezza, preferii il suo possesso alla stessa luce, perché non tramonta lo splendore che ne promana.

11

Insieme con essa mi sono venuti tutti i beni; nelle sue mani è una ricchezza incalcolabile.

12

Godetti di tutti questi beni, perché la sapienza li guida, ma ignoravo che di tutti essa è madre.

13

Senza frode imparai e senza invidia io dono, non nascondo le sue ricchezze.

14

Essa è un tesoro inesauribile per gli uomini; quanti se lo procurano si attirano l'amicizia di Dio, sono a lui raccomandati per i doni del suo insegnamento

15

Mi conceda Dio di parlare secondo conoscenza e di pensare in modo degno dei doni ricevuti, perché egli è guida della sapienza e i saggi ricevono da lui orientamento.

16

In suo potere siamo noi e le nostre parole, ogni intelligenza e ogni nostra abilità.

17

Egli mi ha concesso la conoscenza infallibile delle cose, per comprender la struttura del mondo e la forza degli elementi,

18

il principio, la fine e il mezzo dei tempi, l'alternarsi dei solstizi e il susseguirsi delle stagioni,

19

il ciclo degli anni e la posizione degli astri,

20

la natura degli animali e l'istinto delle fiere, i poteri degli spiriti e i ragionamenti degli uomini, la varietà delle piante e le proprietà delle radici.

21

Tutto ciò che è nascosto e ciò che è palese io lo so, poiché mi ha istruito la sapienza, artefice di tutte le cose.

22

In essa c'è uno spirito intelligente, santo, unico, molteplice, sottile, mobile, penetrante, senza macchia, terso, inoffensivo, amante del bene, acuto,

23

libero, benefico, amico dell'uomo, stabile, sicuro, senz'affanni, onnipotente, onniveggente e che pervade tutti gli spiriti intelligenti, puri, sottilissimi.

24

La sapienza è il più agile di tutti i moti; per la sua purezza si diffonde e penetra in ogni cosa.

25

E' un'emanazione della potenza di Dio, un effluvio genuino della gloria dell'Onnipotente, per questo nulla di contaminato in essa s'infiltra.

26

E' un riflesso della luce perenne, uno specchio senza macchia dell'attività di Dio e un'immagine della sua bontà.

27

Sebbene unica, essa può tutto; pur rimanendo in se stessa, tutto rinnova e attraverso le età entrando nelle anime sante, forma amici di Dio e profeti.

28

Nulla infatti Dio ama se non chi vive con la sapienza.

29

Essa in realtà è più bella del sole e supera ogni costellazione di astri; paragonata alla luce, risulta superiore;

30

a questa, infatti, succede la notte, ma contro la sapienza la malvagità non può prevalere.

8

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 8 - La Bibbia - SpeedBible by johnhurt.com

7

Ritornare all Indice

Capitolo 8

1

Essa si estende da un confine all'altro con forza, governa con bontà eccellente ogni cosa.

2

Questa ho amato e ricercato fin dalla mia giovinezza, ho cercato di prendermela come sposa, mi sono innamorato della sua bellezza.

3

Essa manifesta la sua nobiltà, in comunione di vita con Dio, perché il Signore dell'universo l'ha amata.

4

Essa infatti è iniziata alla scienza di Dio e sceglie le opere sue.

5

Se la ricchezza è un bene desiderabile in vita, quale ricchezza è più grande della sapienza, la quale tutto produce?

6

Se l'intelligenza opera, chi, tra gli esseri, è più artefice di essa?

7

Se uno ama la giustizia, le virtù sono il frutto delle sue fatiche. Essa insegna infatti la temperanza e la prudenza, la giustizia e la fortezza, delle quali nulla è più utile agli uomini nella vita.

8

Se uno desidera anche un'esperienza molteplice, essa conosce le cose passate e intravede le future, conosce le sottigliezze dei discorsi e le soluzioni degli enigmi, pronostica segni e portenti, come anche le vicende dei tempi e delle epoche.

9

Ho dunque deciso di prenderla a compagna della mia vita, sapendo che mi sarà consigliera di bene e conforto nelle preoccupazioni e nel dolore.

10

Per essa avrò gloria fra le folle e, anche se giovane, onore presso gli anziani.

11

Sarò trovato acuto in giudizio, sarò ammirato di fronte ai potenti.

12

Se tacerò, resteranno in attesa; se parlerò, mi presteranno attenzione; se prolungherò il discorso, si porranno la mano sulla bocca.

13

Per essa otterrò l'immortalità e lascerò un ricordo eterno ai miei successori.

14

Governerò i popoli e le nazioni mi saranno soggette;

15

sentendo il mio nome sovrani terribili mi temeranno, tra il popolo apparirò buono e in guerra coraggioso.

16

Ritornato a casa, riposerò vicino a lei, perché la sua compagnia non dà amarezza, né dolore la sua convivenza, ma contentezza e gioia.

17

Riflettendo su tali cose in me stesso e pensando in cuor mio che nell'unione con la sapienza c'è l'immortalità

18

e nella sua amicizia grande godimento e nel lavoro delle sue mani una ricchezza inesauribile e nell'assiduità del rapporto con essa prudenza e nella partecipazione ai suoi discorsi fama, andavo cercando come prenderla con me.

19

Ero un fanciullo di nobile indole, avevo avuto in sorte un'anima buona

20

o piuttosto, essendo buono, ero entrato in un corpo senza macchia.

21

Sapendo che non l'avrei altrimenti ottenuta, se Dio non me l'avesse concessa, - ed era proprio dell'intelligenza sapere da chi viene tale dono - mi rivolsi al Signore e lo pregai, dicendo con tutto il cuore:

9

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 9 - La Bibbia - SpeedBible by johnhurt.com

8

Ritornare all Indice

Capitolo 9

1

«Dio dei padri e Signore di misericordia, che tutto hai creato con la tua parola,

2

che con la tua sapienza hai formato l'uomo, perché domini sulle creature fatte da te,

3

e governi il mondo con santità e giustizia e pronunzi giudizi con animo retto,

4

dammi la sapienza, che siede in trono accanto a te e non mi escludere dal numero dei tuoi figli,

5

perché io sono tuo servo e figlio della tua ancella, uomo debole e di vita breve, incapace di comprendere la giustizia e le leggi.

6

Se anche uno fosse il più perfetto tra gli uomini, mancandogli la tua sapienza, sarebbe stimato un nulla.

7

Tu mi hai prescelto come re del tuo popolo e giudice dei tuoi figli e delle tue figlie;

8

mi hai detto di costruirti un tempio sul tuo santo monte, un altare nella città della tua dimora, un'imitazione della tenda santa che ti eri preparata fin da principio.

9

Con te è la sapienza che conosce le tue opere, che era presente quando creavi il mondo; essa conosce che cosa è gradito ai tuoi occhi e ciò che è conforme ai tuoi decreti.

10

Inviala dai cieli santi, mandala dal tuo trono glorioso, perché mi assista e mi affianchi nella mia fatica e io sappia ciò che ti è gradito.

11

Essa infatti tutto conosce e tutto comprende, e mi guiderà prudentemente nelle mie azioni e mi proteggerà con la sua gloria.

12

Così le mie opere ti saranno gradite; io giudicherò con equità il tuo popolo e sarò degno del trono di mio padre.

13

Quale uomo può conoscere il volere di Dio? Chi può immaginare che cosa vuole il Signore?

14

I ragionamenti dei mortali sono timidi e incerte le nostre riflessioni,

15

perché un corpo corruttibile appesantisce l'anima e la tenda d'argilla grava la mente dai molti pensieri.

16

A stento ci raffiguriamo le cose terrestri, scopriamo con fatica quelle a portata di mano; ma chi può rintracciare le cose del cielo?

17

Chi ha conosciuto il tuo pensiero, se tu non gli hai concesso la sapienza e non gli hai inviato il tuo santo spirito dall'alto?

18

Così furono raddrizzati i sentieri di chi è sulla terra; gli uomini furono ammaestrati in ciò che ti è gradito; essi furono salvati per mezzo della sapienza».

10

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 10 - La Bibbia - SpeedBible by johnhurt.com

9

Ritornare all Indice

Capitolo 10

1

Essa protesse il padre del mondo, formato per primo da Dio, quando fu creato solo; poi lo liberò dalla sua caduta

2

e gli diede la forza per dominare su tutte le cose.

3

Ma un ingiusto, allontanatosi da essa nella sua collera perì per il suo furore fratricida.

4

A causa sua la terra fu sommersa, ma la sapienza di nuovo la salvò pilotando il giusto e per mezzo di un semplice legno.

5

Essa, quando le genti furono confuse, concordi soltanto nella malvagità, riconobbe il giusto e lo conservò davanti a Dio senza macchia e lo mantenne forte nonostante la sua tenerezza per il figlio.

6

E mentre perivano gli empi, salvò un giusto, che fuggiva il fuoco caduto sulle cinque città.

7

Quale testimonianza di quella gente malvagia esiste ancora una terra desolata, fumante insieme con alberi che producono frutti immaturi e a memoria di un'anima incredula, s'innalza una colonna di sale.

8

Allontanandosi dalla sapienza, non solo ebbero il danno di non conoscere il bene, ma lasciarono anche ai viventi un ricordo di insipienza, perché le loro colpe non rimanessero occulte.

9

Ma la sapienza liberò i suoi devoti dalle sofferenze:

10

essa condusse per diritti sentieri il giusto in fuga dall'ira del fratello, gli mostrò il regno di Dio e gli diede la conoscenza delle cose sante; gli diede successo nelle sue fatiche e moltiplicò i frutti del suo lavoro.

11

Lo assistette contro l'avarizia dei suoi avversari e lo fece ricco;

12

lo custodì dai nemici, lo protesse da chi lo insidiava, gli assegnò la vittoria in una lotta dura, perché sapesse che la pietà è più potente di tutto.

13

Essa non abbandonò il giusto venduto, ma lo preservò dal peccato.

14

Scese con lui nella prigione, non lo abbandonò mentre era in catene, finché gli procurò uno scettro regale e potere sui propri avversari, smascherò come mendaci i suoi accusatori e gli diede una gloria eterna.

15

Essa liberò un popolo santo e una stirpe senza macchia da una nazione di oppressori.

16

Entro nell'anima di un servo del Signore e si oppose con prodigi e con segni a terribili re.

17

Diede ai santi la ricompensa delle loro pene, li guidò per una strada meravigliosa, divenne loro riparo di giorno e luce di stelle nella notte.

18

Fece loro attraversare il Mar Rosso, guidandoli attraverso molte acque;

19

sommerse invece i loro nemici e li rigettò dal fondo dell'abisso.

20

Per questo i giusti spogliarono gli empi e celebrarono, Signore, il tuo nome santo e lodarono concordi la tua mano protettrice,

21

perché la sapienza aveva aperto la bocca dei muti e aveva sciolto la lingua degli infanti.

11

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 11 - La Bibbia - SpeedBible by johnhurt.com

10

Ritornare all Indice

Capitolo 11

1

Essa fece riuscire le loro imprese per mezzo di un santo profeta:

2

attraversarono un deserto inospitale, fissarono le tende in terreni impraticabili,

3

resistettero agli avversari, respinsero i nemici.

4

Quando ebbero sete, ti invocarono e fu data loro acqua da una rupe scoscesa, rimedio contro la sete da una dura roccia.

5

Ciò che era servito a punire i loro nemici, nel bisogno fu per loro un beneficio.

6

Invece della corrente di un fiume perenne, sconvolto da putrido sangue

7

in punizione di un decreto infanticida, tu desti loro inaspettatamente acqua abbondante,

8

mostrando per la sete di allora, come avevi punito i loro avversari.

9

Difatti, messi alla prova, sebbene puniti con misericordia, compresero quali tormenti avevan sofferto gli empi, giudicati nella collera,

10

perché tu provasti gli uni come un padre che corregge, mentre vagliasti gli altri come un re severo che condanna.

11

Lontani o vicini erano ugualmente tribolati,

12

perché un duplice dolore li colse e un pianto per i ricordi del passato.

13

Quando infatti seppero che dal loro castigo quegli altri ricevevano benefici, sentirono la presenza del Signore;

14

poiché colui che avevano una volta esposto e quindi respinto con scherni, lo ammiravano alla fine degli eventi, dopo aver patito una sete ben diversa da quella dei giusti.

15

Per i ragionamenti insensati della loro ingiustizia, da essi ingannati, venerarono rettili senza ragione e vili bestiole. Tu inviasti loro in castigo una massa di animali senza ragione,

16

perché capissero che con quelle stesse cose per cui uno pecca, con esse è poi castigato.

17

Certo, non aveva difficoltà la tua mano onnipotente, che aveva creato il mondo da una materia senza forma, a mandare loro una moltitudine di orsi e leoni feroci

18

o belve ignote, create apposta, piene di furore, o sbuffanti un alito infuocato o esalanti vapori pestiferi o folgoranti con le terribili scintille degli occhi,

19

bestie di cui non solo l'assalto poteva sterminarli, ma annientarli anche l'aspetto terrificante.

20

Anche senza questo potevan soccombere con un soffio, perseguitati dalla giustizia e dispersi dallo spirito della tua potenza. Ma tu hai tutto disposto con misura, calcolo e peso.

21

Prevalere con la forza ti è sempre possibile; chi potrà opporsi al potere del tuo braccio?

22

Tutto il mondo davanti a te, come polvere sulla bilancia, come una stilla di rugiada mattutina caduta sulla terra.

23

Hai compassione di tutti, perché tutto tu puoi, non guardi ai peccati degli uomini, in vista del pentimento.

24

Poiché tu ami tutte le cose esistenti e nulla disprezzi di quanto hai creato; se avessi odiato qualcosa, non l'avresti neppure creata.

25

Come potrebbe sussistere una cosa, se tu non vuoi? O conservarsi se tu non l'avessi chiamata all'esistenza?

26

Tu risparmi tutte le cose, perché tutte son tue, Signore, amante della vita,

12

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 12 - La Bibbia - SpeedBible by johnhurt.com

11

Ritornare all Indice

Capitolo 12

1

poiché il tuo spirito incorruttibile è in tutte le cose.

2

Per questo tu castighi poco alla volta i colpevoli e li ammonisci ricordando loro i propri peccati, perché, rinnegata la malvagità, credano in te, Signore.

3

Tu odiavi gli antichi abitanti della tua terra santa,

4

perché compivano delitti ripugnanti, pratiche di magia e riti sacrileghi.

5

Questi spietati uccisori dei loro figli, divoratori di visceri in banchetti di carne umana, iniziati in orgiastici riti,

6

genitori carnefici di vite indifese, tu li hai voluti distruggere per mano dei nostri antenati,

7

perché ricevesse una degna colonia di figli di Dio la regione da te stimata più di ogni altra.

8

Ma anche con loro, perché uomini, fosti indulgente mandando loro le vespe come avanguardie del tuo esercito, perché li distruggessero a poco a poco.

9

Pur potendo in battaglia dare gli empi in mano dei giusti, oppure distruggerli con bestie feroci o all'istante con un ordine inesorabile,

10

colpendoli invece a poco a poco, lasciavi posto al pentimento, sebbene tu non ignorassi che la loro razza era perversa e la loro malvagità naturale e che la loro mentalità non sarebbe mai cambiata,

11

perché era una stirpe maledetta fin da principio. lasciavi impunite le loro colpe.

12

E chi potrebbe domandarti: «Che hai fatto?», o chi potrebbe opporsi a una tua sentenza? Chi oserebbe accusarti per l'eliminazione di genti da te create? Chi si potrebbe costituire contro di te come difensore di uomini ingiusti?

13

Non c'è Dio fuori di te, che abbia cura di tutte le cose, perché tu debba difenderti dall'accusa di giudice ingiusto.

14

Né un re né un tiranno potrebbe affrontarti in difesa di quelli che hai punito.

15

Essendo giusto, governi tutto con giustizia. Condannare chi non merita il castigo lo consideri incompatibile con la tua potenza.

16

La tua forza infatti è principio di giustizia; il tuo dominio universale ti rende indulgente con tutti.

17

Mostri la forza se non si crede nella tua onnipotenza e reprimi l'insolenza in coloro che la conoscono.

18

Tu, padrone della forza, giudichi con mitezza; ci governi con molta indulgenza, perché il potere lo eserciti quando vuoi.

19

Con tale modo di agire hai insegnato al tuo popolo che il giusto deve amare gli uomini; inoltre hai reso i tuoi figli pieni di dolce speranza perché tu concedi dopo i peccati la possibilità di pentirsi.

20

Se gente nemica dei tuoi figli e degna di morte tu hai punito con tanto riguardo e indulgenza, concedendole tempo e modo per ravvedersi dalla sua malvagità,

21

con quanta attenzione hai castigato i tuoi figli, con i cui padri concludesti, giurando, alleanze di così buone promesse?

22

Mentre dunque ci correggi, tu colpisci i nostri nemici in svariatissimi modi, perché nel giudicare riflettiamo sulla tua bontà e speriamo nella misericordia, quando siamo giudicati.

23

Perciò quanti vissero ingiustamente con stoltezza tu li hai tormentati con i loro stessi abomini.

24

Essi s'erano allontanati troppo sulla via dell'errore, ritenendo dei i più abietti e i più ripugnanti animali, ingannati come bambini senza ragione.

25

Per questo, come a fanciulli irragionevoli, hai mandato loro un castigo per derisione.

26

Ma chi non si lascia correggere da castighi di derisione, sperimenterà un giudizio degno di Dio.

27

Infatti, soffrendo per questi animali, si sdegnavano, perché puniti con gli stessi esseri che stimavano dei, e capirono e riconobbero il vero Dio, che prima non avevano voluto conoscere. Per questo si abbattè su di loro il supremo dei castighi.

13

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 13 - La Bibbia - SpeedBible by johnhurt.com

12

Ritornare all Indice

Capitolo 13

1

Davvero stolti per natura tutti gli uomini che vivevano nell'ignoranza di Dio. e dai beni visibili non riconobbero colui che è, non riconobbero l'artefice, pur considerandone le opere.

2

Ma o il fuoco o il vento o l'aria sottile o la volta stellata o l'acqua impetuosa o i luminari del cielo considerarono come dei, reggitori del mondo.

3

Se, stupiti per la loro bellezza, li hanno presi per dei, pensino quanto è superiore il loro Signore, perché li ha creati lo stesso autore della bellezza.

4

Se sono colpiti dalla loro potenza e attività, pensino da ciò quanto è più potente colui che li ha formati.

5

Difatti dalla grandezza e bellezza delle creature per analogia se ne conosce l'autore.

6

Tuttavia per costoro leggero è il rimprovero, perché essi forse s'ingannano nella loro ricerca di Dio e nel volere trovarlo.

7

Occupandosi delle sue opere, compiono indagini, ma si lasciano sedurre dall'apparenza, perché le cosa vedute sono tanto belle.

8

Neppure costoro però sono scusabili,

9

perché se tanto poterono sapere da scrutare l'universo, come mai non ne hanno trovato più presto il padrone?

10

Infelici sono coloro le cui speranze sono in cose morte e che chiamarono dei i lavori di mani d'uomo, oro e argento lavorati con arte, e immagini di animali, oppure una pietra inutile, opera di mano antica.

11

Se insomma un abile legnaiuolo, segato un albero maneggevole, ne raschia con diligenza tutta la scorza e, lavorando con abilità conveniente, ne forma un utensile per gli usi della vita;

12

raccolti poi gli avanzi del suo lavoro, li consuma per prepararsi il cibo e si sazia.

13

Quanto avanza ancora, buono proprio a nulla, legno distorto e pieno di nodi, lo prende e lo scolpisce per occupare il tempo libero; senza impegno, per diletto, gli dà una forma, lo fa simile a un'immagine umana

14

oppure a quella di un vile animale. Lo vernicia con minio, ne colora di rosso la superficie e ricopre con la vernice ogni sua macchia;

15

quindi, preparatagli una degna dimora, lo pone sul muro, fissandolo con un chiodo.

16

Provvede perché non cada, ben sapendo che non è in grado di aiutarsi da sé; esso infatti è solo un'immagine e ha bisogno di aiuto.

17

Eppure quando prega per i suoi beni, per le sue nozze e per i figli, non si vergogna di parlare a quell'oggetto inanimato; per la sua salute invoca un essere debole,

18

per la sua vita prega un morto: per un aiuto supplica un essere inetto, per il suo viaggio chi non può neppure camminare;

19

per acquisti, lavoro e successo negli affari, chiede abilità ad uno che è il più inabile di mani.

14

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 14 - La Bibbia - SpeedBible by johnhurt.com

13

Ritornare all Indice

Capitolo 14

1

Anche chi si dispone a navigare e a solcare onde selvagge implora un legno più fragile della barca che lo porta.

2

Questa, infatti, fu inventata dal desiderio di guadagni e fu costruita da una saggezza artigiana;

3

ma la tua provvidenza, o Padre, la guida perché tu hai predisposto una strada anche nel mare, un sentiero sicuro anche fra le onde,

4

mostrando che puoi salvare da tutto, sì che uno possa imbarcarsi anche senza esperienza.

5

Tu non vuoi che le opere della tua sapienza siano inutili; per questo gli uomini affidano le loro vite anche a un minuscolo legno e, attraversando i flutti con una zattera, scampano.

6

Anche in principio, mentre perivano giganti superbi, la speranza del mondo, rifugiatasi in una barca, lasciò al mondo la semenza di nuove generazioni, grazie alla tua mano che la guidava.

7

E' benedetto il legno con cui si compie un'opera giusta,

8

ma maledetto l'idolo opera di mani e chi lo ha fatto; questi perché lo ha lavorato, quello perché, corruttibile, è detto dio.

9

Perché sono ugualmente in odio a Dio l'empio e la sua empietà;

10

l'opera e l'artefice saranno ugualmente puniti.

11

Perciò ci sarà un castigo anche per gli idoli dei pagani, perché fra le creature di Dio son divenuti un abominio, e scandalo per le anime degli uomini, laccio per i piedi degli stolti.

12

L'invenzione degli idoli fu l'inizio della prostituzione, la loro scoperta portò la corruzione nella vita.

13

Essi non esistevano al principio né mai esisteranno.

14

Entrarono nel mondo per la vanità dell'uomo, per questo è stata decretata per loro una rapida fine.

15

Un padre, consumato da un lutto prematuro, ordinò un'immagine di quel suo figlio così presto rapito, e onorò come un dio chi poco prima era solo un defunto ordinò ai suoi dipendenti riti misterici e di iniziazione.

16

Poi l'empia usanza, rafforzatasi con il tempo, fu osservata come una legge.

17

Le statue si adoravano anche per ordine dei sovrani: i sudditi, non potendo onorarli di persona a distanza, riprodotte con arte le sembianze lontane, fecero un'immagine visibile del re venerato, per adulare con zelo l'assente, quasi fosse presente.

18

All'estensione del culto anche presso quanti non lo conoscevano, spinse l'ambizione dell'artista.

19

Questi infatti, desideroso di piacere al potente, si sforzò con l'arte di renderne più bella l'immagine;

20

il popolo, attratto dalla leggiadria dell'opera, considerò oggetto di culto colui che poco prima onorava come uomo.

21

Ciò divenne un'insidia ai viventi, perché gli uomini, vittime della disgrazia o della tirannide, imposero a pietre o a legni un nome incomunicabile.

22

Poi non bastò loro sbagliare circa la conoscenza di Dio; essi, pur vivendo in una grande guerra d'ignoranza, danno a sì grandi mali il nome di pace.

23

Celebrando iniziazioni infanticide o misteri segreti, o banchetti orgiastici di strani riti

24

non conservano più pure né vita né nozze e uno uccide l'altro a tradimento o l'affligge con l'adulterio.

25

Tutto è una grande confusione: sangue e omicidio, furto e inganno, corruzione, slealtà, tumulto, spergiuro;

26

confusione dei buoni, ingratitudine per i favori, corruzione di anime, perversione sessuale, disordini matrimoniali, adulterio e dissolutezza.

27

L'adorazione di idoli senza nome è principio, causa e fine di ogni male.

28

Gli idolatri infatti o delirano nelle orge o sentenziano oracoli falsi o vivono da iniqui o spergiurano con facilità.

29

Ponendo fiducia in idoli inanimati non si aspettano un castigo per avere giurato il falso.

30

Ma, per l'uno e per l'altro motivo, li raggiungerà la giustizia, perché concepirono un'idea falsa di Dio, rivolgendosi agli idoli, e perché spergiurarono con frode, disprezzando la santità.

31

Infatti non la potenza di coloro per i quali si giura, ma il castigo dovuto ai peccatori persegue sempre la trasgressione degli ingiusti.

15

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 15 - La Bibbia - SpeedBible by johnhurt.com

14

Ritornare all Indice

Capitolo 15

1

Ma tu, nostro Dio, sei buono e fedele, sei paziente e tutto governi secondo misericordia.

2

Anche se pecchiamo, siamo tuoi, conoscendo la tua potenza; ma non peccheremo più, sapendo che ti apparteniamo.

3

Conoscerti, infatti, è giustizia perfetta, conoscere la tua potenza è radice di immortalità.

4

Non ci indusse in errore né l'invenzione umana di un'arte perversa, né la sterile fatica dei pittori, immagini deturpate di vari colori,

5

la cui vista provoca negli stolti il desiderio, l'anelito per una forma inanimata di un'immagine morta.

6

Amanti del male e degni di simili speranze sono coloro che fanno, desiderano e venerano gli idoli.

7

Un vasaio, impastando con fatica la terra molle, plasma per il nostro uso ogni sorta di vasi. Ma con il medesimo fango modella e i vasi che servono per usi decenti e quelli per usi contrari, tutti allo stesso modo; quale debba essere l'uso di ognuno di essi lo stabilisce il vasaio.

8

Quindi con odiosa fatica plasma con il medesimo fango un dio vano, egli che, nato da poco dalla terra, tra poco ritornerà là da dove fu tratto, quando gli sarà richiesto l'uso fatto dell'anima sua.

9

Ma egli non si preoccupa di morire né di avere una vita breve; anzi gareggia con gli orafi e con gli argentieri, imita i lavoratori del bronzo e ritiene un vanto plasmare cose false.

10

Cenere è il suo cuore, la sua speranza più vile della terra, la sua vita più spregevole del fango,

11

perché disconosce il suo creatore, colui che gli inspirò un'anima attiva e gli infuse uno spirito vitale.

12

Ma egli considera un trastullo la nostra vita, l'esistenza un mercato lucroso. Egli dice: «Da tutto, anche dal male, si deve trarre profitto».

13

Costui infatti più di tutti sa di peccare, fabbricando di materia terrestre fragili vasi e statue.

14

Ma sono tutti stoltissimi e più miserabili di un'anima infantile i nemici del tuo popolo, che lo hanno oppresso.

15

Essi considerarono dei anche tutti gli idoli dei pagani, i quali non hanno né l'uso degli occhi per vedere, né narici per aspirare aria, né orecchie per sentire, né dita delle mani per palpare; e i loro piedi sono incapaci di camminare.

16

Un uomo li ha fatti, li ha plasmati uno che ha avuto il respiro in prestito. Ora nessun uomo può plasmare un dio a lui simile;

17

essendo mortale, una cosa morta produce con empie mani. Egli è sempre migliore degli oggetti che adora, rispetto a essi possiede la vita, ma quelli giammai

18

Venerano gli animali più ripugnanti, che per stupidità al paragone risultan peggiori degli altri;

19

non sono tanto belli da invogliarsene, come capita per l'aspetto di altri animali, e non hanno avuto la lode e la benedizione di Dio.

16

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 16 - La Bibbia - SpeedBible by johnhurt.com

15

Ritornare all Indice

Capitolo 16

1

Per questo furon giustamente puniti con esseri simili e tormentati da numerose bestiole.

2

Invece di tale castigo, tu beneficasti il tuo popolo; per appagarne il forte appetito gli preparasti un cibo di gusto squisito, le quaglie.

3

Gli egiziani infatti, sebbene bramosi di cibo, disgustati dagli animali inviati contro di loro perdettero anche il naturale appetito; questi invece, dopo una breve privazione, gustarono un cibo squisito.

4

Era necessario che a quegli avversari venisse addosso una carestia inevitabile e che a questi si mostrasse soltanto come erano tormentati i loro nemici.

5

Quando infatti li assalì il terribile furore delle bestie e perirono per i morsi di tortuosi serpenti, la tua collera non durò sino alla fine.

6

Per correzione furono spaventati per breve tempo, avendo gia avuto un pegno di salvezza a ricordare loro i decreti della tua legge.

7

Infatti chi si volgeva a guardarlo era salvato non da quel che vedeva, ma solo da te, salvatore di tutti.

8

Anche con ciò convincesti i nostri nemici che tu sei colui che libera da ogni male.

9

Gli egiziani infatti furono uccisi dai morsi di cavallette e di mosche, né si trovò un rimedio per la loro vita, meritando di essere puniti con tali mezzi.

10

Invece contro i tuoi figli neppure i denti di serpenti velenosi prevalsero, perché intervenne la tua misericordia a guarirli.

11

Perché ricordassero le tue parole, feriti dai morsi, erano subito guariti, per timore che, caduti in un profondo oblio, fossero esclusi dai tuoi benefici.

12

Non li guarì né un'erba né un emolliente, ma la tua parola, o Signore, la quale tutto risana.

13

Tu infatti hai potere sulla vita e sulla morte; conduci giù alle porte degli inferi e fai risalire.

14

L'uomo può uccidere nella sua malvagità, ma non far tornare uno spirito gia esalato, né liberare un'anima gia accolta negli inferi.

15

E' impossibile sfuggire alla tua mano:

16

gli empi, che rifiutavano di conoscerti, furono colpiti con la forza del tuo braccio, perseguitati da strane piogge e da grandine, da acquazzoni travolgenti, e divorati dal fuoco.

17

E, cosa più strana, l'acqua che tutto spegne ravvivava sempre più il fuoco: l'universo si fa alleato dei giusti.

18

Talvolta la fiamma si attenuava per non bruciare gli animali inviati contro gli empi e per far loro comprendere a tal vista che erano incalzati dal giudizio di Dio.

19

Altre volte anche in mezzo all'acqua la fiamma bruciava oltre la potenza del fuoco per distruggere i germogli di una terra iniqua.

20

Invece sfamasti il tuo popolo con un cibo degli angeli, dal cielo offristi loro un pane gia pronto senza fatica, capace di procurare ogni delizia e soddisfare ogni gusto.

21

Questo tuo alimento manifestava la tua dolcezza verso i tuoi figli; esso si adattava al gusto di chi l'inghiottiva e si trasformava in ciò che ognuno desiderava.

22

Neve e ghiaccio resistevano al fuoco senza sciogliersi, perché riconoscessero che i frutti dei nemici il fuoco distruggeva ardendo tra la grandine e folgoreggiando tra le piogge.

23

Al contrario, perché si nutrissero i giusti, dimenticava perfino la propria virtù.

24

La creazione infatti a te suo creatore obbedendo, si irrigidisce per punire gli ingiusti, ma s'addolcisce a favore di quanti confidano in te.

25

Per questo anche allora, adattandosi a tutto, serviva alla tua liberalità che tutti alimenta, secondo il desiderio di chi era nel bisogno,

26

perché i tuoi figli, che ami, o Signore, capissero che non le diverse specie di frutti nutrono l'uomo, ma la tua parola conserva coloro che credono in te.

27

Ciò che infatti non era stato distrutto dal fuoco si scioglieva appena scaldato da un breve raggio di sole,

28

perché fosse noto che si deve prevenire il sole per renderti grazie e pregarti allo spuntar della luce,

29

poiché la speranza dell'ingrato si scioglierà come brina invernale e si disperderà come un'acqua inutilizzabile.

17

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 17 - La Bibbia - SpeedBible by johnhurt.com

16

Ritornare all Indice

Capitolo 17

1

I tuoi giudizi sono grandi e difficili da spiegare, per questo le anime grossolane furono tratte in errore.

2

Gli iniqui credendo di dominare il popolo santo, incatenati nelle tenebre e prigionieri di una lunga notte, chiusi nelle case, giacevano esclusi dalla provvidenza eterna.

3

Credendo di restar nascosti con i loro peccati segreti, sotto il velo opaco dell'oblio, furono dispersi, colpiti da spavento terribile e tutti agitati da fantasmi.

4

Neppure il nascondiglio in cui si trovavano li preservò dal timore, ma suoni spaventosi rimbombavano intorno a loro, fantasmi lugubri dai volti tristi apparivano.

5

Nessun fuoco, per quanto intenso riusciva a far luce, neppure le luci splendenti degli astri riuscivano a rischiarare quella cupa notte.

6

Appariva loro solo una massa di fuoco, improvvisa, spaventosa; atterriti da quella fugace visione, credevano ancora peggiori le cose viste.

7

Fallivano i ritrovati della magia, e la loro baldanzosa pretesa di sapienza.

8

Promettevano di cacciare timori e inquietudini dall'anima malata, e cadevano malati per uno spavento ridicolo.

9

Anche se nulla di spaventoso li atterriva, spaventati al passare delle bestiole e ai sibili dei rettili, morivano di tremore, rifiutando persino di guardare l'aria, a cui nessuno può sottrarsi.

10

La malvagità condannata dalla propria testimonianza è qualcosa di vile e oppressa dalla coscienza presume sempre il peggio.

11

Il timore infatti non è altro che rinunzia agli aiuti della ragione;

12

quanto meno nell'intimo ci si aspetta da essi, tanto più grave si stima l'ignoranza della causa che produce il tormento.

13

Ma essi durante tale notte davvero impotente, uscita dai recessi impenetrabili degli inferi senza potere, intorpiditi da un medesimo sonno,

14

ora erano agitati da fantasmi mostruosi, ora paralizzati per l'abbattimento dell'anima; poiché un terrore improvviso e inaspettato si era riversato su di loro.

15

Così chiunque, cadendo là dove si trovava, era custodito chiuso in un carcere senza serrami,

16

fosse un agricoltore o un pastore o un operaio impegnato in lavori in luoghi solitari, sorpreso cadeva sotto la necessità ineluttabile, perché tutti eran legati dalla stessa catena di tenebre.

17

Il sibilare del vento, il canto melodioso di uccelli tra folti rami, il mormorio di impetuosa acqua corrente, il cupo fragore di rocce cadenti,

18

la corsa invisibile di animali imbizzarriti, le urla di crudelissime belve ruggenti, l'eco ripercossa delle cavità dei monti, tutto li paralizzava e li riempiva di terrore.

19

Tutto il mondo era illuminato di luce splendente ed ognuno era dedito ai suoi lavori senza impedimento.

20

Soltanto su di essi si stendeva una notte profonda, immagine della tenebra che li avrebbe avvolti; ma erano a se stessi più gravosi della tenebra.

18

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 18 - La Bibbia - SpeedBible by johnhurt.com

17

Ritornare all Indice

Capitolo 18

1

Per i tuoi santi risplendeva una luce vivissima; essi invece, sentendone le voci, senza vederne l'aspetto. li proclamavan beati, ché non avevan come loro sofferto

2

ed erano loro grati perché, offesi per primi, non facevano loro del male e imploravano perdono d'essere stati loro nemici.

3

Invece delle tenebre desti loro una colonna di fuoco, come guida in un viaggio sconosciuto e come un sole innocuo per il glorioso emigrare.

4

Eran degni di essere privati della luce e di essere imprigionati nelle tenebre quelli che avevano tenuto chiusi in carcere i tuoi figli, per mezzo dei quali la luce incorruttibile della legge doveva esser concessa al mondo.

5

Poiché essi avevan deciso di uccidere i neonati dei santi - e un solo bambino fu esposto e salvato - per castigo eliminasti una moltitudine di loro figli e li facesti perire tutti insieme nell'acqua impetuosa.

6

Quella notte fu preannunziata ai nostri padri, perché sapendo a quali promesse avevano creduto, stessero di buon animo.

7

Il tuo popolo si attendeva la salvezza dei giusti come lo sterminio dei nemici.

8

Difatti come punisti gli avversari, così ci rendesti gloriosi, chiamandoci a te.

9

I figli santi dei giusti offrivano sacrifici in segreto e si imposero, concordi, questa legge divina: i santi avrebbero partecipato ugualmente ai beni e ai pericoli, intonando prima i canti di lode dei padri.

10

Faceva eco il grido confuso dei nemici e si diffondeva il lamento di quanti piangevano i figli.

11

Con la stessa pena lo schiavo era punito insieme con il padrone, il popolano soffriva le stesse pene del re.

12

Tutti insieme, nello stesso modo, ebbero innumerevoli morti, e i vivi non bastavano a seppellirli perché in un istante perì la loro più nobile prole.

13

Quelli rimasti increduli a tutto per via delle loro magie, alla morte dei primogeniti confessarono che questo popolo è figlio di Dio.

14

Mentre un profondo silenzio avvolgeva tutte le cose, e la notte era a metà del suo corso,

15

la tua parola onnipotente dal cielo, dal tuo trono regale, guerriero implacabile, si lanciò in mezzo a quella terra di sterminio, portando, come spada affilata, il tuo ordine inesorabile.

16

Fermatasi, riempì tutto di morte; toccava il cielo e camminava sulla terra.

17

Allora improvvisi fantasmi di sogni terribili li atterrivano; timori impensabili piombarono su di loro.

18

Cadendo mezzi morti qua e là, ognuno mostrava la causa della morte.

19

I loro sogni terrificanti li avevano preavvisati, perché non morissero ignorando il motivo delle loro sofferenze.

20

La prova della morte colpì anche i giusti e nel deserto ci fu strage di molti; ma l'ira non durò a lungo,

21

perché un uomo incensurabile si affrettò a difenderli: prese le armi del suo ministero, la preghiera e il sacrificio espiatorio dell'incenso; si oppose alla collera e mise fine alla sciagura, mostrando che era tuo servitore.

22

Egli superò l'ira divina non con la forza del corpo, né con l'efficacia delle armi; ma con la parola placò colui che castigava, ricordandogli i giuramenti e le alleanze dei padri.

23

I morti eran caduti a mucchi gli uni sugli altri, quando egli, ergendosi lì in mezzo, arrestò l'ira e le tagliò la strada che conduceva verso i viventi.

24

Sulla sua veste lunga fino ai piedi vi era tutto il mondo, i nomi gloriosi dei padri intagliati sui quattro ordini di pietre preziose e la tua maestà sulla corona della sua testa.

25

Di fronte a questo lo sterminatore indietreggiò, ebbe paura, poiché un solo saggio della collera bastava.

19

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 19 - La Bibbia - SpeedBible by johnhurt.com

18

Ritornare all Indice

Capitolo 19

1

Sugli empi si riversò sino alla fine uno sdegno implacabile, perché Dio prevedeva anche il loro futuro,

2

che cioè, dopo aver loro permesso di andarsene e averli fatti in fretta partire, cambiato proposito, li avrebbero inseguiti.

3

Mentre infatti erano ancora occupati nei lutti e piangevano sulle tombe dei morti, presero un'altra decisione insensata, e inseguirono come fuggitivi coloro che gia avevan pregato di partire.

4

Li spingeva a questo punto estremo un meritato destino, che li gettò nell'oblio delle cose avvenute, perché colmassero la punizione, che ancora mancava ai loro tormenti,

5

e mentre il tuo popolo intraprendeva un viaggio straordinario, essi incorressero in una morte singolare.

6

Tutta la creazione assumeva da capo, nel suo genere, nuova forma, obbedendo ai tuoi comandi, perché i tuoi figli fossero preservati sani e salvi.

7

Si vide la nube coprire d'ombra l'accampamento, terra asciutta apparire dove prima c'era acqua, una strada libera aprirsi nel Mar Rosso e una verdeggiante pianura in luogo dei flutti violenti;

8

per essa passò tutto il tuo popolo, i protetti della tua mano, spettatori di prodigi stupendi.

9

Come cavalli alla pastura, come agnelli esultanti, cantavano inni a te, Signore, che li avevi liberati.

10

Ricordavano ancora i fatti del loro esilio, come la terra, invece di bestiame, produsse zanzare, come il fiume, invece di pesci, riversò una massa di rane.

11

Più tardi videro anche una nuova produzione di uccelli, quando, spinti dall'appetito, chiesero cibi delicati;

12

poiché, per appagarli, salirono dal mare le quaglie.

13

Sui peccatori invece caddero i castighi non senza segni premonitori di fulmini fragorosi; essi soffrirono giustamente per la loro malvagità, avendo nutrito un odio tanto profondo verso lo straniero.

14

Altri non accolsero ospiti sconosciuti; ma costoro ridussero schiavi ospiti benemeriti.

15

Non solo: ci sarà per i primi un giudizio, perché accolsero ostilmente dei forestieri;

16

ma quelli, dopo averli festosamente accolti, poi, quando gia partecipavano ai loro diritti li oppressero con lavori durissimi.

17

Furono perciò colpiti da cecità, come lo furono i primi alla porta del giusto, quando avvolti fra tenebre fitte ognuno cercava l'ingresso della propria porta.

18

Difatti gli elementi scambiavano ordine fra loro, come le note di un'arpa variano la specie del ritmo, pur conservando sempre lo stesso tono. E proprio questo si può dedurre dalla attenta considerazione degli avvenimenti:

19

animali terrestri divennero acquatici, quelli che nuotavano passarono sulla terra.

20

Il fuoco rafforzò nell'acqua la sua potenza e l'acqua dimenticò la sua proprietà naturale di spegnere.

21

Le fiamme non consumavano le carni di animali gracili, che vi camminavano dentro, né scioglievano quella specie di cibo celeste, simile alla brina e così facile a fondersi.

22

In tutti i modi, o Signore, hai magnificato e reso glorioso il tuo popolo e non l'hai trascurato assistendolo in ogni tempo e in ogni luogo.

1

SpeedBible Software Public Domain Software by johnhurt.com


Capitolo 1 - La Bibbia - SpeedBible by johnhurt.com

19

Ritornare all Indice

Capitolo 1

1

Essi passeggiavano in mezzo alle fiamme, lodavano Dio e benedicevano il Signore.

2

Azaria, alzatosi, fece questa preghiera in mezzo al fuoco e aprendo la bocca disse:

3

«Benedetto sei tu, Signore Dio dei nostri padri; degno di lode e glorioso è il tuo nome per sempre.

4

Tu sei giusto in tutto ciò che hai fatto; tutte le tue opere sono vere, rette le tue vie e giusti tutti i tuoi giudizi.

5

Giusto è stato il tuo giudizio per quanto hai fatto ricadere su di noi e sulla città santa dei nostri padri, Gerusalemme. Con verità e giustizia tu ci hai inflitto tutto questo a causa dei nostri peccati,

6

poiché noi abbiamo peccato, abbiamo agito da iniqui, allontanandoci da te, abbiamo mancato in ogni modo. Non abbiamo obbedito ai tuoi comandamenti,

7

non li abbiamo osservati, non abbiamo fatto quanto ci avevi ordinato per il nostro bene.

8

Ora quanto hai fatto ricadere su di noi, tutto ciò che ci hai fatto, l'hai fatto con retto giudizio:

9

ci hai dato in potere dei nostri nemici, ingiusti, i peggiori fra gli empi, e di un re iniquo, il più malvagio su tutta la terra.

10

Ora non osiamo aprire la bocca: disonore e disprezzo sono toccati ai tuoi servi, ai tuoi adoratori.

11

Non ci abbandonare fino in fondo, per amore del tuo nome, non rompere la tua alleanza;

12

non ritirare da noi la tua misericordia, per amore di Abramo tuo amico, di Isacco tuo servo, d'Israele tuo santo,

13

ai quali hai parlato, promettendo di moltiplicare la loro stirpe come le stelle del cielo, come la sabbia sulla spiaggia del mare.

14

Ora invece, Signore, noi siamo diventati più piccoli di qualunque altra nazione, ora siamo umiliati per tutta la terra a causa dei nostri peccati.

15

Ora non abbiamo più né principe, né capo, né profeta, né olocausto, né sacrificio, né oblazione, né incenso, né luogo per presentarti le primizie e trovar misericordia.

16

Potessimo esser accolti con il cuore contrito e con lo spirito umiliato, come olocausti di montoni e di tori, come migliaia di grassi agnelli.

17

Tale sia oggi il nostro sacrificio davanti a te e ti sia gradito, perché non c'è confusione per coloro che confidano in te.

18

Ora ti seguiamo con tutto il cuore, ti temiamo e cerchiamo il tuo volto.

19

Fà con noi secondo la tua clemenza, trattaci secondo la tua benevolenza, secondo la grandezza della tua misericordia.

20

Salvaci con i tuoi prodigi, dà gloria, Signore, al tuo nome.

21

Siano invece confusi quanti fanno il male ai tuoi servi, siano coperti di vergogna con tutta la loro potenza; e sia infranta la loro forza!

22

Sappiano che tu sei il Signore, il Dio unico e glorioso su tutta la terra».

23

I servi del re, che li avevano gettati dentro, non cessarono di aumentare il fuoco nella fornace, con bitume, stoppa, pece e sarmenti.

24

La fiamma si alzava quarantanove cubiti sopra la fornace

25

e uscendo bruciò quei Caldei che si trovavano vicino alla fornace.

26

Ma l'angelo del Signore, che era sceso con Azaria e con i suoi compagni nella fornace, allontanò da loro la fiamma del fuoco

27

e rese l'interno della fornace come un luogo dove soffiasse un vento pieno di rugiada. Così il fuoco non li toccò affatto, non fece loro alcun male, non diede loro alcuna molestia.

28

Allora quei tre giovani, a una sola voce, si misero a lodare, a glorificare, a benedire Dio nella fornace dicendo:

29

«Benedetto sei tu, Signore, Dio dei padri nostri, degno di lode e di gloria nei secoli. Benedetto il tuo nome glorioso e santo, degno di lode e di gloria nei secoli.

30

Benedetto sei tu nel tuo tempio santo glorioso, degno di lode e di gloria nei secoli.

31

Benedetto sei tu nel trono del tuo regno, degno di lode e di gloria nei secoli.

32

Benedetto sei tu che penetri con lo sguardo gli abissi e siedi sui cherubini, degno di lode e di gloria nei secoli.

33

Benedetto sei tu nel firmamento del cielo, degno di lode e di gloria nei secoli.

34

Benedite, opere tutte del Signore, il Signore, lodatelo ed esaltatelo nei secoli.

35

Benedite, angeli del Signore, il Signore, lodatelo ed esaltatelo nei secoli.

36

Benedite, cieli, il Signore, lodatelo ed esaltatelo nei secoli.

37

Benedite, acque tutte, che siete sopra i cieli, il Signore, lodatelo ed esaltatelo nei secoli.

38

Benedite, potenze tutte del Signore, il Signore, lodatelo ed esaltatelo nei secoli.

39

Benedite, sole e luna, il Signore, lodatelo ed esaltatelo nei secoli.

40

Benedite, stelle del cielo, il Signore, lodatelo ed esaltatelo nei secoli.

41

Benedite, piogge e rugiade, il Signore, lodatelo ed esaltatelo nei secoli.

42

Benedite, o venti tutti, il Signore, lodatelo ed esaltatelo nei secoli.

43

Benedite, fuoco e calore, il Signore, lodatelo ed esaltatelo nei secoli.

44

Benedite, freddo e caldo, il Signore, lodatelo ed esaltatelo nei secoli.

45

Benedite, rugiada e brina, il Signore, lodatelo ed esaltatelo nei secoli.

46

Benedite, gelo e freddo, il Signore, lodatelo ed esaltatelo nei secoli.

47

Benedite, ghiacci e nevi, il Signore, lodatelo ed esaltatelo nei secoli.

48

Benedite, notti e giorni, il Signore, lodatelo ed esaltatelo nei secoli.

49

Benedite, luce e tenebre, il Signore, lodatelo ed esaltatelo nei secoli.

50

Benedite, folgori e nubi, il Signore, lodatelo ed esaltatelo nei secoli.

51

Benedica la terra il Signore, lo lodi e lo esalti nei secoli.

52

Benedite, monti e colline, il Signore, lodatelo ed esaltatelo nei secoli.

53

Benedite, creature tutte che germinate sulla terra, il Signore, lodatelo ed esaltatelo nei secoli.

54

Benedite, sorgenti, il Signore, lodatelo ed esaltatelo nei secoli.

55

Benedite, mari e fiumi, il Signore, lodatelo ed esaltatelo nei secoli.

56

Benedite, mostri marini e quanto si muove nell'acqua, il Signore, lodatelo ed esaltatelo nei secoli.

57

Benedite, uccelli tutti dell'aria, il Signore, lodatelo ed esaltatelo nei secoli.

58

Benedite, animali tutti, selvaggi e domestici, il Signore, lodatelo ed esaltatelo nei secoli.

59

Benedite, figli dell'uomo, il Signore, lodatelo ed esaltatelo nei secoli.

60

Benedica Israele il Signore, lo lodi e lo esalti nei secoli.

61

Benedite, sacerdoti del Signore, il Signore, lodatelo ed esaltatelo nei secoli.

62

Benedite, o servi del Signore, il Signore, lodatelo ed esaltatelo nei secoli.

63

Benedite, spiriti e anime dei giusti, il Signore, lodatelo ed esaltatelo nei secoli.

64

Benedite, pii e umili di cuore, il Signore, lodatelo ed esaltatelo nei secoli.

65

Benedite, Anania, Azaria e Misaele, il Signore, lodatelo ed esaltatelo nei secoli, perché ci ha liberati dagl'inferi, e salvati dalla mano della morte, ci ha scampati di mezzo alla fiamma ardente, ci ha liberati dal fuoco.

66

Lodate il Signore, perché egli è buono, perché la sua grazia dura sempre.

67

Benedite, fedeli tutti, il Dio degli dei, lodatelo e celebratelo, perché la sua grazia dura sempre».


La Bibbia - Italian Bible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

La Bibbia - Italian Bible SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the La Bibbia SpeedBible - by johnhurt.com

 Return to Index
About the
La Bibbia SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The La Bibbia SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


American Standard SpeedBible License Agreement

 Return to Index

Licensing Agreement
The American Standard SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the American Standard SpeedBible.

Licensing Agreement for the American Standard SpeedBible

By using or distributing any part or whole of the American Standard SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the American Standard SpeedBible.

(1) The American Standard SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the American Standard SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The American Standard SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the American Standard SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the American Standard SpeedBible.

If you distribute the American Standard SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the American Standard SpeedBible, or any alteration, modification or addition to the American Standard SpeedBible by you or for which you are responsible. This provision applies to every distribution of the American Standard SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the American Standard SpeedBible. Among other things, this requires that you do not remove, alter or modify the American Standard SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the American Standard SpeedBible.

(3) You will use the American Standard SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.